منتهي الامال

زندگينامه چهارده معصوم (ع)

جلد اول | جلد دوم
پيامبر اکرم (ص) | امام زين العابدين (ع)
حضرت زهرا (س) | امام محمد باقر (ع)
حضرت علي (ع) | امام جعفر صادق (ع)
امام حسن (ع) | امام موسي کاظم (ع)
امام حسين (ع) | امام رضا (ع)
 | امام محمد تقي (ع)
 | امام علي نقي (ع)
 | امام حسن عسکري (ع)
 | حضرت ولي عصر (عج)

مجموعه دو جلدي منتهي الامال، به قلم مرحوم حاج شيخ عباس قمي، اثري ارزشمند در زمينه زندگينامه چهارده معصوم (ع) مي باشد. اين مجموعه يکي از معتبرترين منابع در اين باره است.

لازم به ذکر است مطالب منتهي الامال از سايت مرکز اطلاع رساني غدير دريافت شده است.

اللهم عجل لوليک الفرج، والعافية و النصر، واجعلنا من خير انصاره و اعوانه، والمستشهدين بين يديه، آمين رب العالمين.

براي ورود به سايت سازنده نرم افزار اينجا کليک کنيد.

جهت ارائه پيشنهادات و انتقادات سازنده تان با آدرس a.pourhaghani@mehr.ir تماس حاصل فرماييد.

استفاده شخصي از اين برنامه رايگان است و هرگونه استفاده تجاري از آن شرعاً حرام است. استفاده از متن نرم افزار با ذکر منبع يا بدون ذکر منبع مجاز است.

نسخه 1.0 - بهمن 1391


منتهي الامال - جلد اول - فهرست

منتهي الامال جلد اول
نويسنده : مرحوم حاج شيخ عباس قمي تحقيق : صادق حسن زاده

بـاب اوّل : در تاريخ خاتم الانبياء حضرت محمّد صلى اللّه عليه و آله و سلّم
فصل اوّل : در نسب شريف حضرت رسول (ص)
 فصل دوم : در ولادت با سعادت رسول خدا (ص)
 فصل سوّم : در شرح احوال آن حضرت در ايّام رضاع و طفوليّت
 فصل چهارم : در بيان خلقت و شمائل حضرت رسول خدا (ص) و مختصرى از اخلاق كريمه و اوصاف شريفه آن حضرت
 آداب مجلس پيامبر
 بخشنامه پيامبر براى سپاهيان
 آداب سفره و غذاخوردن
 شوخى هاى پيامبر
 فصل پنجم : در ذكر پاره اى از معجزات رسول خدا (ص)
 پيامبر اسلام 4440 معجزه داشت
معجزات نوع اول
 معجزات نوع دوم
 معجزات نوع سوم
 معجرات نوع چهارم
 معجزات نوع پنجم
 معجزات نوع ششم
 معجزات نوع هفتم
 فصل ششم : در وقايع ايّام و سنين عمر شريف حضرت رسالت پناه (ص)
 پنج سنّت عبدالمطّلب
معراج پيامبر (ص)
وقايع سال دوم هجرى
 وقايع سال سوم هجرت
وقايع سال چهارم هجرى
 وقايع سال پنجم هجرى
 وقايع سال ششم هجرى
 وقايع سال هفتم هجرى
 وقايع سال هشتم هجرى
 وقايع سال نهم هجرى
 وقايع سال دهم هجرى
 فصل هفتم : در وقوع مصيبت عظمى يعنى وفات پيغمبر اكرم (ص)
 آيا پيامبر به شهادت رسيد؟
 فصل هشتم : در بيان احوال اولاد امجاد پيغمبر اكرم (ص)
 فصل نهم : در بيان مختصرى از احوال خويشان پيغمبر (ص)
 فضائل و مقامات ابوطالب رضى اللّه عنه
فضائل حضرت حمزه و جعفر طيّار عليهماالسّلام
 فصل دهم : در ذكر احوال چند نفر از اصحاب پيغمبر (ص ) و اشاره به فضائل آنها
 شرح حال جناب سلمان رحمه اللّه
 شرح حال ابوذر غفارى
 شرح حال مقداد
 پسر مقداد دشمن على عليه السّلام بود
 شرح حال بلال
 شرح حال جابربن عبداللّه انصارى
 شرح حال حُذيفه
 شرح حال ابوايّوب انصارى
 شرح حال خالد بن سعيد
 شرح حال زيد بن حارثه
 شرح حال سَعْد بن عُباده
 شرح حال ابودُجانه
 شرح حال ابن مسعود
 شرح حال عمّار
 شهادت سميه رحمة اللّه عليها
 شرح حال قيس بن عاصم
 شرح حال مالك بن نُوَيْره

باب دوم : در تاريخ حضرت فاطمه سلام الله عليها

 فصل اوّل : در بيان ولادت با سعادت حضرت فاطمه عليهاالسّلام
 كيفيت ولادت با سعادت آن حضرت
فصل دوّم : در بيان برخى اسامى والقاب شريفه حضرت فاطمه (س) و برخى ازفضائل آن جناب
 چادر نورانى ومسلمان شدن هشتاد يهودى
حجاب فاطمه عليهاالسّلام در برابر مرد نابينا
 اثر (تسبيحات ) حضرت زهرا عليهاالسّلام
 فصل سوّم : در تاريخ وفات آن مجلّله و وصيّتهاى آن حضرت
باب سوم : در تاريخ حضرت علي عليه السلام

فصل اوّل : در ولادت باسعادت اميرالمؤ منين عليه السّلام
 فصل دوّم : در بيان فضائل اميرالمؤ منين عليه السّلام است
 مجاهدت حضرت على عليه السّلام
علم على عليه السّلام
سرچشمه همه علوم ، حضرت على عليه السّلام است
دلالت آيه مباهله بر افضليت على عليه السّلام
سخاوت حضرت على عليه السّلام
زهد حضرت على عليه السّلام
عبادت حضرت على عليه السّلام
حلم و عفو حضرت على عليه السّلام
حسن خلق حضرت على عليه السّلام
سبقت حضرت على عليه السّلام در ايمان
 فصاحت حضرت على عليه السّلام
معجزات حضرت على عليه السّلام
خبردادن حضرت على عليه السّلام از امور غيبى
 استجابت دعاهاى على عليه السّلام
يارى كردن على عليه السّلام به پيامبر اسلام صلى اللّه عليه و آله و سلّم
 شجاعت شگفت انگيز على عليه السّلام
نَسَب شريف حضرت على عليه السّلام
فصل سوم : در بيان سبب شهادت آن حضرت و ضربت ابن ملجم مرادى عليه اللعنة
 فصل چهارم : در وصيّت هاى اميرالمومنين (ع ) وكيفيت وفات وغسل و دفن آن حضرت
 فصل پنجم : در قتل ابن ملجم لعين به دست امام حسن عليه السّلام
 فصل ششم : در ذكر اولاد اميرالمؤ منين عليه السّلام و زوجات آن حضرت
 ذكر اولاد محمد بن الحنفيّه رضى اللّه عنه
ذكر اولاد جناب ابوالفضل العباس بن اميرالمؤ منين عليهماالسّلام
 ذكر عمر الا طرف بن اميرالمؤ منين عليه السّلام و اولاد او
 فصل هفتم : در ذكر جمعى از اكابر اصحاب اميرالمؤ منين (ع)
 شرح حال اويس قرنى
 شرح حال حارث همدانى
 شرح حال حُجْربن عدى
 شرح حال رُشَيْد هَجَرى
 شرح حال زيد بن صوحان
 شرح حال سليمان بن صُرد
 شرح حال سهل بن حُنَيف
شرح حال صَعْصَعْة بن صُوْحان
 شرح حال ابوالا سود دُئلى
 شرح حال عبداللّه بن ابى طلحه
 شرح حال عبداللّه بن بُديل
 شرح حال عبداللّه بن جعفر طيّار
 شرح حال عبداللّه بن خبّاب
شرح حال عبداللّه بن عبّاس
شرح حال عثمان بن حُنَيف
شرح حال عَدىّ بن حاتم طائى
 شرح حال عقيل
 شرح حال عمروبن حَمِق
 شرح حال قنبر
 شرح حال كميل
 شرح حال مالك اشتر
 شرح حال محمّد بن ابى بكر
 شرح حال محمّد بن ابى حذيفه
 شرح حال ميثم تمّار
 شرح حال هاشم بن عتبه مِرْقال
باب چهارم : در تاريخ حضرت امام حسن عليه السلام

فصل اول : در ولادت با سعادت حضرت امام حسن عليه السّلام
 فصل دوم : در بيان مختصرى از فضائل و مكارم اخلاق آن سرور
عفو كردن امام على عليه السّلام گناه غلام را
 پاسخ امام حسن عليه السّلام به نامه تسليّت اصحاب
 فصل سوّم : در بيان بعضى از احوال امام حسن ع و صلح آن حضرت با معاويه
 فصل چهارم : در بيان شهادت حضرت مجتبى عليه السّلام و ذكر خبر جناده
وصيّت نامه امام حسن عليه السّلام
 فصل پنجم : در بيان طغيان معاويه در قتل و نهب شيعيان على عليه السّلام
 فصل ششم : در ذكر اولاد امام حسن عليه السّلام و شرح حال جمله اى از آنها
 شرح حال حسن مثنّى
 در ذكر فرزندزادگان حضرت امام حسن مجتبى عليه السّلام
 ذكر اولاد ابوالحسن زيد بن الحسن بن على بن ابى طالب عليهماالسّلام
 ذكر نسب طاوس و آل او و نبذى از حال بنى طاوس
 خاتمه در ذكر مقتل
 عبداللّه بن الحسن بن الحسن بن على بن ابى طالب عليه السّلام
 ذكر مقتل محمّد بن عبداللّه بن الحسن بن على بن ابى طالب ع ملقّب به (نفس زكيه )
 ذكر مقتل ابراهيم بن عبداللّه بن الحسن بن الحسن بن على بن ابى طالب ع معروف به(قتيل باخمرى )

باب پنجم : در تاريخ حضرت امام حسين عليه السلام

مقصد اوّل : در بيان ولادت حُسين بْن عَلى عليهماالسّلام و برخى از فضائل آن حضرت
 فصل اول : در ولادت با سعادت حضرت سيّد الشّهداء عليه السّلام
 فصل دوّم : در بيان فضائل و مناقب و مكارم اخلاق آن حضرت عليه السّلام
 فصل سّوم : در بيان ثواب بكاء و گفتن و خواندن مرثيه و اقامه مجلس عزاء براى آنحضرت

مقصد دوم : در بيان امورى كه متعلّق است به حضرت امام حسين ع ...
 فصل اوّل : دربيان توجّه ابى عبداللّه عليه السّلام به جانب مكّه معظّمه
 فصل دوم : در ورود آن حضرت به مكّه و آمدن نامه هاىاهل كوفه
 فصل سوّم : در فرستادن آن حضرت سيّد جليل مسلم بنعقيل را به جانب كوفه و فرستادن نامه اى بارسول ديگر به اشراف بصره
 فصل چهارم : درآمدن جناب مسلم به كوفه و كيفيّت بيعت مردم
 مُتفّرق شدن كوفيان بى وَفااز دور مُسْلِم بنعَقيل رحمه اللّه
 مبارزه مسلم رحمه اللّه با كوفيان :
 فصل پنجم : در كيفيت اسيرى و شهادت طفلان مسلم
 فصل ششم : درتوجّه حضرت سيّدالشّهداء عليه السّلام به جانب كربلا
 فصل هفتم : در ملاقات امام حسين عليه السّلام با حُرّ بن يزيد رياحى

مقصد سوّم : در ورود حضرت امام حسين عليه السّلام به زمين كربلا
 فصل اوّل : در ورود آن حضرت به سرزمين كربلا
 فصل دوّم : در وقايع روز تاسوعا و ورود شمر ملعون
 ذكر وقايع ليله عاشورا
 فصل سوّم : در بيان وقايع روز عاشوراء
 متنبّه شدن حرُّ بن يزيد وانابت ورجوُع اوبه سوى آن امام شهيد
 شهادت بُرير بن خضير رحمه اللّه
 شهادت وهب عليه الرحمة
 شهادت اولين زن در لشكر امام حسين عليه السّلام
 مبارزات نافع بن هلال و شهادت مسلم بن عوسجه
 تذكره اَبو ثمامه نماز را در خدمت امام حسين ع و شهادت حبيب بن مظاهر:
 شهادت سعيد بن عبداللّه حنفى رحمه اللّه
 شهادت زُهير بن القين رَضِى اللّه عنه
 مقتل نافع بن هلال بن نافع بن جمل رحمه اللّه
 مقتل عبداللّه و عبدالرّحمن غِفاريان (رحمهما اللّه )
 شهادت حنظله بن اسعد شِبامىّ رحمه اللّه
 شهادت شَوْذَب و عابِس رَحِمَهُمُ اللّه
 شهادت ابى الشّعثاء البَهْدَلىّالكندى رحمه اللّه
 مقتل جمعى از اصحاب حضرت امام حسين عليه السّلام
 شهادت جون رضى اللّه عنه
 شهادت جوانى پدر كشته رحمه اللّه
 شهادت غلامى تركى
 شهادت عمرو بن قرظة بن كعب انصارى خزرجى
 شهادت سُويد بن عمرو بن ابى المُطاع الخَثْعمى رحمه اللّه
 در بيان شهادت جوانان هاشمى در روز عاشورا
 جناب ابوالحسن على بن الحسين الاكبر سلام اللّه عليه
 شهادت عبداللّه بن مسلم بن عقيل رضى اللّه عنه
 شهادت محمّد بن عبداللّه بن جعفر رضى اللّه عنه
 شهادت عون بن عبداللّه بن جعفر رضى اللّه عنه
 شهادت عبدالرحمن بن عقيل
 شهادت عبداللّه الاكبر بن عقيل
 شهادت عمر بن ابى سعيد بن عقيل
 شهادت جناب قاسم بن الحسن بن على بن ابى طالب عليهماالسّلام
 شهادت ابوبكر بن حسن عليه السّلام
 شهادت اولاد اميرالمومنين عليه السّلام
 علت نام گذارى على عليه السّلام فرزندش را به نام (عثمان )
 شهادت ابوبكر بن على عليه السّلام
 شهادت طفلى از آل امام حسين عليه السّلام
 شهادت حضرت ابوالفضل العبّاس عليه السّلام
 در بيان مبارزت حضرت ابى عبد اللّه الحسين ع و شهادت آن مظلوم
 فصل چهارم : در بيان وقايعى كه بعد از شهادت واقع شد
 فصل پنجم : در بيان غارت نمودن لشكر، خِيام حرم را

مقصد چهارم : در وقايع متاءخّره بعد از شهادت حضرت امام حسين عليه السّلام ...
 فصل اوّل : در بيان فرستادن سرهاى شهداء و حركت از كربلا بجانب كوفه
 فصل دوم : در كيفيّت دفن اجساد طاهره شهداء
 فصل چهارم : در بيان ورود اهل بيت عليهماالسّلام به دارالا ماره
 ذكر مقتل عبداللّه بن عفيف اَزْدى رحمه اللّه
 فصل پنجم : در ذكرمكتوب ابن زياد به يزيد
 فصل ششم : در فرستادن يزيد جواب نامه ابن زياد را
 فصل هفتم : ورود اُسراء و رؤ س شهداء به شام
 فصل هشتم : در ورود اهل بيت عليهماالسّلام به مجلس يزيد پليد
 فصل نهم : در روانه كردن يزيد پليد اهل بيت عليهماالسّلام را به مدينه
 فصل دهم : در بيان ورود اهل بيت عليهماالسّلام به مدينه طيبه
 خاتمه
 و نَختم الْكلامَ بِحِكايَةٍ غريبةٍ:
 فصل يازدهم : در ذكر چند مرثيه براى آن حضرت


پيامبر اکرم (ص) - بخش 1

next page

fehrest page

بـاب اوّل : در تاريخ خاتم الانبياء حضرت محمّد صلى اللّه عليه و آله و سلّم
 فصل اوّل : در نسب شريف حضرت رسول صلى اللّه عليه و آله و سلّم
 هـُوَ اَبـُوالقـاسـِمِ مُحَمَّد ـ صَلَّى اللّه عَلَيْهِ وَ آلِهِ ـ ابن عبداللّه بن عبدالمطّلب بن هاشم بن عـَبـْدمَناف بن قُصَىّ بن كِلاب بن مُرَّة بن كَعْب بن لُؤ ىّ بن غالب بن فِهْر بن م الِك بن النَّضْر بن كِنانَة بن خُزَيْمَة بن مُدْرِكَة بن اَلْيَاْس ‍ بن مُضَربن نزار بن مَعَد بن عَدْنان .
روايت شده از حضرت پيغمبر صلى اللّه عليه و آله و سلّم كه فرمود: (اِذ ا بَلَغَ نَسَبى اِلى عَدنان فَاَمْسِكُوا).(1) لهذا ما بالاتر از عَدْنان را ذكر نكرديم .
و قبل از شروع به ذكر احوال اين جماعت نقل كنيم كلام علامه مجلسى را، فرموده : بدان كه اجـمـاع عـلمـاى امـامـيـّه مـنـعـقـد گـرديـده اسـت بـر آنـكـه پـدر و مـادر حـضـرت رسـول صـلى اللّه عـليـه و آله و سلّم و جميع اجداد و جدّات آن حضرت تا آدم عليه السّلام هـمـه مـسـلمـان بـوده انـد و نور آن حضرت در صُلب و رَحِم مشركى قرار نگرفته است ، و شـبـهـه در نـسـب آن حـضـرت و آباء و امّهات آن حضرت نبوده است و احاديث متواتره از طُرُق خاصّه و عامّه بر اين مضامين دلالت دارد.
بـلكـه از احاديث متواتره ظاهر مى شود كه اجداد آن حضرت همه انبيا و اوصيا و حاملان دين خـدا بـوده انـد و فـرزندان اسماعيل كه اجداد آن حضرت اند اوصياى حضرت ابراهيم عليه السّلام بوده اند و هميشه پادشاهى مكّه و حجابت خانه كعبه و تعميرات با ايشان بوده است و مـرجـع عـامـّه خـلق بـوده اند و ملّت ابراهيم عليه السّلام در ميان ايشان بوده است و ايشان حافظان آن شريعت بوده اند و به يكديگر وصيّت مى كردند و آثار انبيا را به يكديگر مـى سـپـردنـد تا به عبدالمطلب رسيد، و عبدالمطلب ، ابوطالب را وصى خود گردانيد و ابـوطـالب كـتـب و آثـار انبيا عليهم السّلام و وَدايع ايشان را بعد از بعثت تسليم حضرت رسالت پناه صلى اللّه عليه و آله و سلّم نمود. انتهى .(2)
اينك شروع كنيم به ذكر حال آن بزرگواران :
همانا (عَدْنان ) پسر (اُدد) است و نام مادرش (بَلْهاء) است ، در ايّام كودكى آثار رشد و شـهـامـت از جـبـيـن مـبـاركـش مـطـالعـه مـى شـد و كـاهـنـيـن عـهـد و منجّمين ايّام مى گفتند كه از نـسـل وى شـخـصـى پـديـد آيد كه جنّ و انس مطيع او شوند و از اين روى جنابش را دشمنان فـراوان بـود چـنانكه وقتى در بيابان شام هشتاد سوار دلير او را تنها يافتند به قصد وى شـتافتند عَدْنان يك تنه با ايشان جنگ كرد چندان كه اسبش كشته شد پس ‍ پياده با آن جـمـاعـت بـه طـعـن و ضـرب مـشـغـول بـود تـا خـود را بـه دامـان كـوهـى كشيد و دشمنان از دنـبـال وى هـمـى حمله مى بردند و اسب مى تاختند ناگاه دستى از كوه به درشده گريبان عـدنـان را بـگـرفـت و برتيغ كوه كشيد و بانگى مهيب از قلّه كوه به زير آمد كه دشمنان عـدنان از بيم جان بدادند. و اين نيز از معجزات پيغمبر آخر الزّمان صلى اللّه عليه و آله و سلّم بود.
بـالجـمـله ؛ چـون عَدنان به حدّ رشد و تميز رسيد مهتر عرب و سيّد سلسله و قبله قبيله آمد چـنـانـكـه سـاكـنـيـن بطحا و سُكّان يثرب و قبايل برّ حكم او را مطيع و منقاد بودند و چون (بُخْتُ نَصَّر) از فتح بيت المقدّس بپرداخت تسخير بلاد و اقوام عرب را تصميم داد و با عـدنان جنگ كرد و بسيارى از انصار او بكشت و عاقبت بر عدنان غلبه كرد و چندان از مردم عـرب بـكـشـت كـه ديگر مجال اقامت براى عدنان و مردان او نماند. لاجرم هر تن به طرفى گـريـخـت و عدنان با فرزندان خود به سوى يمن شد و آن مَاءْمَن را وطن فرمود و در آنجا بود تا وفات كرد.
و او را ده پـسـر بـود كه از جمله مَعَدّ و عَكّ و عَدْن و اَدّ و غنى بودند، و آن نور روشن كه از جـبـيـن عـَدْنـان درخـشـان بـود از طـلعت فرزندش مَعَدّ طالع بود و اين نور همايون بر وجود پـيـغـمـبـر آخـر الزّمـان دليـلى واضـح بـود كـه از صـُلْبـى بـه صـُلْبـى مـنـتقل مى شد، و چون آن نور پاك به مَعَدّ انتقال يافت و (بُخْتُ نَصَّر) نيز از جهان شده بود و مردم از شرّ او ايمنى يافته بودند كس به طلب مَعَدّ فرستادند و جنابش را در ميان قـبـايـل عَرَب آوردند و مَعَدّ سالار سلسله گشت و از وى چهار پسر پديد آمد و نور جمالش ‍ به پسرش (نِزار) (3) منتقل شد، مادر نزار مُعانَة بنت حَوشَمْ از قبيله جُرْهُم است . آنـگـاه كـه نـزار بـه دنـيـا آمـد پدرش نگاه كرد به نور نبوّت كه در ميان ديدگانش ‍ مى درخشيد سخت شادان شد و شتران قربانى كرد و مردم را اطعام نمود و فرمود:
(اِنَّ ه ذا كُلُّهُ نَزْرٌ فى حَقِّ ه ذَا المَوْلوُدِ)؛
هـنـوز ايـنـهـا انـدك اسـت در حـق اين مولود. گويند هزار شتر بود كه قربانى كرد و چون (نـِزار) بـه مـعـنـى (انـدك ) است آن طفل به نزار ناميده شد و چون به حدّ رشد رسيد و پدرش وفات كرد نِزار در عرب مهتر و سيّد قبيله گشت و چهار پسر از وى پديدار گشت و چـون اجـل محتوم او نزديك شد از ميان باديه با فرزندان به مكّه معظّمه آمد و در مكّه وفات كرد و نام پسران او چنين است :
اوّل : ربـيـعـه ، دوم : اءنـمـار، سوّم : مُضَر، چهارم : اياد. و از براى ايشان قصّه لطيفه اى اسـت مـعـروف (4) در مـقام تقسيم اموال پدر و رجوع ايشان به حكم افعى جُرْهُمى كه در علم كهانت مهارتى تمام داشت و در نجران مرجع اعاظم و اشراف بود و از (اءنْمار) دو قبيله پديد آمد: خَشْعَمْ و بَجيلَه و اين دو طايفه به يمن شدند و به اياد منسوب است قُسّ بـْن سـاعـِده ايـادى كـه از حـُكـمـا و فـُصـحـاى عـرب اسـت و از ربـيـعـه و مـضـر نـيـز قـبـايـل بـسـيـار پـديـدار شد چنانكه يك نيمه عرب بديشان نسب مى برند و بدين جهت در كثرت ضرب المثل گشتند.
در فضيلت ربيعه و مُضَر بس است خبر نبوى صلى اللّه عليه و آله و سلّم : (لا تَسُبُّوا مـُضـَرَ وَ رَبـيـعـةَ فـَإ نـّهـمـا مـُسـْلِم انِ) (5) (مـُضـَر) (6) معدول از ماضر است و آن شير است پيش از آنكه ماست شود و اسم مُضَر، عَمْرو است و مادرش سـَوْدَه بـنـت عـَكّ اسـت و نـور نـبـوّت از (نـِزار) بـه او مـنـتـقـل شـده بـود و بـعـد از پدر سيّد سلسله بود و اقوام عرب او را مطيع و منقاد بودند و همواره در ترويج دين حضرت ابراهيم خليل عليه السّلام روز مى گذاشت و مردم را به راه راسـت مـى داشـت . گـويـنـد از تـمـامـى مـردم صـورتـش نـيـكـوتـر بـود و او اوّل كسى است كه آواز حُدَى را براى شتران خواند(7) و از وى دو پسر به وجود آمد يكى عَيْلان (8) كه قبايل بسيار از او پديد آمد.
ديـگـر اليـاس كـه نـور پـيـغـمـبـرى بـدو مـنـتـقـل شـده بـود لاجـرم بـعـد از پـدر در مـيان قـبـايـل بـزرگـى يـافـت چـنـانـكـه او را سـيـّد العـشـيـره لقـب دادنـد و امـور قـبـايـل و مـُهـمـّات ايـشـان بـه صـلاح و صـواب ديـداو فـيـصـل مـى يـافـت و تـا آن روز كـه نـور مـحمّدى صلى اللّه عليه و آله و سلم از پشت او انـتـقـال نـيـافـتـه بود گاهى از صُلب خويش زمزمه تسبيح شنيدى و پيوسته عرب او را معظّم و بزرگ شمردندى مانند لقمان و اَشباه او.
مـادرش ربـاب نـام دارد و زوجـه اش ليـلى بـِنـْت حـُلْوان قـضـاعـيـّه يـَمَنِيَّه است كه او را (خـِنـْدِف ) گـويـنـد و او را سـه پـسـر بـود: 1 ـ عـَمْرو 2 ـ عامر 3 ـ عُميرا. گويند؛ چون پـسـران وى به حدّ بلوغ و رشد رسيدند روزى عمرو وعامر با مادر خود ليلى به صحرا رفـتـنـد نـاگاه خرگوشى از سر راه بجنبيد و به يك سو گريخت و شتران از خرگوش بـرمـيـدنـد عـمـرو و عـامـر از دنبال خرگوش تاختن كردند، عمرو نخست او را بيافت و عامر رسـيـد و آن را صـيـد كـرده كـبـاب كـرد. ليـلى را از ايـن حال سروررى و عُجْبى روى آورد پس به تعجيل به نزديك الياس آمد و چون رفتارى به تَبَخْتُر داشت الياس به او گفت : اَيْنَ تُخَندِفين (خِنْدِفِه آن را گويند كه رفتارش به جـلالت و تـبختر باشد) ليلى گفت : هميشه بر اثر شما به كبر و ناز قدم زنم و از اين روى اليـاس او را خـِنـْدِف نـامـيـد و آن قـبـايـل كـه بـا اليـاس نـسب مى برند بنى خِنْدِف (9) لقب يافتند و از اين روى كه عمرو آن خرگوش را يافته بود الياس او را (مُدْرِكِه ) لقب داد و چون عامر صيد آن كرد و كباب ساخت (طابخه ) ناميده شد.
و چون عميرا در اين واقعه سر در لحاف داشت و طريق خدمتى نپيمود به قَمَعَه ملقّب گشت و بِالْجمله ؛ خِندِف الياس را بسيار دوست مى داشت . گويند چون الياس ‍ وفات كرد خِندِف حُزن شديدى پيدا كرد و از سر قبر وى بر نخاست و سقفى بر او سايه نيفكند تا وفات يافت .(10)
بـالجـمـله ؛ نـور نـبـوّت از اليـاس بـه مـُدْرِكـة (11) انـتـقـال يـافـت و بـعـضى گفته اند كه مُدرِكه را بدان سبب مدركه گفتند كه درك كرد هر شرافتى را كه در پدرانش بوده و او را ابوالهذيل مى گفتند. زوجه اش (سَلْمى بنت اَسَد بـن رَبـيـعـة بـن نـِزار) بـود و از وى دو پـسـر آورد يـكـى خـُزيـمـه و ديـگـر هـُذَيـْل كـه پـدر قـبـايـل بـسـيـار اسـت و نـور نـبـوّت بـه خـُزَيـمـه (12) منتقل شد و او بعد از پدر حكومت قبايل عرب داشت و او را سه پسر بود: 1 ـ كنانه 2 ـ هون 3 ـ اسد. و كنانه (13) مادرش عوانه بنت سعد بن قيس بن عَيْلان بن مُضَر است و كـُنْيَتش ابونضر چون رئيس قبايل عرب گشت در خواب به او گفتند كه (بَرّة بنت مرّ بـن اَدّ بـن طـابـخة بن الياس ) را بگير كه از بطن وى بايد فرزندى يگانه به جهان آيد. پس كنانه ، برّه را تزويج نمود و از وى سه پسر آورد:
1 ـ نَضْر 2 ـ ملك 3 ـ مِلّكان ونيز هاله راكه از قبيله اءزْد بود به حباله نكاح در آورد و از وى پسرى آورد مسمى به (عبد مناة ) و در جمله پسران نور نبوى از جبين نضر ساطع بود وجه تسميه او به نضر(14) نضارت وجه اوست واو را قريش نيز گويند و هر قبيله اى كه نسبش به نضر پيوندد، او را قريش خوانند و در وجه ناميدن نضر به قريش بـه اخـتـلاف سـخن گفته اند و شايد از همه بهتر آن باشد كه چون نضر مردى بزرگ و باحصافت بود و سيادت قوم داشت پراكندگان قبيله را فراهم كرد و بيشتر هر صباح بر سـر خـوان گـسـترده او مجتمع مى شدند از اين روى (قريش ) لقب يافت ؛ چه (تقرّش ) بـه مـعنى (تجمّع ) است و نضر را دو پسر بود يكى مالك و ديگرى يَخْلُد و نور نبوّت در جـبـيـن مـالك بـود و مـادرش عاتكه بنت عدوان بن عمرو بن قيس ‍ بن عيلان است و مالك را پـسرى بود فِهْر(15) نام داشت و مادرش جَنْدَلَه بِنْت حارث جُرْهُميّه است و فِهْر رئيـس مردم بود در مكه و او را جمع آورنده قريش ‍ گويند و او را چهار پسر بود از ليلى بـنـت سـعـد بـن هـذيـل : 1 ـ غالب 2 ـ محارب 3 ـ حارث 4 ـ اسد. از ميان همه نور نبوّت به (غالب ) منتقل شد.
و (غـالب ) را دو پـسر بود از سَلْمى بنت عمرو بن ربيعه خزاعيّه : 1 ـ لُوَىّ 2 ـ تيم . و نـور شـريـف نـبـوّت بـه (لُوَىّ) (16) مـنتقل شد و آن تصغير (لا ى ) است كه به معنى نور است و او را چهار پسر بود: 1 ـ كعب 2 ـ عـامـر 3 ـ سـامـه 4 ـ عـوف . و در مـيـان هـمـگـى نـور نـبـوت بـه (كـعـب ) منتقل شد.
مادرش ماريه دختر كعب قضاعيه بوده و كعب بن لُوَىّ از صناديد عرب بود و در قبيله قريش از هـمـه كـس بـرتـرى داشت و درگاهش ملجاء و پناه پناهندگان بود و مردم عرب را قانون چـنـان بـود كـه هـرگـاه داهـيـه عـظـيـم يـا كـارى مـُعـجـب روى مـى داد سـال آن واقـعـه را تـاريـخ خـويـش مـى نـهـادنـد. لا جـَرَم سـال وفـات او را كـه 5644 بـعـد از هـبـوط آدم بـود تـاريـخ كـردنـد تـا عـام الفيل و او را سه پسر بود از محشيّة دختر شيبان :
1 ـ مـُرّه (17) 2 ـ عـدى 3 ـ هـُصـَيـْص ، و هـُصـَيـْص (بـه مـهملات كزُبَيْر) از برادران ديگر بزرگتر بود و او را پسرى بود به نام عمرو و عمرو دو پسر داشت يكى (سـهم ) و ديگرى (جُمَح ) (18) و به (سهم ) منسوب است عَمْر و عاص و به (جـُمـَح ) مـنـسـوب اسـت عـثـمان بن مظعون و صفوان بن اميّه و ابومحذوره كه مؤ ذّن پيغمبر صـلى اللّه عليه و آله و سلّم بود، و به عدىّ بن كعب منسوب است عمر بن خطّاب و مُرّة بن كـعـب هـمـان اسـت كـه نـور مـحـمـدى صـلى اللّه عـليـه و آله و سـلم از كـعـب بـه وى منتقل شده و او را سه پسر بود.
كـلاب مـادرش هـنـد دخـتـر سرىّ بن ثعلبه است و دو پسر ديگر تَيْم (بفتح تاء و سكون يـاء) و يـَقـَظـه (به فتح ياء و قاف ) و مادر اين دو پسر بارقيه و به تَيْم منسوب است قـبـيـله ابـوبـكـرو طـلحـة ؛ و يـقظه را پسرى بود مخزوم نام كه قبيله بنى مخزوم به وى مـنـسـوبـنـد و از ايـشـان اسـت امّ سـَلَمـه و خـالد بـن الوليـد و ابوجهل ، و كلاب بن مرّه را دو پسر بود يكى زهره كه منسوب است به آن آمنه مادر حضرت پـيـغـمـبـر صـلى اللّه عـليـه و آله و سـلّم و ابـن ابـى وقـّاص و عـبدالرّحمن بن عوف ، دوم قـُصـَىّ(19) و نـامش زيد است و او را قُصىّ گفتند بدان جهت كه مادرش فاطمه بـنـت سعد بعد از وفات كلاب به ربيعة بن حرم قضاعى شوهر كرد، زهره راكه فرزند بـزرگـتـرش بـود در مـكـّه بـگـذاشـت و قـُصـىّ را كـه خردسال بود با خود برداشت به اتفاق شوهرش به ميان قضاعه آمد و چون قُصىّ از مكه دور افتاد او را قُصىّ گفتند كه به معنى دور شده است و چون قُصىّ بزرگ شد هنگام حجّ مـادر خـود فـاطـمـه را بـا بـرادر مادرى خود زرّاج (20)بن ربيعه وداع كرد به اتفاق جماعتى از قضاعه كه عزيمت مكّه داشتند به مكّه آمد و در آنجا در نزد برادر خود زهره بماند چندان كه به مرتبه ملكى رسيد.
و در آن زمان بزرگ مكّه حُلَيْل بن حَبْسِيّه (21) بود و در مردم خزاعه كه بعد از جـُرْهُميان بر مكّه مستولى شده بودند حكومت داشت و او را دختران و پسران بود او از جمله دخـتـران او حـُبـّى (22) بـود قـصـىّ او را بـه نـكـاح خود درآورد و از پس آنكه روزگـارى بـا او هـم بالين بود بلاى وبا و رنج رُعاف (23) در مكّه پديد آمد پس جليل و مردم خزاعه از مكّه به در شدند. جليل در بيرون مكّه بمرد و هنگام رحلت وصيّت كـرد كـه بـعد از او كليد داشتن خانه مكّه با دخترش حُبّى باشد و اَبُوغُبْشان الْمِلْكانى در اين منصب حجابت با حُبّى مشاركت كند و اين كار بدينگونه برقرار شد تا قصىّ را از حبّى چهار پسر به وجود آمد:
1 ـ عَبْد مَناف 2 ـ عَبْد العُزّ ى 3 ـ عَبْدالقُصَىّ 4 ـ عَبْدُ الدّ ار.
قـُصـَى با حُبّى گفت : سزاوار است كه كليد خانه مكّه را به پسرت عبدالدّار سپارى تا اين ميراث از فرزندان اسماعيل عليه السّلام به در نشود، حبّى گفت : من از فرزند خود هيچ چـيـز دريـغ ندارم امّا با اَبُوغُبْشان كه به حكم وصيّت پدرم با من شريك است چه كنم ؟ قـصـىّ گـفـت : چـاره آن بر من آسان است . پس حُبّى حقّ خويش را به فرزند خود عبدالدّار گـذاشـت و قـصـىّ از پـس چـنـد روزى بـه طـائف رفـت و اَبـُوغـُبـْشان در آنجا بود. شبى اَبـُوغـُبـْشـان بـزمـى آراسـت و بـه خـوردن شـراب مـشـغـول شـد، قـصـىّ در آن مـجـلس حـضـور داشـت چـون اَبـُوغـُبْشان را نيك مست يافت و از عقل بيگانه اش ‍ ديد منصب حجابت مكّه را از او به يك خيك شراب بخريد و اين بيع را سخت محكم كرد و چند گواه بگرفت و كليد خانه را از وى گرفته و به شتاب تمام به مكّه آمد و خلق را انجمن ساخت و كليد را به دست فرزند خود عبدالدّار داد و از آن سوى اَبُوغُبْشان چـون از مـسـتـى بـه هـوش آمـد سـخـت پـشـيـمـان شـد و چـاره نـديـد و در عـرب ضـرب المَثَل شد كه گفتند:
(اَحُمَقُ مِنْ اَبى غُبْشان ، اَنْدَمُ مِنْ اَبى غُبْشان ، اَخْسَرُ صفَقة مِنْ اَبى غُبْشان ).
بـالجـمـله ، چـون قـصـىّ مـِفـْتاح از ابوغبشان بگرفت و بر قريش مهتر و امير شد منصب سقايت و حجابت و رفادت ولوا و نَدْوه و ديگر كارها مخصوص او گشت و (سقايت ) آن بود كـه حـاجـيـان را آب دادى و (حـجـابـت ) كليد داشتن خانه مكّه را گفتندى و او حاجيان را به خـانـه مـكـّه راه دادى و (رفـادت ) بـه مـعـنـى طـعـام دادن اسـت و رسـم بـود كـه هـر سـال چـنـدان طـعام فراهم كردندى كه همه حاجيان را كافى بودى و به مُزْدَلِفَه آورده بر ايـشـان بخش فرمودى و (لوا) آن بود كه هرگاه قُصىّ سپاهى از مكّه بيرون فرستادى بـراى امـيـران لشـكر يك لوا بستى و تا عهد رسول خدا صلى اللّه عليه و آله و سلم اين قانون در ميان اولاد قصىّ برقرار بود و (نَدْوه ) مشورت باشد و آن چنان بود كه قصىّ در جنب خانه خداى زمينى بخريد و خانه اى بنا كرد و از آن يك در به مسجد گذاشت و آن را د ارالنَّدْوَه نـام نـهـاد هـرگاه كارى پيش آمد بزرگان قريش را در آنجا انجمن كرده شورى افكند.
بـالجـمـله ؛ قـصـىّ قـريـش را مجتمع ساخت و گفت : اى معشر قريش ، شما همسايه خدائيد و اهل بيت اوئيد و حاجيان ميهمان خدا و زُوّار اويند؛ پس بر شما هست كه ايشان را طعام و شراب مـهـيـّا كـنـيـد تـا آنـكـه از مكّه خارج شوند. و قريش تازمان اسلام بدين طريق بودند آنگاه قُصىّ زمين مكّه را چهار قسم نمود و قريش را ساكن فرمود.
امـّا بـَنـى خُزاعه و بَنى بَكْر كه در مكّه استيلا داشتند چون غلبه قصىّ را ديدند و كليد خـانـه را بـه دسـت بـيـگـانـه يـافـتـنـد سـپـاهـى گرد كرده با او مصاف دادند و در دفعه اوّل قـصـىّ شـكـسـت خورد، پس برادر مادرى قصىّ (زرّاج بن ربيعه ) با ديگر برادران خـود از ربـيعه با جماعتى از قُضاعه به اعانت قصىّ آمدند با خُزاعه جنگ كردند تا آنكه قـصـىّ غـلبـه كـرد پـس بـر قـصـىّ بـه سـلطـنـت سـلام دادنـد و او اوّل مـَلِك است كه سلطنت قريش و عرب يافت و پراكندگان قريش را جمع كرده و هركس را در مكه جائى معيّن بداد از اين جهت او را (مُجَمِّعْ) گفتند.
قال الشّاعر:
شعر :
اَبُوكُمْ قُصَىُّ كانَ يُدْعى مُجَمِّعا
بِهِ جَمَعَ اللّهُ القَبائِلَ مِن فِهْرٍ(24)
و قضى چنان بزرگ شد كه هيچ كس بى اجازه او هيچ كار نتوانست كرد و هيچ زن بى اجازه و رخـصت او به خانه شوهر نتوانست رفت و احكام او در ميان قريش در حيات و ممات او مانند دين لازم شمرده مى شد.
پـس قـُصـىّ مـنـصـب سـقـايت و رفادت و حجابت و لوا و دارالنّدوه را به پسرش ‍ عبدالدّار تـفـويـض نـمود و قبيله بنى شيبه از اولاد اويند كه كليد خانه را به ميراث همى داشتند و چـون روزگـارى تـمـام بـرآمد قصىّ وفات يافت و او را در حَجُون (25)مدفون سـاخـتـنـد و نـور مـحـمـّدى صـلى اللّه عـليـه و آله و سـلم از قـصـىّ بـه عـبـد مـَنـاف انـتـقـال يـافـت و عـبـدمـنـاف را نـام ، مـُغـَيـْره بـود و از غـايـت جـمـال (قَمَر الْبَطْحا) لقب داشت و كُنْيَتَش ، ابوعبدالشّمس است و او عاتكه دختر مرّة بن هـلال سـلمـيـّه را تـزويـج كـرد و وى دو پسر تواءمان (26) متولّد شدند چنانكه پـيـشانى ايشان به هم پيوستگى داشت پس با شمشير ايشان را از هم جدا ساختند يكى را (عَمْرو) نام نهادند كه هاشم لقب يافت و ديگرى را (عبدالشّمس ).
يـكـى از عـقـلاى عرب چون اين بدانست گفت : در ميان فرزندان اين دو پسر جز با شمشير هـيـچـكـار فيصل نخواهد يافت و چنان شد كه او گفت ؛ زيرا كه عبدالشمس ‍ پدر اُميّه بود و اولاد او هـميشه با فرزندان هاشم از در خَصْمى بودند وشمشير آخته داشتند و عبدمناف غير از اين دو پسر، دو پسر ديگر داشت يكى (المُطَّلِب ) كه از قبيله اوست عُبَيدة بن الحارث و شـافـعـى ، و پـسـر ديـگرش (نَوْفَلْ) است كه جُبَيْر بْن مُطْعِم به او منسوب است . و هـاشـم بـن عـبـد مـنـاف را كـه نام او عمرو بود از جهت علّو مرتبت او را (عَمْرو الْعُلى ) مى گـفـتـنـد و از غـايت جمال او را و مُطَّلِب را (اَلْبَدْر ان ) (27) گفتندى و او را با مـطـّلب كـمـال مـؤ الفـت و مـلاطـفـت بـودى چـنـانـكـه عـبـدالشـّمـس را بـا نَوْفَل .
بـالجـمـله ؛ چـون هاشم به كمال رشد رسيد آثار فتوّت و مروّت از وى به ظهور رسيد و مـردم مكّه را در ظلّ حمايت خود همى داشت چنانكه وقتى در مكّه بلاى قحط و غلا پيش آمد و كار بر مردم صعب گشت هاشم در آن قحط سال همى به سوى شام سفر كردى و شتران خويش را طـعام بار كرده به مكّه آوردى و هر صبح و هر شام يك شتر همى كشت و گوشتش را همى پـخـت آنـگاه ندا در داده مردم مكّه را به مهمانى دعوت مى فرمود و نان در آب گوشت ثَريد كـرده بـديـشـان مـى خـورانيد از اين روى او را (هاشم ) لقب دادند؛ چه (هَشْم ) به معنى شكستن باشد.
يكى از شاعران عرب در مدح او گويد:
شعر :
عَمْرُو الْعُلى هَشَمَ الثَّريدَ لِقَوْمِهِ
قَوْمٍ بِمَكّةَ مُسْنِتينَ عِجافٍ
نُسِبَتْ اِلَيْهِ الرِّحْلَت انِ كِلا هُما
سَيْرُ الشِّتاءِ وَ رِحْلَةُ الاَْصْيافِ
و چـون كـار هـاشـم بـالا گـرفـت و فـرزنـدان عـبـدمـنـاف قـوى حال شدند و از اولاد عبدالدّار پيشى گرفتند و شرافتى زياده از ايشان به دست كردند لا جـَرَم دل بـدان نـهـادنـد كـه مـنـصـب سـقايت و رفادت و حجابت و لوا و دارالنّدوه را از اولاد عـبـدالدّار بـگـيـرنـد و خـود مـتـصـرّف شـونـد و در ايـن مـهـم عـبـدالشـّمـس و هـاشـم و نـوفـل و مـطـّلب ايـن هـر چـهـار بـرادر هـمداستان شدند و در اين وقت رئيس اولاد عبدالدّار ، عـامـربن هاشم بن عبدمناف بن عبدالدّار بود و چون او از انديشه اولاد عبدمناف آگهى يافت دوستان خويش را طلب كرد و اولاد عبدمناف نيز اعوان و انصار خويش را فراهم كردند.
در اين هنگام بنى اسد بن عبدالعزّى بن قصىّ و بنى زُهْرَة بن كِلاب و بنى تَيْم بن مُرَّة و بنى حارث بن فِهْر از دوستان و هواخواهان اولاد عبدمَناف گشتند.
پـس هـاشم و برادرانش ظرفى از طيب و خوشبوئيها مَملُوّ ساخته به مجلس حاضر كردند و آن جماعت دستهاى خود را به آن طيب آلوده ساخته دست به دست اولاد عبدمناف دادند و سوگند يـاد كـردنـد كـه از پاى ننشينند تا كار به كام نكنند و هم از براى تشييد قَسَم به خانه مكّه درآمده دست بر كعبه نهادند و آن سوگندها را مؤ كّد ساختند كه هر پنج منصب را از اولاد عبدالدّار بگيرند.
و از ايـن روى كـه ايـشـان دسـتـهـاى خـود را بـا طـيـب آلوده سـاختند آن جماعت را (مطيّبين ) خـوانـدنـد و قـبـيله بنى مخزوم و بنى سَهْم بن عَمْرو بن هُصَيْص و بنى عَدِىّ بن كَعْب از انـصار بنى عَبْدُالدّ ار شدند و با اولاد عبدالدّار به خانه مكه آمدند و سوگند ياد كردند كـه اولاد عـبـدمناف را به كار ايشان مداخلت ندهند و مردم عرب اين جماعت را (اَحْلاف ) لقب دادنـد و چـون جـمـاعـت احـلاف و مطيّبين از پى كين برجوشيدند و ادوات مقاتله طراز كردند دانـشوران و عقلاى جانَبيْن به ميان درآمده گفتند: اين جنگ جز زيانِ طرفيْن نباشد و از اين آويـخـتـن و خـون ريـخـتـن قـريـش ‍ ضـعـيـف گـردنـد و قـبـايـل عـرب بـديـشـان فـزونـى جـويـند بهتر آن است كه كار به صلح رود. و در ميانه مصالحه افكندند و قرار بدان نهادند كه سقايت و رفادت با اولاد عبدمناف باشد و حجابت و لوا و دارالنّدوه را اولاد عبدالدّار تصرّف كنند، پس از جنگ باز ايستادند و با هم به مدارا شدند آنگاه اولاد عبدمناف از بهر آن دو منصب با هم قرعه زدند و آن هر دو به نام هاشم بر آمـد. پـس در مـيـان اولاد عـبـدمناف و عبدالدّار مناصب خمسه همى به ميراث مى رفت چنانكه در زمـان حـضـرت رسـول صـلى اللّه عليه و آله و سلّم عثمان بن ابى طلحة بن عبدالعزى بن عثمان بن عبدالدار كليد مكّه داشت و چون حضرت فتح مكّه كرد عثمان را طلبيد و مفتاح را بدو داد و ايـن عـثمان چون به مدينه هجرت كرد كليد را به پسر عمّ خود (شَيْبَه ) گذاشت و در ميان اولاد او بماند.
امـّا لوا در ميان اولاد عبدالدّار بود تا آن زمان كه مكّه مفتوح گشت ايشان به خدمت آن حضرت رسيده عرض كردند: (اِجْعَل اللِّواء فينا).
آن حضرت در جواب فرمود: (َالاِسْلامُ اَوُسَعُ مِنْ ذلِكَ) كنايت از آنكه اسلام از آن بزرگتر اسـت كـه در يـك خاندان رايات فتح آن بسته شود. پس آن قانون برافتاد و دارالنّدوه تا زمـان مـعـاويـه برقرار بود و چون او امير شد آن خانه را از اولاد عبدالدّار بخريد و دارالا ماره كرد.
امـّا سـقـايـت و رفـادت از هاشم به برادرش مُطَّلب رسيد و از او به عبدالمطَّلب بن هاشم افـتـاد و از عـبـدالمـطَّلب بـه فـرزنـدش ابـوطـالب رسـيـد و چـون ابـوطـالب انـدك مـال بـود بـراى كار رفادت از برادر خود عبّاس زرى به قرض گرفت و حاجيان را طعام داد و چـون نـتـوانـسـت اداء آن دَيْن كند منصب سقايت و رفادت را در ازاى آن قرض به عبّاس گـذاشـت و از عـبـّاس بـه پـسرش عبداللّه رسيد و از او به پسرش على و همچنان تا غايت خلفاى بنى عبّاس .

next page

fehrest page


پيامبر اکرم (ص) - بخش 2

back page

بـالجـمـله ؛ چـون صـيـّت جلالت هاشم به آفاق رسيد سلاطين و بزرگان براى او هدايا فرستادند و استدعا نمودند كه دختر از ايشان بگيرد شايد نور محمّدى صلى اللّه عليه و آله و سـلّم كـه در جـبـيـن داشـت بـه ايـشـان مـنـتـقـل گـردد و هـاشـم قـبـول نـكـرد و از نـُجـبـاى قـوم خود دختر خواست و فرزندان ذكور و اناث آورد كه از جمله (اَسـَد) است كه پدر فاطمه والده حضرت اميرالمؤ منين عليه السّلام است ولكن نورى كه در جبين داشت باقى بود، پس شبى از شبها بر دور خانه كعبه طواف كرد و به تضرّع و ابـتـهـال از حـق تـعـالى سـؤ ال كـرد كـه او را فـرزنـدى روزى فـرمـايـد كـه حامل آن نور پاك شود. پس در خواب او را امر كردند به (سَلْمى ) دختر عمروبن زيد بن لبـيـد از بـنى النّجار كه در مدينه بود پس هاشم به عزم شام حركت فرموده و در مدينه به خانه عمرو فرود شده دختر او سلمى را به حباله نكاح درآورد و عمرو با هاشم پيمان بست كه دختر خود را به تو دادم بدان شرط كه اگر از او فرزندى به وجود آيد همچنان در مدينه زيست كند و كس او را به مكّه نبرد. هاشم بدين پيمان رضا داد و در مراجعت از شام سلمى را به مكّه آورد و چون سلمى حامله شد به عبدالمطّلب بنا به آن عهدى كه شده بود او را بـرداشـتـه ديـگـر بـاره بـه مـديـنـه آورد تـا در آنـجـا وضـع حمل كند و خود عزيمت شام نمود و در غَزَه (28) ـ كه مدينه اى است در اَقْصى شام و مابَيْن او و عَسْقَلان دو فرسخ است ـ وفات فرمود:
امـّا از آن سـوى سلمى ، عبدالمطّلب را بزاد و او را عامر نام كرد و چون بر سر موى سپيد داشـت او را (شـَيـْبـَه ) گـفـتـنـد و سـَلْمـى هـمـى تـربـيـت او فـرمـود تـا يـمـيـن از شمال بدانست و چندان نيكو خِصال و ستوده فِعال برآمد كه (شَيْبَةُ الْحَمْد) لقب يافت و در ايـن وقـت عـمّ او مـطـّلب در مـكـّه سـيـّد قـوم بـود و كـليـد خـانـه كـعـبـه و كـمـان اسماعيل و عَلَم نِزار او را بود و منصب سقايت و رفادت او را داشت . پس مطلب به مدينه آمد و برادرزاده خود را بر شتر خويش رديف ساخته به مكّه آورد. قريش چون او را ديدند چنان دانـسـتـند كه مطّلب در سفر مدينه عبدى خريده و با خود آورده لاجرم شَيْبَه را عبدالمطّلب خواندند و به اين نام شهرت يافت .
از آن پـس كـه مـطـّلب بـه خـانه خويش شد عبدالمطّلب را جامه هاى نيكو در بر كرد و در ميان بَنى عبدمَناف او را عظمت بداد و ملكات ستوده او روز تا روز بر مردم ظاهر شد و نام او بـلنـد گـشت و چنين بزيست تا مطّلب وفات كرد و منصب رفادت و سقايت و ديگر چيزها بـدو مـنـتـقـل گـشت و سخت بزرگ شد چنانكه از بِلاد و اَمصار بعيده به نزديك او تُحَف و هدايا مى فرستادند و هر كه را او زينهار مى داد در امان مى زيست و چون عرب را داهيه پيش آمـدى او را بـرداشـتـه بـه كـوه ثَبير بردى و قربانى كردندى و اسعاف حاجات را به بـزرگـوارى او شـنـاختندى و خون قربانى خويش را همه بر چهره اَصْنام ماليدندى ؛ امّا عبدالمطّلب جز خداى يگانه را ستايش ‍ نمى فرمود.
بـالجـمـله ؛ نـخـسـتين ولدى كه عبدالمطّلب را پديد آمد حارث بود از اين روى عبدالمطّلب مُكَنّى به ابوالحارث گشت و چون حارث به حدّ رشد و بلوغ رسيد عبدالمطّلب در خواب ماءمور شد به حَفْر چاه زمزم .
هـمـانـا مـعـلوم بـاشد كه عَمْروبن الحارث الجُرْهُمى ـ كه رئيس جُرْهُميان بود ـ در مكّه در عهد قـُصىّ، حُلَيْل بن حَبْسيّه از قبيله خُزاعه با ايشان جنگ كرد و بر ايشان غلبه جست و امر كـرد كـه از مـكّه كوچ كنند. لاجرم عمرو تصميم عزم داد كه از مكّه بيرون شود و آن چند روز كه مهلت داشت كار سفر راست مى كرد از غايت خشم حَجَر الاَْسْود را از رُكْن انتزاع نمود و دو آهو برّه از طلا كه اسفنديار بن گشتاسب به رسم هديه به مكّه فرستاده بود با چند زره و چـند تيغ كه از اشياء مكّه بود برگرفت و در چاه زمزم افكنده آن چاه را با خاك انباشته كرد، پس مردم خود را برداشته به سوى يمن گريخت .
ايـن بـود تـا زمـان عـبـدالمـطّلب كه آن بزرگوار با فرزندش حارث زمزم را حفر كرد و اشياء مذكوره را از چاه درآورد و قريش از او خواستار شدند كه يك نيمه اين اشياء را به ما بـده ؛ زيـرا كه آن از پدران گذشتگان ما بوده ، عبدالمطّلب فرمود: اگر خواهيد اين كار بـه حـكـم قرعه فيصل دهم . ايشان رضا دادند. پس عبدالمطّلب آن اشياء را دو نيمه كرد و امـر فـرمـود (صاحب قِداح ) را ـ كه قرعه زدن با او بود ـ قرعه زند به نام كعبه و نام عـبـدالمـطـّلب و نـام قـريـش ، چـون قـرعـه بـزد، آهو برهّهاى زرّين به نام كعبه برآمد و شـمـشـير و زره به نام عبدالمطّلب و قريش بى نصيب شدند. عبدالمطّلب زره وشمشير را فـروخـت و از بـهـاى آن درى از بـهر كعبه ساخت و آن آهوان زرّين را از در كعبه بياويخت و به (غزالى الكعبه ) مشهور گشت .
نقل است كه ابولهب آن را دزديد و بفروخت و بهاى آن را در خمر و قمار به كار برد.
ابـن ابـى الحـديـد و ديـگـران نـقل كرده اند كه چون حضرت عبدالمطّلب آب زمزم را جارى ساخت آتش حسد در سينه ساير قريش مشتعل گرديده گفتند: اى عبدالمطّلب ! اين چاه از جدّ ما اسماعيل است و ما را در آن حقّى هست پس ما را در آن شريك گردان . عبدالمطّلب گفت : اين كـرامـتـى اسـت كـه حـق تـعالى مرا به آن مخصوص گردانيده است و شما را در آن بهره اى نيست و بعد از مخاصمه بسيار راضى شدند به محاكمه زن كاهنه كه در قبيله بنى سعد و در اطـراف شام بود. پس ‍ عبدالمطّلب با گروهى از فرزندان عبدمَناف روانه شدند و از هـر قـبيله از قبائل قريش ‍ چند نفر با ايشان روانه شدند به جانب شام . پس در اثناى راه در يكى از بيابانها كه آب در آن بيابان نبود آبهاى فرزندان عبدمناف تمام شد و ساير قـريـش آبـى كـه داشـتـنـد از ايـشـان مـضـايقه كردند و چون تشنگى بر ايشان غالب شد عـبـدالمـطـّلب گـفـت : بـيـائيـد هر يك از براى خود قبرى بكنيم كه هر يك كه هلاك شويم ديـگـران او را دفـن كـنـند كه اگر يكى از ما دفن نشده در اين بيابان بماند بهتر است از آنـكـه هـمه چنين بمانيم و چون قبرها را كندند و منتظر مرگ نشستند، عبدالمطّلب گفت : چنين نشستن و سعى نكردن تا مردن و نااميد از رحمت الهى گرديدن از عجز يقين است ، برخيزيد كـه طـلب كـنـيـم شـايد خدا آبى كرامت فرمايد. پس ايشان بار كردند و ساير قريش نيز بـار كـردند؛ چون عبدالمطّلب بر ناقه خود سوار شد از زير پاى ناقه اش چشمه اى از آب صـاف و شـيـريـن جـارى شـد پـس عـبدالمطّلب گفت : اللّه اكبر! و اصحابش هم تكبير گـفـتـنـد و آب خـوردنـد و مـَشـكـهـاى خـود را پـر آب كـردنـد و قـبـايـل قـريـش را طـلبـيدند كه بيائيد و مشاهده نمائيد كه خدا به ما آب داد و آنچه خواهيد بخوريد و برداريد، چون قريش آن كرامت عُظمى را از عبدالمطّلب مشاهده كردند گفتند: خدا مـيـان مـا و تو حكم كرد و ما را ديگر احتياج به حكم كاهنه نيست ديگر در باب زمزم با تو مـعـارضـه نـمـى كـنـيـم ، آن خـداوندى كه در اين بيابان به تو آب داد او زمزم را به تو بخشيده است ، پس برگشتند و زمزم را به آن حضرت مسلّم داشتند.(29)
بـالجـمـله ؛ عـبـدالمـطـّلب بعد از حفر زمزم ، بزرگوارى عظيم شد و (سيّد البطحاء) و (سـاقـى الحـجـيج ) و (حافر الزّمزم ) بر القاب او افزوده گشت و مردم در هر مصيبت و بـليـّه بـه او پـنـاه مـى بـردنـد و در هـر قـحـط و شـدّت و داهـيـه بـه نـور جمال او متوسِّل مى شدند و حق تعالى دفع شدائد از ايشان مى نمود. و آن بزرگوار را ده پـسـر و شـش ‍ دخـتـر بـود كـه بـيـايـد ذكـر ايـشـان در ذكـر خـويـشـان حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم وعـبـدالله بـرگـزيـده فـرزنـدان او بـود و او و ابـوطـالب و زبـيـر، مادرشان فاطمه بنت عمروبن عايذبن عبدبن عمران بن مخزوم بود. و چـون جـنـابـش از مـادر مـتولّد شد بيشتر از اَحْبار يهود و قسّيسين نصارى و كَهَنَه و سَحَرَه دانـسـتـنـد كه پدر پيغمبر آخر الزّمان صلى اللّه عليه و آله و سلم از مادر بزاد؛ زيرا كه گـروهـى از پـيـغـمـبـران بـنـى اسـرائيـل مـژده بـعـثـت رسول صلى اللّه عليه و آله و سلّم را رسانيده بودند و طايفه اى از يهود كه در اراضى شـام مـسـكـن داشـتـنـد جـامـه خون آلودى از يحيى پيغمبر عليه السّلام در نزد ايشان بود و بـزرگـان ديـن علامت كرده بودند كه چون خون اين جامه تازه شود همانا پدر پيغمبر آخر الزّمـان مـتـولّد شده است و شب ولادت آن حضرت از آن جامه كه صوف سفيد بود خون تازه بجوشيد.
بـالجـمله ؛ عبداللّه چون متولّد شد نور نبوى صلى اللّه عليه و آله و سلّم كه از ديدار هر يـك از اجداد پيغمبر لامع بود از جبيين او ساطع گشت و روز تا روز همى باليد تا رفتن و سـخن گفتن توانست آنگاه آثار غريبه و علامات عجيبه مشاهده مى فرمود؛ چنانكه روزى به خـدمـت پـدر عـرض كـرد كـه هرگاه من به جانب بطحاء و كوه ثَبير سير مى كنم نورى از پـشـت مـن سـاطـع شـده دو نـيـمه مى شود، يك نيمه به جانب مشرق و نيمى به سوى مغرب كـشـيـده مـى شـود آنگاه سر به هم گذاشته دايره گردد پس از آن مانند ابر پاره اى بر سـر مـن سـايـه گسترد و از پس آن درهاى آسمان گشوده شود و آن نور به فلك در رود و بـاز شـده در پـشـت مـن جـاى كند و وقتگاه باشد كه چون در سايه درخت خشكى جاى كنم آن درخـت سـبـز و خرّم شود و چون بگذرم باز خشك شود و بسا باشد كه چون بر زمين نشينم بـانـگـى بـه گـوش مـن رسـد كه اى حامل نور محمّد صلى اللّه عليه و آله و سلّم بر تو سـلام باد! عبدالمطّلب فرمود: اى فرزند، بشارت باد تو را، مرا اميد آن است كه پيغمبر آخـر الزمـان از صـُلْب تـو پديدار شود و در اين وقت عبدالمطلب خواست تا نذر خود را ادا كند؛ چه آن زمان كه حفر زمزم مى فرمود و قريش با او بر طريق منازعت مى رفتند باخداى خـود عـهد كرد چون او را ده پسر آيد تا در چنين كارهايش پشتوانى كنند يك تن را در راه حق قربانى كند؛ در اين وقت كه او را ده پسر بود تصميم عزم داد تا وفا به عهد كند.
پـس فـرزنـدان را جـمـع آورد و ايشان را از عزيمت خود آگهى داد همگى گردن نهادند. پس بـر آن شـد كـه قـرعـه زنـند به نام هركه برآيد قربانى كند. پس قرعه زدند به نام عـبـداللّه برآمد، عبدالمطّلب دست عبداللّه را گرفت و آورد ميان (اساف ) و (نائلة ) كه جاى نَحْر بود و كارد برگرفت تا او را قربانى كند، برادران عبداللّه و جماعت قريش و مـغـيـرة بـن عـبـداللّه بـن عمروبن مخزوم مانع شدند و گفتند چندان كه جاى عذر باقى است نـخـواهيم گذاشت عبداللّه ذبح شود. ناچار عبدالمطّلب را بر آن داشتند كه در مدينه زنى است كاهنه و عرّافه نزد او شوند تا او در اين كار حكومت كند و چاره انديشد. چون به نزد آن زن شـدنـد گـفـت : در مـيـان شـما ديت مرد بر چه مى نهند؟ گفتند: بر ده شتر. گفت : هم اكـنـون بـه مكّه برگرديد و عبداللّه را با ده شتر قرعه زنيد اگر به نام شتران برآمد فداى عبداللّه خواهد بود و اگر به نام عبداللّه برآمد فديه را افزون كنيد و بدينگونه هـمـى بـر عـدد شـتر بيفزائيد تا قرعه به نام شتر برآيد و عبداللّه به سلامت بماند و خداى نيز راضى باشد.
پـس عـبـداللّه بـا قـريـش بـه جـانـب مكّه مراجعت كردند و عبداللّه را با ده شتر قرعه زدند قـرعـه بـه نـام عبداللّه برآمد. پس ده شتر ديگر افزودند، همچنان قرعه به نام عبداللّه بـرآمـد بـدينگونه همى ده شتر افزودند و قرعه زدند تا شماره به صد شتر رسيد، در اين هنگام قرعه به نام شتر برآمد. قريش آغاز شادمانى كردند و گفتند خداى راضى شد. عبدالمطّلب فرمود: لا وَربّ الْبَيْتِ، بدين قدر نتوان از پاى نشست .
بـالجـمـله ؛ دو نـوبت ديگر قرعه افكندند و به نام شتران برآمد. عبدالمطّلب را استوار افـتـاد و آن صـد شتر را به فديه عبداللّه قربانى كرد و اين بود كه در اسلام ديت مرد بـر صـد شتر مقرّر گشت و از اينجا بود كه پيغمبر صلى اللّه عليه و آله و سلّم فرمود: (اَنـَا ابـنُ الذَّبـيـحـَيـْن ) (30) و از دو ذبـيـح ، جـدّ خـود حـضـرت اسماعيل ذبيح اللّه و پدر خود عبداللّه اراده فرمود.
علامه مجلسى رحمه اللّه فرموده كه چون عبداللّه به سنّ شَباب رسيد نور نبوّت از جبين او سـاطـع بـود، جميع اكابر و اشراف نواحى و اطراف آرزو كردند كه به او دختر دهند و نـور او را بـربـايـنـد؛ زيـرا كـه يـگـانـه زمـان بـود در حـُسـن و جـمـال . و در روز بـر هر كه مى گذشت بوى مُشك و عَنْبَر از وى استشمام مى كرد و اگر در شـب مـى گـذشـت جـهـان از نـور رويـش روشـن مـى گـرديـد و اهـل مـكـّه او را (مـِصـْبـاح حـَرَم ) مـى گـفتند تا اينكه به تقدير الهى عبداللّه با صدف گـوهـر رسالت پناه يعنى آمنه دختر وَهْب (ابْن عَبْد مَناف بن زُهْرة بن كِلاب بن مُرّة ) جفت گـرديـد. پس سبب مزاوجت را نقل كرده به كلامى طولانى كه مقام را گنجايش ذكر نيست . و روايت كرده كه چون تزويج آمنه به حضرت عبداللّه شد دويست زن از حسرت عبداللّه هلاك شدند!
بالجمله ؛ چون حضرت آمنه صدف آن دُرّ ثمين گشت جمله كَهَنَه عرب آن بدانستند و يكديگر را خـبـر دادنـد و چـنـد سـال بـود كـه عـرب بـه بـلاى قـحـط گـرفـتـار بـودند و بعد از انتقال آن نور به آمنه باران باريد و مردم در خصب و فراوانى نعمت شدند، تا به جائى كه آن سال را (سَنَةُ الْفَتْح ) نام نهادند.
در هـمـان سـال عـبـدالمـطـّلب عـبـداللّه را بـه رسـم بازرگانان به جانب شام فرستاد و عبداللّه هنگام مراجعت از شام چون به مدينه رسيد مزاج مباركش از صحّت بگشت و همراهان او را بـگـذاشـتـنـد و بـه مـكّه شدند و از پس ايشان عبداللّه در آن بيمارى وفات يافت ، جسد مباركش را در (دارالنّابغه ) به خاك سپردند.
امـّا از آن سوى ، چون خبر بيمارى فرزند به عبدالمطّلب رسيد حارث را كه بزرگترين بـرادران او بـود بـه مـديـنـه فـرسـتـاد تا جنابش را به مكّه كوچ دهد وقتى رسيد كه آن حـضـرت وداع جـهـان گـفـتـه بـود و مـدّت زنـدگـانـى آن جـنـاب بـيـسـت و پـنـج سـال بـود و هـنـگـام وفـات او هـنـوز آمـنـه عـليـهـاالسـّلام حـمل خويش نگذاشته بود و به روايتى دو ماه و به قولى هفت ماه از عمر شريف آن حضرت گذشته بود.(31)
در روايـات وارد شـده اسـت كـه شبى حضرت رسول صلى اللّه عليه و آله و سلّم به نزد قـبـر عـبـداللّه پـدر خود آمد و دو ركعت نماز كرد و او را ندا كرد ناگاه قبر شكافته شد و عـبـداللّه در قـبـر نـشـسـتـه بـود و مـى گـفـت : (اَشـْهـَدُ اَنُ لا اِل هَ اِلاّ اللّهُ وَاَنَّكَ نَبِىُّ اللّهِ وَرَسولُهُ)
آن حضرت پرسيد كه ولىّ تو كيست اى پدر؟ پرسيد كه ولىّ تو كيست اى فرزند؟ گفت : ايـنـك عـلىّ ولىّ تـوسـت . گـفـت : شـهـادت مـى دهم كه علىّ ولىّ من است ، پس ‍ فرمود كه برگرد به سوى باغستان خود كه در آن بودى پس به نزد قبر مادر خود آمد و همان نحو كه با قبر پدر فرمود در آنجا نيز به عمل آورد.
عـلامـه مـجـلسـى رحـمـه اللّه فـرمـوده كـه از اين روايت ظاهر مى شود كه ايشان ايمان به شـهـادَتـَيـْن داشـتند و برگردانيدن ايشان براى آن بود كه ايمانشان كاملتر گردد به اقرار به امامت علىّ بن ابى طالب عليه السّلام .(32)
فصل دوم : در ولادت با سعادت رسول خدا صلى اللّه عليه و آله و سلّم
 بـدان كه مشهور بين علماى اماميّه آن است كه ولادت با سعادت آن حضرت در هفدهم ماه ربيع الا وّل بـوده و عـلامـه مـجـلسـى رحـمـه اللّه نـقل اجماع بر آن فرموده و اكثر علماء سنّت در دوازدهـم مـاه مـذكـور ذكـر نموده اند.(33) و شيخ كلينى (34) و بعض افـاضـل عـلمـاى شيعه نيز اختيار اين قول فرموده اند. و شيخ ما علامه نورى ـ طابَ ثراه ـ رسـاله اى در ايـن بـاب نوشته موسوم به (ميزان السّماء در تعيين مولد خاتم الانبياء)، طالبين به آنجا رجوع نمايند.
و نـيـز مـشهور آن است كه ولادت آن حضرت نزديك طلوع صبح جمعه آن روزبوده در سالى كـه اصـحـاب فـيـل ، فـيـل آوردنـد بـراى خـراب كـردن كـعـبـه مـعـظـّمـه و بـه حـجـاره سِجّيل مُعَذّب شدند و ولادت شريف به مكّه شد در خانه خود آن حضرت . پس آن حضرت آن خـانـه را بـه عـقـيـل بـن ابـى طـالب بـخـشـيـد و اولاد عـقـيـل آن را فـروخـتـنـد بـه مـحـمـّد بـن يـوسـف ـ بـرادر حـَجـّاج ـ و او آن را داخل خانه خود كرد و چون زمان هارون شد (خَيْزُران ) ـ مادر او ـ آن خانه را بيرون كرد از خـانـه محمّد بن يوسف و مسجد كرد كه مردم در آن نماز كنند و در سَنَه ششصد و پنجاه و نُه مـَلِك مـُظـَفَّر والى يـمـن در عـمـارت آن مـسـجـد سـعـى جـمـيـل فـرمود والحال در همان حالت باقى است و مردم به زيارت آنجا مى روند. و در وقت ولادت آن حضرت غرائب بسيار به ظهور رسيده .
از حـضـرت صـادق عـليـه السـّلام روايـت شـده است كه ابليس به هفت آسمان بالا مى رفت وگوش مى داد و اخبار سماويه را مى شنيد پس چون حضرت عيسى ـ على نبينا وآله و عليه السـلام ـ مـتـولد شـد او را از سـه آسـمـان مـنع كردند وتا چهارآسمان بالا مى رفت و چون حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم مـتولد شد او را از همه آسمانهامنع كردند وشياطين را به تيرهاى شهاب از ابواب سماوات راندند، پس ‍ قريش گفتند: مى بايد وقت گـذشـتـن دنـيـا و آمـدن قـيـامـت بـاشـد كـه مـا مـى شـنـيـديـم كـه اهـل كـتـاب ذكـر مـى كـردنـد، پـس عـَمـْروبـن اُمـيـّه كـه دانـاتـريـن اهل جاهليّت بود گفت : نظر كنيد اگر ستاره هاى معروف كه به آنها هدايت مى يابند مردم و به آنها مى شناسند زمانهاى زمستان و تابستان را، اگر يكى از آنها بيفتد، بدانيد وقت آن اسـت كـه جـمـيـع خـلايـق هـلاك شـونـد و اگـر آنـهـا بـه حـال خـودند و ستاره هاى ديگر ظاهر مى شود، پس ‍ امر غريب مى بايد حادث شود. و صبح آن روز كـه آن حـضـرت مـتـولّد شـد هـر بتى كه در هر جاى عالم بود بر رو افتاده بود و ايـوان كـسـرى يـعـنـى پـادشـاه عجم بلرزيد و چهارده كنگره آن افتاد و درياچه ساوه ـ كه سالها آن را مى پرستيدند ـ فرو رفت و خشك شد و وادى سماوه ـ كه سالها بود كسى آب در آن نـديـده بـود ـ آب در آن جـارى شـد و آتـشـكـده فـارس ـ كـه هـزار سال خاموش نشده بود ـ در آن شب خاموش ‍ شد و داناترين علماى مجوس در آن شب در خواب ديـد كـه شـتـر صـعـبـى چـنـد اسـبـان عـربـى را مـى كـشـنـد و از دجـله گـذشـتـنـد و داخل بلاد ايشان شدند و طاق كسرى از ميانش شكست و دو حصّه شد و آب دجله شكافته شد و در قـصـر او جـارى گـرديـد و نـورى در آن شـب از طـرف حـجـاز ظـاهر شد و در عالم منتشر گـرديـد و پرواز كرد تا به مشرق رسيد و تخت هر پادشاهى در آن صبح سرنگون شده بـود و جـمـيـع پـادشـاهـان در آن روز لال بـودنـد و سـخن نمى توانستند گفت و علم كاهنان بـرطرف شد و سِحْر ساحران باطل شد و هر كاهنى كه بود ميان او و همزادى كه داشت كه خـبـرهـا بـه او مـى گـفـت جـدائى افـتـاد و قـريـش در مـيـان عـرب بزرگ شدند و ايشان را (آل اللّه ) گفتند؛ زيرا كه ايشان در خانه خدا بودند و آمنه عليهاالسّلام مادر آن حضرت گـفـت : واللّه كـه چـون پـسـرم بـر زمـين رسيد دستها را بر زمين گذاشت و سر به سوى آسمان بلند كرد و به اطراف نظر كرد پس ، از او نورى ساطع شد كه همه چيز را روشن كـرد و بـه سـبـب آن نـور، قـصـرهـاى شام را ديدم و در ميان آن روشنى صدائى شنيدم كه قـائلى مى گفت كه زائيدى بهترين مردم را، پس او را (محمّد) نام كن و چون آن حضرت را به نزد عبدالمطّلب آوردند او را در دامن گذاشت و گفت :
شعر :
اَلْحَمْدُ للّهِ الَّذى اَعْطاني
هذَا الْغُلامَ الطَّيِّب اَلاَْرْدانِ
قَدْ سادَ فِى الْمَهْدِ عَلَى الْغِلْمانِ
؛حـمـد مـى گويم و شكر مى كنم خداوندى را كه عطا كرد به من اين پسر خوشبو را كه در گـهـواره بـر هـمه اطفال سيادت و بزرگى دارد. پس او را تعويذ نمود به اركان كعبه و شعرى چند در فضايل آن حضرت فرمود.
در آن وقـت شيطان در ميان اولاد خود فرياد كرد تا همه نزد او جمع شدند و گفتند: چه چيز تـرا از جـا بـرآورده اسـت اى سـيـّد مـا؟ گـفـت : واى بـر شـمـا! از اوّل شب تا حال احوال آسمان و زمين را متغيّر مى يابم و مى بايد كه حادثه عظيمى در زمين واقـع شـده بـاشـد كـه تـا عـيـسـى بـه آسـمـان رفـتـه اسـت مـثـل آن واقـع نشده است ، پس برويد و بگرديد و تفحّص كنيد كه چه امر غريب حادث شده اسـت ؛ پـس مـتـفرّق شدند و گرديدند و برگشتند و گفتند: چيزى نيافتيم . آن ملعون گفت كـه اِسْتعلام اين امر كار من است . پس فرو رفت در دنيا و جولان كرد در تمام دنيا تا به حـرم رسـيـد، ديـد كـه مـلائكـه اطـراف حـرم را فـرو گـرفـتـه انـد، چـون خـواسـت كـه داخـل شـود مـلائكـه بانگ بر او زدند برگشت پس كوچك شد مانند گنجشكى و از جانب كوه حـِرى داخـل شـد، جـبـرئيـل گـفـت : بـرگـرد اى مـلعـون ! گـفـت : اى جـبـرئيـل ، يـك حـرف از تـو سـؤ ال مـى كـنـم ، بـگـو امـشـب چـه واقـع شـده اسـت در زمين ؟ جبرئيل گفت : محمّد صلى اللّه عليه و آله و سلّم كه بهترين پيغمبران است امشب متولّد شده اسـت ، پـرسيد كه آيا مرا در او بهره اى هست ؟ گفت : نه ، پرسيد كه آيا در امّت او بهره دارم ؟ گفت : بلى ، ابليس ‍ گفت : راضى شدم .(35)
از حضرت اميرالمؤ منين عليه السّلام روايت شده است كه چون آن حضرت متولّد شد بتها كه بـر كـعـبـه گذاشته بودند همه بر رو در افتادند و چون شام شد اين ندا از آسمان رسيد كه (جآءَ الْحَقُّ وَزَهَقَ الْباطِلُ اِنَّ الْباطِلَ كانَ زَهُوقا)(36) (37)
و جميع دنيا در آن شب روشن شد و هر سنگ و كلوخى و درختى خنديدند و آنچه در آسمانها و زمينها بود تسبيح خدا گفتند و شيطان گريخت و مى گفت : بهترين امّتها و بهترين خلائق و گرامى ترين بندگان و بزرگترين عالميان محمّد صلى اللّه عليه و آله و سلم است .
و شيخ احمد بن ابى طالب طبرسى در كتاب (احتجاج ) روايت كرده است از امام موسى بن جـعـفـر عليه السّلام كه چون حضرت رسول صلى اللّه عليه و آله و سلم از شكم مادر بر زمـيـن آمـد دسـت چـپ را بر زمين گذاشت و دست راست را به سوى آسمان بلند كرد و لبهاى خـود را بـه تـوحـيـد بـه حـركـت آورد واز دهـان مـبـاركـش نـورى سـاطـع شـد كـه اهـل مـكـه قـصـرهـاى بـُصْرى و اطراف آن را كه از شام است ديدند و قصرهاى سرخ يمن و نـواحـى آن را و قـصـرهـاى سـفـيـد اصطخر فارس و حوالى آن را ديدند و در شب ولادت آن حـضـرت دنـيا روشن شد تا آنكه جنّ و انس و شياطين ترسيدند و گفتند در زمين امر غريبى حادث شده است و ملائكه را ديدند كه فرود مى آمدند و بالا مى رفتند فوج فوج و تسبيح و تـقـديـس خـدا مـى كـردنـد و ستاره ها به حركت آمدند و در ميان هوا مى ريختند و اينها همه عـلامـات ولادت آن حـضـرت بود و ابليس لعين خواست كه به آسمان رود به سبب آن غرائب كـه مشاهده كرد؛ زيرا كه او را جائى بود در آسمان سوّم كه او و ساير شياطين گوش مى دادند به سخن ملائكه ، چون رفتند كه حقيقت واقعه را معلوم كنند، ايشان را به تير شهاب راندند براى دلالت پيغمبرى آن حضرت صلى اللّه عليه و آله و سلّم .(38)
فصل سوّم : در شرح احوال آن حضرت در ايّام رضاع و طفوليّت
 در حـديـث مـعـتـبـر از حـضـرت صـادق عـليـه السـّلام مـنـقـول اسـت كـه چـون حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم مـتـولّد شد چند روز گذشت كه از براى آن حضرت شـيـرى بـه هـم نـرسيد كه تناول نمايد، پس ابوطالب آن حضرت را بر پستان خود مى انـداخـت و حـق تـعـالى در آن شـيـرى فـرسـتـاد و چـنـد روز از آن شـيـر تـنـاول نـمـود تا آنكه ابوطالب (حليمه سعديّه ) را به هم رسانيد و حضرت را به او تسليم كرد.
در حديث ديگر فرموده كه حضرت اميرالمؤ منين عليه السّلام دختر حمزه را عرضه كرد بر حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم كـه آن حـضـرت او را بـه عقد خود درآورد حـضـرت فـرمـود: مـگـر نـمـى دانـى كه او دختر برادر رضاعى من است ؟ زيرا كه حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم و عـمّ او حـمـزه از يـك زن شـيـر خـورده بودند.(39)
و ابـن شـهـر آشـوب روايت كرده است كه اوّل مرتبه (ثُوَيْبَه ) (40) آزاد كرده ابـولهب آن حضرت را شير داد و بعد از او (حليمه سعديّه ) آن حضرت را شير داد و پنج سال نزد حليمه ماند و چون نُه سال از عمر آن حضرت گذشت با ابوطالب به جانب شام رفـت و بـعـضـى گـفـتـه انـد كـه در آن وقـت دوازده سـال از عـمر آن حضرت گذشته بود. و از براى خديجه به تجارت شام رفت در هنگامى كه بيست و پنج سال از عمر شريفش گذشته بود.(41)
در نـهـج البـلاغـه از حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام مـنـقـول اسـت كـه حـق تـعـالى مـقـرون گـردانـيـد بـا حـضـرت رسـول صلى اللّه عليه و آله و سلّم بزرگتر ملكى از ملائكه خود را كه در شب و روز آن حضرت را بر مكارم آداب و محاسن اخلاق وامى داشت و من پيوسته با آن حضرت بودم مانند طـفـلى كـه از پـى مادر خود برود، و هر روز براى من عَلَمى بلند مى كرد از اخلاق خود، و امـر مـى كرد مرا كه پيروى او نمايم و هر سال مدّتى در كوه حِراء مجاورت مى نمود كه من او را مـى ديـدم و ديگرى او را نمى ديد و چون مبعوث شد به غير از من و خديجه در ابتداى حـال كـسـى بـه او ايـمـان نـيـاورد و مـى ديديم نور وحى و رسالت را و مى بوئيدم شميم نبوّت را.(42)

next page

fehrest page

back page


پيامبر اکرم (ص) - بخش 3

ابن شهر آشوب و قطب راوندى و ديگران روايت كرده اند از حليمه بنت أ بى ذؤ يب كه نام او عـبداللّه بن الحارث بود از قبيله مُضَر و حليمه زوجه حارث بن عبدالعُزّى بود، حليمه گـفت كه در سال ولادت رسول خدا صلى اللّه عليه و آله و سلّم خشكسالى و قحط در بلاد مـا بـه هـم رسـيـد و بـا جـمـعـى از زنـان بـنـى سـعـد بـن بـكـر بـه سـوى مـكـّه آمديم كه اطفال از اهل مكّه بگيريم و شير بدهيم و من بر ماده الاغى سوار بودم كم راه ، و شتر ماده اى هـمـراه داشتيم كه يك قطره شير از پستان او جارى نمى شد و فرزندى همراه داشتم كه در پـسـتـان مـن آن قدر شير نمى يافت كه قناعت به آن تواند كرد و شبها از گرسنگى ديده اش آشناى خواب نمى شد و چون به مكّه رسيديم هيچيك از زنان محمّد صلى اللّه عليه و آله و سـلّم را نـگـرفـتند؛ براى آنكه آن حضرت يتيم بود و اميد و احسان از پدران مى باشد، پس ناگاه من مردى را با عظمت يافتم كه ندا همى كرد و فرمود: اى گروه مرضعات ! هيچ كس هست از شما كه طفلى نيافته باشد؟ پرسيدم كه اين مرد كيست ؟ گفتند: عبدالمطّلب بن هاشم سيّد مكّه است ، پس من پيش تاختم و گفتم : آن منم . فرمود: تو كيستى ؟ گفتم : زنى از بنى سعدم و حليمه نام دارم ، عبدالمطّلب تبسّم كرد و فرمود:
(بَخِّ بَخِّ خِصْلَتان جَيِّدَتانِ سَعْدٌ وَ حِلْمٌ فيهِما عِزُّ الدَّهْرِ وَ عِزُّ الاَْبَدِ)؛
بَهْبَهْ دو خصلت نيكوست سعادت و حلم كه در آنها است عزت دهر و عزّ ابدى .
آنـگـاه فـرمـود: اى حليمه ، نزد من كودكى است يتيم كه محمّد صلى اللّه عليه و آله و سلّم نـام دارد و زنـان بـنـى سـعـد او را نپذيرفتند و گفتند او يتيم است و تمتّع از يتيم متصوّر نـمـى شـود و تـو بـديـن كـار چـونـى ؟ چـون مـن طـفـل ديـگـر نـيـافته بودم آن حضرت را قـبـول نـمودم ؛ پس با آن جناب به خانه آمنه شدم چون نگاهم به آن حضرت افتاد شيفته جـمـال مباركش شدم ؛ پس آن دُرّ يتيم را گرفتم و چون در دامن گذاشتم و نظر به سوى من افكند نورى از ديده هاى او ساطع شد و آن قرّة العين اصحاب يمين به پستان راست من رغبت نمود و ساعتى تناول كرد و پستان چپ را قبول نكرد و براى فرزند من گذاشت و از بركت آن حـضـرت هر دو پستان من پر از شير شد كه هر دو را كافى بود و چون به نزد شوهر خـود بـردم آن حـضـرت را شـيـر از پـسـتـان شـتـر مـا جـارى شـد. آن قـدر كـه مـا را و اطفال ما را كافى بود؛ پس شوهرم گفت : ما فرزند مباركى گرفتيم كه از بركت او نعمت رو به ما آورد. و چون صبح شد آن حضرت را بر دراز گوش خود سوار كردم رو به كعبه آورد و به اعجاز آن حضرت آن درازگوش سه مرتبه سجده كرد و به سخن آمد و گفت : از بـيـمـارى خـود شـفـا يـافـتم و از ماندگى بيرون آمدم از بركت آنكه سيّد مرسلان و خاتم پـيـغـمـبران و بهترين گذشتگان و آيندگان بر من سوار شد و با آن ضعف كه داشت چنان رهوار شد كه هيچ يك از چهار پايان رفيقان ما به آن نمى توانستند رسيد و جميع رفقا از تـغـيـيـر احـوال مـا و چهارپايان ما تعجّب مى كردند و هر روز فراوانى و بركت در ميان ما زيـاده مى شد و گوسفندان و شتران قبيله از چراگاه گرسنه برمى گشتند. و حيوانات ما سـيـر و پرشير مى آمدند. در اثناى راه به غارى رسيديم و از آن غار مردى بيرون آمد كه نـور از جَبينش به سوى آسمان ساطع بود و سلام كرد بر آن حضرت و گفت :حق تعالى مـرا مـوكـّل گردانيده است به رعايت او، و گلّه آهوئى از برابر ما پيدا شدند و به زبان فـصـيح گفتند: اى حليمه ! نمى دانى كه كه را تربيت مى نمائى ! او پاكترين پاكان و پـاكـيـزه تـريـن پـاكـيزگان است . و به هر كوه و دشت كه گذشتم بر آن حضرت سلام كـردنـد؛ پس بركت و زيادتى در معيشت و اموال خود يافتيم و توانگر شديم و حيوانات ما بسيار شدند از بركت آن حضرت . و هرگز در جامه هاى خود حَدَث نكرد (بلكه هيچ گاهى مدفوعى از آن جناب ديده نگشت چه آنكه در زمين فرو مى شد) و نگذاشت هرگز عورتش را كـه گـشـوده شـود و پـيـوسته جوانى را با او مى ديدم كه جامه هاى او را بر عورتش مى افكند و محافظت او مى نمود.
پـس پـنـج سـال و دو روز آن حـضـرت را تـربـيت كردم ؛ پس روزى با من گفت كه هر روز بـرادران مـن بـه كـجـا مى روند؟ گفتم : به چرانيدن گوسفندان مى روند. گفت : امروز من نيز با ايشان موافقت مى كنم . چون با ايشان رفت گروهى از ملائكه او را گرفتند و بر قلّه كوهى بردند و او را شست و شو كردند؛ پس فرزند من به سوى ما دويد و گفت : محمد صلى اللّه عليه و آله و سلّم را دريابيد كه او را بردند و چون به نزد او آمدم ، ديدم كه نورى از او به سوى آسمان ساطع مى گردد؛ پس او را در برگرفتم و بوسيدم و گفتم : چـه شـد تـرا؟ گـفـت : اى مـادر، مـترس خدا با من است . و بوئى از او ساطع بود از مُشك نـيكوتر. و كاهنى روزى او را ديد و نعره زد و گفت : اين است كه پادشاهان را مقهور خواهد گردانيد و عرب را متفرّق سازد.(43)
و از ابـن عـبـّاس روايـت اسـت كـه چـون چـاشـت بـراى اطـفـال طـعام مى آوردند آنها از يكديگر مى ربودند و آن حضرت دست دراز نمى كرد و چون كـودكـان از خـواب بـيـدار مى شدند، ديده هاى ايشان آلوده بود و آن حضرت روى شسته و خوشبو از خواب بيدار مى شد.(44)
و بـه سـنـد معتبر ديگر روايت كرده است ، كه روزى عبدالمطّلب نزديك كعبه نشسته بود، نـاگـاه مـنـادى نـدا كـرد كـه فـرزنـدى (مـحمّد) نام از (حليمه ) ناپيدا شده است ؛ پس ‍ عبدالمطّلب در غضب شد و ندا كرد: اى بنى هاشم و اى بنى غالِب ! سوار شويد كه محمّد صلى اللّه عليه و آله و سلّم ناپيدا شده است و سوگند ياد كرد كه از اسب به زير نمى آيم تا محمّد را بيابم يا هزار اعرابى و صد قرشى را بكشم و در دور كعبه مى گرديد و اين شعر مى خواند:
شعر :
يا رَبِّ رُدَّ راكِبي مُحَمَّدا
رَدّا اِلَىَّ وَاتّخِذْ عِنْدى يَدا
يا رَبِّ اِنْ مُحَمَّدا لَنْ يُوجَدا
تصْبح قُرَيْشٌ كُلُّهُمْ مُبَدَّدا
؛يعنى اى پروردگار من ، برگردان به سوى من شهسوار من محمّد صلى اللّه عليه و آله و سـلّم را و نـعمت خود را بار ديگر بر من تازه گردان . پروردگارا، اگر محمّد صلى اللّه عليه و آله و سلّم پيدا نشود تمام قريش را پراكنده خواهم كرد.
پس ندائى از هوا شنيد، كه حق تعالى محمّد را ضايع نخواهد كرد، پرسيد كه در كجا است ؟ ندا رسيد كه در فلان وادى است ، در زير درخت خار امّغيلان ، چون به آن وادى رفتند، آن حـضـرت را ديـدنـد كـه بـه اعـجـاز خـود از درخـت خـار، رُطـَب آبـدار مـى چـيـنـد وتناول مى نمايد و دو جوان نزديك آن حضرت ايستاده اند چون نزديك رفتند آن جوانان دور شدند و آن دو جوان جبرئيل و ميكائيل بودند؛ پس ، از آن حضرت پرسيدند كه تو كيستى ؟ گـفت : منم فرزند عبداللّه بن عبدالمطّلب ؛ پس ‍ عبدالمطّلب آن حضرت را بر گردن خود سـوار كـرد و بـرگـردانـيـد و بـر دور كعبه هفت شوط آن حضرت را طواف فرمود و زنان بسيار براى دلدارى حضرت آمنه نزد او جمع شده بودند چون آن حضرت را به خانه آورد خود به نزد آمنه رفت و به سوى زنان ديگر التفات ننمود.(45)
بـالجـمـله ؛ چـون آن حـضرت را به نزد آمنه آوردند امّايمن حبشيّه كه كنيزك عبداللّه بود و (بركه ) نام داشت و به ميراث به پيغمبر صلى اللّه عليه و آله و سلّم رسيده بود به حـضـانـت و نـگـاهـداشـت آن حضرت پرداخت و هرگز آن حضرت را نديد كه از گرسنگى و تشنگى شكايت كند، هر بامداد شربتى از زمزم بنوشيدى و تا شامگاه هيچ طعام نطلبيدى و بسيار بود كه چاشتگاه براى او عرض طعام مى كردند و اقدام به خوردن نمى فرمود.
فـــصـــل چـــهـــارم : در بـــيـــان خـــلقـــت و شـــمـائل حـضـرت رسول خدا صلى اللّه عليه و آله و سلّم و مختصرى از اخلاق كريمه و اوصاف شريفه آن حضرت
 همانا ذكر اخلاق و اوصاف شريفه حضرت رسول صلى اللّه عليه و آله و سلّم را نگارش دادن بـدان مـانـد كـه كـس آب دريـا را به پيمانه بپيمايد يا خواهد جرم آفتاب را از روزن خـانـه بـه كـوشـك خويش درآورد، لكن براى زينت كتاب واجب مى كند كه به مختصرى كه فراخور اين كتاب است اشاره كنيم .
بـدان كـه حـضـرت رسـول صلى اللّه عليه و آله و سلّم در ديده ها با عظمت مى نمود و در سـيـنه ها مهابت او بود، رويش از نور مى درخشيد مانند ماه شب چهارده ، از ميانه بالا اندكى بـلنـدتـر بـود و بـسـيار بلند نبود و سر مباركش بزرگ بود و مويش نه بسيار پيچيده بـود و نـه بـسـيـار افـتـاده و مـوى سـرش اكثر اوقات از نرمه گوش نمى گذشت و اگر بـلنـدتـر(46) مـى شد ميانش را مى شكافت (47) و بر دو طرف سر مـى افـكـنـد و رويش سفيد و نورانى بود و گشاده پيشانى بود و ابرويش باريك بود و مـقـوّس و كشيده بود و رگى در ميان پيشانيش بود كه هنگام غضب پرمى شد و برمى آمد و بينى آن جناب باريك و كشيده بود و ميانش اندكى برآمدگى داشت و نورى از آن مى تافت و مـحـاسـن شـريفش انبوه بود و دندانهايش سفيد و برّاق و نازك و گشاده بود گردنش در صـفـا و نـور و اسـتـقـامـت مـانـنـد گـردن صـورتـهـائى بـود كـه از نـقـره مـى سـازنـد و صيقل مى زنند.
اعـضـاى بـدنـش همه معتدل و سينه و شكمش برابر يكديگر بود. ميان دو كتفش پهن بود و سـر اسـتخوانهاى بندهاى بدنش قوى و درشت بود و اينها از علامات شجاعت و قوّت است و در مـيـان عـرب مـمـدوح است . بدنش سفيد و نورانى بود و از ميان سينه تا نافش خط سياه باريكى از مو بود مانند نقره كه صيقل زده باشند و در ميانش ‍ از زيادتى صفا خطّ سياهى نـمـايـد و پستانها و اطراف سينه و شكم آن حضرت از مو عارى بود و ذراع و دوشهايش مو داشـت انگشتانش كشيده و بلند بود. ساعدها و ساقش صاف و كشيده بود. كف پاهايش هموار نـبـود بـلكـه مـيانش از زمين دور بود و پشت پاهايش بسيار صاف و نرم بود به حدّى كه اگر قطره آبى بر آنها ريخته مى شد بند نمى شد و چون راه مى رفت قدمها را به روش مـتكبّران بر زمين نمى كشيد و با تاءنى و وقار راه مى رفت و چون به جانب خود ملتفت مى شـد كـه بـا كـسـى سـخـن گـويد به روش ارباب دولت به گوشه چشم نظر نمى كرد بـلكـه بـا تـمـام بـدن مـى گـشـت و سـخـن مـى گـفـت و در اكـثـر احوال ديده اش به زير بود و نظرش به سوى زمين زياده بود و هركه را مى ديد مبادرت بـه سـلام مـى نـمـود و انـدوهـش پيوسته بود و فكرتش دائم و هرگز از فكرى و شغلى خـالى نـبـود و بـدون احـتـيـاج سـخن نمى فرمود و كلمات جامعه مى گفت كه لفظش اندك و مـعـنيش بسيار بود و از افاده مقصود قاصر نبود و ظاهر كننده حق بود و خُويَش نرم بود و درشـتى و غلظت در خُلق كريمش نبود و كسى را حقير نمى شمرد و اندك نعمتى را عظيم مى دانست و هيچ نعمتى را مذمّت نمى فرمود امّا خوردنى و آشاميدنى را مدح هم نمى فرمود و از بـراى فوت امور دنيا به غضب نمى آمد و از براى خدا چنان به خشم درمى آمد كه كسى او را نمى شناخت و چون اشاره مى فرمود به دست اشاره مى نمود نه به چشم و ابرو و چون شـاد مـى شـد ديـده بـر هـم مـى گـذاشـت و بـسيار اظهار فرح نمى كرد و اكثر خنديدن آن حـضـرت تـبـسـم بـود و كـم بـود كـه صـداى خـنـده آن حضرت ظاهر شود و گاه دندانهاى نـورانيش مانند دانه هاى تگرگ ظاهر مى شد در خنديدن و هركس را به قدر علم و فضيلت در دين زيادتى مى داد و در خور احتياج متوجّه ايشان مى شد و آنچه به كار ايشان مى آمد و موجب صلاح امّت بود براى ايشان بيان مى فرمود ومكرر مى فرمود كه حاضران آنچه از من مى شنوند به غائبان برسانند و مى فرمود كه برسانيد به من حاجت كسى را كه حاجت خـود را بـه مـن نـتـوانـد رسـانيد و كسى را بر لغزش و خطاى سخن مؤ اخذه نمى فرمود و صـحـابه داخل مى شدند به مجلس آن حضرت طلب كنندگان علم ، و متفرّق نمى شدند مگر آنـكـه از حلاوت علم و حكمت چشيده بودند و از شرّ مردم در حَذَر بود امّا از ايشان كناره نمى كـرد و خـوشـروئى و خوشخوئى را از ايشان دريغ نمى داشت و جستجوى اصحاب خود مى نـمـود و احـوال ايـشـان مـى گـرفـت و هـرگـز غـافـل از احـوال مـردم نـمـى شـد مـبـادا كـه غـافـل شـونـد و بـه سـوى بـاطـل مـيـل كـنـنـد و نـيـكـان خـلق را نـزديـك خـود جـاى مـى داد و افـضل خلق نزد او كسى بود كه خيرخواهى او براى مسلمانان بيشتر باشد و بزرگترين مردم نزد او كسى بود كه مواسات و معاونت و احسان و يارى مردم بيشتر كند.
آداب مجلس پيامبر
 و آداب مجلس آن حضرت چنين بود كه در مجلسى نمى نشست و برنمى خاست مگر با ياد خدا و در مـجـلس جـاى مـخـصـوص بـراى خـود قـرار نـمـى داد و نـهى مى فرمود از اين ، و چون داخل مجلس مى شد، در آخر مجلس كه خالى بود مى نشست و مردم را به اين ، امر مى فرمود و بـه هـر يـك از اهـل مجلس خود بهره اى از اكرام و التفات مى رسانيد و چنان معاشرت مى فرمود كه هر كس را گمان آن بود كه گرامى ترين خلق است نزد او و با هركه مى نشست تـا او اراده بـرخـاسـتـن نـمى كرد برنمى خاست و هركه از او حاجتى مى طلبيد اگر مقدور بـود روا مـى كـرد والاّ به سخن نيكى و وعده جميلى او را راضى مى كرد و خُلق عميمش همه خلق را فرا گرفته بود و همه كس نزد او در حقّ مساوى بود.
مجلس شريفش ، مجلس بردبارى و حيا و راستى و امانت بود و صداها در آن بلند نمى شد و بَدِ كسى در آن گفته نمى شد و بدى از آن مجلس مذكور نمى شد و اگر از كسى خطائى صـادر مـى شـد نـقـل مـى كردند و همه با يكديگر در مقام عدالت و انصاف و احسان بودند ويـكـديـگـر را به تقوى و پرهيزكارى وصيّت مى كردند و بايكديگر در مقام تواضع و شكستگى بودند. پيران را توقير مى كردند و بر خردسالان رحم مى كردند و غريبان را رعـايـت مى كردند و سيرت آن حضرت با اهل مجلس چنان بود كه پيوسته گشاده رو و نرم خـو بـود و كسى از همنشينى او متضرّر نمى شد و صدا بلند نمى كرد و فحش نمى گفت و عـيـب مـردم نمى كرد و بسيار مدح مردم نمى كرد و اگر چيزى واقع مى شد كه مرضىّ طبع مـسـتـقـيمش نبود تغافل مى فرمود و كسى از او نااميد نبود و مجادله نمى كرد و بسيار سخن نـمـى گـفـت و قـطـع نـمـى فـرمـود سـخـن احـدى را مـگـر آنـكـه بـاطـل گـويـد. و چـيـزى كه فايده نداشت متعرّض آن نمى شد و كسى را مذمّت نمى كرد و احدى را سرزنش نمى فرمود و عيبها و لغزشهاى مردم را تفحص نمى نمود و بر سوء ادب غريبان و اعرابيان صبر مى فرمود حتّى اينكه صحابه ايشان را به مجلس مى آوردند كه ايشان سؤ ال كنند و خود مستفيد شوند.(48)
در خبر است كه جوانى نزد پيغمبر صلى اللّه عليه و آله و سلّم آمد و گفت : تواند شد كه مـرا رخـصت فرمايى تا زنا كنم ، اصحاب بانگ بر وى زدند، پيغمبر صلى اللّه عليه و آله و سـلّم فـرمـود: نـزديـك مـن آى ، آن جـوان پـيش شد، فرمود: هيچ دوست مى دارى كه كس بـامـادر تو زنا كند يا با دختر و خواهر تو و همچنان با عمّات و خالات و خويشان خود اين كار روا دارى ؟ عرض كرد: رضا ندهم . فرمود: همه بندگان خداى چنين باشند. آنگاه دست مبارك بر سينه او فرود آورد و گفت :
(اَللّهُمَّ اغْفِرْ ذَنْبَهُ وَ طَهِّرْ قَلْبَهُ وَحصِّنْ فَرْجَهُ) (49)
ديـگـر از آن پـس بـه جـانـب هـيـچ زن بـيـگـانـه ديـده نـشـد و از (سـيـره ابـن هـشـام ) نـقـل شـده كه گفته در زمان حضرت رسول صلى اللّه عليه و آله و سلّم لشكر اسلام به جـبـل طـىّ آمـدنـد و فـتـح كردند و اُسَرائى از آنجا به مدينه آوردند كه در ميانه آنها دختر حـاتـم طـائى بـود. چـون پـيغمبر خدا صلى اللّه عليه و آله و سلّم آنها را ديد دختر حاتم خـدمـتـش عـرض كـرد: يـا رسول اللّه ، هَلَكَ الْوالد وَ غابَ الْوافِد؛ يعنى پدرم حاتم مرده و برادرم عدىّ بن حاتم به شام فرار كرده بر ما منّت گذار و ببخش ما را خدا بر تو منّت گـذارد. و رُوز اوّل و دوم حـضـرت جـوابـى بـه او نـفـرمود، روز سوّم كه ايشان را ملاقات فـرمـود امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـه آن زن اشـاره فـرمـود كـه دوبـاره عـرض حـال كـن ، آن زن سـخـن گـذشـتـه را اعـاده كـرد، رسول اكرم صلى اللّه عليه و آله و سلّم فـرمـود: مـتـرصـّد هـسـتـم قـافـله با امانتى پيدا شود ترا به ولايتت بفرستم و از او عفو فرمود.(50)اينگونه بود سيرت آن حضرت با كفّار.
بخشنامه پيامبر براى سپاهيان
 ارباب سِيَر در سيرت آن حضرت نوشته اند كه چون لشكرى را ماءمور مى نمود قائدان سـپـاه را بـا لشـكـريان طلب فرموده بدينگونه وصيّت و موعظه مى فرمود ايشان را مى فرمود: برويد به نام خداى تعالى و استقامت جوئيد به خداى و جهاد كنيد براى خداى بر ملّت رسول خداى .
هـان اى مـردم ! مـكـر نـكـنـيـد واز غـنـايـم سـرقـت روا مـداريـد و كـفـّار را بـعـد از قـتـل چـشـم و گـوش و ديـگـر اعـضـا قـطـع نـفـرمـائيـد و پـيـران و اطـفـال و زنـان را نـكـشـيـد و رهـبـانـان را كـه در غـارهـا و بـيـغـوله هـا جـاى دارنـد بـه قـتـل نرسانيد و درختان را از بيخ نزنيد جز آنكه مضطر باشيد و نخلستان را مسوزانيد و بـه آب غرق كنيدو درختان ميوه دار را بر نياوريد و حرث و زرع را مسوزانيد باشد كه هم بـدان مـحـتـاج شـويـد و جـانوران حلال گوشت را نابود نكنيد جز اينكه از بهر قوت لازم افتد و هرگز آب مشركان را با زهر آلوده مسازيد و حيلت مياريد.(51)
و هرگز آن حضرت با دشمن جز اين معاملت نكرد و شبيخون بر دشمن نزد و از هر جهادى ، جهاد با نفس را بزرگتر مى دانست ؛ چنانكه روايت شده كه وقتى لشكر آن حضرت از جهاد با كفّار آمده بودند، حضرت فرمود: مرحبا جماعتى كه به جا آوردند جهاد كوچكتر را و بر ايـشـان اسـت جهاد بزرگتر. عرض كردند: جهاد بزرگتر كدام است ؟ فرمود: جهاد با نفس امّاره (52). و در روايت معتبره منقول است كه از آن حضرت پرسيدند كه چرا موى محاسن شما زود سفيد شده ؟
فـرمـود كـه مـرا پـيـر كـرد سـوره هـود و واقـعـه و مـُرسـَلات و عَمَّ يَتَسآئلونَ كه در آنها احوال قيامت و عذاب امّتهاى گذشته مذكور است .(53)
و روايـت شـده كـه چـون حـضـرت رسول صلى اللّه عليه و آله و سلم از دنيا رفت نگذاشت درهـم و دينارى و نه غلام و كنيزى و نه گوسفند و شترى به غير از شتر سوارى خود. و چون به رحمت الهى واصل شد زرهش در گرو بود نزد يهودى از يهودان مدينه براى بيست صاع جو كه براى نفقه عيال خود از او به قرض گرفته بود.(54)
و حـضـرت امـام رضـا عـليـه السـّلام فـرمـود : كـه مـلكـى بـه نـزد رسـول خدا صلى اللّه عليه و آله و سلّم آمد و گفت : پروردگارت ترا سلام مى رساند و مـى فـرمـايد كه اگر مى خواهى صحراى مكّه را همه از بهر تو طلا مى كنم . پس حضرت سر به سوى آسمان بلند كرد و گفت : پروردگارا! مى خواهم يك روز سير باشم و ترا حـمـد كـنـم و يـك روز گـرسـنـه بـاشـم و از تـو سـؤ ال كـنـم و فـرمـود كـه آن حـضـرت سـه روز از نـان گـنـدم سـيـر نـشد تا به رحمت الهى واصل شد.(55)
و از حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام مـنـقـول اسـت كـه فـرمـود: بـا رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم بـوديم در كندن خندق ، ناگاه حضرت فاطمه عـليـهـاالسـّلام آمـد و پـاره نـانـى بـراى آن حـضرت آورد و حضرت فرمود: كه اين چيست ؟ فـاطـمـه عـليـهـاالسّلام عرض كرد: قرص نانى براى حسن و حسين (عليهماالسلام ) پخته بـودم و ايـن پـاره را بـراى شـمـا آوردم . حـضـرت فـرمـود كـه : سـه روز اسـت كـه طـعام داخـل جـوف پـدر تـو نـشـده اسـت و اين اوّل طعامى است كه مى خورم (56). و ابن عـبّاس گفته كه حضرت رسول صلى اللّه عليه و آله و سلّم بر روى خاك مى نشست و بر روى خاك طعام تناول مى نمود و گوسفند را به دست خود مى بست و اگر غلامى آن حضرت را بـراى نـان جـوى مـى طـلبـيـد بـه خـانه خود، اجابت او مى فرمود.(57) و از حـضـرت صـادق عـليـه السـّلام روايـت شـده كـه حـضـرت رسـول صـلى اللّه عـليه و آله و سلّم هر روز سيصد و شصت مرتبه به عدد رگهاى بدن مى گفت :
(اَلْحَمْدُ للّهِ رَبِّ الْعالَمينَ كَثيرا عَلى كُلِّ حالٍ.) (58)
و از مـجـلسـى بـرنـمـى خـاسـت هـر چـنـد كم مى نشست تا بيست و پنج مرتبه استغفار نمى كرد.(59)
و روزى هـفـتـاد مـرتـبـه (اَسـْتـَغـْفـِرُ اللّه ) و هـفـتاد مرتبه (اَتُوبُ اِلَى اللّهِ) مى گفت .(60)
و روايـت شده كه شب جمعه حضرت رسول صلى اللّه عليه و آله و سلّم در مسجد قُبا اراده افـطـار نـمـود و فـرمـود: كـه آيـا آشاميدنى هست كه به آن افطار نمايم ، اوس بن خولى انصارى كاسه شيرى آورد كه عسل در آن ريخته بود، چون حضرت بر دهان گذاشت و طعم آن را يـافـت از دهان برداشت و فرمود كه اين دو آشاميدنى است كه از يكى بديگرى اكتفا مـى تـوان نـمـود مـن نـمـى خـورم هـر دو را و حـرام نـمـى كـنـم بر مردم خوردن آن را وليكن فـروتـنـى مـى كـنـم بـراى خدا و هركه فروتنى كند براى حق تعالى خدا او را بلند مى گرداند و هركه تكبر كند خدا او را پست مى گرداند و هركه در معيشت خود ميانه رو باشد خـدا او را روزى مـى دهـد و هـركـه اسـراف كـند خدا او را محروم مى گرداند و هركه مرگ را بسيار ياد كند خدا او را دوست مى دارد.(61)
و بـه سـنـد صـحـيـح از حـضـرت صـادق عـليـه السـّلام مـنـقـول اسـت كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم در اوّل بـعثت مدّتى آن قدر روزه پياپى گرفت كه گفتند ديگر ترك نخواهد كرد پس مدتى تـرك روزه كـرد كـه گـفـتند نخواهد گرفت ، مدّتى يك در ميان روزه مى گرفت به طريق حضرت داود عليه السّلام ، پس آن را ترك كرد و در هر ماه ايام البيض آن را روزه مى داشت ، پـس آن را تـرك فـرمـود و سـنـّتـش بـر آن قـرار گـرفـت كـه در هـر مـاه پـنـجـشـنـبـه اوّل مـاه و پـنجشنبه آخر ماه و چهارشنبه اوّل از دهه ميان ماه را روزه مى داشت و بر اين طريق بـود تا به جوار رحمت ايزدى پيوست (62). و ماه شعبان را تمام روزه مى داشت .(63)
ابن شهر آشوب رحمه اللّه گفته است كه بعضى از آداب شريفه و اخلاق كريمه حضرت رسالت پناه صلى اللّه عليه و آله و سلّم كه از اخبار متفرّقه ظاهر مى شود آن است كه آن حضرت از همه كس حكيم تر و داناتر و بردبارتر و شجاعتر و عادلتر و مهربانتر بود و هـرگـز دسـتـش بـه دسـت زنـى نـرسـيـد كـه بـر او حلال نباشد و سخى ترين مردم بود هرگز دينار و درهمى نزد او نماند و اگر از عطايش چـيـزى زيـاد مـى آمد و شب مى رسيد قرار نمى گرفت تا آن را به مصرفش مى رسانيد و زيـاده از قـوت سـال خود هرگز نگاه نمى داشت و باقى را در راه خدا مى داد و پست ترين طـعـامـها را نگاه مى داشت مانند جو و خرما و هرچه مى طلبيدند عطا مى فرمود و بر زمين مى نـشست و بر زمين طعام مى خورد و بر زمين مى خوابيد و نَعلَيْن و جامه خود را پينه مى كرد و دَرِ خـانـه را خـود مـى گـشـود و گوسفند را خود مى دوشيد و پاى شتر را خود مى بست و چون خادم از گردانيدن آسيا مانده مى شد مَدَد او مى كرد و آب وضو را به دست خود حاضر مـى كرد در شب و پيوسته سرش در زير بود و در حضور مردم تكيه نمى نمود و خدمتهاى اهل خود را مى كرد و بعد از طعام انگشتان خود را مى ليسيد و هرگز آروغ نزد و آزاد و بنده كـه آن حـضـرت را بـه ضـيـافـت مـى طـلبـيـدنـد اجـابـت مـى نمود اگرچه از براى پاچه گـوسـفـنـدى بـود. و هديه را قبول مى نمود اگرچه يك جرعه شير بود و تصدّق را نمى خـورد و نـظـر بر روى مردم بسيار نمى كرد و هرگز از براى دنيا به خشم نمى آمد و از بـراى خـدا غـضـب مى كرد و از گرسنگى گاهى سنگ بر شكم مى بست و هرچه حاضر مى كـردنـد تـنـاول مى نمود و هيچ چيز را رد نمى فرمود و بُرد يمنى مى پوشيد و جُبّه پشم مـى پوشيد و جامه هاى سطبر از پنبه و كتان مى پوشيد و اكثر جامه هاى آن حضرت سفيد بـود و عـمـامه به سر مى بست و ابتداى پوشيدن جامه را از جانب راست مى فرمود و جامه فـاخـرى داشـت كـه مـخـصوص روز جمعه بود و چون جامه نو مى پوشيد جامه كهنه را به مـسـكـينى مى بخشيد و عبائى داشت كه به هر جائى كه مى رفت دو ته مى كرد و به زير خود مى افكند و انگشتر نقره در انگشت كوچك دست راست مى كرد و خربزه را دوست مى داشت و از بوهاى بد كراهت داشت و وقت هر وضو ساختن مسواك مى كرد و گاه بنده خود را و گاه ديگرى را در عقب خود رديف مى كرد و بر هر چه ميسّر مى شد سوار مى شد گاه اسب و گاه استر و گاه دراز گوش .


پيامبر اکرم (ص) - بخش 4

و فرموده كه آن حضرت با فقراء و مساكين مى نشست و با ايشان طعام مى خورد و صاحبان عـلم و صلاح و اخلاق حسنه را گرامى مى داشت و شريف هر قوم را تأ ليف قلب مى فرمود و خـويـشـان خـود را احسان مى كرد بى آنكه ايشان را بر ديگران اختياركند مگر به چيزى چـنـد كـه خـدا بـه آن امـر كـرده اسـت و ادب هر كس را رعايت مى كرد و هر كه عذر مى طلبيد قـبـول عـذر او مـى نـمـود و تـبـسـم بـسـيـار مـى كـرد در غـيـر وقـت نـزول قـرآن و مـوعـظه و هرگز صداى خنده اش بلند نمى شد. و در خورش و پوشش بر بـنـدگـان خـود زيـادتى نمى كرد و هرگز كسى را دشنام نداد و هرگز زنان و خدمتكاران خـود را نـفـريـن نـكـرد و دشـنام نداد و هر آزاد و غلام و كنيز كه براى حاجتى مى آمد برمى خـاسـت و بـا او مـى رفـت . و درشـتـخـو نبود و در خصومت صدا بلند نمى كرد و بد را به نـيـكـى جـزا مى داد و به هر كه مى رسيد ابتدا به سلام مى كرد و ابتدا به مصافحه مى نـمـود و در هـر مـجـلسـى كه مى نشست ياد خدا مى كرد و اكثر نشستن آن حضرت رو به قبله بـود و هركه نزد او مى آمد او را گرامى مى داشت و گاهى رداى مبارك خود را براى او پهن مى كرد و او را ايثار مى نمود به بالش خود. و رضا و غضب ، او را از گفتن حقّ مانع نمى شـد و خـيـار را گـاه با رُطَب و گاه با نمك تناول مى فرمود. و از ميوه هاى تر خربزه و انگور را دوستتر مى داشت و اكثر خوراك آن حضرت آب و خرما يا شير و خرما بود. گوشت و ثـريـد و كـدو را بسيار دوست مى داشت و شكار نمى كرد. امّا گوشت شكار را مى خورد و پـنـيـر و روغـن مـى خـورد و از گـوسـفـند دست و كتف را و از شوربا كدو را و از نانخورش سركه را و از خرما عَجْوَه را و از سبزيها كاسنى و باذروج كه ريحان كوهى است دوست مى داشت و سبزى نرم را.(64)
شيخ طبرسى گفته است كه تواضع و فروتنى آن حضرت به مرتبه اى بود كه در جنگ خـيبر و بنى قُريظه و بنى النَّضير بر دراز گوشى سوار شده بود كه لجامش و جلش از ليـف خـرمـا بود(65) و بر اطفال و زنان سلام مى كرد. روزى شخصى با آن حـضـرت سـخـن مـى گـفـت و مى لرزيد، فرمود كه چرا از من مى ترسى ، من پادشاه نيستم .(66)
و از انـس بـن مـالك روايـت اسـت كـه گـفـت : مـن ده سـال خـدمـت كـردم رسـول خـدا صلى اللّه عليه و آله و سلّم را، پس اُفّ به من نگفت هرگز و نفرمود كارى را كه كرده بودم چرا كردى و كارى را كه نكرده بودم چرا نكردى (67) و گفت كه از براى آن حضرت شرتبى بود كه افطار مى كرد بر آن و شربتى بود براى سحرش و بـسـا بـود كـه بـراى افـطـار و سـحـر آن حضرت يك شربت بيش نبود وَ بَسا بود آن شـربـت شـيـرى بـود و بـسـا بـود كه شربت آن حضرت نانى بود كه در آب آميخته شده بـود، پـس شـبـى شـربـت آن جـنـاب را مـهـيـّا كـردم آن بزرگوار دير كرد گمان كردم كه بعضى از صحابه آن حضرت را دعوت كرده ، پس من شربت آن حضرت را خوردم ، پس يك سـاعـت بـعـد از عـشـا آن حـضـرت تـشـريف آورد، از بعض همراهان آن جناب پرسيدم كه آيا پيغمبر صلى اللّه عليه و آله و سلّم در جائى افطار كرده يا كسى آن جناب را دعوت كرده ؟ گفت : نه !
پس آن شب را به روز آوردم از كثرت غم به مرتبه اى كه غير از خدا نداند از جهت آنكه آن حـضـرت آن شـربـت را طـلب كند و نيابد و گرسنه به روز آورد و همانطور شد آن جناب داخـل صـبـح شـد در حـالتـى كـه روزه گـرفـتـه بـود و تـا بـه حال از من از امر آن شربت سؤ ال نكرد و يادى از آن ننمود.(68)
مـطـرزى در (مـُغـرب ) گفته كه انس بن مالك را برادرى بود از مادر كه او را اَبو عُمَيْر مـى گـفتند، روزى حضرت رسول صلى اللّه عليه و آله و سلم او را مشاهده كرد به حالت حـزن و غـم ، پرسيد او را چه شده كه محزون است ؟گفتند: (ماتَ نُغيرهُ)؛ جوجه گنجشكى داشـتـه اسـت كـه مـرده . حـضـرت بـه عـنـوان مـزاح بـه او فـرمـود: يـا اَبـا عُمير، ما فَعَلَ النُّغير؟(69)
و روايـت شـده كـه آن بـزرگـوار در سـَفـَرى بود امر فرمود براى طعام گوسفندى ذبح نمايند، شخصى عرض كرد كه ذبح آن به عهده من و ديگرى گفت كه پوست كندن آن با من و شـخـص ديـگـر گـفـت كـه پـخـتن آن با من . آن حضرت فرمود كه جمع كردن هيزمش با من بـاشـد. گـفـتـند: يا رسول اللّه ! ما هستيم و هيزم جمع مى كنيم محتاج به زحمت شما نيست ، فـرمـود: اين را مى دانم ليكن خوش ندارم كه خود را بر شما امتيازى دهم ، پس به درستى كـه حـق تـعـالى كـراهـت دارد از بـنـده اش كـه بـبـيـنـد او را از رفـقـايـش خـود را امتياز داده .(70)
و روايـت شـده كـه خـدمـتكاران مدينه بعد از نماز صبح مى آوردند ظرفهاى آب خود را خدمت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم كـه آن حـضـرت دسـت مـبـارك خود را در آن داخـل كـنـد تـا تـبـرّك شـود و بـسـا بـود كـه صـبـحـهـاى سرد بود و حضرت دست در آنها داخـل مى فرمود و كراهتى اظهار نمى فرمود و نيز مى آوردند خدمت آن جناب كودك صغير را تـا دعـا كـنـد از بـراى او به بركت ، يا نام گذارد او را، پس آن جناب كودك را در دامن مى گـرفـت بـه جـهـت دلخـوشـى اهـل او و بـسـا بـود كـه آن كـودك بول مى كرد بر جامه آن حضرت ، پس بعضى كسانى كه حاضر بودند صيحه مى زدند بـر طـفـل . حـضـرت مـى فـرمـود: قـطـع مـكـنـيـد بـول او را، پـس مـى گـذاشـت او را تـا بـول كـنـد! پـس حـضـرت فـارغ مـى شـد از دعـاى او يـا نـام گـذاشـتـن او، پـس اهـل طـفـل مـسـرور مـى شـدند و چنان مى فهميدند كه آن حضرت متاذّى نشده است پس چون مى رفتند حضرت جامه خود را مى شست .(71)
و در خـبـر اسـت كـه وقـتـى امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـا يـكـى از اهـل ذمّه همسفر شد آن مرد ذمّى پرسيد از آن حضرت كه اراده كجا دارى اى بنده خدا؟ فرمود: اراده كوفه دارم . پس چون راه ذمّى از راه كوفه جدا شد حضرت اميرالمؤ منين عليه السّلام راه كـوفـه را گـذاشـت و در جـادّه او پـا گـذاشت ، آن مرد ذمّى عرض كرد: آيا نگفتى كه من قـصد كوفه دارم ؟ فرمود: چرا، عرض كرد: پس اين راه كوفه نيست كه با من مى آئى راه كـوفـه هـمان است كه آن را واگذاشتى ، فرمود: دانستم آن را؛ گفت : پس چرا با من آمدى و حال آنكه دانستى اين راه تو نيست ؟ حضرت فرمود: اين به جهت آن است كه از تمامى خوش رفـتـارى بـا رفـيـق آن اسـت كـه او را مقدارى مشايعت كنند در وقت جدا شدن از او، همچنين امر فـرمـوده مـا را پـيـغمبر ما، آن مرد ذمّى گفت : پيغمبر شما به اين امر كرده شما را؟ فرمود: بـلى . آن مـرد ذمـّى گـفـت : پـس بـه جـهـت ايـن افـعـال كـريـمـه و خـصال حميده است كه متابعت كرده او را هركه متابعت كرده و من ترا شاهد مى گيرم بر دين تـو، پـس برگشت آن شخص ذمّى با اميرالمؤ منين عليه السّلام پس چون شناخت آن حضرت را اسلام آورد.(72)
وَلَنِعْمَ ما قالَ البوصيرى :
شعر :
مُحَمَّدٌ سَيّدُ الْكَوْنَيْنِ وَالثَّقَلَيْنِ
وَالْفَريقَيْنِ مِن عُرْبٍ وَمِنْ عَجَمٍ
فاقَ النَّبِيّنَ في خَلْقٍ و في خُلُقٍ
وَلَمْ يُدانُوهُ في عِلْمٍ وَلا كَرَمٍ
وَكُلُّهُمْ مِنْ رَسُولِ اللّهِ مُلتَمِسٌ
غَرْفا مِنَ الْبَحْرِ اَوْرَشْفا مِنَ الّدِيَمِ
فَهُوَ الَّذى تَمَّ مَعْناهُ و صُورَتُهُ
ثُمّ اصْطَفاهُ حَبيبا بارِئُ النَّسَمِ
فَمَبْلَغُ الْعِلْمِ فيهِ اءَنَّهُ بَشَرٌ
وَ انَّهُ خَيْرُ خَلْقِ اللّهِ كُلِّهِمِ
از انس منقول است كه گفت من نُه سال خدمت آن حضرت كردم يك بار به من نگفت كه چرا چنين كردى و هرگز كارى را بر من عيب نكرد و هرگز بوى خوشى خوشتر از بوى آن حضرت نشنيدم و با كسى كه مى نشست زانويش بر زانوى او پيشى نمى گرفت .(73) روزى اعـرابـى آمد و رداى مباركش را به عنف كشيد به حدى كه در گردن مباركش جاى كنار ردا ماند، پس گفت از مال خدا به من بده ، پس آن حضرت از روى لطف به سوى او التفات فرمود و خنديد و فرمود كه به او عطائى دادند(74) ، پس حق تعالى فرستاد كه (ِنَّكَ لَعَلى خُلُقٍ عَظيم ).(75)
و از ابن عباس منقول است كه حضرت رسول صلى اللّه عليه و آله و سلّم فرمود كه من تأ ديـب كرده خدايم و على تأ ديب كرده من است ؛ حق تعالى مرا امر فرمود به سخاوت و نيكى و نـهـى كـرد مـرا از بـخـل و جـفـا و هـيـچ صـفـت نـزد حـق تـعـالى بـدتـر از بـخـل و بـدى خـُلق نـيـسـت .(76) و شـجـاعـت آن حـضرت به مرتبه اى بود كه حـضرت اسداللّه الغالب عليه السّلام مى گفت كه هرگاه جنگ گرم مى شد ما پناه به آن حـضـرت مى برديم و هيچ كس به دشمن نزديكتر از آن حضرت نبود.(77)و ابن عـبـاس نـقـل كـرده چـون سـؤ الى از آن حـضـرت مـى كـردنـد مـكـرّر مـى فـرمـود تـا بـر سائل مشتبه نشود. (78)
آداب سفره و غذاخوردن
و روايـت شـده كـه آن حـضـرت سـيـر و پـيـاز و تـره و بـقل بدبو تناول نمى نمود و هرگز طعامى را مذمّت نمى فرمود و اگر خوشش مى آمد مى خورد والاّ ترك مى كرد و در مجلس از همه مردمان پيشتر دست به طعام مى برد و از همه كس ديـرتـر دسـت مـى كـشيد و از جلو خود تناول مى فرمود مگر خرما كه دست به تمامت آن مى گـردانـيد و كاسه را مى ليسيد و انگشتان خود را يك يك مى ليسيد و بعد از طعام دست مى شست و دست بر رو مى كشيد و تا ممكن بود تنها چيزى نمى خورد.(79)
و در آب آشـامـيـدن اوّل (بـسـم اللّه ) مى گفت و اندكى مى آشاميد و از لب بر مى داشت و (الحـمـدللّه ) مـى گـفـت تـا سه مرتبه و گاهى به يك نفس مى آشاميد و گاهى در ظرف چوب و گاه در ظرف پوست و گاه در خَزَف تناول مى نمود و چون اينها نبود دستها را پر از آب مـى كرد و مى آشاميد و گاه از دهان مَشگ مى آشاميد و سر و ريش خود را به سِدْر مى شـسـت و روغـن مـاليـدن را دوسـت مـى داشت و ژوليده مو بودن را كراهت مى داشت و چون به خـانـه داخل مى شد سه نوبت رخصت مى طلبيد. و نمى گذاشت كس در برابر او بايستد و هـرگـز بـا دو انـگـشـت طـعـام نـمـى خـورد و بـلكـه بـا سـه انـگـشـت و بـالاتـر مـيل مى فرمود و هيچ عطرى با عرق آن حضرت برابر نبود و هرگز بوى بد بر مشام آن حضرت نمى رسيد و آب دهان مبارك به هر چه مى افكند بركت مى يافت و به هر مريضى مـى مـاليـد شـفا مى يافت و به هر لغت سخن مى گفت و قادر بر نوشتن و خواندن بود با اينكه هرگز ننوشت و هر دابّه كه آن حضرت سوار مى شد پير نمى گشت و بر هر سنگ و درخـت كـه مـى گـذشـت او را سـلام مـى دادنـد و مـگـس و پـشـه وامثال آن بر آن حضرت نمى نشست و مرغ از فراز سر آن حضرت پرواز نمى كرد و هنگام عـبـور جـاى قـدم مـباركش بر زمين نرم رسم نمى شد و گاه بر سنگ سخت مى رفت و نشان پـايـش رسـم مـى گـشـت و با آن همه تواضع ، مهابتى از آن حضرت در دلها بود كه بر روى مباركش نظر نمى توانستند كرد.(80)
شوخى هاى پيامبر
 و مـى فـرمـود: چـند صفت را فرو نگذارم : نشستن بر خاك و با غلامان طعام خوردن و سوار بـر درازگـوش و دوشـيـدن بـز بـه دسـت خـود و پـوشـيـدن پـشـم و سـلام كـردن بـر اطفال .(81)
و وارد شـده كـه آن حـضـرت مـزاح مـى كـرد امـّا حـرف بـاطـل نمى گفت و نقل كرده اند كه روزى آن حضرت دست كسى را گرفت و فرمود كه مى خـرد ايـن بـنـده را يـعـنـى بـنـده خـدا را.(82) و روزى زنـى احـوال شـوهـر خود را نقل مى كرد، حضرت فرمود: كه آن است كه در چشمش سفيدى هست ؟ آن زن گفت : نه . چون به شوهرش نقل كرد گفت : حضرت مزاح كرده و راست فرموده سفيدى چـشـم هـمـه كـس بيش از سياهى است . و پيره زالى از انصار به آن حضرت عرض كرد كه اسـتـدعـا كـن بـراى مـن از خـدا بـهـشـت را، فـرمـود كـه زنـان پـيـر داخـل بـهشت نمى شوند پس آن زن گريست ، حضرت خنديد و فرمود كه جوان و باكره مى شـونـد و داخـل بـهـشـت مـى شـونـد. و حـكـايـت مـزاح آن حـضـرت بـا پـيـره زنـى ديـگـر و بلال و عباس و ديگران معروف است . و ابن شهر آشوب روايت كرده است كه زنى به خدمت آن حضرت آمد و از مردى شكايت كرد كه مرا بوسيد، حضرت او را طلبيد و فرمود چرا چنين كـرده اى ؟ گـفت : اگر بد كرده ام او هم از من قصاص نمايد يعنى تلافى اين بد را نسبت به من بكند، آن جناب تبسّم نمود و فرمود: ديگر چنين كارى مكن ، گفت : نخواهم كرد.
مـؤ لف مـى گـويـد: هـر عـاقـلى كـه بـه نـظـر انـصـاف تـدبـر و تاءمل كند در آنچه ذكر كرديم از اخلاق حسنه و اطوار حميده آن حضرت به علم اليقين خواهد دانـسـت حـقـيـّت و پـيـغمبرى آن حضرت را و آنكه اين اخلاق شريفه نيست جز به امر اعجاز؛ زيـرا كـه آن حضرت در ميان گروهى نشو و نما كرد كه از جميع اخلاق حسنه عرى و برى بـودنـد و مـدار ايـشـان بـر عـصبيت و عناد و نزاع و تغاير و تحاسد و فساد بود و در حجّ مانند حيوانات عريان مى شدند و بر دور كعبه دست بر هم مى زدند و صفير مى كشيدند و بر مى جستند چنانكه حق تعالى حكايت كرده حال آنها را فرموده :
(وَ ما كانَ صَلاتُهُم عِنَدَ الْبَيْتِ اِلاّمُكآءً وَتَصْدِيَةً.)(83)
و كـسانى كه عبادت ايشان چنين بوده از آن معلوم مى شود كه ساير اطوار ايشان چه خواهد بود. والحال كه زياده از هزار و سيصد سال است كه از بعثت آن حضرت گذشته و شريعت مـقـدسـه ايشان را طوعاء و كرها به اصلاح آورده است ، كسى كه در صحراى مكّه ايشان را مـشـاهـده كـند مى داند كه در چه مرتبه از انسانيّت و در چه مرحله از آدميّت مى باشند. و آن حـضـرت در مـيـان چـنـيـن گـروهـى از اعـراب بـه هـم مى رسيد با جميع آداب حسنه و اخلاق مـسـتـحـسـنـه و اطـوار حميده . از علم و حِلم و كرم و سخاوت و عفت و شجاعت و مروّت و ساير صفات كماليّه كه علماى فريقَيْن در اين باب كتابها نوشته اند و عُشْرى از اَعْشار آن را احصا نكرده و به عجز خوداعتراف نموده اند. واللّه العالم
فصل پنجم : در ذكر پاره اى از معجزات رسول خدا صلى اللّه عليه و آله و سلّم
 پيامبر اسلام 4440 معجزه داشت
بـدان كـه از بـراى حـضـرت رسـول صـلى اللّه عـليه و آله و سلّم معجزاتى بوده كه از بـراى غـيـر آن حـضـرت از پـيـغـمـبـران ديـگـر نبوده و نظير معجزات جميع پيغمبران از آن حـضـرت بـه ظـهـور آمـده اسـت و (ابـن شـهـر آشـوب ) نـقـل كـرده كـه چـهار هزار و چهارصد و چهل بوده معجزات آن حضرت ، كه سه هزار از آنها ذكر شده است .(84)
فـقـيـر گـويـد: كـه جـمـيـع اقوال و اطوار و اخلاق آن حضرت معجزه بود خصوص اِخبار آن حـضرت به غائبات چنانكه مى آيد انشاء اللّه تعالى اشاره به آن ، بعلاوه آن معجزاتى كـه قـبـل از ولادت آن حـضـرت و در حـيـن ولادت شـريـفـش ظـاهـر شـده چـنـانـچـه بـر اهل اطّلاع ظاهر و هويداست و اقوى و ابقى از همه معجزات آن حضرت ، قرآن مجيد است كه از اتيان به مثل آن تمامى فُصحا و بلغا عاجز گشتند و بر عجز خود گردن نهادند و هركس در مـقـابـل قـرآن كـلمـه اى چـنـد به هم پيوست مفتضح و رسوا گشت مانند مُسَيْلمه كذّاب و اَسود عَنْسى و غيره . از كلمات مُسَيْلمه است كه در برابر سوره (والذّاريات )، گفته :
(وَالزّارِعـاتِ زَرْعـا، فـَالْحـاصـِداتِ حـَصـدا، فـَالطّاحِناتِ طَحْنا، فَالْخابِزاتِ خُبْزا فَالا كِلاتِ اَكْلاً)
و در برابر سوره (كوثر)، گفته :
(اِنّا اَعْطَيْناك الْجاهِر فَصَلِّ لِرَبِّكَ وَهاجِر اِنَّ شانِئَكَ هُوَ الْكافِرُ)
و از كلمات اَسود است كه مقابل سوره (بروج ) آورده :
(والسَّمآءِ ذاتِ الْبُرُوج والاَْرضِ ذات الْمُروُج وَالنِّسآءِ ذاتِ الْفروُج وَالخَيْلِ ذاتِ السُّرُوج وَ نَحْنُ عَلَيها نَمُوجُ بَيْنَ اللِّوى وَالْفَلُّوج )
و اين كلمات نيز از او است :
(يـا ضـَفْدَعُ بَيْنَ ضفْدَعَيْن نَقىّ نَقىّ كَم تَنقيّنَ لاَ الشّارِبُ تمنعَين وَلاَ الْمآء تَكْدُرينَ اَعْلاكِ في الْمآءِ وَ اَسْفَلُكِ فى الطّينِ)
ايـن مـعـجـزه قـرآن مجيد است كه اين كلمات ناهموار را مُسيلمه و اَسود به هم ببندند و آن را وحـى مـُنـزل گـويـنـد و در مـقـابل جماعت كثير قرائت كنند ؛ زيرا كه مُسيلمه و اَسود، عرب بودند و هيچ عرب چنين كلام ناستوده نمى گويد و اگر گويد قبح آن را بداند و بر كس نـخـوانـد و كـسـى كـه خـواهـد بـر مختصرى از اعجاز قرآن مطّلع شود رجوع كند به باب چـهاردهم جلد دوم (حياة القلوب ) علامه مجلسى (رضوان اللّه عليه ) ؛ زيرا كه اين كتاب گنجايش ذكر آن ندارد.
بالجمله ، ما در اين كتاب مبارك اشاره مى كنيم به چند نوع از معجزات آن حضرت .
معجزات نوع اول
 نـوع اوّل : مـعـجـزاتـى اسـت كـه مـتـعلّق است به اجرام سماويّه مانند شقّ قمر و ردّ شمس ‍ و تظليل غمام و نزول باران و نازل شدن مائده و طعامها و ميوه ها براى آن حضرت از آسمان و غير ذلك و ما در اينجا به ذكر چهار امر از آنها اكتفا مى كنيم :
شق القمر
اوّل : در شقّ قمر است :
قـال اللّه تـعـالى (اِقـْتـَربـَتِ السّاعَةُ وَانْشَقَّ الْقَمَرُ وَ اِنْ يَرَوا آيَةً يُعْرِضُوا وَ يَقُولُوا سِحْرٌ مُسْتَمِرُّ)؛(85)
يـعنى نزديك شد قيامت و به دو نيم شد ماه و اگر ببينند آيتى و معجزه اى رو مى گردانند و مى گويند سِحْرى است پيوسته .(86)
اكـثـر مـفـسـّران خـاصـّه و عـامـّه روايـت كـرده انـد كـه ايـن آيـات وقـتـى نـازل شـد كـه قريش در مكّه از آن حضرت معجزه طلب كردند حضرت اشاره به ماه فرمود، به قدرت حق تعالى به دو نيم شد و در بعضى روايات است كه آن در شب چهاردهم ذيحجة بود.(87)
ردّ الشمس
دوم : عـلمـاء خـاصـّه و عامّه به سندهاى بسيار از اسماء بنت عُمَيْس و غير او روايت كرده اند كـه روزى حـضـرت رسول صلى اللّه عليه و آله و سلّم حضرت اميرالمؤ منين عليه السّلام را پى كارى فرستاد و چون وقت نماز عصر شد و نماز عصر گزاردند حضرت امير عليه السّلام آمد و نماز عصر نكرده بود، حضرت رسول صلى اللّه عليه و آله و سلّم سر مبارك خـود را در دامـن آن حـضـرت گـزارد و خـوابـيـد و وحـى بـر آن حـضـرت نـازل شـد و سـر خـود را به جامه پيچيده و مشغول شنيدن وحى گرديد تا نزديك شد كه آفتاب فرو رود و چون وحى منقطع شد حضرت فرمود: يا على ! نماز كرده اى ؟ گفت : نه يـا رسـول اللّه نـتـوانـسـتـم سـر مبارك ترا از دامن خود دور كنم . پس ‍ حضرت فرمود كه خـداوندا! على مشغول طاعت تو و طاعت رسول تو بود پس ‍ آفتاب را براى او برگردان ! اسماء گفت : واللّه ! ديدم كه آفتاب برگشت و بلند شد و به جائى رسيد كه بر زمينها تـابـيـد و وقـت فـضـيـلت عـصـر بـرگـشـت و حـضـرت نـماز كرد و باز آفتاب فرو رفت .(88)
ريزش باران
سـوّم :ايـضـا خـاصـّه و عـامـّه روايـت كـرده انـد كـه چـون قـبـايـل عرب با يكديگر اتّفاق كردند در اذيّت آن حضرت ، حضرت فرمود كه خداوندا، عذاب خود را سخت كن بر قبايل مُضَر و بر ايشان قحطى بفرست مانند قحطى زمان يوسف ؛ پـس بـاران هفت سال بر ايشان نباريد و در مدينه نيز قحطى به هم رسيد، اعرابى به خـدمـت آن حـضـرت آمد و از جانب عرب استغاثه كرد كه درختان ما خشكيد و گياههاى ما منقطع گـرديـد و شـيـر در پـسـتـان حـيوانات و زنان ما نمانده و چهار پايان ما هلاك شدند ؛ پس حضرت برمنبر آمد وحمد ثناى حق تعالى ادا نمود و دعاى باران خواند و در اثناى دعاى آن حـضـرت بـاران جـارى شـد و يـك هـفـتـه بـاريـد و چـنـدان بـاران آمـد كـه اهل مدينه به شكايت آمدند و گفتند: يا رسول اللّه ! مى ترسيم غرق شويم و خانه هاى ما منهدم شود؛ پس حضرت اشاره فرمود به سوى آسمان و گفت :
(اَللّ هـُمّ حـَوالَيـْنـا وَلا عـَلَيْنا)، خداوندا، بر حوالى ما بباران و بر ما مباران . و به هر طـرف كـه اشاره مى فرمود ابر گشوده مى شد پس ابر از مدينه برطرف شد و بر دور مـديـنـه مـانـنـد اكليل حلقه شد و بر اطراف مانند سيلاب مى باريد و بر مدينه يك قطره نـمـى بـاريـد و يـك مـاه سيلاب در رودخانه ها جارى بود؛ پس حضرت فرمود: واللّه اگر ابوطالب زنده مى بود ديده اش روشن مى شد.
بعضى از اصحاب عرض كردند: مگر اين شعر را از او به خاطر آورديد؟
شعر :
وَاَبْيَضُ يُسْتَسْقَى الْغَمامُ بِوَجْهِهِ
ثِمالُ اليَتامى عِصمَةٌ لِلاَرامِلِ
آن حضرت فرمود: چنين باشد.(89)
تسبيح گفتن انگور
چـهـارم : بـه سـنـد مـعـتبر از امّ سلمه منقول است كه روزى فاطمه عليهاالسّلام آمد به نزد حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم و امـام حسن و امام حسين را برداشته بود و حـريـره سـاخـتـه بـود و بـا خود آورده بود چون داخل شد حضرت فرمود كه پسر عمّت را بـراى مـن بطلب . چون اميرالمؤ منين عليه السّلام حاضر شد امام حسن را در دامن راست و امام حـسـين را در دامن چپ و على و فاطمه را در پيش رو و پسِ سر خود نشانيد و عباى خيبرى بر ايـشـان پـوشـانـيـد و سـه مـرتـبـه گـفـت : خـداونـدا! ايـنـهـا اهل بيت من اند؛ پس از ايشان دور گردان شكّ و گناه را و پاك گردان ايشان را پاك كردنى . و مـن در مـيـان عـَتـَبـه در ايـسـتـاده بـودم ، گـفـتـم : يـا رسـول اللّه ! مـن از ايـشـانم ؟ فرمود: كه بازگشت تو به خير است امّا از ايشان نيستى . پـس جـبـرئيـل آمـد و طـبـقـى از انـار و انـگـور بـهـشـت آورد چـون حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم انـار و انـگـور را در دست گرفت هر دو تسبيح خدا گـفتند و آن حضرت تناول نمود؛ پس به دست حسن و حسين داد و در دست ايشان سبحان اللّه گـفـتـنـد و ايـشـان تـنـاول نـمـودنـد؛ پس به دست على عليه السّلام داد تسبيح گفتند و آن حـضـرت تـنـاول نـمـود؛ پـس شـخـصـى از صحابه داخل شد و خواست كه از انار و انگور بـخـورد. جـبـرئيـل گفت : نمى خورد از اين ميوه ها مگر پيغمبر يا وصىّ پيغمبر يا فرزند پيغمبر.(90)
معجزات نوع دوم
 نوع دوم : معجزاتى است كه از آن حضرت در جمادات و نباتات ظاهر شده مانند سلام كردن سـنـگ و درخـت بـر آن حـضـرت (91) و حـركـت كـردن درخـت بـه امـر آن حـضـرت (92) و تـسـبـيـح سـنـگـريـزه در دسـت آن حـضـرت (93) و حـنـيـن جذع (94) و شـمـشـيـر شـدن چـوب بـراى عـُكـّاشـه در بـَدْر(95) و براى عـبـداللّه بـن جـَحـْش در اُحـُد(96) و شـمـشـيـر شـدن بـرگ نـخـل بـراى ابـودُجـانـه بـه مـعـجزه آن حضرت (97) و فرو رفتن دستهاى اسب سـُراقـه بـر زمـيـن در وقـتـى كـه بـه دنـبـال آن حـضـرت رفـت در اوّل هجرت (98) و غير ذلك و ما در اينجا اكتفا مى كنيم به ذكر چند امر:
درخت حَنّانه
اوّل : خـاصـّه و عـامـّه بـه سـنـدهـاى بـسـيـار روايـت كـرده انـد كـه چـون حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم بـه مـدينه هجرت نمود و مسجد را بنا كرد در جانب مـسجد درخت خرمائى خشك كهنه بود و هرگاه كه حضرت خطبه مى خواند بر آن درخت تكيه مى فرمود پس مردى آمد و گفت : يا رسول اللّه ، رخصت ده كه براى تو منبرى بسازم كه در وقـت خـطـبـه بـر آن قـرارگـيـرى و چون مرخص شد براى حضرت منبرى ساخت كه سه پـايـه داشـت و حـضـرت بـر پـايـه سـوّم مـى نـشـسـت ، اوّل مـرتـبـه كه آن حضرت بر منبر برآمد آن درخت به ناله آمد، مانند ناله اى كه ناقه در مـفارقت فرزند خود كند؛ پس حضرت از منبر به زير آمد و درخت را در برگرفت تا ساكن شد؛ پس ‍ حضرت فرمود: اگر من آن را در بر نمى گرفتم تا قيامت ناله مى كرد و آن را (حـَنـّانه ) مى گفتند و بود تا آنكه بنى اميّه مسجد را خراب كردند و از نو بنا كردند و آن درخـت را بـريـدنـد(99) و در روايـت ديـگـر مـنـقـول اسـت كـه حـضـرت فـرمـود كـه آن درخـت را كـنـدنـد و در زيـر مـنـبـر دفـن كردند.(100)
درخت متحرّك
دوم : در نـهـج البـلاغـه و غـيـر آن ، از حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام مـنـقـول اسـت كه فرمود من با حضرت رسول صلى اللّه عليه و آله و سلّم بودم روزى كه اشـراف قـريـش ‍ بـه خدمت آن حضرت آمدند و گفتند: يا محمّد، تو دعوى بزرگى مى كنى كـه پـدران و خـويـشـان تـو نـكـرده انـد و مـا از تـو امـرى سـؤ ال مـى كـنـيـم اگـر اجـابـت مـا مـى نـمـائى مـى دانـيـم كـه تـو پـيـغـمـبـرى و رسـول و اگـر نـكـنـى مـى دانـيـم كـه سـاحـر و دروغـگـوئى . حـضـرت فـرمـود كـه سـؤ ال شـمـا چـيـسـت ؟ گفتند: بخوانى از براى ما اين درخت را كه تا كنده شود از ريشه خود و بيايد در پيش تو بايستد، حضرت فرمود كه خدا بر همه چيز قادر است ، اگر بكند شما ايمان خواهيد آورد؟ گفتند: بلى ، فرمود كه من مى نمايم به شما آنچه طلبيديد و مى دانم كه ايمان نخواهيد آورد و در ميان شما جمعى هستند كه كشته خواهند شد در جنگ بدر و در چاه بدر خواهند افتاد و جمعى هستند كه لشكرها برخواهند انگيخت و به جنگ من خواهند آورد؛ پس فـرمـود: اى درخـت ! اگـر ايـمـان بـه خـدا و روز قـيـامـت دارى و مـى دانـى كـه مـن رسـول خدايم پس كنده شو با ريشه هاى خود تا بايستى در پيش من به اذن خدا. پس به حـقّ آن خـداونـدى كـه او را بـه حـقّ فرستاد كه آن درخت با ريشه ها كنده شد از زمين و به جـانـب آن حضرت روانه شد با صوتى شديد و صدائى مانند صداى بالهاى مرغان ، تا نـزد آن حـضـرت ايـسـتاد و سايه بر سر مبارك آن حضرت انداخت و شاخ بلند خود را بر سـر آن حـضـرت گشودوشاخ ديگر بر سرمن گشود و من در جانب راست آن حضرت ايستاده بودم چون اين معجزه نمايان را ديدند از روى علوّ و تكبّر گفتند: امر كن او را كه برگردد و بـه دو نـيـم شـود و نـصـفـش بيايد و نصفش در جاى خود بماند. حضرت آن را امر كرد و بـرگـشـت و نـصـفـش جـدا شـد و بـا صـداى عـظيم به نهايت سرعت دويد تا به نزديك آن حـضـرت رسـيـد. گـفـتـنـد: بـفـرمـا كـه ايـن نـصـف بـرگـردد و بـا نـصـف ديـگـر مـتـّصل گردد. حضرت فرمود و چنان شد كه خواسته بودند؛ پس من گفتم : لا اِلهَ اِلا اللّهُ! اوّل كـسـى كه به تو ايمان مى آورد منم و اوّل كس كه اقرار مى كند كه آنچه درخت كرد از بـراى تـصـديـق پـيغمبرى و تعظيم تو كرد منم ؛ پس همه آن كافران گفتند: بلكه ما مى گـوئيـم كـه تـو سـاحـر و كـذّابـى و جـادوهـاى عـجـيـب دارى و تـرا تصديق نمى كند مگر مثل اين كه در پهلوى تو ايستاده است .(101)


پيامبر اکرم (ص) - بخش 5

شباهت درخت متحرك با جريان ابرهه
فـقـيـر گـويد: كه (صاحب ناسخ ) نگاشته كه اين معجزه كه حضرت اميرالمؤ منين عليه السـّلام از حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم در تـحـريـك درخـت نقل فرموده با قصّه (ابرهه ) و ظهور ابابيل مشابهتى دارد؛ زيرا كه على عليه السّلام خود را وصىّ پيغمبر صلى اللّه عليه و آله و سلّم و امام مفترض الطّاعة مى شمرد و خود را صـادق و مـصـدّق مى دانست در مسجد كوفه بر فراز منبر وقتى كه بيست هزار كس در پاى مـنـبـر او گـوش بـر فـرمـان او داشـتـنـد نـتـوانـد بـود كـه بـر رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم دروغ بـندد و بگويد پيغمبر درخت را پيش خود خـوانـد و درخـت فـرمـانـبـردار شـد ؛ چـه ايـن هنگام كه على عليه السّلام اين روايت مى كرد جـماعتى حاضر بودند كه با على عليه السّلام هنگام تحريك درخت حاضر بودند و خطبه امـيـرالمـؤ منين عليه السّلام را كس نتواند تحريف كرد ؛ چه هيچ كس را اين فصاحت و بلاغت نـبوده و بر زيادت از صدر اسلام تا كنون خُطَب آن حضرت در نزد عُلما مضبوط و محفوظ است . انتهى .(102)
درخت هميشه سبز
سـوّم : راونـدى از حـضـرت صـادق عـليـه السـّلام روايـت كـرده اسـت كـه چـون حـضـرت رسول صلى اللّه عليه و آله و سلّم به سوى (جِعرانه ) (نام موضعى است ) برگشت در جـنـگ حـُنين و قسمت كرد غنايم را در ميان صحابه ، صحابه از پى آن حضرت مى رفتند و سـؤ ال مـى كردند و حضرت به ايشان عطا مى فرمود تا اينكه ملجاء كردند آن حضرت را كه به سوى درختى رفت و به درخت پشت خود را چسبانيد و باز هجوم آوردند و آن حضرت را آزار مـى كـردند تا آنكه پشت مباركش مجروح شد و ردايش بر درخت بند شد پس از پيش درخت به سوى ديگر رفت و فرمود كه رداى مرا بدهيد واللّه كه اگر به عدد درختهاى مكّه و يـمـن گـوسـفـنـد داشـتـه بـاشـم هـمـه را در مـيـان شـما قسمت خواهم كرد و مرا ترسنده و بـخـيـل نـخـواهـيـد يـافـت . پـس در ماه ذيقعده از جعرانه بيرون رفت و از بركت پشت مبارك هـرگـز آن درخـت را خـشـك نـديـدنـد و پـيـوسـتـه تـر و تـازه بـود در هـمـه فصل كه گويا هميشه آب بر آن مى پاشيدند.(103)
تازيانه نورانى
چـهـارم : (ابـن شـهـر آشـوب ) روايـت كـرده كـه قـريـش طـُفـَيـْل بـن عـَمـْرو را گـفـتـنـد كـه چـون در مـسـجـدالحـرام داخـل شـوى پـنبه در گوشهاى خود پر كن كه قرآن خواندن محمّد صلى اللّه عليه و آله و سـلّم را نـشـنوى مبادا ترا فريب دهد؛ چون داخل مسجد شد هر چند پنبه در گوش خود بيشتر فـرو مـى بـرد صداى آن حضرت را بيشتر مى شنيد پس به اين معجزه مسلمان شد و گفت : يـا رسـول اللّه ! مـن در مـيـان قوم خود سركرده و مطاع ايشانم ، اگر به من علامتى بدهى ايـشـان را بـه اسلام دعوت مى كنم . حضرت فرمود: خداوندا، او را علامتى كرامت كن ؛ چون بـه قـوم خـود بـرگـشـت از سـر تـازيـانـه او نـورى مـانـنـد قنديل ساطع بود.(104)
معجزات نوع سوم
 نـوع سـوّم : مـعـجـزاتـى اسـت كـه در حـيـوانـات ظـاهـر شـده ، مـانـند تكلّم كردن گوساله آل ذريـح و دعـوت او مـردم را بـه نـبـوّت آن حـضـرت (105) و تـكـلّم اطفال شيرخواره با آن حضرت (106) و تكلّم گرگ و شتر و سوسمار و يعفور و گـوسـفند زهرآلوده و غير ذلك (107) از حكايات بسيار و ما در اينجا اكتفا مى كنيم به ذكر چند امر:
تقاضاى آهو از پيامبر
اوّل : راونـدى و ابـن بـابـويـه از امّ سـلمـه روايـت كـرده انـد كـه روزى حـضـرت رسول صلى اللّه عليه و آله و سلّم در صحرائى راه مى رفت ناگاه شنيد كه منادى ندا مى كـند: يا رسول اللّه ! حضرت نظر كرد كسى را نديد؛ پس بار ديگر ندا شنيد و كسى را نديد و در مرتبه سوّم كه نظر كرد آهوئى را ديد كه بسته اند، آهو گفت : اين اعرابى مرا شـكـار كـرده اسـت و مـن دو طـفـل در ايـن كـوه دارم مرا رها كن كه بروم و آنها را شير بدهم و برگردم . فرمود: خواهى كرد؟ گفت : اگر نكنم خدا مرا عذاب كند مانند عذاب عشّاران ؛ پس حـضـرت آن را رها كرد تا رفت و فرزندان خود را شير داد و به زودى برگشت و حضرت آن را بـسـت . چـون اعـرابـى آن حـال را مـشـاهـده كـرد گـفـت : يـا رسـول اللّه ! آن را رهـا كـن . چـون آن را رهـا كـرد دويـد و مـى گـفـت : اَشـْهـَدُ اَن لا اِل هَ اِلا اللّهُ وَ اَنَّكَ رَسُولُ اللّهِ و (ابن شهر آشوب ) روايت كرده است كه آن آهو را يهودى شـكـار كـرده بـود و چـون بـه نـزد فـرزنـدان خـود رفـت و قـصـّه خـود را بـراى ايـشـان نـقـل كـرد گـفـتند: حضرت رسول صلى اللّه عليه و آله و سلّم ضامن تو گرديده و منتظر اسـت ، مـا شـيـر نـمـى خـوريـم تـا بـه خـدمت آن حضرت برويم ؛ پس به خدمت آن حضرت شـتـافـتـنـد و بـر آن حـضـرت ثـنـا گفتند و آن دو (آهو بچه ) روهاى خود را بر پاى آن حـضـرت مـى مـاليـدنـد ؛ پـس يـهـودى گريست و مسلمان شد و گفت آهو را رها كردم و در آن مـوضـع مـسـجـدى بـنـا كـردنـد و حـضرت زنجيرى در گردن آن آهوها براى نشانه بست و فرمود كه حرام كردم گوشت شما را بر صيّادان .(108)
شكايت شتر
دوم : جـمـاعـتى از مشايخ به سندهاى بسيار از حضرت صادق عليه السّلام روايت كرده اند كـه روزى حـضـرت رسـول صـلى اللّه عـليـه و آله و سلّم نشسته بود ناگاه شترى آمد و نـزديـك آن حـضـرت خـوابـيـد سـر را بـر زمـيـن گـذاشـت و فـرياد مى كرد؛ عمر گفت : يا رسـول اللّه ، ايـن شـتـر تـرا سـجـده كـرد و مـا سـزاوارتريم به آنكه ترا سجده كنيم . حضرت فرمود: بلكه خدا را سجده كنيد اين شتر آمده است شكايت مى كند از صاحبانش و مى گـويـد كـه مـن از مـلك ايـشـان بـه هـم رسـيـده ام و تـا حـال مـرا كـار فـرمـوده انـد و اكـنون كه پير و كور و نحيف و ناتوان شده ام مى خواهند مرا بـكـشـنـد و اگـر امر مى كردم كه كسى براى كسى سجده كند هر آينه امر مى كردم كه زن بـراى شـوهر سجده كند (109) پس ‍ حضرت فرستاد و صاحب شتر را طلبيد و فـرمـود كـه اين شتر از تو چنين شكايت مى كند. گفت : راست مى گويد ما وليمه داشتيم و خـواسـتـيـم كـه آن را بـكـشـيـم حـضـرت فـرمـود كـه آن را نـكـشـيـد صـاحـبـش گـفـت چـنـيـن باشد.(110)
سـوّم : راونـدى و غـيـر او از مـحدّثان خاصّه و عامّه روايت كرده اند كه (سفينه ) آزاد كرده حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم گفت كه حضرت مرا به بعضى از جنگها فـرستاد و بر كشتى سوار شديم و كشتى ما شكست و رفيقان و متاعها همه غرق شدند و من بـر تـخته اى بند شدم موج مرا به كوهى رسانيد و در ميان دريا چون بر كوه بالا رفتم موجى آمد و مرا برداشت و به ميان دريا برد و باز مرا به آن كوه رسانيد و مكرّر چنين شد تـا در آخـر مـرا بـه ساحل رسانيد و در ميان دريا مى گرديدم ناگاه ديدم شيرى از بيشه بيرون آمد و قصد هلاك من كرد من دست از جان شستم و دست به آسمان برداشتم و گفتم : من بنده تو و آزاد كرده پيغمبر توام و مرا از غرق شدن نجات دادى آيا شير را بر من مسلّط مى گـردانـى ؟! پـس در دلم افـتـاد كـه گـفـتـم : اى سـَبـُع ! مـن سـفـيـنـه ام مـولاى رسـول خدا صلى اللّه عليه و آله و سلّم حرمت آن حضرت را در حقّ مولاى او نگاه دار. واللّه كـه چـون ايـن را گـفتم خروش خود را فرو گذاشت و مانند گربه به نزد من آمد و خود را گـاهـى بر پاى راست من و گاهى بر پاى چپ من مى ماليد و بر روى من نظر مى كرد پس خـوابـيـد و اشـاره كرد به سوى من كه سوار شو چون سوار شدم به سرعت تمام مرا به جـزيـره رسـانـيـد كه در آنجا درختان ميوه بسيار و آبهاى شيرين بود؛ پس اشاره كرد كه فرود آى و در برابر من ايستاد تا از آن آبها خوردم و از آن ميوه ها برداشتم و برگى چند گـرفـتم و عورت خود را با آنها پوشانيدم و از آن برگها خُرجينى ساختم و از آن ميوه ها پـر كـردم و جـامـه اى كه با خود داشتم در آب فرو برده و برداشتم كه اگر مرا به آب احـتـيـاج شـود آن بـيـفشرم و بياشامم . چون فارغ شدم خوابيد و اشاره كرد كه سوار شو چـون سـوار شدم مرا از راه ديگر به كنار دريا رسانيد ناگاه ديدم كشتى در ميان دريا مى رود پس جامه خود را حركت دادم كه ايشان مرا ديدند و چون به نزديك آمدند و مرا بر شير سـوار ديـدنـد بـسـيـار تـعـجـّب كـردنـد و تـسـبـيـح و تـهـليـل خـدا كـردنـد. مـى گفتند: تو كيستى ؟ از جنّى يا از انسى ؟ گفتم : من سفينه مولاى حضرت رسول صلى اللّه عليه و آله و سلّم مى باشم و اين شير براى رعايت حق آن بشير نـذيـر اسير من گرديده و مرا رعايت مى كند؛ چون نام آن حضرت را شنيدند بادبان كشتى را فرود آوردند و كشتى را لنگر افكندند و دو مرد را در كشتى كوچكى نشانيدند و جامه ها بـراى من فرستادند كه من بپوشم و از شير فرود آمدم و شير در كنارى ايستاد و نظر مى كـرد كـه مـن چـه مى كنم پس جامه ها به نزد من انداختند و من پوشيدم و يكى از ايشان گفت كـه بـيـا بـر دوش مـن سـوار شـو تـا تـو را بـه كـشـتـى بـرسانم نبايد شير رعايت حق رسول خدا صلى اللّه عليه و آله و سلّم را زياده از امت او بكند؛ پس من به نزد شير رفتم و گـفـتم : خدا ترا از رسول خدا صلى اللّه عليه و آله و سلّم جزاى خير بدهد؛ چون اين را گـفـتـم ، واللّه ديـدم كـه آب از ديـده اش فـرو ريـخـت و از جـاى خـود حـركـت نـكـرد تـا مـن داخل كشتى شدم و پيوسته به من نظر مى كرد تا از او غايب شدم .(111)
چـهـارم : مـشـايـخ حـديـث روايـت كـرده انـد كـه چـون حـضـرت رسـول صلى اللّه عليه و آله و سلم اراده قضاى حاجت مى نمود از مردم بسيار دور مى شد. روزى در بيابانى براى قضاء حاجت دور شد و موزه خود را كند و قضاى حاجت نموده وضو سـاخت و چون خواست كه موزه را بپوشد مرغ سبزى ـ كه آن را (سبز قبا) مى گويند ـ از هوا فرود آمد موزه حضرت را برداشت و به هوا بلند شد؛ پس موزه را انداخت مار سياهى از مـيانش بيرون آمد و به روايت ديگر مار را از موزه آن حضرت گرفت و بلند شد و به اين سبب حضرت نهى فرمود از كشتن آن .(112)
فـقـيـر گـويـد: كـه نـظـيـر ايـن از حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام نقل شده و آن چنان است كه (ابوالفرج ) از (مدائنى ) روايت كرده كه سيّد حميرى سوار بـر اسـب در كـنـاسـه كـوفـه ايـسـتـاد و گـفـت : هـر كـس يـك فضيلت از على عليه السّلام نقل كند كه من او را به نظم نياورده باشم اين اسب را با آنچه بر من است به او خواهم داد؛ پـس مـحـدّثين شروع كردند به ذكر احاديثى كه در فضيلت آن حضرت بود و سيّد اشعار خـود را كـه مـتـضـمـّن آن فـضـيـلت بـود انـشـاد مـى كـرد تـا آنكه مردى او را حديث كرد از ابـوالزَّغـْل المـرادى كـه گـفـت : خـدمـت امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـودم كـه مـشـغـول تـطـهـيـر شـد از بـراى نـمـاز و مـوزه خـود را از پـاى بـيـرون كـرد مـارى داخل كفش آن جناب شد پس زمانى كه خواست كفش خود را بپوشد غُرابى پيدا شد و موزه را ربـود و بـالا بـرد و بيفكند، آن مار از موزه بيرون شد سيّد تا اين فضيلت را شنيد آنچه وعده كرده بود به وى عطا كرد آنگاه آن را در شعر خود درآورد و گفت :
شعر :
اَلا يا قَوْمُ لِلْعَجَبِ الْعُجابِ
لِخُفِّ اَبىِالحسين وَلِلحُبابِ (الا بيات ).(113)
معجرات نوع چهارم
 نـوع چـهـارم : مـعجزات آن حضرت است در زنده كردن مردگان و شفاى بيماران و معجزاتى كه از اعضاى شريفه آن حضرت به ظهور آمده مانند خوب شدن درد چشم اميرالمؤ منين عليه السـّلام بـه بـركـت آب دهـان مـبـارك آن حـضرت كه بر آن ماليده و زنده كردن آهوئى كه گوشت آن را ميل فرموده و زنده كردن بزغاله مرد انصارى را كه آن حضرت را ميهمان كرده بـود بـه آن و تـكـلّم فـاطـمـه بـنت اَسَد ـ رضى اللّه عنهما ـ با آن حضرت در قبر و زنده كـردن آن حـضرت آن جوان انصارى را كه مادر كور پيرى داشت و شفا يافتن زخم سلمة بن الا كوع كه در خيبر يافته بود به بركت آن حضرت و ملتئم و خوب شدن دست بريده معاذ بن عفرا و پاى محمّد بن مسلمة و پاى عبداللّه عتيك و چشم قتاده كه از حدقه بيرون آمده بود به بركت آن حضرت و سير كردن آن حضرت چندين هزار كس را از چند دانه خرما و سيراب كردن جماعتى را با اسبان و شترانشان از آبى كه از بين انگشتان مباركش جوشيد الى غير ذلك (114)
اثر دست مبارك پيامبر
اوّل : راونـدى و طـبـرسـى و ديـگـران روايـت كـرده انـد كـه كـودكـى را بـه خـدمـت حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم آوردنـد كـه بـراى او دعـا كـنـد چـون سـرش را كـچـل ديد دست مبارك بر سرش كشيد و در ساعت مو برآورد و شفا يافت . چون اين خبر به اهل يمن رسيد طفلى را به نزد مُسَيْلمه آوردند كه دعا كند، مُسيلمه دست بر سرش كشيد آن طـفـل كـچـل شـد و مـوهـاى سـرش ريـخـت و ايـن بـدبـخـتـى بـه فـرزنـدان او نـيـز سـرايت كرد.(115)
فـقـيـر گـويـد: از ايـن نـحـو مـعـجـزات واژگـونـه (116) از مـُسـَيْلمه بسيار نقل شده از جمله آنكه آب دهان نحس خود را در چاهى افكند آب آن چاه شور شد و وقتى دلوى از آب را دهـان زد در چـاه ريـخـت كه آبش بسيار شود آن آبى كه داشت خشك شد و وقتى آب وضـوى او را در بـسـتانى بيفشاندند ديگر گياه از آن بستان نرست و مردى او را گفت دو پـسـر دارم در حـق ايـشان دعائى بكن . مُسَيْلمه دست برداشت و كلمه اى چند بگفت چون مرد به خانه آمد يكى از آن دو پسر را گرگ دريده بود و ديگرى به چاه افتاده بود. و مردى را درد چشم بود چون دست بر چشم او كشيد نابينا گشت با او گفتند اين معجزات واژگونه را چه كنى ؟ گفت آن كس را كه در حقّ من شك بود معجزه من بر وى واژگونه آيد.
دندانهاى آسيب ناپذير
دوم : سـيـّد مـرتـضـى و ابـن شـهـر آشوب روايت كرده اند كه نابغه جَعْدى كه از شُعراى حـضـرت رسـول صـلى اللّه عليه و آله و سلّم تعداد شده قصيده اى در خدمت آن حضرت مى خواند تا رسيد به اين شعر:
شعر :
بَلَغْنَا السَّمآءَ مَجْدنا وَجدُودَنا
وَاِنّا لَنَرجُوفَوْقَ ذلِكَ مَظْهَرا
مـضـمـون شـعر اين است كه ما رسيديم به آسمان از عزّت و كرم و اميدواريم بالاتر از آن را، حـضـرت فـرمـود كـه بـالاتـر از آسـمـان كـجـا را گـمـان دارى ؟ گـفـت : بـهـشـت يـا رسـول اللّه صـلى اللّه عـليـه و آله و سـلّم ! حضرت فرمود كه نيكو گفتى خدا دهان ترا نـشكند: راوى گفت : من او را ديدم صد و سى سال از عمر او گذشته بود و دندانهاى او در پـاكـيـزگـى و سـفيدى مانند گل بابونه بود و جميع بدنش درهم شكسته بود به غير از دهانش و به روايت ديگر هر دندانش كه مى افتاد از آن بهتر مى روئيد.(117)
سـوّم : روايـت شـده كـه ابـو هـريـره خـرمـائى چـنـد بـه خـدمـت حـضـرت رسـول صلى اللّه عليه و آله و سلّم آورد و خواستار دعاى بركت شد پيغمبر آن خرما را در كـف دسـت مـبـارك پـراكـنـده گـذاشت و خداى را بخواند و فرمود اكنون در انبان خود افكن و هرگاه خواهى دست در آن كن و خرما بيرون آور.(118) ابوهُريره پيوسته از آن مـِزْوَدِ خـرمـا خـورد و مهمانى كرد، هنگام قتل عثمان خانه او را غارت كردند و آن انبان را نيز ببردند ابوهريره غمناك شد و اين شعر در اين مقام بگفت :
شعر :
لِلنّاسِ هَمُّ وَلي فى النّاسِ هَمَّانِ
هَمُّ الجِرابِ وَ قَتْلُ الشَيْخ عُثْمانِ.
خرماى تازه از درخت خشك
چـهـارم : و نيز روايت شده كه حضرت پيغمبر صلى اللّه عليه و آله و سلّم با گروهى از اصـحـاب بـه سـراى ابـوالهـَيـثـَم بـن التَّيِّهـان رفـت . اَبـُوالْهـَيـْثـَم گـفـت : مـرحبا به رسـول اللّه صلى اللّه عليه و آله و سلّم و اصحابِهِ، دوست داشتم كه چيزى نزد من باشد و ايـثـار كـنـم و مـرا چـيـزى بـود بـر هـمـسايگان بخش كردم . حضرت فرمود: نيكو كردى جـبـرئيل چندان در حقّ همسايه وصيّت آورد كه گمان كردم ميراث برند، آنگاه نخلى خشك در كنار خانه نگريست ، على عليه السّلام را فرمود قدحى آب حاضر ساخت ، اندكى مضمضه كرده بر درخت بيفشاند، در زمان درخت خرماى خشك خرماى تازه آورد تا همه سير بخوردند؛ اين از آن نعمتها است كه در قيامت شما را باشد.(119)
زنده كردن دو بچه
پـنـجـم : راونـدى روايـت كرده است كه يكى از انصار بزغاله اى داشت آن را ذبح كرد به زوجـه خـود گـفـت كـه بـعـضـى را بـپـزيـد و بـعـضـى بـريـان كـنـيـد شـايـد حـضـرت رسـول صـلى اللّه عـليـه و آله و سلّم ما را مُشرّف گرداند و امشب در خانه ما افطار كند و بـه سـوى مـسـجـد رفت و دو طفل خُرد داشت چون ديدند كه پدر ايشان بزغاله را كشت يكى بـه ديـگـرى گـفـت بـيـا تـو را ذبـح كـنـم و كارد را گرفت و او را ذبح كرد. مادر كه آن حـال را مـشـاهـده كـرد فـريـاد كـرد و آن پسر ديگر از ترس گريخت و از غرفه به زير افـتـاد و مـُرد. آن زن مـؤ منه هر دو طفل مرده خود را پنهان كرد و طعام را براى قدوم حضرت مـهـيـّا كـرد ؛ چـون حـضـرت داخـل خـانـه انـصـارى شـد جـبـرئيـل فـرود آمـد و گفت : يا رسول اللّه ! بفرما كه پسرهايش را حاضر گرداند؛ چون پـدر بـه طـلب پـسرها بيرون رفت مادر ايشان گفت حاضر نيستند و به جائى رفته اند. برگشت و گفت : حاضر نيستند. حضرت فرمود كه البتّه بايد حاضر شوند و باز پدر بـيـرون آمـد و مـبـالغه كرد مادر او را بر حقيقت مطّلع گردانيد و پدر آن دو فرزند مرده را نـزد حـضـرت حـاضـر كـرد حـضـرت دعـا كـرد و خـدا هـر دو را زنـده كـرد و عـمـر بـسـيـار كردند.(120)
بركت در طعام ابوايّوب
شـشـم : از حـضـرت سـلمـان (ره) روايـت اسـت كـه چـون حـضـرت رسول صلى اللّه عليه و آله و سلّم داخل مدينه شد به خانه ابوايّوب انصارى فرود آمد و در خـانـه او بـه غـير از يك بزغاله و يك صاع گندم نبود. بزغاله را براى آن حضرت بـريان كرد و گندم را نان پخت و به نزد حضرت آورد و حضرت فرمود كه در ميان مردم ندا كنند كه هر كه طعام مى خواهد بيايد به خانه ابوايّوب ؛ پس ابوايّوب ندا مى كرد و مـردم مـى دويـدنـد و مـى آمدند مانند سيلاب تا خانه پر شد و همه خوردند و سير شدند و طـعـام كـم نـشد؛ پس حضرت فرمود كه استخوانها را جمع كردند و در ميان پوست بزغاله گـذاشـت و فرمود برخيز به اذن خدا! پس بزغاله زنده شد و ايستاد ومردم صدابه گفتن شهادتَيْن بلند كردند.(121)
شفاى مشرك و ايمان آوردن او
هـفـتـم : شيخ طبرسى و راوندى و ديگران روايت كرده اند كه اَبو بَراء ـ كه او را (ملاعِبُ الا سـِنـّة ) مـى گـفـتـنـد و از بـزرگـان عـرب بود ـ به مرض استسقا مبتلا شد. لبيد بن ربـيـعه را به خدمت حضرت رسول صلى اللّه عليه و آله و سلّم فرستاد با دو اسب و چند شـتـر، حـضـرت اسـبـان و شـتـران را ردّ كـرد و فـرمـود كـه مـن هـديـه مـشـرك را قـبـول نـمـى كنم لبيد گفت كه من گمان نمى كردم كه كسى از عرب هديّه ابوبراء را ردّ كـنـد. حـضـرت فـرمـود كـه اگـر مـن هـديـّه مـشـركـى را قـبـول مـى كردم البتّه از او را رد نمى كردم ؛ پس لبيد گفت كه علّتى در شكم ابوبراء بـه هـم رسـيـده و از تـو طـلب شـفا مى كند. حضرت اندك خاكى از زمين برداشت و آب دهان مـبـارك خـود را بـر آن انـداخـت و بـه او داد و گـفـت : ايـن را در آب بـريز و بده به او كه بـخورد. لبيد آن را گرفت و گمان كرد كه حضرت به او استهزاء كرده چون آورد و به خوردِ ابوبراء داد در همان ساعت شفا يافت چنانچه گويا از بند رها شد.(122)
بركت در گوسفند اُمّ معبد
هـشـتـم : از مـعـجـزات مـتـواتـره كـه خـاصـّه و عـامـّه نـقـل كـرده انـد آن اسـت كـه حـضـرت رسـول صـلى اللّه عليه و آله و سلّم چون از مكّه به مدينه هجرت فرمود در اثناى راه به خـيـمه امّ مَعْبَد رسيد و ابوبكر و عامر بن فُهَيْرَه و عبداللّه بن اءُرْيقَط (اءَرَْقَطّ به روايت طـبرى ) در خدمت آن حضرت بودند و ام معبد در بيرون خيمه نشسته بود چون به نزديك او رسـيدند از او خرما و گوشت طلبيدند كه بخرند. گفت : ندارم . و توشه ايشان آخر شده بـود؛ پـس ام مـَعـْبـَد گـفت : اگر چيزى نزد من بود در مهماندارى شما تقصير نمى كردم . حـضـرت نـظـر كـرد ديـد در كـنـار خـيـمـه او گـوسـفندى بسته است فرمود: اى ام معبد، اين گـوسـفـنـد چيست ؟ گفت : از بسيارى ضعف و لاغرى نتوانست كه با گوسفندان به چريدن بـرود بـراى ايـن ، در خـيـمـه مـانـده اسـت . حـضـرت فرمود كه آيا شير دارد؟ گفت : از آن نـاتـوانـتـر اسـت كـه تـوقـّع شير از آن توان داشت مدّتها است كه شير نمى دهد. حضرت فـرمـود: رخـصـت مـى دهى من او را بدوشم ؟ گفت : بلى ، پدر و مادرم فداى تو باد! اگر شـيـرى در پـسـتـانـش مـى يـابـى بـدوش . حـضـرت گوسفند را طلبيد و دست مباركش بر پستانش كشيد و نام خدا بر آن برد و گفت : خداوندا! بركت ده در گوسفند او؛ پس شير در پستانش ريخت و حضرت ظرفى طلبيد كه چند كس را سيراب مى كرد و دوشيد آنقدر كه آن ظرف پر شد، به ام معبد داد كه خورد تا سير شد، پس به اصحاب خود داد كه خوردند و سـيـر شـدنـد و خـود بعد از همه تناول نمود و فرمود كه ساقى قوم مى بايد كه بعد از ايشان بخورد و بار ديگر دوشيد تا آن ظرف مملو شد و باز آشاميدند و زيادتى كه ماند نـزد او گذاشتند و روانه شدند؛ چون ابومعبد ـ كه شوهر آن زن بود ـ از صحرا برگشت پـرسـيـد كـه ايـن شـيـر از كـجـا آورده اى ؟ ام مـعـبـد قـصـه را نـقـل كـرد. ابـومـعـبد گفت مى بايد آن كسى باشد كه در مكّه به پيغمبرى مبعوث شده است .(123)
نهم : جماعتى از محدّثان خاصّه و عامّه روايت كرده اند كه جابر انصارى گفت : در جنگ خندق روزى حـضـرت پـيـغـمبر صلى اللّه عليه و آله و سلّم را ديدم كه خوابيده و از گرسنگى سنگى بر شكم مبارك بسته ، پس به خانه رفتم و در خانه گوسفندى داشتم و يك صاع جـو، پـس زن خـود را گـفـتـم كـه مـن حـضـرت را بـر آن حـال مـشـاهـده كـردم ايـن گوسفند و جو را به عمل آور تا آن حضرت را خبر كنم . زن گفت : بـرو و از آن حـضـرت رخـصـت بـگـيـر اگـر بـفـرمـايـد بـه عـمـل آوريم ؛ پس رفتم و گفتم : يا رسول اللّه ! التماس دارم كه امروز چاشت خود را به نزد ما تناول فرمائى . فرمود كه چه چيز در خانه دارى ؟ گفتم : يك گوسفند و يك صاع جـو. فـرمـود كـه با هر كه خواهم بيايم يا تنها؟ نخواستم بگويم تنها گفتم : هركه مى خـواهـى و گـمـان كـردم كه على عليه السّلام را همراه خود خواهد آورد؛ پس برگشتم و زن خـود را گـفـتـم كـه تـو جـو را بـه عـمـل آور و مـن گـوسـفـنـد را بـه عمل مى آورم و گوشت را پاره پاره كردم و در ديگ افكندم و آب و نمك در آن ريختم و پختم . و بـه خـدمـت آن حـضـرت رفـتـم و گـفـتـم : يـا رسول اللّه ، طعام مهيّا شده است . حضرت بـرخـاسـت و بـر كـنار خندق ايستاد و به آواز بلند ندا كرد كه اى گروه مسلمانان !اجابت نـمـائيـد دعـوت جـابـر را؛ پـس جـميع مهاجران و انصار از خندق بيرون آمدند و متوجّه خانه جابر شدند و به هر گروهى از اهل مدينه كه مى رسيد مى فرمود اجابت كنيد دعوت جابر را ؛ پـس بـه روايتى هفتصد نفر و به روايتى هشتصد و به روايتى هزار نفر جمع شدند. جـابـر گـفـت : مـن مـضـطـرب شـدم و بـه خـانه دويدم و گفتم گروه بى حدّ و احصا با آن حضرت رو به خانه ما آوردند. زن گفت كه آيا به حضرت گفتى كه چه چيز نزد ما هست ؟ گـفـتـم : بلى . گفت : بر تو چيزى نيست حضرت بهتر مى داند. آن زن از من داناتر بود، پـس حـضـرت مـردم را امـر فـرمـود كـه در بـيرون خانه نشستند و خود و اميرالمؤ منين عليه السـّلام داخـل خـانـه شـدنـد. و بـه روايـت ديـگـر هـمـه را داخـل خـانـه كـرد و خـانـه گـنـجـايـش نـداشـت هـر طـايـفـه كـه داخل مى شدند حضرت اشاره به ديوار مى كرد و ديوار پس مى رفت و خانه گشاده مى شد تـا آنـكـه آن خـانـه گـنجايش همه به هم رسانيد پس حضرت بر سر تنور آمد و آب دهان مـبـارك خود را در تنور انداخت و ديگ را گشود و در ديگ نظر كرد و به زن گفت كه نان را از تـنـور بـكن و يك يك به من بده . آن زن نان را از تنور مى كند و به آن حضرت مى داد حضرت با اميرالمؤ منين عليه السّلام در ميان كاسه تريد مى كردند و چون كاسه پر شد فـرمود: اى جابر،يك ذراع گوسفند را با مرق بياور. آوردم و بر روى تريد ريختند و ده نـفـر از صـحـابـه را طـلبـيـد كه خوردند تا سير شدند، پس بار ديگر كاسه را پر از تـريـد كـرد و ذراع ديگر طلبيده و ده نفر خوردند ؛ پس بار ديگر كاسه را پر از تريد كـرد و ذراع ديـگر طلبيد و جابر آورد. و در مرتبه چهارم كه حضرت ذراع از جابر طلبيد جـابـر گـفـت : يا رسول اللّه صلى اللّه عليه و آله و سلّم ! گوسفندى بيشتر از دو ذراع نـدارد و مـن تـا حـال سه ذراع آوردم ؟! حضرت فرمود كه اگر ساكت مى شدى همه از ذراع ايـن گـوسـفند مى خوردند؛ پس به اين نحو ده نفر ده نفر مى طلبيد تا همه صحابه سير شدند، پس حضرت فرمود. اى جابر! بيا تا ما و تو بخوريم ؛ پس من و محمّد صلى اللّه عـليـه و آله و سـلّم و عـلى عـليـه السـّلام خـورديـم و بـيـرون آمـديـم و تـنـور و ديـگ بـه حـال خـود بـود و هـيـچ كـم نـشـده بـود و چـنـديـن روز بـعـد از آن نـيـز از آن طـعـام خورديم .(124)
شفاى چشم جانباز
دهـم : روايـت شـده كه قتادة بن النّعمان ـ كه برادر مادرى ابوسعيد خُدْرى است و از حاضر شـدگـان بـدر و احـد است ـ در جنگ اُحد زخمى به چشمش رسيد كه از حدقه بيرون آمد، به نـزديـك حضرت رسول صلى اللّه عليه و آله و سلّم آمد عرض كرد: زنى نيكوروى دارم در خـانه كه او را دوست دارم و او نيز مرا دوست مى دارد و روزى چند نيست كه با او بساط عيش و عـرس گـسـتـرده ام سـخـت مـكـروه مـى دارم كـه مـرا بـا ايـن چـشـم آويـخـتـه ديـدار كـنـد رسول خدا صلى اللّه عليه و آله و سلّم چشم او را به جاى خود گذاشت و گفت :
(اَلل هـُمَّ اكـْسـِهِ الْجَمالَ) او از اوّل نيكوتر گشت (125) و آن ديده ديگر گاهى بـه درد مى آمد لكن اين چشم هرگز به درد نيامد و از اينجا است كه يكى از پسران او بر عمربن عبدالعزيز وارد شد عمر گفت كيست اين مرد؟ او در جواب گفت :
شعر :
اَنَا ابْنُ الَّذي سالَتْ عَلَى الخَدِّعَيْنُهُ
فَرُدَّت بِكَفِّ المُصطَفى اَحْسَنَ الرَّدِّ
فَعادَتْ كَما كانَتْ لاَِوّلِ مَرَّةٍ
فَيا حُسْنَ ما عَيْنٍ وَ يا حُسْنَ ما رَدٍّ


پيامبر اکرم (ص) - بخش 6

و نـظـيـر ايـن اسـت حـكايت زيادبن عبدالله پسر خواهر ميمونه بنت الحارث ـ زوجه حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم ـ وقـتـى بـه خـانه ميمونه آمد چون حضرت پيغمبر صـلى اللّه عليه و آله و سلّم به خانه تشريف آورد ميمونه عرض كرد: اين پسر خواهر من اسـت . آنـگـاه حـضـرت بـه جـانب مسجد شد و (زياد) ملازم خدمت بود و با آن حضرت نماز گـذاشـت ، حـضرت در نماز او را نزديك خود جاى داد و دست مبارك بر سر او نهاد و بر دو طرف عارض و بينى او فرود آورد و او را به دعاى خير ياد فرمود و از آن پس همواره آثار نـور و بركت از ديدار او آشكار بود و از اينجاست كه شاعر پسر او را بدين شعر ستوده است :
شعر :
يابْنَ الّذي مَسَحَ النّبىّ بِرأ سِهِ
و دَعالَهُ بِالْخيرِ عِندَ الْمَسْجِدِ
مازالَ ذاكَ النُّور في عرينِهِ
حتّى تبوّ برينه في الملحدِ
معجزات نوع پنجم
 نوع پنجم : در معجزاتى است كه ظاهر شده از آن حضرت در كفايت شرّ دشمنان ، مانند هلاك شـدن مـُسـتـهـزئيـن و دريـدن شـيـر (عـُتـْبـَة بـن ابـى لهـب را و كـفـايـت شـرّ ابـوجـهـل و ابـولهـب و امّ جـمـيـل و عـامر بن طفيل و زيد بن قيس و معمر بن يزيد و نضر بن الحـارث و زُهَير شاعر از آن حضرت الى غير ذلك (126) و ما در اينجا اكتفا مى كنيم به ذكر چند امر:
توطئه ابوجهل
اوّل : عـلى بـن ابـراهـيـم و ديـگـران روايـت كـرده انـد كـه روزى حـضـرت رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم نـزد كـعـبـه نـمـاز مـى كـرد و ابوجهل سوگند خورده بود كه هرگاه آن حضرت را در نماز ببيند آن حضرت را هلاك كند، چون نظرش بر آن حضرت افتاد سنگ گرانى برداشت و متوجه آن حضرت شد و چون سنگ را بـلنـد كـرد دسـتـش در گـردنـش غـُل شـد و سـنگ بر دستش چسبيد و چون برگشت و به نزديك اصحاب خود رسيد سنگ از دستش افتاد و به روايت ديگر به حضرت استغاثه كرد تا دعا فرمود و سنگ از دستش رها شد؛ پس مرد ديگر برخاست و گفت : من مى روم كه او را بـكـشـم ؛ چـون بـه نزديك آن حضرت رسيد ترسيد و برگشت و گفت ميان من و آن حضرت اژدهـائى مـانـنـد شـتـر فـاصـله شـد و دُم را بـر زمـيـن مـى زد و مـن تـرسـيـدم و بـرگشتم .(127)
دوم : مـشـايـخ حـديـث در تـفسير آيه شريفه (اِنّا كَفَيْناكَ الْمُسْتَهْزئينَ)(128) روايـت كرده اند كه چون حضرت رسول صلى اللّه عليه و آله و سلّم خلعت با كرامت نبوت را پـوشـيـد اوّل كـسـى كـه به او ايمان آورد علىّ بن ابى طالب عليه السّلام بود، پس ‍ خـديـجـه ـ رضـى اللّه عنها ـ ايمان آورد، پس ابوطالب با جعفر طيّار ـ رضى اللّه عنهما ـ روزى بـه نـزد حـضـرت آمد ديد كه نماز مى كند و على عليه السّلام در پهلويش نماز مى كـنـد، پـس ابوطالب با جعفر گفت كه تو هم نماز كن در پهلوى پسر عم خود ؛ پس ‍ جعفر از جـانـب چـپ آن حـضـرت ايستاد و حضرت پيشتر رفت پس زيد بن حارثه ايمان آورد و اين پـنـج نـفـر نـمـاز مـى كردند و بس . تا سه سال از بعثت آن حضرت گذشت ، پس خداوند عـالميان فرستاد كه ظاهر گردان دين خود را و پروا مكن از مشركان پس به درستى كه ما كفايت كرديم شرّ استهزاء كنندگان را. و استهزاء كنندگان پنج نفر بودند:
وليـد بـن مـغـيـره و عـاص بـن وائل و اَسـوَد بـْن مـطّلب و اَسْوَد بن عبد يغوث و حارث بن طـلاطـِله ؛ و بـعـضـى شـش نـفـر گـفـتـه انـد و حـارث بـن قـيـس را اضافه كرده اند. پس جـبـرئيـل آمـد و بـا آن حـضـرت ايـسـتـاد و چـون وليـد گـذشـت جـبرئيل گفت : اين وليد پسر مُغَيْره است و از استهزا كنندگان است ؟ حضرت فرمود: بلى ، پـس جبرئيل اشاره به سوى او كرد او به مردى از خُزاعه گذشت كه تير مى تراشيد و پـا بر روى تراشه تير گذاشت ريزه اى از آنها در پاشنه پاى او نشست و خونين شد و تـكـبـّرش نـگـذاشـت كـه خـم شـود و آن را بـيـرون آورد و جـبـرئيـل بـه هـمـيـن مـوضـع اشـاره كرده بود، چون وليد به خانه رفت بر روى كرسى خـوابـيـد (دخـترش در پايين كرسى خوابيد) پس خون از پاشنه اش روان شد و آن قدر آمد كه به فراش دخترش رسيد و دخترش بيدار شد، پس دختر با كنيز خود گفت كه چرا دهان مَشك را نبسته اى ؟ وليد گفت : اين خون پدر تو است ، آب مَشك نيست ؛ پس طلبيد فرزند خـود را و وصـيـّت كـرد و بـه جـهـنـّم پـيـوسـت ؛ و چـون عـامـر بـن وائل گـذشت جبرئيل اشاره به سوى پاى او كرد پس چوبى به كف پايش فرو رفت و از پـشـت پايش بيرون آمد و از آن بمرد و به روايتى ديگر خارى به كف پايش فرو رفت و بـه خارش آمد و آن قدر خاريد كه هلاك شد؛ و چون اسود بن مطّلب گذشت اشاره به ديده اش كـرد او كـور شد و سر بر ديوار زد تا هلاك شد. و به روايت ديگر اشاره به شكمش كرد آن قدر آب خورد كه شكمش پاره شد و اسود بن عبديغوث را حضرت نفرين كرده بود كـه خـدا ديـده اش را كـور گـردانـد و بـه مـرگ فرزند خود مبتلا شود و چون اين روز شد جبرئيل برگ سبزى بر روى او زد كه كور شد و براى استجابت دعاى آن حضرت ماند تا روز بدر كه فرزندش كشته شد و خبر كشته شدن فرزند خود را شنيد و مُرد؛ و حارث بن طلاطله را اشاره كرد جبرئيل به سر او، چرك از سرش آمد تا بمرد ؛ گويند كه مار او را گـزيـد و مُرد؛ و نيز گويند كه سموم به او رسيد و رنگش سياه و هياءتش متغير شد چون بـه خـانـه آمد او را نشناختند و آن قدر زدند او را كه كشتندش و حارث بن قيس ماهى شورى خورد و آن قدر آب خورد كه مرد.(129)
سـوم : راوندى و غير او از ابن مسعود روايت كرده اند كه روزى حضرت پيغمبر صلى اللّه عـليـه و آله و سـلّم در پـيـش كـعـبـه در سـجـده بـود و شـتـرى از ابـوجـهـل كـشـتـه بـودند آن ملعون فرستاد بچه دان شتر را آوردند و بر پشت آن حضرت افـكـنـدنـد و حـضـرت فـاطـمـه عـليهاالسّلام آمد و آن را از پشت آن حضرت دور كرد و چون حـضرت از نماز فارغ شد فرمود كه خداوندا! بر تو باد به كافران قريش و نام برد ابـوجـهل و عُتْبه و شيبه و وليد و اُميّه و ابن ابى مُعَيْط و جماعتى كه همه را ديدم كه در چاه بدر كشته افتاده بودند.(130)
چـهـارم : ايـضـا راونـدى روايـت كـرده اسـت كـه حـضـرت رسـول صـلى اللّه عليه و آله و سلّم در بعضى از شبها در نماز سوره (تَبَّتْ يَد ا اَبى لَهـَب ) تـلاوت نـمـود، پس گفتند به امّ جميل ـ خواهر ابوسفيان كه زن ابولهب بود ـ كه ديـشـب محمّد صلى اللّه عليه و آله و سلّم در نماز بر تو و شوهر تو لعنت مى كرد و شما را مذمّت مى كرد. آن ملعونه در خشم شد و به طلب آن حضرت بيرون آمد و مى گفت اگر او را ببينم سخنان بد به او خواهم شنوانيد و مى گفت كيست كه محمّد را به من نشان دهد؟ چون از دَرِ مـسـجـد داخـل شـد ابـوبـكـر بـه نـزد آن حـضـرت نـشـسـتـه بـود گـفـت : يـا رسـول اللّه ، خـود را پـنـهـان كـن كـه امّ جـميل مى آيد مى ترسم كه حرفهاى بد به شما بـگـويـد. حـضـرت فـرمـود كـه مرا نخواهد ديد ؛ چون به نزديك آمد حضرت را نديد و از ابـوبكر پرسيد كه آيا محمّد صلى اللّه عليه و آله و سلّم را ديدى ؟ گفت : نه . پس به خـانـه خـود بـرگشت . پس حضرت باقر عليه السّلام فرمود كه خدا حجاب زردى در ميان حـضرت و او زد كه آن حضرت را نديد و آن ملعونه و ساير كفّار قريش آن حضرت را مُذمَّم مى گفتند يعنى بسيار مذمّت كرده شده و حضرت مى فرمود كه خدا نام مرا از زبان ايشان مـحـو كـرده اسـت كـه نـام مـرا نـمـى بـرنـد و مـذمـّم را مـذمـّت مـى گـفـتـند و مذمّم نام من نيست .(131)
پـنـجـم : ابـن شـهر آشوب و اكثر مورّخان روايت كرده اند كه چون كفّار قريش از جنگ بدر برگشتند ابولهب از ابوسفيان پرسيد كه سبب انهزام شما چه بود؟ ابوسفيان گفت : همين كـه مـلاقـات كـرديـم يكديگر را گريختيم و ايشان ما را كشتند و اسير كردند هر نحو كه خـواسـتـنـد و مردم سفيد ديدم كه بر اسبان اَبْلَق سوار بودند در ميان آسمان و زمين و هيچ كس در برابر آنها نمى توانست ايستاد.
ابـورافـع بـا امّ الفـضـل ـ زوجـه عـبّاس ـ گفت : اينها ملائكه اند. ابولهب كه اين را شنيد بـرخـاست و ابورافع را بر زمين زد ام الفضل عمود خيمه را گرفت و بر سر ابولهب زد كـه سـرش شـكـسـت و بـعـد از آن هـفـت روز زنده ماند و خدا او را به (عدسه ) مبتلا كرد و (عدسه ) مرضى بود كه عرب از سرايت آن حذر مى كردند، پس به اين سبب سه روز در خـانـه مـانـد كـه پـسرهايش نيز به نزديك او نمى رفتند كه او را دفن كنند تا آنكه او را كـشيدند و در بيرون مكّه انداختند تا پنهان شد(132) علامه مجلسى فرموده كه اكنون بر سر راه عُمْرَه واقع است و هركه از آن موضع مى گذرد سنگى چند بر آن موضع مـى انـدازد و تـل عـظـيـمـى شـده اسـت ؛ پـس تـاءمـّل كـن كـه مـخـالفـت خـدا و رسـول چـگـونـه صاحبان نسبهاى شريف را از شرف خود بى بهره گردانيده است و اطاعت خـدا و رسـول چـگـونـه مـردم بـى حـسب و نسب را به دَرَجات رفيع بلند ساخته است و به اهل بيت عزّت و شرف ملحق گردانيده است .(133)
معجزات نوع ششم
 نوع ششم : در معجزات آن حضرت است در مستولى شدن بر شياطين و جنّيان و ايمان آوردن بعض از ايشان و ما در اينجا اكتفا مى كنيم به ذكر چند امر:
اوّل : عـلى بـن ابـراهـيـم روايـت كـرده اسـت كـه حـضـرت رسول صلى اللّه عليه و آله و سلم از مكّه بيرون رفت با زيد بن حارثه به جانب بازار عـُكـاظ كـه مـردم را بـه اسـلام دعـوت نـمايد، پس هيچ كس اجابت آن حضرت نكرد، پس به سـوى مكه برگشت و چون به موضعى رسيد كه آن را (وادى مجنّه ) مى گويند به نماز شـب ايستاد و در نماز شب تلاوت قرآن مى نمود، پس گروهى از جن گذشتند و چون قرائت آن حـضـرت را شـنـيـدنـد بـعـضى با بعضى گفتند: ساكت شويد. چون حضرت از تلاوت فـارغ شـد بـه جـانـب قـوم خـود رفتند، انذاركنندگان گفتند اى قوم ما! به درستى كه ما شنيديم كتابى را كه نازل شده است بعد از موسى در حالتى كه تصديق كننده است آنچه را كه پيش ‍ از او گذشته است ، هدايت مى كند به سوى حقّ و به سوى راه راست ؛ اى قوم ! اجـابـت كـنـيـد داعى خدا را و ايمان آوريد تا بيامرزد گناهان شما را و پناه دهد شما را از عذاب اليم ؛ پس برگشتند به خدمت آن حضرت و ايمان آوردند و آن جناب ايشان را تعليم كـرد شـرايـع اسـلام ، و حـق تـعـالى سـوره جـن را نـازل گـردانـيـد و حـضـرت والى و حـاكـمى برايشان نصب كرد و در همه وقت به خدمت آن حـضـرت مـى آمـدنـد و امـر كـرد حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام را مـسـائل ديـن را تـعـليـم ايـشـان نـمـايـد و در ميان ايشان مؤ من و كافر وناصبى و يهودى و نصرانى ومجوسى مى باشد و ايشان از فرزندان (جانّ)اند.(134)
دوم : شـيـخ مـفـيـد و طـبـرسـى وسـايـر مـحـدّثـيـن روايـت كـرده انـد كـه چـون حـضـرت رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم بـه جـنگ بنى المصطلق رفت به نزديك وادى ناهموارى فرود آمدند، چون آخر شب شد جبرئيل نـازل شـد و خـبـر داد كـه طـايـفه اى از كافران جنّ در اين وادى جاكرده اند ومى خواهند به اصـحاب تو ضرر برسانند، پس ‍ اميرالمؤ منين عليه السّلام را طلبيد و فرمود كه برو به سوى اين وادى و چون دشمنان خدا از جنّيان متعرض تو شوند دفع كن ايشان را به آن قـوتـى كـه خـدا تـرا عـطا كرده است و متحصن شو از ايشان به نامهاى بزرگوار خدا كه تـرا بـه عـلم آنـهـا مخصوص گردانيده است و صد نفر از صحابه را با آن حضرت همراه كـرد و فـرمـود كـه بـا آن حـضرت باشيد و آنچه بفرمايد اطاعت نمائيد؛ پس اميرالمؤ منين عليه السّلام متوجه آن وادى شد و چون نزديك كنار وادى رسيد فرمود به اصحاب خود كه در كـنـار وادى بـايـسـتيد و تا شما را رخصت ندهم حركت نكنيد و خود پيش رفت و پناه برد بـه خـدا از شـر دشمنان خدا و بهترين نامهاى خدا را ياد كرد و اشاره نمود اصحاب خود را كـه نـزديـك بـيـائيـد، چـون نـزديـك آمـدنـد ايـشـان را آنـجـا بـازداشـت و خـود داخـل وادى شـد، پـس بـاد تـنـدى وزيـد نـزديـك شـد كه لشكر بر رو درافتند و از ترس قـدمـهـاى ايـشان لرزيد، پس حضرت فرياد زد كه منم علىّ بن ابى طالب عليه السّلام و وصـى رسـول خـدا و پـسـر عـمّ او، اگـر خـواهـيـد و تـوانـيـد در بـرابر من بايستيد، پس صـورتـهـا پـيـدا شد مانند زنگيان و شعله هاى آتش در دست داشتند و اطراف وادى را فرو گرفتند و حضرت پيش مى رفت و تلاوت قرآن مى نمود و شمشير خود را به جانب راست و چـپ حـركـت مـى داد چون به نزديك آنها رسيد مانند دود سياهى شدند و بالا رفتند و ناپيدا شدند.
پس حضرت ، اللّه اكْبَر گفت و از وادى بالا آمد و به نزديك لشكر ايستاد، چون آثار آنها بـرطـرف شـد صـحـابـه گـفتند: چه ديدى يا اميرالمؤ منين ؟ ما نزديك بود از ترس ‍ هلاك شويم و بر تو ترسيديم . حضرت فرمود كه چون ظاهر شدند من صدا به نام خدا بلند كـردم تـا ضـعـيف شدند و رو به ايشان تاختم و پروا از ايشان نكردم و اگر بر هيبت خود مـى مـانـدنـد هـمه را هلاك مى كردم ، پس خدا كفايت شرّ ايشان از مسلمانان نمود و باقيمانده ايـشـان بـه خـدمـت حـضـرت رسـول صلى اللّه عليه و آله و سلّم رفتند كه به آن حضرت ايـمان بياورند و از او امان بگيرند و چون جناب اميرالمومنين عليه السّلام با اصحاب خود بـه خـدمـت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم بـرگـشـت و خـبـر را نـقـل كرد حضرت شاد شد و دعاى خير كرد براى او و فرمود كه پيش از تو آمدند آنها كه خـدا ايـشـان را بـه تـو تـرسـانـيـده بـود و مـسـلمـان شـدنـد و مـن اسـلام ايـشـان را قبول كردم .(135)
سـوم : ابـن شـهر آشوب روايت كرده است كه (تميم دارى ) در منزلى از منزلهاى راه شام فـرود آمـد و چـون خـواسـت بـخـوابـد گـفـت : امـشـب مـن در امـان اهـل ايـن واديـم و ايـن قـاعـده اهـل جـاهـليـّت بـود كـه امـان از جـنـيـان اهل وادى مى طلبيدند ناگاه ندائى از آن صحرا شنيد كه پناه به خدا ببر كه جنّيان كسى را امـان نـمـى دهـند از آنچه خدا خواهد و به تحقيق كه پيغمبر امّيان مبعوث شده است و ما در (حجون ) در پى او نماز كرديم و مكر شياطين برطرف شد و جنّيان را به تير شهاب از آسـمـان رانـدنـد بـرو بـه نـزد مـحـمـّد صـلى اللّه عـليـه و آله و سـلّم رسول پروردگار عالميان .(136)
چهارم : شيخ طبرسى و غير اواز زُهْرى روايت كرده اند كه چون حضرت ابوطالب t دار فنا را وداع كـرد بـلا بـر رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم شـديـد شـد و اهـل مـكـّه اتـفـاق بـر ايـذاء و اضرار آن حضرت نمودند، پس آن حضرت متوجّه طايف شد كه شـايـد بـعـضـى از ايـشـان ايمان بياورند؛ چون به طايف رسيد سه نفر ايشان را ملاقات نـمـود كـه ايـشـان رؤ سـاى طـايـف بـودنـد و بـرادران بـودنـد. (عـبـيـديـا ليل ) و (مسعود) و (حبيب ) پسران عمرو بن عمير و اسلام را بر ايشان اظهار فرمود.
يـكـى از ايـشـان گفت : من جامه هاى كعبه را دزديده باشم اگر خدا ترا فرستاده باشد. و ديگرى گفت : خدا نمى توانست از تو بهتر كسى براى پيغمبرى بفرستد؟
سـومـى گفت : واللّه ، بعد از اين با تو سخن نمى گويم ؛ زيرا كه اگر پيغمبر خدائى شاءن تو از آن عظيم تر است كه با تو سخن توان گفت و اگر بر خدا دروغ مى گوئى سـزاوار نـيـسـت بـا تـو سـخـن گـفتن . و استهزاء نمودند به آن حضرت و چون قوم ايشان ديدند كه سركرده هاى ايشان با آن حضرت چنين سلوك كردند در دو طرف راه صف كشيدند و سـنـگ بـر آن حـضـرت مـى انـداخـتند تا پاهاى مباركش را مجروح گردانيدند و خون از آن قدمهاى عرش پيما جارى شد، پس به جانب باغى از باغهاى ايشان آمد كه در سايه درختى قـرار گـيرد، عُتْبه و شيبه را در آن باغ ديد و از ديدن ايشان محزون گرديد؛ زيرا كه شـدَت عـداوت ايـشـان را با خدا و رسول مى دانست ، چون آن دو تن حضرت را ديدند غلامى داشـتـنـد كـه او را (عـداس ) مـى گـفـتـنـد و نـصـرانـى بـود از اهـل نـيـنـوا انـگـورى بـه او دادنـد و از براى آن حضرت فرستادند، چون غلام به خدمت آن حـضـرت رسـيـد حـضـرت از او پـرسـيـد كـه از اهـل كـدام زمـيـنـى ؟ گـفـت : از اهل نينوا. حضرت فرمود كه از اهل شهر بنده شايسته يونس بن مَتّى . عداس گفت : تو چه مى دانى كه يونس كيست ؟ حضرت فرمود كه من پيغمبر خدايم و خدا مرا از قصّه يونس خبر داده اسـت و قـصـّه يـونس را براى او نقل كرد. عداس به سجده افتاد و پاهاى آن حضرت را مى بوسيد و خون از آن پاهاى مبارك مى چكيد.
چـون عُتْبه و شيبه حال آن غلام را مشاهده كردند ساكت شدند و چون غلام به سوى ايشان برگشت گفتند: چرا براى محمّد صلى اللّه عليه و آله و سلّم سجده كردى ؟ و پاهاى او را بوسيدى ؟ و هرگز نسبت به ما كه آقاى توئيم چنين نكردى ؟ گفت : اين مرد شايسته است و خـبر داد مرا از احوال يونس بن متى پيغمبر خدا، ايشان خنديدند و گفتند: تو فريب آن را مـخـور كـه مـرد فـريبنده اى است و دست از دين (ترسائى ) خود بر مدار؛ پس حضرت از ايـشـان نـاامـيـد گـرديـده بـاز بـه سـوى مـكـّه مراجعت نمود و چون به (نَخْلِه ) (كه اسم موضعى است ) رسيد در ميان شب مشغول نماز شد، پس در آن موضع گروهى از جنّ (نصيبين ) (كه موضعى است از يمن ) بر آن حضرت گذشتند و آن حضرت نماز بامداد مى كرد و در نماز قرآن تلاوت مى نمود چون گوش دادند و قرآن شنيدند ايمان آوردند و به سوى قوم خود برگشتند و ايشان را به اسلام دعوت نمودند.
و بـه روايـت ديـگـر حـضرت ماءمور شد كه تبليغ رسالت خود نمايد به سوى جنّيان و ايـشان را به سوى اسلام دعوت نمايد و قرآن برايشان بخواند، پس حق تعالى گروهى از جن را از اهل (نصيبين ) به سوى آن حضرت فرستاد و حضرت با اصحاب خود گفت كه مـن مـاءمـور شـده ام كـه امـشـب بـر جـنيان قرآن بخوانم كى از شماها از پى من مى آيد؟ پس عبداللّه بن مسعود با آن حضرت رفت ؛ عبداللّه گفت : چون به اعلاى مكّه رسيديم و حضرت داخـل دره (حـجـون ) شـد خـطّى براى من كشيد و فرمود كه در ميان اين خط بنشين و بيرون مـَرو تـا مـن بـه سـوى تـو بـيـايـم ، پـس آن حـضـرت رفـت و بـه نـمـاز مـشـغـول شـد و شروع كرد در تلاوت قرآن ناگاه ديدم كه سياهان بسيار هجوم آوردند كه مـيـان مـن و آن حـضرت حايل شدند كه صداى آن جناب را نشنيدم ، پس ‍ پراكنده شدند مانند پـاره هاى ابر و رفتند و گروهى از ايشان ماندند و چون حضرت از نماز صبح فارغ شد بـيـرون آمـد و فـرمـود: آيا چيزى ديدى ؟ گفتم : بلى ! مردان سياه ديدم كه جامه هاى سفيد بـر خـود بـسته بودند. فرمود كه اينها جنّ نصيبين بودند. و به روايت ابن عباس هفت نفر بـودنـد و حـضرت ايشان را رسول گردانيد به سوى قوم ايشان و بعضى گفته اند نه نفر بودند.
معجزات نوع هفتم
 نوع هفتم : در معجزات حضرت رسول صلى اللّه عليه و آله و سلم است در اخبار از مَغْيبات . فـقـيـر گـويـد: كه ما را كافى است در اين مقام آنچه بعد از اين ذكر خواهيم كرد از اخبار امـيـرالمؤ منين عليه السّلام از غيب ؛ زيرا كه آنچه اميرالمؤ منين عليه السّلام از غيب خبر دهد از پيغمبر صلى اللّه عليه و آله و سلم اخذ كرده و از مشكات نبوّت اقتباس كرده :
قـالَ شـيـخـنـَا الْبـهـائى رحـمه اللّه : (جَميع اَحاديثنا اِلاّ مانَدَر تنتهى إ لى اءئمتنا الاثنى عـشـروَهـُمْ يـَنـْتـهُونَ اِلَى النَّبى صلى اللّه عليه و آله و سلّم لانّ عُلومهُمْ مُقتبسَة مِنْ تلكَ المشكاة .)
لكن ما به جهت تبرك و تيمّن به ذكر چند خبر اكتفا مى كنيم :
اوّل : حـِمـْيـَرى از حـضـرت صـادق عـليـه السـّلام روايـت كـرده كـه حـضـرت رسول صلى اللّه عليه و آله و سلّم در روز بدر اشرفى هائى كه عباس همراه داشت از او گـرفـت و از او طـلب (فـدا) نـمـود. او گـفـت : يـا رسـول اللّه مـن غـيـر ايـن نـدارم . فـرمـود: پـس چـه پـنـهـان كـردى نـزد امـّ الفـضـل زوجـه خود! عباس گفت : من گواهى مى دهم به وحدانيّت خدا و پيغمبرى تو؛ زيرا كـه هـيـچ كـس حاضر نبود به غير از خدا در وقتى كه آن را به او سپردم ، پس حقّ تعالى فـرسـتـاد كـه (بـگـو بـه آنـهـا كـه در دسـت شما هستند از اسيران كه اگر خدا بداند در دل شـمـا نـيـكـى ، بـه شـمـا خـواهـد داد بـهـتـر از آنـچـه از شـمـا گـرفـتـه شـده اسـت ) (137) و آخـر عـبـّاس ‍ چـنان صاحب مال شد كه بيست غلام او تجارت مى كردند كه كمتر آنچه نزد هر يك بود بيست هزار درهم بود.(138)
دوم : ابـن بـابـويـه و راونـدى روايت كرده اند از ابن عباس كه ابوسفيان روزى به خدمت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم آمـد و گـفـت : يـا رسـول اللّه ! مـى خـواهـم از تـو سـؤ الى بـكـنـم ؟ حـضـرت فرمود كه اگر مى خواهى من بگويم كه چه مى خواهى بپرسى ؟ گفت : بگو! فرمود: آمده اى كه از عمر من بپرسى كه چـنـد سـال خـواهـد شـد. گـفـت : بـلى ، يـارسـول اللّه . حضرت فرمود كه من شصت و سه سـال زنـدگـانـى خـواهـم كرد. ابوسفيان گفت : گواهى مى دهم كه تو راست مى گوئى . حـضـرت فـرمـود كـه بـه زبـان گـواهـى مـى دهـى و در دل ايـمـان نـدارى ! ابـن عـباس گفت : به خدا سوگند كه چنان بود كه آن حضرت فرمود، ابـوسـفـيـان منافق بود يكى از شواهد نفاقش آن بود كه چون در آخر عمر نابينا شده بود روزى در مـجـلسـى نـشسته بوديم و حضرت على بن ابى طالب عليه السّلام در آن مجلس بـود پـس مـؤ ذن اذان گـفت چون اَشْهَدُ اَنَّ مُحَمّدَا رَسُولُ اللّهِ گفت ، ابوسفيان گفت : كسى در اين مجلس هست كه از او بايد ملاحظه كرد؟
شخصى از حاضران گفت : نه .
ابوسفيان گفت ببينيد اين مرد هاشمى نام خود را در كجا قرار داده است .
پس حضرت اميرالمؤ منين عليه السّلام گفت : خدا ديده ترا گريان گرداند اى ابوسفيان ، خدا چنين كرده است او نكرده است ؛ زيرا كه حق تعالى فرموده است :
(وَ رَفـَعـْنالَكَ ذِكْرَكَ) (139)؛ و بلند كرديم از براى تو نام ترا. ابوسفيان گـفت : خدا بگرياند ديده كسى را كه گفت در اينجا كسى نيست كه از او ملاحظه بايد كرد و مرا بازى داد.(140)
سـوّم : راوندى از ابوسعيد خُدْرى روايت كرده است كه در بعضى از جنگها بيرون رفتيم و نـُه نـفـر و ده نـفـر بـا يـكـديـگـر رفـيـق مـى شـديـم و عمل را ميان خود قسمت مى كرديم و يكى از رفيقان ما كار سه نفر را مى كرد و از او بسيار راضـى بـوديـم ، چـون احـوالش را بـه حـضـرت عـرض كـرديـم فـرمـود: او مردى است از اهل جهنم ، چون به دشمن رسيديم و شروع به جنگ كرديم آن مرد تيرى بيرون آورد و خود را كـشـت ، چـون بـه حـضـرت عـرض كـردنـد فـرمـود كـه گـواهـى مـى دهـم كه منم بنده و رسول خدا صلى اللّه عليه و آله و سلّم و خبر من دروغ نمى شود.(141)
چـهـارم : راونـدى روايـت كـرده اسـت كـه مـردى بـه خـدمـت حـضـرت رسـول صـلى اللّه عـليه و آله و سلّم آمد و گفت : دو روز است كه طعام نخورده ام . حضرت فـرمـود كـه بـرو بـه بـازار، چـون روز ديـگـر شـد گـفـت : يـا رسـول اللّه صـلى اللّه عـليـه و آله و سلّم ديروز رفتم به بازار و چيزى نيافتم و بى شـام خـوابـيـدم . فـرمـود كه برو به بازار، چون به بازار آمد ديد كه قافله آمده است و مـتـاعى آورده اند، پس ، از آن متاع خريد و به يك اشرفى نفع از او خريدند و اشرفى را گـرفـت و بـه خـانـه بـرگشت روز ديگر به خدمت آن حضرت آمد و گفت : در بازار چيزى نيافتم . حضرت فرمود كه از فلان قافله متاعى خريدى و يك دينار ربح يافتى ! گفت : بلى . فرمود: پس چرا دروغ گفتى ؟ گفت : گواهى مى دهم كه تو صادقى و از براى اين انـكـار كـردم كـه بـدانم آنچه مردم مى كنند تو مى دانى يا نه و يقين من به پيغمبرى تو زيـاده گـردد؛ پـس حـضـرت فـرمـود كـه هـر كـه از مـردم بـى نـيـازى كـنـد و سـؤ ال نـكـند خدا او را غنى مى گرداند و هركه بر خود دَرِ سؤ الى بگشايد خدا بر او هفتاد دَرِ فـقر را مى گشايد كه هيچ چيز آنها را سدّ نمى كند؛ پس ‍ بعد از آن ديگر آن مرد از كسى سؤ ال نكرد و حالش نيكو شد.(142)


پيامبر اکرم (ص) - بخش 7

پـنـجـم : روايـت شـده كـه چـون جـعـفـر بـن ابـى طـالب از حـبـشـه آمـد حـضـرت رسول صلى اللّه عليه و آله و سلّم او را در سال هشتم به جنگ (مُؤْتَه ) فرستاد ـ و (مؤ ته ) (با همزه ) نام قريه اى است از قراى بلقا كه در اراضى شام افتاده است و از آنجا تـا بـيـت المـقـدّس دو مـنزل مسافت دارد ـ پس حضرت او را با زيد بن حارثه و عبداللّه بن رَواحـه بـه تـرتـيـب امـيـر لشكر كرد، پس چون به موته رسيدند، قيصر لشكرى عظيم براى جنگ آنها آماده كرد پس هر دو لشكر زمين جنگ تنگ گرفتند و صف راست كردند؛ جعفر بن ابى طالب چون شير شميده شمشير كشيده از پيشروى صف بيرون شد و مردم را ندا در داد كـه اى مـردم ! از اسـبـهـا فـرو شـويد و پياده رزم دهيد و اين سخن از براى آن گفت كه لشكر كفّار فراوان بودند خواست تا مسلمانان پياده شوند و بدانند كه فرار نتوان كرد نـاچـار نيكو كارزار كنند. مسلمانان در پذيرفتن اين فرمان گرانى كردند امّا جعفر خود از اسـب بـه زيـر آمـد و اسـب را پـى زد، پـس عَلَم را بگرفت و از هر جانب حمله در انداخت جنگ انـبـوه شـد و كـافـران حـمـله ور گـشـتـنـد و در پـيـرامـون جعفر پرّه زدند و شمشير و نيزه بـرآوردنـد و نـخـسـتين ، دست راست آن حضرت را قطع كردند عَلَم را به دست چپ گرفت و هـمچنان رزم مى داد تا پنجاه زخم از پيش روى بدو رسيد و به روايتى نود و دو زخم نيزه و تـيـر داشـت ، پـس دسـت چـپـش را قـطـع كـردنـد ايـن هنگام عَلَم را با هر دو بازوى خويش افـراشـتـه مـى داشـت كـافـرى چـون ايـن بديد خشمگين بر وى عبور داد و شمشير بر كمر گاهش بزد و آن حضرت را شهيد كرد و عَلَم سرنگون شد.
از جـابـر روايـت شـده كـه هـمـان روزى كـه جـعـفـر در مـُوتـَه شـهـيـد شـد حـضـرت رسـول صـلى اللّه عليه و آله و سلّم در مدينه بعد از نماز صبح بر منبر برآمد و فرمود كـه الحـال بـرادران شـمـا از مـسـلمـانـان بـا مـشـركـان مـشـغـول كـارزار شـدنـد و حـمـله هـر يـك را و جـنـگ هـر يـك را نـقـل مـى كـرد تا گفت كه زيد بن حارثه شهيد شد و عَلَم افتاد، پس فرمود: عَلَم را جعفر بـرداشـت و پـيـش رفـت و متوجّه جنگ شد، پس فرمود كه يك دستش را انداختند و عَلَم را به دسـت ديـگـر گـرفـت ، پـس فـرمـود كـه دسـت ديـگرش را انداختند و عَلَم را به سينه خود چـسـبـانيد، پس فرمود كه جعفر شهيد شد و عَلَم افتاد، پس ‍ فرمود كه عَلَم را عبداللّه بن رَواحـه بـرداشت و از مسلمانان فلان و فلان كشته شدند و از كافران فلان و فلان كشته شـدنـد، پـس گـفـت كـه عـبـداللّه شـهـيـد شـد و عـَلَم را خالد بن وليد گرفت و گريخت و مسلمانان گريختند.
پـس از مـنـبـر به زير آمد و به خانه جعفر رفت و عبداللّه بن جعفر را طلبيد و در دامن خود نـشانيد و دست برسرش ماليد والده او اَسْماء بِنَت عُمَيْس گفت : چنان دست بر سرش مى كشى كه گويا يتيم است ! حضرت فرمود كه امروز جعفر شهيد شد و چون اين را گفت ، آب از ديـده هـاى مـبـاركش روان شد. فرمود كه پيش از شهيد شدن ، دستهايش بريده شد و خدا به عوض آن دستها، او را دو بال داد از زُمرّد سبز كه اكنون با ملائكه در بهشت پرواز مى كند به هرجا كه خواهد.(143)
و از حـضـرت صـادق عـليـه السـّلام روايـت اسـت كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم فاطمه عليهاالسّلام را گفت برو و گريه كن بر پـسر عمّت و واثَكلاه مگو ديگر هرچه در حقّ او بگوئى راست گفته اى .(144) و بـه روايـت ديـگـر فـرمـود بر مثل جعفر بايد گريه كنند گريه كنندگان و به روايت ديـگـر حـضـرت فـاطـمـه عـليـهـاالسّلام را امر فرمود كه طعامى براى اَسْماء بِنْت عُمَيسْ بسازد و به خانه او برَوَد و او را تسلى دهد تا سه روز.(145)
فقير گويد: كه ما در اينجا اگرچه فى الجمله از رشته كلام خارج شديم لكن شايسته و مناسب بود آنچه ذكر شد.
بـالجـمـله ؛ خـبـر داد رسول خدا صلى اللّه عليه و آله و سلم از نامه اى كه حاطب ابنِ اَبى بـَلْتَعَة به اهل مكّه نوشته بود در فتح مكّه . و خبر داد ابوذر را به بلاها و اذيتهائى كه بـه او وارد خـواهـد شـد و آنـكـه تـنها زندگانى خواهد كرد و تنها خواهد مرد و گروهى از اهل عراق موفّق به غسل و كفن و دفن او خواهند شد. و خبر داد كه يكى از زنان من بر شترى سـوار خـواهـد شـد كه پشم روى آن شتر بسيار باشد و به جنگ وصىّ من خواهد رفت چون به منزل (حَوْاءَب ) برسد سگان بر سر راه او فرياد كنند.
و خـبـر داد كـه عـمـّار را (فـئه بـاغـيه ) خواهند كشت و آخر زاد او از دنيا شربتى از لَبَن بـاشـد. و خـبـر داد كـه حـضـرت زهـرا عـليـهـاالسـّلام اوّل كـسـى است از اهل بيتش كه به او ملحق خواهد شد و در مجالس بسيار، اميرالمؤ منين عليه السـّلام را خـبـر داد كـه ريشش از خون سرش خضاب خواهد شد و اميرالمؤ منين عليه السّلام پيوسته منتظر آن خضاب بود.
و هـم در مـجـالس بـسـيار، خبر داد از شهادت امام حسين عليه السّلام و اصحاب آن حضرت و مـكـان شـهـادت ايـشـان و كـشندگان ايشان و خاك كربلا را به امّ سلمه داد و خبر داد كه در هنگام شهادت حسين عليه السّلام اين خاك خون خواهد شد. و خبر داد از شهادت امام رضا عليه السـّلام و مـدفـون شـدن آن حـضـرت در خـراسـان و فـرمـود بـه زبـيـر، اوّل كـسـى كـه از عـرب بيعت اميرالمؤ منين عليه السّلام را بشكند تو خواهى بود و فرمود بـه عـبـّاس عـمـوى خـود كه واى بر فرزندان من از فرزندان تو و خبر داد كه (ارضه ) صـحـيفه قاطعه را كه قريش نوشته بودند ليسيده به غير نام خدا كه در آن است . و خبر داد از بـنـاء شـهـر بـغـداد و مـردن رفـاعـة بن زيد منافق و هزار ماه سلطنت بنى اميّه و كشتن معاويه حُجْر بن عدى و اصحاب او را به ظلم . و از واقعه حرّه و كور شدن ابن عباس و زيد بن ارقم و مردن نجاشى پادشاه حبشه و كشته شدن اسود عَنْسى در يمن در همان شبى كه كشته شد.
و خـبـر داد از ولادت مـحمّد بن الحنفيه براى اميرالمؤ منين عليه السّلام و نام و كُنْيت خود را بـه او بـخـشـيـد. و خـبر داد از دفن شدن ابو ايّوب انصارى نزد قلعه قسطنطنيه الى غير ذلك .
علامه مجلسى در (حياة القلوب ) بعد از تعداد جمله از معجزات آن حضرت فرموده :
(مـُؤ لف گـويـد: آنـچه از معجزات آن حضرت مذكور شد از هزار يكى و از بسيار، اندكى اسـت و جـمـيـع اقـوال و اطـوار و اخـلاق آن حـضرت معجزه بود، خصوصا اين نوع معجزه كه اخـبـار بـه امـور مـغـيـبـه اسـت كـه پـيـوسـتـه كـلام مـعـجـز نـظـام سـيـد اَنـام بـر ايـن نوع مـشـتـمـل بـوده و منافقان مى گفته اند كه سخن آن حضرت را مگوئيد كه در و ديوار و سنگ ريـزه هـا هـمـه ، آن حـضـرت را خـبـر مـى دهـند از گفته هاى ما. و اگر عاقلى تفكّر نمايد و عـقـل خـود را حـَكـَم سـازد هـر حـديـثـى از احـاديـث آن حـضـرت و اهـل بـيت آن حضرت و هر كلمه از كلمات ظريفه ايشان و هر حكمى از احكام شريعت مقدّسه آن حضرت معجزه اى است شافى و خرق عادتى است .
آيا عاقلى تجويز مى كند كه يك شخص از اشخاص انسانى بدون وحى و الهام جناب مقدس سـبـحـانـى شـريـعـتـى تـوانـد احـداث نـمـود كـه اگـر بـه آن عمل نمايند امور معاش و معاد جميع خلق منتظم گردد و رخنه هاى فِتَن و نزاع و فساد به آن مـسـدود گـردد و هـر فـتـنـه و فـسادى كه ناشى شود از مخالفت قوانين حقّه او باشد و در خـصـوص هـر واقعه از بيوع و تجارات و مُضاربات و معاملات و منازعات و مواريث و كيفيت مـعـاشـرت پـدر و فـرزنـد و زن و شـوهـر و آقـا و بـنـده و خـويـشـان و اهل خانه و اهل بلد و امراء و رعايا و ساير امور قانونى مقرّر فرموده باشد كه از آن بهتر تـخـيـّل نـتوان كرد و در آداب حسنه و اخلاق كريمه در هر حديثى و خطبه اى اضعاف آنچه حكما در چندين هزار سال فكر كرده اند بيان نمايد و در معارف ربّانى و غوامض ‍ معانى در مـدت قـليـل رسـالت آن قدر بيان فرموده كه با وجود تضييع و افساد طالبان حُطام دنيا آنـچـه بـه مـردم رسـيـده تـا روز قـيامت فحول عُلما در آنها تفكر نمايند به صد هزار يك اسرار آنها نمى توانند رسيد(146) انتهى .
فـصـل شـشـم : در وقـايع ايّام و سنين عمر شريف حضرت رسالت پناه صلى اللّه عليه و آله و سلّم
 مـورّخـيـن گـفـتـه انـد كـه شـش هـزار و صـد و شـصـت و سـه سـال 6163 بـعـد از هُبوط آدم عليه السّلام ولادت با سعادت حضرت خاتم النبيين صلى اللّه عـليـه و آله و سلّم واقع شد و در 6169 وفات حضرت آمنه ـ رضى اللّه عنها ـ واقع شـد. هـمـانـا چون حضرت محمّد صلى اللّه عليه و آله و سلّم شش ساله شد آمنه به نزديك عـبـدالمـطـلب آمـد و گـفت : خالان من (147) از بنى عدى بن النّجارند و در مدينه سـكـونـت دارنـد اگر اجازت رود بدان اراضى شوم و ايشان را پرسشى كنم و محمّد صلى اللّه عـليـه و آله و سـلّم را نـيـز بـا خـود خـواهـم بـرد تـا خـويـشـان مـن او را ديـدار كـنند. عـبـدالمـطـّلب آمـنه را رخصت داد و او پيغمبر صلى اللّه عليه و آله و سلّم را برداشته به اتفاق اُمّ اَيْمَن كه حاضنه (دايه ) آن حضرت بود روانه مدينه گشت . و در دارالنّابغه كه مـدفـن عـبـداللّه پدر پيغمبر صلى اللّه عليه و آله و سلّم در آنجا است يك ماه سكون اختيار فـرمـود و خـويـشـان خـود را ديـدار كـرد و از آنـجـا بـه سـوى مكّه كوچ داد هنگام مراجعت در مـنـزل (اَبـوا) كـه مـيـانـه مـكـّه و مـديـنـه اسـت مـزاج آن مـخدّره از صحّت بگشت و هم در آن مـنزل درگذشت . جسد مباركش را در آنجا به خاك سپردند و اينكه در اين اعصار قبر آمنه را در مـكـه نـشـان دهـنـد گـويـنـد بـراى آن اسـت كـه از (اَبـْوا) بـه مـكـّه نـقـل كـردنـد و چـون آمـنـه ـ رضـى اللّه عـنـهـا ـ وداع جـهـان گـفـت اُمّ اَيـْمـَن رسـول اللّه صلى اللّه عليه و آله و سلّم را برداشته به مكّه آورد عبدالمطّلب آن حضرت را در بـرگـرفـته رقّت نمود و از آن پس ‍ خود به كفالت آن حضرت بپرداخت . و هرگز بى او خوان طعام ننهادى و دست به خوردنى نبردى . گويند از بهر عبدالمطّلب فراشى بـود كـه هـر روز در ظـل كـعبه مى گستردند و هيچ كس از قبيله وى بر آن وِسادَه پاى نمى نـهـاد و هـمـيـن كـه عـبدالمطّلب بيرون مى شد بر آن فراش مى نشست و قبيله بيرون از آن وِسادَه جاى بر زمين مى كردند امّا حضرت رسول صلى اللّه عليه و آله و سلّم و چون درمى آمد بر آن فراش مى رفت و عبدالمطّلب او را در آغوش مى كشيد و مى بوسيد و مى گفت :
(مارَاَيْتُ قُبْلَةً اَطْيَبَ مِنْهُ وَلا جَسَدا اَلْيَنَ مِنْهُ)
و در 6171 كـه هـشـت سال از سنّ مبارك پيغمبر صلى اللّه عليه و آله و سلّم گذشته بود عبدالمطّلب وفات فرمود.(148)
نـقـل است كه چون اجل آن بزرگوار نزديك شد ابوطالب را طلبيد و او را در باب پيغمبر صلى اللّه عليه و آله و سلّم سفارش بسيار كرد و فرمود: او را حفظ كن و او را به لسان و مال و دست نصرت كن زود باشد كه او سيّد قوم شود، پس دست ابوطالب را گرفت و از وى عـهـد بـسـتاد آنگاه فرمود: مرگ بر من آسان گشت ، پس ‍ محمّد صلى اللّه عليه و آله و سـلّم را بـر سـيـنـه خـود گـذاشت و بگريست و دختران خود را فرمود كه بر من بگرئيد و مـرثـيه گوييد كه قبل از مرگ بشنوم ، پس شش تن دختران او هر يك قصيده اى در مرثيه پـدر بـگـفتند و بخواندند. عبدالمطّلب اين جمله شنيد و از جهان بگذشت و اين هنگام صد و بـيـسـت سـاله بـود و روايـات در مـدح عـبـدالمـطـّلب بـسـيـار اسـت و وارد شـده كـه او اوّل كـسـى بـود كـه قـائل شـد بـه بـدا و مـبعوث خواهد شد در قيامت با حُسن پادشاهان و سيماى پيغمبران .(149)
پنج سنّت عبدالمطّلب
و نـيـز روايـت شـده كـه عبدالمطّلب در جاهليت پنج سنّت مقرر فرمود حق تعالى آنها را در اسلام جارى گردانيد:
اوّل آنكه زنان پدران را بر فرزندان حرام كرد و حق تعالى در قرآن فرستاد:
(وَلا تَنْكِحُوا مانَكَحَ آبآؤُكُمْ مِنَ النِّسآءِ.)(150)؛
دوم آنكه گنجى يافت و خُمس آن را در راه خدا داد و خدا فرستاد:
(وَاعْلَموا اَنَّما غَنِمْتُمِ مِنْ شَىً فَاءَنَّ للّهِ خُمُسَهُ.)(151)؛
سوّم آنكه چون چاه زمزم را حفر نمود آن را سقايه حاجّ نمود و خدا فرستاد:
(اَجَعَلْتُمْ سِقايَةَ الحآجِّ)(152)؛
چـهـارم آنـكـه در ديـه كـشتن آدمى صد شتر مقرّر كرد و خدا اين حكم را فرستاد، پنجم آنكه طواف نزد قريش عددى نداشت پس عبدالمطّلب هفت شوط مقرّر كرد و خدا چنين مقرّر فرمود.
عـبـدالمطلب به اَزْلا م قمار نمى كرد و بت را عبادت نمى كرد و حيوانى كه به نام بت مى كـشتند نمى خورد و مى گفت من بر دين پدرم ابراهيم باقيم (153). و بيايد در بـاب احـوال امـام رضـا عـليـه السـّلام اشـعـارى از عبدالمطّلب كه حضرت امام رضا عليه السـّلام فـرموده . و در سنه 6175 كه دوازده سال و دو ماه و دو روز از سن شريف حضرت رسـول خـدا صـلى اللّه عليه و آله و سلّم گذشته بود، ابوطالب از بهر تجارت ، سفر شـام را تـصـمـيـم عـزم داد و روايـت شـده كـه چـون ابـوطـالب اراده سـفـر شـام كـرد رسول خدا صلى اللّه عليه و آله و سلّم به مهار ناقه او چسبيد و گفت : اى عمّ! مرا به كه مـى سـپـارى نـه پـدرى دارم و نـه مـادرى ؛ پس ابوطالب گريست و آن حضرت را با خود بـرد و هـرگـاه در راه هـوا گـرم مـى شـد ابـرى پـيدا مى شد و بر بالاى سر آن حضرت سـايـه مـى افـكـنـد تـا آنـكـه در اثـنـاى راه بـه صـومـعـه راهـبـى رسـيـدنـد كـه او را (بحيرا) (154)مى گفتند. چون ديد كه ابر با ايشان حركت مى كند از صومعه خـود به زير آمد و طعامى براى ايشان مهيا كرده ايشان را به سوى طعام خود دعوت نمود، پـس ابـوطـالب و سـايـر رفـقـا رفـتـنـد بـه صـومـعـه راهـب و حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم را نـزد متاع خود گذاشتند؛ چون (بحيرا) ديد كه ابـر بـر بـالاى قـافـله گـاه ايـسـتـاده اسـت پـرسـيـد: آيـا كـسـى هـسـت از اهـل قـافـله كـه بـه ايـنـجـا نـيـامده است ؟ گفتند: نه ، مگر يك طفلى كه او را نزد متاع خود گـذاشـتـه ايم . بحيرا گفت : سزاوار نيست كه كسى كه از طعام من تخلّف نمايد او را نيز بـطلبيد؛ چون به نزد آن حضرت فرستادند و آن حضرت به صومعه روان شد ابر نيز هـمـراه آن حـضـرت حـركـت كـرد، پـس بـحـيـرا گـفـت كـه ايـن طـفـل كـيـسـت ؟ گفتند: پسر ابوطالب است . بحيرا با ابوطالب گفت : اين پسر تو است ؟ ابـوطالب فرمود: اين پسر برادر من است . پرسيد كه پدرش ‍ چه شد؟ فرمود: هنوز به دنـيـا نـيـامـده بـود كـه پـدرش وفـات نـمـود. بـحـيـرا گـفـت كـه ايـن طـفـل را به بلاد خود برگردان كه اگر يهود او را بشناسند چنانكه من شناختم هرآينه او را بـكشند و بدان كه شاءن او بزرگ است و او پيغمبر اين امّت است كه به شمشير خروج خواهد فرمود.(155)
فـقـيـر گـويـد: كه در اينجا اختلاف است كه آيا ابوطالب با آن حضرت به شام رفت يا به سبب كلام بحيرا از همانجا با حضرت مراجعت كرد يا حضرت را برگردانيد و خود به شام رفت از براى هر يك قائلى است واللّه العالم .
و در سـنـه 6188 كـه بـيست و پنج سال از سنّ شريف حضرت پيغمبر صلى اللّه عليه و آله و سـلّم گـذشـتـه بـود خـديـجـه ـ رضى اللّه عنها ـ را تزويج فرمود و آن مخدّره دختر خـويـلد بـن اسـد بـن عـبـدالعـزّى بـن قـصـىّ بـن كـلاب بـوده و نـخست زوجه عتيق بن عائذ المـخزومى بود و فرزندى از او آورد كه (جاريه ) نام داشت و از پس عتيق زوجه ابوهالة ابـن مـنذر الا سدى گشت و از او هند بن ابى هالة را آورد و چون ابوهالة وفات كرد خديجه از مـال خـويـش و شـوهـران ثـروتى عظيم به دست آورد و آن را سرمايه ساخته به شرط مـضـاربـه تـجـارت كـرد تـا از صـنـاديـد تـوانـگـران شـد چـنـدانـكـه نـقـل شـده كـه كـارداران او هـشـتـاد هزار شتر از بهر بازرگانى مى داشتند و روز تا روز مـال او افـزون مـى شد و نام او بلند مى گشت و بر بام خانه او قبّه اى از حرير سبز با طـنـابـهـاى ابـريـشـم راسـت كـرده بـودنـد بـا تـمـثـالى چـنـد. و قـصـّه تـزويـج او بـا رسول خدا صلى اللّه عليه و آله و سلّم مفصّل است و ذكرش خارج از اين مختصر است وليكن ما در اينجا به يك روايت اكتفا مى كنيم :
شـيـخ كـليـنـى و غـيـر او روايـت كـرده انـد كـه چـون حـضـرت رسـول خـدا صلى اللّه عليه و آله و سلّم خواست كه خديجه بنت خويلد ـ رضى اللّه عنها ـ را بـه عـقـد خـود درآورد ابـوطـالب بـا آل خـود و جمعى از قريش رفتند به نزد ورقة بن نوفل عموى خديجه پس ابتدا كرد ابوطالب به سخن و خطبه اى ادا كرد كه مضمونش اين است :
حـمـد و سپاس خداوندى را سزاست كه پروردگار خانه كعبه است و گردانيده است ما را از زرع ابراهيم عليه السّلام و از ذريّه اسماعيل عليه السّلام و جاى داده است ما را در حرم امن و امـان و گـردانـيـده است ما را بر ساير مردم حكم كنندگان و مخصوص ‍ گردانيده است ما را بـه خـانـه خـود كـه مـردم از اطـراف جـهان قصد آن مى نمايند و حرمى كه ميوه هرجا را به سـوى او مـى آوردنـد و بـركت داده است بر ما در اين شهرى كه در آن ساكنيم ؛ پس بدانيد كـه پـسـر بـرادرم مـحمّد بن عبداللّه صلى اللّه عليه و آله و سلّم را به هيچ يك از قريش نـمـى سـنـجـنـد مـگـر آنكه او زيادتى مى كند و هيچ مردى را با او قياس نكنند مگر آنكه او عـظـيـمـتـر اسـت و او را در مـيـان خـلق عـديـل و نـظـيـر نـيـسـت و اگـر در مـال او كـمـى هـسـت پس مال اعطائى است از حق تعالى كه جارى كرده بر بندگان به قدر حـاجـت ايـشـان و مـانـنـد سـايـه اى اسـت كـه به زودى بگردد. او را به خديجه رغبت است و خديجه را نيز با او رغبت است ، آمده ايم كه او را از تو خواستگارى كنيم به رضا و خواهش او و هـر مـَهـْر كـه خـواهـيـد از مـال خـود مـى دهـيـم آنـچـه در حال خواهيد و آنچه مؤ جّل گردانيد و به پروردگار خانه كعبه سوگند مى خورم كه او را شـاءنـى رفـيـع و مـنـزلتـى مـنـيـع و بـهـره اى شـامـل و ديـنـى شـايـع و راءيـى كامل است پس ابوطالب ساكت شد.
و ورقة عم خديجه كه از جمله قسّيسان و علماى عظيم الشاءن بود به سخن درآمد و چون از جواب ابوطالب قاصر بود تواترى در نفس و اضطرابى در سخن او ظاهر شد و نتوانست كه نيك جواب بگويد.
چـون خـديـجه آن حال را مشاهده نمود از غايت شوق به آن حضرت پرده حيا اندكى گشود و به زبان فصيح فرمود:
اى عـمّ مـن ! هـر چـنـد تـو از من اَوْلى هستى به سخن گفتن در اين مقام امّا اختيار مرا بيش از من نـدارى . تـزويـج كـردم بـه تـو اى مـحـمـّد نـفـس خـود را و مـَهـْر مـن در مـال من است . بفرما عمّ خود را كه ناقه اى براى وليمه زفاف بكشد و هر وقت خواهى به نزد زن خود درآى ؛ پس ابوطالب فرمود كه اى گروه گواه باشيد كه خديجه خود را به محمّد صلى اللّه عليه و آله و سلّم تزويج كرد و مَهْر را خود ضامن شد.
پـس يكى از قريش گفت چه عجب است كه مَهْر را زنان براى مردان ضامن شوند! ابوطالب در غـضب شده برخاست و چون آن جناب به خشم مى آمد جميع قريش از او مى ترسيدند و از سـطـوت او حـذر مـى نـمـودنـد؛ پـس گـفـت كـه اگـر شـوهـران ديـگـر مـثل فرزند برادر من باشند زنان به گرانترين قيمتها و بلندترين مهرها ايشان را طلب خواهند كرد و اگر مانند شما باشند مهر گران از ايشان خواهند طلبيد.
پـس ابـوطـالب شـتـر نـحر كرد و زفاف آن دُرّ صدف انبياء و صدف گوهر خير النّساء مـنعقد گرديد. و چون خديجه ـرضى اللّه عنها ـ به حباله حضرت محمّد صلى اللّه عليه و آله و سلّم درآمد، عبداللّه بن غنم كه يكى از قريش است اين اشعار را در تهنيت انشاد كرد:
شعر :
هَنيئا مرئيا يا خَديجَةُ قَدْ جَرَتْ
لَكِ الطَّيْرُ فيما كانَ مِنكِ باَسْعَدٍ
تَزَوَّجْتِ مِنْ خَيْرِ الْبَرِيَّةِ كُلِها
وَ مَنْ ذَا الَّذى فِي النّاسع مِثْلَ مُحمّدٍ
بِهِ بَشَّرَ الْبِرّانِ عيسَى بْنُ مَرْيَمٍ
وَمُوسَى بْنُ عِمْرانَ فَياقُرْبَ مَوْعِدٍ
اَقَرَّتْ بِهِ الْكُتّابُ قِدْما بِاَنَّهُ
رَسُولٌ مِنَ الْبَطْحآءِ هادٍ وَ مُهْتَدٍ(156)
و در سـال 6193 كـه سـى سـال از ولادت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم گـذشـته بود ولادت با سعادت اميرالمؤ منين عليه السّلام واقع شد چنانكه بيايد در باب سوّم ان شاء اللّه تعالى .
و در 6198 كـه سـى و پـنج سال از عمر آن حضرت گذشته باشد قريش كعبه را خراب كـردنـد و از سـر بـنـا كـردنـد و بـر طـول و عـرض خـانـه افـزودنـد و ديـوارهـا را بلند برآوردند به نحوى كه در جاى خود نگارش يافته .
و در 6203 روز بـيـسـت و هـفـتـم شهر رجب كه با روز نوروز مطابق بود حضرت محمّد بن عـبـداللّه بـه سـن چهل سالگى مبعوث به رسالت شد و به روايت امام حسن عسكرى عليه السـّلام چـون چـهـل سـال از سـنّ آن حـضـرت گـذشـت حـق تـعـالى دل او را بهترين دلها و خاشعتر و مطيعتر و بزرگتر از همه دلها يافت پس ديده آن حضرت را نور ديگر داد و امر فرمود كه درهاى آسمان را گشودند و فوج فوج از ملائكه به زمين مى آمدند و آن حضرت نظر مى كرد و ايشان را مى ديد و رحمت خود را از ساق عرش تا سر آن حـضـرت مـتـصل گردانيد. پس جبرئيل فرود آمد و اطراف آسمان و زمين را فرو گرفت و بازوى آن حضرت را حركت داد و گفت : يا محمّد بخوان . فرمود: چه چيز بخوانم ؟ گفت :
(اِقْرَء بِاسْمِ رَبَّكَ الَّذي خَلَقَ، خَلَقَ الاِنْسانَ مِنْ عَلَق ...)(157)
پـس وحـيـهـاى خـدا را بـه او رسـانـيـد.(158) و به روايت ديگر پس بار ديگر جـبـرئيـل بـا هـفـتـاد هـزار مـلك و مـيـكـائيـل بـا هـفـتـاد هـزار مـَلَك نـازل شـدنـد و كـرسـى عـزّت و كـرامـت بـراى آن حضرت آوردند و تاج نبوت بر سر آن سـلطـان سـرير رسالت گذاشتند و لواى حمد را به دستش دادند و گفتند بر اين كرسى بالا رو و خداوند خود را حمد كن و به روايت ديگر آن كرسى از ياقوت سرخ بود و پايه اى از آن از زبرجد بود و پايه اى از مرواريد .(159)
پـس چـون مـلائكـه بـالا رفـتـنـد و آن حـضـرت از كـوه حـِراء بـه زيـر آمـد، انـوار جـلال او را فـرو گرفته بود كه هيچ كس را ياراى آن نبود كه به آن حضرت نظر كند و بـر هـر درخـت و گـيـاه و سـنـگ كـه مـى گـذشت آن حضرت را سجده مى كردند و به زبان فصيح مى گفتند: (اَلسَّلامُ عَلَيْكَ يا نَبِىَّ اللّهِ، اَلسَّلامُ عَلَيْكَ يا رَسُولَ اللّهِ).
و چـون داخـل خـانـه خـديـجه شد از شعاع خورشيد جمالش خانه منور شد. خديجه گفت : يا مـحـمـّد صلى اللّه عليه و آله و سلم اين چه نور است كه در تو مشاهده مى كنم ؟ فرمود كه اين نور پيغمبرى است ، بگو: (لا اِل هَ ا لا اللّهُ مُحَمَّدٌ رَسُولُ اللّهِ).
خـديـجـه گفت كه سالها است من پيغمبرى ترا مى دانم ، پس شهادت گفت و به آن حضرت ايـمـان آورد؛ پـس حضرت فرمود: اى خديجه ، من سرمائى در خود مى يابم جامه اى بر من بپوشان . چون خوابيد از جانب حق تعالى ندا به او رسيد:
(يا اَيُّهَا الْمُدَّثّرُ قُمْ فَاَنْذِرْ وَرَبَّكَ فَكَبِّرْ) (160)
اى جـامـه بـر خـود پـيچيده برخيز پس بترسان مردم را از عذاب خدا، و پروردگار خود را پـس تـكـبـيـر بـگـو و به بزرگى ياد كن ؛ پس حضرت برخاست و انگشت در گوش خود گذاشت پس گفت :
اَللّهُ اَكْبَرُ اَللّهُ اَكْبَرُ.
پس صداى آن حضرت به هر موجودى رسيد و همه با او موافقت كردند.(161)
و در 6207 اظـهـار فـرمـود رسـول خدا صلى اللّه عليه و آله و سلّم دعوت خود را از پس ‍ آنـكـه مدت سه سال حضرت پيغمبر صلى اللّه عليه و آله و سلّم مردمان را پنهانى دعوت مـى فـرمـود و گـروهـى روش آن حـضـرت را گـرفـتـنـد و ايـمـان آوردنـد جـبـرئيـل ايـن آيـه مـبـاركـه آورد: (فَاصْدَعْ بِما تُؤْمَرُ وَ اَعْرِضْ عَنِ الْمُشرِكينَ اِنّا كَفَيْناكَ الْمُسْتَهْزِئينَ).(162)
امر كرد آن حضرت را كه آشكارا دعوت كند؛ پس آن حضرت به كوه صفا بالا رفت و مردم را انذار كرد و شرح دعوت آن حضرت مردم را به دين مبين و خواندن قرآن مجيد برايشان و اذيـّت و آزارهائى كه به آن حضرت رسيد خارج از اين مختصر است . و ما در نوع پنجم از معجزات آن حضرت اشاره كرديم به آنچه مناسب اينجا است ، به آنجا رجوع شود.
و از آن سـوى كفّار قريش در رنج و شكنجه مسلمانان سخت كوشيدند و بدان كس كه قدرت بر زحمت او نداشتند به زبان زيان مى كردند و هركه را قوم و عشيرتى نبود به عذاب و عـقـاب مـى كـشـيـدنـد و در رمـضاء مكّه به گرسنگى و تشنگى بازمى داشتند و زره در تن ايـشـان مـى كردند و به توقف در آفتاب حكم مى دادند چندان كه از پيغمبر خدا صلى اللّه عليه و آله و سلّم تبرى جويند.
فـقـير گويد كه در ذكر اصحاب پيغمبر صلى اللّه عليه و آله و سلّم در ذكر عمّار اشاره خواهد شد به صدمات و اذيتهاى كفار قريش بر مسلمانان .
و در سال 6028 هجرت اصحاب پيغمبر صلى اللّه عليه و آله و سلّم به حبشه واقع شد. چـون مـسـلمـانـان از شـكـنـجه كفار قريش سخت به ستوه شدند و با ظلم كفار قريش صبر نـتوانستند، از حضرت رسول صلى اللّه عليه و آله و سلّم دستورى طلبيدند تا به شهر ديـگـر شـونـد. حـضـرت ايشان را اجازت داد كه به ارض حبشه هجرت كنند؛ چه آنكه مردم حـبـشـه از اهل كتاب اند و نجاشى پادشاه حبشه به كسى ظلم نمى كند. و اين هجرت نخستين اسـت كـه بـعـضـى از اصـحـاب بـه سـوى حـبـشـه كـوچ دادند و هجرت بزرگ آن بود كه رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم بـه سـوى مدينه كوچ داد و از كسانى كه به حـبـشه هجرت كردند عُثمان بن عفّان و زوجه اش ‍ حضرت رقيّه و ابوحُذَيْفة بن عُتْبَة بن ربـيعة با زوجه اش سهلة . و در حبشه محمّد بن ابوحذيفه را حق تعالى به او داد و ديگر زُبـَيـر بـن العـوّام و مـُصْعَب ابن عُمَيْر بن هاشم بن عبدمناف بن عبدالدّار و عبدالرّحمن بن عـوف و ابـوسـلمة و زوجه اش امّ سلمة و عثمان بن مظعون و عامر بن ربيعه و جعفر بن ابى طالب t با زوجه اش اَسماء بنت عُمَيْس و عمرو بن سعيد بن العاص و برادرش خالد و اين هـر دو تـن با زن بودند و ديگر عبداللّه بن جَحْش با زوجه اش امّ حبيبه دختر ابوسفيان و ابوموسى اشعرى و ابو عبيده جراح و اشخاصى ديگر كه جميعا زياده از هشتاد مرد باشند در مـاه رجـب از مـكـّه بـيـرون شدند كشتى در آب راندند و به اراضى حبشه درآمدند و در آن مـمـلكـت از كـين و كيد قريش و عذاب آن جماعت آسوده شدند و در جوار نجاشى ايمن زيستند و بـه عـبـادت حـق تـعـالى پـرداختند و حضرت ابوطالب در تحريص ‍ نجاشى به نصرت پيغمبر فرموده :
شعر :
تَعَلَّمْ مَليكَ الْحَبْشِ اَنَّ مُحَمّدا
نَبِىُّ كموُسى وَالْمَسيحِ بْنِ مَرْيَمٍ
اَتى بِهُدى مِثْلَ الَّذى اَتَيابِهِ
فكُلُّ بِاَمْرِ اللّهِ يَهْدى وَ يَعْصِمُ
وَ اِنَّكُمْ تَتلُونَهُ فى كِتابِكُمْ
بِصِدْقِ حَديثٍ لاحَديثِ الْـمُرجِّم (163)
وَاِنَّكَ ما يَاْتيكَ مِنّا عِصابَةٌ
بِفَضْلِكَ اِلاّ عاوَدُوا بالَتّكَرُّمِ
فَلا تَجْعَلُوا للّهِ نِدًّا وَ اَسْلِمُوا
فَاِنَّ طَريقَ الْحَقِّ لَيْسَ بِمُظْلَمٍ (164)


پيامبر اکرم (ص) - بخش 8

و در سال 6209 كه پنج سال از بعثت گذشته باشد ولادت با سعادت حضرت فاطمه ـ صلوات اللّه عليها ـ واقع شد به نحوى كه در باب دوم بيايد ان شاء اللّه تعالى .
و در سال 6210 حضرت رسول خـدا صـلى اللّه عـليـه و آله و سـلّم بـه شـعـب درآمـد. و مجمل آن چنان است كه چون مشركين نگريستند كه مسلمانان را پناه جائى مانند حبشه به دست شـد هـركـس از مـسـلمـين بدان مملكت سفر كردى ايمن گشتى و هم آن مردمان كه در مكّه سكونت دارنـد در پـنـاه ابـوطالب اند و در اسلام حمزه نيز ايشان را تقويتى شد، انجمنى بزرگ كـردنـد و تـمـامـى قريش بر قتل پيغمبر صلى اللّه عليه و آله و سلّم همدست شدند؛ چون ابوطالب بر اين انديشه آگهى يافت آل هاشم و عبدالمطّلب را فراهم كرد و ايشان را با زن و فرزند به درهّاى كه شِعْب ابوطالبش ‍ گويند جاى داد و اولاد عبدالمطّلب مسلمان و غـيـر مسلمانشان از بهر حفظ قبيله و فرمانبردارى ابوطالب در نصرت پيغمبر صلى اللّه عـليـه و آله و سـلّم خـوددارى نـكردند جز ابولهب كه سر برتافت و با دشمنان ساخت . و ابـوطـالب بـه اتـفـاق خـويـشـان خـود بـه حـفـظ و حـراسـت رسول خدا صلى اللّه عليه و آله و سلّم پرداخت و از دو سوى آن درّه را ديده بان بازداشت و فرزند خود على عليه السّلام را بسيار شب به جاى پيغمبر خفتن فرمود. و حمزه همه شب بـا شـمـشـيـر برگرد پيغمبر مى گشت ؛ چون كفّار قريش اين بديدند و دانستند كه بدان حـضـرت دست نيابند چهل تن از بزرگان ايشان در دارالنّدوة مجتمع شدند و پيمان نهادند كـه بـا فـرزندان عبدالمطّلب و اولاد هاشم ، ديگر به رفق و مدارا نباشند و زن بديشان نـدهـنـد و زن از ايشان نگيرند و بديشان چيزى نفروشند و چيزى از ايشان نخرند و با آن جـمـاعـت كـار بـه صـلح نـكـنـنـد مـگـر وقـتـى كـه پـيـغـمـبر را به دست ايشان دهند تا به قـتل آورند و اين عهد را استوار كردند و بر صحيفه نگار نموده و مهر بر آن نهادند و به امّ الجـلاس ـ خـاله ابـوجـهـل ـ سـپـردنـد تـا نيكو بدارد و از اين معاهده بنى هاشم در شِعْب محصور ماندند و هيچ كس از اهل مكّه با ايشان نيروى فروختن و خريدن نداشت جز اوقات حج كـه مقاتلت حرام بود و قبائل عرب در مكّه حاضر مى شدند ايشان نيز از شعب بيرون شده چـيـزهـاى خـوردنى از عرب مى خريدند و به شعب برده مى داشتند و اين را قريش نيز روا نـمـى دانستند و چون آگاه مى شدند كه يكى از بنى هاشم چيزى مى خواهد بخرد بهاى آن را گـران مـى كـردند و خود مى خريدند و اگر آگاه مى شدند كه كسى از قريش به سبب قرابت يكى از بنى عبدالمطّلب از اشياء خوردنى چيزى به شِعْب فرستاده او را زحمت مى كـردنـد و اگـر از مـردم شـعـب كـسـى بـيرون مى شد و بر او دست مى يافتند او را عذاب و شكنجه مى كردند. و از كسانى كه گاهى براى آنها خوردنى مى فرستاد ابوالعاص بن ربـيـع ـ دامـاد پـيـغـمـبر صلى اللّه عليه و آله و سلّم ـ و هشام بن عمرو و حكيم بن حَزام بن خُوَيْلد ـ برادرزاده خديجه ـ بود.
و نـقـل شـده كـه ابـوالعـاص شـتـران از گـنـدم و خـرمـا حمل داده به شعب مى برد و رها مى كرد و از اينجا است كه حضرت پيغمبر صلى اللّه عليه و آله و سلّم فرموده كه ابوالعاص حق دامادى ما بگذاشت .
بـالجـمـله ، سـه سـال كـار بـديـنـگـونـه مـى رفـت و گـاه بـود كـه فـريـاد اطـفـال بـنـى عـبـدالمـطـّلب از شدت گرسنگى و جوع بلند بود تا بعضى مشركين از آن پيمان پشيمان شدند.
و پـنـج نفر از ايشان كه هِشام بن عمرو و زُهَيْر بْن اُمَيّة بن مُغيرة و مُطْعِم بْن عَدِىّ و اَبُو البَخْتَرى و زَمْعَة بن الا سود بن المطلب بن اَسَد مى باشند با هم پيمان نهادند كه نقض ‍ عهد كنند و آن صحيفه را بدرند. صبحگاه ديگر كه صناديد قريش در كعبه فراهم شدند و آن پـنـج نـفـر آمدند و از اين مقوله سخن در پيش آوردند كه ناگاه ابوطالب با جمعى از مـردم خـود از شـعـب بـيـرون آمـده بـه كـعـبـه انـدرآمـد و در مـجـمـع قـريـش ‍ بـنـشـسـت . ابوجهل را گمان آنكه ابوطالب از زحمت و رنجى كه در شعب برده صبرش ‍ تمام گشته و اكنون آمده كه محمّد صلى اللّه عليه و آله و سلّم را تسليم كند. ابوطالب آغاز سخن كرد و فـرمود: اى مردمان سخنى گويم كه جز بر خير شما نيست ، برادرزاده ام محمد صلى اللّه عـليـه و آله و سـلّم مـرا خبر داده كه خداى (اَرَضه ) را بدان صحيفه برگماشت تا رُقُوم جـور و ظـلم و قطيعت را بخورد و نام خدا را به جا گذاشت اكنون آن صحيفه را حاضر كنيد اگر او راست گفته است ، شما را با او چه جاى سخن است از كيد و كينه او دست برداريد و اگـر دروغ گـويـد، هـم اكـنـون او را تـسـليـم كـنـم تـا بـه قـتـل رسـانـيـد. مـردمـان گـفـتـند نيكو سخنى است پس برفتند و آن صحيفه را از اُمّ جلاس ‍ بگرفتند و بياوردند چون گشودند تمام را (اَرَضه ) خورده بودجز لفظ بِسْمِكَ اللّهُمَّ كه در جاهليت بر سر نامه ها مى نگاشته اند. مردمان چون اين بديدند شرمسار شدند.
پـس مـُطـْعـِم بـن عـَدِىّ صحيفه را بدريد و گفت : ما بيزاريم از اين صحيفه قاطعه ظالمه . آنـگـاه ابوطالب به شعب مراجعت فرمود. روز ديگر آن پنج نفر به اتفاق جمعى ديگر از قريش به شعب رفتند و بنى عبدالمطّلب را به مكّه آوردند و در خانه هاى خود جاى دادند و مـدّت سـه سـال بـود كـه در شـعـب جـاى داشـتـنـد. لكـن مـشـركـيـن بـعـد از آنـكـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم از شـعـب بـيـرون شـد هـم بر عقيدت نخست چندانكه تـوانـسـتـنـد از خـصـمـى آن حـضـرت خـويـشـتـن دارى نـكـردند و در اذيّت و آزار آن حضرت بكوشيدند به نحوى كه ذكرش را مقام گنجايش ندارد.
و در سـال 6213 وفـات ابـوطـالب و خـديجه رضى اللّه عنهما واقع شد. امّا ابوطالب ، پـس وفـاتـش ‍ در بـيـسـت و شـشـم رجـب آخـر سـال دهـم بـعـثـت اتـفـاق افـتـاد. حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم در مـصـيـبـت او بـگـريـسـت و چـون جـنـازه اش را حمل مى كردند آن حضرت از پيش روى جنازه او مى رفت و مى فرمود:
اى عـمّ، صـله رحم كردى و در كار من هيچ فرونگذاشتى خدا تو را جزاى خير دهد. و جلالت شـاءن ابـوطـالب و نـصـرتـش از رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم و ديـگـر فـضـائل او از آن گـذشـتـه اسـت كـه در ايـن مـخـتـصـر بـگـنـجـد و مـا در فـصـل خـويـشـان حـضـرت رسـول صـلى اللّه عليه و آله و سلّم به مختصرى از آن اشاره خواهيم نمود.
و بـعـد از سـه روز و به روايتى سى وپنج روز، وفات حضرت خديجه رضى اللّه عنها واقـع شـد و رسـول خـدا صـلى اللّه عـليـه و آله و سـلم او را بـه دسـت خـويش در (حَجُون ) (165)مـكـّه دفـن كـرد و بـعـد از وفـات ابـوطالب و خديجه رضى اللّه عنهما چـنـدان غـمـنـاك بـود كـه از خـانـه كـمـتـر بـيـرون شـد و از ايـن روى آن سال را عامُالْحزْن نام نهاد. اميرالمؤ منين عليه السّلام در مرثيه آن دو بزرگوار فرموده :
شعر :
اَعَيْنَىَّ جُود ا بارَكَ اللّهُ فيكُما
عَلى هالِكَيْنِ ما تَرى لَهُما مِثْلاً
عَلى سَيِّدِ الْبَطْحآءِ وَ ابْنِ رَئيسها
وَ سَيّدَةِ النِّسوانِ اَوَّلَ مَنْ صَلّى
مُصابُهُما دْجى لِىَ الْجَوَّ وَالْـهَوا
فَبِتُّ اُقاسى مِنْهُما الْـهَمَّ وَالثَّكْلى
لَقَدْ نَصَرا فِي اللّهِ دينَ مُحَمَّدٍ
عَلى مَنْ بَغى فِي الدّينِ قَد رَعَيا اِلاّ
و هم آن حضرت در مرثيه ابوطالب فرموده :
شعر :
اَبا طالِبٍ عِصْمَةُ الْمُسْتَجيرِ
وَغَيْثَ الَْمحُول وَ نُورَ الظُّلَمِ
لَقَدْ هَدَّ فَقْدُكَ اَهْلَ الْحِفاظِ
فَصَلّى عَلَيْكَ وَلِىُّ النِّعَمِ
وَلَقّاكَ رَبُّكَ رِضْوانَهُ
فَقَدْ كُنْتَ لِلطُّهْرِ مِنْ خَيْرِعَمِّ
و بـعـد از وفـات ابـوطـالب مـشـركـين عرب بر خصمى آن حضرت بيفزودند و زحمت او را پـيـشـنـهـاد خاطر كردند چنانكه يكى از سُفهاى قوم به اغواى آن جماعت ، روزى مشتى خاك بر سر مباركش ريخت و آن حضرت جز صبر چاره ندانست .
و در سـال 6214 از جـهت دعوت مردم ، به طائف شد و ما قصه سفر آن حضرت را به طائف به نحو اختصار در صمن معجزات در استيلاء آن حضرت بر شياطين و جنّيان ذكر كرديم .
و در سال 6214 حـضـرت رسـول صلى اللّه عليه و آله و سلّم سَوْدَه بنت زَمْعَة را تزويج فرمود. و اين اوّل زنى بود كه آن حضرت بعد از خديجه تزويج فرمود.
حـضـرت رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم تـا خـديـجـه زنده بود هيچ زن ديگر نـگـرفـت و هـم در آن سـال عايشه را خطبه كرد و آن هنگام او شش ساله بود و زفاف او در سال اوّل هجرت افتاد و هم در آن سال ابتداى اسلام انصار شد.
و در سال 6215 معراج پيغمبر صلى اللّه عليه و آله و سلم اتفاق افتاد.
معراج پيامبر صلى اللّه عليه و آله و سلّم
بـدان كـه از آيـات كـريـمـه و احـاديـث مـتواتره ثابت گرديده است كه حق تعالى حضرت رسـول صـلى اللّه عليه و آله و سلّم را در يك شب از مكّه معظمه تا مسجد اَقْصى و از آنجا بـه آسـمـانـهـا تـا سـِدْرَة الْمـُنـْتَهى و عرش اعلا سير داد. و عجائب خلق سموات را به آن حـضـرت نـمود. و رازهاى نهانى و معارف نامتناهى به آن حضرت القا فرمود و آن حضرت در بـيـت المـعـمـور و تـحـت عرش به عبادت حق تعالى قيام نمود. و با انبياء عليهماالسّلام ملاقات كرد و داخل بهشت شد و منازل اهل بهشت را مشاهده نمود.
و احاديث متواتره خاصّه و عامّه دلالت دارد كه عروج آن حضرت به بدن بود نه به روح ، در بـيـدارى بـود نـه در خـواب ، و در ميان قدماى علماى شيعه در اين خلافى نبوده چنانچه عـلامـه مـجـلسى فرموده : و شكّى كه بعضى در باب جسمانى بودن معراج كرده اند يا از عـدم تـتـبـع اخبار و آثار رسول خدا و ائمّه هُدى عليهماالسّلام است يا به سَبَب عَدم اعتماد بـر اخـبار حجّتهاى خدا و وثوق بر شبهات غير متديّنين از حكماست و اگر نه چون تواند بـود كـه شـخـص مـعـتـقـد چـنـديـن هـزار حـديـث از طـُرق مـخـتـلفـه در اصـل مـعـراج و كيفيّات و خصوصيّات آن بشنود كه همه ظاهر و صريحند در معراج جسمانى بـه مـحـض اسـتـبـعـاد وَهـْم يـا شـُبـهـات واهـيـه حـكـمـا، هـمـه را انـكـار و تاءويل نمايد.(166)
و اگـر (عـَرَجـْتَ بـِهِ) در بـعـض نـُسـَخ (عـَرَجْتَ بِروُحِهِ) ذكر شده منافات ندارد. و اين مـثـل (جـِئْتـُكَ بـروُحـى ) اسـت بـه بـيـانـى كـه مـقـام ذكـرش نـيـسـت و تفصيل آن را شيخ ما علامه نورى در (تحيّة الزّائر) ذكر فرموده .(167)
و بـدان كـه اتفافى است كه معراج پيش از هجرت واقع شد و آيا در شب هفدهم ماه رمضان ، يـا بـيـسـت و يـكـم مـاه مـزبـور، شـش مـاه پـيـش از هـجـرت واقـع شـده . يـا در مـاه ربـيـع الاوّل دو سـال بـعـد از بعثت ؟ اختلاف است و در مكان عروج نيز خلاف است كه خانه امّ هانى بوده يا شِعْب ابى طالب يا مسجدالحرام ؟ و حق تعالى فرمود:
(سـُبـْحـانَ الّذى اَسـْرى بـِعـَبـْدِهِ لَيـْلاً مـِنَ الْمـَسـْجـِدِ الْحـَرامِ اِلَى الْمـَسـْجـِدِالاَْقـصـى ...).(168)
يـعـنـى مـنـزّه اسـت آن خـداونـدى كـه سير داد بنده خود را در شبى از مسجدالحرام به سوى مـسجداقصى آن مسجدى كه بركت داده ايم دور آن را براى آنكه نمايانيم او را آيات عظمت و جلال خود، به درستى كه خداوند شنوا و داناست .
بـعـضـى گـفته اند كه مراد از مسجدالحرام ، مكّه معظّمه است ؛ زيرا كه تمام مكّه محلّ نماز و محترم است . و مشهور آن است كه مسجد اقصى مسجديست كه در بيت المقدّس است . و از احاديث بسيار ظاهر مى شود كه مراد، بيت المعمور است كه در آسمان چهارم است و دورترين مسجدها است . و نيز اختلاف است كه معراج آن حضرت يك مرتبه بوده يا دو مرتبه يا زيادتر؟ از احـاديـث معتبره ظاهر مى شود كه چندين مرتبه واقع شد و اختلافى كه در احاديث معراج هست مى تواند محمول بر اين باشد. علما از حضرت صادق عليه السّلام روايت كرده اند كه حق تعالى حضرت رسول صلى اللّه عليه و آله و سلّم را صد و بيست مرتبه به آسمان برد و در هـر مـرتبه آن حضرت را در باب ولايت و امامت اميرالمؤ منين عليه السّلام و ساير ائمّه طاهرين عليهماالسّلام زياده از ساير فرايض تاءكيد و توصيه فرمود.(169)
قال الْبُوصيرى :
شعر :
سَرَيْتَ مِنْ حَرَمٍ لَيْلاً اِلى حَرَمٍ
كَما سَرىَ الْبَدْرُ في داجٍ مِنَ الظُّلَمِ
فَظِلْتَ تَرْقى اِلى اَنْ نِلْتَ مَنْزلَةً
مِنْ (قابَ قَوْسَيْنِ) لَمْ تُدْرَكْ وَلَمْ تُرم
وَقَدّمَتْكَ جَميعُ الاَْنْبِياءِ بِها
وَالرُّسُلُ تَقْديمَ مَخْدوُمٍ عَلى خَدَمٍ
وَ اَنْتَ تَحْتَرِقُ السَّبْعَ الطِّباقَ بِهِمْ
فى مَوْكَبٍ كُنْتَ فيهِ صاحِبَ الْعَلَم
حَتّى اِذا لَمْ تَدَعْ شَاءْوا لِمُسْتَبِقٍ
مِنَ الدُّنُوِّ وَلا مَرْقىً لِمُسْتَنِمٍ
و در سـال 6216 بـيـعـت مـردم مـديـنـه در عـقـبـه بـار دوم واقـع شـد و مـردم مـديـنـه بـا رسول خدا صلى اللّه عليه و آله و سلّم عقد بيعت و شرط متابعت استوار كردند كه جنابش ‍ را در مدينه مانند تن و جان خويش حفظ و حراست نمايند و آنچه بر خويشتن نپسندند از بهر او پـسـنـده ندارند. چون اين معاهده مضبوط شد مردم مدينه به وطن خويش باز شدند و كفار قـريـش از پـيمان ايشان با پيغمبر آگاه گشتند اين معنى بر كين و كيد ايشان بيفزود كار به شورى افكندند، چهل نفر از دانايان مجرّب گزيده در دارالنّدوه جمع شدند شيطان به صـورت پـيـرى از قـبـيـله نـَجـْد داخـل ايـشـان شـد و بـعـد از تـبـادل افـكـار و اظهار راءيها، راءى همگى بر آن قرار گرفت كه از هر قبيله مردى دلاور انـتـخاب كرده و به دست هر يك شمشيرى برنده دهند تا به اتّفاق بر آن جناب تازند و خـونـش بـريزند تا خون آن حضرت در ميان قبائل پهن و پراكنده شود و عشيره پيغمبر را قـوّت مـقـاومـت بـا جـمـيـع قـبـائل نـبـاشـد لاجـرم كـار بـر دِيـَت افـتـد؛ پـس جـمـله دل بر اين نهادند و به إ عداد اين مهم پرداختند. پس آن اشخاصى كه ساخته اين كار شده بـودنـد در شـب اوّل ماه ربيع الا وّل در اطراف خانه آن حضرت آمدند و كمين نهادند از بهر آنـكـه چـون پـيـغـمـبـر بـه رخـتـخواب رود بر سرش ريخته و خونش بريزند. حق تعالى پـيـغـمـبـرش را از ايـن قـصـه آگـهـى داد و آيـه شـريـفـه (وَ اِذْ يـَمـْكـُرُ بـِكَ الَّذيـنـَ كَفَروُا)(170)نازل شد و ماءمور گشت كه اميرالمؤ منين عليه السّلام را به جاى خـود بـخـوابـانـد و از مـديـنـه بـيـرون شود. پس اميرالمؤ منين عليه السّلام را فرمود كه مشركين قريش امشب قصد من دارند و حق تعالى مرا ماءمور به هجرت كرده است و امر فرموده كـه بـروم بـه غـار (ثـور) و ترا امر كنم كه در جاى من بخوابى تا آنكه ندانند كه من رفته ام ، تو چه مى گوئى و چه مى كنى ؟ اميرالمؤ منين عليه السّلام عرض كرد: يا نبى اللّه ، آيا تو به سلامت خواهى ماند از خوابيدن من در جاى تو؟ فرمود: بلى ، اميرالمؤ منين عـليـه السـّلام خـنـدان شـد و سـجـده شـكـر بـه جـاى آورد و ايـن اوّل سـجـده شـكـر بـود كـه در اين امّت واقع شد؛ پس سر از سجده برداشت و عرض كرد: بـرو بـه هـر سـو كه خدا ترا ماءمور گردانيده است ، جانم فداى تو باد و هر چه خواهى مـرا امـر فرما كه به جان قبول مى كنم و در هر باب از حق تعالى توفيق مى طلبم ؛ پس حـضـرت او را در بـرگـرفـت و بـسـيـار گـريـسـت و او را بـه خـدا سـپـرد و جبرئيل دست آن حضرت را گرفت و از خانه بيرون آورد و حضرت خواند:
(وَجـَعـَلْنـا مـِنْ بـَيـْنِ اَيـْديـهـِمْ سـَدّا وَ مـِنْ خـَلْفـِهـْمِ سـَدّا فـَاَغـْشـَيـْنـاهـُمْ فـَهـُم لايُبْصِروُنَ)(171)
و كف خاكى بر روهاى ايشان پاشيد و فرمود شاهَتِ الْوُجُوهُ و به غار ثور تشريف برد.
و به روايتى به خانه امّ هانى تشريف برد و در تاريكى صبح متوجه غار ثور شد از آن طـرف امـيـرالمـؤ منين عليه السّلام در جاى آن حضرت خوابيد و رداى آن حضرت را بر خود پـوشـيـد. كـفـّار قـريش خواستند آن شب در خانه آن حضرت بريزند ابولهب كه يك تن از ايـشـان بـود مـانـع شـد گـفـت : نـمـى گـذارم كـه شـب داخـل خـانـه شـويـد؛ زيـرا كه در اين خانه اطفال و زنان هستند امشب او را حراست مى نمائيم صـبـح بـر او مـى ريـزيـم . هـمـيـن كـه صـبـح خـواسـتـنـد قـصـد خـود را بـه عـمـل آورنـد امـيرالمؤ منين عليه السّلام مقابل ايشان برخاست و بانگ برايشان زد. آن جماعت گـفـتـنـد: يـا عـلى ، مـحمّد صلى اللّه عليه و آله و سلّم كجا است ؟ فرمود: شما او را به من نـسـپـرده بـوديـد، خـواستيد او را بيرون كنيد، او خود بيرون رفت ، پس دست از على عليه السّلام برداشته به جستجوى پيغمبر شدند.
حق تعالى اين آيه در شاءن اميرالمؤ منين عليه السّلام فرو فرستاد:
(وَ مَنِ النّاسِ مَنْ يَشْري نَفْسَهُ ابْتِغآءَ مَرضاتِ اللّهِ)(172)
پـس حـضـرت پـيـغـمـبـر صلى اللّه عليه و آله و سلّم سه روز در غار ثور بود و در روز چـهـارم روانـه مـديـنـه شـد و در دوازدهـم مـاه ربـيـع الا وّل سـال سـيـزدهـم بـعثت وارد مدينه طيبه شد و اين هجرت پيغمبر صلى اللّه عليه و آله و سلّم به مدينه مبدء تاريخ مسلمانان شد.
و در سـال اوّل هـجـرى بـعـد از پـنـج مـاه يـا هـشـت مـاه ، حـضـرت رسـول صلى اللّه عليه و آله و سلّم عقد برادرى مابين مهاجر و انصار بست و اميرالمؤ منين عليه السّلام را برادر خود قرار داد و در ماه شوّال آن زفاف با عايشه فرمود.
وقايع سال دوم هجرى
 در سـال دوم هـجـرى قـبـله مـسـلمـانـان از جـانـب بـيـت المـقدس به سوى كعبه گشت و در اين سـال تـزويـج حـضـرت فـاطـمـه صـَلَواتُ اللّهِ عـَلَيْها با اميرالمؤ منين عليه السّلام شد بـعـضـى از مـحـقـّقـيـن گـفـتـه انـد كـه سـوره (هـَلْ اَتـى ) در شـاءن اهـل بـيـت عـليـهـمـاالسـّلام نازل شده و حق تعالى بسيارى از نعمتهاى بهشت را در آن سوره مذكور داشته و ذكر حورالعين نفرموده ! (لَعَلَّ ذلِكَ اِجْلالاً لِفاطِمَةَ صَلَواتُ اللّهِ عَلَيْها) و در آخـر شـعـبـان سـنـه دو، روزه مـاه رمـضـان فـرض ‍ شـد. و نـيـز در ايـن سال حكم قتال با مشركين نازل شد.
و پـس از هـفـتـاد روز از سـنـه دو گـذشـتـه ، غـزوه (اَبـْواء) واقـع شـد و (اَبـْواء) (173) نـام دهـى اسـت بـزرگ در مـيـان مـكـّه و مـديـنـه و آن از اعـمـال (فـُرْع ) است از مدينه و در آنجا است قبر حضرت آمنه والده حضرت پيغمبر صلى اللّه عـليـه و آله و سـلّم و هـم دهـى ديـگر در آنجا است كه آن را (وَدّان ) (174) گويند و از اينجا است كه اين غزوه را، غزوه وَدّان نيز گويند.
و در ايـن غـزوه كـار بـه صـلح رفـت و حضرت رسول صلى اللّه عليه و آله و سلّم بدون محاربه مراجعت فرمود و حامل لواء در اين غزوه حضرت حمزه بود. پس از اين (سَرِيّه حمزه ) پيش آمد.
فرق غَزْوَه و سَرِيّه
بايد دانست كه چون حضرت رسول صلى اللّه عليه و آله و سلّم لشكرى را به حرب مى گـمـاشـت و خود آن حضرت با آن لشكر بود آن را (غزوه ) گويند و اگر آن حضرت با ايـشان نبود آن را بعث و (سَرِيّه ) گويند و سَريّه (175) طايفه اى از جيش را گـويـنـد كه فرستاده شود براى دشمن ، اَقَلّش نُه نفر است و نهايتش چهارصد و بعضى گـفـتـه انـد كـه (سَرِيّه ) از صد است تا پانصد و زيادتر را (منس ) گويند واگر از هـشـتـصـد زيـادتـر شـد (جـيـش ) گـويـنـد و اگـر از چـهـارهـزار زيـادتـر شـد (حـَجـْفـَلْ) (176) گـويند و در عدد غزوات آن حضرت اختلاف است از نوزده تا بيست و هفت گفته اند لكن قتال در نُه غزوه واقع شده .
در شـهـر ربـيـع الا خر غزوه بُواط پيش آمد و آن چنان بود كه آن حضرت با دويست نفر از اصـحـاب بـه قـصـد كاروان قريش از مدينه تا ارض بُواط طىّ مسافت فرمود و با دشمن دُچـار نـشـده مـراجـعـت فـرمـود و بـواطـ(177) كـوهـى اسـت از جـبـال جـهـيـنـه در نـاحـيه رَضْوى و رَضْوى (178) كوهى است مابين مكّه و مدينه نزديك به يَنْبَع كه كيسانيه مى گويند محمّد بن حنفيّه در آنجا مقيم است ، زنده مى باشد تا خروج كند.
پس از غزوه بُواط، غزوه ذوالعُشَيْره پيش آمد و عُشَيره (179) نام موضعى است از بـراى بـنـى (مـُدْلِجْ) بـه (يـَنـْبـُع ) در مـيـان مـكـّه و مـديـنـه و آن چـنـان اسـت كـه رسـول خـدا صلى اللّه عليه و آله و سلّم شنيد كه ابوسفيان با جماعتى از قريش به جهت تـجـارت مـسـافـر شـام انـد پـس سـر هـم بـا جـمـاعـتـى از اصـحـاب از دنبال او به ارض ذوالعُشيره آمد ابوسفيان را ملاقات نفرمود لكن بزرگان بنى مُدْلِجْ كه در نـواحـى ذوالعـُشـَيـره بـودند به خدمت آن حضرت رسيدند و كار بر مصالحه و مهادنه نهادند.
در شـَهـْر جـُمـادى الا خرة غزوه بَدْر الاُؤ لى روى نمود از اين جهت كه خبر به پيغمبر صلى اللّه عـليـه و آله و سـلّم كـه كـُرْزِ بـْن جـابـر الفـِهْرى از مكّه به اتفاق جمعى از قريش ‍ بيرون شده به سه منزلى مدينه آمدند و شتران آن حضرت و چهار پايان ديگر مردم را از مراتع مدينه برانده و به مكّه بردند. رسول خدا صلى اللّه عليه و آله و سلّم رايت جنگ را بـه عـلى عـليـه السـّلام سـپـرد و بـا جـمـعـى از مـهـاجـر بـر نـشـسـتـه بـه منزل سَفَوان (180) كه از نواحى بدر است بر سر چاهى فرود شد و سه روز آنـجـا بـيـاسـود و از هر جانب فحص حال مشركين فرمود و خبر ايشان نيافت لاجَرَم باز به مدينه شد و اين وقت سَلْخ جُمادى الا خرة بود.
و هـم در سـَنـَه دو، غزوه بدر كبرى پيش آمد و ملخّصش آن است كه كفار قريش مانند عُتبَه و شَيْبَه و وليد بن عُتبه و ابوجهل و اَبُوالْبَخْتَرى و نَوْفَلِ بنِ خُوَيْلِدْ و ساير صناديد مـكـّه بـا جـمـاعـت بـسيار از مردمان جنگى كه مجموع ايشان به نُهصد و پنجاه تن به شمار رفـتـه انـد اعـداد جـنگ با پيغمبر صلى اللّه عليه و آله و سلّم كرده از مكّه بيرون شدند و ادوات طرب و زنان مُغَنّيه براى لهو و لعب با خود برداشتند و صد اسب و هفتصد شتر با ايشان بود.
و كـار بـر آن نـهـادنـد كـه هـر روز يـك تـن از بـزرگـان قـريـش عـلف و آذوقه لشكر را كـفـيـل بـاشـد و ده شـتـر نـَحـْر كـنـد و از آن طـرف حـضـرت رسول صلى اللّه عليه و آله و سلّم با سيصد و سيزده تن از اصحاب خود از مدينه حركت كردند تا به اراضى بدر درآمدند و بدر اسم چاهى است در آنجا كه كشته هاى مشركين را در آنجا افكندند و چون پيغمبر صلى اللّه عليه و آله و سلّم در اراضى بدر قرار گرفت جـاى به جاى دست مبارك بر زمين اشاره نمود و مى فرمود: ه ذ ا مَصْرَعُ فُلانٍ و كشتنگاه هر يك از صناديد قريش را مى نمود و هيچ يك جز آن نبود كه فرمود.
در ايـن وقـت لشـكـر دشـمـن پـديدار گشت كه از پيش روى بر سر تلّى برآمدند و نظاره لشـكـر پـيغمبر همى كردند. مسلمانان در نظر ايشان سخت حقير و كم نمودند چنانكه ايشان نيز در چشم مسلمانان اندك نمودند.
ق الَ اللّهُ تـَعـالى : (وَ اِذْ يـُريـكـُمـُوهـُمْ اِذِالْتـَقـَيْتُمْ في اَعْيُنِكُمْ قَليلاً وَ يُقَلِّلُكُمْ فى اَعْيُنِهِمْ لِيَقْضِىَ اللّهُ اَمْرا كانَ مَفْعُولا.) (181)
قـريش پس از نظاره پيغمبر صلى اللّه عليه و آله و سلّم در پشت آن تلّ فرود شدند و از آب دور بـودند و چون فرود آمدند عمير بن وهب را با گروهى فرستادند كه لشكر اسلام را احـتـيـاط كـند بلكه شمارِ ايشان را باز داند. پس عمير اسب بر جهاند و از هر سوى به گـرد مـسـلمانان برآمد و بر گرد بيابان شد و نيك نظر كرد كه مبادا مسلمانان كمين نهاده بـاشـنـد بـاز شـده و گفت در حدود سيصد تن مى باشند و كمينى ندارند لكن ديدم شتران يثرب حمل مرگ كرده اند و زهر مهلك در بار دارند.


پيامبر اکرم (ص) - بخش 9

اَمـا تـَرَوْنـَهـُمْ خـُرْسـاً لا يَتَكَلَّمُونَ يَتَلَمَّظُونَ تَلَمُّظَ الاَفاعي مالَهُمْ مَلْجَاءٌ اِلاّ سُيُوفُهُمْ وَ ما اَري هُمْ يُوَلّوُنَ حَتّى يُقْتَلُوا وَ لايُقْتَلُونَ حَتّى يَقْتُلُوا بِعَدَدِهِمْ؛
يـعـنـى آيـا نـمـى بـينيد كه خاموشند و چون افعى زبان در دهان همى گردانند پناه ايشان شـمـشـيـر ايـشـان اسـت ، هـرگز پشت به جنگ نكنند تا كشته شوند و كشته نشوند تا به شـمـار خـويـش دشـمـن بـكشند؛ پشت و روى اين كار را نيك بنگريد كه جنگ با ايشان كارى سهل نتواند بود.(182)
حـكيم بن حزام چون اين بشنيد از عتبه درخواست كرد كه مردم را از جنگ بازنشاند عتبه گفت اگر توانى ابن حنظليّه يعنى ابوجهل را بگو هيچ توانى مردم را بازگردانى و با محمّد صـلى اللّه عـليـه و آله و سـلّم و مـردم او كـه ابـنـاءِ عـمّ تـواَنـد رزم نـدهـى ؟ حـكـيـم نـزد ابـوجهل آمد و پيغام عتبه بگذاشت ابوجهل گفت : اِنْتَفَخَ سُحْرُه ؛ يعنى پر باد شده شُش او. كـنـايـه از آنـكـه ترس و بددلى عارض او شده و هم عتبه بر پسر خود ابوحذيفه كه مسلمانى گرفته و با محمّد است مى ترسد.
حـكـيـم سـخـنـان ابـوجـهـل را بـراى عـتـبـه گـفـت كـه نـاگـاه ابـوجـهـل از دنبال رسيد عتبه روى با او كرد و گفت : يا مُصَفِّر الاِسْت (183) تـعـيـيـر مـى كـنـى مـرا، معلوم خواهد شد كه كيست آن كس كه شُش او پر باد گشته . از آن طـرف پـيـغـمـبـر صـلى اللّه عـليـه و آله و سـلم از بـهـر آنـكـه مـسـلمـانـان را دل بـه جـاى آيـد و كـمـتـر بـيـم جـنـگ كـنـنـد بـه مـفـاد (وَ اِنْ جـَنـَحـُوا لِلسِّلْم فـَاجـْنـَحـْ لَها) (184) هر چند دانسته بود كه قريش كار به صلح نكنند از بهر آنكه جاى سـخـن نـمـانـد پـيام براى قريش فرستاد كه ما را در خاطر نيست كه در حرب شما مبادرت كنيم ؛ چه شما عشيرت و خويشان منيد، شما نيز چندان با من به معادات نرويد مرا با عرب بـگذاريد اگر غالب شدم هم از براى شما فخرى باشد و اگر عرب مرا كفايت كرد شما به آرزوى خود برسيد بى آنكه رنجى بكشيد.
قـريـش چـون اين كلمات شنودند از ميانه عتبه زبان برگشود و گفت : اى جماعت قريش هر كـه سـخـن بـه لجاج كند و سر از پيام محمد صلى اللّه عليه و آله و سلّم بتابد رستگار نشود؛ اى قريش گفتار مرا بپذيريد و جانب محمد صلى اللّه عليه و آله و سلّم را كه مهتر و بـهـتـر شـمـا است رعايت كنيد. ابوجهل بيم كرد كه مبادا مردم به فرمان عتبه باز شوند گـفـت : هـان ، اى عـتـبه ! اين چه آشوب است كه افكنده اى همانا از بيم عبدالمطّلب از بهر مراجعت حيلتى كرده اى ؟ عتبه برآشفت و گفت : مرا به ترس ‍ نسبت دهى و خائف خوانى . از شتر به زير آمد ابوجهل را از اسب بكشيد و گفت : بيا تا ما با هم نبرد كنيم و بر مردمان مـكـشـوف سـازيم كه جَبان (185) كيست و شجاع كدام است ؟ اَكابر قريش پيش شدند و ايشان را از هم دور كردند در اين وقت آتش حرب زبانه زدن گرفت و از دو سوى ، مردان كارزار به جوش و جنبش ‍ درآمدند.
اوّل كـس عـُتـْبـه بـود كـه آهـنـگ مـيـدان كرد از خشم آنكه ابوجهلش به جُبْن نسبت داد پس بيتوانى زره بپوشيد و چون سرى بزرگ داشت در همه لشكر (خُودى ) نبود كه بر سر او راسـت آيـد لاجـرم عِمامه به سر بست و برادرش شيبه و پسرش وليد را نيز فرمان داد كه با من به ميدان آييد و رزم دهيد. پس هر سه تن اسب برجهاندند و در ميان دو لشكر، كرّ و فـرّى نـمـوده مـبـارز طـلبيدند سه نفر از طايفه انصار به جنگ ايشان آمدند. عتبه گفت : شـمـا چـه كـسـانـيد و از كدام قبيله ايد؟ گفتند: ما از جمله انصاريم . عتبه گفت : شما كفو ما نيستيد ما را با شما جنگ نباشد و آواز برداشت كه اى محمّد صلى اللّه عليه و آله و سلم از بـنـى اعـمـام مـا كـس بـيـرون فـرسـت تـا بـا مـا رزم دهـد و از اقـران و اكـفـاء مـا بـاشـد رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم نـيـز نمى خواست كه نخستين انصار به مقاتله شـونـد؛ پـس على عليه السّلام و حمزة بن عبدالمطّلب و عبيدة بن الحارث بن المطّلب بن عبد مناف را رخصت رزم داد و اين هر سه تن چون شير آشفته به ميدان شتافتند. و حمزه گفت :
اَنـَا حـَمـْزَةُ بـنُ عـبـدالمـطـّلب اَسـَدُ اللّهِ وَاَسـَدُ رَسـُولِهِ. عـتـبـه گفت : كُفْوٌ كَريمٌ وَ اَنَا اَسَدُ الحُلَفاء.
و از ايـن سـخـن ، عـتـبـه خود را سيّد حُلفاى مطيّبين شمرده و ما در ذكر آباء پيغمبر صلى اللّه عليه و آله و سلّم اشاره به حِلْف مطيّبين نموديم .
بـالجـمـله : امـيـرالمـؤ مـنـيـن عليه السّلام با وليد دچار گشت و حمزه با شيبه و عُبيده با عُتْبه .
پس اميرالمؤ منين عليه السّلام اين رجز خواند:
شعر :
انَا ابنُ ذىِ الْحَوْضَيْنِ عبدالمطّلب
وَهاشِمُ الْـمُطعِم فىِ الْعامِ السَّغَب
اُوْفي بِميثاقى وَاَحْمى عَنْ حَسَبٍ
پـس شـمـشـيـرى بـر دوش وليد زد كه از زير بغلش بيرون آمد و چندان ذراعش ، سطبر و بزرگ بود كه چون بلند مى كرد صورتش را مى پوشانيد.
گـويـند آن دست مقطوع را سخت بر سر اميرالمؤ منين عليه السّلام بكوفت و به جانب عتبه پدرش گريخت . حضرت از دنبالش شتافت و زخمى ديگر بر رانش بزد كه در زمان جان داد.
امـا حـمـزه و شـيـبه با هم درآويختند و چندان شمشير بر هم زدند و به گرد هم دويدند كه تـيـغـهـا از كـار شـد و سـپـرهـا درهم شكست ، پس تيغ به يك سوى افكندند و يكديگر را بـچـسـبيدند. مسلمانان از دور چون آن بديدند ندا در دادند كه يا على نظاره كن كه اين سگ چسان بر عمّت غلبه كرده ، على عليه السّلام به سوى او شد و از پس حمزه درآمد و چون حـمـزه بـه قـامـت از شيبه بلندتر بود فرمود: اى عمّ! سر خويش به زير كن ، حمزه سر فـرو كـرد پـس عـلى عليه السّلام تيغ براند و يك نيمه سر شيبه را بيفكند و او را هلاك كرد.
امـّا عبيده چون با عتبه نزديك شد و اين هر دو سخت دلاور و شجاع بودند پس ‍ بيتوانى با هـم حـمله بردند و عبيده تيغى بر فرق عتبه فرو كرد تا نيمه سر بدريد و همچنان عتبه در زير تيغ شمشيرى بر پاى عبيده افكند چنانكه ساقش را قطع كرد از آن سوى اميرالمؤ مـنـين عليه السّلام چون از كار شيبه پرداخت آهنگ عتبه نمود هنوز رمقى در عتبه بود كه جان او را نـيـز بگرفت ؛ پس حضرت در قتل اين هر سه تن ، شركت كرد و از اينجا است كه در مصاف معاويه او را خطاب كرده مى فرمايد:
عـِنـدى السَّيـْفُ الَّذى اَعـْضـَضْتُهُ(186) اَخاكَ و خالَكَ وَجَدَّكَ يَوْمَ بَدرٍ)يعنى : شمشيرى كه بر جد و دايى و برادرت در يك رزمگاه زدم ، نزد من است (187)
پـس آن حـضـرت بـه اتـفـاق حـمـزه ، عـبـيـده را بـرداشـتـه بـه حـضـرت رسـول صـلى اللّه عليه و آله و سلّم آورده پيغمبر سرش در كنار گرفت و چنان بگريست كـه آب چـشم مباركش بر روى عبيده دويد و مغز از ساق عبيده مى رفت و هنگام مراجعت از بدر در ارض (رَوْحـآء) يـا (صـَفـْراء) وفـات يـافـت و در آنـجـا مـدفـون گـشـت و او ده سـال از آن حـضرت افزون بود و حق تعالى اين آيه در حق آن شش تن كه هر دو تن با هم مخاصمت كردند فرو فرستاد:
(هذانِ خَصْمانِ اخْتَصَمُوا في رَبِّهِمُ فَالَّذينَ كَفَروُا قُطِّعَتْ لَهُمْ ثِيابٌ مِنَ النّارِ يُصَبُّ مِنْ فَوْقِ رُؤُسِهِم الْحَميمُ.)(188)
بـالجـمـله : بـعـد از كـشـتـه شـدن ايـن سـه نـفـر رُعـْبـى در دل كـفـّار افـتاد، ابوجهل قريش را تحريص بر جنگ همى كرد. شيطان به صورت سراقة بن مالك شده قريش را گفت :
اِنّي جارٌ لَكُمْ اِدْفَعُوا اِلَىَّ ر ايتَكُمْ.
پـس رايـت مـيـسـره را بـه دسـت گـرفـتـه و از پـيـش روى صـف مـى دويـد و كـفـّار را قـويـدل مـى كـرد بـر جـنـگ . از آن طـرف پيغمبر صلى اللّه عليه و آله و سلم اصحاب را فرمود:
غُضّوُا اَبْصارَكُمْ وَ عضّوُا عَلَى النَّواجِدِ.
و بر قلّت اصحاب خويش نگريست دست به دعا برداشت و از حق تعالى طلب نصرت كرد، حق تعالى ملائكه را به مدد ايشان فرستاد.
قال اللّه تعالى : (وَلَقَد نَصَرَكُمُ اللّهُ بِبَدْرٍ وَاَنْتُم اَذِلَّةٌ ... يُمْدِدْ كُمْ رَبُّكُمْ بِخَمْسَةِ آلا فٍ مِنَ المَلائكَةِ مُسَوِّمينَ)(189)
پـس جـنـگـى عـظـيـم در پـيـوسـت شـيـظـان چـون چـشـمـش بـر جـبـرئيـل و صـفـوف فـرشـتـگـان افتاد عَلَم را بينداخته آهنگ فرار كرد، مُنَبَّه پسر حَجّاج گريبان او را گرفت و گفت : اى سراقه كجا مى گريزى ؟ اين چه ناساخته كاريست كه در اين هنگام مى كنى و لشكر ما را در هم مى شكنى ، ابليس دستى بر سينه او زد و گفت : دور شود از من كه چيزى مى بينم كه تو نمى بينى .
(قـالَ تـَعالى : فَلَمّا تَرائَتِ الْفِئَتانِ نَكَصَ عَى عَقِبَيْهِ وَ قالَ اِنّي بَرى ءُ مِنْكُمْ اِنّي اَرى ما لا تَرَوْنَ)(190)
و حـضـرت اسداللّه الغالب على بن ابى طالب عليه السّلام چون شير آشفته به هر سو حـمـله مـى بـرد و مـرد و مـركـب بـه خـاك مـى افـكـنـد تـا آنـكـه سـى وشـش تـن از اَبـْطـال رجـال رااز حـيـات بـى بـهـره فـرمـود و از آن حـضـرت نقل است كه فرمود عجب دارم از قريش ‍ كه چون مقاتلت مرا با وليد بن عتبه مشاهده كردند و ديـدنـد كـه بـه يـك ضرب من هر دو چشم حنظلة بن ابى سفيان بيرون افتاد چگونه بر حرب من اقدام مى نمايند؟!(191)
بـالجمله ؛ هفتاد نفر از صناديد قريش به قتل رسيدند كه از جمله آنها بود عتبه و شيبه و وليـد بـن عـتـبـه و حـنـظـلة بـن ابـى سـفـيـان و طـُعـَيـمـَة بـْن عـَدِىّ و عـاص بـن سـعـيـد و نوفَل بن خُوَيْلد و ابوجهل . و چون سر ابوجهل را براى پيغمبر بردند سجده شكر به جـاى آورد، پـس كـفـار هـزيـمـت كـردنـد و مـسـلمـانـان از دنـبـال ايـشان بشتافتند و هفتاد نفر اسير كردند و اين واقعه در هفدهم ماه رمضان بود. و از جـمـله اسـيران ، نضربن حارث و عُقْبَة بن ابى مُعَيْط بود كه پيغمبر صلى اللّه عليه و آله و سـلّم فـرمان قتل ايشان را داد و اين هر دو دشمن قوى پيغمبر صلى اللّه عليه و آله و سـلّم بـودنـد و عـُقـبـه هـمـان اسـت كـه بـه رضـاى اُمـيَّةِ بـْنِ خـَلَف كـه او نـيـز كشته شد خيو(192) بر روى مبارك آن حضرت افكنده بود.
در خـبـر اسـت كـه چـون نـضـر بـن حـارث بـه دسـت امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـه قتل رسيد خواهرش در مرثيه او قصيده گفت كه از جمله اين سه بيت است :
شعر :
اَمُحَمَّدٌ(193) وَلاَ نْتَ نَجْلُ نَجيبَةٍ
في قَوْمِها وَالْفَحْلُ فَحْلُ مُعْرقٌ(194)
ما كانَ ضَرَّكَ لَو مَنَنْتَ وَرُبَّما
مَنَّ الْفَتى وَ هُوَ الْمُغيظ الْـمُحْنَقُ
اَلنَّضْرُ اَقْرَبُ مَنْ اَسَرْتَ قِرابَةً
وَاَحَقُّهُمْ اِنْ كانَ عِتْقٌ يُعْتَقُ
چـون مـرثيه او به سمع مبارك حضرت رسول صلى اللّه عليه و آله و سلّم رسيد فرمود: لَوْ كُنْتُ سَمِعْتُ شِعْرَها لَما قَتَلْتُهُ.(195)
و در سنه دو نيمه شوال كه بيست ماه از هجرت گذشته بود غزوه بَنى قَيْنُقاع پيش ‍ آمد و قـَيْنُقاع (196) طايفه اى از يهودان مدينه مى باشند. بدان كه كفار بعد از هـجـرت پـيـغـمبر صلى اللّه عليه و آله و سلّم با آن حضرت سه قسم بودند. قسمى آنان بـودنـد كـه حـضـرت بـا آنـها قرار گذاشته بود كه جنگ نكنند با آن حضرت و يارى هم نكنند دشمنان آن حضرت را و ايشان جهودان بنى قُرَيْظه و بنى النَّضير و بنى قَيْنُقاع بودند.
و قـسـم دوم آنـان بـودنـد كـه بـا آن حـضرت حرب مى كردند و دشمنى آن حضرت بپا مى داشتند و ايشان كفار قريش بودند.
قسم سوّم آنان بودند كه كارى با آن حضرت نداشتند و منتظر بودند كه ببينند چه خواهد شـد عـاقـبـت امـر آن حـضـرت مـانند طوائف عرب لكن بعضى از ايشان در باطن دوست داشتند ظهور امر آن حضرت را مانند قبيله خُزاعه و بعضى بعكس بودند مانند بنى بكر و بعضى بـودنـد كـه بـا آن حـضـرت بودند به ظاهر و با دشمنش بودند در باطن مانند منافقان و طوائف ثلاثه يهود غَدْر كردند؛ اوّل كسى كه نقض عهد كرد از ايشان ، بنى قينقاع بودند.
و سببش آن شد كه در بازار بنى قينقاع زنى از مسلمانان بر درِ دكان زرگرى نشسته پس از آن زرگر يا مرد ديگرى از يهود براى تسخير جامه پشت او را چاك زد و گره بست ، آن زن بى خبر بود چون برخاست سرينش پيدا شد يهوديان بخنديدند آن زن صيحه كشيد، مـردى از مـسـلمـا چون اين بديد آن جهود را به كيفر اين كار زشت بكشت . يهودان از هر سو مـجـتـمـع شـده آن مـرد مـسـلمـان را بـه قـتـل رسـانـيـدنـد و ايـن قـصـه در حـال بـه پـيـغمبر خداى صلى اللّه عليه و آله و سلّم رسيد، آن حضرت بزرگان يهود را طـلب كرد و فرمود: چرا پيمان بشكستيد و نقض عهد كرديد از خداى بترسيد و بيم كنيد از آنـچـه قـريـش را افـتـاد كـه بـا شما نيز تواند رسيد و مرا به رسالت باور داريد؛ چه دانسته ايد كه سخن من بر صدق است . ايشان گفتند: اى محمّد! ما را بيم مده و از جنگ قريش و غـلبـه بـر ايـشان فريفته مشو همانا با قومى رزم دادى كه قانون حرب ندانستند اگر كـار با ما افتد طريق محاربت خواهى دانست ، اين بگفتند و برخاستند و دامن برافشاندند و بيرون شدند. اين هنگام جبرئيل اين آيه شريفه آورد:
(وَاِمّا تَخافَنَّ مِنْ قَوْمٍ خِيانَةً فَانْبِذْ اِلَيْهِمْ عَلى سَوآءٍ.)(197)
پـس حـضـرت اَبـوُلُبـابـه را در مـدينه خليفتى بداد و رايت جنگ به حمزهt سپرد و لشكر ساخت و آهنگ ايشان كرد. جماعت يهود چون قوّت مقابله و مقاتله نداشتند به حصارهاى خويش پـنـاه جـسـتـنـد پانزده روز در تنگناى محاصره بودند تا كار بر ايشان تنگ شد و رعب و تـرس در دلشـان جاى كرد ناچار رضا دادند كه از حصار بيرون شده حكم خداى را گردن نـهـنـد. پـس ابـواب حصارها گشوده بيرون آمدند پيغمبر صلى اللّه عليه و آله و سلم امر فـرمـود مـُنـْذِر بـْنِ قـُدامـَة سلمى را، تا دست آن جماعت را از پشت ببندد و در خاطر داشت كه ايـشـان را مـقـتـول سازد و ايشان هفتصد تن مرد جنگى بودند. عبداللّه بن اُبَىّ ـ كه در ميان مـسـلمـانـان مردى منافق بود ـ از حضرت رسول صلى اللّه عليه و آله و سلّم درخواست كرد كـه در حـق ايـشـان احـسـان فـرمـايد و در اين باب اصرار كرد؛ پس حضرت از ريختن خون ايـشـان بـگـذشـت ولكـن بـه امـر آن حـضـرت جـلاى وطـن كـردنـد و امـوال و اثـقـال و قـلاع و ضـيـاع ايـشان به جاى ماند و به اَذْرِعات (198) شام پيوستند.
و نيز در سنه دو در ماه شوّال ، غزوه قَرقَرةُ الْكُدْر(199) پيش آمد و آن آبى است از بـنـى سـُلَيـْم در سـه مـنـزلى مـديـنـه . و سـبـب ايـن غـزوه آن شـد كـه رسـول خدا صلى اللّه عليه و آله و سلّم را مسموع افتاد كه جماعتى از بنى سُلَيْم و بنى غـَطـْفـان در قَرقَره الكُدْر انجمن كرده اند كه به خون قريش در مدينه شبيخون آرند، پس حـضـرت رايت جنگ را به اميرالمؤ منين عليه السّلام داد و با دويست نفر از اصحاب دو روزه بـه آنـجا تشريف برد وقتى رسيد كه آن جماعت رفته بودند از آن جماعت كسى ديدار نشد تـا حـضـرت مـراجـعـت فـرمـود و بـعـضـى ايـن غـزوه را در سال سوم ذكر كرده اند.
و نـيـز در سـنـه دو در عـُشْر آخر ذى القعده يا در ذى الحجه غزوه سَويق پيش آمد و سبب آن شد كه ابوسفيان بعد از واقعه بدر نذر كرد كه خود را به زن نچسباند و روغن به خود نـمـالد تـا ايـن كـين از محمد صلى اللّه عليه و آله و سلّم و اصحاب او باز جويد؛ پس با دويست تن از مكّه كوچ كرده تا عُرَيض كه در ناحيه مدينه واقع است رسيد و در آنجا يك تن از انصار را كه مَعْبَد(200) بن عمرو نام داشت با برزيگر او بگرفت و بكشت و يـك دو خـانـه بـا چـنـد نـخـله خـرمـا بـسـوخـت و دل بـر آن نـهـاد كـه بـه نـذر خـود عـمـل كـرده پـس بـه شـتاب برگشت . چون اين خبر به محمد صلى اللّه عليه و آله و سلّم رسـيـد ابـولُبـابـه را بـه خـليـفـتـى گـذاشـت و بـا دويـسـت نـفـر از مـهـاجـر و انصار از دنـبال ابوسفيان شتافت . چون ابوسفيان را معلوم گشت كه پيغمبر صلى اللّه عليه و آله و سـلّم بـا لشـكر به استعجال مى آيد، هراسناك شد امر كه لشكريان انبانهاى سويق را كـه بـه جـهـت زاد راه داشـتـنـد بـريـخـتـنـد تـا از بـهـر فرار سبكبار شوند و مسلمانان از دنـبـال رسـيـدنـد و آن انـبـانـهـا را بـرگـرفتند و از اين جهت اين غزوه را (ذات السّويق ) خـوانـدنـد؛ پس حضرت رسول صلى اللّه عليه و آله و سلّم تا اراضى قَرْقَرةُ الْكُدْر بر اثـر ايشان رفت و ايشان را نيافت پس به مدينه مراجعت فرمود. و مدّت اين غزوه پنج روز بود و بعضى اين غزوه را در سال سوّم دانسته اند.
و در سـنـه دو، بـه قـولى ولادت حـضـرت امـام حـَسـَن عـليـه السـّلام واقع شد و بسيارى سال سوم گفته اند. و كيفيّت ولادت شريفش بيايد در باب چهارم .
وقايع سال سوم هجرت
در سـال سـوم غـزوه غـَطـْفـان (201) پـيـش آمـد و ايـن غـزوه را غـزوه ذى اَمَر(202)و غزوه اَنْمار نيز ناميده اند و آن موضعى است از نواحى نجد و سبب اين غـزوه آن بود كه رسول خداى صلى اللّه عليه و آله و سلّم را مسموع افتاد كه گروهى از بـنـى ثـَعـْلَبـَة و مـُحـارِبْ در (ذى اَمـَر) جـمع شده اند كه اطراف مدينه را تاختنى كنند و غنيمتى به دست آرند و پسر حارث كه نام او (دُعْثُور) است و خطيب او را (غَوْرَث ) گفته سـيـّد آن سـلسـله است ؛ پس پيغمبر صلى اللّه عليه و آله و سلّم با چهارصد و پنجاه نفر بـه شـتـاب بـه (ذى امـَر) رفـت ، دُعـْثـور بـا مـردمـان خـويـش بـه قـُلَل جِبال گريختند و كسى از ايشان ديده نشد جز مردى از بنى ثَعْلَبَه كه مسلمانان او را گرفتند خدمت پيغمبر صلى اللّه عليه و آله و سلّم بردند حضرت بر او اسلام عرضه كـرد اسلام آورد، پس باران سختى آمد چنانكه از تن و جامه لشكريان آب همى رفت مردمان از هر سو پراكنده شدند و به اصلاح كالاى خويش پرداختند و پيغمبر صلى اللّه عليه و آله و سلّم نيز جامه برآورد و بيفشرد و بر شاخه هاى درختى افكند و خود نيز در سايه آن درخت بيارميد، در اين وقت دُعْثُور طمع در آن حضرت كرده با شمشير به بالين آن حضرت آمـده و گـفـت : اى مـُحـمـّد مـَنْ يَمْنَعُك مِنّى الْيَوْم ؛ يعنى كيست كه ترا از شرّ من امروز كفايت كـنـد؟ حـضـرت فـرمـود: خـداونـد عـَزّ و جـَلّ، در ايـن وقـت جـبـرئيـل بـر سـيـنـه اش زد كـه تـيـغ از دسـتـش افـتاد، و بر پشت افتاد. حضرت آن تيغ بـرگـرفـت و بـر سر او ايستاد و فرمود: مَنْ يَمْنَعُكَ مِنّي ؛ كيست كه ترا حفظ كند از من ؟ گفت : هيچ كس ! دانستم كه تو پيغمرى . پس شهادَتَيْن گفت . حضرت شمشيرش را به او ردّ كـرد پـس بـه نـزد قـوم خـود رفت و ايشان را به اسلام دعوت كرد. حق تعالى اين آيه مباركه را در اينجا فرستاد:
(يـا اَيُّهاِ الَّذينَ آمَنُوا اذْكُرُوا نِعْمَةَ اللّهِ عَلَيْكُمْ اِذْ هَمَّ قَوُمٌ اَنْ يَبْسُطُوا اِلَيْكُمْ اَيْدِيَهُمْ فَكَفَّ اَيْدِيَهُمْ عَنْكُمْ.)(203)
پـس پـيـغـمـبر خداى صلى اللّه عليه و آله و سلّم به مدينه مراجعت فرمود و مدّت اين سفر بيست و يك روز بود.
و در سـَنـه سـه ، بـنـابـر قـولى كـعـب بـن اشـرف جـهـود در 14 ربـيـع الاوّل مقتول گشت و او چندانكه توانستى از آزار مسلمانان دست باز نداشتى و پيغمبر صلى اللّه عليه و آله و سلّم را هجا گفتى .
و نـيـز در سـنـه سـه ، غزوه بَحْران (204) پيش آمد و آن موضعى است در ناحيه فـُرع و فـُرع (بـه ضـمّ) قـريـه اى اسـت از نواحى رَبَذه و سبب اين غزوه آن شد كه خدمت حـضـرت پـيـغـمـبـر صـلى اللّه عليه و آله و سلّم ، عرض كردند كه جماعت بنى سُلَيْم در (بـَحـْران ) انـجـمنى كرده اند و كيدى انديشيده اند. حضرت با سيصد تن به آهنگ ايشان حركت كرد بنى سُليم در اراضى خود پراكنده شدند حضرت بى آنكه دشمنى ديدار كند مراجعت فرمود.
و هـم در سـنـه سـه ، ولادت امـام حـسين عليه السّلام واقع شد. و نيز در اين سنه ، حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم حـَفـْصـَه را در شـعـبان و زينب بنت خُزَيْمَة را در ماه رمضان تزويج فرمود.
و نـيـز در مـاه شوال سنه سه ، غزوه اُحُد روى داد و آن جَبَلى است مشهور نزديك به مدينه به مسافت يك فرسخ . همانا قريش بعد از واقعه بدر سخت آشفته بودند و سينه شان از كـيـن و كـيـد مسلمانان مملو بود و پيوسته در اِعداد كار بودند و تجهيز جيش مى نمودند تا پنج هزار كس فراهم شد كه سه هزار شتر و دويست اسب در ميان ايشان بود پس به قصد جـنـگ بـا پـيـغمبر صلى اللّه عليه و آله و سلّم به جانب مدينه كوچ دادند و جمعى از زنان خود را همراه برداشتند كه در ميان لشكر سوگوارى كنند و بر كشتگان خويش بگريند و مرثيه گويند تا كين ها بجوشد و دلها بخروشد.
از آن طـرف پـيـغـمـبـر صـلى اللّه عـليه و آله و سلّم چون خبردار شد اِعداد جنگ فرموده با لشكر خود به اُحُد تشريف بُرد و مكانى را براى حرب اختيار فرمود و صف آرائى لشكر فـرمـود و لشـكـر را چـنـان بـداشـت كـه كـوه اُحـُد در قـفـا و جـَبـَل عينين از طرف چپ و مدينه در پيش روى مى نمود و چون در كوه عَيْنَيْن شكافى بود كـه اگـر دشـمـن خواستى كمين بازگشادى عبداللّه بن جُبَيْر را با پنجاه تن كماندار در آنـجـا گـذاشـت كـه اَعـداء را از مرور آن شكاف مانع باشند و فرمود: اگر ما غلبه كنيم و غـنـيـمـت جـوئيـم قـسـمـت شما بگذاريم شما در فتح و شكست ما از جاى خود نجنبيد. و چون از تسويه صفوف فارغ شد خطبه خواند و فرمود:
اَيُّهـَا النـّاسُ! اوُصيكُمْ بِما اَوْصاني بِهِ اللّهُ فى كِتابِهِ مِنَ الْعَمَلِ بِطاعَتِهِ وَالتَّناهى عَنْ مُحارِمِهِ (و ساقَ الْخُطبَة الشّريفَةَ اِلى قَوْلِهِ) قَد بَيَّنَ لَكُمْ الْحَلالَ وَالحَرامَ غَيْر اَنَّ بَيْنَهُما شُبَها مِنَ الاَْمْرِ لَمْ يَعْلَمْها كَثيرٌ مِنَ النّاسِ اِلاّ مَنْ عُصِمَ فَمَنْ تَرَكَها حَفِظَ عِرْضَهُ وَ دينَهُ وَ مـَنْ وَقَعَ فيها كان كالرّاعى اِلى جَنْبِ الْحِمى اَوْشَكَ اَنْ يَقَعَ فيهِ وَلَيْسَ مَلِكٌ اِلاّ وَلَهُ حِمىً اَلا وَ اَنَّ حـِمـَى اللّهِ مـَحـارمـُهُ وَاَلْمـُؤ مِنُ مِنَ المُؤ مِنينَ كَالراءسِ مِنَ اْلْجَسَدِ اِذا اشْتَكى تَداعى عَلَيْهِ سايِرُ جَسَدِهِ وَالسَّلامُ عَلَيْكُم .
از آن سوى مشركين نيز صفها برآراستند، خالد بن وليد با پانصد تن ميمنه را گرفت و عـِكْرِمَة بن ابى جهل با پانصد نفر بر ميسره بايستاد و صَفوان بن اُميّه به اتفاق عمرو بـن العـاص سـالار سواران گشت و عبداللّه بن ربيعه قائد تير اندازان شد و ايشان صد تـن كـمـانـدار بـودنـد و شـتـرى را كـه بـر آن بـت هـُبـَلْ حـمـل داده بـودند از پيش روى بداشتند و زنان را از پشت لشكريان واداشتند و رايت جنگ را به طلحة بن ابى طلحه سپردند. حضرت رسول صلى اللّه عليه و آله و سلّم پرسيد كه حـامـل لِواء كـفـار كـيست ؟ گفتند از قبيله بنى عبدالدار، حضرت فرمود: نَحْنُ اَحَقُّ بِالْوَفآءِ مـِنـْهـُمْ. پس ‍ مُصْعَب بن عُمَيْر را كه از بنى عبدالدار بود طلبيد و رايت نصرت را به او سپرد.
مـُصـْعـَب عـَلَم بـگـرفـت و از پـيش روى آن حضرت همى بود؛ پس طلحة بن ابى طلحه كه (كـبـش كـتـيـبـه ) (205) و (صـاحـب عـلم مـشـركين ) بود اسب بر جهاند و مبارز طـلبـيـد، هـيـچ كـس جـرئت مـيـدان او نـداشت ، اميرالمؤ منين عليه السّلام چون شير غرّنده با شمشير برنده به سوى او تاختن كرد و رجز خواند. طلحه گفت : اى قَصْم ! دانستم كه جز تـو كـس بـه ميدان من نيايد؛ پس بر آن حضرت حمله كرد و شمشيرى بر آن حضرت فرود آورد، حضرت با سپر، آن زخم را دفع داد آنگاه چنان تيغى بر فرقش زد كه مغزش برفت و بر زمين افتاد و عورتش مكشوف شد، از على زنهار جست على عليه السّلام بازگشت .
رسول خدا صلى اللّه عليه و آله و سلم از قتل او شاد گشت و تكبيرى بلند گفت ، مسلمانان بـانـگ تـكبير بلند كردند. از پس طلحه برادرش مُصعب عَلَم بگرفت ، اميرالمؤ منين عليه السّلام نيز او را بكشت ؛ پس يك يك از بنى عبدالدار عَلَم گرفتند و كشته شدند تا آنكه از بنى عبدالدار ديگر كس نبود كه علمدار شود، غلامى از آن قبيله كه (صواب ) نام داشت آن علم را برافراشت اميرالمؤ منين عليه السّلام او را نيز ملحق به ايشان نمود.


پيامبر اکرم (ص) - بخش 10

در خـبـر اسـت كـه ايـن غـلام حـبـشى بود و در بزرگى جثه مانند گنبدى بود و در اين وقت دهانش كف كرده بود و ديده هايش سرخ شده بود و مى گفت : به خدا سوگند كه نمى كشم به عوض آقايان خود غير محمد صلى اللّه عليه و آله و سلّم را، مسلمانان از او ترسيدند و جـراءت مـيدان او نكردند. اميرالمؤ منين عليه السّلام ضربتى بر او زد كه او را از كمر دو نـيـم كـرد و بـالايش جدا شد و نيم پائين ايستاده بود. مسلمانان بر او نظر مى كردند و از روى تعجّب مى خنديدند. پس مسلمانان حمله بردند و كفار را در هم شكستند و هزيمت دادند و هـر كـس از مـشـركـيـن بـه طـرفـى گـريـخـت و شـتـرى كـه هـُبـَلْ را حـمـل مـى كـرد در افـتـاد و هـُبـَلْ نـگـونـسـار شـد. پـس مسلمانان دست به غارت برآوردند كـمـانـداران كـه شـكاف كوه را داشتند ديدند كه مسلمانان به نَهْب و غارت مشغولند قوّت طـامـعـه ايشان را حركت داد از بهر غنيمت از جاى خود حركت كردند هر چند عبداللّه بن جُبَيْر مـمانعت كرد، متابعت نكردند براى غارتگرى عزيمت لشكرگاه دشمنان كردند. عبداللّه با كـمـتـر از ده كـس بـاقـى مـانـد خـالد بـن وليـد بـه اتـفـاق عـِكـْرِمـَة بـْن اَبـى جهل با دويست تن از لشكريان كه كمين نهاده بودند بر عبداللّه تاختن كرده و او را با آن چند تن كه به جاى بودند به قتل رسانيدند و از آنجا از قفاى مسلمانان بيرون شده تيغ بـر ايـشـان نهادند و عَلَم مشركان بر پاى شد و هزيمت شدگان چون علم خود را بر پاى ديـدنـد روى بـه مـصـاف نـهـادنـد و شـيـطـان بـه صـورت جـُعـَيْل بْن سِراقَه درآمد و ندا در داد كه اَلا اِنَّ مُحمَّدا قَدْ قُتِلَ؛ يعنى آگاه باشيد كه محمَّد كـشـته گشت . مسلمانان از اين خبر وحشت آميز به خويشتن شدند و از دهشت تيغ بر يكديگر نـهـادنـد بـه نـحـوى كـه (يـمـان ) پـدر حـُذيـفـه را بـه قتل رسانيدند و رسول خدا صلى اللّه عليه و آله و سلّم را گذاشته رو به هزيمت نهادند و اميرالمؤ منين عليه السّلام پيش روى پيغمبر صلى اللّه عليه و آله و سلّم رزم مى داد و از هر طرف كه دشمن به قصد آن حضرت مى آمد، اميرالمؤ منين عليه السّلام او را دفع مى داد تـا آنـكـه نـود جـراحـت بـه سر و صورت و سينه و شكم و دست و پاى اميرالمؤ منين عليه السـّلام رسـيـد. و شـنـيـدنـد مـنـادى از آسـمـان نـدا كـرد لا فـَتـى اِلاّ عـَلىٌ وَ لا سـَيـْفَ اِلاّ ذُوالْفـِقـار.(206)و جـبـرئيـل بـه پـيـغـمـبـر عـرض كـرد: يـا رسـول اللّه ! ايـن مـواسـات و جوانمردى است كه على عليه السّلام آشكار مى كند. حضرت فـرمـود: اِنَّهُ مـِنـّي وَاَنـَا مـِنـْهُ؛ عـلى از مـن اسـت و مـن از عـلى ام . جبرئيل گفت : اَنَا مِنْكُما.(207)
بـالجـمـله ، نـقل است كه عبداللّه بن قَمِئَة كه يك تن از مشركان بود به آهنگ پيغمبر تيغ كشيده قصد آن حضرت نمود، چون مُصعَب بن عُمَير عَلَمدار لشكر پيغمبر صلى اللّه عليه و آله و سلّم بود نخست قصد مصعب كرد دست راستش را قطع كرد علم را به دست چپ گرفت و دسـت چـپـش را نـيـز قـطـع كرد پس زخمى ديگر بر او زد تا شهيد شد و عَلَم بيفتاد لكن مَلَكى به صورت مُصْعب شده و عَلَم را برافراخت . ابن قَمِئَة پس از شهادت مصعب سنگى چـنـد بـه دسـت كرده به سوى پيغمبر صلى اللّه عليه و آله و سلّم پرانيد ناگاه سنگى بـر پيشانى مبارك آن حضرت آمد و در هم شكست و حلقه هاى خون بر پيشانيش فرو ريخت و خـون بـر صـورتـش جـارى شـد حـضرت آن خون را پاك مى كرد كه مبادا بر زمين رود و عذاب از آسمان فرو شود، و مى فرمود:
كَيْفَ يُفْلِحُ قَوْمٌ شَجُّوا نَبِيَّهُمْ وَهُوَ يَدْعُوهُم اِلَى اللّهِ تَعالى .
و عـتـبـة بـن ابـى وقـّاص سـنـگـى بر لب و دندان آن حضرت زد و بعضى شمشير بر آن حضرت فرود آوردند لكن چون زره بر تن مباركش بود كارگر نشد.
و نـقـل شـده كـه در اين گيرودار هفتاد ضرب شمشير بر آن حضرت فرود آوردند و خدايش حافظ بود، با اين همه زحمت كه بدان مظهر رحمت رسيد نفرين بر آن قوم نكرد بلكه گفت : اَللّهُمَّ اغفِرْ لِقَوْمي فَاِنَّهُمْ لا يَعْلَمُونَ.(208)
شهادت حضرت حمزه رضى اللّه عنه
و هم در اين حرب (وحشى ) ـ كه عَبْد جُبَيْرِ بِنِ مُطْعِمْ بود ـ به كين حمزة بن عبدالمطّلب كـمـربـست در كمين آن جناب نشست در وقتى كه آن جناب مانند شير آشفته حمله مى برد و با كـفـّار رزم مـى نـمـود حـَربـه خـود را به سوى آن حضرت پرتاب داد چنانكه بر عانه آن جناب آمده و از ديگر سوى سر به در كرد؛ و به قولى بر خاصره آن حضرت رسيد و از مثانه بيرون آمد، پس آن زخم آن حضرت را از پاى درآورد و بر زمين افتاد و شهيد گرديد.
پـس (وحـشـى ) بـه بالين حمزه آمد و جگرگاه آن جناب را بشكافت و جگرش را برآورده بـه نـزد هـنـد ـ زوجـه ابـوسـفـيـان ـ آورد، او بستد؛ چه خواست لختى از آن بخورد در دهان گـذاشـت حـق تـعالى در دهانش سخت كرد تا اجزاء بدن آن حضرت با كافر آميخته نشود و لاجرم از دهان بيفكند از اين جهت به (هند جگرخواره ) مشهور شد؛ پس هر حلى و زيورى كه داشـت بـه (وحـشـى ) عـطـا كـرد آنـگـاه هـند به مَصْرَع حمزه آمد و گوشهاى آن حضرت و بعضى ديگر از اعضاى آن حضرت را بريده تا با خود به مكّه بَرَد، زنان قريش به هند تـاءسـّى كـرده بـه حربگاه آمدند و ساير شهيدان را مُثْله كردند، بينى بريدند و شكم دريـدنـد و اجـزاء قطع شده را به ريسمان كشيدند و دست برنجن ساختند و ابوسفيان بر مَصْرَع حمزه آمد و پيكان نيزه خود را بر دهان حمزه مى زد و مى گفت : بچش اى عاق .
حُلَيْس بْنِ عَلقمه چون اين بديد بانگ كرد كه اى بنى كنانه بنگريد اين مرد كه دعوى بـزرگـى قريش دارد با پسر عمّ كشته خود چه مى كند، ابوسفيان شرمگين شد گفت : اين لغزشى بود از من ظاهر شد اين را پنهان دار.
بالجمله ، در اين غزوه از اصحاب پيغمبر صلى اللّه عليه و آله و سلّم هفتاد تن شهيد گشت بـه شـمـار اسـيران قريش كه در بَدْر اسير شدند و مسلمانان آنها را نكشتند و به رضاى خـود فـديـه گـرفـتـنـد و رهـا كـردنـد كـه در عـوض بـه عـدد ايـشـان سال ديگر شهيد شوند.
شايعه شهادت پيامبر در اُحُد
بـالجـمـله ، چـون خبر شهادت رسول خداى صلى اللّه عليه و آله و سلّم در مدينه پراكنده شـد چـهـارده تـن از زنـان اهل بيت و نزديكان ايشان از مدينه بيرون شده تا جنگگاه بيرون آمـدند. نخست حضرت زهرا عليهاالسّلام پدر بزرگوار خود را با آن جراحات دريافت و آن حـضـرت را در بركشيد و سخت بگريست ، پيغمبر نيز آب در چشم بگردانيد آنگاه اميرالمؤ مـنـيـن عـليـه السّلام با سپر خويش آب همى آورد(209)و فاطمه عليهاالسّلام از سـر و روى پـيـغـمـبـر صـلى اللّه عـليـه و آله و سلّم خون همى شست و چون خون باز نمى ايـسـتاد قطعه اى از حصير به دست كرده بسوخت و با خاكستر آن جراحت پيغمبر را ببست و از آن پـس رسـول خـداى صلى اللّه عليه و آله و سلّم با استخوان پوسيده زخمهاى خود را دود همى داد تا نشان به جاى نماند.
عـلى بـن ابـراهـيـم قـمـى روايـت كـرده اسـت كـه چـون جـنـگ سـاكـن شـد حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم فـرمـود كـه كـيـسـت مـا را از احوال حمزه خبر دهد؟ حارث بن صِمَّه (210) گفت : من موضع او را مى دانم . چون بـه نـزديـك او رسـيـد و حـال او را مـشـاهـده نـمـود نخواست كه آن خبر را او برساند . پس حـضـرت فـرمـود: يا على ، عمويت را طلب كن . حضرت امير عليه السّلام آمد و نزديك حمزه ايـسـتـاد و نـخـواسـت كه آن خبر وحشت اثر را به سيّد بشر برساند؛ پس حضرت پيغمبر صـلى اللّه عـليـه و آله و سـلّم خـود بـه جـسـتـجـوى حـمـزه آمـد چـون حـمـزه را بـر آن حـال مـشـاهـده كـرد گـريـست و فرمود: به خدا سوگند كه هرگز در مكانى نايستاده ام كه بيشتر مرا به خشم آورد از اين مقام اگر خدا مرا تمكين دهد بر قريش هفتاد نفر ايشان را به عـوض ‍ حـمـزه چـنـيـن تـمـثـيـل كـنـم و اعـضـاى ايـشـان را بـبـُرَم ؛ پـس جبرئيل نازل شد و اين آيه را آورد:
(لَئن عـاقـَبـْتـُمْ فـَعـاقـِبـُوا بـِمـِثـْلِ مـا عـُوقـِبـْتـُمْ بـِهِ وَلِئِنْ صـَبـَرتـُمْ لَهـُوَ خـيـرٌ لِلصّابِرينَ.)(211)
يـعـنـى اگـر عـقـاب كنيد پس عقاب كنيد به مثل آنچه عقاب كرده شده ايد و اگر صبر كنيد البتّه بهتر است براى صبر كنندگان .
پس حضرت گفت كه صبر خواهم كرد و انتقام نخواهم كشيد، پس حضرت ردائى كه از بُرد يـمـنـى بـر دوش مـبـاركش بود بر روى حمزه انداخت و آن رداء به قامت حمزه نارسا بود و اگـر بر سرش مى كشيدند پاهايش پيدا مى شد و اگر پاهايش را مى پوشانيدند سرش پيدا مى شد؛ پس بر سرش كشيد و پاهايش را از علف و گياه پوشانيد و فرمود كه اگر نـه آن بـود كـه زنـان عـبـدالمـطّلب اندوهناك مى شدند هر آينه او را چنين مى گذاشتم كه درندگان صحرا و مرغان هوا گوشت او را بخورند تا روز قيامت از شكم آنها محشور شود؛ زيـرا كـه داهـيه هر چند عظيمتر است ثوابش بيشتر است .(212) پس حضرت امر فـرمود كه كشتگان را جمع كردند و نماز كرد برايشان و دفن كرد ايشان را و هفتاد تكبير بر حمزه گفت در نماز و بعضى گفته اند كه پيغمبر صلى اللّه عليه و آله و سلّم فرمود جـسـد حـمـزه را بـا خـواهرزاده اش عبداللّه بن جَحْش (213) در يك قبر نهادند. و عـبـداللّه بـن عمرو بن حرام پدر جابر را با عَمْروبْن الْجَمُوح به يك قبر نهادند و از اين گـونـه ، هـر كـس بـا كـسـى ماءلوف بود هر دو تن و سه تن را در يك لحد مى سپردند و آنـانكه قرائت قرآن بيشتر كرده بودند به لحد نزديكتر مى نهادند و شهيدان را با همان جامه هاى خون آلود به خاك مى سپردند و آن حضرت مى فرمود:
(زَمِّلُوهـُمْ فـي ثِيابِهمِ وَ دِمآئِهِمُ فَاِنَّهُ لَيْسَ مِنْ كَلِمٍ كُلِمَ فِي اللّهِ اِلاّ وَهُوَ يَاْتِي اللّهَ يَوْمَ الْقيامة وَالْلَّوْنُ لَوْنُ الدَّمِ وَالرّيحُ ريحُ الْمِسْكِ.) (214)
لكـن در حـديـثـى وارد شـده كـه حـضـرت حـمـزه را كـفـن كـرد براى آنكه او را برهنه كرده بـودنـد(215) و روايـت شـده كـه قـبـر عـبـداللّه و عـمـرو چـون در مـعـبـر سـيـل بـود وقـتى سيلاب بيامد و قبر ايشان را ببرد، عبداللّه را ديدند كه دست بر جراحت خـويـش دارد چـون دست او را باز داشتند خون از جاى جراحت برفت لاجرم دست او را به جاى خـود گـذاشـتـنـد. جـابـر گـفـت كـه بـعـد از بـيـسـت و شـش سـال پـدرم را در قـبـر بـدون تـغـيـيـر جـسـد يـافـتـم گـويـا در خـواب بـود و عـلف حَرْمَل (اسپند) كه بر روى ساقهايش ريخته بودند تازه بود.
بـالجـمله ؛ چون پيغمبر صلى اللّه عليه و آله و سلم از كار شهدا پرداخت راه مدينه پيش ‍ داشـت بـه هـر قبيله اى كه مى رسيد مرد و زن بيرون شده بر سلامتى آن حضرت شكر مى كردند و كشتگان خود را از خاطر مى ستردند.
پـس (كـُبـَيـْشـة ) مـادر سَعْد بن مُعاذ به نزد آن جناب شتافت و در اين وقت پسرش سعد عـنـان اسـب پـيـغـمـبـر صـلى اللّه عـليـه و آله و سـلّم داشـت پـس عـرض كـرد: يـا رسول اللّه ! اينك مادر من است كه به ملازمت مى رسد. پيغمبر صلى اللّه عليه و آله و سلّم فـرمـود: مـرحـبـا بـِهـا، چـون كـُبـَيـْشة برسيد رسول خداى صلى اللّه عليه و آله و سلّم تـعـزيـت فـرزنـدش عـمـرو بـن مـعـاذ را بـاز داد. عـرض كـرد: يـا رسول اللّه ! چون ترا به سلامت يافتم هيچ مصيبت و اَلَمى بر من حملى و ثقلى نيفكند، پس حـضـرت دعـا كـرد كـه حـزن بـازماندگانشان برود و حق تعالى مصيبتشان را عوض و اجر مـرحـمـت فـرمايد و به سعد فرمود كه جراحت يافتگان قوم خود را بگوى كه از مرافقت من باز ايستند و به منازل خود شده به مداواى خويش پردازند. پس سعد جراحت زدگان را كه سـى تـن بودند امر كرد بروند و خود سعد چون حضرت را به خانه رسانيد مراجعت كرد. ايـن هـنـگـام كـمتر خانه اى در مدينه بود كه از آن بانگ ناله و سوگوارى بلند نشود جز خـانـه حـمـزه عـليـه السـّلام پيغمبر صلى اللّه عليه و آله و سلم اشك در چشمانش بگشت و فـرمـود: ولكـِنَّ حـَمـْزَةَ لا بـَواكي لَهُ الْيَوْم ؛ يعنى شهداى اُحُد گريه كننده دارند لكن حمزه گريه كننده امروز ندارد. سَعْد بن مُعاذ و اُسَيْدِ بن حُضَيْر كه اين را شنيدند زنان انصار را گفتند: ديگر بر كشتگان خود نگرييد نخست برويد نزد حضرت فاطمه عليهاالسّلام و او را هـمـراهـى كـنيد در گريستن بر حمزه ، آنگاه بر كشتگان خود گريه كنيد. زنان چنان كـردنـد چـون صـداى گـريه و شيون ايشان را پيغمبر صلى اللّه عليه و آله و سلّم شنيد فـرمـود: بـرگـرديد، خدا شما را رحمت كند همانا مواسات كرديد.(216) و از آن روز مـقـرر شـد كـه هـر مـصـيـبـتـى بـر اهـل مـديـنـه واقـع شـود، اول بر حمزه نوحه كنند آنگاه براى خود.
و فـضـايـل حـمـزه بـسـيـار اسـت و شـعـراء بـسـيـار او را مـرثـيـه گـفـته اند و من در كتاب (كـحـل البـصـر فـى سـيـرة سـيـّد البشر) به آن اشاره كرده ام و در (مفاتيح الجنان ) فـضـل زيـارت آن جـنـاب را بـا الفاظ زياتش و زيارت شهداء اُحُد ذكر كردم اين كتاب را مـجـال بـيـشـتـر از ايـن نـيـسـت و در ذكـر خـويـشـان حـضـرت رسول صلى اللّه عليه و آله و سلّم نيز مختصرى از فضيلت او ذكر مى شود. ان شاء اللّه تعالى .(217)
و اين واقعه در نيمه شوال سنه سه واقع شد و بعضى گفته اند كه روز پنجشنبه پنجم شوال قريش به اُحُد رسيدند و جنگ در روز شنبه واقع شد. واللّه العالم .
غـزوه حـمـراء الاسـد: و آن مـوضـعـى اسـت كـه از آنـجـاتـا مـديـنـه هـشـت مـيـل راه اسـت و مـلخـص ‍ خـبـرش آن اسـت كـه حـضـرت رسـول صـلى اللّه عليه و آله و سلّم به ملاحظه اينكه مبادا قريش ساز مراجعت كنند و به سوى مدينه تاختن آرند حكم فرمود تا بلال ندا در داد كه حكم خداوند قادر و قاهر است كه بـايـد آنـانـكـه در اُحُد حاضر بودند و جراحت يافتند به طلب دشمنان بيرون شوند؛ پس اصـحـاب كار معالجه و مداوا گذاشتند و بر روى زخمها سلاح جنگ پوشيدند و عَلَم را به دست اميرالمؤ منين عليه السّلام داد.
بـا آنـكـه در خـبـر اسـت كـه چون حضرت اميرالمؤ منين عليه السّلام از جنگ اُحد مراجعت نمود هـشـتـاد جـراحـت بـه بـدن مـبـاركـش رسـيـده بـود كـه فـتـيـله داخل آنها مى شد بر روى نطعى خوابيده بود پيغمبر صلى اللّه عليه و آله و سلّم چون او را بـديـد بـگريست . پس تا حمرآء الا سد از پى كفّار بتاخت و در آنجا چند روز ماند آنگاه مـراجـعـت فـرمـود و در مـراجعت معاوية بن مغيره اموى و اَبُو عَزَّة جُمَحى را گرفته به مدينه آوردنـد، حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم بـر قـتـل ابـوعـزّه فـرمـان داد؛ زيـرا كـه چـون در بدر اسير شد پيمان نهاد كه ديگر به جنگ مـسـلمـانـان بـيـرون نـشـود اين مرتبه نيز آغاز ضراعت و زارى نهاد كه پيغمبر صلى اللّه عليه و آله و سلم او را رها كند حضرت فرمود: لا يُلْدَغُ الْمُومِنُ مِنْ جُحْرٍ مَرَتَيْنِ؛مؤ من از يك سـوراخ دوبـار گـزيـده نـمـى شـود پـس او را بـه قتل رسانيدند.(218)
وقايع سال چهارم هجرى
 در ايـن سـال در مـاه صـفـر، عـامـر بـن مـالك بن جعفر كه مُكَنّى به ابو برآء و ملقّب به (مـُلاعـِبُ الاَسـِنَّه ) اسـت و در قـبـيـله بنى عامر بن صَعْصَعه صاحب حكم و فرمان بود از اراضـى نـَجـْد بـه مـديـنـه سـفـر كـرد خـدمـت حـضـرت رسول صلى اللّه عليه و آله و سلّم رسيد، حضرت اسلام بر او عرضه كرد، عرض كرد: مرا از بيعت و متابعت تو هراس ‍ و هربى نيست لكن قوم من گروهى بزرگند، روا باشد كه جـمـاعـتى از مسلمانان را با من به نجد بفرستى تا مردمان را به بيعت و متابعت تو دعوت نـمـايـنـد. فرمود: من از مردم نجد ايمن نيستم و مى ترسم بر ايشان آسيبى رسانند. عرض كـرد: در جـوار و اَمان من باشند كسى را با ايشان تعرضى نيست ؛ پس حضرت هفتاد نفر و بـه قـولى چـهـل نـفـر از اَخـيـار اصـحاب انتخاب فرمود كه از جمله مُنْذِر بْن عمرو و حِرام (219)بن مِلْحان و برادرش سُلَيْم و حارث بن صِمَّه و عامر بن فُهَيْره و نافع بـن بـُدَيْل بن ورقاء الخزائى و عمرو بن اُمَيّه ضَمْرى (220) و غير ايشان كه هـمـگـى از وجـوه صـحـابـه و قـُرّاء و عُبّاد بودند روزها هيزم مى كشيدند و مى فروختند و بـهـاى آن را از بهر اصحاب صُفَّه طعام مى خريدند و شبها را به نماز و تلاوت قرآن و عـبـادت بـه پـا مـى داشـتـنـد و هـم از بـراى حـجـرات طـاهـرات هـيـزم نقل مى دادند.
پـس پـيـغـمـبـر صلى اللّه عليه و آله و سلّم مُنْذِر بن عَمْرو را در آن سَرِيّه امارت داد و به بـزرگـان نـجـد و قـبـيـله بـنى عامر مكتوب فرمود كه تعليم فرستادگان را در شرايع پذيرفتار باشيد. ايشان همه جا طىّ مسافت كردند تا به بِئْر مَعُونه (221) و آن ، چاه آبى است ميان ارض بنى عامر و حرّه بنى سُليم در عاليه نجد؛ پس آن اراضى را لشكرگاه كردند و شتران خود را به عمرو بن اُميّه و مردى از انصار و به قولى حارث بـن صـِمَّه سـپردند تا بچرانند ؛ آنگاه مكتوب پيغمبر صلى اللّه عليه و آله و سلّم را به حـرام بـن مـلحان دادند تا به نزديك عامر بن الطفيل بن مالك عامرى كه برادرزاده عامر بن مـالك بـود بـبـرد و (حـِرام ) آن مـكـتـوب مـبـارك را به ميان قبيله برده به عامر دهد، عامر قـبول نكرد و به قولى گرفت و بيفكند. (حرام ) چون اين بديد فرياد برداشت كه اى مردمان ، آيا مرا امان مى دهيد كه پيغام پيغمبر را بگذارم ، هنوز سخن تمام نكرده كه يك تن از قـفـايـش درآمـده نـيـزه بـدو زد كـه از جانب ديگر سر به در كرد. (حِرام ) گفت : فُزْتُ بـِرَبِّ الْكـَعـْبـَةِ! ايـن وقـت عـامـر بـن الطـفـيـل قـبـيـله سـُلَيـم و عـُصـَيَّة و رِعْل و ذَكْوان را جمع كرده بعد از آنكه قبيله بنى عامر به واسطه زينهارى ابوبرآء به او هـمـراهـى نـكـردنـد پس ‍ آن جماعت را برداشته در بئر مَعونه بر سر مسلمانان تاختند و تـمـامـى را بـه قـتـل رسـانيدند جز كعب بن زيد كه در آن حربگاه با جراحت بسيار افتاده بود، كفّار او را مقتول پنداشتند و به جاى گذاشتند. پس او جان به در بُرد و در جنگ خندق شهيد شد. و عمرو بن اميّه را گرفتند. عامر به ملاحظه آنكه عمرو از قبيله مُضَرْ است او را نكشت و گفت بر مادر من واجب شده است كه بنده اى آزاد كند پس موى پيشانى عمرو را بريد و در اِزاى نذر مادر، آزاد ساخت .
عـمـرو راه مـديـنـه پـيش گرفت همين كه به اراضى قَرْقَره رسيد به دو مرد از قبيله بنى عامر برخورد و ايشان در زينهار رسول خداى صلى اللّه عليه و آله و سلّم بودند و عمرو از اين آگهى نداشت چون آن دو تن به خواب رفتند به عوض خون اصحاب خود، آن دو تن عامرى را بكشت چون به مدينه آمد و آن خبر به پيغمبر صلى اللّه عليه و آله و سلّم گفت ، حـضـرت فـرمـود: ايـشـان در امـان مـن بـودنـد اداى ديـت ايـشـان بـايـد كـرد. و رسـول خـدا صـلى اللّه عـليـه و آله و سـلم از شـهـادت شـهـداء بـئر مـَعـُونـه سـخـت مـلول گـشـت گـويـنـد يـك مـاه يـا چـهـل روز بـر قـبـائل رعـل و ذَكـوان و عـُصـَيَّة نـفـرين مى كرد(222) و اضافه مى فرمود بر ايشان قـبـيـله بـنـى لحـيـان عـَضْل و قاره را؛ زيرا كه سفيان بن خالد هُذَلى لِحْيانى جماعتى از عـضـل و قـاره را بـه حـيـله روانـه كرد تا به مدينه آمدند و اظهار اسلام كردند و ده تن از بزرگان اصحاب را مانند عاصم بن ثابت و مَرثَد بْن اَبى مَرْثَد و خُبَيْب بن عَدِىّ و هفت تـن ديـگـر را هـمراه بردند كه در ميان قبيله تعليم شرايع كنند. چون به اراضى رَجيع ـ كه آبى است از بنى هُذَيْل ـ رسيدند دور ايشان را احاطه كردند هفت تن ايشان را بكشتند و سه نفر ديگر را امان دادند و با ايشان نيز غدر كردند، آخِرُ الاَمر ايشان نيز كشته شدند و اين سَرِيّه را (سَرِيّه رَجيع ) گويند.
بالجمله ؛ حسّان بن ثابت و كَعْب بن مالك در شكستن پيمان ابوبرآء شعرها انشاء كردند. ابـوبـرآء چـنـدان مـلول و حـزيـن شـد كـه در آن حـُزن و انـدوه بـمـرد و عـامـر بـن الطُّفـَيـْل به نفرين حضرت رسول صلى اللّه عليه و آله و سلّم در خانه زنى سَلوليّه غُدّه اى چون غدّه شتران برآورد و هلاك شد.
و نـيـز در سـنـه چـهـار ، غـزوه بـنى النَّضير پيش آمد. همانا معلوم باشد كه جهودان بنى النَّضـيـر هـزار تـن بـودنـد و جـهـود بـنـى قـُريـْظـه هـفـتصد تن و چون بنى النّضير هم سـوگـنـدان عـبـداللّه بـن اُبـَىِّ مـنـافـق بـودنـد قـوتـى بـه كمال داشتند و بر بنى قُرَيظه فزونى مى جستند چنانكه پيمان نهادند و سجلّ كردند كه چون از قبيله قريظه يك تن از بنى النضير بكشد خونخواهان ديت يك مرد تمام بگيرند و قـاتـل را نـيـز بـكـشـنـد و اگـر از بـنـى النـضـيـر يـك تـن از بـنـى قـريظه بكشد روى قاتل را قير اندود كنند و واژگونه بر حِمارش ‍ نشانند و نيم ديت از وى ستانند.
و ايـن جمله در مدينه نشيمن داشتند و در امان رسول خدا صلى اللّه عليه و آله و سلّم بودند بـه شـرط آنـكـه دشمنان را بر رسول خداى صلى اللّه عليه و آله و سلّم نشورانند و با اعداى دين همداستان نشوند.
نـاگـاه چـنـان افـتـاد كـه مـردى از قـبـيـله قـريـظـه يك تن از بنى النّضير بكشت ، وارث مـقتول خواست تا بر حسب پيمان و سجلّ هم قاتل را بكشد و هم ديت بستاند در اين وقت چون اسـلام قوت يافته بود و جهودان ضعيف بودند بنى قريظه پيمان بشكستند و گفتند اين حـكـومـت بـا تورات راست نيايد اگر خواهيد قصاص كنيد وگرنه ديت ستانيد، عاقبت سخن بـدانـجـا خـتـم شـد كـه حـضـرت رسـول صـلى اللّه عليه و آله و سلّم در ميان ايشان حاكم باشد. چون اين داورى به نزد حضرت رسول صلى اللّه عليه و آله و سلّم آوردند حضرت ايـن پيمان را كه با تورات راست نبود برانداخت و چنانكه بنى قريظه مى گفتند حكم آن حـضـرت نـفـاذ يـافـت . لاجـرم بـنـى النـّضـيـر بـرنـجـيـدنـد و در دل گـرفـتـند كه چون وقت به دست كنند كيدى كنند تا اينكه قصّه عمرو بن اميه و كشتن او دو نفر عامرى را كه در امان حضرت بودند پيش ‍ آمد. حضرت براى آنكه ديه آن دو نفر را از بـنـى النـضـيـر قـرض كـنـد يـا استعانتى از ايشان جويد به جانب حِصن ايشان رفت ، جـهـودان عـرض كـردنـد: آنـچـه فرمان دهى چنان كنيم لكن استدعا داريم آنكه به حصار ما درآمده امروز ميهمان ما باشيد، پيغمبر صلى اللّه عليه و آله و سلّم به درون حصار شدن را روا نـدانست لكن فرود شده پشت مبارك بر حصار ايشان داده بنشست . جهودان گفتند هرگز مـحـمـد صـلى اللّه عـليـه و آله و سـلّم بـدين آسانى به دست نشود يك تن بر بام شود و سنگى بر سر او بغلطاند و ما را از زحمت او برهاند.
در حـال ، جـبـرئيـل انـديـشـه ايـشـان را مـكـشـوف داشـت . رسول خدا صلى اللّه عليه و آله و سلم از جاى خود حركت فرموده راه مدينه پيش گرفت . چـون بـه مـديـنه درآمد مُحَمَّد بْن مَسْلَمَه را فرمود كه به نزديك بنى النضير مى شوى و ايشان را مى گوئى كه با من غَدْر كرديد و عهد خويش تباه ساختيد لاجرم از ديار من به در شويد، اگر از پس ده روز يك تن از شما ديده شود عرضه هلاك گردد. جهودان مهيّاى كوچ شـدنـد عـبـداللّه بـن اُبَىّ ايشان را پيغام داد كه شما هم سوگندان من مى باشيد هرگز از خـانـه هاى خود بيرون مشويد و حصار خود را از بهر دفاع محكم كنيد، من با دو هزار تن از قـوم خـود در يـارى شما حاضرم ، اگر رزم دهيد مقاتلت كنيم و اگر بيرون شويد موافقت نمائيم .
قالَ اللّهُ تعالى : (اَلَمْ تَرَ اِلَى الَّذينَ نافَقُوا يَقُولُونَ لاِخوانِهِم ...)(223)
يـهـودان در حـصانت حصون خويش پرداختند و پيغمبر صلى اللّه عليه و آله و سلّم را پيام فرستادند كه هرچه خواهى مى كن كه ما از خانه خويش بيرون نشويم . چون اين پيغام به حـضـرت رسـيـد تـكـبـيرگفت و اصحاب نيز تكبير گفتند پس رايت جنگ را به اميرالمؤ منين عـليـه السـّلام داد و از پـيـش بـفـرسـتـاد و خـود آن جـنـاب از دنـبـال شـتاب گرفت و نماز ديگر در بنى النضير گذاشت و ايشان را محاصره فرمود و عبداللّه بن اُبَىّ از اعانت ايشان دست بازداشت .
(كـَمـَثـَلِ الشَّيْطانِ اِذْ قالَ لِلاِنْسانِ اكْفُرْ فَلَمّا كَفَرَ قالَ اِنّى بَرىٌّ مِنْكَ اِنّى اَخافُ اللّهَ رَبَّ العالَمينَ.)(224)
جهودان پانزده شبانه روز در تنگناى حصار خويشتن دارى همى كردند. حضرت امر فرمود درختان خرماى ايشان را از بيخ بزنند جز يك نوع از خرما كه عَجْوة نام داشت . گويند حكمت ايـن حـكـم آن بـود كـه جـهـودان از وقـوف در آن اراضـى يـك بـاره دل بـرگـيـرنـد. چـون كـار بـر جـهـودان صـعـب افـتـاد نـاچـار دل بـر جـلاى وطـن نـهـادنـد پـيـغـام فـرسـتـادنـد كـه مـا را امـان ده كـه امـوال و اَثـقـال خـود را حـمـل داده كـوچ كـنـيـم . حـضـرت فرمود: زياده از آنچه شتران شما حـمـل تـوانـد كـرد بـا شـمـا نـگـذارم . ايشان رضا ندادند، پس از چند روزى ناچار راضى شـدنـد. حـضـرت فـرمـود: چـون نـخـسـت سـر برتافتيد هرچه داريد بگذاريد و بگذريد. جهودان هراسان شدند و دانستند كه اين نوبت به سلامت جان نيز دست نيابند سخن بر اين نـهـادنـد و از غم آنكه خانه هاى ايشان بهره مسلمانان خواهد گشت به دست خويش خانه هاى خود را همى خراب كردند.
قـالَ اللّهُ تـعـالى :(يـُخـْرِبـُونَ بـُيـُوتـَهُمْ بِاَيْديهِمْ وَاَيْدى الْمؤْمِنينَ فَاعْتَبِروُا يا اوُلىِ الاَبْصار).(225)
رسول خدا صلى اللّه عليه و آله و سلّم محمّد بن مَسْلَمَه را فرمان داد تا ايشان را كوچ دهد و هـر سـه تـن را يـك شـتـر و يـك مـَشك بداد و به قولى ششصد شتر كه ايشان را بود، رخـصـت يـافـتـنـد كـه هـرچـه تـوانـسـتـنـد بـرگـرفـتـنـد و حمل دادند و ديگر اسباب و اسلحه خود را جا گذاشتند، دف زنان و سرود گويان از بازار مـديـنـه عـبور كردند. كنايت از آنكه ما را از اين بيرون شدن اندوهى و باكى نباشد. آنگاه جـمـاعـتـى بـه شـام و گـروهـى بـه اَذْرِعـات و بـرخـى بـه خـيـبـر شـدنـد و امـوال ايـشـان بـهـره رسول خداى صلى اللّه عليه و آله و سلّم شد كه هرچه خواهد بكند و به هركه خواهد عطا فرمايد؛ پس ‍ حضرت پيغمبر صلى اللّه عليه و آله و سلم انصار را مـخـتـار فرمود كه اگر خواهيد اين مال را بر مهاجران قسمت كنم و حكم كنم كه از خانه هاى شما بيرون شوند و خود كار خويش را كفيل باشند و اگر نه شما را از اين غنيمت قسمت دهم و كـار شـمـا بـا مـهـاجـريـن بـرقرار باشد؛ چه از آن وقت كه آن حضرت به مدينه هجرت فـرمـود و امـر فـرمـود كـه هركس از انصار يك تن از مهاجران را به خانه خود جاى داده با مـال خـود شـريك كند و معاش او را كفيل باشد، سَعْد بن مُعاذ و سعد بن عُباده عرض كردند كه اين مال را جمله بر مساكين مهاجرين قسمت فرماى كه ما بدان رضا داريم و همچنان ايشان را در خـانـه هـاى خـود بـداريـم و بـا اموال خود شريك و سهيم دانيم و تمامت انصار متابعت ايشان نمودند حضرت در حق ايشان دعا فرمود: قالَ: اَللّهُمَّ ارْحَمِ الاَنْصارَ وَاَبْنآءَ الاَنْصارِ وَاءبناء اَبْنآءِ الاَنْصار.
و هـم ايـن آيـه كـريـمـه در حـق ايـشـان نـازل شـد: (وَالَّذيـنَ تـَبـَوَّؤُ الدّارَ وَالايمانَ...)(226)
رسـول خدا صلى اللّه عليه و آله و سلّم آن مال را بر مهاجرين قسمت كرده و از انصار، جز سـهـل بـن حـنـيـف و اَبـُوُدجـانـَه ، كـس را بـهـره نـداد؛ زيـرا كـه ايـشـان را از امـوال بـه غـايـت تـهـى دسـت يـافـت . آنگاه مرابع و مزارع و آبار و اَنهار آن جماعت را به امـيـرالمـؤ مـنين عليه السّلام بخشيد و آن حضرت از بهر اولاد فاطمه عليهاالسّلام موقوف داشت .(227)


پيامبر اکرم (ص) - بخش 11

وقايع سال پنجم هجرى
 و در سال پنجم هجرى ، حضرت رسول خدا صلى اللّه عليه و آله و سلّم زينب بنت جَحْش را بـه حـبـاله نـكـاح درآورد و هـنـگـام زفـاف او ، آيـه حـجـاب نازل گشت .
و نـيز در سنه پنجم ، غزوه مُرَيْسيع واقع شد و مُرَيْسيع (228) نام چاهى است كه بنى المُصْطلِق بر سر آن چاه نزول مى كردند. و آن آبى است از بنى خزاعه ميان مكّه و مـديـنـه از نـاحـيـه قـديـد و ايـن غـزوه را غـزوه بـنـى المـصـطلق نيز گويند و مُصْطَلِق (229) لقب جُذَيْمَة بن سعد است و ايشان بَطْنى از خزاعه مى باشند و سيّد قبيله و قـائد ايـشـان حـارث بـن ابـى ضـِرار بـود. و سـبـب اين غزوه آن بود كه حارث بن ابى ضـرار جـمـاعـتـى را بـا خود بر حرب رسول خداى صلى اللّه عليه و آله و سلّم همداستان كـرد چون اين خبر به پيغمبر صلى اللّه عليه و آله و سلّم رسيد تجهيز لشكر كرده روز دوشـنـبـه دوم شعبان از مدينه حركت فرمود و از زوجات ، ام سلمه و عايشه ملازم آن حضرت بودند. در عرض راه به وادى خوفناكى درآمد و لشكريان فرود آمدند؛ چون پاسى از شب گـذشـت جـبـرئيـل عـليـه السـّلام نـازل شـد و عـرض كـرد: يـا رسول اللّه صلى اللّه عليه و آله و سلّم ! جماعتى از كفّار جنّ در اين وادى انجمن شده اند و در خـاطـر دارنـد اگـر تـوانـنـد لشـكـريـان را گـزنـدى رسـانـنـد، پـس حـضـرت رسول صلى اللّه عليه و آله و سلّم حضرت اميرالمؤ منين عليه السّلام را طلبيد و به جنگ ايـشـان فـرسـتـاد و امـيـرالمـؤ منين عليه السّلام بر ايشان ظفر يافت . و ما اين قصّه را در معجزات حضرت رسول صلى اللّه عليه و آله و سلّم ذكر كرديم (ديگر تكرار نكينم ).
بالجمله ؛ پس از آن رسول خدا صلى اللّه عليه و آله و سلّم به اراضى مُرَيْسيع وارد شد و بـا حـارث و قـوم او جـهـاد كردند. صفوان ـ كه صاحب لواى مشركين بود ـ به دست قتاده كـشـتـه گـشـت و رايـت كـفـار سـرنـگون شد و مردى كه مالك نام داشت با پسرش به دست امـيـرالمؤ منين عليه السّلام به قتل رسيد. لشكر حارث فرار كردند مسلمانان از عقب ايشان بتاختند و ده تن از ايشان را به خاك انداختند و از مسلمانان يك تن شهيد شد.
بـالجـمـله ؛ از پـس سـه روز كـه كـار بـه حـرب و ضـرب مى رفت و جمعى از كفار كشته گـرديـدنـد و جـمعى فرار نمودند بقيه اسير و دستگير گشتند از جمله دويست تن از زنان ايـشان گرفتار گشت و دو هزار شتر و پنج هزار گوسفند غنيمت لشكريان گشت و از جمله زنـان ، بـَرَّة دخـتر حارث بن ابى ضِرار بود كه در سهم ثابت بن قيس بن شماس ‍ واقع شـد، (ثـابـت ) او را مـكـاتـب سـاخـت كـه بـهـاى خـود را تـحـصـيـل كـرده بـه او بـپـردازد و آنـگـاه آزاد بـاشـد. (بـَرَّة ) از رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم خـواسـت كـه در اداء كـتـابت او اعانتى فرمايد. فـرمـود: چـنـيـن كـنم و از آن بهتر در حق تو دريغ ندارم . گفت آن بهتر كدام است ؟ فرمود: وجه كتابت ترا بدهم آنگاه ترا تزويج كنم . عرض كرد: هيچ دولت با اين برابر نبود. پـس حـضـرت نـجـم كـتابت وى بداد و او را از ثابت بن قيس ‍ بگرفت و نام او را جوَيْريَّة گـذاشـت و در سـلك زوجـات خـويـش مـنسلك ساخت . مسلمانان چون دانستند كه جُوَيْريَّة خاصّ رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم گـشـت ، گـفتند روا نباشد كه خويشان ضجيع پـيـغمبر صلى اللّه عليه و آله و سلّم در قيد اسر و رقيّت باشند؛ پس هر زن كه از بنى المصطلق اسير داشتند آزاد ساختند. عايشه گفت : هرگز نشنيدم زنى را در حقّ خويشاوندان خود آن فضل و بركت كه جويريه را بود.
بـالجـمـله ؛ رسول خداى صلى اللّه عليه و آله و سلّم پس از حرب ، چهار روز ديگر در آن اراضـى اقـامـت داشـت آنـگاه طريق مراجعت پيش گرفت و در مراجعت از اين غزوه ، قصّه جَهْجاه (جـَهـْجـاه بـن مـَسـْعـُود) بـن سعيد غفارى و سنان جُهَنى روى داد و عبداللّه اُبىِّ منافق گفت : (لَئِنْ رَجـَعـْنـا اِلَى الْمـَديـنـَةِ لَيـُخـْرجـَنَّ الاَعَزُّ مِنْهَا الاَذَلَّ)(230) اگر به مدينه بـرگـشـتـيم آن كس كه عزيزتر باشد ذليلتر را بيرون كند. كنايت از آنكه عزيز منم و رسـول خـداى صـلى اللّه عـليـه و آله و سـلّم ـ نـَعـُوذُ بـِاللّهـِـ ذليـل اسـت . زيـد بـن ارقـم كـه هـنـوز به حدّ بلوغ نرسيده بود كلمات او را شنيده براى حـضـرت پـيـغـمـبر صلى اللّه عليه و آله و سلّم نقل كرد. عبداللّه به نزد آن حضرت آمد و قـَسـَم خـورد كه من نگفته ام و زيد دروغ گفته است . زيد آزرده خاطر بود كه سوره : (اِذا جـآءَكَ الْمـُنـافـِقُونَ) نازل شد و صدق زيد و نفاق ابن اُبىّ معلوم گشت و هم در مراجعت از اين غزوه ، واقع شد قصّه اِفْك عايشه .
جنگ احزاب
و در شـوّال سـنـه پنج ، غزوه خندق پيش آمد و آن را غزوه احزاب نيز گويند؛ از بهر آنكه قـريـش از همه عَرَب استمداد نموده از هر قبيله حزبى فراهم كردند. و انگيزش اين غزوه از آن بـود كـه چـون رسـول خـداى صـلى اللّه عـليـه و آله و سلّم جهودان بنى النضير را از مدينه بيرون كرد عداوت ايشان با آن حضرت زياد شد، پس بيست تن از بزرگان ايشان مـانـند حُيَىّ بن اءَخْطَب و سَلاّم (به تشديد لام ) بن اءبى الحُقَيْق (كزبير) و كِنانة بن الرّبيع وهَوْذة (به فتح هاء) بن قيس و ابوعامر راهب منافق به مكّه شدند و با ابوسفيان و پنجاه نفر از صناديد قريش در خانه مكّه معاهده كردند تا زنده باشند از حرب محمد صلى اللّه عـليـه و آله و سلّم دست بازندارند و سينه هاى خود را به ديوار خانه چسبانده و به سـوگـنـد ايـن مـعـاهـده را مـحـكـم كـردنـد، پـس از آن قـريـش و يـهـودان از قـبـايـل و هـم سـوگندان خود استمداد كردند. ابوسفيان جمع آورى لشكر كرد پس با چهار هـزار مـرد از مـكـّه بـيـرون شـد و در لشـكر ايشان هزار شتر و سيصد اسب بود و چون به مـَرُّالظَّهـران رسـيـد دو هزار مرد از قبائل اَسْلَم و اَشْجَع و كِنانَة و فِزارَه و غَطفان بديشان پـيـوسـت و پـيـوسـتـه مدد براى او مى رسيد تا وقتى كه به مدينه رسيد ده هزار تن مرد لشكرى براى او جمع شده بود.
پيشنهاد سلمان در جنگ خندق
امـّا از آن سـوى ، چـون اين خبر به پيغمبر صلى اللّه عليه و آله و سلّم رسيد با اصحاب در ايـن بـاب مـشـورت فـرمـود، سـلمـان رضـى اللّه عـنـه عـرض كرد كه در ممالك ما چون لشـكـرى انـبـوه بـر سر بلدى تاختن كند از بهر حصانت گرد آن شهر را خندقى كنند تا روى جـنـگ از يـك سـوى بـاشـد، حضرت سخن او را پسنديد اصحاب را امر به حَفْر خندق فرمود. هر ده كس را چهل ذَرْع و به روايتى ده ذرع بهره رسيد و پيغمبر صلى اللّه عليه و آله و سلّم نيز با ايشان در حفر خندق مدد مى فرمود تا مدت يك ماه كار خندق را به پايان رسانيدند و طُرق آن را بر هشت باب نهادند و پيغمبر صلى اللّه عليه و آله و سلّم فرمان داد تـا در هـر باب يك تن از مهاجر و يك تن از انصار با چند كس از لشكر حارس و حافظ بـاشـنـد و حـصـار مـديـنـه را نـيـز اسـتـوار فـرمـوده زنـان و كـودكـان را بـا اموال و اثقال جاى دادند سه روز پيش از آمدن قريش اين كارها به نظام شد.
امـّا از آن سـوى ابوسفيان حُيَىّبن اَخطب را طلبيد و گفت : اگر توانى جهود بنى قريظه را از مـحـمد صلى اللّه عليه و آله و سلّم بگردانى نيكوكارى است . حُيَىّ ابن اخطب به در حـصـار كـعـب بـن اسد كه قائد قبيله بنى قريظه بود آمد در بكوفت . كعب دانست كه حُيَىّ اسـت و از بـهـر چـه آمـده پـاسـخ نـداد. دوباره سندان بكوفت و فرياد كرد كه اى كعب در بـگـشـاى كـه عـزّت ابـدى آورده ام اشـراف قـريـش و قـبـائل عـرب هـمـدسـت و همداستان شده اينك ده هزار مرد جنگى در مى رسند. كعب گفت : ما در جـوار مـحمد صلى اللّه عليه و آله و سلّم جز نيكوئى مشاهده نكرده ايم بى موجبى معاهده او را نشكنيم .
بـالجـمـله ؛ حـُيـَىّ بـن اءَخـطـب بـه حـيـله و شـيـطـنـت داخـل در حـصـار شـده و دل كـَعـْب را نـرم كرد و سوگند ياد كرد كه اگر قريش از محمّد صلى اللّه عليه و آله و سـلّم بـازگـردنـد مـن بـه حـصـار تـو درآيـم تـا آنـچه از براى تو است مرا باشد آنگاه عـهـدنـامـه پـيـغمبر صلى اللّه عليه و آله و سلّم را گرفت و پاره كرد و بيرون شده به ابـوسـفـيـان پيوست و او را بدين نقض عهد مژده داد. چون نقض عهد قريظه در چنين وقت كه لشكر قريش مى رسيد خَطْبى عظيم بود مسلمانان را كسرى در قلوب افتاد، پيغمبر صلى اللّه عليه و آله و سلم ايشان را دل همى داد و از جانب خداى وعده نصرت نهاد.
در ايـن هـنگام لشكر كفّار فوج فوج از قفاى يكديگر رسيدند بعضى از مسلمين كه دلهاى ضـعـيـف داشـتـند چون اين لشكر انبوه بديدند چنان ترسيدند كه چشمها در چشمخانه ها جا به جاى شد و دلها از فزع به گلوگاه رسيد.
كـَمـا قـالَ اللّهُ تـعـالى : (اِذْ جـآؤُكـُمْ مـِنْ فـَوْقـِكـُمْ وَ مـِنْ اَسـْفـَلَ مـِنـْكـُمْ وَاِذْ زاغـَتـِ الاَبْصارُ.)(231)
بالجمله ؛ لشكر كفّار از ديدن خندق شگفت ماندند؛ چه هرگز خندق ندانسته بودند. پس از آن سـوى خـنـدق بـيـسـت و چـهـار روز يـا بـيـست و هفت روز مسلمانان را حصار دادند. اصحاب پـيـغـمـبر صلى اللّه عليه و آله و سلّم در تنگناى محاصره گرفتار رنج و تَعَب بودند بعضى از منافقين مسلمانان را بيم داد و ايشان را بياموخت كه حفظ خانه هاى خود را بهانه كرده رو به سوى مدينه كنند.
قـالَ اللّهُ تـَعـالى : (وَيـَسـْتـَاْذِنُ فـَريـقٌ مِنْهُمُ النَّبِىَ يَقُولُونَ اِنَّ بُيُوتَنا عَوْرَةٌ وَ ماهِىَ بِعَوْرَةٍ اِنْ يُريدوُنَ اِلاّ فِرارا.)(232)
بـالجـمله ؛ در ايّام محاصره حربى واقع نشد جز آنكه تير و سنگ به هم مى انداختند. پس يـك روز عمرو بن عَبْدَودّ و نَوْفَلْ بن عبداللّه بن الْمُغَيْرَه و ضِرار بْن الْخَطّاب و هُبَيْرَة بـن اَبـى وَهـب و عـِكـْرِمـَة بن اَبى جَهْل و مِرْداس فِهْرى كه همه از شُجْعان و فُرْسان قريش بـودنـد تـا كـنـار خـنـدق تـاخـتـن كـردنـد و مـضيقى پيدا كرده از آن تنگناى جستن كردند و ابـوسـفـيان و خالد بن الوليد با جماعتى از مبارزان قريش در كنار خندق صف زدند، عمرو بـانـگ داد كـه شـمـا هـم درآئيـد. گـفتند شما ساخته باشيد اگر حاجت افتد ما نيز به شما پيوسته شويم .
پس عمرو چون ديو ديوانه اسب بر جهاند و لختى گرد ميدان براند و ندائى ضخم در داد و مـبـارز طـلبـيـد چـون عـمـرو را (فـارس يـَلْيـَل ) مـى ناميدند و او را با (هزار سوار) بـرابـر مـى نـهـادنـد واصحاب ، وصف شجاعت او را شنيده بودند لا جَرَم كَاَنَّ عَلى رُؤُسِهِمُ الطَّيـْرُ سـرهـا بـه زيـر افكندند. ابن الخطّاب به جهت عذر اصحاب سخنى چند از شجاعت عـمـرو تـذكـره كـرد كـه خـاطـر اصـحـاب شـكـسـتـه تـر شـد و مـنـافـقـان چيره تر شدند. رسـول خـدا صـلى اللّه عـليـه و آله و سلّم چون شنيد كه عمرو مبارز مى طلبد فرمود: هيچ دوستى باشد كه شر اين دشمن بگرداند؟ على مرتضى صلوات اللّه عليه عرض كرد: من به ميدان او شوم و با او مبارزت كنم . حضرت خاموش شد. ديگر باره عمرو ندا در داد كه كـيست از شما كه به نزد من آيد و نبرد آزمايد و گفت اَيُّها النّاس شما را گمان آن است كه كـشـتـگان شما به بهشت روند و كشتگان ما به جهنّم ، آيا دوست نمى دارد كسى از شما كه سفر بهشت كند يا دشمن خود را به جهنّم فرستد؟ پس اسب خود را به جولان درآورد و گفت :
شعر :
وَلَقَدْ بَحِحْتُ مِنَ النِّداءيِجَم‍
‍عِكُمْ هَلْ مِنْ مبارز؟(233)
يـعـنـى بـانـگ مـن درشـت و خـشـن شـد از بـس طـلب مـبـارز كـردم . حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم فـرمود: كيست كه اين سگ را دفع كند؟ كسى جواب نـداد، امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـرخاست و گفت : من مى روم او را دفع كنم . حضرت پيغمبر صلى اللّه عليه و آله و سلّم فرمود كه : يا على ، اين عمرو بن عَبْدَودّ است ! على عليه السّلام عرض كرد: من على بن ابى طالبم !
و چه نيكو گفته مرحوم ملك الشعرا در اين مقام :
شعر :
پيمبر سرودش كه عمرو است اين
كه دست يلى آخته زآستين
على گفت اى شاه اينك منم
كه يك بيشه شير است در جوشنم
پـس پـيـغـمـبـر صـلى اللّه عـليـه و آله و سـلّم زره خـود را كـه (ذات الفـضـول ) نـام داشت بر اميرالمؤ منين عليه السّلام پوشانيد و عمامه سحاب خود را بر سـر او بـسـت و دعـا در حـق او كرد و او را به ميدان فرستاد. اميرالمؤ منين عليه السّلام به سرعت آهنگ عمرو كرد و در جواب اشعار او فرمود:
شعر :
لاتَعْجَلَنَّ فَقَدْ اَتا
كُ مُجيبُ صَوتِكَ غَيْرَ عاجزٍ
ذُونِيَّةٍ وَبَصيرَةٍ
وَالصِدْقُ مُنْجى كُلَّ فائزٍ
اِنّى لاََرْجُو اَنْ اُقيمَ
عَلَيْكَ نائِحَةَ الْجَنائِزِ
مِنْ ضَرْبَةٍ نَجْلاء يَبْقى
صَوْتُها بَعْدَ الْـهَزائِز(234)
ايـن وقـت پـيـغـمـبر صلى اللّه عليه و آله و سلّم فرمود: (بَرَزَ الا يمانُ كُلُّهُ اِلَى الشِّركِ كـُلِهِ) (235)پـس امـيـرالمؤ منين عليه السّلام عمرو را دعوت فرمود به يكى از سـه امـره يـا اسلام آورد، يا دست از جنگ پيغمبر صلى اللّه عليه و آله و سلّم بدارد، يا از اسب پياده شود.عمرو امر سوم را اختيار كرد امّا در نهان از جنگ با اميرالمؤ منين عليه السّلام تـرسـنـاك بـود. لاجـَرَم گـفت : يا على به سلامت باز شو هنوز ترا ميدان و نبرد با مردان نـرسـيـده ، (هـنـوزت دهان شير بويد همى ) و من اينك هشتاد ساله مَردم ، ديگر آنكه من با پـدرت دوست بودم و دوست ندارم كه ترا بكشم و نمى دانم پسر عمّت به چه ايمنى ترا بـه جـنگ من فرستاد و حال آنكه من قدرت دارم ترا به نيزه ام برُبايم و در ميان آسمان و زمين مُعلّق بدارم كه نه مرده باشى و نه زنده .
اميرالمؤ منين عليه السّلام فرمود: اين سخنان بگذار، همانا من دوست مى دارم كه ترا در راه خدا بكشم . پس عمرو پياده شد و اسب خود راپى كرد و با شمشير كشيده بر سر اميرالمؤ مـنـيـن عـليـه السـّلام تـاخـت و بـا يـكديگر سخت بكوشيدند كه زمين از گرد تاريك شد و لشـكريان از دو جانب ايشان را نمى ديدند. آخِر الاَمر عمرو فرصتى كرد و شمشير خود را بـر امـيـرالمـؤ مـنـيـن عليه السّلام فرود آورد، اميرالمؤ منين عليه السّلام سپر در سر كشيد شـمشير عمرو سپر را دو نيمه كرد و سر آن جناب را جراحتى رسانيد، حضرت اميرالمؤ منين عـليـه السـّلام چون شير زخم خورده شمشيرى بر پاى او زد و پاى او را قطع كرد، عمرو به زمين افتاد، حضرت بر سينه اش نشست ، عمرو گفت : يا على ! قَدْ جَلَسْتَ مِنّي مَجْلِساً عَظيما، يعنى اى على ! در جاى بزرگى نشستى . آنگاه گفت : چون مرا كشتى جامه از تن من باز مكن ، فرمود اين كار بر من خيلى آسان است .
كشته شدن عمرو بن عبدودّ به دست على عليه السّلام
و ابـن ابـى الحديد و غير او گفته اند كه چون اميرالمؤ منين عليه السّلام از عمرو ضربت خـورد چـون شـيـر خـشـمـناك بر عمرو شتافت و با شمشير سر پليدش را از تن بينداخت و بـانـگ تـكـبـير برآورد مسلمانان از صداى تكبير على عليه السّلام دانستند كه عمرو كشته گـشـت . پـس رسول خدا صلى اللّه عليه و آله و سلّم فرمود كه ضربت على در روز خندق بهتر است از عبادت جن و انس تا روز قيامت .(236)
شيخ اُزْرى قصّه قتل عمرو را در قصيده (هائيّه ) ايراد فرموده مناسب مى دانم در اينجا ذكر نمايم ؛ قالَ رحمه اللّه :
شعر :
ظَهَرَتْ مِنْهُ فِي الْوَرى سَطَواتٌ
ما اَتَى الْقَوْمُ كُلُّهُمْ ما اَت يه ا
يَوْمَ غَصَّتْ بِجَيْشِ عَمْرو بْنِ وَدٍّ
لَـهَواتِ الْفَلا وَضاقَ فَضاها
وَتَخَطّى اِلىَ الْمَدينَةِ فَرْدا
لايَهابُ الْعِدى وَلا يَخْشاها
فَدَعاهُمْ وَ هُمْ اُلوُفٌ وَل كِنْ
يَنْظُرُونَ الَّذي يَشِبُّ لَظاها
اَيْنَ اَنتُمْ مِنْ قَسْوَرٍ عامِري
تَتَّقِى الاُسْدَ بَاْسَهُ في شَراها
اَيْنَ مَنْ نَفْسُهُ تَتُوقُ اِلَى الْجَنّاتِ
اَوْ يُورِدُ الْجَحيمَ عِداها
فَابْتَدَى الْـمُصْطَفى يُحَدِّثُ
عَمّايُوجَرُ الصّابِرُونَ فى اُخْري ها
قائلاً اِنَّ لِلْجَليلِ جِنانا
لَيْسَ غَيْرَ الْمُهاجِرينَ يَراها
مَنْ لِعَمْرٍو وَقَدْ ضَمِنْتُ عَلَى اللّهِ
لَهُ مِنْ جِنانِهِ اَعْلاها
فَالْتَوَوْا عَنْ جَوابِهِ كَسَوامٍ(237)
لا تَراها مُجيبَةً مَنْ دَعاها
فَاِذاهُمْ بِفارِسٍ قُرَشِي
تَرْجُفُ الاَرْضَ خيفَةً اَنْ يَطاها
قائلاً ما لَها(238) سِواىَ كَفيلٌ
هذِهِ ذِمَّةٌ عَلَىَّ وَفاها
وَمَشى يَطْلُبُ الْبراز كَما
تَمْشي خِماصُ الْحشى اِلى مَرْعاها
فَانْتَضى مُشْرِفِيَّةً فَتلَقّى
سَاقَ عَمْروٍ بِضَرْبَةٍ فَبَراها
وَاِلَى الْحَشْرِ رَنَّةُ السَّيْف مِنْهُ
يَمْلاَءُ الْخافِقَيْنِ رَجْعُ صَداها
يا لَها ضَرْبَةً حَوَتْ مَكْرُماتٍ
لَمْ يَزِنْ ثِقْلَ اَجْرِها ثَقَلاها
ه ذِهِ مِنْ عُلاهُ اِحْدى الْـمَعالى
وَعَلى هذِهِ فَقِسْ ماسِواها
از جـابـر روايـت اسـت كـه چـون عـمـرو بـر زمـين افتاد رفقاى او گريختند و از خندق عبور كردند و نوفل بن عبداللّه در ميان خندق افتاد، مسلمانان سنگ بر او مى افكندند او گفت مرا بـه ايـن مذلّت مكشيد كسى بيايد و با من مقاتله كند. اميرالمؤ منين عليه السّلام پيش شده و بـه يـك ضـربـت كـارش بـسـاخت و هُبَيْره را ضربتى بر قرپوس زينش ‍ زد زره اش را افـكـند و بگريخت . پس جابر گفت : چه بسيار شبيه است قصّه كشتن عمرو به قصّه كشتن داود جالوت را!
بـالجـمـله ؛ آنـگـاه كـه جـنـگ بـه پـاى رفـت قـريـش كـس فـرسـتـادنـد كـه جـَسـَد عمرو و نـوفـل را از مسلمانان بخرند و ببرند، رسول خداى صلى اللّه عليه و آله و سلّم فرمود: هُوَ لَكُمْ لا نَاْكُلُ ثَمَنَ الْمَوْت ى ؛ جسدها مال خودتان باشد ما بهاى مردگان نمى خواهيم .
چون اجازت برفت خواهر عمرو بر بالين او بنشست ديد كه زره عمرو كه مانند آن در عرب يـافـت نـمـى شـد با ساير اسلحه و جامه از تن عمرو بيرون نكرده اند، گفت : ماقَتَلَهُ اِلاّ كُفْوٌ كَريمٌ؛ يعنى برادر مرا نكشته است مگر مردى كريم . پس پرسيد: كيست كشنده برادر مـن ؟ گـفـتـنـد: عـلى بـن ابـى طـالب عـليـه السـّلام ! آنـگـاه ايـن دو بـيـت انـشـاء كرد:(239)
شعر :
لَوْ كانَ قاتِلُ عَمرْوٍوغَيْرَ قاتِلهِ
لَكُنْتُ اَبْكي عَلَيْهِ اَّخِرَ الاَْبَدِ
ل كِنّ قاتِلَهُ مَنْ لايُعابُ بِهِ
مَنْ كانَ يُدْعى اَبُوهُ بَيْضَة الْبَلَدِ(240)
يـعـنى اگر كُشنده عَمْرو، غير كشنده او(يعنى على عليه السّلام ) مى بود، هر آينه گريه مـى كـردم بـر او تـا آخرالزمان . ليكن كشنده عمرو كسى است كه عيب كرده نمى شود عمرو به كشته شدن از دست او آن كسى كه خوانده مى شد پدرش مهتر مردم .
بالجمله ؛ در اين محاصره قريش اصحاب پيغمبر صلى اللّه عليه و آله و سلّم را، كار بر اصحاب پيغمبر صلى اللّه عليه و آله و سلّم كه سخت بود.
ابوسعيد خُدرى خدمت پيغمبر صلى اللّه عليه و آله و سلّم عرض كرد: قَدْ بَلَغَتِ الْقُلُوبُ الحـَن اجـِرَ؛ جـانهاى ما به لب آمد آيا كلمه اى تلقين مى فرماييد كه بدان ايمنى جوئيم ؟ حـضـرت فـرمود: بگوييد اَلل هُمَّ استُرْ عَوْراتِنا وَ ا مِنْ رَوْعاتِنا. منافقين نيز زبان شناعت دراز داشـتـنـد، پـيـغـمـبـر صـلى اللّه عليه و آله و سلّم به مسجد فتح درآمد و دست به دعا برداشت و گفت : ياصَريخَ الْمَكْرُوبينَ (الدّعاء) و از حق تعالى خواست كفايت دشمنان را، حق تعالى باد صبا را بر ايشان فرستاد كه زلزله در لشكرگاه كفّار درانداخت و خيمه ها و ديـگ آنـهـارا سـرنگون همى ساخت و به روايتى فرشتگان آتشها را مى نشاندند و ميخهاى خـِيـام بـرمـى كـنـدنـد و طـنـابـهـا را مـى بـريـدنـد چـنـدان كـه كـفـار از هـول و هـيـبـت جـز فـرار و هـزيـمـت چـاره اى نـديـدنـد و سـبـب انـهـزام مـشـركـيـن عـمـده اش قتل عمرو و نوفل شد.
(وَكـَفـَى اللّهُ الْمـُؤ مـِنـيـنَ الْقـِتـالَ)(بـعـلى بـن ابـى طـالب ) (وَكـانَ اللّهُ قـَويـّا عَزيزا)(241)
بعضى از عُلما گفته اند كه اگر نه پيغمبر صلى اللّه عليه و آله و سلّم رَحمَةً لِلْعالمين بودى اين باد كه بر اَحْزابْ وزيد از باد عقيم عاديان در شدت و سورت افزون آمدى .
از حُذيقه نقل است كه ابوسفيان گفت كه ديرى است در اين بلد مانديم و چهارپايان خويش را سـقط كرديم و كارى نساختيم جهودان نيز با ما مخالفت كردند اكنون ببينيد اين باد با مـا چـه مـى كند، بهتر آن است كه به سوى مكّه كوچ دهيم و از اين زحمت برهيم . اين بگفت و راه بـرگـرفـت ، قـريـش نـيـز جـنـبـش كـردنـد و بـه حمل اثقال مشغول گشتند و به ابوسفيان ملحق شدند.
خيانت بنى قريظه و حكم سعد بن معاذ
و نيز در سنه پنج ، غزوه بنى قُرَيْظَه واقع شد و آن (به ضمّ قاف بر وزن جُهَيْنه است ) ؛ چـون پـيـغـمـبر صلى اللّه عليه و آله و سلم از جنگ خندق فارغ گشت به خانه فاطمه عـليـهـاالسـّلام شـد و تـن بـشـسـت و مـجـمـره طـلبـيـد تـا بـخـور طـيـب كـنـد، جـبـرئيل آمد و عرض كرد كه سلاح جنگ باز كردى و هنوز فرشتگان در سلاح جنگند اكنون ساخته جنگ باش و بر يهودان بنى قريظه تاختن فرماى سوگند به خداى من اينك بروم تـا حـصـار ايـشـان را مـانـنـد بـيـضـه مـرغـى كـه بـر سـنـگ شـكـنـنـد در هـم شـكـنـم . پس بـلال از جـانـب پـيـغـمبر صلى اللّه عليه و آله و سلّم مردم را ندا داد كه حركت كنند و نماز عصر در بنى قريظه گذاشته شود. پس پانزده روز و به قولى بيست و پنج روز گرد حصار ايشان بودند و هر روز با سنگ و تير حرب قائم بود تا آنكه حق تعالى هَوْلى در دل يـهـودان افـكـنـد و از محاصره اصحاب ايشان را به تنگ آمده بودند از قِلاع خويش به زيـر آمـدند و به حكومت سَعد بن مُعاذ در حقّ ايشان راضى شدند. سعد گفت : حكم من آن است كـه مـردان بـنـى قـريـظـه را بـكـشـيـد و زنـان و كـودكـانـشـان را بـرده گـيـريـد و امـوال ايـشـان را قـسـمـت كـنـيـد. پـس مـردان ايـشـان كـشته گشتند و زنانشان اسير شدند و مالهايشان بهره مسلمانان شد.(242)
قـال اللّه تـعـالى : (وَ اَنـْزَلَ الذَّيـنَ ظـاهـَرُوهـُمْ مـِنْ اَهْلِ الْكِتابِ مِنْ صَياصيهِمْ وَقَذَفَ فى قُلوبِهِمُ الرُّعْبَ فريقا يَقْتُلُونَ وَ تاءْسِرونَ فرَيقا وَاَوْرَثَكُمْ اَرْضَهُمْ وَدِيارَهُمْ وَ اَمْوالَهُمْ وَاَرْضا لَمْ تَطَؤ ها وَكانَ اللّهُ على كُلِّ شَى ء قَديرا).(243)
و روايـت اسـت كـه در غـزوه خـنـدق تـيـرى بـه رگ اكـحـل سـَعْد بن مُعاذ رسيد خون نمى ايستاد از حق تعالى خواست كه خون بايستد تا انجام امـر بـنـى قـُريظه را بر مراد ديده آن وقت زخم باز شود. اين است كه كار بر مُراد او شد به همان جراحت از جهان فانى درگذشت . رَحْمةُ اللّه عَلَيْهِ.
و نـيـز در سـنـه پـنـج ، مـاه بـگـرفـت جـهـودان مـديـنـه طـاس هـمـى زدنـد و رسـول خـداى صـلى اللّه عـليـه و آله و سـلّم نـمـاز خـسـوف گـذاشـت . و هـم در ايـن سال غزوه دومة الجندل پيش آمد.
در آن اراضـى گـروهـى از اشـرار هـمـدسـت شده بر مجتازان و كاروانيان تاختن مى بردند رسـول خـداى صـلى اللّه عـليـه و آله و سـلّم در 25 شـهـر ربـيـع الاوّل با هزار مرد رزم آزماى بيرون شده تا بدان نواحى تاختن برد. دزدان رهزن چون اين بـدانـسـتـند بجستند، مسلمانان مال و مواشى ايشان را ماءخوذ داشته براندند و طريق مدينه پـيـش ‍ داشـتـنـد و بـيـسـتـم ربـيـع الثـانى وارد مدينه شدند و (دُومه ) (244) مـوضعى است در پنج منزلى شام نزديك (جَبَل طىّ) و مسافتش تا مدينه مشرفه پانزده يـا شـانـزده روز اسـت چـون از سـنـگ بـنـا شـده دومـة الجندل گويند؛ چون كه (جندل ) به معنى سنگ است .
وقايع سال ششم هجرى
 در ايـن سـال بـه قـولى حـج كـعـبـه فـريـضـه شـد و آيـه كـريـمـه (وَاَتـِمُّوا الْحـَجَّ وَالْعـُمـْرَةَللّهِ)(245)نـزول يـافـت و بـعـضـى گـفـتـه انـد كـه وجـوب حـج در سال نهم نازل شد.
و هـم در ايـن سـال ، غـزوه ذات الرِّقـاعْ پـيـش آمـد و چنان بود كه خبر به مدينه آوردند كه جماعت غَطفان و بَنى مُحارِب و اَنْمار و ثَعْلَبه به قصد مدينه تجهيز لشكر كنند حضرت پيغمبر صلى اللّه عليه و آله و سلم ابوذر را به خليفتى گذاشت و در نيمه جُمادى الاُولى بـا چـهـارصـد يا هفتصد كس به جانب نجد بيرون تاخت تا به موضع (نخله ) رفت و از آنـجـا در ذات الرقـاع فـرود آمـد؛ چـون ايـشان از عزم پيغمبر صلى اللّه عليه و آله و سلّم آگهى يافتند هَوْلى بزرگ در دلشان جاى كرده فرار كرده در سر كوهها پناه جستند و از غايت دَهْشت بسيارى از زنان خود را نتوانستند كوچ داد پس ‍ مسلمانان رسيدند و زنان ايشان را بـرده گـرفـتـنـد در ايـن وقـت هـنـگـام نـمـاز رسـيـد مـسـلمـيـن بـيـم داشـتـند كه به نماز مـشـغـول شـوند دشمنان ناگاه بر ايشان بتازند؛ چه آنكه دشمنان از دور و نزديك نگران بودند در اين وقت پيغمبر صلى اللّه عليه و آله و سلّم نماز خوف گذاشت و موافق بعضى روايات اين آيه مباركه در اين مقام نازل گشت :
(وَاِذا كُنْتَ فيهِمْ فَاَقَمْتَ لَهُمُ الصَّلوةَ فَلْتَقُمْ طائفَةٌ مِنْهُمْ مَعَكَ...)(246)


پيامبر اکرم (ص) - بخش 12

و در وجه تسميه اين غزوه به (ذات الرقاع ) اختلاف است ؛ بعضى گفته اند كه پاها از اثر پياده رفتن مجروح شده بود رقعه ها و پاره ها بر پاها پيچيدند و به قولى رايتها از رقـعـه هـا كـرده بـودنـد. و بـعضى گفته اند كه كوهى كه در آن اراضى بود رنگهاى مختلف داشت چون جامه مُرَقَّع و بعضى آن را اسم درختى گرفته اند كه پيغمبر در نزد آن فرود آمده و نقل شده كه در اين غزوه مسلمانان زنى را اسير كردند كه شوهرش ‍ غائب بود چـون شـوهـرش حـاضـر شـد از دنـبـال لشـكـر حـضـرت رفـت چـون حـضـرت در منزل فرود آمد، فرمود كه كى امشب پاسبانى ما مى كند؟ پس يك تن از مهاجران و يك تن از انـصـار گـفـتـند ما حراست مى كنيم ؛ و در دهان درّه ايستادند و مهاجرى خوابيد و انصارى را گـفـت كـه تو اوّل شب حراست بكن و من در آخر شب . پس ‍ انصارى به نماز ايستاد و شوهر آن زن آمـد. ديـد شخصى ايستاده است تيرى بر او انداخت آن تير بر بدن انصارى نشست . انـصـارى تير را كشيد و نماز را قطع نكرد پس ‍ تير ديگر انداخت آن را نيز كشيد از بدن خود و نماز را قطع نكرد پس تير سوم افكند آن را نيز كشيد پس به ركوع و سجود رفت و سـلام گـفـت و رفيق خود را بيدار كرد و او را اعلام كرد كه دشمن آمده است . شوهر آن زن ديـد كـه ايـشـان مـطـلع شـدنـد گـريـخـت و چـون مـهـاجـرى حـال انـصـارى را ديـد گـفـت : سـُبـحـان اللّه ! چـرا در تـيـر اوّل مـرا بـيـدار نـكـردى ؟ گفت : سوره مى خواندم و نخواستم آن سوره را قطع كنم و چون تـيـرهـا پـيـاپـى شـد بـه ركـوع رفـتم و نماز را تمام كردم وترا بيدار كردم و به خدا سـوگـنـد كـه اگـر نـه خوف آن داشتم كه مخالفت آن حضرت كرده باشم و در پاسبانى تـقـصـيـر نـمـوده بـاشـم هـر آيـنـه جـانـم قطع مى شد پيش از آنكه آن سوره را قطع كنم !(247)
فـقـيـر گويد: آن مرد مهاجرى ، عمار ياسر بود و انصارى ، عبّاد بن بشر و سوره اى كه مى خواند سوره كهف بود.
و نـيـز در سنه شش ، غزوه بَنى لِحْيان اتفاق افتاد ـ و (لَحيان ) به كسر لام و فتح آن نـيـز لغـتـى اسـت ، ابـن هـُذَيـل بـْنِ مـُدْرِكـَه اسـت و ايـشـان دو طـايـفـه انـد (عـَضـَل ) و (قـارَّة ) از بـهـر آنـكـه از آن روز كـه قـبـيـله هـذيـل ، عـاصـم بـن ثـابـت و خـُبـَيـْبُ بـْنُ عـَدِىّ و ديـگـران را بـه قـتـل آوردنـد و بـا پـيـغـمـبـر غـَدر كـردنـد، پـيـغـمـبـر صـلى اللّه عـليـه و آله و سـلّم در دل داشـت كـه ايـشـان را كيفر كند. پس با دويست تن به قصد ايشان از مدينه بيرون شد؛ چـون بـنـى لحـيـان از قـصـد آن حـضـرت آگـهـى يـافـتـنـد بـه قـُلَل جـِبـال شـتـافـته متحصّن شدند. پيغمبر صلى اللّه عليه و آله و سلّم يك دو روز در اراضى ايشان بود و تا عُسْفان تشريف برده مراجعت فرمود. مدّت اين سفر چهارده شبانه روز بود.
و هـم در سـنـه شـش ، غـزوه ذى قـَرَد اتـّفـاق افـتـاد و آن را غـزوه غـابـَة نـيـز گـويـنـد و (قـَرَد) (248) آبـى اسـت نـزديـك مـديـنـه . و سـبـبـش آن بـود كـه حـضـرت رسول صلى اللّه عليه و آله و سلّم بيست شتر شيرده داشت كه در غابه مى چريد و ابوذر غـفـارى نـگـهـبـان آنـهـا بـود پـس عـُيـَيـْنـَةِ ابـْنِ حـِصـْن (حـَصـيـن ) فـزارى بـا چهل سوار آنها را غارت كردند و پسرى از ابوذر شهيد كردند و مردى از غفار نيز بكشتند و زوجـه او را نـيـز اسـيـر كـردنـد لكـن آن زن ايـشـان را غـافـل كـرده سـوار بر شترى از شتران پيغمبر صلى اللّه عليه و آله و سلّم شده شبانه فـرار كـرده به مدينه آمد چون به خدمت پيغمبر صلى اللّه عليه و آله و سلّم رسيد عرض كـرد كه من نذر كرده ام هرگاه نجات يافتم اين شتر را نَحْر كنم . حضرت فرمود: اين بد پـاداشـى اسـت كـه بـه اين شتر مى كنى بعد از آنكه بر او سوار شدى و ترا به خانه آورد بخواهى او را كشتن و فرمود: لانَذْرَ في مَعْصِيَةٍ وَلا لاَِحَدٍ فيما لايُمْلَكُ.
بالجمله ؛ چون پيغمبر صلى اللّه عليه و آله و سلّم را آگهى دادند ندا بلند شد ي ا خَيْلَ اللّهِ اِرْكـَبـُوا؛ پـس سـوار شـده بـا پـانـصـد و بـه قـولى با هفتصد نفر حركت فرمود و لِوائى بـه مـقـداد داده و او را جـلوتـر فـرسـتـاد مـقـداد بـه دنـبـال دشـمـن شـده به آخر ايشان رسيده پس اَبوقَتاده مِسْعَدَه را بكشت و سَلَمَة بْن اَكْوَعْ پياده دنبال دشمن را گرفته و ايشان را مى زد و مى گفت :
خُذْها وَ اَنَا ابْنُ الاَكْوَعِ
وَالْيَومُ يَوْمُ الرُّضَعِ؛
يعنى بگير اين تير را و بدان كه منم پسر اكوع و امروز روز هلاك ناكسان و لئيمان است (مـِنْ قـَوْلِهـِمْ لَئيـمٌ راضـِعٌ اى رَضـَعَ اللُؤْمَ فـى بـَطـْنِ اُمَّهِ) كـفّار فرار كرده به شِعْبى درآمـدنـد كـه در آنـجـا چـشـمـه ذى قَرَد بود خواستند آبى بنوشند از ترس لشكر پيغمبر صلى اللّه عليه و آله و سلّم نياشاميده فرار كردند.
و هم در سنه شش ، رسول خداى صلى اللّه عليه و آله و سلّم آهنگ مكّه فرمود براى عمره در ماه ذى القعدة و هفتاد شتر از بهر قربانى براند، از مسجد شَجَره اِحرام بر بست و هزار و پـانـصـد و بـيست يا چهارصد نفر همراه آن حضرت بود و از زنان ، امّ سَلَمة ملازم خدمت آن حـضـرت بـود. چـون ايـن خـبـر بـه مشركين مكّه رسيد با هم قرار دادند كه حضرت پيغمبر صـلى اللّه عـليـه و آله و سـلّم را از زيـارت خـانـه بـاز دارنـد و حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم در حـُدَيبيّه كه يك منزلى مكّه است بر سر چاهى كه انـدك آب داشـت لشـكـرگاه كرد و به اندك زمانى آب چاه تمام گشت ، مردم به آن حضرت شـكـايت بردند. آن جناب تيرى بيرون كرده فرمود تا به چاه فرو كردند، آن وقت چندان آب بجوشيد كه تمامى لشكر سيراب شدند!(249)
صلح حديبيّه
بـالجـمـله ؛ در حـُدَيـْبـِيَّه (250) بـُدَيـل بـنِ وَرْقـاء خـُزاعـى از جانب قريش به حضرت پيغمبر صلى اللّه عليه و آله و سلّم آمد و عرض كرد كه قريش متفق اند كه شما را از زيـارت كـعـبه منع كنند. حضرت فرمود: ما براى جنگ بيرون نشده ايم بلكه قصد عُمْرَه داريم و شتران خويش را نَحْر كنيم و گوشت آنها را براى شما بگذاريم و قريش ‍ كه با ما آهنگ جنگ دارند زيان خواهند كرد. از پَسِ بُدَيْل ، عُرْوَة بن مسعود ثقفى آمد، حضرت آنچه با بُدَيْل فرموده بود با وى فرمود. عروه در نهانى اصحاب پيغمبر صلى اللّه عليه و آله و سلّم را نگران بود يعنى مى نگريست حشمت پيغمبر را در چشم ايشان مشاهده مى فرمود چون به ميان قريش باز شد گفت : اى مردمان ! به خدا سوگند كه من به درگاه كَسْرى و قـَيـْصـر و نجاشى شده ام ، هيچ پادشاهى در نزد رعيّت و سپاهش بدين عظمت نبوده است ، آب دهـان نـيـفـكـند جز آنكه مردمان بر روى و جلد خود مسح كنند و چون وضو سازد بر سر ربـودن آب وضويش مردم نزديك است به هلاكت رسند اگر موئى از محاسنش بيفتد از بهر بركت برگيرند و با خود دارند و چون كارى فرمايد هر يك از ديگرى سبقت جويد و چون سـخـن گـويد آوازها نزد او پست كنند و هيچ كس در وى تند نگاه نكند(251) اينك بـر شـمـا امـرى فـرمـوده كـه رشـد و صـلاح شـمـا در آن اسـت بپذيريد؛ سوگند به خدا لشكرى ديدم كه جان فدا كنند تا بر شما غالب شوند.
بالجمله ؛ حضرت رسول صلى اللّه عليه و آله و سلّم عثمان را به مكّه فرستاد كه قريش ‍ را از قـصـد آن حـضرت آگهى دهد و مسلمانان را بگويند كه فَرَج نزديك است . عثمان به جانب مكّه شد و ده نفر از مهاجرين از پس عثمان به مكّه شدند ناگاه خبر آوردند كه عثمان با آن ده نـفـر در مـكـّه كـشـته گشتند و شيطان اين سخن را در لشكر پيغمبر پهن كرد، پيغمبر فـرمـود از ايـنـجا باز نشوم تا سزاى قريش ندهم و در پاى درخت سمره كه در آن موضع بـود بـنـشـسـت و بـا اصـحاب بيعت فرمود بر اينكه از جاى نروند و اگر حرب بر پاى شـود دسـت بـاز ندارند و اين بيعت را بيعت الرّضوان گفته اند؛ زيرا كه خداى تعالى در سوره فتح فرموده :
(لَقَدْ رَضِىَ اللّهُ عَنِ المؤ مِنينَ اِذْ يُبايِعُونَكَ تَحْتَ الشَّجَرَةِ...)(252)
از اين بيعت در دل قريش هولى عظيم افتاد سُهيل بن عمرو و حفص بن احنف را فرستادند تا در مـيـان قـريـش و آن حـضـرت كـار بـه مـصـالحـه كـنـنـد. پـس مـا بـيـن آن حـضـرت و سُهيل كار به صلح رفت و نامه صلح نوشتند كه ملخصش اين است كه :
(ده سـال مـيـان مـسـلمـانـان و قـريـش مـحـاربـه نـبـاشـد و اموال و اَنْفُس يكديگر را زيان نكنند و به بلاد يكديگر بى زحمت و دهشت سفر كنند و هر كـه از كـافران مسلمانى گيرد قريش زحمت او نكند و هر كس به عهد قريش درآيد مسلمانان بـه كين او نشوند و سال آينده رسول خدا صلى اللّه عليه و آله و سلّم حج و عمره را قضا فـرمـايـد امـّا مسلمين سه روز افزون در مكّه نمانند و اسلحه خويش در غلاف بدارند و اگر كـسى بى اذن و اجازه ولىّ خود به حضرت پيغمبر صلى اللّه عليه و آله و سلّم پيوسته شود هر چند مسلمان باشد او را نپذيرند و باز فرستند و هر كس از مسلمين بى اجازت ولىّ خود به نزد قريش شود او را نفرستند و در پناه خود نگاه بدارند.)
ناراحتى برخى از صحابه از قرار داد حديبيّه
گـروهـى از صـحابه از اين صلح دلتنگ بودند و برخى را خاطر مشوّش ، كه چرا خواب پـيـغمبر صلى اللّه عليه و آله و سلّم كه به زيارت كعبه رفته و عمره گذاشته و كليد خـانـه بـه دسـت داشـتـه راسـت نـيـامـد و فـتـح مـكـّه نـشـد. و ابـن الخـَطـّاب ايـن سـخـن از دل به زبان آورد و گفت : (م ا شَكَكْتُ في نُبُوَّة مُحَمَّدٍ صَلَّى اللّهُ عَلَيْهِ و آلِهِ قَطُّ اِلاّ يَوْمَ الْحـُدَيـْبـيَّه ).(253)يـعـنـى هـرگـز شك نكرده بودم در پيغمبرى و نبوت محمد صلى اللّه عليه و آله و سلّم چنان شكى كه در روز حديبيّه كردم !؟
و بـا پـيـغـمـبـر صلى اللّه عليه و آله و سلّم گفت : ما چگونه بدين خوارى گردن نهيم و بـديـن مـصالحه رضا دهيم ؟ حضرت فرمود: من پيغمبر خدايم و كار جز به حكم خدا نكنم . گفت : تو ما را گفتى به زيارت كعبه رويم و عمره گزاريم چه شد؟ پيغمبر صلى اللّه عليه و آله و سلّم فرمود: هيچ ، گفتم امسال اين كار به انجام شود؟ گفت نه ، فرمود: پس چـرا سـتـيـزه كـنـى ؟ در غـم مـبـاش كـه زيـارت كـعـبـه خـواهى كرد و طواف خواهى گذاشت .(254)
كَما قَالَ اللّهُ تَعالى : (لَقَدْ صَدَقَ اللّهُ رَسُولَهُ الرُّؤْيا بِالْحقِّ...)(255)
وقايع سال هفتم هجرى
ذكر فتح خيبر
هـمـانا معلوم باشد كه هنگام مراجعت حضرت رسول صلى اللّه عليه و آله و سلم از حُديبيه سـوره فـتـح بر آن حضرت نازل شد و اين به فتح خيبر بشارتى مى كرد كَما قالَ اللّهُ تـعـالى : (وَاَثابَهُمْ فَتْحا قَريبا)(256) و اين خيبر راهفت حصن محكم بود و به اين اسامى معروف بودند:
1 ـ ناعِم 2 ـ قَموص (كصبور كوهى است به خيبر و بر آن كوه است حصار ابوالعتق يهودى ) 3 ـ كـَتـيـبـه (بـه تقديم تاء مثنّاة كسفينة ) 4 ـ شِق (به كسر شين و فتح نيز) 5 ـ نَطاة (بـه فـتح نون ) 6 ـ وطيح (به فتح واو و كسر طاء مهملة و آخر آن حاء مهمله بر وزن امير) 7 ـ سُلالِم (به ضمّ سين مهمله و كسر لام ).
بـعـد از مـراجعت حضرت رسول صلى اللّه عليه و آله و سلم از حُديبيّه قريب بيست روز در مدينه بودند. آنگاه فرمود اِعداد جنگ كنند پس با هزار و چهارصد تن راه خيبر پيش گرفت . جهودان چون از قصد پيغمبر آگاهى يافتند در حصارها متحصّن شدند.
روزى مـردم خـيـبـر از بـهـر كـار زرع و حـرث بـيـل هـا و زنـبـيـل ها گرفته از قلعه هاى خويش ‍ بيرون شدند ناگاه چشم ايشان بر لشكر پيغمبر صـلى اللّه عـليـه و آله و سلم افتاد كه در اطراف قِلاع پره زده اند فرياد برداشتند كه سـوگـنـد به خداى اينك محمّد و لشكر او است اين بگفتند و به حصارها گريختند. پيغمبر صلى اللّه عليه و آله و سلّم چون اين بديد فرمود:
(اللّهُ اَكْبَرُ خَرَبَتْ خَيْبَرُ اِنّا م ا نَزَلْنا بِساحَةِ قَوْمٍ اِلاّ فَسآءَ صَباحُ الْمُنْذَرينَ).
هـمـانـا بـيـل و زنـبيل را كه آلات هدم است چون رسول خداى صلى اللّه عليه و آله و سلّم در دسـت خـيـبـريـان مـعـايـنه فرمود به فال نيك گرفت كه خيبر منهدم خواهد شد. از آن طرف جـهـودان دل بـر مـقاتلت نهاده زن و فرزند را در قلعه كتيبه جاى دادند و علف و آذوقه در حـصـن نـاعـِم و حـصار صعب برهم نهادند و مردان جنگ در قلعه نطاة انجمن گشتند. حباب بن مـنـذر عـرض كـرد ايـن جـهـودان ايـن درخـتـان نـخـل را از فـرزنـدان و اهـل و عـشـيـرت خود بيشتر دوست مى دارند اگر فرمان به قطع نخلستان رود اندوه ايشان فـراوان گـردد، پـيـغمبر صلى اللّه عليه و آله و سلّم فرمود باكى نباشد. پس اصحاب چهارصد نخله قطع كردند.
بالجمله ؛ مسلمانان با جهودان جنگ كردند و بعضى از قلعه ها را فتح نمودند، آنگاه قلعه قـمـوص را مـحـاصـره كـردنـد و آن قـلعـه سـخـت و مـحـكـم بـود و حـضـرت رسـول صـلى اللّه عـليـه و آله و سلّم دردى شديد در شقيقه مبارك پيدا شده بود كه نمى تـوانست در ميدان حاضر شود. لاجرم هر روز يك تن از اصحاب عَلَم بگرفت و به مبارزت شـتـافـت و شبانگاه فتح نكرده باز شد. يك روز ابوبكر رايت برداشت و هزيمت شده باز آمـد و روز ديـگـر عمر عَلَم بگرفت و هزيمت نموده برگشت چنانكه ابن ابى الحديد كه از اهل سنّت و جماعت است در قصيده فتح خيبر گويد:
شعر :
وَاِنْ اَنْسَ لا اَنْسَ الّذَينِ تَقَدّما
وَفَرَّهُما الْفَرُّقَدْ عَلِما حُوبٌ
وَلِلرّايَةِ العُظمى وَقَدْ ذَهَبا بِها
مَلابِسُ ذُلٍّ فَوْقَها وَجَلابيبُ
يَشُلُّهما مِنْ آلِ مُوسى شَمَرْدَلٌ
طَويلُ نِجادِ السَّيْفِ اَجْيَدُ يَعْبُوبُ
عَذَرْتُكُما اِنَّ الْحِمامَ لَـمُبْغَضٌ
وَاِنَّ بَقآءَ النَّفسِ للنَّفسِ مَحْبُوبُ(257)
شبانگاه كه عمر آمد حضرت پيغمبر صلى اللّه عليه و آله و سلّم فرمود: البتّه اين عَلَم را فـردا بـه مـردى دهـم كـه سـتـيـزنـده نـاگـريـزنـده اسـت ، دوسـت مـى دارد خـدا و رسول را و دوست مى دارد او را خدا و رسولش و خداى تعالى خيبر را به دست او فتح كند. روز ديـگـر اصـحاب جمع گشته و همه آرزومند اين دولت بزرگ بودند، فرمود: على كجا است ؟ عرض كردند: او را درد چشمى است كه نيروى جنبش ندارد. فرمود: او را حاضر كنيد! سَلَمَة بْن الاَْكْوَعْ برفت و دست آن حضرت را گرفته به نزديك پيغمبر صلى اللّه عليه و آله و سلّم آورد حضرت سر او را بر روى زانوى خود نهاده و آب دهان مبارك بر چشمهايش افكند همان وقت رَمَدش خوب گشت . حَسّان بن ثابت در اين باب اين اشعار بگفت :
شعر :
وَ كانَ عَلِىٌ اَرْمَدَ الْعَيْنِ يَبْتَغي
دَوآءً فَلَمّا لَمْ يُحِسَّ مُداوِيا
شَفاهُ رَسُولُ اللّهِ مِنْهُ بِتَفْلَةٍ
فَبُورِكَ مَرْقِيا وَبُورِكَ راقيا
وَقالَ سَاُعْطِى الرّايَةَ الْيَوْمَ صارِما
كَمِيّا مُحِبّا لِلرَّسُولِ مُوالِيا
يُحِبُّ اِل هى وَالاِل هُ يُحِبُّهُ
بِهِ يَفْتَحُ اللّهُ الْحُصُونَ الاَوابِيا
فَاَصْفى بِها دُونَ الْبَرِيَّةِ كُلِّها
عَليًّا وَسَمّـاهُ الْوَزيرَ الْـمُؤ اخِيا(258)
تـرجـمـه : على گرفتار چشم درد بود و دنبال دارويى مى گشت تا بهبود يابد ولى به چـيـزى دسـت نيافت ؛ تا اينكه رسول خدا صلى اللّه عليه و آله و سلم او را به وسيله آب دهـان خـود شـفا عنايت فرمود، پس مبارك باد آن كه شفا يافت و مبارك باد آن كسى كه شفا داد؛ و پيامبر فرمود كه امروز پرچم را به مرد شجاع و دليرى خواهم داد كه خدا را دوست مـى دارد و خـدا مـن پـيـامـبـر را دوسـت دارد و آن مـرد دلاور را هـم دوست دارد و به وسيله دست تـوانـاى او، خـداونـد قلعه هاى محكم و نفوذناپذير را مى گشايد و نفوذپذير مى سازد و بـراى ايـن كـار از مـيـان همه مسلمانان فقط على عليه السّلام را برگزيد و او را وزير و برادر خويش ناميد.
پـس عـلم را بـه امـيرالمؤ منين عليه السّلام داد، اميرالمؤ منين عَلَم بگرفت و هَرْوَله كنان تا پـاى حـصـار قـَمـوص بـرفـت ، مـَرْحـَب بـه عـادت هـر روز از حـصـار بـيـرون آمـده مـانـند پيل دمنده به ميدان آمد و رَجَز خواند:
شعر :
قَدْ عَلِمَتْ خَيْبَرُ اَنّي مَرْحَبٌ
شاكِى السّلاحِ بَطَلٌ مجَرَّبٌ
بـه طور قطع مردم خيبر مى دانند كه من همانا مرحب هستم مجهز به سلاح بُرّان و پهلوانى مُجرّب
اميرالمؤ منين عليه السّلام چون شير غضبان بر وى درآمد و فرمود:
شعر :
اَنَا الَّذى سَمَّتْنى اُمّى حَيْدَرَة
ضِرْغامُ آجامٍ وَلَيْثٌ قَسْوَرَةٌ...(259)
من آن كس هستم كه مادرم مرا حيدر ناميده و مانند شيران بيشه اى هستم كه بسيار خشمگين است
چـون مـرحـب ايـن رجز از اميرالمؤ منين عليه السّلام شنيد كلام دايه كاهنه اش به ياد آمد كه گفته بود كه بر همه كس غلبه توانى كرد الاّ آن كس كه نام او حيدره باشد كه اگر با او جـنـگ كـنـى كـشـتـه شـوى ؛ پـس فـرار كـرد. شـيـطـان بـه صـورت حـِبـْرى مـُمـَثَّل شـده و گـفـت : حـيدره بسيار است از بهر چه مى گريزى ؟ پس مرحب باز شتافت و خـواست كه پيش دستى كند و زخمى بر آن حضرت زند كه اميرالمؤ منين عليه السّلام او را مـجـال نگذاشت و ذوالفقار بر سرش فرود آورده و او را به خاك هلاك انداخت ؛ و از پس او رَبـيـع بـْن اَبـى الْحـُقـَيـْق كـه از صـنـاديـد قـوم بـود و عـنـتـر خـيـبـرى كـه از اَبـْطـال رجـال و بـه شـجـاعـت و جـلادت مـعـروف بـود ومـُرَّة و يـاسـر و امـثـال ايـشـان را كـه از شـُجـْعـان يـهـود بـودنـد، بـه قتل رسانيد.
يـهـودان هـزيـمـت شده به قلعه قَموص گريختند و به چستى و چالاكى دروازه قَموص ‍ را بـبستند. اميرالمؤ منين عليه السّلام با شمشير كشيده به پاى دروازه آمد بى توانى آن دَرِ آهـنـيـن را بگرفت و حركت داد چنانكه آن قلعه را لرزشى سخت افتاد كه صَفيّه دختر حُيَىّ بـن اخطب از فراز تخت خود به زير افتاد و در چهره او جراحتى رفت پس حضرت آن در را از جاى بكند و بر فراز سر بُرده سپر خود نمود و لختى رزم بداد، يهودان در بيغوله ها گـريختند. آنگاه حضرت آن دَر را بر سر خندق ، قَنْطَره (260) كرده و خود در مـيـان خـنـدق ايـسـتـاده و لشـكـر را از آن عـبـور داد، آنـگـاه آن دَر را چهل ذراع به قفاى سر پرانيد، چهل كس خواستند او را جنبش دهند امكان نيافت .
اشعار شيخ اُزْرى در شجاعت على عليه السّلام
و شُعرا بخصوص شعراى عَرَب ، اشعار بسيار در اين مقام گفته اند و شايسته است كه ما به چند بيت از اشعار شيخ اُزرى رحمه اللّه تمثل جوئيم ؛
قالَ وَللّهِ دَرُّهُ:
شعر :
وَلَهُ يَوْمُ خَيْبَر فَتَكاتٌ
كَبُرَتْ مَنْظَرا عَلى مَنْ رَاها
يَوْمَ قالَ النَّبِىُّ اِنّى لاُعْطي
رايَتي لَيْثَها وَحامِي حِماها
فاستطالت اَعن آقُ كُلِّ فَرِيقٍ
لِيَرَوْا اَىَّ م آجِدٍ يُعْط اه ا
فَدَعا اَيْنَ وارِثُ الْحِلْمِ والْب‍َ
ـاْسِ مُجيرُ الايّامِ مِنْ بَاْساها
اَيْنَ ذُوالنَّجْدَةِ الْعُلى لَوْدَعَتْهُ
فِى الثُّرَيّا مَروُعَةٌ لَبّاها
فَاتاهُ الْوَصِىُّ اَرْمَدَ عَيْنٍ
فَسَقاها مِنْ ريقِهِ فَشَفاها
وَمَضى يَطْلُب الصّفُوفَ فَوَلَّتْ
عَنْهُ عِلْما بِاءَنّهُ اَمْض اه ا
وَ بَرى مَرْحَبا بِكَفِر اِقْتِد ارٍ
اَقْوِيآءَ الاَقْدارِ مِنْ ضُعَفاها
وَدَحى بابَها بِقُوَّةِ بَاءسٍ
لَوْ حَمَتْهُ الاَفْلاك مِنْهُ دَحاها
عائذٌ لِلْمُؤ مِّلينَ مُجيبٌ
سامِعٌ ماتُسِرُّ مِنْ نَجْوي ها
روايـت شده كه در روز فتح خيبر جعفر بن ابى طالب عليه السّلام از حبشه مراجعت فرمود و حـضـرت رسـول صـلى اللّه عـليـه و آله و سلم از قدوم او مسرور شد و (نماز جعفر) را بدو آموخت (261) و جعفر از حبشه هدايا براى آن حضرت آورده بود از غاليه ها و جـامـه هـا و در مـيـانـه قـطـيفه زر تار بود كه پيغمبر صلى اللّه عليه و آله و سلّم به اميرالمؤ منين عليه السّلام عطا فرمود، حضرت امير عليه السّلام سلك آن را از هم باز كرد هـزار مـثـقـال بـه مـيـزان مـى رفت ، آن جمله را به مساكين مدينه بخش كرد و هيچ براى خود نگذاشت .
برگزارى عُمْرَةُ القضاء در سال هفتم هجرى
و هـم در سـال هـفـتـم ، عـُمـْرَةُ الْقـَضـَاء واقـع شـد. و آن چـنـان بـود كـه چـون حـضـرت رسول صلى اللّه عليه و آله و سلم از خيبر مراجعت فرمود زيارت مكّه را تصميم عزم داد و در مـاه ذى قعده فرمان كرد تا اصحاب ساخته سفر مكّه شوند و عُمره حُديبيه را قضا كنند. پـس آن جـمـاعـت كـه در حُديبيه حاضر بودند با جمعى ديگر عازم مكّه شدند و هفتاد شتر از بهر هَدْىْ برداشتند و سلاح برداشتند كه اگر قريش عهد بشكنند بى سلاح نباشند، لكن آن را آشـكـار نـداشـتـند. پس حضرت بر ناقه قصوى سوار شد و اصحاب پياده و سواره مـلازم ركاب شدند و شمشيرها در غلاف حمايل ساخته تلبيه كنان از (ثَنِيّه حَجُون ) به مكّه درآمدند و عبداللّه رَواحه مهار شتر بكشيد و پيغمبر صلى اللّه عليه و آله و سلّم همچنان بـه مـسـجـدالحـرام درآمـد و سـواره طـواف فـرمـود و بـا مـِحـْجَنى كه در دست داشت اِسْتِلام حـَجـَرالاَسـْوَد فـرمـود و امـر فـرمـود اصـحـاب اضطباع (262) كرده و در طواف جـلادتـى كـنـنـد تـا كـافران ايشان را ضعيف ندانند و اين دويدن و شتاب از آن روز براى زائرين مكّه بماند. پس سه روز در مكّه ماندند آنگاه مراجعت نمودند.
ازدواج پيامبر با اُمّ حبيبه
و در سـنـه هـفـت حـضرت رسول صلى اللّه عليه و آله و سلّم با امّ حَبيبه بنت ابى سفيان زفاف كرد و او در اوّل ، زوجه عبداللّه بن جَحش بود به اتّفاق شوهر مسلمانى گرفت و بـا هـم به حبشه هجرت نمودند و در حبشه شوهرش مرتدّ شد و بر دين ترسايان بمرد، لكـن امّ حـَبـيـبـه در اسـلام خـود ثـابـت مـانـد تـا آنـكـه از حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم مـكـتـوبـى رسـيـد بـه نجاشى به خواستگارى آن حضرت امّ حبيبه را، پس نجاشى مجلسى بساخت و جعفر بن ابى طالب و مسلمين را جمع كرد و خود به وكالت رسول خدا صلى اللّه عليه و آله و سلم امّ حبيبه را با خالد بن سعيد بن العـاص كـه از جـانـب ام حـبـيبه وكالت داشت عقد بستند و نجاشى خطبه قرائت كرد به اين عبارت :
(اَلْحـَمـْدُللّهِ المـَلِكِ الْقـُدّوُسِ السَّلا مِ الْمـُؤ مـِن الْمـُهـَيـْمـِنِ الْعـَزيـزِ الْجـَبـّارِ اَشـْهـَدُ اَنْ لا اِل ه اِلا اللّهُ وَ اَنَّ مـُحـَمَّدَا عـَبـْدُهُ وَرَسُولُهُ وَاَنَّهُ الَّذى بَشَّرَ بِهِ عِيسَى بْنُ مَرْيَمَ اَمّا بَعْدُ فَاِنَّ رَسـُولَ اللّهِ كـَتـَبَ اِلَىَّ اَنْ اُزَوِّجـَهُ اُمَّ حَبيبَةَ بِنْتَ اَبى سُفْيانٍ فَاَجَبْتُ اِلى مادَعاها اِلَيْهِ رَسُولُ اللّهِ وَاَصْدَقتُها اَرْبَعَ مِاَةَ دينارٍ).
آنگاه بفرمود چهارصد دينار مهر او را حاضر كردند.
آنگاه خالدبن سعيد گفت :
(اَلْحـُمـْدُ للّهِ اَحـْمـَدُهُ وَاَسـْتـَعـيـنـُهُ وَاَسـْتـَغـْفـِرُهُ وَاَشـْهـَدُ اَنْ لا اِل هَ ا لا اللّهُ وَاَنَّ مـُحَمَّدا عَبْدُهُ وَرَسُولُهُ اَرْسَلَهُ بِالْهُدى وَدينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدّينِ كُلِّهِ وَلَوْ كـَرِهَ الْمـُشـرِكـُونَ اَمّا بَعْدُ فَقَدْ اَجَبْتُ اِلى مادَعا اِلَيْهِ رَسُولُ اللّه صلى اللّه عليه و آله و سـلّم وَ زَوَّجْتُهُ اُمَّ حَبيبَة بِنْتَ اَبى سُفْيان فَباركَ اللّهُ لِرَسُولِهِ صلى اللّه عليه و آله و سلّم ).
آنـگـاه خـالد پـولهـا را بـرداشـت و نـجاشى فرمود طعام آوردند و مجلسيان طعام خوردند و برفتند.
وقايع سال هشتم هجرى
 در سـنـه هـشت ، جنگ مُوتَهْ واقع شد و آن قريه اى است از قراى بَلْقاء كه در اراضى شام افـتـاده اسـت . و سـبـب ايـن حـرب آن شـد كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سلّم حارث بن عُمَيْر اَزْدِىّ را با نامه اى به سوى حاكم بـُصـْرى ـ كـه قـصـبـه اى اسـت از اَعـمـال شـام ـ فـرسـتـاد، چـون بـه ارض مـُوتَه رسيد، شـُرَحـْبـيل بْن عَمْرو غَسّانىّ كه از بزرگان درگاه قيصر بود با او دچار شده او را به قـتـل رسـانـيـد، چون اين خبر به پيغمبر صلى اللّه عليه و آله و سلّم رسيد فرمان داد تا لشـكـر تـهـيـّه جـنـگ ديده به ارض جُرْف بيرون شوند و خود حضرت نيز به ارض جُرْف تـشـريف بردند لشكر را عرض دادند سه هزار مرد جنگى به شمار آمد؛ پس حضرت رايت سـفـيـد بـبـسـت و بـه جـعـفر بن ابى طالب داد و او را امارت لشكر داد و فرمود اگر جعفر نـمـانـد، زيد بن حارثه امير لشكر باشد و اگر او را حادثه پيش آيد، عبداللّه بن رَواحة عـَلَم بـردارد و چـون عـبـداللّه كشته شود، مسلمانان به اختيار خود كسى را برگزينند تا اِمارت او را باشد.
شـخصى از جهودان كه حاضر بود عرض كرد: يا اباالقاسم ! اگر تو پيغمبرى و سخن تـو صـدق اسـت از اين چند كس كه نام بردى هيچ يك زنده برنگردد؛ زيرا كه انبياء بنى اسـرائيـل اگـر صد كس را بدين گون شمردند همه كشته شدند؛ پس حضرت فرمان كرد تـا جـائى كـه حارث كشته شده تاختن كنند و كافران را به اسلام دعوت كنند اگر اسلام نـيـاوردنـد بـا ايشان جنگ كنند. پس لشكريان طى مسافت كرده تا به مُوتَه نزديك شدند. ايـن خـبـر بـه شـُرَحـْبـيـل رسيد از قيصر لشكرى عظيم طلبيد، قريب صد هزار مرد بلكه افزون براى جنگ با اصحاب رسول خدا صلى اللّه عليه و آله و سلّم مهيّا شدند.


پيامبر اکرم (ص) - بخش 13

شهادت مظلومانه جعفر طيّار
مـسـلمـانان كه خواهان شهادت و دخول جِنان بودند از كثرت لشكر فتورى در خود نديده و دل بـر جـنگ نهادند؛ پس هر دو لشكر مقابل هم صف كشيدند حضرت جعفر از پيش روى صف بـيـرون شـد و نـدا در داد كـه اى مردم ، از اسبها فرود شويد و پياده رزم دهيد، و اين سخن بـراى آن گـفـت تا مسلمانان پياده شوند و بدانند كه فرار نتوان كرد ناچار نيكو كارزار كـنـنـد. پـس خـود پـيـاده شـد و اسـب خـود را عـَقـْر كرد پس ‍ عَلَم بگرفت و از هر جانب حمله درانـداخـت . جـنـگ انبوه شد و كافران گروه گروه حمله ور گشتند و در پيرامون جعفر پرهّ زدنـد و شـمشير بر او آوردند نخست دست راست آن حضرت را جدا كردند عَلَم را به دست چپ گـرفـت و هـمـچـنان رزم مى داد تا پنجاه زخم از پيش روى بدو رسيد؛ پس دست چپ را قطع كـردنـد ايـن هـنـگـام عَلَم را با هر دو بازوى خود افراخته مى داشت ، كافرى شمشيرى بر كمرگاهش زد و آن حضرت را به قتل رسانيد عَلَم سرنگون شد؛ پس زيد بن حارثه عَلَم بـرداشـت و نـيكو مبارزت كرد تا كشته گشت . پس از او، عبداللّه بن رَواحه علم بگرفت و جـهـاد كـرد تـا بـه قتل رسيد. و ما در اواخر فصل معجزات پيغمبر صلى اللّه عليه و آله و سلم اشاره به جنگ مُوتَه نموديم به آنجا مراجعه شود.
روايـات در فـضـيـلت جـعـفـر بـسـيـار اسـت و روايـت شـده كـه حـضـرت رسول صلى اللّه عليه و آله و سلّم فرمود كه مردم از درختهاى مختلف خلق شده اند و من و جـعـفـر از يك درخت خلق شده ايم . و روزى با جعفر فرمود كه تو شبيه من هستى در خلقت و خُلق .(263)
ابـن بـابـويه از حضرت امام محمّد باقر عليه السّلام روايت كرده است كه حق تعالى به حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم وحى فرستاد كه من چهار خصلت جعفر بن ابـى طـالب را شـكـر كـرده ام و پـسـنـديـده ام ؛ پـس حـضـرت رسول صلى اللّه عليه و آله و سلم او را طلبيد و از او آن چهار خصلت را پرسيد، و جعفر عـرض كـرد: يـا رسول اللّه ! اگر نه آن بود كه خدا ترا خبر داده است اظهار نمى كردم . اوّل آن اسـت كـه هـرگـز شـراب نـخـوردم بـراى آنـكـه دانـسـتـم اگـر شـراب بخورم عقلم زايل مى شود، و هرگز دروغ نگفتم ؛ زيرا كه دروغ مردى و مروّت را كم مى كند، و هرگز زنا با حرم كسى نكردم ؛ زيرا دانستم كه اگر من زنا با حرم ديگرى كنم ديگرى زنا با حـرم مـن خـواهد كرد و هرگز بت نپرستيدم براى آنكه دانستم كه از آن نفع و ضرر متصّور نـيـسـت . پـس ‍ حـضـرت دسـت بـر دوش او زد و فـرمـود: سـزاوار اسـت كـه خـدا تـرا دو بـال بـدهـد كـه بـا مـلائكه پرواز كنى .(264) و در حديث سجّادى است كه هيچ روز بـر حـضرت رسول صلى اللّه عليه و آله و سلّم بدتر نگذشت از روز اُحُد كه در آن روز عـمـّش ‍ حـمزه اسداللّه و اَسَد رَسُوله شهيد شد و بعد از آن ، روز مُوتَه بود كه پسر عمّش جعفر بن ابى طالب شهيد شد.(265)
ذكر جنگ ذات السّلاسل
مـلخـص آن چـنـان اسـت كـه دوازده هزار سوار از اهل وادى يابس جمع شدند و با يكديگر عهد كـردنـد كـه مـحـمـّد و عـلى ـ عـليـهـمـا الصـلوة والسـّلام ـ را بـه قتل رسانند. جبرئيل اين خبر را به پيغمبر صلى اللّه عليه و آله و سلّم رسانيد و امر كرد آن حـضـرت را كـه ابـوبـكـر را بـا چـهـار هـزار سـوار از مـهـاجـر و انصار به جنگ ايشان بـفـرسـتد؛ پس حضرت رسول صلى اللّه عليه و آله و سلم ابوبكر را با چهار هزار نفر بـه جـنـگ ايـشـان فـرسـتـاد و امـر فـرمـود كـه اوّل اسـلام بـر ايـشـان عرضه كند هرگاه قبول نكردند با ايشان جنگ كند مردان ايشان را بكشد و زنان ايشان را اسير كند.
پـس ابـوبـكـر بـه راه افـتـاد و لشـكـر خـود را بـه تـَاءَنـّى مـى بـرد تـا بـه اهـل وادى يابس رسيد نزديك به دشمن فرود آمد، پس دويست نفر از لشكر كفّار با اسلحه قـتـّال به نزد ابوبكر آمدند و گفتند: به لات و عُزّى سوگند كه اگر خويشى و قرابت نزديك كه با تو داريم ما را مانع نمى شد ترا با جميع اصحاب تو مى كشتيم به قسمى كه در روزگارها بعد از اين ياد كنند؛ پس برگرديد و عافيت را غنيمت شمريد كه ما را با شـمـا كـارى نـيـسـت و مـا مـحـمـّد و بـرادرش عـلى را مـى خـواهـيـم بـه قـتـل رسـانـيم ؛ پس ابوبكر صلاح در برگشتن ديد لشكر را حركت داده به خدمت حضرت پيغمبر صلى اللّه عليه و آله و سلّم مراجعت نمودند، حضرت با وى فرمود كه مخالفت امر مـن كـردى آنـچـه گفته بودم به عمل نياوردى ، به خدا قسم كه عاصى من گرديدى ؛ پس عـمـر را بـه جـاى او نـصب كرد و با آن چهار هزار نفر لشكر كه با ابوبكر بودند او را به وادى يابس فرستاد قصّه او هم مثل قصّه ابوبكر شد.(266)
پـس حـضـرت رسول صلى اللّه عليه و آله و سلم اميرالمؤ منين عليه السّلام را طلبيد و او را وصيّت نمود به آنچه كه ابوبكر و عمر را به آنها وصيّت نمود و خبر داد آن حضرت را كـه فـتـح خـواهـد كرد. پس حضرت امير عليه السّلام با گروه مهاجر و انصار متوجّه آن ديـار گـرديـد و بـر خـلاف رفـتـار ابـوبـكـر و عـمـر بـه تـعـجـيل مى رفت تا به جائى رسيدند كه لشكر كفّار و ايشان همديگر را مى ديدند، پس امـر فـرمـود ايـشـان را كـه فـرود آيـنـد؛ پـس بـاز دويـسـت نـفـر مـكـمـّل و مـُسلّح از كفّار به سوى آن حضرت آمدند و پرسيدند كه تو كيستى ؟ فرمود منم عـلى بـن ابـى طالب پسر عمّ و برادر پيغمبر صلى اللّه عليه و آله و سلّم شما را دعوت مى كنم به اسلام تا در نيك و بد با مسلمانان شريك باشيد. گفتند: ما ترا مى خواستيم و مطلب ما تو بود، اكنون مهيّاى جنگ شو و بدان كه ما ترا و اصحاب ترا خواهيم كشت و وعده مـا و شـمـا فردا چاشت است . حضرت فرمود كه واى بر شما، مرا شما به كثرت لشكر و وفور عسكر مى ترسانيد، من استعانت به خدا و ملائكه و مسلمانان مى جويم بر شما (وَلا حـَوْلَ وَلا قـُوَّةَ اِلاّ بـِاللّهِ الْعـَلِىّ العـَظيمِ)، پس چون شب درآمد حضرت فرمود كه اسبان را رسـيـدگـى كـنـيـد و جـو بـدهـيـد و زيـن كـنـيـد و مـهـيـّا بـاشـيد. و چون صبح طالع شد در اوّل صـبح فريضه صبح را اَدا كرد هنوز هوا تاريك بود كه بر سر ايشان غارت برد و هنوز آخر لشكر آن حضرت ملحق نشده بود كه مردان جنگى ايشان كشته گرديدند و زنان و فـرزنـدانـشـان اسـير گرديدند و مالهاى ايشان را به غنيمت گرفت و خانه هاى ايشان را خراب كرد و اموال ايشان را برداشت و برگشت .
و حق تعالى سوره عاديات را در اين باب فرستاد قالَ تعالى :
(وَالْعَادِياتِ ضَبْحا)؛ سوگند ياد مى كنم باسبان دونده كه در وقت دويدن نفس زنند نفس ‍ زدنى .
(فَالْمُورِياتِ قَدْحا)؛ پس بيرون آورندگان آتش از سنگها به سُمّهاى خويش .
عـلى بـن ابـراهـيـم گـفـتـه اسـت كـه در زمين ايشان سنگ بسيار بود چون سُم اسبان بر آن سنگها مى خورد آتش از آنها مى جست (267).
(فَالْمُغيراتِ صُبْحا)؛ پس قسم به غارت كنندگان در وقت صبح .
(فَاَثَرْنَ بِهِ نَقْعا فَوَسَطْنَ بِهِ جَمْعا)؛ پس برانگيختند در سفيده دم گردى را در كنار آن قبيله پس به ميان درآوردند در آن وقت گروهى را از كافران .
(اِنَّ الاِنْسانَ لِرَبِّهِ لَكَنُودٌ وَاِنَّهُ عَلى ذلِكَ لَشَهيدٌ وَاِنَّهُ لِحُبِّ الْخَيْرِ لَشَديدٌ)؛ به درستى كـه انـسـان پـروردگـار خـود را نـاسـپـاس اسـت و بـه درسـتـى كـه بـر بـخـل و كـفـران خـود گـواه اسـت و بـه درسـتـى كـه در مـحـبـت مال و زندگانى سخت است .
(اَفـَلا يـَعـْلَمُ اِذا بـُعـْثـِرَ مـا فـِى الْقـُبُورِ وَحُصِّلَ ما فِى الصُّدُورِ اِنَّ رَبَّهُمْ بِهِمْ يَوْمَئذٍ لَخَبيرٌ)؛ آيا نمى داند انسان كه چون بيرون آورده شود آنچه در قبرها است از مردگان و حاضر كرده شود آنچه در سينه ها است ، به درستى كه پروردگار ايشان در آن روز به كرده هاى ايشان دانا است .
و روايـت شـده كـه حـضـرت امـيـرالمـؤ منين عليه السّلام عِصابه اى داشت كه چون به جنگ شـديـد عـظـيـمـى مـى رفت آن عصابه را مى بست ؛ پس چون خواست به جنگ مذكور تشريف ببرد به نزد فاطمه عليهاالسّلام رفت و آن عصابه را طلبيد، فاطمه عليهاالسّلام گفت : پـدرم مـگـر تـرا بـه كـجـا مـى فـرسـتـد؟ حـضـرت گـفـت : مـرا بـه وادى الرّمـل مـى فـرسـتد، حضرت فاطمه عليهاالسّلام از خطر آن سفر گريان شد، پس در اين حـال حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم داخـل شـد و پرسيدند از فاطمه عليهاالسّلام كه چرا گريه مى كنى ، آيا مى ترسى كه شـوهـرت كشته شود؟ ان شاء اللّه كشته نمى شود. حضرت امير عليه السّلام عرض كرد: يا رسول اللّه ! نمى خواهى كشته شوم و به بهشت بروم ؟
پـس حـضـرت امـير عليه السّلام روانه شد و حضرت پيغمبر صلى اللّه عليه و آله و سلّم بـه مـشـايـعـت او رفـت تـا مـسـجـد اَحـْزاب . و چـون مـراجـعـت نـمـود حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم بـا صـحـابـه بـه استقبال آن حضرت بيرون رفت و صحابه از دو طرف راه صف كشيدند و چون نظر حضرت شاه ولايت بر خورشيد سپهر نبوّت افتاد خود را از اسب به زير افكند و به خدمت حضرت شـتـافـت و قـدم سـعـادت شـِيـَم و ركـاب ظـَفَر انتساب آن حضرت را بوسيد، پس حضرت فـرمـود كـه يـا عـلى ! سـوار شـو كه خدا و رسول از تو راضيند؛ پس حضرت امير عليه السـّلام از شـادى اين بشارت گريان شد و به خانه برگشت و مسلمانان غنيمتهاى خود را گـرفـتـند. پس حضرت از بعضى از لشكر پرسيد كه چگونه يافتيد امير خود را در اين سـفـر؟ گفتند بدى از او نديديم وليكن امر عجيبى از او مشاهده كرديم ، در هر نماز كه به او اقـتـدا كـرديـم سـوره قـُلْ هُوَاللّهُ اَحَدٌ درآن نماز خواند، حضرت فرمود: يا على ! چرا در نـمـازهـاى واجـب بـه غـيـر قـُلْ هـُوَاللّهُ اَحـَدٌ سـوره ديـگـرى نـخـوانـدى ؟ گـفـت : يـا رسـول اللّه ! به سبب آنكه آن سوره را بسيار دوست مى دارم . حضرت فرمود كه خدا نيز ترا دوست مى دارد چنانكه تو آن سوره را دوست مى دارى . پس حضرت فرمود كه يا على ! اگـرنـه آن بـود كـه مـى تـرسم در حقّ تو طايفه اى از امّت بگويند آنچه نصارى در حق عـيـسـى گـفتند هر آينه سخنى چند در مدح تو مى گفتم ، امروز بر هيچ گروه نگذرى مگر آنكه خاك از زير پاى تو از براى بركت بردارند.(268)
فقير گويد: كه اين جنگ را (ذات السّلاسل ) گويند براى آن است كه حضرت امير عليه السـّلام چـون بـر دشـمـنـان ظـفـر يـافـت اكـثـر مـردان ايـشـان را كـشـت و زنـان و اطـفـال ايـشـان را اسـير كرد و بقيّه مردان ايشان را به زنجيرها و ريسمانها بست از آن جهت ذات السـّلاسـل نـامـيـده شـد. و از آن مـوضـع كـه جـنـگ واقـع شـد تـا مـديـنـه پـنـج منزل راه بود.
در سنه هشت فتح مكّه معظمه واقع شد:
هـمـانـا از آن روز كـه مـيان رسول خدا صلى اللّه عليه و آله و سلّم و قريش در حُديبيّه كار بـه صـلح انـجـامـيـد از جمله شروط آن بود كه با جار جانبَيْن و حليف طرفَيْن تَعَرُّضى نـشـود قـبـيـله بـنـى بـكر و كِنانة حليف قريش بودند و جماعت بَنى خُزاعَه از حُلَفاء و هم سـوگـنـدان اصحاب پيغمبر صلى اللّه عليه و آله و سلّم به شمار مى شدند و ميان بنى بـكـر و خـزاعـه رسـم خـصـومـت مـحـكم بود. يك روز يكى از بنى بكر شعرى چند در هجاى پـيـغمبر صلى اللّه عليه و آله و سلّم مى خواند، غلامى از بنى خُزاعه اين بشنيد او را منع كرده مفيد نيفتاد، پس بر او دَويد و سر و روى او را درهم شكست ؛ طايفه بنى بكر به جهت يـارى او در مـقاتلت بنى خزاعه يك جهت شدند و از قريش مدد خواستند، كفار قريش پيمان پـيـغـمبر را شكستند و بنى بكر را به آلات حرب يارى دادند و جمعى نيز با ايشان همراه شـده بـر سـر خـزاعـه شـبـيـخـون زدنـد در مـيـانـه بـيـسـت تـن از خـزاعـه مـقـتـول گشت . اين خبر به پيغمبر صلى اللّه عليه و آله و سلّم رسيد فرمود: نصرت داده نـشـوم اگـر خـزاعـه را نـصـرت نـكـنـم ؛ پـس در طـلب لشـكـر بـه قـبـايـل عـرب كـس فـرسـتـاد و پـيـام داد كـه هـركـه ايـمـان بـه خـدا دارد اَوَّل مـاه رمـضـان شـاكى الّسلاح در مدينه حاضر شود و هركه در مدينه بود به اِعداد جنگ ماءمور گشت و در طرق و شوارع ديده بانان گذاشت كه كس اين خبر به مكّه نبرد.
حـاطـب بـن اَبـى بـَلْتـَعـَة مكتوبى به قريش نوشت و ايشان را از عزم پيغمبر صلى اللّه عـليـه و آله و سـلّم آگـهـى داد و آن مكتوب را به زنى ساره نام داد كه به قريش رساند، سـاره آن نـامـه را در گـيـسـوان خـود پـوشـيـده داشـت و راه مـكـّه پـيـش گـرفـت ، جـبـرئيـل ايـن خـبـر به پيغمبر صلى اللّه عليه و آله و سلّم آورد و آن حضرت اميرالمؤ منين عـليـه السـّلام را بـا جـمـعـى از دنـبـال آن زن فـرسـتاد كه نامه را از او گرفته بياورد. حضرت اميرالمؤ منين عليه السّلام هرچه به آن زن فرمود نامه را بدهد قَسَم مى خورد كه نـامـه بـا مـن نـيست حضرت تيغ بكشيد و فرمود: مكتوب را بيرون آر والاّ ترا خواهم كشت . سـاره چـون چنين ديد نامه را بيرون آورده و به آن حضرت داد. حضرت آن نامه را به خدمت پيغمبر صلى اللّه عليه و آله و سلّم آورد، حضرت از حاطب پرسيد: چرا چنين كردى ؟ عرض كـرد: خـواسـتـم حقّى بر قريش پيدا كنم كه به رعايت آن حمايت بازماندگان من كنند. پس اين آيه مباركه در اين وقت نازل شد:
(يا اَيُّهَا الَّذينَ آمَنُوا لا تَتِّخِذُوا عَدُوِّى وَ عَدُوَّكُمْ اَوْلِيآءَ...)(269)
پـس روز دوم مـاه رمـضان يا دهم آن با ده هزار مرد از مدينه حركت فرمود. ابن عباس ‍ گويد كـه در منزل عُسْفان آن حضرت قَدَحى آب برگرفت و بياشاميد چنانكه مردم نگريستند و از آن پـس تا مكّه روزه نگرفت . جابر گفته بعد از آنكه پيغمبر صلى اللّه عليه و آله و سـلّم آب آشـامـيـد مـعـروض داشـتـنـد كه بعضى از مردم روزه دارند دو كرّت فرمود: اوُلئِكَ الْعـُصـاةُ. از آن سـوى چـنـان افـتـاد كـه عـبـّاس عـمـوى آن حـضـرت بـا اهـل و عـشيرت خود از مكّه هجرت نموده به قصد مدينه در بيوت سُقْيا يا ذوالْحُلَيْفَه به حـضـرت رسـول صـلى اللّه عـليـه و آله و سلّم پيوست ، آن حضرت از ديدار او شاد خاطر گـشـت و فـرمـود: هـجـرت تـو آخـريـن هجرتها است ، چنانكه نبوّت من آخرين نبوّتها است و فـرمـان كـرد تا اهل خود را به مدينه فرستاد و خويشتن همراه آن حضرت شد. پس حضرت طـىّ طـريـق كـرده تـا چـهـار فـرسـخـى مـكـّه بـرانـد و در منزل مَرَّ الظَّهران فرود آمد
علّت دشمنى عمر بن خطّاب با ابوسفيان
عباس بن عبدالمطّلب با خود انديشيد كه اگر اين لشكر به مكّه درآيد از جماعت قريش يك تـن زنـده نـمـانـد، هـمـى خـواست تا به موضع اراك رفته مگر تنى را ديدار كند پس بر اسـتر خاص رسول خداى صلى اللّه عليه و آله و سلّم نشسته تا اراك براند ناگاه بانگ ابوسفيان و بُديْل بْن وَرْقا را اصغا نمود كه با يكديگر سخن مى گويند، ابوسفيان را صـدا زد. ابـوسـفـيـان عـبـّاس را بـشـنـاخـت گـفـت : يـا ابـالفـضـل ! بـِاَبـي اَنـْتَ وَاُمـّي ، چـه روى داده ؟ عـبـّاس گـفـت : واى بـر تـو! ايـنـك رسـول خـدا صـلى اللّه عليه و آله و سلّم است با دوازده هزار مَرد مُبارز، ابوسفيان گفت : اكـنـون چـاره كار ما چيست ؟ عبّاس ‍ گفت : براين استر رديف من باش تا ترا خدمت آن حضرت بـبـرم و از بـهـر تو امان طلبم . و دانسته باش اى ابوسفيان كه امشب كار طلايه با عُمر بـن الخـطـاب اسـت اگر ترا ديدار كند زنده نگذارد؛ زيرا كه در ميان عمر و ابوسفيان در زمـان جـاهـليّت كار به خصومت نهانى مى رفت . گويند هند زوجه ابوسفيان همواره با چند تـن از جـوانان قريش ابواب مؤ الفت و مخالطت بازداشت و عمر يك تن از آن جمله بود و از اين روى با ابوسفيان كه رقيب هند بود كينى و كيدى داشت .
بـالجـمـله ؛ ابـوسـفـيـان رديـف عـبـّاس شـد عـبـّاس آهـنـگ خـدمـت رسول خداى صلى اللّه عليه و آله و سلّم نمود چون به خيمه عُمر بن الخطّاب رسيد، عمر ابـوسـفيان را بديد از جاى بجست و خدمت پيغمبر صلى اللّه عليه و آله و سلّم آمد و عرض كـرد: يـا رسـول اللّه ! ايـن دشـمـن خـداى را نـه امان است نه ايمان ، بفرماى تا سر او را برگيرم . عبّاس گفت : يارسول اللّه ! من او را امان داده ام .
پـيـغـمـبر صلى اللّه عليه و آله و سلّم فرمود: اى ابوسفيان ! ساخته ايمان باش تا امان يابى .
قـالَ فـَمـا نـَصـْنـَعُ بـِالّلا تِ وَالْعُزّى فَقالَ لَهُ عُمَرُ: اِسْلَحْ(270) عَلَيْهِما قالَ ابُوسُفيان : اُفٍّ لَكَ ما اَفْحَشَكَ ما يُدْخِلكَ يا عُمَر في كَلامي وَكَلامِ اِبْن عَمّي .
ابوسفيان گفت : با (لات ) و (عُزّى ) كه دو بُت بزرگند چه كنم ؟ عُمر گفت : پليدى كـن بـر آنها. ابوسفيان از اين كلمه برآشفت و گفت : اُفّ باد بر تو چه قدر فحّاشى چه افتاده كه در ميان سخن من و سخن پسر عمّم درآئى . عمر گفت : اگر بيرون اين خيمه بودى بـا مـن نـتـوانـسـتـى چـنين كرد. رسول خداى صلى اللّه عليه و آله و سلم ايشان را از غلظت بازداشت و با عبّاس فرمود: امشب ابوسفيان را در خيمه خويش بدار بامداد نزد من حاضر كن . پس شب را ابوسفيان در خيمه عبّاس به صبح آورد.
صـبـح نـداى اذان بـلال شـنـيـد، پـرسـيـد ايـن چـه مـنـادى اسـت ؟ عـبـّاس فـرمـود: مـؤ ذّن رسـول خـدا صـلى اللّه عـليـه و آله و سـلم اسـت پـس ابـوسـفـيـان نـظـاره كـرد كـه رسـول خـداى صلى اللّه عليه و آله و سلّم وضو مى ساخت و مردم نمى گذاشتند كه قطره اى از آب دست مباركش به زمين آيد و از يكديگر مى ربودند و بر روى خويش ‍ مى ماليدند.
فَقالَ: بِاللّهِ لَمْ اَرَكَالْيَوْمِ قَطُّ كَسْرى وَلا قَيْصَرَ!به خدا سوگند! هرگز نديده ام مانند چنين روزى را، كه پادشاه عجم و روم را به اين قسم تعظيم كنند!
بـالجـمله ؛ بعد از نماز به خدمت آن حضرت آمد و از بيم جان شهادتين گفت . عباس ‍ عرض كـرد: يـا رسـول اللّه ! ابـوسـفـيـان مـردى فـخـر دوسـت اسـت او را در مـيان قريش ‍ مكانتى مـخـصـوص فـرمـاى . حـضـرت فـرمـود: هـركـه از اهـل مـكـّه بـه خـانـه ابـوسـفـيـان داخل شود ايمن است ؛ و هم فرمود هر كه سلاح از تن دور كند و يا به خانه خويش رود و در بـبندد يا داخل مسجد الحرام شود ايمن است ؛ پس امر فرمود كه ابوسفيان را در جاى مضيقى وادارد تا لشكر خدا بر او عبور دهد؛ پس ابوسفيان را در تنگناى مَعْبَر بازداشت و لشكر فـوج فوج از پيش روى او مى گذشت ، بعد از عبور طبقات لشكر و افواج سپاه كتيبه اى كه پيغمبر صلى اللّه عليه و آله و سلّم در قلب آن جاى داشت ديدار شد و پنج هزار مرد از اَبـطال رِجال مهاجر و انصار ملازم ركاب بودند همه با اسبهاى تازى و شتران سرخ موى و تـيـغـهاى مُهَنَّد و زِرِه داودى طىّ مسافت همى كردند. ابوسفيان گفت : اى عباس ! پادشاهى برادر زاده تو بزرگ شد.
عـباس مى گفت : وَيْحَكَ! پادشاهى مگوى ، اين نبوّت و رسالت است . پس ابوسفيان شتاب زده بـه مكّه رفت قريش ابوسفيان را ديدند كه به شتاب همى آيد و از دور نگريستند كه غـبار لشكر فضاى جهان را تار و تيره كرده و هنوز از رسيدن پيغمبر صلى اللّه عليه و آله و سـلّم خـبـر نـداشتند كه ابوسفيان فرياد كرد كه واى بر شما اينك محمد صلى اللّه عـليـه و آله و سـلم است كه با لشكرى چون بَحْر مَوّاج در مى رسد و دانسته باشيد هركه بـه خـانـه من درآيد و هر كه سِلاح جنگ بيفكند و هركه در خانه خود رود و دَرْ بر روى خود ببندد و هركه در مسجدالحرام درآيد، در امان است .
قريش گفتند: قَبّحَكَ اللّهُ! اين چه خبر است كه براى ما آورده اى . و هند ريش او را گرفت و بـسـيـار آسـيـب كرد و فرياد زد كه بكشيد اين پير احمق را كه ديگر از اين گونه سخن نكند.
پـس افـواج كـتـائب از قـفـاى يـكـديـگـر مـانـنـد سـيـل تـا ذى طـُوى بـرانـدنـد و رسـول خـداى صلى اللّه عليه و آله و سلّم در ذى طُوى آمد لشكريان در اطراف آن حضرت پـرّه زدنـد. آن حضرت چون كثرت مسلمين و فتح مكّه نگريست هنگام وحدت و هجرت خويش را از مكّه ياد آورد و پيشانى مبارك را بر فراز پالان شتر نهاده سجده شكر گذاشت ؛ چه آن هنگام كه هجرت به مدينه مى فرمود روى به مكّه نمود و فرمود:
(اَللّهُ يَعْلَمُ اَنّي اُحِبُّكَ وَلَوْلا اَنَّ اَهْلَكَ اَخْرَجُوني عَنْكَ لَما اثَرْتُ عَلَيْكَ بَلَدا وَلاَ ابْتَغَيْتُ بِكَ بَدَلاً وَاِنّي لَمُغْتَمُّ عَلى مُفارِقَتِكَ).
پـس در حـَجـُون (271) فـرود آمـد در سـرا پـرده اى كـه از اديـم سرخ افراخته بـودنـد پـس غـسـل فـرموده شاكى السِّلاح بر راحله خود برنشست و سوره فتح قرائت مى كرد تا به مسجد الحرام درآمد و حجرالاسود را با مِحْجَن خويش استلام فرمود و تكبير گفت ، سپاه مسلمين نيز بانگ تكبير دادند چنانكه صداى ايشان همه دشت و كوه را گرفت . پس از ناقه فرود آمد و آهنگ تخريب اصنام و اوثان كه در اطراف خانه نصب بود فرمود و با آن چوب كه در دست داشت به آن بُتان اشاره مى فرمود با گوشه كمان به چشم ايشان مى خلانيد و مى فرمود:
(جآءَ الْحَقُّ وَزَهَقَ الْباطِلُ اِنَّ الْباطِلَ كانَ زَهُوقا)(272)(وَما يُبْدِى ءُ الْباطِلُ وَما يُعيدُ).(273)
بـُتـان يـك يـك از آن اشـاره بـه زمـين سرنگون شدند و چند بتى بزرگ بر فراز كعبه نـصـب كرده بودند اميرالمؤ منين عليه السّلام را امر فرمود كه پا بر كتف آن حضرت نهاده بـالا رود و بـتـها را بر زمين افكنده بشكند. اميرالمؤ منين عليه السّلام آن بتها را به زير افـكـند و درهم شكست آنگاه به رعايت اَدَب خود را از ميزاب (274) كعبه به زير انـداخـت و چـون بـه زمـيـن آمد تبسّمى كرد، حضرت سبب آن را پرسيد، عرض كرد: از جائى بـلنـد خـود را بـه زيـر افـكـنـدم و آسـيـبـى نـديـدم ! فـرمـود: چـگـونـه آسـيـب بـيـنـى و حـال آنـكـه مـُحـَمَّد صـلى اللّه عـليـه و آله و سـلّم تـرا بـرداشـتـه اسـت و جـبـرئيـل فـرو گـذاشـتـه ! پـس ‍ گرفت آن حضرت كليد خانه كعبه را و در بگشود و امر فـرمـود كـه صـورت انبياء و ملائكه را كه مشركين بر ديوار خانه رسم كرده بودند محو كـنـنـد. پـس ‍ عـِضـادَتـَيْن (275)باب را به دست داشت و تهليلات معروفه را بـگـفت آنگاه اهل مكه را خطاب كرد و فرمود: ماذا تَقُولُونَ وَماذا تظنُّونَ؟ در حق خويش چه مى گـوئيـد و چه گمان داريد؟ گفتند: نَقُولُ خَيْرا وَنَظُنُّ خَيْرا اَخٌ كَريمٌ وَابْنُ اَخٍ كَريمٍ وَقَدْ قـَدَرْتَ؛ سـخـن به خير مى گوئيم و گمان به خير مى بريم برادرى كريم و برادرزاده كـريـمـى ايـنـك بـر مـا قـدرت يـافـتـه اى بـه هـر چـه خـواهـى دسـت دارى . رسول خدا صلى اللّه عليه و آله و سلّم را از اين كلمات رقّتى آمد و آب در چشم بگردانيد.
اهل مكّه چون اين بديدند گريه به هاى هاى از ايشان بلند شد و زارزار بگريستند. آنگاه حضرت فرمود: من آن گويم كه برادرم يوسف گفت (لا تَثْريبَ عَلَيْكُمُ الْيَوْمَ يَغْفِرُاللّهُ لَكـُمْ وَهُوَ اَرْحَمُ الرّاحِمينَ).(276) پس جرم و جنايت ايشان را مَعْفُوّ داشت و فرمود: بـد قـومـى بـوديد از براى پيغمبر خود و او را تكذيب كرديد و از پيش برانديد و از مكّه بـيـرون شدن گفتيد و از هيچگونه زيان و زحمت مسامحت نكرديد و بدين نيز راضى نشديد تـا مـديـنـه بـتاختيد و با من مقاتلت انداختيد و با اين همه از شما عفو كردم اِذْهَبُوا فَاَنْتُمُ الطُّلَقآءُ شما را آزاد كردم راه خويش گيريد و به هر جا خواهيد بباشيد.
پـس هـنـگـام نـمـاز پـيـشـيـن رسـيد بلال را فرمان رفت تا بر بام خانه بانگ نماز در داد مـشـركـيـن بـرخـى در مـسـجـدالحـرام و گـروهـى بـر فـراز جـِبـال چـون اين ندا بشنيدند جماعتى از قريش سخنان زشت گفتند، از جمله عِكْرِمَة بن ابى جـهـل گـفـت : مـرا بـد مى آيد كه پسر رِياح مانند خر بر بام كعبه فرياد كند. و خالد بن اُسَيْد گفت : شكر خدا را كه پدر من زنده نماند تا اين ندا بشنود. اَبوسفيان گفت : من سخن نـكـنـم زيـرا كـه ايـن ديـوارهـا، مـحـمـّد صـلى اللّه عـليـه و آله و سـلّم را خـبـر دهـنـد. جبرئيل اين خبر به پيغمبر صلى اللّه عليه و آله و سلّم داد. حضرت ايشان را حاضر ساخت و سـخـن هركس بر روى او بگفت ؛ بعضى مسلمانى گرفتند پس مردان قريش آمدند و بيعت كـردند از جمله ابوقُحافه بود كه در آن وقت پير و كور بود مسلمانى گرفت و سوره اِذا جآءَ نَصْرُاللّهِ وَالْفَتْحُ نازل شد.
بيعت زنان با پيامبر اسلام
پـس نـوبـت زنـان آمـد؛ پـس حـضـرت قـَدح آبـى را دسـت در آن داخـل كـرد آنگاه با زنان فرمود هركه مى خواهد با من بيعت كند دست در اين قدح كند؛ زيرا كـه مـن بـا زنـان مـصـافحه نكنم و به قولى اُميّه خواهر خديجه از زنان براى آن حضرت بيعت گرفت و اين آيه مبارك در بيعت زنان فرود شد:
(يا اَيُّهَا النَّبِىُّ اِذا جآءَكَ الْمُؤْمِناتُ يُبايِعْنَكَ..).(277)
ظاهر معنى آيه آنكه اى پيغمبر هرگاه بيايند به سوى تو، زنان مؤ منه كه بيعت كنند با تو برآنكه شريك نگردانند با خدا چيزى را و دزدى نكنند و زنا ندهند و نكشند اولاد خود را و نـيـاورنـد بـهـتـانى كه افترا كنند ميان دستها و پاهاى خود يعنى فرزند ديگرى را به شـوهـر خـود ملحق نكنند و نافرمانى تو نكنند در هر امر نيكى كه به ايشان بفرمائى پس بـيـعت كن با ايشان و طلب آمرزش كن از براى ايشان از خدا، به درستى كه خدا آمرزنده و مهربان است . چون حضرت اين آيه را بر ايشان خواند اُمّ حكيم (278)دختر حارث بـن هـشـام كـه زن عـِكـْرِمـَه پـسـر ابـوجـهـل بـود گـفـت : يـا رسـول اللّه ! آن كـدام مـعـروف اسـت كـه حـق تعالى فرموده كه ما معصيت تو در آن نكنيم ؟ حضرت فرمود كه در مصيبتها طپانچه بر روى خود مزنيد و روى خود رامخراشيد و موى خود را مكنيد و گريبان خود را چاك نكنيد و جامه خود را سياه نكنيد و واويلاه مگوئيد و بر فراز قبر هيچ مرده اقامت نكنيد. پس بر اين شرطها حضرت با ايشان بيعت كرد.


پيامبر اکرم (ص) - بخش 14

ذكر غزوه حُنَيْن
بـعـد از فـتـح مـكـّه قـبـايل عرب بيشتر فرمان پذير شدند و مسلمانى گرفتند لكن قبيله هَوازِن و ثَقيف كه مردمى دلاور بودند تنمّر و تكبّر ورزيدند و با هم پيمان نهادند كه با پيغمبر جنگ كنند پس مالك بن عَوْفِ نَصْرِىّ كه قائد هَوازِن بود به تجهيز لشكر پرداخت و قبائل را با زنان و كودكان و اموال و مواشى كوچ همى داد، و چهار هزار مرد جنگى در ميان ايـشـان بود. پس مالك كس به قبيله بنى سعد فرستاد و استمداد كرد، ايشان گفتند: محمد صلى اللّه عليه و آله و سلّم رضيع ما است و در ميان ما بزرگ شده با او رزم ندهيم . مالك به تكرير اِرسال رُسُل و تقرير مكاتيب و رسائل گروهى را از ايشان بفريفت و با خود كوچ داد.
بالجمله ؛ از دور و نزديك تجهيز لشكر كرد چندان كه سى هزار مَرْد دلاور بر او گرد آمد پـس طـىّ طريق كرد در پهن دشتى كه وادى حُنَيْن نام دارد اُطْراق كرد. از آن سوى اين خبر بـه پـيـغمبر صلى اللّه عليه و آله و سلّم رسيد به اِعداد كار پرداخت عَتابُ بن اُسَيْد را به حكومت مكّه بازداشت و مُعاذبن جَبَل را براى تعليم مردم مكّه نزد او گذاشت ؛ پس با دو هـزار نـفر از اهل مكه و ده هزار مردم خود كه مجموع دوازده هزار بود و به قولى با شانزده هـزار مـرد جـنـگـى از مـكـه خـيـمـه بيرون زد و يك صد زِرِه و بعضى ديگر از آلات حرب از صـَفـوان بـن امـيـّه بـه عاريت گرفت و كوچ داده راه با حنين نزديك كرد. و روايت است كه ابوبكر در آن روز گفت : عجب لشكرى جمع شده اند ما مغلوب نخواهيم شد و چشم زد لشكر را.(279)
قـال اللّه تـَعـالى : (لَقـَدْ نـَصـَرَكـُمُ اللّهُ فـي مـَواطـِنَ كـَثـيـرَةٍ وَيَوْمَ حُنَيْنٍ اِذْ اَعْجَبَتْكُمْ كَثْرَتُكُمْ فَلَنْ تُغْنِ عَنْكُمْ شَيْئا..).(280)
از آن سوى مالك بن عوف فرمان داد تا جماعتى از لشكر او در طريق مسلمانان كمين نهادند و گـفـت چـون لشكر محمّد صلى اللّه عليه و آله و سلّم درآيند به يك باره حمله بريد. امّا رسول خدا صلى اللّه عليه و آله و سلّم چون سفيده صبح بزد رايت بزرگ را به اميرالمؤ منين عليه السّلام سپرد و ساير عَلَمها را به قائدان سپاه سپرد، پس از راه نشيب به وادى حُنَيْن متعاقب گشتند. نخست خالد بن الوليد با جماعتى كه ايشان را سلاح جنگ نبود بدان اراضى درآمد و چون طريق عبور لشكر به مضيقى مى رفت لشكريان همه گروه نتوانستند عـبـور داد نـاچـار بـه تفاريق از طريق متعدّده رهسپار بودند. اين هنگام مردم هَوازِن ناگاه از كمينگاه بيرون تاختند و مسلمانان را تيرباران كردند.
اوّل كـس قـبـيـله بـنـى سـُلَيـْم كـه فـوج خـالد بـودنـد هـزيـمـت شـدنـد و از دنـبـال ايـشـان مـشـركين قريش كه نومسلمان بودند بگريختند اين وقت اصحاب آن حضرت اندك شدند و نيروى آن جنگ با خود نديدند ايشان نيز هزيمت شدند.
و در ايـن حـرب حـضـرت سـوار بـر اسـتـر بـيـضـاء يـا بـر دُلْدل جاى داشت از قفاى هزيمتيان ندا درمى داد كه اِلى اَيْنَ اَيُّهَا النّاسُ؟ كجا فرار مى كنيد اى مردم ؟
بالجمله ؛ اصحاب همه فرار كردند جز ده نفر كه نُه نفر آنها از بنى هاسُم بودند و دهمى ايـشـان ايـمـن بـن امّ ايـمـن بـود و ايـمـن را مـالك بـه قـتـل رسـانـيـد باقى ماند همان نُه نفر هاشميّين .(281) عبّاس بن عبدالمطّلب از طـرف راسـت آن حـضـرت بـود و فـضـل بـن عـبـاس از طـرف چـپ و ابـوسفيان بن حارث بن عبدالمطّلب زين استر را گرفته بود و اميرالمؤ منين عليه السّلام در پيش روى آن حضرت شـمـشـير مى زد و دشمن را دفع مى داد و نَوْفَل بن حارث و رَبيعَة بن حارث و عبداللّه بن زبـيـر بـن عـبدالمطّلب و عُتْبَة و مُعْتِب دو پسران ابولهب اين جمله اطراف آن حضرت را داشـتـنـد و بـقـيـّه اصـحـاب هـمـه فـرار كـردنـد؛ پـس حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم اسـتر خود را جنبش داد و به كفّار حمله برد و رزمى صعب افكند و فرمود:
شعر :
اَنَا النَّبىُّ لا كَذِبُ
اَنَا ابْنُ عبدالمطّلب .
مـن پـيامبر خدا هستم و هيچ دروغى در اين ادعا نيست ، منم فرزند عبدالمطّلب و جز در اين جنگ هيچگاه آن حضرت رزم نداد.
از فـضـل بـن عـبـاس نـقـل اسـت كـه امـيـرالمـؤ مـنـيـن عـليـه السـّلام در آن روز چـهـل نـفر از دليران و شجاعان را افكند كه هر يك را به دو نيم كرده بود چنانكه بينى و ذكـر ايـشـان دو نـصـف شـده بـود نـصـفـى در يـك نـيـم بـدن و نـصـف ديگر در نيم ديگر و فـضـل گـفـت كـه ضـربـت آن حـضـرت هـمـيـشـه بـكـر بـود، يـعـنـى بـه ضـربـت اوّل به دو نيم مى كرد و احتياج به ضربت دوم نداشت .
بـالجـمـله ؛ مـردى از هـَوازِن كه نامش ابوجَرْوَل بود علم سياهى بر سرنيزه بلندى بسته بـود در پـيـش لشـكـر كـفـّار مـى آمـد و بر شتر سرخى سوار بود چون ظفر مى يافت بر مـسلمانى ، او را مى كشت ، پس علم را بلند مى كرد كه كفّار مى ديدند و از پى او مى آمدند و اين رَجَز مى خواند و به جرئت تمام مى آمد:
شعر :
اَنَا اَبُو جَرْوَل لا بُراحَ
حَتّى نُبيحَ الْيَوْمَ اَوْ نُباحُ(282)
من ابوجَرْوَل هستم . ما از اينجا برنمى گرديم تا اينكه اين مسلمانان را نابود كنيم يا خود نابود شويم
پـس حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام سـر راه او را گـرفـت اوّل شـتـرش را كـه مـانـنـد شـتـر اصـحـاب جـَمَل بود ضربنى زد كه بر زمين افتاد آنگاه ضربتى بر اَبُوجَرْوَل زد و او را دو نيم كرد و فرمود:
شعر :
قَدْ عَلِمَ الْقَوْمُ لَدَى الصَّباحِ
اِنّي لَدَى الْـهَيْجآء ذُونِضاحٍ(283)
مـردم بـه طـور قـطـع مى دانند كه من در ميدان جنگ سيراب كننده هستم دشمنان را به تير و شمشير
مـشركين را بعد از قتل او توان مقاومت اندك شده رو به هزيمت نهادند، از آن طرف عبّاس كه مردى جَهوُرِىُّ الصَّوْت بود اصحاب را ندا كرد كه ي ا مَعْشَرَ الا نْصارِ يا اَصْحابَ بَيْعَةِ الشـَجـَرَةِ يـا اَصـْحابَ(284) سُورَةِ البَقَرَةِ؛پس مسلمانان رجوع كردند و در عقب كـفـّار تـاخـتـند. پس حضرت مشتى خاك بر دشمنان پراكند و فرمود شاهَتِ الْوُجُوهُ؛ روهاى شما زشت باد!
وقـالَ صـلى اللّه عـليـه و آله و سـلّم : اَللّهـُمَّ اِنَّكَ اَذَقـْتَ اَوَّلَ قـُرَيـْشٍ نـَكـالاً فـَاَذِقْ آخِرَها نـَوالاًخـدايـا هـمـانـا تـو آغاز قريش را سختى چشانيدى و اينك پايان آن را به خوشى ختم فرما.
و روايت شده كه پنج هزار فرشته در آن حربگاه حاضر شدند، و مالك بن عوف با جمعى از هَوازِن و ثَقيف فرار كرده به طائف رفتند و جماعتى به (اوطاس ) كه موضعى است در سـه مـنـزلى مـكـّه شـتـافـتـنـد و گـروهـى بـه بـطـن (نـخـله ) گـريـخـتـنـد. رسـول خـدا صـلى اللّه عليه و آله و سلّم فرمود: هركس از مسلمانان كافرى را كشت سلاح جنگ و جامه مقتول از آنِ قاتل است .
گـويـند در آن حربگاه ابوطلحه بيست كس را بكشت و سلب ايشان را برگرفت . و در اين جـنـگ از مسلمانان چهار كس شهيد شد. چون جنگ حُنين به پاى رفت هزار و پانصد مرد دلاور با قائدى چند از پى هزيمتيان برفتند و هركه را بيافتند بكشتند.
اسارت خواهر رضاعى پيامبر
سـه روز كـار بـديـن گـونـه مـى رفـت تـا زنـان و اموال آن جماعت فراهم شد، پس حضرت پيغمبر صلى اللّه عليه و آله و سلّم امر فرمود هر غـنيمت كه در جنگ حنين ماءخوذ داشته اند در ارض جِعْرانَة (285) مضبوط دارند تا قـسـمـت كـنـنـد و آن شـش هـزار اسـيـر و بـيـسـت و چـهـار هـزار اشـتـر و چـهـل هـزار اوقـيـه نـقـره و بـر زيادت از چهل هزار گوسفند بود. و در ميان اسيران ، شَيْم اء(286) دخـتـر حليمه خواهر رضاعى آن حضرت بود، چون خود را معرفى كرد حـضـرت پـيـغـمـبـر صـلى اللّه عليه و آله و سلّم با او مهربانى فرمود و رداى خود را از بـراى او پـهـن كـرد و او را بـر روى رداى خـود نـشـانـيـد و بـا او بـسـيـار سـخـن گـفـت و احوال پرسيد و او را مخيّر كرد كه با آن حضرت باشد يا به خانه اش رود؛ شَيْما مراجعت به وطن را اختيار كرد. حضرت او را غلامى و به روايتى كنيزكى و دو شتر و چند گوسفند عـطـا كـرد و در جـِعـْرانـه كه تقسيم غنائم بود در باب اسيران هوازن با آن حضرت سخن گـفـت و شفاعت ايشان نمود؛ حضرت فرمود كه نصيب خود را و نصيب فرزندان عبدالمطّلب را بـه تـو بـخـشـيدم اما آنچه از ساير مسلمانان است تو خود از ايشان شفاعت كن به حقّ من برايشان شايد ببخشند.
چـون حـضـرت نـمـاز ظـهـر خواند، دختر حليمه برخاست و سخن گفت ، همه از براى رعايت پـيـغـمـبـر صـلى اللّه عـليه و آله و سلم اسيران هَوازِن را بخشيدند جز اَقْرَعْ بنِ حابِسْ و عـُيَيْنة بن حِصْن كه ابا كردند از بخشيدن . حضرت فرمود كه از براى حصّه ايشان در اسيران قرعه بيندازيد و گفت : خداوندا! نصيب ايشان را پست گردان . پس ‍ نصيب يكى از ايـشـان خـادمى افتاد از بنى عقيل و نصيب ديگر خادمى از بنى نمير، چون ايشان چنين ديدند نصيب خود را بخشيدند.
و روايـت شـده كـه روزى كـه زنها را در وادى (اوطاس )، پيغمبر صلى اللّه عليه و آله و سـلّم قـسـمت فرمود امر كرد كه ندا كنند در ميان مردم كه زنان حامله را جماع نكنند تا وضع حمل ايشان شود و غير حامله را جماع نكنند تا يك حيض ببينند.
بالجمله ؛ رسول خداى صلى اللّه عليه و آله و سلّم دوازده روز از ماه ذى القعده مانده بود كـه از جـِعْرانه احرام بست و به مكّه آمد و طواف بگذاشت و كار عمره بكرد و همچنان عَتّاب بـن اُسـَيـْد را به حكومت مكّه بازداشت و از بيت المال روزى يك درهم در وجه او مقرّر داشت و بـسـيـار بود كه عَتّاب اداى خطبه نمودى و همى گفتى خداوند گرسنه بدارد جگر آن كس را كـه روزى بـه يـك درهـم قـنـاعـت نـتـوانـد نـمـود، مـرا رسول خداى صلى اللّه عليه و آله و سلّم درهمى دهد و بدان خرسندم و حاجت به كس نبرم .
و هـم در سـنـه هـشـت ، زيـنـب بـنـت رسـول اللّه صلى اللّه عليه و آله و سلّم ـ زوجه ابوالعاص بن الرّبيع ـ وفات كرد. گويند از بـهر او تابوتى درست كردند و اين اوّل تابوت است كه در اسلام ساخته شد. و او را دو فـرزنـد بـود يـكـى عـلى كـه نزديك به بلوغ وفات كرد و ديگر امامه كه بعد از فوت حـضـرت فـاطـمه عليهاالسّلام بر حسب وصيت آن مظلومه ، زوجه اميرالمؤ منين عليه السّلام شد.
و هـم در ايـن سـال ابـراهـيم پسر پيغمبر صلى اللّه عليه و آله و سلّم متولّد شد، و بيايد ذكـر آن بـزرگـوار در فـصـل هـشـتـم در بـيـان اولاد حـضـرت رسول صلى اللّه عليه و آله و سلّم .
وقايع سال نهم هجرى
 در مـسـتـهـلّ سـال نهم هجرى ، حضرت رسول صلى اللّه عليه و آله و سلّم براى اخذ زكات عـامـلان بـگـمـاشـت تـا بـه قـبـائل مـسـلمـانـان سـفـر كـرده زكـات امـوال ايـشـان را مـاءخـوذ دارنـد. بنو تميم زكات خود را ندادند پنجاه نفر براى كيفر آنها كوچ كردند پس ناگهانى برايشان بتاختند و يازده مرد و يازده زن و سى كودك از ايشان اسـير كرده به مدينه بردند. از دنبال ايشان ، بزرگان بنى تَميم مانند عُطارد بْن حاجب بن زُرارَة و زِبْرِقانْ بن بَدْر و عَمْرو بْن اَهْتَمْ و اَقْرَع بن حابِس با خطيب و شاعر خود به مـديـنـه آمـدنـد و به در حُجُرات پيغمبر صلى اللّه عليه و آله و سلّم عبور مى كردند و مى گـفـتـند: يا محمد صلى اللّه عليه و آله و سلّم ! بيرون آى ؛ آن حضرت را از خواب قيلوله بيدار كردند. اين آيه مباركه در اين باب نازل شد:
(اِنَّ الَّذينَ يُنادُونَكَ مِنْ وَرآءِ الْحُجُراتِ اَكْثَرُهُمْ لا يَعْقِلُونَ وَلَوْ اَنَّهُمْ صَبَروُا حَتّى تَخْرُجَ اِلَيْهِمْ لَكَانَ خَيْرا لَهُم وَاللّهُ غَفُور رَحيمٌ).(287)
پـس بـنـوتـَمـيـم عـرض كـردنـد كه ما شاعر و خطيب خود را آورده ايم تا با تو به طريق مـفاخرت سخن كنيم . حضرت فرمود: م ا بِالشِّعْرِ بُعِثْتُ وَلا بِالْفِخ ارِ اُمِرْتُمن نه براى شعر گفتن مبعوث شده ام و نه براى مفاخرت كردن امر شده ام بياريد تا چه داريد. عُطارِد برخاست و خطبه در فضيلت بنوتميم خواند؛ پس زِبْرِقان (288) بن بدر اين اشعار انشاد كرد:
شعر :
نَحْنُ الْكِرامُ فَلاحَىُّ يُعادِلُنا
نَحْنُ الرُّؤُسُ وَفينا السّادَةُ الرُّفَعُ
وَنُطْعِمُ النّاسَ عِنْدَ الْقَحْطِ كُلَّهُمُ
مِنَ الشَّريف اِذا لَمْ يُونَسِ الْفَزَعُ
چـون خـطـيـب و شـاعـر بـنوتميم سخن به انجام بردند، ثابت بن قيس ـ خطيب انصار ـ به فـرمـان حـضـرت سـيـد ابـرار صـلى اللّه عـليـه و آله و سـلّم خـطـبـه اى اَفـْصـَح و اَطـْوَل از خـطبه ايشان ادا كرد؛ آنگاه حضرت ، حَسّان را طلبيد و امر فرمود ايشان را جواب گويد؛ حسّان قصيده اى در جواب گفت كه اين چند شعر از آن است :
شعر :
اِنَّ الذَّوائِبَ مِنْ فِهْرٍ وَاِخْوَتِهِمْ
قَدْ بَيَّنُوا سُنَّةً لِلنّاسِ تُتَّبَعُ
يَرْضى بِها كُلُّ مَنْ كانَتْ سَريرَتُهُ
تَقْوىَ الاِل هِ وَبِالاَمْرِ الَّذي شَرَعُوا
قَوْمٌ اِذا حارَبُوا ضَرُّوا عَدُوَّهُم
اَوْ حاوَلُوا النَّفْعَ في اَشْياعِهِمْ نَفَعُوا
سَجِيَّةٌ تِلْكَ مِنْهُمْ غَيْرُ مُحْدَثَةٍ
إ نّ الخَلا ئِقَ حَقا شَرُّها البَدَعُ
لا يَرْفَعُ النّ اسُ ما اَوْهَتْ اَكُفُّهُمْ
عِنْدَ الدِّفاعِ وَلا يُوهُونَ ما رَفَعُوا
اِنْ كانَ فِي النّاسِ سَبّاقُونَ بَعْدَهُمُ
فَكُلّ سَبْقٍ لاَدْنى سَبْقِهمْ تَبِعُ
لايَجْهَلُونَ وَاِنْ حاوَلَتْ جَهْلَهُمُ
في فَضْلِ اَحْلامِهِمْ عَنْ ذاكَ مُتَّسَعُ
اِنْ عِفَّةٌ ذُكِرَتْ فِي الْوَحْي عِفَّتُهُمْ
لايَطْمَعُونَ وَلا يُرْديهِمُ الطَّمَعُ
اَقْرَع بن حابِس گفت : سوگند به خداى كه محمّد را از غيب ظفر كرده اند، خطيب او از خطيب ما و شاعر او از شاعر ما نيكوتر است و اسلام خويش را استوار كردند؛ پس حضرت اسيران ايشان را بازگردانيد و هر يك را عطائى درخور او عنايت فرمود.
ذكر غزوه تَبُوك (289)
و آن نـام مـوضـعـى است ميان حِجْر(290) و شام ؛ و نام حِصن و چشمه اى است كه لشكر اسلام تا آنجا براندند و اين غزوه را غزوه فاضحه نيز گويند؛ چه بسيار كس از مـنـافـقـيـن در اين غزوه فضيحت شدند و اين لشكر را جيش العُسْره گويند؛ چه در سختى و قـحـطـى زحـمـت فـراوان ديـدنـد. و ايـن غـزوه واپـسـيـن غـزوات رسـول خـدا صـلى اللّه عليه و آله و سلّم است و سبب اين غزوه آن بود كه كاروانى از شام بـه مـدينه آمد براى تجارت به مردم مدينه ابلاغ كردند كه سلطان روم تجهيز لشكرى كـرده و قـبـائل لَخْم و حُذام و عامله و غَسّان نيز بدو پيوسته اند و آهنگ مدينه دارند، و اينك مـقـدّمـه ايـن لشـكـر بـه (بـَلْقـاء) رسـيـده لاجـَرَم رسـول خـدا صـلى اللّه عـليه و آله و سلّم فرمان كرد كه مسلمانان از دور و نزديك ساخته جنگ شوند. لكن اين سفر به مردم مدينه دشوار مى آمد؛ چه هنگام رسيدن ميوه ها و نباتات و درودن حـبـّات و غـلات بـود و ايـن سـفـر دور و هـوا گـرم و اعـداء بـسـيـار بـودنـد لاجـرم تثاقل مى ورزيدند آيه شريفه آمد كه :
(يـا اَيُّهـَا الَّذيـنَ آمـَنـُوا مـالَكـُمْ اِذا قـيـلَ لَكـُمْ انـْفـِرُوا فـي سـَبـيـلِ اللّهـِ اثّاقَلْتُمْ...).(291)
پـس جـمـاعـتـى بـراى تـجـهـيـز جـيـش صـدقـات خـود را آوردنـد و ابـوعـقـيـل انـصـارى مـزدورى كـرده بـود، دو صـاع خـرمـا تـحـصـيـل كـرده يـك صـاع بـراى عيال خود نهاد و يك صاع ديگر براى ساز لشكر آورد. حـضـرت آن را گـرفت و داخل صدقات كرد، منافقان بر قِلّت صدقه او سُخريّه كردند و بعضى حرفها زدند، آيه شريفه نازل شد:
(اَلَّذينَ يَلْمِزوُنَ الْمُطَّوِّعينَ مِنَ الْمُؤ مِنينَ فِى الصَّدَقاتِ...)(292)
بالجمله ؛ بسيارى از زنان مسلمين زيورهاى خود را براى حضرت فرستادند تا در اِعداد و تـهـيه سپاه به كار برد،پس حضرت كار لشكر بساخت و همى فرمود نَعْلَينْ فراوان با خـود برداريد؛ چه مردم را چون نعلين باشد به شمار سواران رود؛ پس سى هزار لشكر آهـنـگ سـفـر تـَبوك كرد و از اين جماعت هزار تن سواره بود. جماعتى كه هشتاد و دو تن به شـمـار آمـدنـد بـه عـذر فـقـر و عـدم بـضـاعـت خواستند با لشكر كوچ نكنند و ديگر عذرها تـراشـيـدنـد، پيغمبر صلى اللّه عليه و آله و سلّم فرمود: زود باشد كه خداوند حاجت مرا به شما نگذارد ؛ پس اين آيه نازل شد:
(وَجآءَ الْمُعَذِّرُونَ مِنَ الاَعْرابِ لِيُؤ ذَنَ لَهُمْ..).(293)
و ديـگـر گـروهـى از مـنـافـقـيـن بدون آنكه عذرى بتراشند از كوچ دادن تقاعد ورزيدند و بـعـلاوه مـردم را نيز از اين سفر بيم مى دادند و مى گفتند هوا گرم است يا آنكه مى گفتند مـحـمـد صـلى اللّه عـليـه و آله و سـلّم گـمان مى كند كه حرب روم مانند ديگر جنگها است ، هـرگـز يـك نـفـر هـم از ايـن لشـكـر كـه بـا وى مـى رونـد بـرنـمـى گـردنـد، و امـثـال ايـن سـخـنـان مـى گـفـتـنـد، در شـاءن ايـشـان نـازل شـد (فـَرِحَ الْمـُخـَلَّفـُونـَ بِمَقْعَدِهِمْ..).(294)
علّت شركت نكردن على عليه السّلام در جنگ تبوك
چون رسول خداى صلى اللّه عليه و آله و سلّم بعضى از منافقين را رخصت اقامت و تقاعد از سفر فرمود حق تعالى نازل فرمود (عَفَى اللّهُ عَنْكَ لِمَ اَذِنْتَ لَهُمْ..).(295)
بـالجـمـله ؛ چون منافقين رخصت اقامت يافتند در خاطر نهادند كه هرگاه سفر پيغمبر صلى اللّه عليه و آله و سلّم طول بكشد يا در تبوك شكسته شود خانه آن حضرت را نهب و غارت كـنـنـد و عـشيرت و عيال را آن حضرت از مدينه بيرون نمايند. حضرت چون از مَكنون خاطر منافقين آگهى يافت ، اميرالمؤ منين عليه السّلام را به خليفتى در مدينه گذاشت تا منافقين از قـصـد خـود بـاز ايـستند و هم مردم بدانند كه خلافت و نيابت بعد از پيغمبر صلى اللّه عـليـه و آله و سـلم از بـراى عـلى عـليـه السـّلام اسـت ، پـس ‍ از مدينه بيرون شد منافقين گـفـتـنـد رسـول خـداى صلى اللّه عليه و آله و سلّم را از على عليه السّلام ثقلى در خاطر اسـت و اگـرنـه چـرا او را بـا خـود كـوچ نـداد. اين خبر چون به اميرالمؤ منين عليه السّلام رسـيـد از مـديـنـه بيرون شده در جُرْف به آن حضرت پيوست و اين مطلب را به حضرتش عرض كرد، حضرت او را امر به برگشتن كرد و فرمود:
(اَمـا تـَرْضـى اَنْ تـَكـُونَ مـِنـّي بـِمـَنـْزِلَةِ هـارونَ مـِنْ مـُوسـى اِلاّ اَنَّهُ لا نـَبـِىَّ بـَعـْدى ).(296)
بـالجمله ؛ رسول خداى صلى اللّه عليه و آله و سلّم طريق تبوك پيش داشت و لشكر كوچ دادند و در هيچ سفر چنين سختى و صعوبت بر مسلمانان نرفت ؛ چه بيشتر لشكريان هر ده تـن يـك شـتـر زيـادت نداشتند و آن را به نوبت سوار مى گشتند و چندان از زاد و توشه تهى دست بودند كه دو كس يك خرما قوت مى ساخت ، يك تن لختى مى مكيد و يك نيمه آن را از بهر رفيق خود مى گذاشت !
(وَكـانَ زادُهـُمُ الشَّعـيـرَ الْمـُسـَوَّسـَ(297) وَالتَّمـْرَ الزَّهـيدَ(298) وَالا هالَةَ(299) السَّخَنَةَ).(300)
و ديـگـر آنـكـه بـا حـِدّت هـوا و سـورت گـرمـا آب در مـنـازل ايـشـان نـايـاب بـود چـنـدان كه با اين همه قِلّت راحله ، شتر خويش را مى كشتند و رطـوبـات اَحـشـاء و اَمـعـاى آن را به جاى آب مى نوشيدند و از اين جهت اين لشكر را جَيْشُ الْعُسْرَةِ مى ناميدند كه ملاقات سه عسرت بزرگ كردند.
قـالَ اللّه تـَعـالى : (لَقـَدْ تـابَ اللّهُ عـَلَى النَّبِىِّ وَالْمُهاجِرينَ وَالاَنْصارِ الَّذينَ اتَّبَعُوهُ فى ساعَةِ الْعُسْرَةِ..).(301)
معجزات پيامبر در سفر جنگ تبوك
و در ايـن سـفـر مـعـجـزات بسيار از رسول خدا صلى اللّه عليه و آله و سلّم ظاهر شد مانند اِخبار آن حضرت از سخنان منافقين و تكلّم آن حضرت با كوه و جواب او به لسان فصيح و مـكـالمه آن حضرت با جنّى كه به صورت مار بزرگ در سر راه پديدار شده بود و خبر دادن آن حـضـرت از شـتـرى كـه گـم شده بود و زياد شدن آب چشمه تَبُوك به بركت آن حـضـرت اِلى غـَيـْرِ ذلك . بالجمله ؛ رسول خداى صلى اللّه عليه و آله و سلّم وارد تبوك گـشـت ؛ چـون خـبـر ورود آن حضرت در اراضى تبوك پراكنده شد هراقليوس كه امپراطور اُروپـا و مـمـالك شـام و بـيـت المـقـدس بـود و در حـِمـْصْ جـاى داشـت و از نخست به حضرت رسـول صـلى اللّه عـليـه و آله و سـلم ارادتـى داشت و به روايتى مسلمانى گرفت ، مردم مملكت را به تصديق پيغمبر صلى اللّه عليه و آله و سلّم دعوت كرد، مردم سر برتافتند و چـنـان بـرفـتـنـد كـه هراقليوس بيمناك شد كه مبادا پادشاهى او تباهى گيرد، لاجَرَم دم فـرو بـست و از آن سوى چون پيغمبر صلى اللّه عليه و آله و سلّم بدانست كه آهنگ قيصر به سوى مدينه خبرى به كذب بوده است صناديد اصحاب را طلبيد و فرمود: شما چه مى انديشيد؟ از اينجا آهنگ روم كنيم تا مملكت بنى الاصفر را فرو گيريم يا به مدينه مراجعت نـمـائيم ؟ بعضى صلاح را در مراجعت ديدند؛ پس حضرت از تبوك به جانب مدينه رهسپار گشت .
توطئه براى كشتن پيامبر در عَقَبه
و در مراجعت قصّه اصحاب عَقَبَه روى داد و ايشان جماعتى از منافقين بودند كه مى خواستند در عَقَبه شتر پيغمبر صلى اللّه عليه و آله و سلّم را رم دهند و آن حضرت را بكشند، چون كـمـيـن نـهـادنـد جـبـرئيـل پـيـغمبر صلى اللّه عليه و آله و سلّم را از ايشان آگهى داد. پس حـضرت سوار شد و عمّار ياسر را فرمود تا مهار شتر همى كشيد و حُذَيْفه را فرمود تا شـتـر بـرانـد چـون بـه عـقـبـه رسـيـد فـرمـان كـرد كـه كـسـى قـبـل از آن حـضرت بر عَقَبَه بالا نرود و خود بر آن عقبه شد سواران را ديد كه بُرقعها آويـخـتـه بـودنـد كـه شـنـاخـتـه نـشـونـد پـس حـضرت بانگ بر ايشان زد، آن جماعت روى بـرتـافـتند و عمّار با حُذَيْفه پيش شده بر روى شتران ايشان همى زد تا هزيمت شدند. پس ‍ پيغمبر صلى اللّه عليه و آله و سلّم به حذيفه فرمود: شناختى اين جماعت را؟ عرض كـرد: چـون چـهـره هـاى خـود را پـوشـيـده بـودنـد نـشـنـاختم ؛ پس پيغمبر نامهاى ايشان را بـرشـمـرد و فـرمـود ايـن سخن با كس مگوى و لهذا حُذيفه در ميان صحابه ممتاز بود به شـنـاخـتـن مـنافقين .(302) و در شاءن او مى گفتند: صاحِبُ السِّرّ الَّذي لايَعْلَمُهُ غـَيـْرُهُ. و بعضى قصّه منافقين عَقََبه را در مراجعت پيغمبر صلى اللّه عليه و آله و سلّم از سـفـر حـجـة الوداع نـگـاشـتـه انـد. و هـم در مـراجـعـت از تـبـوك حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم مـسـجـد ضـرار را كـه مـنـافـقـيـن بـنـا كرده بودند مـقـابـل مسجد قُبا و مى خواستند ابوعامر فاسق را براى آن بياورند، فرمان داد كه خراب كـنـند و آتش ‍ زنند؛ پس آن مسجد را آتش زدند و از بنيان كندند و مطرح پليديها ساختند و در شـاءن ايـن مـسـجـد و مـسـجـد قـُبـا نـازل شـده : (وَالَّذيـنَ اتَّخـَذُوا مـَسـْجـِدا ضِرارا..).(303)
بالجمله ؛ حضرت رسول صلى اللّه عليه و آله و سلّم وارد مدينه گشت و به قولى هنوز از مـاه رمـضان چيزى باقى بود پس نخست چنانكه قانون آن حضرت بود به مسجد درآمد و دو ركعت نماز گزاشت پس از مسجد به خانه خود تشريف برد.
و بـعـد از مـراجـعـت آن حـضـرت از تـَبـوك در عـُشـْر آخـِر شـَوّال ، عـبداللّه بن اُبىّ كه رئيس ‍ منافقين بود مريض شد و بيست روز در بستر بيمارى بـود و در ذى القعده وفات كرد و عنايت پيغمبر صلى اللّه عليه و آله و سلّم در حق او به جـهـت رعـايـت پـسـرش ‍ عـبـداللّه و هـم به جهت حكمتى چند كه ديگران بر آن واقف نبودند و اعـتـراض عـمـر بـر آن حـضرت در جاى خود به شرح رفته . و هم در سنه نهم ، ابوبكر ماءمور شد كه مكّه رود و آيات اوائل سوره بَرائت را بر مردمان قرائت كند؛ چون ابوبكر از مـديـنـه بـيـرون شـد و از ذوالحـُلَيـْفـه مـُحـْرم شـده و لخـتـى راه پـيـمـود جـبـرئيـل بـر پـيـغـمـبـر صـلى اللّه عـليـه و آله و سـلّم نازل شد و از خداى سلام آورد و گفت : لايُؤَدّيها اِلاّ اَنْتَ اَوْرَجُلٌ مِنْكَ.(304)يعنى اين آيات را از تو ادا نكند جز تو يا مردى كه از تو باشد و به روايتى گفت غير از على عـليـه السـّلام تـبليغ نكند؛ پس حضرت رسول صلى اللّه عليه و آله و سلّم اميرالمؤ منين عـليـه السـّلام را امـر فرمود شتاب كند و آيات را از ابوبكر گرفته و خود در موسم حج بـر مـردم قـرائت فـرمـايـد. امـيـرالمـؤ مـنـيـن عـليـه السـّلام در منزل رَوْحاء به ابوبكر رسيد و آيات را گرفته به مكّه برد و بر مردم قرائت فرمود.


پيامبر اکرم (ص) - بخش 15

مراسم برائت از مشركين
و در احـاديـث مـعـتـبـره از حـضـرت صـادق عـليـه السـّلام مـنقول است كه حضرت اميرالمؤ منين عليه السّلام آيات را برد و در روز عَرَفه در عَرَفات و در شـب عـيـد در مـشـعر الحرام و روز عيد در نزد جمره ها و در تمام ايام تشريق در مِنى ده آيه اوّل برائت را به آواز بلند بر مشركين مى خواند و شمشير خود را از غلاف كشيده بود و نـدا مـى كـرد كـه طواف نكند دور خانه كعبه عريانى و حج خانه كعبه نكند مشركى و هر كس كه امان و پيمان او مدتى داشته باشد پس امان او باقى است تا مدّت او منقضى شود و هـركـه را مـدّتـى نـبـاشـد پـس مـدّت او چـهـار مـاه اسـت . و روايـت شـده كـه روز اوّل ذى الحـجـة بـود كـه پيغمبر صلى اللّه عليه و آله و سلم ابوبكر را با آيات بَرائت بـه مـكـه فـرسـتـاد و حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام در مـنـزل رَوْح اء در روز سـوم به ابوبكر رسيد آيات را گرفته و به مكّه رفت و ابوبكر بـرگـشـت و روايات در عزل ابوبكر از اداء بَرائت و فرستادن اميرالمؤ منين عليه السّلام در كتب سنّى و شيعه وارد شده .(305)
و نـيـز در سـنه نهم ، نجاشى پادشاه حبشه وفات كرد، و آن روز كه وفات نمود پيغمبر صلى اللّه عليه و آله و سلّم فرمود: امروز مردى صالح از جهان برفت برخيزيد تا بر وى نـمـاز گـزاريـم . گويند جنازه نجاشى بر پيغمبر ظاهر شد پس اصحاب با پيغمبر صلى اللّه عليه و آله و سلّم بر او نماز گزاشتند.
وقايع سال دهم هجرى
 قصّه مباهله و نصاراى نَجْران
شيخ طبرسى و ديگران روايت كرده اند كه جمعى از اشراف نصاراى نجران ، خدمت حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم آمـدند و سركرده ايشان سه نفر بودند: يكى عاقب (306) كـه امـيـر و صـاحـب راءى ايـشـان بـود و ديـگـرى عبدالمسيح كه در جميع مـشـكـلات بـه او پـنـاه مى بردند و سوم ابوحارثه (307) كه عالم و پيشواى ايشان بود و پادشاهان روم براى او كليساها ساخته بودند و هدايا و تحفه ها براى او مى فـرسـتـادنـد بـه سـبب وفور علم او نزد ايشان ؛ پس چون ايشان متوجّه خدمت حضرت شدند ابوحارثه بر استرى سوار شد و كُرْزُ بْن عَلْقَمَه برادر او در پهلوى او مى راند ناگاه اسـتـر ابـوحـارثـه بـه سـر درآمـد پـس كـُرْز نـاسـزائى بـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم گفت ، ابوحارثه گفت : بر تو باد آنچه گفتى ! گـفـت : چرا اى برادر؟ ابوحارثه گفت : به خدا سوگند كه اين همان پيغمبرى است كه ما انـتـظـار او را مى كشيديم ! كرز گفت : پس چرا متابعت او نمى كنى ؟ گفت : مگر نمى دانى كـه ايـن گـروه نـصـارى چـه كـرده انـد بـا مـا، مـا را بـزرگ كـردنـد و صـاحـب مـال كـردنـد و گـرامـى داشـتند و راضى نمى شوند به متابعت او و اگر ما متابعت او كنيم اينها همه از ما بازمى گيرند.
پس كُرْز اين سخن در دلش جا كرد تا آنكه به خدمت حضرت رسيد و مسلمان شد و ايشان در وقـت نـمـاز عـصـر وارد مـديـنه شدند با جامه هاى ديبا و حلّه هاى زيبا كه هيچ يك از گروه عـرب بـا ايـن زيـنـت نـيـامده بودند. و چون به خدمت حضرت رسيدند سلام كردند، حضرت جـواب سـلام ايـشـان نفرمود و با ايشان سخن نگفت ؛ پس رفتند به نزد عثمان و عبدالرّحمن بن عوف كه با ايشان آشنائى داشتند و گفتند پيغمبر شما نامه به ما نوشت و ما اجابت او نـمـوديم و آمديم و اكنون جواب سلام ما نمى گويد و با ما به سخن نمى آيد؟ ايشان آنها را بـه خـدمـت حـضـرت اميرالمؤ منين عليه السّلام آوردند و در آن باب با آن حضرت مذاكره كـردنـد، حضرت فرمود كه اين جامه هاى حرير و انگشترهاى طلا را از خود دور كنيد و به خـدمـت آن حـضـرت رويد. چون چنين كردند و به خدمت حضرت پيغمبر رفتند و سلام كردند؛ حـضـرت جـواب سـلام ايـشـان گـفـت و فـرمـود كـه بـه حـق آن خداوندى كه مرا به راستى فـرسـتـاده اسـت كـه در مـرتـبـه اوّل كـه به نزد من آمدند شيطان با ايشان همراه بود و من بـراى ايـن جواب سلام ايشان نگفتم ؛ پس در تمام آن روز از حضرت سؤ الها كردند و با حـضـرت مناظره نمودند؛ پس عالم ايشان گفت كه يا محمد صلى اللّه عليه و آله و سلّم چه مـى گـوئى در بـاب مـسـيـح ؟ حـضـرت فـرمـود: او بـنـده و رسول خدا است . ايشان گفتند كه هرگز ديده اى كه فرزندى بى پدر به هم رسد؟ پس اين آيه نازل شد كه :
(إِنَّ مـَثـَلَ عـي سـى عـِنـْدَاللّهِ كـَمـَثـَلِ آدَمَ خـَلَقـَهُ مـِنْ تـُرابٍ ثـُمَّ قـالَ لَهُ كـُنـْ فَيَكُونُ).(308)
به درستى كه مَثَل عيسى نزد خدا مانند مثل آدم است كه خدا خلق كرد او را از خاك پس گفت مـر او را كـه بـاش پـس بـه هـم رسـيـد. و چـون مـنـاظـره بـه طول انجاميد و ايشان لجاجت در خصومت مى كردند حق تعالى فرستاد كه :
ماجراى مباهله
(فـَمـَنْ حـآجَّكَ فـيـهِ مـِنْ بـَعـْدِ مـا جـآءَكَ مـِنَ الْعـِلْمِ فـَقـُلْ تـَعالَوْا نَدْعُ اَبْناءَنا وَابْنآءَكُمْ وَنـِسـآءَنـا وَنـِسـآءَكـُمْ وَاَنـْفـُسـَنـا وَاَنـْفـُسـَكـُمْ ثـُمَّ نـَبـْتـَهِلْ فَنَجْعَلْ لَعْنَةَ اللّه عَلَى الْكاذِبينَ).(309)(310)
يعنى پس هركه مجادله كند با تو در امر عيسى بعد از آنچه آمده است به سوى تو از علم و بـيّنه و برهان پس بگو اى محمّد صلى اللّه عليه و آله و سلّم بيائيد بخوانيم پسران خـود را و پـسران شما را و زنان خود را و زنان شما را و جانهاى خود را و جانهاى شما را، يعنى آنها را كه به منزله جان مايند و آنها كه به منزله جان شمايند، پس تضرّع كنيم و دعا كنيم پس بگردانيم لعنت خدا را بر هر كه دروغ گويد از ما و شما.
و چـون ايـن آيـه نـازل شـد قـرار كردند كه روز ديگر مباهله كنند و نصارى به جاهاى خود برگشتند. پس ابوحارثه با اصحاب خود گفت كه فردا نظر كنيد اگر محمّد صلى اللّه عليه و آله و سلّم با فرزندان و اهل بيت خود مى آيد پس بترسيد از مباهله با او، و اگر با اصـحـاب و اتـبـاع خـود مـى آيـد از مـبـاهـله بـا او پـروا مـكـنـيـد. پـس بـامـداد حـضـرت رسول صلى اللّه عليه و آله و سلّم به خانه حضرت اميرالمؤ منين عليه السّلام آمد و دست امـام حـسـن عـليـه السـّلام گـرفـت و امام حسين عليه السّلام را در بر گرفت و حضرت امير عليه السّلام در پيش روى آن حضرت روان شد و حضرت فاطمه عليهاالسّلام از عقب سر آن حـضـرت شـد و از مـديـنه براى مباهله بيرون آمدند. چون نصارى آن بزرگواران را مشاهده كردند ابوحارثه پرسيد كه اينها كيستند كه با او همراهند؟ گفتند آنكه پيش روى او است پـسـرعـمّ او اسـت و شـوهـر دخـتـر او و مـحـبـوبـتـريـن خـلق اسـت نـزد او و آن دو طـفل ، دو فرزندان اويند از دختر او و آن زن ، فاطمه دختر او است كه عزيزترين خلق است نـزد او، پـس حـضـرت بـه دو زانـو نـشـسـت بـراى مـبـاهله . پس سيّد و عاقب پسران خود را بـرداشـتـنـد بـراى مـبـاهـله ، ابـوحـارثـه گـفت : به خدا سوگند كه چنان نشسته است كه پـيـغـمـبـران مى نشستند براى مباهله و برگشت . سيّد گفت : به كجا مى روى ؟ گفت : اگر مـحـمـّد بـرحـقّ نـمـى بود چنين جرئت نمى كرد بر مباهله و اگر با ما مباهله كند پيش از آنكه سال بر ما بگذرد يك نصرانى بر روى زمين نخواهد ماند!
و بـه روايـت ديـگـر گـفـت كـه مـن روهـائى مـى بـيـنـم كـه اگـر از خـدا سـؤ ال كنند كه كوهى را از جاى خود بكند هر آينه خواهد كند؛ پس مباهله مكنيد كه هلاك مى شويد و يـك نصرانى بر روى زمين نخواهد ماند. پس ابوحارثه به خدمت حضرت آمد و گفت : اى ابـوالقـاسـم ! در گذر از مباهله با ما و با ما مصالحه كن بر چيزى كه قدرت بر اداى آن داشـتـه بـاشـيـم . پـس حـضـرت بـا ايـشـان مـصـالحـه نـمـود كـه هـر سـال دو هـزار(311) حـلّه بـدهـنـد كـه قـيـمـت هـر حـلّه چهل درهم باشد و برآنكه اگر جنگى روى دهد سى زِره و سى نيزه و سى اسب به عاريه بـدهـنـد و حـضـرت نـامـه صـلح بـراى ايـشان نوشت و برگشتند. پس حضرت فرمود كه سـوگند ياد مى كنم به آن خداوندى كه جانم در قبضه قدرت او است كه هلاك نزديك شده بـود بـه اهـل نَجْران و اگر با من مباهله مى كردند هر آينه همه ميمون و خوك مى شدند و هر آيـنـه تـمـام ايـن وادى بـرايـشـان آتـش مـى شـد و مـى سـوخـتـنـد و حـق تـعـالى جـمـيـع اهـل نـجـران را مـسـتـاءصـل مـى كـرد حـتـى آنـكه مرغ بر سر درختان ايشان نمى ماند و همه نـصـارى پـيـش از سال مى مردند. چون سيّد و عاقب برگشتند بعد از اندك زمانى به خدمت حضرت معاودت نمودند و مسلمان شدند.
و صـاحـب كـَشـّاف (312) و ديـگـران از هـل سـنـت در صـِحـاح خـود نـقـل كـرده انـد از عـايـشـه كـه حـضـرت رسـول صـلى اللّه عليه و آله و سلّم در روز مباهله بيرون آمد وعبائى پوشيده بود از موى سـيـاه پـس امـام حسن و امام حسين و حضرت فاطمه و على بن ابى طالب عليهماالسّلام را در زير عبا داخل كرد و اين آيه خواند:
(اِنَّما يُريدُ اللّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ اَهْلَ الْبَيْتِ وَيُطهِّرَكُمْ تَطْهيرا).(313)
و هـم زمـخـشرى گفته است كه اگر گوئى كه دعوت كردن خصم به سوى مباهله براى آن بـود كـه ظـاهر شود كه او كاذب است يا خصم او و اين امر مخصوص او و خصم او بود پس چه فايده داشت ضمّ كردن پسران و زنان در مباهله ؟
جـواب مـى گـوئيـم كـه ضـمّ كردن ايشان در مباهله دلالتش بر وثوق و اعتماد بر حقيّت او زياده بود از آنكه خود به تنهائى مباهله نمايد؛ زيرا كه با ضمّ كردن ايشان جرئت نمود برآنكه اَعِزّه خود را و پاره هاى جگر خود را و محبوبترين مردم را نزد خود در معرض نفرين و هـلاك درآورد و اكـتـفـا نـنـمـود بر خود به تنهائى و دلالت كرد برآنكه اعتماد تمام بر دروغـگـو بـودن خـصـم خـود داشـت كـه خـواسـت خـصـم او بـا اَعِزّه و اَحِبّه اش هلاك شوند و مستاءصل گردند اگر مباهله واقع شود و مخصوص گردانيد براى مباهله پسران و زنان را ؛ زيـرا كـه ايـشـان عـزيزترين اهلند و به دِل بيش از ديگران مى چسبند و بسا باشد كه آدمـى خـود را در مـعرض هلاكت درآورد براى آنكه آسيبى به ايشان نرسد و به اين سبب در جنگها زنان و فرزندان را با خود مى برده اند كه نگريزند. و به اين سبب حق تعالى در آيـه ، ايـشـان را بـر (اَنـْفـُس ) مُقَدَّم داشت تا اعلام نمايد كه ايشان بر جان مُقَدَّمند پس بـعـد از ايـن گـفـتـه اسـت كـه ايـن دليـلى اسـت كـه از ايـن قـويتر دليلى نمى باشد بر فضل اصحاب عبا.(314) انتهى .
سفر حجة الوداع پيامبر صلى اللّه عليه و آله و سلّم
در سـال دهـم هـجـرى سـفر حجة الوداع واقع شد. شيخ كُلينى روايت كرده است كه حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم بـعـد از هـجـرت ده سـال در مـديـنـه مـانـد و حـجّ بـه جـا نـيـاورد تـا آنـكـه در سال دهم ، خداوند عالميان اين آيه فرستاد كه :
(وَ اَذِّنْ فِي النّاسِ بِالْحَجِّ يَاْتُوكَ رِجالاً وَعَلى كُلِّ ضامِرٍ يَاْتينَ مِنْ كُلِّ فَجٍّ عَميق لِيَشْهَدوا مَنافِعَ لَهُمْ).(315)
پس امر كرد رسول خدا صلى اللّه عليه و آله و سلّم مُؤَذِّنّان را كه اعلام نمايند مردم را به آوازهـاى بـلنـد بـه آنـكـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم در ايـن سال به حجّ مى رود؛ پس مطلع شدند بر حج رفتن آن حضرت هركه در مدينه حاضر بود و در اطـراف مـديـنـه و اعـراب بـاديـه . و حـضـرت نـامـه هـا نـوشـت بـه سـوى هـركـه داخل شده بود در اسلام كه رسول خدا صلى اللّه عليه و آله و سلم اراده حجّ دارد پس هركه تـوانائى حجّ رفتن دارد حاضر شود؛ پس همه حاضر شدند براى حجّ با آن حضرت و در هـمه حال تابع آن حضرت بودند و نظر مى كردند كه آنچه آن حضرت به جاى مى آورد، بـه جـاى آورنـد و آنـچـه مى فرمايد اطاعت نمايند و چهار روز از ماه ذى قعده مانده بود كه حـضـرت بـيـرون رفـت ، پـس چـون بـه ذى الحـُلَيـْفـه رسـيـد اوّل زوال شـمـس ‍ بـود پـس مـردم را امـر فـرمـود كـه مـوى زيـر بـغـل و مـوى زهـار را ازاله كـنند و غسل نمايند و جامه هاى دوخته را بكنند و لنگى و ردائى بـپـوشـنـد. پـس غسل احرام به جا آورد و داخل مسجد شَجَره شد و نماز ظهر را در آن مسجد ادا نـمـود پـس عـزم نـمـود بـر حـجّ تـنـهـا كـه عـمـره در آن داخـل نـبـاشـد؛ زيرا كه حجّ تمتّع هنوز نازل نشده بود و احرام بست و از مسجد بيرون آمد و چون به بَيْدآء رسيد نزد ميل اوّل مردم صف كشيدند از دو طرف راه پس حضرت تلبيه حجّ به تنهائى فرمود و گفت :
لَبَّيـْكَ اللّهُمَّ لَبَّيْكَ لا شَريكَ لَكَ لبيك اِنَّ الْحَمْدَ والنِّعْمَةَ لَكَ وَالْمُلكَ لَكَ لا شَريكَ لَكَ و حضرت در تلبيه خود ذاالمعارج بسيار مى گفت و تلبيه را تكرار مى نمود در هر وقت كه سـواره اى مـى ديد يا بر تلّى بالا مى رفت يا از وادئى فرو مى شد و در آخر شب و بعد از نـمـازهـا، و هَدْى (316) با خود راند شصت و شش يا شصت و چهار شتر و به روايـت ديـگـر صـد شـتـر بـود. و روز چـهـارم ذى الحـجـّه داخـل مـكـّه شـد و چـون بـه در مـسـجـدالحـرام رسـيـد از دَرِ بـنـى شـيـبـه داخل شد و بر دَرِ مسجد ايستاد و حمد و ثناى الهى به جاى آورد و بر پدرش ابراهيم عليه السـّلام صـلوات فـرسـتـاد پـس بـه نـزديك حَجَرالاَسْوَد آمد و دست بر حجر ماليد و آن را بـوسـيـده و هـفـت شـوط بر دور خانه كعبه طواف كرد و در پشت مقام ابراهيم دو ركعت نماز طواف به جا آورد و چون فارغ شد به نزد چاه زمزم رفت و از آب زمزم بياشاميد و گفت :
اَللّهُمَ اِنّي اَسْئَلُكَ عِلْما نافِعا وَرِزْقا واسِعا وَشِفآءً مِنْ كُلِّ دآءٍ وَسُقْمٍ.
و ايـن دعـا را رو بـه كـعـبه خواند پس به نزديك حجر آمد و دست بر حجر ماليد و حجر را بوسيد و متوجه صفا شد و اين آيه را تلاوت فرمود:
(اِنَّ الصَّفا وَالْمَرْوَةَ مِنْ شَعائِرِ اللّهِ فَمنْ حَجَّ الْبَيْتَ اَوِ اعْتَمَر فَلا جُناحَ عَلَيْهِ اَنْيطَّوَّفَ بِهِما).(317)
؛ يـعـنـى بـه درستى كه كوه صفا و كوه مروه از علامتهاى مناسك الهى است ، پس كسى كه حـجّ كند خانه را يا عمره كند، پس باكى نيست بر او كه آنكه طواف كند به صفا و مروه . پـس بـر كـوه صـفا بالا رفت و رو به جانب رُكن يَمانى كرد و حمد و ثناى حق تعالى به جاى آورد و دعا كرد به قدر آنكه كسى سوره بقره را به تاءنّى بخواند، پس ‍ سراشيب شـد از صـفا و متوجّه كوه مروه گرديد و بر مروه بالا رفت و به قدر آنچه توقّف نموده بـود در صـفـا، در مـروه نـيـز تـوقـّف نمود؛ پس باز از كوه به زير آمد و به جانب صفا مـتـوجـه شـد بـاز بر كوه صفا توقّف نمود و دعا خواند و متوجّه مروه گرديد تا آنكه هفت شـوط بـه جـا آورد؛ پـس چون از (سَعْى ) فارغ شد و هنوز بر كوه مروه ايستاده بود رو بـه جـانـب مـردم گـردانـيد و حمد و ثناى الهى به جاى آورد، پس اشاره به پشت سر خود نـمـود و گـفت : اين جبرئيل است و امر مى كند مرا كه امر نمايم كسى را كه (هَدْى ) با خود نـيـاورده اسـت به آنك مُحِلّ گردد و حجّ خود را به عمره منقلب گرداند و اگر من مى دانستم كـه چـنـيـن خواهد شد هَدْى با خود نمى آوردم و چنان مى كردم كه شما مى كنيد ولكن هَدْى با خود رانده ام ؛ پس مردى از صحابه گفت : چگونه مى شود ما به حج بيرون آئيم و از سر و موهاى ما آب غسل جنابت چكد؟ پس حضرت رسول صلى اللّه عليه و آله و سلم او را فرمود كـه تـو هـرگـز ايمان به حجّ تمتّع نخواهى آورد.(318) پس سُراقَة بْن مالِكِ بـن جـُعـْشـُم كـِنـانـى بـرخـاست و گفت : يا رسول اللّه ! احكام دين خود را دانستيم چنانچه گـويـا امـروز مخلوق شده ايم پس بفرما كه آنچه ما را امر فرمودى در باب حجّ مخصوص ايـن سـال اسـت يـا هـمـيـشـه مـا را بـايـد حـجّ تـمـتّع كرد؟ حضرت فرمود كه مخصوص اين سـال نـيـسـت بـلكـه اَبـَدُالاباد اين حكم جارى است . پس حضرت انگشتان دستهاى خود را در يـكـديـگـر داخـل گـردانيد و فرمود كه داخل شد عمره در حجّ تا روز قيامت . پس در اين وقت حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام كـه از جـانـب يـمـن بـه فـرمـوده حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم مـتـوجـّه حـجّ گـرديـده بـود داخـل مـكـّه شـد و چـون بـه خـانـه حـضـرت فـاطـمـه عـليـهـاالسـّلام داخـل شـد ديد كه حضرت فاطمه مُحِلّ گرديده و بوى خوش از او شنيد و جامه هاى ملوّن در بـَر او ديد، پس گفت كه اين چيست اى فاطمه ؟ و پيش از وقت مُحِلّ شدن چرا مُحِلّ شده اى ؟ حـضـرت فاطمه عليهاالسّلام گفت كه رسول خدا صلى اللّه عليه و آله و سلّم مرا چنين امر كـرد ؛ پـس حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـيـرون آمـد و بـه خـدمـت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم شـتـافـت كـه حـقـيـقـت حـال را مـعـلوم نـمـايـد چـون بـه خـدمـت حـضـرت رسـيـد گـفـت : يـا رسـول اللّه ! مـن فـاطـمه عليهاالسّلام را ديدم كه مُحلّ گرديده و جامه هاى رنگين پوشيده اسـت ! حـضـرت فـرمـود كـه مـن امر كردم مردم را كه چنين كنند؛ پس تو يا على به چه چيز احـرام بـسـتـه اى ؟ گفت : يا رسول اللّه ، چنين احرام بستم كه (احرام مى بندم مانند احرام رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم )؛ حضرت فرمود: بر احرام خود باقى باش مثل من و تو شريك منى در هَدْى من .(319)
حـضـرت صـادق عـليـه السـّلام فـرمـود كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سلّم در آن ايّام كه در مكّه بود با اصحاب خود در اَبْطَح نـزول فـرمـوده بود و به خانه ها فرود نيامده بود پس چون روز هشتم ذى الحجّه شد نزد زوال شـمس امر فرمود مردم را كه غسل احرام به جا آورند و احرام به حجّ ببندند و اين است مـعـنى آنچه حق تعالى فرموده است كه (فَاتَّبِعُوا مِلَّةَ اِبْراهيمَ).(320) كه مراد از ايـن مـتـابـعـت ، مـتـابـعـت در حـجّ تـمـتـّع اسـت ؛ پـس حـضـرت رسـول صلى اللّه عليه و آله و سلّم بيرون رفت با اصحاب خود تلبيه گويان به حجّ تـا آنـكـه بـه مـنـى رسيدند، پس نماز ظهر و عصر و شام و خفتن و صبح را در منى به جا آوردنـد و بـامـداد روز نـهـم بـار كـرد بـا اصـحـاب خـود و مـتـوجـّه عـرفـات گرديد.(321)
و از جمله بدعتهاى قريش آن بود كه ايشان از مشعر الحرام تجاوز نمى كردند و مى گفتند مـا اهل حرميم و از حَرَم بيرون نمى رويم و ساير مردم به عرفات مى رفتند و چون مردم از عـرفـات بـار مـى كـردنـد و به معشر مى آمدند ايشان با مردم از مشعر به منى مى آمدند و قـريـش امـيـد آن داشـتند كه حضرت در اين باب با ايشان موافقت نمايد پس حق تعالى اين آيـه را فـرسـتـاد: (ثُمَّ اَفيضُوا مِنْ حَيْثُ اَفاضَ النّاسُ)؛(322) يعنى پس بار كـنيد از آنجا كه با ركردند مردم حضرت فرمود مراد از مردم در اين آيه حضرت ابراهيم و اسـمـاعـيـل و اسـحـاق عليهماالسّلام هستند و پيغمبرانى كه بعد از ايشان بودند كه همه از عـرفـات افـاضـه مـى نـمـودنـد، پـس چـون قـريـش ديـدنـد كـه قـبـّه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم از مشعر الحرام گذشت به سوى عرفات در دلهاى ايشان خدشه به هم رسيد؛ زيرا كه اميد داشتند كه حضرت از مكان ايشان افاضه نمايد و به عرفات نرود، پس حضرت رفت تا به (نَمِرَه ) فرود آمد در برابر درختان اَراك پس خـيـمـه خـود را در آنجا برپا كرد و مردم خيمه هاى خود را بر دور خيمه آن حضرت زدند. و چـون زوال شـمـس شـد حـضـرت غـسـل كـرد و بـا قـريـش و سـايـر مـردم داخـل عـرفـات گـرديد و در آن وقت تلبيه را قطع نمود و آمد تا به موضعى كه مسجد آن حـضـرت مى گويند. در آنجا ايستاد و مردم بر دور آن حضرت ايستادند. پس ‍ خطبه اى اداء نـمـود و ايـشـان را امر و نهى فرمود، پس با مردم نماز ظهر و عصر را به جا آورد به يك اذان و دو اقـامـه ، پـس رفت به سوى محلّ وقوف و در آنجا ايستاد و مردم مبادرت مى كردند به سوى شتر آن حضرت و نزديك شتر مى ايستادند پس ‍ حضرت شتر را حركت داد ايشان نـيز حركت كردند و بر دور ناقه جمع شدند. پس ‍ حضرت فرمود كه اى گروه مردم موقف هـمـيـن زير پاى ناقه من نيست و به دست مبارك خود اشاره فرمود به تمام موقف عرفات و فرمود كه همه اينها موقف است ؛ پس مردم پراكنده شدند و در مشعرالحرام نيز چنين كردند؛ پـس مـردم در عرفات ماندند تا قرص آفتاب فرو رفت پس حضرت بار كرد و مردم بار كردند و امر نمود ايشان را به تاءنّى .
حـضـرت صـادق عليه السّلام فرمود كه مشركان از عرفات پيش از غروب آفتاب بار مى كـردنـد، پس رسول خدا صلى اللّه عليه و آله و سلّم مخالفت ايشان نمود و بعد از غروب آفـتـاب روانـه شـد و فـرمـود كـه اى گـروه مـردم حـجّ به تاختن اسبان نمى باشد و به دوانـيدن شتران نمى باشد وليكن از خدا بترسيد و سير نمائيد سير كردن نيكو، ضعيفى را پـامـال نكنيد و مسلمانى را در زير پاى اسبان مگيريد و آن حضرت سر ناقه را آن قدر مى كشيد براى آنكه تند نرود تا آنكه سر ناقه به پيش جهاز مى رسيد و مى فرمود كه اى گـروه مـردم بـر شـمـا بـاد بـه تـاءنـّى تـا آنـكـه داخـل مـشعرالحرام شد؛ پس در آنجا نماز شام و خفتن را به يك اذان و دو اقامه ادا نمود و شب در آنـجـا بـه سـر آورد تا نماز صبح را در آنجا نيز اداء نمود و ضعيفان بنى هاشم را در شـب بـه مـنى فرستاد و به روايت ديگر زنان را در شب فرستاد و اُسامة بن زيد را همراه ايـشان كرد و امر كرد ايشان را كه جَمَره عَقَبه را نزنند تا آفتاب طالع گردد؛ پس چون آفـتـاب طـالع شـد از مـشـعـر الحـرام روانـه شـد و در مـنـى نزول فرمود و جمره عقبه را به هفت سنگ زد و شتران هَدْى كه آن حضرت آورده بود شصت و چـهـار بود يا شصت و شش و آنچه حضرت امير عليه السّلام آورده بودسى و چهار بود يا سـى وشـش كـه مـجـموع شتران آن دو بزرگوار صد شتر بود و به روايت ديگر حضرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام شـتـرى نـيـاورده بـود و مـجـمـوع صـد شـتـر را حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم و حـضـرت امـيـرالمـؤ مـنـيـن عـليه السّلام را شريك گـردانـيـد در هـَدْى خـود و سـى و هـفـت شـتـر را بـه آن حـضـرت داد. پـس حـضـرت رسـول صـلى اللّه عـليـه و آله و سلّم شصت و شش شتر را نحر فرمود و حضرت اميرالمؤ مـنين عليه السّلام سى و چهار شتر نحر نمود، پس حضرت امر نمود كه از هر شترى از آن صـد شـتـر پاره گوشتى جدا كردند و همه را در ديگى از سنگ ريختند و پختند و حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم و حـضـرت امـيـرالمـؤ مـنـين عليه السّلام از مراق آن تـنـاول نـمـودنـد تا آنكه از همه آن شتران خورده باشند و ندادند به قصّابان پوست آن شـتـران را و نـه جـُلهـاى آنـهـا را و نـه قلاده هاى آنها را بلكه همه را تصدّق كردند. پس حـضـرت سـر تـراشيد و در همان روز متوجّه طواف خانه گرديد و طواف و سعى را به جا آورد و بـاز بـه مـنـى مـعـاودت فـرمود و در منى توقّف نمود تا روز سيزدهم كه آخر ايّام تـشـريـق اسـت و در آن روز رَمـْى هـر سـه جـَمـره نـمـود و بـار دگـر مـتـوجـّه مـكـّه گرديد.(323)
شـيـخ مـفـيـد و طـبـرسـى روايـت كـرده انـد(324) كـه چـون حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم از اعـمـال حـجّ فارغ شد متوجّه مدينه شد و حضرت امـيرالمؤ منين عليه السّلام و ساير مسلمانان در خدمت آن حضرت بودند و چون به غَدير خُم رسيد و آن موضع در آن وقت محلّ نزول قوافِل نبود؛ زيرا كه آبى و چراگاهى در آن نبود، حـضـرت در آن مـوضـع نـزول فـرمـود و مـسـلمـانـان نـيـز فـرود آمـدنـد و سـبـب نـزول آن حـضـرت در چـنـان مـوضـع آن بـود كـه از حـق تـعـالى تاءكيد شديد شد بر آن حضرت كه اميرالمؤ منين عليه السّلام را نصب كند به خلافت بعد از خود و از پيش نيز در ايـن بـاب وحـى بـر آن حـضـرت نـازل شـده بـود لكـن مـشـتـمـل بر توقيت و تاءكيد نبود و به اين سبب حضرت تاءخير نمود كه مبادا در ميان اُمّت اخـتـلافـى حادث شود و بعضى از ايشان از دين برگردند و خداوند عالميان مى دانست كه اگـر از غـدير خم درگذرند متفرّق خواهند شد بسيارى از مردم به سوى شهرهاى خود،پس حـق تـعـالى خـواسـت كـه در ايـن مـوضع ايشان جمع شوند كه همه ايشان نصّ بر حضرت امـيـرالمؤ منين عليه السّلام را بشنوند و حجّت بر ايشان در اين باب تمام شود و كسى از مسلمانان را عُذرى نماند؛ پس حق تعالى اين آيه را فرستاد:
(يا اَيُّهَا الرُّسُولُ بَلِّغْ ما اُنْزِلَ اِلَيْكَ مِنْ رَبِّكَ..).(325)
؛ يـعـنـى اى پـيـغـمـبـر بـرسـان بـه مـردم آنچه فرستاده شده است به سوى تو از جانب پروردگار تو در باب نص بر امامت على بن ابى طالب عليه السّلام و خليفه گردانيدن او را در ميان امّت پس فرمود:
(وَاِنْ لَمْ تَفْعَلْ فَما بَلَّغْتَ رِسالَتَهُ وَاللّهُ يَعْصِمُكَ مِنَ الناسِ..).(326)
؛اگر نكنى پس نرسانده خواهى بود رسالت خدا را و خدا ترا نگاه مى دارد از شرّ مردم .
پـس تـاءكيد فرمود در تبليغ اين رسالت و تخويف نمود آن حضرت را از تاءخير نمودن در آن امر و ضامن شد براى آن حضرت كه او را از شر مردم نگاه دارد.


پيامبر اکرم (ص) - بخش 16

پـس بـه ايـن سـبـب حـضـرت در چـنـان مـوضـعـى كـه محل فرود آمدن نبود فرود آمد و مسلمانان همه برگرد آن حضرت فرود آمدند و روز بسيار گـرمـى بـود پس امر فرمود درختان خارى را كه در آنجا بود زير آنها را از خس و خاشاك پـاك كـردنـد و فـرمـود پـلانـهـاى شـتـران را جمع كردند و بعضى را بر بالاى بعضى گـذاشـتند، پس منادى خود را فرمود كه ندا در دهد در ميان مردم كه همه به نزد آن حضرت جـمـع شوند، پس ‍ همگى جمع شدند و اكثر ايشان از شدت گرما رداهاى خود را بر پاهاى خـود پـيـچيده بودند و چون مردم اجتماع كردند حضرت بر بالاى آن پالانها كه به منزله مـنـبر بود برآمد و حضرت امير عليه السّلام را بر بالاى منبر طلبيد و در جانب راست خود بـازداشـت پـس خـطـبه خواند مشتمل بر حمد و ثناى الهى و به موعظه هاى بليغه و كلمات فـصـيحه ايشان را موعظه فرمود و خبر موت خود را داد و فرمود مرا به درگاه حق تعالى خوانده اند و نزديك شده است كه اِجابَت دعوت الهى كنم و وقت آن شده است كه از ميان شما پـنـهـان شـوم و دارفـانى را وداع كنم و به سوى درجات عاليه آخرت رحلت نمايم و به درسـتـى كـه در مـيـان شـمـا مى گذارم چيزى را كه تا متمسّك به آن باشيد هرگز گمراه نـگـرديـد بـعـد از مـن كـه آن كـتـاب خـدا اسـت و عـتـرت مـن كـه اهـل بـيت من اند؛ به درستى كه اين دو تا از هم جدا نمى شوند تا هر دو نزد حوض كوثر بـر مـن وارد شـونـد؛ پس به آواز بلند در ميان ايشان ندا كرد كه آيا نيستم من سزاوارتر بـه شـمـا از جـانـهـاى شـمـا؟ گفتند: چنين است ؛ پس بازوهاى اميرالمؤ منين عليه السّلام را گـرفت و بلند كرد آن حضرت را به حدى كه سفيدى هاى زير بغلهاى ايشان نمودار شد و گـفـت : هـر كـه مـن مولى و اَوْلى به نفس اويم ، پس على مولى و اَوْلى به نفس او است ؛ خـداونـدا! دوسـتى كن با هر كه با على دوستى كند و دشمنى كن با هر كه با على دشمنى كـنـد و يـارى كـن هر كه على را يارى كند و واگذار هركه على را واگذارد. پس حضرت از مـنـبـر فـرود آمـد و آن وقـت نـزديـك زوال بـود در شـدّت گـرمـا پس دو ركعت نماز كرد پس زوال شـمـس شد و مؤ ذن آن حضرت اذان گفت و نماز ظهر را با ايشان به جا آورد. پس به خـيـمـه خـود مـراجـعـت فـرمـود و امر فرمود كه خيمه اى از براى حضرت اميرالمؤ منين عليه السّلام در برابر خيمه آن حضرت برپا كردند و حضرت اميرالمؤ منين عليه السّلام در آن خيمه نشست ؛ پس حضرت رسول صلى اللّه عليه و آله و سلّم فرمود مسلمانان را كه فوج فوج به خدمت آن حضرت بروند و آن جناب را تهنيت و مبارك باد امامت بگويند و سلام كنند بـر آن جناب به امارت و پادشاهى مؤ منان و بگويند : اَلسَلام عَلَيك يااميرالمؤ منين ! پس مردمان چنين كردند ، آنگاه امر فرمود زنان خود و زنان مسلمانان را كه همراه بودند بروند و تهنيت و مبارك باد بگويند و سلام كنند به آن جناب به عمارت مؤ منان پس همگى به جا آورنـد و از كسانى كه در اين باب اهتمام زياده از ديگران كرد ابن الخطّاب بود كه زياده از ديگران اظهار شادى و بشاشت نمود به امامت و خلافت آن جناب و گفت :
بَخِّ بَخِّ لَكَ يا عَلىُّ اَصْبَحْتَ مَوْلاىَ و مَوْلى كُلِّ مُؤ مِنٍ وَ مُؤْمِنَةٍ!(327)
يعنى به به از براى تو يا على ، گوارا باد تو را ،گرديدى آقاى من و آقاى هر مرد مؤ مـن و زن مـؤ مـنـه اى ! پـس حـَسـّان بـن ثـابـت بـه خـدمـت حـضـرت رسـول صلى اللّه عليه و آله و سلّم آمد و رخصت طلبيد از آن جناب كه در مدح اميرالمؤ منين عـليـه السـّلام در ذكر قصه غدير و نصب آن جناب به امامت و خلافت ودعاهايى كه حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم در حـق او فـرموده قصيده اى انشاء نمايد چون از آن جناب مرخص شد بر بلندى برآمد و اين اشعار را به آواز بلند بر مردم خواند:
شعر :
يُناديهُمُيَومَ الْغَديرِنَبيُّهُم
بِخُّمٍ وَاَسمِعْبِالنَّبِى مُن ادِيا
وق الَ فَمَنْ مَوْليكُمْو وَلِيُّكُمْ
فَقالُوا ولَم يُبْدوا هُن اكَ التّعادِيا
اِلـهُكَ مَوْلي ناوَاَنْتَ وَليُّن ا
وَلَنْ تَجِدَنْ مِنّالَكَالْيَوْمَ عاصِياً
فَقالَ لَهُقُمْ ياعَلىُّوَاِنَّني
رَضيتُكَ مِنْبَعْدي اِماماًوَهادياً
فَخَصَّ بِهادونَ الْبَريَّةِ كُلِهّا
عَليَّاًوَسَمّاهُ الْوزير الْـمُواخيا
فَمَنْ كُنْتُ مَوْلاهُ فَهذاوَليُّهُ
فَكُونُوالَهُ اَتْب اعَ صدْقٍ مُوالِياً
هُن اكَ دَعَااللّهُمَ وَالِ وَليهُ
وَكُنْ لِلَّذي ع ادى عَلِيّاًمُعاِدياً(328)
واين اشعار را خاصّه و عامه به تواتر روايت كرده اند.
روايـت اسـت كـه چون حسّان اين اشعاررا بگفت حضرت پيغمبر صلى اللّه عليه و آله و سلّم فرمود: لا تَز الُ ي ا حَسّ انُ مُؤَيَّداً بِرُوحِ الْقُدُس م ا نَصَرْتَنا بِلِسانِكَ. يعنى پيوسته اى حـسـّان مؤ يِّدى به روح القدس مادام كه يارى نمايى مارا به زبان خود و اين اشعارى بـود از آن جـنـاب بـر آن كـه حسّان بر ولايت اميرالمؤ منين عليه السّلام ثابت نخواهد ماند چنانكه بعد از وفات آن حضرت ظاهر شد.
و كميت شاعر نيز قصيده اى در قصّه غدير گفته كه اين سه شعر از آن است :
شعر :
وَيَومَ الدَّوْحِ دَوْحِ غَديرِخُمٍّ
اَبانَ لَهُ الْوِلايَةَلَوْ اُطيعا
وَل كِنَّالرِّجالَ تَب ايَعوُها
فَلَمْ اَرَمِثْلَها خَطَراًمَنيعاً
وَلَم اَرَ مِثْلَ ذاكَ اليَومِ يوماً
وَلَمْ اَرَمِثْلَهُ حَقَّاًاُضيعا
و ايـن احـقـر كـتابى نوشتم در حديث غدير موسوم به (فيض القدير فيما يتعلّق بحديث الغدير) مقام را گنجايش نبود واگر نه ملخّصى از آن در اينجا ايراد مى كردم .
و چون در اوائل سـال يـازدهـم هـجـرى بـعـد از سـفـر حـجـة الوداع وفـات حـضـرت رسـول صلى اللّه عليه و آله و سلّم واقع شده ، اينك ما شروع مى كنيم به ذكر وفات آن حضرت .
فـصـل هـفـتـم : در وقـوع مـصـيـبـت عظمى يعنى وفات پيغمبر اكرم صلى اللّه عليه و آله و سلّم
 بـدان كـه اكـثـر عـلمـاى فـريـقـيـن را اعـتـقـاد آن اسـت كـه ارتـحـال سيد انبياء صلى اللّه عليه و آله و سلّم به عالم بقادر روز دوشنبه بوده است و اكثر علماى شيعى را اعتقاد آن است كه آن روز بيست و هشتم ماه صفر بوده است و اكثر علماى اهـل سـنـت دوازدهم ماه ربيع الاول گفته اند. و در كشف الغمّه از حضرت امام محمد باقر عليه السّلام روايت كرده است كه آن حضرت در سال دهم هجرت به عالم بقا رحلت نمود و ازعمر شـريـف آن حـضـرت شـصـت و سـه سـال گـذشـتـه بـود؛ چـهـل سـال در مـكـه مـانـد تـا وحـى بـر او نـازل شـد و بـعـد از آن سـيـزده سـال ديـگـر در مـكـه مـانـد و چـون بـه مـديـنـه هـجـرت نـمـود پـنـجـاه و سـه سـال از عـمـر شـريـفـش گـذشـتـه بـود و ده سـال بعد از هجرت در مدينه ماند و وفات آن حضرت در دوم ماه ربيع الاوّل روز دوشنبه واقع شد؛
مـؤ لف گـويـد: كـه واقـع شـدن وفـات آن حـضـرت در دوم ربـيـع الا وّل مـوافـق بـا قـول بـعـضـى از اهـل سـنـت اسـت و از عـلمـاى شـيـعـه كـسـى قـائل بـه آن نـشـده پـس شـايـد ايـن فـقـره از روايـت محمول بر تقيه باشد. و بدان كه در كيفيّت وفات آن سرور و وصيّت هاى آن بزرگوار روايـت بـسـيار وارد شده (329) و ما در اينجا اكتفا مى كنيم به آنچه شيخ مفيد و طبرسى رضوان اللّه عليهما اختيار كرده اند.
گـفـتـه انـد(330) كه چون حضرت رسول صلى اللّه عليه و آله و سلم از حجّة الوداع مـراجـعت نمود و بر آن حضرت معلوم شد كه رحلت او به عالم بقا نزديك شده است پـيوسته در ميان اصحاب خطبه مى خواند و ايشان را از فتنه هاى بعد از خود به مخالفت فـرمـوده هاى خود حذر مى نمود و وصيّت مى فرمود ايشان را كه دست از سنّت و طريقه او بـر نـدارنـد و بـدعـت در ديـن الهـى نـكـنـنـد و مـتـمـسـّك شـونـد بـه عـتـرت و اهل بيت او به اطاعت و نصرت و حراست ، و متابعت ايشان را بر خود لازم دانند و منع مى كرد ايشان را از مختلف شدن و مرتد شدن و مكّرر مى فرمود كه ايّها النّاس من پيش از شما مى روم و شـمـا در حـوض كـوثـر بـر مـن وارد خـواهـيـد شـد و از شـمـا سـؤ ال خـواهم كرد كه چه كرديد با دو چيز گران بزرگ كه در ميان شما گذاشتم : كتاب خدا و عـتـرت كـه اهـل بيت من اند، پس نظر كنيد كه چگونه خلافت من خواهيد كرد در اين دو چيز؛ بـه درسـتى كه خداوند لطيف خبير مرا خبر داده است كه اين دو چيز از هم جدا نمى شوند تا در حوض كوثر بر من وارد شوند؛ به درستى كه اين دو چيز را در ميان شما مى گذارم و مـى روم پـس سـبـقـت مـگيريد بر اهل بيت من و پراكنده مشويد از ايشان و تقصير مكنيد در حق ايـشان كه هلاك خواهيد شد و چيزى تعليم ايشان مكنيد؛ به درستى كه ايشان داناترند از شـمـا و چـنين نيابم شما را كه بعد از من از دين برگرديد و كافر شويد و شمشيرها بر روى يـكـديـگـر بـكـشـيـد پـس مـلاقـات كـنـيـد مـن يا على عليه السّلام را در لشكرى مانند سـيـل در فراوانى و سرعت و شدّت . و بدانيد كه على بن ابى طالب پسر عمّ و وصّى من اسـت و قـتـال خـواهـد كـرد بـر تـاءويـل قـرآن چـنـانـكـه مـن قـتال كردم بر تنزيل قرآن . و از اين باب سخنان در مجالس متعدّده مى فرمود؛ پس اُساَمة بن زيد را امير كرد و لشكرى از منافقان و اهل فتنه و غير ايشان براى او ترتيب داد و امر كرد او را كه با اكثر صحابه بيرون رود به سوى بلاد روم به آن موضعى كه پدرش در آنـجـا شـهـيـد شـده بـود و غـرض حـضـرت از فرستادن اين لشكر آن بود كه مدينه از اهل فتنه خالى شود و كسى با حضرت اميرالمؤ منين عليه السّلام منازعه نكند تا امر خلافت بـر آن حضرت مستقر گردد و مردم را مبالغه بسيار مى فرمود در بيرون رفتن و اُسامه را به جُرْف (331) فرستاد و حكم فرمود كه در آنجا توقف نمايد تا لشكر نزد او جـمـع شـونـد و جمعى را مقرّر نمود كه مردم را بيرون كنند و ايشان را حذر مى فرمود از ديـر رفـتـن ؛ پـس در اثـنـاى آن حـال آن حضرت را مرضى طارى شد كه به آن مرض به رحـمـت الهـى واصل گرديد، چون آن حالت را مشاهده نمود دست اميرالمؤ منين عليه السّلام را گـرفـت و مـتـوجـّه بـقـيـع گـرديد و اكثر صحابه از پى او بيرون آمدند و فرمود كه حق تـعالى مرا امر كرده است كه استغفار كنم براى مردگان بقيع چون به بقيع رسيد گفت : اَلسَّلامُ عـَلَيـْكـُمْ، اى اَهـْل قـبـور گـوارا باد شما را آن حالتى كه صبح كرده ايد در آن و نجات يافته ايد از فتنه هائى كه مردم را در پيش است ، به درستى كه رو كرده است به سوى مردم فتنه هاى بسيار مانند پاره هاى شب تار؛ پس مدّتى ايستاد و طلب آمرزش براى جـمـيـع اهـل بـقـيـع كرد و رو آورد به سوى حضرت اميرالمؤ منين عليه السّلام و فرمود كه جـبـرئيـل در هـر سـال قـرآن را يـك مـرتـبـه بـه مـن عـرضـه مـى كـرد و در ايـن سـال دو مـرتـبـه عرضه نمود و چنين گمان دارم كه اين براى آن است كه وفات من نزديك شـده اسـت ؛ پـس فرمود كه يا على به درستى كه حق تعالى مرا مخيّر گردانيده است ميان خـزانـه هاى دنيا و مخلّد بودن در آن يا رفتن به بهشت ، و من اختيار لقاى پروردگار خود كـردم چـون بميرم عورت مرا بپوشان كه هر كه به عورت من نظر كند كور مى شود؛ پس بـه مـنـزل خـود مـراجعت نمود و مرض آن حضرت شديد شد و بعد از سه روز به مسجد آمد عـصـابـَه بـه سر بست و به دست راست بر دوش اميرالمؤ منين عليه السّلام و به دست چپ بر دوش فضل بن عبّاس تكيه فرموده بود تا آنكه بر منبر بالا رفت و نشست و گفت : اى گـروه مـردم ! نـزديـك شـده اسـت كـه من از ميان شما غايب شوم هر كه را نزد من وعده باشد بيايد وعX.بـه نـزد حـضـرت آمـد و التماس كرد و آن حضرت را به خانه خود برد و چون به خانه عايشه رفت مرض آن حضرت شديد شد.
پـس بـلال هـنـگـام نـمـاز صـبـح آمـد و در آن وقـت حـضـرت مـتـوجـّه عـالم قـدس بـود چـون بـلال نـداى نماز در داد حضرت مطلع نشد پس عايشه گفت كه ابوبكر را بگوئيد كه با مـردم نـمـاز كـند و حفصه گفت كه عمر را بگوئيد كه با مردم نماز كند! حضرت چون سخن ايـشـان را شنيد و غرض ايشان را دانست فرمود كه دست از اين سخنان بداريد كه شما به زنـانـى مـى مـانـيـد كـه يوسف را مى خواستند گمراه كنند و چون حضرت امر كرده بود كه شـيـخـَيـْن با لشكر اُسامه بيرون روند و در اين وقت از سخنان آن دو زن يافت كه ايشان به مدينه برگشته اند بسيار غمگين شد و با آن شدّت مرض برخاست كه مبادا يكى از آن دو نـفـر بـا مـردم نـمـاز كند و اين باعث شبهه مردم شود و دست بر دوش اميرالمؤ منين عليه السّلام و فضل بن عبّاس انداخته با نهايت ضعف و ناتوانى پاهاى نازنين خود را مى كشيد تا به مسجد درآمد و چون نزديك محراب رسيد ديد كه ابوبكر سبقت كرده است و در محراب بـه جـاى آن حـضـرت ايـسـتـاده اسـت و به نماز شروع كرده است ؛ پس به دست مبارك خود اشـاره كرد كه پس بايست و خود داخل محراب شد و نماز را از سر گرفت و اعتنا نكرد به آن مـقـدار نمازى كه سابق شده بود و چون سلام نماز گفت به خانه برگشت و شيخَيْن و جـمـاعـتـى از مـسـلمـانـان را طلبيد و فرمود كه من نگفتم كه با لشكر اسامه بيرون رويد؟ گفتند: بلى يا رسول اللّه ! چنين گفتى . فرمود: پس چرا امر مرا اطاعت نكرديد؟ ابوبكر گـفت كه من بيرون رفتم و برگشتم براى آنكه عهد خود را با تو تازه كنم . عمر گفت : يـارسـول اللّه ! مـن بـيـرون نرفتم براى آنكه نخواستم كه خبر بيمارى ترا از ديگران بـپـرسـم . پس حضرت رسول صلى اللّه عليه و آله و سلّم فرمود كه روانه كنيد لشكر اسـامـه را و بـيـرون رويد با لشكر اسامه .(332) و موافق روايتى فرمود خدا لعـنـت كـنـد كـسـى را كـه تـخـلّف نـمـايـد از لشـكـر اسـامـه سـه مـرتبه اين سخن را اعاده فـرمـود(333) و مـدهـوش شـد از تـعـب رفـتـن بـه مسجد و برگشتن و از حزن و اندوهى كه عارض شد آن حضرت را به سبب آن ناملايماتى كه مشاهده نمود؛ پس مسلمانان بـسـيـار گـريـسـتـنـد و صداى نوحه و گريه از زنان و فرزندان آن حضرت بلند شد و شـيـون از مـردان و زنـان مـسـلمـانـان برخاست ؛ پس حضرت چشم مبارك گشود و به سوى ايـشـان نـظـر كـرد و فـرمـود كـه بـيـاوريـد از براى من دواتى و كتف گوسفندى تا آنكه بـنـويسم از براى شما نامه اى كه گمراه نشويد هرگز؛ پس يكى از صحابه برخاست كـه دوات و كـتف را بياورد عمر گفت : برگرد كه اين مرد هذيان مى گويد! و بيمارى بر او غـالب گـرديـده اسـت ! و مـا را كـتاب خدا بس است !(334) پس اختلاف كردند آنـهـا كـه در آن خـانـه بـودنـد بـعـضـى گـفـتـنـد كـه قـول ، قـول عـُمـر اسـت و بـعـضـى گـفـتـنـد كـه قـول ، قـول رسـول خـدا صـلى اللّه عـليـه و آله و سـلم اسـت و گـفـتـنـد كه در چنين حالى چگونه مخالفت حضرت رسول صلى اللّه عليه و آله و سلّم روا باشد؛ پس بار ديگر پرسيدند كـه آيا بياوريم آنچه خواستى يا رسول اللّه ؟ فرمود كه بعد از اين سخنان كه از شما شـنـيـدم مـرا حـاجـتـى بـه آن نـيـسـت ولكـن وصـيـّت مـى كـنـم شـمـا را كـه بـا اهـل بـيـت مـن نـيكو سلوك كنيد. و حضرت رو از ايشان گردانيد و ايشان برخاستند و باقى مـانـد نـزد او عـبـّاس و فـضـل پـسـر او و عـلى بـن ابـى طـالب عـليـه السـّلام و اهـل بـيـت مـخـصـوص آن حـضـرت . پـس عـبـّاس گـفـت : يـا رسـول صـلى اللّه عـليـه و آله و سـلّم اگـر ايـن امـر خـلافـت در ما بنى هاشم قرار خواهد گـرفـت پـس مـا را بشارت ده كه شاد شويم و اگر مى دانى كه بر ما ستم خواهند كرد و خلافت را از ما غصب خواهند كرد پس به اصحاب خود سفارش ما را بكن . حضرت فرمود كه شـمـا را بـعـد از مـن ضـعـيـف خواهند كرد و بر شما غالب خواهند شد، و ساكت شد پس مردم برخاستند در حالى كه گريه مى كردند و از حيات آن حضرت نااميد گرديدند.
پس چون بيرون رفتند حضرت فرمود كه برگردانيد به سوى من برادرم على و عمويم عـبـّاس را؛ پـس فـرسـتـادنـد كـسـى را كـه حـاضـر كـرد ايشان را همين كه در مجلس ‍ قرار گـرفـتـنـد حـضـرت رو بـه عـبـّاس كـرد و فـرمـود: اى عـمّ پـيـغـمـبـر! قـبـول مـى كـنـى وصيّت مرا و وعده هاى مرا به عمل مى آورى و ذمت مرا برى مى گردانى ؟ عـبـّاس گـفـت : يـا رسـول اللّه ! عـمـوى تـو پـيـرمـردى اسـت كـثـيـر العـيـال و عـطـاى تـو بـر بـاد پـيـشـى گـرفـته و بخشش تو از ابر بهار سبقت كرده و مـال مـن وفا نمى كند به وعده ها و بخششهاى تو. پس حضرت روى مبارك را گردانيد به سـوى امـيـرالمـؤ مـنـيـن عـليـه السـّلام و فـرمـود: اى بـرادر! تـو قـبـول مـى كـنـى وصـيـت مـرا و بـه عـمـل مـى آورى وعـده هـاى مـرا و ادا مـى كنى ديون مرا و ايـسـتـادگـى مـى كـنـى در امور اهل من بعد از من ؟ اميرالمؤ منين عليه السّلام گفت : بلى ، يا رسـول اللّه ! فـرمـود: نـزديـك مـن بـيـا، چـون نـزديـك آن حـضـرت رفـت حـضـرت رسول صلى اللّه عليه و آله و سلّم او را به خود چسبانيد پس بيرون كرد انگشتر خود را و فـرمـود: بگير اين را و بر انگشت خود كن و طلبيد شمشير و زره و جميع اسلحه خود را و بـه امـيـرالمؤ منين عليه السّلام عطا كرد و پس طلبيد آن دستمالى را كه بر شكم خود مى بـسـت وقتى كه سلاح مى پوشيد در حَرْب و به اميرالمؤ منين عليه السّلام داد؛ پس فرمود برخيز برو به سوى منزل خود به استعانت خداى تعالى ؛ پس چون روز ديگر شد مرض آن حضرت سنگين شد و مردم را منع كردند از ملاقات آن حضرت و اميرالمؤ منين عليه السّلام ملازم خدمت آن حضرت بود و از او مفارقت نمى نمود مگر براى حاجت ضرورى ؛ پس حضرت رسـول صـلى اللّه عـليـه و آله و سلّم به حال خود آمد فرمود: بخوانيد براى من برادر و يـاور مـرا؛ پـس ‍ ضـعف او را فرو گرفت و ساكت شد. عايشه گفت : بخوانيد ابوبكر را! پس ابوبكر آمد و بالاى سر آن حضرت نشست چون حضرت چشم خود را باز كرد و نظرش به او افتاد روى خود را گردانيد. ابوبكر برخاست و بيرون شد و مى گفت : اگر حاجتى بـه من داشت اظهار مى كرد. باز حضرت كلام سابق را اعاده فرمود؛ حفصه گفت : بخوانيد عـمـر را! چـون عـمـر حـاضـر شـد و حـضـرت او را ديد از او هم اعراض فرمود؛ پس فرمود بـخـوانـيد از براى من برادر و ياورم را؛ امّ سلمه گفت : بخوانيد على را همانا كه پيغمبر غير او را قصد نكرده .
چون اميرالمؤ منين عليه السّلام حاضر شد اشاره كرد پيغمبر صلى اللّه عليه و آله و سلّم بـه سـوى او كـه نـزديـك مـن بـيـا؛ پـس امـيـرالمؤ منين عليه السّلام خود را به آن حضرت چـسـبـانـيـد و پـيـغـمـبر صلى اللّه عليه و آله و سلّم به او راز گفت در زمان طويلى ؛ پس امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـرخـاسـت و در گـوشـه اى نـشـسـت و حـضـرت رسول صلى اللّه عليه و آله و سلّم در خواب رفت . پس اميرالمؤ منين عليه السّلام بيرون آمد مردم به او گفتند: يا اباالحسن چه رازى بود كه پيغمبر صلى اللّه عليه و آله و سلّم با تو مى گفت ؟ حضرت فرمود كه هزار باب از علم تعليم من نمود كه از هر بابى هزار بـاب مـفـتـوح مـى شـود و وصيّت كرد مرا به آن چيزى كه به جا خواهم آورد آن را ان شاء اللّه تعالى .
پـس چـون مـرض حـضـرت رسـول صـلى اللّه عليه و آله و سلّم سنگين شد و رحلت او به ريـاض جـنـّت نزديك گرديد، حضرت اميرالمؤ منين عليه السّلام را فرمود كه يا على سر مرا در دامن خود گذار كه امر خداوند عالميان رسيده است و چون جان من بيرون آيد آن را به دست خود بگير و بر روى خود بكش پس روى مرا به سوى قبله بگردان و متوجّه تجهيز من شو و اوّل تو بر من نماز كن و از من جدا مشو تا مرا به قبر من بسپارى و در جميع اين امور از حـق تـعـالى يارى بجوى ؛ چون حضرت امير سر مبارك آن سرور را در دامن خود گذاشت حـضـرت بـى هـوش شـد، پـس حـضـرت فـاطـمـه عـليـهـاالسـّلام نـظـر بـه جمال بى مثال آن حضرت مى كرد و مى گريست و ندبه مى كرد و مى گفت :
شعر :
وَاَبْيَضُ يُسْتَسْقَى الْغَمامُ بِوَجْهِهِ
ثِمال الْيَتامى عِصْمَةٌ لِلاَرامِلِ(335)
؛ يـعـنـى حضرت رسول صلى اللّه عليه و آله و سلّم سفيد روئى است كه مردم به بركت روى او طـلب بـاران مـى كـنند و فريادرس يتيمان و پناه بيوه زنان است ؛ چون آن حضرت صـداى نـور ديـده خـود فـاطـمه را شنيد ديده خود گشود و به صداى ضعيفى گفت كه اى دختر! اين سخن عمّ تو ابوطالب است اين را مگو بلكه بگو:
(وَمـا مـُحَّمـَدٌ اِلاّ رَسـُولٌ قـَدْ خـَلَتْ مـِنْ قـَبـْلِهِ الرُسـُلُ اَفـَاِنْ مـاتَ اَوْقـُتـِلَ انـْقـَلَبْتُمْ عَلى اَعْقابِكُمْ).(336)
پس فاطمه بسيار گريست ، پس حضرت رسول صلى اللّه عليه و آله و سلم او را اشاره كـرد كـه نـزديك من بيا؛ چون فاطمه عليهاالسّلام نزديك او رفت ، رازى در گوش او گفت كه صورت فاطمه برافروخته شد و شاد گرديد! پس چون روح مقدّس ‍ آن حضرت مفارقت كرد حضرت اميرالمؤ منين عليه السّلام دست راستش در زير گلوى آن حضرت بود، پس جان شـريـف رسـول خـدا صـلى اللّه عـليـه و آله و سـلم از مـيان دست اميرالمؤ منين عليه السّلام بـيـرون رفـت ، پـس دسـت خـود را بـلنـد كـرد و بـر رُوى خـود كشيد؛ پس ديده هاى حقّ بين پـيـغـمـبـر صـلى اللّه عليه و آله و سلّم را پوشانيد و جامه بر قامت باكرامتش كشيد، پس مشغول گرديد بر امر تجهيز آن حضرت .
روايـت شـده كـه از حضرت فاطمه عليهاالسّلام پرسيدند كه اين چه راز بود كه پيغمبر صـلى اللّه عـليـه و آله و سـلّم بـا تـو گـفـت كـه انـدوه تـو مـبـدّل بـه شـادى شد و قلق و اضطراب تو تسكين يافت ؟فرمود كه پدر بزرگوارم مرا خبر داد كه اول كسى كه از اهل بيت به او ملحق خواهد شد من خواهم بود و مدت حيات من بعد از او امتدادى نخواهد داشت و به اين سبب شدت اندوه و حزن من تسكين يافت ! پس ‍ اميرالمؤ منين مـتـوجـه غـسـل او شـد و طـلبـيـد فـضـل بـن عباس را و امر كرد او را كه آب به او بدهد پس غـسـل داد او را بـعد از اينكه چشم خود را بسته بود. پس پاره كرد پيراهن آن حضرت را از نـزد گـريبان تا مقابل ناف مبارك آن حضرت ، و حضرت اميرالمؤ منين عليه السّلام مباشر غـسـل و حنوط و كفن آن حضرت بود و (فضل ) آب به او مى داد و اعانت مى كرد آن حضرت را بـر غـسـل دادن ؛ پـس چـون امـيـرالمـؤ مـنـيـن عـليـه السـّلام از غـسـل آن حـضـرت فـارغ شد پيش ايستاد و به تنهايى بر آن حضرت نماز كرد و هيچ كس مـشـاركـت نكرد و آن حضرت در نماز كردن بر پيغمبر صلى اللّه عليه و آله و سلّم و مردم درمـسجد جمع شده بودند و گفتگو مى كردند در باب اينكه چه كسى را مقدم دارند در نماز بـر آن حـضـرت و در كـجـا دفـن كـنند آن جناب را ؛ پس ‍ حضرت اميرالمؤ منين عليه السّلام بيرون آمد و رفت نزد ايشان و فرمود: كه همانا پيغمبر صلى اللّه عليه و آله و سلم امام و پـيـشـواى مـا اسـت در حال حيات و بعد از ممات پس دسته دسته مردم بيايند بر آن حضرت نـمـاز كـنـند بدون تقدم امامى و بروند به درستى كه حق تعالى قبض روح نمى فرمايد پـيـغـمـبـرى را در مكانى مگراينكه پسنديده آن مكان را از براى قبر او و من پيغمبر را دفن خواهم نمود در حجره اى كه وفات آن حضرت در آن واقع شده .
پس مردم تسليم كردند اين امر را و راضى شدند به آن پس چون مسلمانان از نماز بر آن حـضرت فارغ شدند عباس عموى پيغمبر مردى را روانه كرد به سوى ابوعبيده جرّاح كه (قـبـر كـن ) اهـل مـكـه بـود و ديـگـرى را فـرسـتـاد بـه سـوى زيـد بـن سـهـل كـه (قبر كن ) اهل مدينه بود و آنها را طلبيد از براى كندن قبر پيغمبر صلى اللّه عـليـه و آله و سـلّم ؛ پـس زيـد بـن سـهـل را مـلاقـات نـمود و امر كرد او را به حفر قبر آن حـضـرت ، پـس ‍ چـون زيـد از حـفـر قـبـر فـارغ شـد امـيـرالمـؤ مـنـيـن عليه السّلام و عبّاس وفـضـل بن عباس و اسامة بن زيد داخل در قبر شدند براى آنكه آن حضرت را دفن نمايند. طـايـفه انصار چون چنين ديدند صدا بلند كردند و قسم دادند اميرالمؤ منين عليه السّلام را كـه يـك نـفـر از مـا نـيـز بـا خـود مـصـاحـب كـن در دفـن كـردن حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم تا آنكه ما نيز از اين حظّ و بهره دارا شويم ؛ پس امـيـرالمـؤ مـنـيـن عـليـه السـّلام اَوْسِ بـْن خـَوْلىّ را كـه مـردى بـَدْرى و از افـاضـل قـبـيـله خَزْرج بُود امر كرد كه داخل قبر شود؛ پس اميرالمؤ منين عليه السّلام جَسَد نـازنـيـن پيغمبر صلى اللّه عليه و آله و سلّم را برداشت و به اَوْس داد كه در قبر بگذرد پس چون حضرت را داخل قبر نمود امر كرد او را كه از قبر بيرون بيايد پس اَوْس بيرون آمـد و حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام در قـبـر نازل شد و صورت حضرت رسول صلى اللّه عليه و آله و سلّم را از كفن ظاهر گردانيد و گـونـه مبارك آن حضرت را بر زمين مقابل قبله نهاد پس خشت لحد را چيد و خاك بر روى او ريـخـت و ايـن واقـعـه هـايـله در روز دوشـنـبـه بـيـسـت و هـشـتـم مـاه صـفـر سـال يـازدهـم از هـجـرت بـود. و سـنّ شـريـف آن حـضـرت شـصـت و سـه سـال بـود و بـيـشـتـرمردم حاضر نشدند بر نماز و دفن آن حضرت به جهت مشاجره در امر خلافت كه مابين مهاجر و انصار واقع بود. انتهى .(337)
آيا پيامبر به شهادت رسيد؟
 در احـاديـث مـعـتـبره وارد شده است كه آن حضرت به شهادت از دنيا رفت چنانكه صفّار به سـنـد مـعـتـبر از حضرت صادق عليه السّلام روايت كرده است كه در روز خيبر زهر دادند آن حـضـرت را در دسـت بـزغـاله چـون حـضـرت لقـمـه اى تـنـاول فـرمـود آن گـوشـت بـه سـخـن آمـد و گـفـت : يـا رسـول اللّه ! مـرا بـه زهـر آلوده اند؛ پس حضرت در مرض موت خود مى فرمود كه امروز پـشـت مـرا در هـم شـكـست آن لقمه كه در خيبر تناول كردم و هيچ پيغمبر و وصىّ پيغمبرى نـيـسـت مـگـر آنـكـه بـه شـهادت از دنيا بيرون مى رود.(338) و در روايت ديگر فرمود كه زن يهوديه آن حضرت را زهر داد در ذراع گوسفندى و چون حضرت قدرى از آن تناول فرمود آن ذراع خبر داد كه من زهرآلوده ام پس حضرت آن را انداخت و پيوسته آن زهر در بـدن آن حـضـرت اثـر مـى كـرد تـا آنـكـه بـه هـمـان عـلت از دنـيـا رحـلت فرمود.(339) صَلَواتُ اللّهِ عَلَيْهِ وَآلِهِ.
و مـسـتـحـب است زيارت آن حضرت از نزديك و دور چنانكه شيخ شهيد در (دروس ) فرموده كـه مـستحب است زيارت پيغمبر و ائمه در هر روز جمعه اگرچه زائر از قبرهاى ايشان دور بـاشـد و اگـر در بـالاى بـلنـدى بـايـسـتـد و زيـارت كـنـد افضل است انتهى .(340)
و نـيـز سـزاوار اسـت زيـارت حـضـرت رسـول خـدا صلى اللّه عليه و آله و سلّم در عقب هر نمازى به اين الفاظى كه حضرت امام رضا عليه السّلام تعليم ابن ابى نصر بَزَنْطى ، فرمودند:


پيامبر اکرم (ص) - بخش 17

اَلسَّلامُ عَلَيْكَ يا رَسُولَ اللّهِ وَرَحْمَةُ اللّهِ وَبَرَكاتُهُ، اَلسَّلامُ عَلَيْكَ يا مُحَمَّدَ بْنَ عَبْدِاللّهِ، اَلسَّلامُ عَلَيْكَ يا خِيَرَةَ اللّه اَلسَّلامُ عَلَيْكَ يا حَبيبَ اللّهِ، السَّلامُ عَلَيْكَ يا صَفْوَةَ اللّهِ، اَلسَّلامُ عَلَيْكَ يا اَمينَ اللّهِ اَشْهَدُ اَنَّكَ رَسُولُ اللّهِ وَاَشْهَدُ اَنَّكَ مُحَمَّدُ بْنُ عَبْدِ اللّهِ وَاَشْهَدُ اَنَّكَ قـَدْ نـَصَحْتَ لاُِمَّتِكَ وَجاهَدْتَ في سَبيلِ رَبِّكَ وَعَبَدْتَهُ حَتّى اَتي كَ الْيَقينُ فَجَزاكَ اللّهُ يا رَسـُولَ اللّهِ اَفـْضـَل مـا جـَزى نـَبـِيا عَنْ اُمَّتِهِ، اَللّهُمَّ صَلِّ عَلى مُحَمدٍ وَآلِ مُحَمَّدٍ اَفْضَلَ ما صَلَّيْتَ عَلى اِبْراهيمَ وَ آلِ اِبْراهيمَ اِنَّكَ حَميدٌ مَجيدٌ.
فصل هشتم : در بيان احوال اولاد امجاد پيغمبر اكرم صلى اللّه عليه و آله و سلّم
 در (قُرْب الا سْناد) از حضرت صادق عليه السّلام روايت شده است (341) كه از بـراى رسـول خـدا صلى اللّه عليه و آله و سلم از خديجه متولد شدند: طاهر و قاسم و فـاطـمـه و ام كـلثـوم و رقـيـّه و زيـنب . و تزويج نمود فاطمه را به حضرت اميرالمؤ منين عليه السّلام و زينب را به ابى العاص (342) بن رَبيع كه از بنى اميّه بود و امّ كـلثـوم را بـه عـثـمـان بـن عـُفـّان و پيش از آنكه به خانه عثمان برود به رحمت الهى واصـل شـد و بـعـد از او حـضـرت ، رقـيـّه را بـه او تـزويـج نمود . پس از براى حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم در مدينه ابراهيم متولّد شد از ماريه قبطيّه كه به هـديـه فـرسـتـاده بـود از بـراى آن حـضـرت او را پـادشـاه اسكندريّه با اَسْتر اشهبى و بعضى از هداياى ديگر.
فـقـيـر گـويـد: آنـچـه مشهور است و مورّخين نوشته اند تزويج امّكلثوم به عثمان بعد از وفات رقيّه است و رُقيّه در سال دوم هجرى در هنگامى كه جنگ بدر بود وفات كرد. و شيخ طـبـرسى و ابن شهر آشوب روايت كرده اند كه اولاد امجاد آن مفخر عِباد از غير خديجه به هم نرسيد مگر ابراهيم كه از ماريه به وجود آمد و مشهور آن است كه براى آن حضرت سه پـسر به وجود آمد: اوّل قاسم و به اين سبب آن حضرت را ابوالقاسم كُنْيَت كردند و او پـيـش از بـعـثـت آن جـناب متولّد شد؛ دوم عبداللّه كه بعد از بعثت متولّد شد او را ملقّب به طـيـّب و طـاهـر گـردانـيـدنـد و هـر دو در طـفـوليـّت در مـكـّه بـه بـهـشـت ارتحال نمودند و بعضى طيّب و طاهر را نام دو پسر ديگر مى دانند غير عبداللّه و بر اين قـول وقـعـى نـگـذاشـتـه انـد؛ سـوم ابراهيم عليه السّلام و روايت شده كه چون رقيّه دختر رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم وفـات يـافـت حـضـرت رسول صلى اللّه عليه و آله و سلّم او را خطاب نمود كه ملحق شو به گذشتگان شايسته مـا عـثـمان بن مظعون و اصحاب شايسته او و جناب فاطمه عليهاالسّلام بر كنار قبر رقيّه نـشـسـتـه بـود و آب از ديـده اش در قـبـر مـى ريـخـت ، حـضـرت رسـول صـلى اللّه عليه و آله و سلّم آب از ديده نور ديده خود پاك مى كرد و در كنار قبر ايـسـتـاده بود و دعا مى كردپس فرمود كه من دانستم ضعف و ناتوانى او را و از حق تعالى خواستم كه او را امان دهد از فشار قبر(343) و مشهور آن است كه ولادت ابراهيم عـليـه السـّلام در مـديـنـه شـد در سـال هـشـتم هجرت و ابورافع بشارت اين مولود را به حضرت رسول صلى اللّه عليه و آله و سلّم داد، حضرت غلامى به او بخشيد و آن فرزند را ابـراهيم نام نهاد و در روز هفتم از براى او عقيقه فرمود و سرش را تراشيد و به وزن موى سرش نقره تصدّق نمود بر مساكين و فرمود كه مويش را در زمين دفن كردند. و زنان انصار در شير دادن او نزاع كردند، پس حضرت او را به (امّ برده ) دختر منذربن زيد داد كـه او را شـيـر بـدهـد و ابـراهـيـم عـليـه السـّلام در دنـيـا چـنـدان مـكـث نـكـرد در سـال دهـم هـجـرى در روز هـيـجـدهـم مـاه رجـب وفـات يـافـت و مـدّت عـمـر شـريـفـش ‍ يـك سـال و ده مـاه و هـشـت روز بـود. و بـه روايـتـى يـك سـال و شـش مـاه و چـنـد روزى ؛ و او را در بقيع دفن كردند(344) و در فوت او سه امر غريب به ظهور آمد كه در موضع خود به شرح رفته .(345)
و ابـن شـهـر آشـوب رحـمـه اللّه از ابن عبّاس روايت كرده است (346) كه روزى حـضـرت رسول صلى اللّه عليه و آله و سلّم نشسته بود و بر ران چپش ابراهيم پسرش ‍ را نـشـانـيـده بـود و بـر ران راسـت خـود امـام حـسـين عليه السّلام را و يك مرتبه اين را مى بـوسـيـد و يك مرتبه او را ناگاه آن جناب را حالت وحى عارض شد و چون آن حالت از او زايـل گـرديد فرمود كه جبرئيل از جانب پروردگار من آمد و گفت : اى محمّد! پروردگارت تـرا سـلام مـى رسـانـد و مـى فرمايد كه اين هر دو را براى تو جمع نخواهم كرد يكى را فـداى ديگرى گردان پس حضرت نظر كرد به سوى ابراهيم و گريست و نظر كرد به سـوى سـيـّدالشهداء عليه السّلام و گريست پس فرمود كه ابراهيم ، مادرش ماريه است و چون بميرد به غير از من كسى محزون نخواهد شد. و مادر حسين ، فاطمه است و پدرش على اسـت كـه پـسـر عـمّ مـن و بـه منزله جان من و گوشت و خون من است و چون او بميرد دخترم و پسر عمم هر دو اندوهناك مى شوند و من نيز بر او محزون مى گردم و من اختيار مى كنم حزن خود را بر حز ن ايشان ؛ اى جبرئيل ! ابراهيم را فداى حسين كردم و به فوت او رضا دادم ! پـس بـعـد از سه روز مُرغ روح ابراهيم به جنّات نعيم پرواز نمود و بعد از آن حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم هـرگـاه امـام حسين عليه السّلام را مى ديد او را بر سـيـنـه خـود مـى چـسـبـانـيد و لبهاى او را مى مكيد و مى گفت : فداى تو شوم اى كسى كه ابـراهيم را فداى تو كردم . و از حضرت صادق عليه السّلام روايت شده كه چون ابراهيم از دنـيـا رحـلت كـرد آب از ديـده هـاى مـبـارك حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم فـرو ريـخـت و فـرمـود كـه ديـده مـى گـريـد و دل اندوهناك مى شود و نمى گويم چيزى كه باعث غضب پروردگار گردد؛ پس خطاب به ابـراهـيـم كـرد كـه مـا بـر تو اندوهناكيم اى ابراهيم ؛ پس در قبر ابراهيم رخنه اى مشاهده نـمـود و بـه دست خود آن رخنه را اصلاح كرد و فرمود كه هرگاه احدى از شما عملى بكند بـايـد كـه مـحـكـم بـكـند پس ‍ فرمود كه ملحق شو به سلف شايسته خود عثمان بن مظعون رحـمـه اللّه تـعـالى . بـيـايـد ذكـر عـثـمـان بـن مـظـعـون در ذيل شهادت عثمان بن اميرالمؤ منين عليه السّلام .
فـصـل نـهـم : در بـيـان مـخـتـصـرى از احـوال خويشان پيغمبر صلى اللّه عليه و آله و سلّم
 شـيخ طبرسى و ديگران روايت كرده اند كه آن حضرت را نُه عمو بود كه ايشان فرزندان عـبـدالمـطـّلب بـودنـد، حـارث و زبـيـر و ابـوطـالب و حـمـزه و غَيداق (347)و ضِرار(348) و مُقَوّم (349) و ابولهب و عبّاس ، و حارث بزرگترين فرزندان عبدالمطّلب بود و عبدالمطّلب را به آن سبب (ابوالحارث ) مى گفتند و با او در حـفـر جـاه زمـزم شـريـك بـود و فـرزنـدان حـارث ، ابـوسـفـيـان و مـُغـَيـْرَه و نـَوْفـل (بـر وزن جـوهر) و ربيعه و عبد شمس بودند(350) و ابوسفيان برادر رضـاعـى پـيـغمبر صلى اللّه عليه و آله و سلّم بود به سبب شيرى كه از حليمه سعديّه خـورده بـود، و به حضرت رسول صلى اللّه عليه و آله و سلّم شبيه بود، در سنه بيست وفـات كـرد و در بـقـيـع بـه خـاك رفـت و بـه قـولى در خـانـه عـقيل بن ابى طالب مدفون شد. و از نَوْفَل چند فرزند بماند از جمله فرزندان او ، مغيرة بـن نـوفل است و او همان است كه ابن ملجم مرادى ملعون را گرفت بعد از آنكه ضربت بر آن حضرت زده بود و فرار مى كرد. در تاريخ است كه او قاضى بود در زمان عثمان و در صـفـّيـن بـا حـضـرت امـيـرالمـؤ مـنين عليه السّلام حاضر بود و بعد از اميرالمؤ منين عليه السّلام اُمامه بنت ابى العاص بن ربيع را تزويج كرد؛ امامه از براى او يحيى را بزاد و ربيعة بن حارث همان است كه پيغمبر صلى اللّه عليه و آله و سلّم در فتح مكّه فرمود:
(اَلا اِنَّ كـُلَّ مُاثَرَةٍ كانَتْ فِي الْجاهِلِيَّةِ مَوْضُوعَةٌ تَحْتَ قَدَمَىّ وَدِمآء الْجاهِلِيَّةِ مَوْضُوعَةٌ وَاِنَّ اَوَّلَ دَمٍ اَضَعُ دَمَ اِبْنِ رَبيعَةِ بْنِ الحارثِ).
چـه آنـكـه يـك پـسرش در جاهليت به قتل رسيده بود. و عبّاس بن ربيعه شجاعتش در صفين مشهور است و عبدشمس بن حارث را حضرت رسول صلى اللّه عليه و آله و سلّم عبداللّه نام كـرد و گـفـتـه شـده كـه فـرزنـدان او در شام هستند، و ابوطالب با عبداللّه پدر حضرت رسـول صـلى اللّه عـليه و آله و سلّم و زبير از يك مادر بودند و مادر ايشان فاطمه دختر عَمرو بْنِ عائذِ بْن عِمْران بْن مَخْزوُم بود، و نام ابوطالب عبدمناف بود و او را چهار پسر بـود، طـالب و عـقـيـل و جـعـفـر و عـلى عـليـه السـّلام و نـقـل شـده كـه مـابـيـن هـر يـك از ايـن چـهـار بـرادر ده سـال فـاصـله بـوده و ابـوطـالب دو دخـتـر داشـت ، امـّهـانـى كه نامش فاخته بود و جُمانه (351) و مـادَرِ هـمه فاطمه بنت اسد بن هاشم بن عبدمناف بود. و از همه فرزند مـانـد بـغـيـر از طـالب ، و جـُمـانه زوجه سفيان بن الحارث بن عبدالمطّلب بوده و امّهانى زوجـه ابـو وهـب هـُبـَيْرَة بن عمرو مخزومى بوده و از او اولاد آورد كه يكى از آنها جُعدة بن هـُبـَيـْرَه اسـت كـه فـارِس مـيـدان حـرب و شجاع بوده و از جانب حضرت اميرالمؤ منين عليه السـّلام امـارت خـراسـان داشـت . و ابـوطـالب پـيـش از هـجـرت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم بـه سـه سـال بـه رحـمـت الهـى واصـِل شـد و بـه قـولى بعد از سه روز از وفات او، وفات خديجه واقع شد و حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم آن سـال را (عامُ الْحُزْن ) نام نهاد و ما ذكر كرديم وفات اين دو بزرگوار را در فصل شش .
و امـّا عباس ؛ كُنْيَت او ابوالفضل بود و سقايت زمزم با او بود و در جنگ بدر اسلام آورد و در مدينه در آخر ايّام عثمان وفات يافت و در آخر عمر نابينا شده بود و مادر او و ضرار، نـُتـَيـْله بـود و او را نـُه پـسـر و سـه دخـتـر بـود، عـبـداللّه و عـبـيـداللّه و فـضـل و قـُثـَمـْ(352) و مـَعْبد(353) و عبدالرّحمن و تَمّام و كُثَيِّر و حـارث و امـّحـبـيـب و آمـنـه و صـفـيـّه . و مـادر امـّحـبـيـب و شش برادر كه اسمشان مقدّم ذكر شد امـّالفـضـل لُبـابـَه دخـتـر حارث هلالى خواهر ميمونه دختر حارث زوجه پيغمبر صلى اللّه عـليـه و آله و سـلّم بوده و با آنكه امّالفضل ايشان را در يك خانه بزاد مدفن ايشان از هم دور افـتـاده ، قـبـر فـضـل در (اجـنـاديـن ) از اراضـى روم اسـت ، و مـَعـْبد و عبدالرّحمن در (افريقيّه ) است ، و عبداللّه در طائف ، و عبيداللّه در يَمَن ، و قُثَم در سمرقند است .
و بَغَوى گفته كه امّالفضل زنـى اسـت كـه بـعـد از خـديجه ـ رضى الله عنهاـ اسلام آورده . و بعضى اولاد عبّاس را ده پـسـر گـفـتـه انـد بـه زيـادتى عون ؛ و مؤ يّد اين كلام تصريح عبّاس است به عدد آنها؛ چـنـانـچـه شـيـخ شـهيد ثانى در (شرح دِرايه ) (354) خود فرموده كه (تَمام ) (355) از همه پسران عبّاس كوچكتر بوده و عبّاس او را در برمى گرفت و مى گفت :
شعر :
تَمُّوا بِتَمامٍ فَصاروُا عَشَرة
يا رَبِّ فَاجْعَلْهُمْ كِراما بَررَة
وَاجْعَلْ لَهُمْ ذِكْرا وَاَنْمِ الشَّجَرَة (356)
و امـّا ابـولَهـَب پـس فـرزنـدان او عـُتـْبـَه و عـُتـَيْبَه و مُعْتَبّ و دُرَّة بودند و مادر ايشان امـّجـمـيـل ـ خـواهـر ابـوسـفـيـان ـ است كه حق تعالى او را (حَمَّالة الْحَطَب ) فرموده است . و حـضرت رسول صلى اللّه عليه و آله و سلّم را شش عمه بود از چند مادر اُمَيْمَه و امّحكيم يا اُمّ حـكـيـمـه و بـَرَّة و عـاتـكـه و صـفيه و اَرْوى (357). امّا اميمه كه بعضى او را فاطمه گفته اند پس او زوجه جحش بن ريان بوده ، و از او عبداللّه و عُبيداللّه و ابواحمد و زينب و حَمْنَه (358) و امّحبيبه آورده . و زينب همان است كه زوجه زيد بن حارثه بـود، زيـد او را طـلاق داد و حـق تـعـالى او را بـه پـيـغـمـبر صلى اللّه عليه و آله و سلّم تزويج فرموده .
و امـّا ام حـكـيم بن عبدالمطّلب ؛ پس او زوجه كُزَيْر(359) بن ربيعة بن حبيب بن عـَبـْد شـمـس بـن عـبـدمناف بوده ، و از او عامر را آورد و او پدر عبداللّه عامر است كه والى عراق و خراسان بود از جانب عثمان . و امّا بَرَّة بنت عبدالمطّلب ؛ پس زوجه اَبُورُهْم بوده و بـعـد از او زوجـه عـبـدالاسـد بـن هـلال مـخـزومـى شـده و از بـراى او زائيـده ابوسلمه را و ابـوسـلمـه اسـمـش عـبـداللّه اسـت و او اوّل كس است كه مهاجرت كرد به حبشه با زوجه اش اُمّسَلَمه پس از آن هجرت كرد به مدينه و در بَدْر و اُحُد حاضر بود و در اُحُد جراحتى يافت و به آن زخم وفات كرد و بعد از او ، حضرت پيغمبر صلى اللّه عليه و آله و سلّم زوجه اش اُم سَلَمه را تزويج فرمود.
و امـّا عـاتـكه بنت عبدالمطّلب ؛ پس او زوجه عُمَيْر بْن وَهَب بوده پس از آن زوجه كلدة بن عـبـدمناف بن عبدالدّار شد و امّا صفيّه بنت عبدالمطّلب ؛ پس او زوجه حارث بن حرب بن اميّه بود و بعد از او عوّام بن خُوَيْلد ـ برادر حضرت خديجه ـ او را خواست و از وى زُبَيْر به هـم رسـيـد. و روايـت شده كه در وقت وفات حضرت عبدالمطّلب اين شش دختر همگى حاضر بـودند، عبدالمطّلب با ايشان فرمود كه بر من بگرئيد و مرثيه بگوئيد و بخوانيد كه قبل از مرگ بشنوم . پس هر يك قصيده اى در مرثيه پدر بگفتند و بخواندند، عبدالمطّلب آن مرثيه را بشنيد آنگاه از جهان بگذشت .
فضائل و مقامات ابوطالب رضى اللّه عنه
و در مـيـان عموهاى حضرت رسول صلى اللّه عليه و آله و سلّم ، حضرت ابوطالب و حمزه از هـمـه افـضـل بـودنـد. و ابوطالب اسمش عبدمناف است و كنيتش ابوطالب چنانكه پدرش عبدالمطلّب فرموده :
شعر :
وَصَيْتُ مَنْ كَنَّيْتُهُ بِطالِبٍ
عَبْدَ مَنافٍ وَ هُوَ ذوتجارُبٍ(360)
و آن بزرگوار سيّد بطحاء و شيخ قريش و رئيس مكّه و قبله قبيله بود.
وَ كانَ رَحِمَهُ اللّهُ شَيْخا جسيما وَسيما، عَلَيْهِ بَهاءُ الْمُلُوكِ وَوقارُ الْحُكَمآءِ.
گـويـند: به اكثم بن صيفى حكيم عرب گفتند از كه آموختى حكمت و رياست و حلم و سيادت خـود را؟ گـفـت : از حـليـف حـلم و ادب ، سـيـّد عـجم و عرب حضرت ابوطالب بن عبدالمطّلب (361) و در روايـات بـسـيـار اسـت كـه مـَثـَلش مَثَل اصحاب كهف است ، ايمان خود را پنهان كرد تا بتواند پيغمبر صلى اللّه عليه و آله و سـلّم را نـصـرت كـنـد و شـرّ كـفـّار قريش را از آن حضرت بگرداند و ابوطالب مستودع وصـايـا و آثـار انـبـيـاء بـود و آنـهـا را بـه پـيـغـمـبـر صـلى اللّه عـليـه و آله و سلّم ردّ كرد.(362)
و در خبر است كه نور آن جناب خاموش كند نورهاى خلايق را مگر پنج نور (كه نور محمّد و عـلى و حـسن و حسين و ائمه عليهماالسّلام مى باشد) و اگر گذاشته شود ايمان ابوطالب در كـفّه ترازوئى و ايمان اين خلق در كفّه ديگر، هر آينه رجحان و زيادتى پيدا كند ايمان ابـوطـالب بـر ايـمـان ايـشان ! و اميرالمؤ منين عليه السّلام دوست مى داشت كه روايت شود اشـعـار ابـوطـالب و تدوين شود و مى فرمود: بياموزيد آن را و تعليم كنيد اولاد خود را؛ زيرا كه آن جناب بر دين خدا بود و در اشعارش علم بسيار است .(363)
بـالجمله ؛ خدمات ابوطالب در دين و نصرتش از حضرت سيّد المرسلين صلى اللّه عليه و آله و سلم از آن گذشته است كه بيان شود و بس است در اين مقام فرمايش ‍ پيغمبر صلى اللّه عـليـه و آله و سـلّم كـه فـرمـوده : پيوسته قريش از من جبان و ترسان بودند يعنى جرئت بر اذيّت مرا نداشتند تا وفات كرد ابوطالب ؛ يعنى آن وقت جرئت بر من يافتند و بر اذيّت من اقدام كردند.
ابن ابى الحديد گفته :(364)
شعر :
وَلَوْلا اَبُوطالِبُ وَابْنُهُ
لَما مَثَّلَ الدّينَ شَخْصٌ فَقاما
فذاكَ بِمَكّةَ آوى وَحامى
وَذاكَ بِيَثْرِبَ جَسّ الْحَماما(365)
و امـّا حـمزة بن عبدالمطّلب پس جلالتش بسيار است و در غزوه اُحُد شهيد شد و ما شهادت او را نگاشتيم .
و جـعـفـر بـن ابـى طـالب عـليـهـمـاالسـّلام در مـُوْتَه شهيد شد و ما در ذكر معجزات حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم و وقـايـع سال هشتم هجرى شهادت او را ذكر كرديم .
فضائل حضرت حمزه و جعفر طيّار عليهماالسّلام
 اينك به مختصرى از فضائل حمزه و جعفر اشاره مى كنيم :
ابـن بـابـويـه از حـضـرت امـام رضـا عـليـه السـّلام روايـت كـرده اسـت كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم فـرمود كه بهترين برادران من على است و بهترين عـموهاى من حمزه است و عبّاس با پدرم از يك اصل برآمده است و فرمود كه حضرت در نماز بر حمزه هفتاد تكبير گفت و در (قُرْب الا سناد) از حضرت صادق عليه السّلام مروى است كـه حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام فـرمـودنـد كـه از مـا اسـت رسول خدا صلى اللّه عليه و آله و سلّم كه سيّد پيشينيان و پسينيان است و خاتم پيغمبران اسـت و وصـىّ او كـه بـهـتـريـن اوصـيـاى پـيـغـمـبران است و دو فرزند زاده او حسن و حسين عليهماالسّلام كه بهترين فرزندزاده هاى پيغمبرانند و بهترين شهيدان حمزه كه عمّ او است و جـعـفـر كـه بـا مـلائكـه پـرواز مـى كـنـد و قـائم آل مـحـمـّد صـلوات اللّه عـليـهـم اجـمعين (366). و روايات به اين مضمون بسيار وارد شده است .
و عـلىّ بـن ابراهيم روايت كرده كه حضرت رسول صلى اللّه عليه و آله و سلّم فرمود كه پـروردگـار مـن بـرگـزيـد مرا با سه نفر از اهل بيت من كه من بهترين و پرهيزكارترين ايـشـانم و فخر نمى كنم ، برگزيد مرا و على و جعفر دو پسر ابوطالب را و حمزه پسر عبدالمطّلب را الخ .(367)
و ايضا روايت كرده است از حضرت امام محمّد باقر عليه السّلام در تفسير آيه :
(مـِنَ الْمـُؤ مـِنـيـنَ رِجـالٌ صـَدَقـُوا م ا عـاهـَدُوا اللّهَ عـَلَيـْهِمْ فَمِنْهُمْ مَنْ قَضى نَحْبَهُ وَمِنْهُمْ مَنْ يَنْتَظِرُ وَ ما بَدَّلُوا تَبْديلاً).(368)
كـه مـراد از (مـَنْ قـَضـى نـَحـْبـَهُ) حـمـزه و جعفر (مَنْ يَنْتَظِرُ) علىّ بن ابى طالب است .(369)
و نيز از آن حضرت در (بصائر) (370) روايت شده كه بر ساق عرش نوشته است كه حمزه شير خدا و شير رسول خدا و سيّدالشّهداء است .
و شـيـخ طوسى از جابر انصارى روايت كرده است كه عبّاس مرد بلند قامت و خوشرو بود، روزى به خدمت حضرت رسول صلى اللّه عليه و آله و سلّم آمد چون حضرت را نظر بر او افـتـاد تـبـسـّم نـمـود و فـرمـود كـه اى عـمّ! تـو صـاحـب جـمـالى . عـبـّاس ‍ گـفـت : يـا رسـول اللّه ! جـمـال مـرد بـه چه چيز است ؟ فرمود: به راستى گفتار در حقّ؛ پرسيد كه كـمـال مـرد بـه چـه چـيـز اسـت ؟ فـرمـود كـه پـرهـيـزكـارى از مـحـرّمـات و نـيـكـى خـُلق .(371) و از حـضـرت امـام رضـا عـليـه السـّلام روايـت شـده كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سلّم فرمودند كه حرمت مرا در حق عبّاس رعايت كنيد كه او بقيه پدران من است .(372)
و ابـن بـابـويـه روايـت كـرده اسـت كـه روزى جـبـرئيـل بـر رسول خدا صلى اللّه عليه و آله و سلّم نازل شد و قباى سياهى پوشيده بود و كمربندى بـر روى آن بـسـتـه بـود و خـنـجـرى بـر آن كـمـربـنـد زده بـود، حـضـرت فـرمـود: اى جبرئيل ! اين چه زىّ است ؟ جبرئيل گفت : زىّ فرزندان عمّ تو عبّاس است ؛ يا محمّد واى بر فـرزنـدان تـو از فـرزنـدان عـمّ تـو عـبـّاس . پـس حـضـرت رسـول صـلى اللّه عليه و آله و سلم از خانه بيرون آمد و با عبّاس ‍ گفت : اى عمّ من ! واى بـر فـرزنـدان مـن از فـرزنـدان تـو، عـبـّاس گـفـت :يـا رسـول اللّه ! اگـر رخصت مى دهى آلت مردى خود را قطع مى كنم . حضرت فرمود كه قلم (373)جارى شده است به آنچه در اين امر واقع خواهد شد.(374)
و از ابـن عـبـّاس روايـت كـرده اسـت كـه روزى عـلى بـن ابى طالب عليه السّلام از حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم پـرسـيـد كـه يـا رسـول اللّه ! آيا تو عقيل را دوست مى دارى ؟ فرمود: بلى ، واللّه او را دوست مى دارم به دو دوستى : يكى دوستى او، ديگرى آنكه ابوطالب او را دوست مى داشت و همانا فرزند او كـشـتـه خـواهـد شـد در مـحـبّت فرزند تو و ديده هاى مؤ منين بر او خواهد گريست و ملائكه مـقـرّبـان بـر او صـلوات خـواهـنـد فـرسـتـاد؛ پـس حـضـرت رسـول صـلى اللّه عـليه و آله و سلّم آن قدر گريست كه آب ديده اش بر سينه اش جارى شـد و فـرمـود: بـه خـدا شـكـايـت مـى كـنـم آنـچـه بـه اهـل بـيت من خواهد رسيد بعد از من .(375) و در ذكر اصحاب حضرت اميرالمؤ منين عليه السّلام بيايد ذكر عقيل و عبداللّه بن جعفر و عبداللّه بن عبّاس ان شاء اللّه تعالى .
فـــصـــل دهـــم : در ذكـــر احـــوال چـــنـد نـفـر از اصـحـاب پـيـغـمـبـر (ص ) و اشـاره بـه فضائل آنها
شرح حال جناب سلمان رحمه اللّه
 اوّل ـ سـلمـان مـحـمـّدى اسـت رضـوان اللّه عـليـه (376)، كـه اوّل اركـان اربـعـه و مـخـصوص به شرافت (سَلْمانُ منَّا اَهْلَ الْبَيْتِ) (377) و مـنـخـرط در سـِلك اهـل بـيـت نـبـوّت و عـصـمـت اسـت و در فـضـيـلت او، جـنـاب رسول خدا صلى اللّه عليه و آله و سلّم فرموده :
سـَلْمـانُ بـَحـْرٌ لايـُنـْزَفٌ وَكـَنـْز لايـُنـْفَدُ، سلمانُ مِنّا اَهْلَ الْبَيْتِ يَمْنَحُ الْحِكمَةَ وَيُؤ تى الْبُرهانَ.(378)
و حضرت اميرالمؤ منين عليه السّلام او را مثل لقمان حكيم بلكه حضرت صادق عليه السّلام او را بـهـتـر از لقـمـان فـرمـوده و حـضـرت بـاقـر عـليـه السـّلام او را از (مـتـوسـّمـيـن ) (379)شـمـرده اسـت .(380) و از روايـات مـسـتـفـاد شده كه آن جناب (اسـم اعـظـم ) مـى دانـسـت (381)و از مـُحـدَّثـيـن (382) (بـه فـتـح دال ) بـوده . و از بـراى ايمان ده درجه است و او در درجه دهم بوده و عالم به غيب و منايا و از تـُحـَف بـهـشـت در دنـيـا مـيـل فـرمـوده و بـهـشـت مـشـتـاق و عـاشـق او بـوده و خـدا و رسول صلى اللّه عليه و آله و سلم او را دوست مى داشتند. و حق تعالى پيغمبر صلى اللّه عليه و آله و سلّم را امر فرموده به محبّت چهار نفر كه سلمان يكى از ايشان است و آياتى در مـدح او و اَقـران او نـازل شـده و جـبـرئيـل هـر وقـت بـر حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم نـازل مـى شـد امر مى كرده از جانب پروردگار كه سـلمـان را سـلام بـرسـانـد و مـطـّلع گـردانـد او را بـه عـلم مـنـايـا و بـلايـا و اَنـسـاب (383)؛ و شـبها براى او در خدمت رسول خدا صلى اللّه عليه و آله و سلّم مجلس خلوتى بوده و حضرت رسول و اميرالمؤ منين صلوات اللّه عليهما و آلهما چيزهائى تعليم او فـرمـودنـد از مـكـنـون و مـخـزون عـلم اللّه كـه احـدى غـيـر او قابل و قوّه تحمّل آن را نداشته ؛ و رسيده به مرتبه اى كه حضرت صادق عليه السّلام فرموده :
(اَدْرَكَ سـَلْمـانُ الْعـِلْمَ الاَوَّلَ وَالْعـِلْمَ الا خـِرَ وهـُوَ بـَحـْرٌ لا يـُنـْزَحُ وَهـُوَ مـِنـّا اَهـْلَ الْبَيْتِ).(384)
سـلمـان درك كـرد عـلم اوّل و آخـر را و او دريـائى اسـت كه هرچه از او برداشته شود تمام نشود و او از ما اهل بيت است .
قـاضـى نـوراللّه فـرموده : (سلمان فارسى از عنفوان صبا در طلب دين حقّ ساعى بود و نزد علماء اديان از يهود و نصارى و غيرهم تردّد مى نمود و در شدائدى كه از اين ممَرّ به او مـى رسيد صبر مى ورزيد تا آنكه در سلوك اين طريق زياده از ده خواجه او را فروختند و آخـر الا مـر نـوبـت بـه خـواجـه كـايـنـات ـ عـليـه و آله افـضـل الصـّلوة ـ رسـيـد و او را از قوم يهود به مبلغى خريد و محبّت و اخلاص و مودّت و اخـتـصـاص او نـسـبـت بـه آسـتـان نـبـوى به جائى رسيد كه از زبان مبارك آن سرور به مضمون عنايت مشحون سَلْمانُ مِنّا اَهْلَ الْبَيْتِ سرافراز گرديد وَلَنِعْمَ م ا قيلَ:
شعر :
كانَتْ مَوَدَّةُ سَلْمان لَهُ نَسَبا
وَلَمْ يَكُنْ بَيْنَ نُوحٍ وَابْنِه رَحِما).(385)
شيخ اجلّ ابوجعفر طوسى ـ نَوَّرَاللّهُ مَشْهَدَهُ ـ در كتاب (امالى ) از منصور بن بزرج روايت نـمـوده كـه گـفـت بـه حـضـرت امام جعفر صادق عليه السّلام گفتم كه اى مولاى من از شما بـسـيار ذكر سلمان فارسى مى شنوم سبب آن چيست ؟ آن حضرت در جواب فرمودند كه مگو سـلمـان فـارسى بگو سلمان محمّدى و بدان كه باعث بر كثرت ذكر من او را سه فضيلت عـظـيـم اسـت كـه به آن آراسته بود، اوّل اختيار نمودن اوهواى اميرالمؤ منين عليه السّلام را بـر هواى نفس خود، ديگر دوست داشتن او فقرا را و اختيار او ايشان را بر اغنياء و صاحبان ثروت و مال ، ديگر محبّت او به علم و علماء.
اِنَّ سَلْمانَ كانَ عَبْدا صالحا حَنيفا مُسْلِما وَ ما كانَ مِنَ الْمُشْرِكينَ(386)
و هـمـچـنـيـن روايت نموده به اسناد خود از سُدَيْر صيرفى از حضرت امام محمّد باقر عليه السـّلام كـه جـمـاعتى از صحابه با هم نشسته بودند و ذكر نسب خود مى نمودند و به آن افـتـخـار مى كردند و سلمان نيز در آن ميان بود، پس عُمر رو به جانب سلمان كرد و گفت : اى سلمان ! اصل و نسب تو چيست ؟


پيامبر اکرم (ص) - بخش 18

فـَقـالَ سـَلْمـانُ: اَنـَا سـَلْمـانُ بْنُ عَبْدِاللّهِ كُنْتُ ضالاً فَهَد انِىَ اللّهُ بِمُحمَّدٍ صَلَّى اللّهُ عـَلَيـْهِ وَ آلِهـِوَكـُنـْتُ عـائِلاً فـَاَغـْنانِىَ اللّهُ بِمُحمَّدِّ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ وَكُنْتُ مَمْلوكا فـَاَعـْتـَقـَنـى اللّهُ تـعـالى بـِمُحَمَّدٍ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ فَهذا حَسَبي وَنَسَبي يا عُمَرُ. انتهى .(387)
و در خـبـر اسـت كـه وقـتـى ابـوذر بـر سـلمـان وارد شـد در حـالتـى كه ديگى روى آتش ‍ گذاشته بود ساعتى با هم نشستند و حديث مى كردند ناگاه ديگ از روى سه پايه غلطيد و سـرنـگون شد و ابدا از آنچه در ديگ بود قطره اى نريخت ، سلمان آن را برداشت و به جاى خود گذاشت ؛ باز زمانى نگذشته بودكه دوباره سرنگون شد و چيزى از آن نريخت ؛ ديـگـر باره سلمان آن را برداشت و به جاى خود گذاشت . ابوذر وحشت زده از نزد سلمان بـيـرون شـد و بـه حالت تفكّر بود كه جناب اميرالمؤ منين عليه السّلام را ملاقات نمود و حكايت را براى آن حضرت بگفت ، آن جناب فرمود: اى ابوذر! اگر خبر دهد سلمان ترا به آنـچه مى داند هرآينه خواهى گفت رَحِم اللّهُ قاتِلَ سَلْمانَ! اى ابوذر سلمان باب اللّه است در زمين ، هر كه معرفت به حال او داشته باشد مؤ من است و هركه انكار او كند كافر است و سلمان از ما اهل بيت است .(388)
و هـم وقـتـى مقداد بر سلمان وارد شد ديد ديگى سر بار گذاشته بدون آتش ‍ مى جوشد، بـه سلمان گفت : اى ابوعبداللّه ! ديگ بدون آتش مى جوشد؟! سلمان دودانه سنگ برداشت و در زيـر ديـگ گـذاشـت سـنـگـهـا شعله كشيدند مانند هيزم ديگ جوشش زيادتر شد. سلمان فـرمـود: جـوش ديـگ را تـسكين كن . مقداد گفت : چيزى نيست كه در ديگ بزنم تا جوش او را فـرو نـشـانـم . سـلمـان دسـت مـبـارك خـود را مـانـنـد كـفـچـه داخـل در ديـگ كـرد و ديـگ را بـر هـم زد تا جوشش ساكن شد و مقدارى از آن آش برداشت با دسـت خـود و بـا مـقـداد مـيـل فـرمـود. مـقـداد از ايـن واقـعه خيلى تعجّب كرد و قصّه را براى رسول خدا صلى اللّه عليه و آله و سلّم نقل كرد.(389)
بـالجـمـله ؛ روايـات در مـدح او زيـاده از آن اسـت كـه ذكـر شود و بيايد جمله اى از آنها در احوال حضرت ابوذر رضى اللّه عنه .
در سـَنـَه 36 در مدائن وفات كرد و حضرت اميرالمؤ منين عليه السّلام در همان شب از مدينه بـه (طـىّ الارض ) بـر سـر جـنـازه او حـاضـر شـد و او را غـسـل داد و كـفـن كـرد و نـماز بر او خواند و در همانجا به خاك رفت . و در روايتى است كه چـون امـيـرالمـؤ منين عليه السّلام بر سر جنازه سلمان وارد شد رِداء از صورت او برداشت سلمان به صورت آن جناب تبسّمى كرد حضرت فرمود:
(مـَرْحـَبـا ي ااَبا عَبْداللّهِ اِذا لَقيتَ رَسُولَ اللّهِ صَلَّى اللّهُ عَلَيْهِ وآلِهِ فَقُلْ لَهُ مامَرَّ عَلى اَخيك مِنْ قَوْمِكَ).
پـس حـضـرت او را تـجـهـيز كرد و بعد از تجهيز و تكفين ايستاد به نماز بر او، حضرت جـعفر طيّار و حضرت خضر در نماز حضرت سلمان حاضر شدند در حالتى كه با هر كدام از آن دو نـفـر هـفـتـاد صـف از مـلائكـه بـود كـه در هـر صـفـى هـزار هـزار فـرشـتـه بـود.(390) و حـضرت امير عليه السّلام در همان شب به مدينه مراجعت فرمود و فعلاً قبر شريف سلمان در مدائن بابقعه و صحن بزرگى ظاهر و مزار هر بادى و حاضر اسـت . و مـن در (هـديـة الزّائريـن ) و (مـفـاتـيـح ) زيـارت آن جـنـاب را نقل كرده ام .(391)
شرح حال ابوذر غفارى
 دوم ـ اَبُوذَر رضى اللّه عنه است ، اسم آن جناب جُندب بن جُناده (392) از قبيله بـَنـى غـِفار است و آن جناب يكى از اركان اربعه و سوم كس و به قولى چهارم يا پنجم كـس اسـت كـه اسـلام آورد(393) و بعد از مسلمانى به اراضى خود شد و در جنگ بـَدْر و اُحـُد و خـَنـْدق حـاضـر نـبـود آنـگـاه بـه خـدمـت حـضـرت رسـول خـداى صـلى اللّه عـليـه و آله و سـلّم شـتـافت و ملازمت خدمت داشت و مكانت او در نزد رسول خداى صلى اللّه عليه و آله و سلّم زياده از آن است كه ذكر شود و حضرت در حق او فـراوان فـرمـايـش كرده و او را (صِدّيقُ امّت ) (394) و (شبيه عيسى بن مريم ) (395)در زهـد گـرفـتـه و در حـق او حـديـث مشهور (ما اَظَلَّتِ الخَضْراء الخ ) فرموده .(396)
عـلامـه مـجـلسى در (عين الحياة ) فرموده كه آنچه از اخبار خاصّه و عامّه مستفاد مى شود آن اسـت كـه بـعـد از رتـبـه مـعـصومين عليهماالسّلام در ميان صحابه كسى به جلالت قدر و رفـعـت شـاءن سـلمـان فـارسـى و ابـوذر و مـقداد نبود و از بعضى اخبار ظاهر مى شود كه سلمان بر او ترجيح دارد و او بر مقداد.(397)
و فـرمـوده از حـضـرت امـام مـوسـى كاظم عليه السّلام مروى است كه در روز قيامت منادى از جـانـب ربـّالعـزّة نـدا كند كه كجايند حوارى و مخلصان محمّد بن عبداللّه كه بر طريقه آن حـضـرت مـسـتـقـيـم بـودنـد و پـيمان آن حضرت را نشكستند؟ پس برخيزد سلمان و ابوذر و مـقـداد.(398) و مـروى اسـت از حـضـرت صـادق عليه السّلام كه حضرت پيغمبر صـلى اللّه عـليـه و آله و سـلّم فـرمـود كـه خـدا مـرا امر كرده است به دوستى چهار كس از صحابه ، گفتند: يا رسول اللّه كيستند آن جماعت ؟ فرمود كه علىّ بن ابى طالب و مقداد و سـلمـان و ابوذر.(399) و به اسانيد بسيار در كتب سنى و شيعه مروى است كه حـضـرت رسـول صـلى اللّه عـليه و آله و سلّم فرمود كه آسمان سايه نكرده بر كسى و زمين برنداشته كسى را كه راستگوتر از ابوذر باشد.(400)
و ابـن عـبـدالبـرّ كـه از اعاظم علماى اهل سنت است در كتاب (استيعاب ) از حضرت رسالت صـلى اللّه عـليـه و آله و سـلّم روايـت كـرده است كه فرمود: ابوذر در ميان امّت من به زهد عيسى بن مريم است . و به روايت ديگر شبيه عيسى بن مريم است در زهد.(401) و ايضاً روايت نموده است ك حضرت اميرالمؤ منين عليه السّلام فرمودند كه ابوذر علمى چند ضـبـط كـرد كـه مـردمـان از حـمـل آن عـاجـز بودند و گرهى بر آن زد كه هيچ از آن بيرون نيامد.(402)
ابن بابويه رحمه اللّه به سند معتبر از حضرت صادق عليه السّلام روايت كرده است كه روزى ابـوذر رحـمـه اللّه بر حضرت رسالت پناه صلى اللّه عليه و آله و سلّم گذشت ، جبرئيل به صورت دحيه كلبى در خدمت آن حضرت به خلوت نشسته و سخنى در ميان داشت ، ابـوذر گـمـان كـرد كـه دحـيـه كـلبـى اسـت و بـا حـضـرت حـرف نـهانى دارد بگذشت ، جبرئيل گفت : يا رسول اللّه ! اينك ابوذر بر ما گذشت و سلام نكرد اگر سلام مى كرد ما او را جـواب سـلام مـى گـفـتـيـم بـه درسـتـى كـه او را دعـائى هـسـت كـه در مـيـان اهـل آسـمـانـهـا مـعـروف اسـت ، چـون مـن عـروج كـنـم از وى سـؤ ال كـن . چـون جـبـرئيـل برفت ابوذر بيامد، حضرت فرمود كه اى ابوذر! چرا بر ما سلام نكردى ؟ ابوذر گفت : چنين يافتم كه دحيه كلبى در حضرتت بود و براى امرى او را به خـلوت طـلبـيـده اى نـخـواسـتـم كـلام شـمـا را قـطـع كـنـم ؛ حـضـرت فـرمـود كـه جبرئيل بود و چنين گفت ، ابوذر بسيار نادم شد، حضرت فرمود: چه دعا است كه خدا را به آن مى خوانى كه جبرئيل خبر داد كه در آسمانها معروف است ؟ گفت اين دعا را مى خوانم :
اَللّهُمَّ اِنّي اَسْئَلُكَ الايمانَ بِكَ وَالتَّصْديقَ بِنَبِيِّكَ وَالْعافِيَةَ مِنْ جَميعِ الْبَلاءِ وَالشُّكْرَ عَلى الْعافيَةِ وَالْغِنى عَنْ شِرار النّاسِ.(403)
از حـضـرت امام محمّد باقر عليه السّلام منقول است كه ابوذر از خوف الهى چندان گريست كـه چـشـم او آزرده شـد، بـه او گـفتند كه دعا كن كه خدا چشم تو را شفا بخشد. گفت : مرا چـنـدان غـم آن نـيـسـت . گفتند چه غم است كه ترا از چشم خود بى خبر كرده ؟ گفت : دو چيز عظيم كه در پيش دارم كه بهشت و دوزخ است !(404)
ابـن بـابـويـه از عـبـداللّه بـن عـبـّاس روايـت كـرده كـه روزى رسـول خـدا صلى اللّه عليه و آله و سلّم در مسجد قُبا نشسته بود و جمعى از صحابه در خـدمـت او بـودنـد فـرمـود: اوّل كـسـى كـه از ايـن در درآيـد در ايـن سـاعـت ، شـخـصـى از اهـل بـهـشـت بـاشـد! چـون صـحـابـه اين را شنيدند جمعى برخاستند كه شايد مبادرت به دخـول نـمـايـنـد؛ پس فرمود: جماعتى الحال داخل شوند كه هر يك بر ديگرى سبقت گيرند هـركـه در مـيـان ايـشـان مـرا بـشـارت دهـد بـه بـيـرون رفـتـن آذرمـاه ، او از اهل بهشت است ؛ پس ابوذر با آن جماعت داخل شد، حضرت به ايشان فرمود: ما در كدام ماهيم از مـاهـهـاى رومـى ؟ ابـوذر گـفـت كـه آذر بـه در رفـت يـا رسـول اللّه . حـضـرت فرمود كه من مى دانستم وليكن مى خواستم كه صحابه بدانند كه تو از اهل بهشتى و چگونه چنين نباشى و حال آنكه ترا بعد از من از حرم من به سبب محبّت اهـل بـيت من و دوستى ايشان بيرون خواهند كرد، پس تنها در غربت زندگانى خواهى كرد و تـنـهـا خـواهـى مـرد، و جـمـعـى از اهـل عـراق سعادت تجهيز و دفن تو خواهند يافت آن جماعت رفيقان من خواهند بود در بهشتى كه خدا پرهيزكاران را وعده فرموده .(405)
ارباب سِيَر معتمده نقل كرده اند كه حاصلش اين است كه ابوذر در زمان عُمَر به ولايت شام رفـت و در آنـجـا بـود تـا زمـان خلافت عثمان و بنابر آنكه مُعاوية بن ابى سفيان از جانب عـثـمـان والى آن ولايـت بـود و بـه تـجـملات دنيا و تشييد مبانى و عمارات عُليا مشعوف و مـايـل بـود زبـان به توبيخ و سرزنش او گشاده و مردم را به ولايت خليفه بحق حضرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام تـرغـيـب مـى نـمـود و مـنـاقـب آن حـضـرت را بـر اهـل شـام مـى شـمـرد بـه نـحـوى كـه بـسـيـارى از ايـشـان را بـه تـشـيـّع مـايـل گـردانـيـد و چـنـيـن مـشـهـور اسـت كـه شـيـعـيـانـى كـه در شـام و (جـَبـَل عـامـل )انـد بـه بـركـت ابـوذر اسـت . مـُعـاويـه حـقـيـقـت حـال را بـه عـثمان نوشت و اعلام نمود كه اگر چند روز ديگر در اين ولايت بماند مردم اين ولايـت را از تـو مـنـحـرف مـى گـردانـد. عـثـمان در جواب او نوشت كه چون نامه من به تو برسد البتّه بايد كه ابوذر را بر مركبى درشت رَوْ نشانى و دليلى عنيف با او فرستى كه آن مركب را شب و روز براند تا خواب بر او غالب شود و ذكر من و ذكر تو از خاطر او فـرامـوش شود. چون آن نامه به معاويه رسيد ابوذر را بخواند و او را بر كوهان شترى درشت رَوْ و برهنه بنشاند و مرد درشت عنيف را با او همراه كرد. ابوذر رحمه اللّه مردى دراز بـالا و لاغـر بود و آن وقت شيب و پيرى اثرى تمام بر او كرده بود و موى سر و روى او سـفـيـد گشته ضعيف و نحيف شده . (دليل ) شتر را به عنف مى راند و شتر جهاز نداشت از غايت سختى و ناخوشى كه آن شتر مى رفت رانهاى ابوذر مجروح گشت و گوشت آن بيفتاد و كـوفـتـه و رنـجـور بـه مـديـنـه داخـل شـد و بـا عـثـمـان مـلاقـات نـمـوده آنـجـا نـيز بر اعمال و اقوال عثمان اعتراض مى كرد و هرگاه او را مى ديد اين آيه را مى خواند:
(يـَوْمَ يـُحـْمـى عـَلَيـْهـا فـى نـار جـَهـَنَّمَ فـَتـُكـْوى بـِهـا جـِبـاهـُهـُمْ وَجـُنـُوبـُهـُمـْ وَظُهُورُهُمْ..).(406)
و غرضش تعريض بر عثمان بود الى غير ذلك .(407)
بـالجـمـله ؛ عـثـمان تاب امر به معروف و نهى از منكر ابوذر نياورد و حكم به خروج او و اهـل و عـيال او را از مدينه به رَبَذَه ـ كه بهترين مواضع نزد او بود ـ نمود و به اين اكتفا نكرده او را از فتوى دادن مسلمانان منع نمود و به اين نيز اكتفا ننموده در حين خروج ابوذر، حـكـم نـمـود كـه هـيـچ كـس بـر تـشـيـيـع او اقدام ننمايد. اميرالمؤ منين عليه السّلام و حسنين عليهماالسّلام و عقيل و عمّار ياسر و بعضى ديگر به مشايعت او بيرون رفتند و مروان بن الحـكـم در راه ايـشـان را پـيـش آمـده گـفـت : چرا از شما حركتى صادر گردد كه خلاف حكم خـليـفـه عثمان باشد؟ و ميان اميرالمؤ منين عليه السّلام و مروان گفتگويى شد حضرت امير عـليـه السـّلام تـازيـانـه در ميان دو گوش اشتر مروان زد، مروان نزد عثمان رفته شكايت كـرد. چـون حـضـرت امير عليه السّلام و عثمان با هم ملاقات كردند عثمان به حضرت امير عليه السّلام ، گفت كه مروان از تو شكوه دارد كه تازيانه در ميان دو گوش اشتر او زده اى ؟ آن حـضـرت جـواب دادنـد كـه ايـنـك شـتر من بر دَر سراى ايستاده است حكم بفرماى تا مروان بيرون رود و تازيانه در ميان دو گوش او زند.(408)
بـالجـمـله ؛ ابـوذر در رَبـَذَه شـد و ابتلاى او به جائى رسيد كه فرزندش (ذَرّ) وفات يـافـت و او را گـوسـفـنـدى چـنـد بـود كـه مـعـاش خـود و عـيال به آنها مى گذرانيد آفتى در ميان آنها به هم رسيد و همگى تلف شدند و زوجه اش نـيـز در رَبـَذَه وفـات يـافـت . هـمـيـن ابـوذر مانده بود و دخترى كه نزد وى مى بود، دختر ابـوذر گـفـت كـه سـه روز بـر مـن و پدرم گذشت كه هيچ به دست ما نيامد كه بخوريم و گـرسـنـگـى بـر مـا غـلبـه كـرد پـدر بـه مـن گـفـت كه اى فرزند، بيا به اين صحراى ريـگـسـتـان رويم شايد گياهى به دست آوريم و بخوريم ؛ چون به صحرا رفتيم چيزى بـه دسـت نيامد؛ پدرم ريگى جمع نمود و سر بر آن گذاشت نظر كردم چشمهاى او را ديدم مى گردد و به حال احتضار افتاده ، گريستم و گفتم : اى پدر من ! با تو چه كنم در اين بـيـابـان بـا تـنـهـائى و غـربـت ؟ گـفـت : اى دخـتـر! مـتـرس كـه چـون مـن بـميرم جمعى از اهـل عـراق بـيـايـنـد و مـتـوجـّه امـور مـن شـونـد و بـه درسـتـى كـه حـبـيـب مـن رسول خدا صلى اللّه عليه و آله و سلّم مرا در غزوه تَبوك چنين خبر داده ؛ اى دختر چون من بـه عـالم بـقـاء رحـلت كـنـم عبا را بر روى من بكش و بر سر راه عراق بنشين چون قافله پـيـدا شـود نـزديـك بـرو و بـگـو ابـوذر كـه از صـحـابـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم اسـت وفـات يـافـتـه . دخـتـر گـفـت كـه در ايـن حـال جمعى از اهل رَبَذَه به عيادت او آمدند و گفتند: اى ابوذر! چه آزار دارى و از چه شكايت دارى ؟ گفت : از گناهان خود. گفتند: چه چيز خواهش دارى ؟ گفت : رحمت پروردگار خود مى خـواهـم . گفتند: آيا طبيبى مى خواهى كه براى تو بياوريم ؟ گفت : طبيب مرا بيمار كرده ، طـبـيـب خـداونـد عـالميان است درد و دوا از اوست ! دختر گفت كه چون نظر وى بر ملك الموت افتاد گفت : مرحبا به دوستى كه در هنگامى آمده است كه نهايت احتياج به او دارم و رستگار مـبـاد كـسـى كـه از ديـدار تو نادم و پشيمان گردد، خداوندا! مرا زود به جوار رحمت خويش برسان به حق تو سوگند كه مى دانى كه هميشه خواهان لقاى تو بوده ام و هرگز كارِهْ مـرگ نـبـوده ام . دخـتـر گـفـت كـه چـون بـه عـالم قـدس ارتحال نمود عبا را بر سر او كشيدم و بر سر راه قافله عراق نشستم ، جمعى پيدا شدند بـه ايـشـان گـفـتـم كـه اى گـروه مـسـلمـانـان ! ابـوذر مـصـاحـب حـضـرت رسول صلى اللّه عليه و آله و سلّم وفات يافته ؛ ايشان فرود آمدند و بگريستند و او را غـسـل دادنـد و كـفـن كـردنـد و بـر او نماز گزارده و دفن كردند و مالك اشتر در ميان ايشان بود.(409)
مـروى اسـت كـه مـالك گفت من او را در حلّه اى كفن كردم كه با خود داشتم و قيمت آن حلّه چهار هـزار درهـم بـود.(410) و ابـن عـَبـْدالبـرّ ذكـر كـرده است كه وفات ابوذر در سـال سـى و يـكـم يـا سـى و دوم هـجـرت بـود و عـبـداللّه بـن مـسعود بر او نماز گزاشت .(411)
شرح حال مقداد
 سـوم ـ ابـومـعـبـد مـقـداد بـن الاسـود است ، اسم پدرش عمرو بَهْرائى است و چون اسود بن عـبـديـغوث او را تبنّى نموده معروف به مقداد بن الاسود شده است . آن بزرگوار قديم الا سـلام و از خـواصّ اصحاب سيّد اَنام و يكى از اركان اربعه و بسيار عظيم القدر و شريف المنزله است ؛ ديندارى و شجاعت او از آن افزون است كه به تحرير آيد سُنّى و شيعه در فـضـيـلت و جـلالت او هـمـداسـتانند. از حضرت رسول صلى اللّه عليه و آله و سلّم روايت كرده اند كه فرمود خداوند تعالى مرا به محبّت چهار تن امر فرموده و فرموده كه ايشان را دوسـت بـدارم ، گفتند: ايشان كيستند؟ فرمود: على عليه السّلام و مقداد و سلمان و ابوذر رضوان اللّه عليهم اجمعين .(412) و ضُباعة بنت زبيربن عبدالمطّلب كه دختر عـمـوى رسـول خـدا بـاشـد زوجـه او بـوده و در جـمـيـع غـزوات در خـدمـت رسول خدا صلى اللّه عليه و آله و سلّم مجاهده كرده و او يكى از آن چهار نفر است كه بهشت مشتاق ايشان است (413) و اخبار در فضيلت او زياده از آن است كه در اينجا ذكر شـود و كـافـى است در اين باب آن حديثى كه شيخ كَشّى از امام محمّد باقر عليه السّلام روايت كرده كه فرمود:
(اِرتَدَّ النّاسُ اِلاّ ثَلاثَ نَفَرٍ سَلْمانُ وَ اَبُوذَر وَالْمِقْدادُ، قالَ فَقُلْتُ عَمّار؟ قالَ كانَ حاصَ حـَيـْصـَةً ثـُمّ رَجـَعَ ثـُمّ قـالَ اِنْ اَرَدْتَ الذي لَمْ يـَشـُكَّ وَلمْ يـَدْخـُلْهُ شـَىٌ فَالمِقدادُ)؛(414)
يعنى حضرت امام محمّد باقر عليه السّلام فرمود كه مردم مرتد شدند مگر سه نفر كه آن سـلمـان و ابـوذر و مـقـداد است ، پس راوى پرسيد كه آيا عمّار بن ياسر با ظهور محبّت او نـسـبـت بـه اهـل البـيـت عـليـهـمـاالسـّلام در ايـن چـنـد كـس داخـل نـبـود؟ حضرت فرمود كه اندك ميلى و تردّدى در او ظاهر شد بعد از آن رجوع به حق نـمـود؛ آنـگـاه فـرمـود كـه اگـر خـواهـى آن كـسـى را كـه هـيـچ شـكـّى بـراى او حـاصـل نـشـد پـس بـدان كـه او مـقـداد اسـت و در خـبـر اسـت كـه دل مقدّس او مانند پاره آهن بود از محكمى .
وَعـَنْ كـِتاب (الاِخْتِصاص ) عَنْ اَبى عَبْدِاللّهِ عليه السّلام قالَ إِنَّما مَنْزِلَةُ الْمِقْدادِ بْنِ الاَسـْوَدِ في ه ذِهِ الاُمَّةِ كَمَنْزلَةِ اَلِف فِى الْقُرْآنِ لا يَلْزَقُ بِها شَىٌ.(415) جايگاه مقداد در اين امّت مانند جايگاه الف در قرآن است كه حرف ديگر به آن نمى چسبد
در سـنـه 33 در (جـُرْف ) كـه يـك فـرسـخـى مـديـنـه اسـت وفـات كـرد. پـس جـنازه او را حـمـل كـردند و در بقيع دفن نمودند و قبرى كه در شهر (وان ) به وى نسبت دهند واقعيّت ندارد بلى محتمل است كه قبر فاضل مقداد سيورى يا قبر يكى از مشايخ عرب باشد.
پسر مقداد دشمن على عليه السّلام بود
 و از غـرائب آن اسـت كـه مـقـداد بـا ايـن جـلالت شـاءن پـسـرش مـعـبـد نـااهـل اتـّفـاق افـتـاد و در حـَرْب جـَمـَل بـه هـمراهى لشكر عايشه بود و كشته شد و چون امـيـرالمـؤ مـنين عليه السّلام بر كشتگان عبور فرمود به معبد كه گذشت فرمود: خدا رحمت كند پدر اين را كه اگر اوزنده بود راءيش اَحْسَن از راءى اين بود. عمّار ياسر در خدمت آن جـنـاب بود عرضه داشت كه الحمد للّه خدا معبد را كيفر داد و به خاك هلاكش انداخت به خدا قـسـم يـا امـيـرالمـؤ مـنـيـن كـه مـن بـاك در كـشـتـن كـسـى كـه از حـق عـدول كـنـد از هـيـچ پـدر و پـسـرى نـدارم ، حضرت فرمود: خدا رحمت كند ترا و جزاى خير دهد.(416)
شرح حال بلال
 چهارم ـ بِلالِ بْنِ رِياح مؤ ذّن حضرت رسول صلى اللّه عليه و آله و سلّم ، مادرش ‍ جُمانَة ، كُنْيَتش ابو عبداللّه و ابوعمر و از سابقين در اسلام است و در بدر و اُحُد و خندق و ساير مـَشـاهـد بـا حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم بـوده و نـقـل شـده كـه (شـيـن ) را (سـيـن ) مـى گـفـت و در روايـت اسـت كـه (سـيـن ) بـلال نـزد حـق تـعـالى (شـين ) است .(417) و از حضرت صادق عليه السّلام مـروى اسـت كـه فـرمـود: خـدا رحـمـت كـنـد بـلال را كـه مـا اهل بيت را دوست مى داشت و او بنده صالح بود و گفت اذان نمى گويم براى اَحَدى بعد از رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم پـس از آن روز تـرك شـد (حـَىَّ عـَلى خـَيـْر الْعـَمـَلِ) (418) و شـيـخ مـا در (نـفـس الرّحـمـن ) نـقـل كـرده كـه چـون بـلال از حـبـشـه آمـد در مـدح حـضـرت رسول صلى اللّه عليه و آله و سلّم خواند:
شعر :
اره بره كنكره
كرا كرامندره
حـضـرت فـرمـود بـه حـَسـّان كـه مـعـنـى ايـن شـعـر بـالا را بـه عـربـى نقل كن . حَسّان گفت :
شعر :
اِذِ الْمَكارِمُ فى آف اقِن ا ذُكِرَتْ
فَاِنَّما بِكَ فينا يُضْرَبُ الْـمَثَلُ(419)شعر :
وفات كرد بلال در شام به طاعون در سنه 18 يا سنه 20 و در باب صغير مدفون شد. فقير گويد: اينك قبر او مزارى است مشهور و من به زيارت او رفته ام .
شرح حال جابربن عبداللّه انصارى
 پـنـجـم ـ جـابـر بـْنِ عـَبـْدِ اللّه بـن عـمـرو بـن حـرام الانـصـارى ، صـحـابـى جـليـل القـدر و از اصـحـاب بـَدْر است . روايات بسيار در مدح او رسيده و او است كه سلام حـضـرت رسـول صلى اللّه عليه و آله و سلّم را به حضرت امام محمّد باقر عليه السّلام رسـانـيـده و او اوّل كـسـى اسـت كـه زيـارت كرده حضرت امام حسين عليه السّلام را در روز اربعين و اوست كه لوح آسمانى را كه در اوست نصّ خدا بر ائمّه هدى عليهماالسّلام در نزد حـضـرت فـاطـمـه (صـلوات اللّه عليها) زيارت كرده و از آن نسخه برداشته . از (كشف الغـمـّه ) نـقـل اسـت كه حضرت امام زين العابدين عليه السّلام با پسرش امام محمّد باقر عـليـه السّلام به ديدن جابر تشريف بردند و حضرت باقر در آن وقت كودكى بود پس حـضـرت سـجـاد عـليه السّلام به پسرش فرمود كه ببوس سر عمويت را، حضرت باقر عـليـه السـّلام نزديك جابر شد و سر او را بوسيد، جابر در آن وقت چشمانش نابينا بود عرض كرد كه كى بود اين ؟ حضرت فرمود كه پسرم محمّد است . پس جابر آن حضرت را به خود چسبانيد و گفت : يا محمّد! محمّد رسول خدا صلى اللّه عليه و آله و سلّم ترا سلام مـى رسـانـد. و از روايـت (اختصاص ) منقول است كه جابر از حضرت باقر عليه السّلام درخـواسـت كـرد كـه ضـامـن شـود شـفـاعـت او را در قـيـامـت ، حـضـرت قبول فرمود.(420) و اين جابر در بسيارى از غزوات پيغمبر صلى اللّه عليه و آله و سـلّم بـود و در غـزوه صـِفّين با اميرالمؤ منين عليه السّلام همراه بود و در اعتصام بـه حـبل اللّه المتين و متابعت اميرالمؤ منين عليه السّلام فروگذار نكرد و پيوسته مردم را بـه دوسـتـى امـيـرالمـؤ مـنـين عليه السّلام تحريص مى نمود و مكرّر در كوچه هاى مدينه و مـجـالس مـردم عـبـور مـى كـرد و مـى گـفـت :عـَلِىُّ خـَيـْرُ الْبـَشـَر فـَمـَنْ اَبـى فـَقـَد كـَفـَر(421) و هـم مـى فـرمـود: مـعـاشر اصحاب ، تاءديب كنيد اولاد خود را به دوستى على عليه السّلام ، پس هر كه اباء كرد از دوستى او ببينيد مادرش چه كرده .
شعر :

محبّت شه مردان مَجُو زبى پدرى
كه دست غير گرفته است پاى مادر او(422)
در سـنـه 78 وفـات كـرد و در آن وقـت چـشـمـان او نـابـيـنـا شـده بـود و زيـاده از نـود سـال عـمـر كـرده بـود و او آخـر كـسـى اسـت از صحابه كه در مدينه وفات كرد و پدرش عـبـداللّه انـصارى از نُقَباء حاضرين بَدْر و اُحُد است و در اُحُد شهيد شد و او را با شوهر خواهرش عمروبن الجموح در يك قبر دفن كردند و قصّه شكافتن قبر او با قبور شهداء اُحُد در زمان معاويه براى جارى كردن آب معروف است .
شرح حال حُذيفه
 شـشـم ـ حـُذيـفـة بن اليمان العنسى است كه از بزرگان اصحاب سيّدالمرسلين و خاصّان جـنـاب امـيـرالمـؤ منين عليهما و آلهما السّلام است و يكى از آن هفت نفرى است كه بر حضرت فاطمه عليهاالسّلام نماز گذاشتند و او با پدر و برادر خود صفوان در حرب اُحُد در خدمت حـضـرت رسـالت پـنـاه صـلى اللّه عـليـه و آله و سـلّم حـاضر بوده و در آن روز يكى از مـسـلمـانـان ، پـدر او را بـه گـمان آنكه از مشركين است در اثناى گرمى جنگ شهيد كرده و بنابر سرّى كه حضرت رسول صلى اللّه عليه و آله و سلّم با او در ميان نهاده بود به حال منافقين صحابه معرفت داشت (423) و اگر در نماز جنازه كسى حاضر نمى شـد خـليفه ثانى بر او نماز نمى گزاشت و از جانب او سالها در مدائن والى بود، پس او را عـزل كـرد و حـضـرت سـلمـان رضـى اللّه عـنـه والى آنجا شد، چون وفات كرد دوباره حُذيفه والى آنجا شد و مستقر بود تا نوبت به شاه ولايت على عليه السّلام رسيد، پس از مـديـنـه رقـمـى مـبـارك بـاد و فـرمـان هـمـايـونـى بـه اهـل مـداين صادر شد و از خلافت خود و استقرار حُذيفه در آنجا به نحوى كه بود اطّلاع داد ولكـن حُذيفه بعد از حركت آن حضرت از مدينه به جانب بصره به جهت دفع شرّ اصحاب جَمَل و قبل از نزول موكب همايون به كوفه ، وفات كرد و در همان مداين مدفون شد.
و از ابوحمزه ثمالى روايت است كه چون حذيفه خواست وفات كند فرزند خود را طلبيد و وصـيـّت كـرد او را بـه عـمل كردن اين نصيحتهاى نافعه فرمود: اى پسرجان من ! ظاهر كن ماءيوسى از آنچه كه در دست مردم است كه در اين ياءس ، غنى و توانگرى است و طلب مكن از مردم حاجات خود را كه آن فقر حاضر است و هميشه چنان باش كه روزى كه در آن هستى بهتر باشى از روز گذشته ، و هر وقت نماز مى كنى چنان نماز كن كه گويا نماز وداع و نماز آخر تو است و مكن كارى را كه از آن عذر بخواهى .(424)


پيامبر اکرم (ص) - بخش 19

و از (رجـال ابـن داود) و غيره نقل شده كه فرموده حُذَيفه بن اليمان يكى از اركان اربعه است . و بعد از وفات حضرت رسالت صلى اللّه عليه و آله و سلّم در كوفه ساكن شد و بـعـد از بـيـعـت بـا حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـه چـهـل روز در مـدائن وفـات يـافت (425) و در مرض موت ، پسران خود صفوان و سـعـيـد را وصـيـّت نـمـود كـه با حضرت امير عليه السّلام بيعت نمايند و ايشان به موجب وصيّت پدر عمل نموده در حرب صِفّين به درجه شهادت رسيدند.(426)
شرح حال ابوايّوب انصارى
 هفتم ـ اَبُو ايَّوب انصارى خالد بن زيد است كه از بزرگان صحابه و حاضر شدگان در بـَدر و سـايـر مـَشـاهـد اسـت و او هـمـان اسـت كـه جـنـاب رسول خدا صلى اللّه عليه و آله و سلّم در وقت هجرت از مكّه و ورود به مدينه به خانه او وارد شـد و خـدمـات او و مادرش نسبت به رسول خدا صلى اللّه عليه و آله و سلّم مادامى كه در خـانـه او تـشـريـف داشـت مـعـروف اسـت (427) و در شـب زفـاف حـضـرت رسـول صـلى اللّه عليه و آله و سلّم به صفيّه ، ابوايوب سلاح جنگ بر خود راست كرده بـود و در گـرد خـيـمـه پـيـغـمـبر صلى اللّه عليه و آله و سلّم به حراست بود بامداد كه پـيـغمبر صلى اللّه عليه و آله و سلم او را ديد براى او دعا كرد و گفت : اَللّهُمَّ احْفَظْ اَبا اَيُّوبَ كَما حَفِظَ نَبِيَّكَ.(428)
سـيـّد شـهـيـد قـاضـى نـوراللّه در (مـجـالس ) در ترجمه او فرموده : ابوايوب بن زيد الانـصـارى ، اسـم او خـالد اسـت امـّا كُنْيه او بر اسم غلبه نموده ، در غزاى بدر و ديگر مـَشـاهـد حـضـرت پـيـغمبر صلى اللّه عليه و آله و سلّم حاضر بوده و آن حضرت از خانه ابوايّوب نقل نموده و در حرب جَمَل و صِفّين و خوارج در ملازمت حضرت اميرالمؤ منين عليه السـّلام مـجـاهـده مـى نـمـوده (429) و در (تـرجـمـه فـتـوح ابـن اعـثـم كـوفـى ) (430) مـسطور است كه ابوايّوب در بعضى از ايّام حرب صفين از لشكر امير عـليـه السـّلام بـيرون آمد و در ميدان حرب مبارز خواست هر چند آواز داد از لشكر شام كسى بـه جـنگ او روى ننهاد و بيرون نيامد چون هيچ مبارزى رغبت محاربه او نكرد ابوايّوب اسب راتازيانه زد و بر لشكر شام حمله كرد هيچ كس پيش ‍ حمله او نايستاد روى به سراپرده مـعاويه آورد. معاويه بر دَرِ سراپرده خود ايستاده بود ابوايّوب را بديد بگريخت و به سـراپـرده درآمـد و از ديـگـر جانب بيرون شد، ابو ايوب بر در اوبايستاد و مبارز خواست جـماعتى از اهل شام روى به جنگ او آوردند ابو ايوب بر ايشان حمله ها كرد و چند كس نامى را زخمهاى گران زد پس به سلامت بازگشت و به جاى خويشتن آمد. معاويه با رنگى زرد و رويـى تـيـره بـه سراپرده خود در آمد و مردم خود را سرزنش بسيارنمود كه سوارى از صـف عـلى عـليـه السـّلام چـنـديـن تـاخت كه به سراپرده من در آمد مگر شما را بند كرده و دسـتـهـاى شـما را بسته بودند كه هيچ كس را ياراى آن نبود كه مشتى خاك بر گرفتى و بـر روى اسـب او پـاشـيـدى . مردى از اهل شام كه نام او مُتَرَفَع بن منصور بود گفت : اى معاويه دل فارغ دار كه من همان نوع كه آن سوار حمله كرد و به سراپرده تو در آمد حمله خـواهـم كـرد و بـه در سـراپـرده عـلى بـن ابـى طالب عليه السّلام خواهم رفت اگر على رابـبـيـنـم و فـرصـت كـنـم او را زخـمـى زنـم و تـو را خـوش دل گردانم ؛ پس اسب براند و خويشتن را در لشكرگاه اميرالمؤ منين عليه السّلام انداخت و بـه سـراپرده او تاخت . ابوايّوب انصارى چون او را بديد اسب به سوى او براند چون بدو رسيد شمشيرى بر گردن او زد، گردن او ببريد و شمشير به ديگر سو بگذشت و از صـافى دست و تيزى شمشير سر او بر گردن او بود چون اسب سكندرى خورد سر او بـه يـك جانب افتاد و تنه او بر جانبى ديگر به زمين آمد و مردمان كه نظاره مى كردند از نيكوئى زخم ابوايّوب تعجّبها نمودند و بر وى ثناها كردند.
ابوايّوب در زمان معاويه به غزاى روم رفت و در اثناى ورود به آن ديار بيمار گرديد و چـون وفات يافت وصيّت نمود كه هرجا با لشكر خصم ملاقات واقع شود او را دفن كنند بـنـابراين در ظاهر استانبول نزديك به سُور آن بلده او را مدفون ساختند و مرقد منوّر او مـحل استشفاى مسلمانان و نصارى است . صاحب (استيعاب ) (431) در باب كُنى آورده كه چون اهل روم از حرب فارغ شدند قصد آن كردند كه نبش قبر او نمايند، مقارن آن حـال بـاران بـسـيـار كـه يـاد از قهر پروردگار مى داد بر ايشان واقع شد و ايشان متنبّه شدند دست از آن بداشتند(432)انتهى .
فـقـيـر گويد: كه حضرت رسول صلى اللّه عليه و آله و سلم از مدفن ابوايّوب خبر داده در آنـجـا كـه فـرمـوده دفـن مـى شـود نـزد قـسـطـنـطـنـيـّه مـرد صـالحـى از اصـحـاب مـن .(433)
شرح حال خالد بن سعيد
 هـشتم ـ خالد بن سَعيد بن العاص بن اُميّة بن عبدالشمس بن عبدمناف بن قصّى القرشى الا مـوى ، نـجـيـب بـنـى امـيـّه و از سابقين اوّلين و متمسّكين به ولايت اميرالمؤ منين عليه السّلام بوده . و سبب اسلام او آن شد كه در خواب ديد آتش افروخته است و پدرش ‍ مى خواهد او را در آن آتـش افـكند حضرت رسول صلى اللّه عليه و آله و سلم او را به سوى خود كشيد و از آتـش نـجـاتـش داد. خـالد چـون بـيدار شد اسلام آورد.(434)و او با جعفر به حـبـشـه مـهـاجـرت كرد و با جعفر مراجعت نمود و در غزوه طائف و فتح مكّه و حُنَين بوده و از جانب حضرت رسول صلى اللّه عليه و آله و سلّم والى بر صدقات يمن بوده و اوست كه بـا نـجـاشـى پـادشـاه حـبـشـه ، امّ حـبـيـبـه دخـتـر ابـوسـفـيـان را در حـبـشه براى حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم عـقـد بستند. خالد بعد از وفات پيغمبر صلى اللّه عـليـه و آله و سـلّم با ابوبكر بيعت نكرد تا آنگاه كه اميرالمؤ منين عليه السّلام را اكراه بـر بـيعت نمودند او از روى كراهت بيعت نمود و او يكى از آن دوازده نفر بود كه انكار بر ابـوبـكـر نـمـودنـد و مـحاجّه كردند با او در روز جمعه در حالى كه بر فراز منبر بود و حديث آن در كتاب (احتجاج )و (خصال ) است .(435)
در (مـجـالس المـؤ مـنـين ) است كه دو برادران او ابان و عمر نيز از بيعت با ابوبكر ابا نـمـودنـد و مـتـابـعـت اهل بيت نمودند. وَقالُوا لَهُمْ اِنَّكُمْ لَطُوالُ الشَّجَرِ طَيِّبَةُ الثَّمَر وَ نَحْنُ تَبَعٌ لَكُمْ.(436)
نـهـم ـ خـُزيـمَة (437) ابن ثابت الا نصارى مُلَقَّب به (ذوالشَّهادَتَيْن )؛ به سـبـب آنـكه حضرت رسول صلى اللّه عليه و آله و سلّم شهادت او را به منزله دو شهادت اعتبار فرموده در غزاى بدر و مابعد آن از مَشاهد حاضر بوده و از سابقين كه رجوع كردند بـه امـيـرالمـؤ مـنـيـن عـليـه السـّلام مـعـدود اسـت . از (كـامـل بـهـائى ) نـقـل اسـت كـه در روز صـِفـّيـن خـُزَيمة بن ثابت و ابوالهيثم انصارى جِدى مى نمودند در نـصـرت عـلى عـليـه السـّلام ، آن حـضـرت فـرمـود: اگـرچـه در اوّل امـر مـرا خـذلان كـردنـد امـّا بـه آخـر، تـوبـه كـردنـد و دانـسـتـنـد كه آنچه كردند بد بـود.(438) صـاحـب (اسـتـيـعـاب ) (439) آورده كـه خزيمه در حرب صـفـيـن مـلازم حـضـرت امـيرالمؤ منين عليه السّلام بود و چون عمّار ياسر شهيد شد او نيز شـمـشـيـر كـشـيده با دشمنان كارزار مى كرد تا شربت شهادت چشيد رضوان اللّه تعالى عليه .
و روايت شده كه اميرالمؤ منين عليه السّلام در هفته آخر عمر خود خطبه خواند و آن آخر خطبه حضرت بود و در آن خطبه فرمود:
اَيـْنَ اِخـْوانـِى الَّذيـنَ رَكـِبـُوا الطَّريقَ وَمَضَوْا عَلَى الحَقِّ؟ اَيْنَ عَمّارُ؟ وَاَيْنَ ابْنُ التَّيِهانُ؟ وَاَيـْنَ ذُو الشَّهـادَتـَيـْنِ؟ وَاَيـْنَ نـُظـَرآؤُهـُمْ مـِنْ اِخـْوانـِهِمُ الَذينَ تَعاقَدوُا عَلَى الَمَنِيَّةِ وَاُبْرِدَ بِرُؤُسِهِمْ اِلَى الْفَجَرَةِ. ثُمَّ ضَرَبَ عليه السّلام يَدَهُ اِلى لِحْيَتِهِ الشَريفَةِ فَاَطالَ البُكاءَ ثـُمَّ قـالَ اءَوْهِ عـَلى اِخـْوانـِىَ الَّذيـنَ تـَلَوُا الْقـُرآنَ فـَاَحـْكـَمُوهُ.(440) يعنى : كجايند برادران من كه راه حق را سپردندو با حق رخت به خانه آخرت بردند؟ كجاست عمّار؟ كـجـاسـت پسر تيهان ؟ و كجاست ذوالشَّهادتَيْن ؟ و كجايند همانندانِ ايشان از برادرانشان كـه بـا يـكـديـگر به مرگ پيمان بستند و سرهاى آنان را به فاجران هديه كردند؟ پس دسـت بـه ريش مبارك خود گرفت و زمانى دراز گريست سپس ‍ فرمود: دريغا! از برادرانم كه قرآن را خواندند و در حفظ آن كوشيدند.
شرح حال زيد بن حارثه
 دهم ـ زيد بن حارثة بن شُراحيل الكَلْبى ، و او همان است كه در زمان جاهليت اسير شد حكيم بن حزام او را در بازار عُكاظ از نواحى مكّه بخريد از براى خديجه آورد؛ خديجه ـ رضى الله عـنـهـاـ او را بـه رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم بخشيد. حارثه چون اين بدانست خدمت رسول خدا صلى اللّه عليه و آله و سلّم آمد و خواست تا فديه دهد و پسر خود را برهاند، حضرت فرمود: او را بخوانيد و مختار كنيد در آمدن با شما يا ماندن به نزد من ؛ زيـد گـفت : هيچ كس را بر محمّد صلى اللّه عليه و آله و سلم اختيار نكنم ! حارثه گفت : اى فرزند! بندگى را بر آزادگى اختيار مى نمائى و پدر را مهجور مى گذارى ؟ گفت : من از آن حضرت آن ديده ام كه ابدا كسى را بر آن حضرت اختيار نخواهم كرد. چون حضرت رسـول صلى اللّه عليه و آله و سلم اين سخن از زيد شنيد او را به حجر مكّه آورد و حضّار را فرمود: اى جماعت ! گواه باشيد كه زيد فرزند من است ، ارث از من مى برد و من ارث از او مى برم . چون حارثه اين بديد از غم فرزند آسوده گشت و مراجعت كرد. از آن وقت مردم او را زيـد بـن مـحـمد صلى اللّه عليه و آله و سلّم نام كردند. اين بود تا خداوند اسلام را آشكار نمود و اين آيه مباركه فرود شد: (ما جَعَلَ اَدْعِيآءَكُمْ اَبْنآءَكُمْ..).(441)
چـون حـكـم بـرسـيـد فى قَوْلِهِ تعالى : (اُدْعُوهُمْ لابائهِمْ) كه فرزند خوانده را به اسم پدرش ‍ بخوانند، اين هنگام زيد بن حارثه خواندند و ديگر زيد بن محمّد صلى اللّه عليه و آله و سـلّم نـگـفـتـنـد(442) و آيـه شـريـفـه (مـا كـانَ مـُحـَمَّدٌ اَبـا اَحـَدٍ مـِنـْ رِجـالِكـُمْ)(443)نـيـز اشـاره به همين مطلب است نه آنكه مراد آن باشد كه پدر حـسن و حسين نيست ؛ چه آنها پسران رسول خدا صلى اللّه عليه و آله و سلّم مى باشند به حكم (اَبْنآئَنا)(444) در آيه مباهله و غيره . و زيد، كُنْيَه اش ‍ ابواُسامه است به نـام پـسـرش اُسـامه و شهادتش در مؤ ته واقع شد در همان جائى كه جعفر بن ابى طالب عليه السّلام شهيد گشته .(445)
شرح حال سَعْد بن عُباده
 يـازدهم ـ سَعْد بْن عُبادَة بْن دُلَيْم بْن حارِثَةِ الْخَزْرَجى الا نصارى ، سيّد انصار و كريم روزگـار و نـقـيـب رسول مختار صلى اللّه عليه و آله و سلّم بوده ؛ در عقبه و بدر حاضر شده و در روز فتح مكّه رايت مبارك حضرت رسول صلى اللّه عليه و آله و سلّم به دست او بـوده و او مـردى بـزرگ بـوده وجـودى بـه كـمـال داشت و پسرش قيس و پدر و جدّش نيز (جـواد) بـودنـد و در اطـعام مهمان و واردين خوددارى نمى فرمودند؛ چنانچه در زمان دُليم جـدّش مـنادى ندا درمى داد هر روز در اطراف دارضيافت او (مَنْ اَرادَ الشَّحْمَ وَاللَّحْمَ فَلْيَأْتِ دارَ دُلَيـْم ). بـعـد از دُلَيـْم ، پـسـرش عُباده نيز به همين طريق بود و از پس او سعد نيز بـديـن قـانـون مـى رفـت و قـيـس بـن سـعـد از پـدران بـهـتـر بـود. و دُلَيـْم و عـُبـاده هـر سال ده نفر شتر از براى صنم منات هديه مى كردند و به مكّه مى فرستادند و چون نوبت بـه سـعـد و قـيـس رسـيـد كـه مـسـلمـانـى داشـتـنـد آن شـتـران را هـمـه سـال بـه كـعـبـه مـى فـرسـتـادنـد. و وارد شـده كـه وقـتـى ثـابـت بـن قـيـس بـا رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم ، گـفـت : يـا رسول اللّه ! قبيله معد در جاهليّت پيشوايان جوانمردان ما بودند، حضرت فرمود:
النـّاسُ مـَعـادِنُ كـَمـَعـادِنِ الذَّهـَبِ وَالفـِضَّةِ خـِيـارُهـُمْ فـِى الْجاهِلِيَّةِ خِيارُهُمْ فِى الاِسْلامِ اِذا فَقَهُوا.
و سعد چندان غيور بود كه غير از دختر باكره تزويج نكرد و هر زنى كه طلاق گفت كسى جرئت تزويج او نكرد.(446)
بـالجـمـله ؛ ايـن سعد همان است كه در روز سقيفه او را آورده بودند در حالتى كه مريض ‍ بود و خوابانيده بودند و خَزْرَجيان مى خواستند با او بيعت كنند و مردم را نيز به بيعت او مـى خـواندند لكن بيعت از براى ابوبكر شد و چون مردم جمع شدند كه با ابوبكر بيعت كنند بيم مى رفت كه سعد در زير قدم طريق عدم سپارد، لاجَرَم فرياد برداشت كه اى مردم مـرا كـشـتـيد! عُمر گفت : اُقْتُلُوا سَعْدا قَتَلَهُ اللّهُ؛ بكشيد او را كه خدايش ‍ بكشد. قيس بن سـعـد كـه چـنـيـن ديـد بـرجـست و ريش عمر را بگرفت و بگفت : اى پسر صَهّاك حبشيّه و اى ترسنده گريزنده در ميدان و شير شرزه امن و امان ! اگر يك موى سَعد بن عُباده جنبش كند از ايـن بـيـهـوده گـوئى يـك دنـدان در دهـان تـو بـه جـاى نـمـانـد از بـس دهـانـت بـا مـشـت بكوبند.(447) و سعد بن عباده به سخن آمد و گفتا: اى پسر صَهّاك ! اگر مرا نيروى حركت بود در كيفر اين جسارت كه ترا رفت هرآينه تو و ابوبكر در بازار مدينه از مـن نعره شيرى مى شنيديد كه با اصحاب خود از مدينه بيرون مى شديد و شما را ملحق مـى كـردم بـه جـمـاعـتـى كـه در مـيـان ايـشـان بـوديـد ذليـل و نـاكـس تـر مـردم بـه شـمـار مـى شديد. آنگاه گفت : يا آلَ خَرْزَج احْمِلُوني مِنْ مَكانِ الْفـِتـْنـَةِ. او را بـه سـراى خـويـش حـمـل كـردنـد و بعد هم هرچه خواستند كه از وى بيعت بگيرند بيعت نكرد و گفت : سوگند به خداى كه هرگز با شما بيعت نكنم تا هرچه تير در تـيـركـش ‍ دارم بر شما بيندازم و سنان نيزه ام را از خون شما خضاب كنم و تا شمشير در دسـتـم اسـت بـر شما شمشير زنم و با اهل بيت و عشيره ام با شما مقاتلت كنم و به خدا سـوگـنـد كـه اگـر تمام جن و انس با شما جمع شوند من با شما دو عاصى بيعت نكنم تا خـداى خود را ملاقات كنم . و آخر الا مر بيعت نكرد تا در زمان عمر از مدينه به شام رفت و او را قـبـيـله بـسـيـار در حـوالى دمـشق بود هر هفته در دهى پيش خويشان خود مى بود در يك وقـتـى از دهـى به دهى ديگر مى رفت از باغى كه در رهگذر او بود او را تير زدند و به قتل رسانيدند و نسبت دادند قتل او را به جنّ و اززبان جنّساختند:
شعر :
قَدْ قَتَلْنا سَيّدَ الخَزْرَج سَعْدَ بْنَ عُبادَه
فَرَمَيْناهُ بِسَهْمَيْن فَلَمْ نَخْطَ فُؤ ادَهُ(448)
شرح حال ابودُجانه
 دوازدهم ـ اَبُودُجانه (449) اسمش سِماك بن خَرَشَة بن لَوْذان است و از بزرگان صـحابه و شجاعان نامى و صاحب حِرْز معروف است و او همان است كه در جنگ يمامه حاضر بـود و چـون سپاه مُسَيْلمه كذّاب در حديقة الرّحمن كه به حديقة الموت نام نهاده شد پناه بـردنـد و در بـاغ را اسـتـوار بـسـتـنـد، ابـودُجـانـه كـه دل شـيـر و جگر نهنگ داشت مسلمانان را گفت كه مرا در ميان سپرى برنشانيد و سر نيزه ها را بـر اطـراف سـپـر مـحكم داريد آنگاه مرا بلند كنيد و بدان سوى باغ اندازيد. مسلمانان چـنـيـن كـردنـد پس ابودجانه به باغ جستن كرد و چون شير بخروشيد و شمشير بكشيد و هـمـى از سـپـاه مـسـيـلمـه بـكـشـت . بـَراءِ بـن مـالك از مـسـلمـانـان داخـل بـاغ شـد و دَرِ بـاغ را گـشـود تـا مـسـلمـانـان داخـل بـاغ شدند ولكن ابودُجانه و بَراء هر دو در آنجا كشته شدند وبه قولى ابُودُجانه زنده بودچندانكه درصِفّين ملازم ركاب اميرالمؤ منين عليه السّلام گشت .(450)
شـيـخ مـفـيد در (ارشاد) فرمود: روايت كرده مفضّل بن عمر از حضرت صادق عليه السّلام كـه فـرمود: بيرون مى آيد با قائم عليه السّلام از ظَهْر كوفه بيست و هفت مرد ـ تا آنكه فرموده ـ و سلمان و ابوذر و ابودُجانه انصارى و مقداد و مالك اشتر پس مى باشند ايشان در نزد آن حضرت از انصار و حُكّام .(451)
شرح حال ابن مسعود
 سـيـزدهـم ـ عـبـداللّه بـْن مـسـعـُود الْهـُذَلى حـليـف بنى زهره از سابقين مسلمين است و در ميان صـحـابـه به علم قرائت قرآن معروف است . علماى ما فرموده اند كه او مخالطه داشته با مـخـالفـيـن و بـه ايـشـان مـيـل داشـتـه و عـلمـاى سـنـّت او را تـجـليـل بـسـيـار كـنـنـد و گـويـنـد كـه او اَعـْلَم صحابه بوده به كتاب اللّه تعالى ؛ و رسـول خـدا صلى اللّه عليه و آله و سلّم فرموده كه قرآن را از چهار نفر اخذ كنيد و ابتدا كـرد بـه ابـن امّ عـبـد كـه عـبـداللّه بـن مـسـعـود بـاشـد و سـه نـفـر ديـگـر مـُعـاذ بـن جَبَل و اُبَىّ بن كَعْب و سالم مولى ابوحُذيفه . وَقالُوا قالَ صلى اللّه عليه و آله و سلّم : مَنْ اَحَبَّ اَن يَسْمَعَ الْقُرآنَ غَضَّا فَلْيَسْمَعْهُ مِنْ ابْنِ اُمّ عَبْدٍ(452)
و ابـن مـسـعـود هـمان است كه سر ابوجهل را در يوم بَدْر از تن جدا كرد(453) و اوست كه به جنازه حضرت ابوذر رضى اللّه عنه حاضر شده (454) و اوست از آن جـمـاعـتـى كـه انكار كردند بر ابوبكر جُلوسش را در مجلس خلافت (455)؛ اِلى غـَيْر ذلك . و او را اَتباع و اصحابى بود كه از جمله ايشان است رَبيع بن خُثَيْم كه معروف است به خواجه ربيع و در مشهد مقدّس مدفون است .
شرح حال عمّار
 چهاردهم ـ عَمّار بْن ياسِر الْعَنسى (بالنّون ) حليف بنى مخزوم مُكَنّى به ابى يَقْظان از بزرگان اصحاب رسول خدا صلى اللّه عليه و آله و سلّم و از اَصْفياء اصحاب اميرالمؤ مـنين عليه السّلام و از معذّبين فى اللّه و از مهاجرين به حبشه و از نمازگزارندگان به دو قـبله و حاضر شدگان در بدر و مَشاهد ديگر است . و آن جناب و پدرش ياسر و مادرش سـُمـيَّه و بـرادرش عبداللّه در مبدء اسلام ، اسلام آوردند و مشركين قريش ايشان را عذابهاى سـخت نمودند، حضرت رسول صلى اللّه عليه و آله و سلّم بر ايشان مى گذشت ايشان را تـسـلّى مـى داد و امـر بـه شـكـيـبـائى مـى نـمـود و مـى فـرمـود: صـَبـْرا يـا آل يـاسـِر فـَاِنَّ مـَوْعـِدَكـُمْ الْجـَنَّةُ(456) و مـى گـفـت : خـدايـا! بـيـامـرز آل ياسر را و آمرزيده اى .
(ابن عبدالبرّ) روايت كرده كه كفّار قريش ياسر و سميّه و پسران ايشان عمّار و عبداللّه را بـا بـلال و خَبّاب و صُهَيْب مى گرفتند و ايشان را زره هاى آهنين بر تن مى كردند و بـه صـحـراى مـكّه در آفتاب ، ايشان را نگاه مى داشتند به نحوى كه حرارت آفتاب و آهن بـدن ايـشان را مى پخت و دماغشان را به جوش مى آورد طاقتشان تمام مى شد با ايشان مى گـفـتـنـد اگـر آسـودگـى مى خواهيد كفر بگوئيد و سَبّ نَبىّ نمائيد، ايشان لاعلاج تقيّهً اظـهـار كـردنـد. آن وقـت قـوم ايـشان آمدند و بساطهائى از پوست آوردند كه در آن آب بود ايـشـان را در مـيـان آن آبـهـا افـكـنـدنـد و چـهـار جـانـب آنـهـا را گـرفـتـنـد و بـه منزل بردند.
فقير گويد: كه قوم ياسر و عمّار ظاهرا بنى مخزومند؛ چه آنكه ياسر قحطانى و از عنس ‍ بـن مـذحـج است و با دو برادر خود حارث و مالك به جهت طلب برادر ديگر خود از يمن به مكّه آمدند، ياسر در مكّه بماند و دو برادرش برگشتند به يمن و ياسر حليف ابوحُذيفة بن المغيرة المخزومى گرديد و سميّه كنيز او را تزويج كرد و عمّار متولّد شد ابوحذيفه او را آزاد كـرد لاجـَرَم ولاء عـمـّار بـراى بنى مخزوم شد و به جهت همين حلف و ولاء بود كه چون عـثـمان ، عمّار را بزد تا فتق پيدا كرد و ضلعش شكست بنى مخزوم اجتماع كردند و گفتند: واللّه اگر عمّار بميرد ما احدى را به مقابل او نخواهيم كشت مگر عثمان را!(457)
شهادت سميه رحمة اللّه عليها
 بالجمله ؛ كفّار قريش ياسر و سميّه را هر دو را شهيد كردند و اين فضيلت از براى عمّار اسـت كـه خـودش و پـدر و مـادرش در راه اسـلام شـهـيـد شـدنـد. و سميّه مادر عمّار از زنهاى خـَيـْرات و فـاضـلات بـود و صـدمـات بـسـيـار در اسـلام كـشـيـد آخـرالا مـر ابـوجـهـل او را شـتـم و سـَبّ بـسـيـار نـمـود و حـربـه بـر او زد و او را شـقـّه نـمـود و او اوّل زنى است كه در اسلام شهيد شده .
وَ فـى الْخَبَر اَنَّهُ قالَ عَمّارُ لِلنَّبِىِّ صلى اللّه عليه و آله و سلّم : يا رَسُولَ اللّهِ! بَلَغَ الْعَذابُ مِنْ اُمّي كُلَّ مَبْلَغٍ فَقالَ صَبْرا يا اَبّا الْيَقْظانِ اَللّهُمَّ لا تُعَذِّبْ اَحَدا مِنْ آلِ ياسِرٍ بِالنّار(458)
و امـّا عـمـّار؛ نـقـل اسـت كـه مـشـركـيـن قـريـش او را در آتـش افـكـنـدنـد رسول اكرم صلى اللّه عليه و آله و سلّم فرمود: يا نارُ كوني بَرْدا وَسَلاما عَلى عَمّار كَما كُنْتِ بَردا وَسَلاما عَلى اِبْراهيمَ.(459)
آتـش او را آسـيـب نـكرد. و حمل كردن عمّار در وقت بناء مسجد نبوى صلى اللّه عليه و آله و سـلّم دو بـرابـر ديـگـران احـجـار را و رجـز او و گـفـتـگـوى او بـا عـثـمـان و فـرمـايـش ‍ رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم در جـلالت شـاءن او مـشهور است و از (صحيح بـخـارى ) نـقـل اسـت كـه عـمـّار دو بـرابـر ديـگـران حـمـل اَحْجار مى نمود تا يكى از براى خود و يكى در ازاى پيغمبر صلى اللّه عليه و آله و سلّم باشد؛ آن حضرت گرد از سر و روى او مى سترد و مى فرمود:
وَيـْح عـَمـّار تـَقـْتـُلُهُ الْفـِئَةُ الْبـاغـِيـَة يـَدْعـُوهـُمْ اِلَى الْجـَنَّةِ وَيـَدْعـُونـَهُ اِلَى النـّ ارِ.(460)
و هم روايت است كه رسول خدا صلى اللّه عليه و آله و سلّم در حق او فرموده :
عـَمـّارٌ مـَعَ الْحـَقِّ وَالْحَقُّ مَعَ عَمّار حَيْثُ كانَ عَمّار جَلَدة بَيْنَ عَيْنى وَاَنْفى تَقْتُلُهُ الْفِئَةُ البـاغـِيـَة .(461) و نـيـز فـرمود كه عمّار از سر تا پاى او مملو از ايمان است .(462)
بـالجـمـله ؛ عـمـّار در نـهـم صـفر سنه 37 به سن نود در صِفّين شهيد شد رضوان اللّه عـليـه و در (مـجالس المؤ منين ) است كه حضرت امير عليه السّلام به نفس نفيس بر عمّار نـمـاز كـرد و بـه دسـت مـبـارك خـود او را دفـن نـمـودومـدّت عـمـرعـمـّاريـاسـرنـودويـك سال بود.(463)
و بـعـضى از مورّخين آورده اند كه عمار ياسر رضى اللّه عنه در آن روزى كه به سعادت شـهـادت فـائز شد روى سوى آسمان كرد و گفت : اى بار خداى ! اگر من دانم كه رضاى تـو در آن اسـت كـه خـود را در آب فـرات انـداخته غرقه گردانم چنين كنم و نوبتى ديگر گـفـت كه اگر من دانم كه رضاى تو در آن است كه من شمشير بر شكم خود نهاده زور كنم تا از پشت من بيرون رود چنين كنم و بار ديگر فرمود كه اى بار خداى ! من هيچ كارى نمى دانـم كـه بـر رضاى تو اقرب باشد از محاربه با اين گروه و چون از اين دعا و مناجات فـارغ شـد بـا يـاران خـويـش گـفـت كـه مـا در خـدمـت رسـول صـلى اللّه عليه و آله و سلّم سه نوبت با اين عَلَمها كه در لشكر معاويه اند با مـخـالفين و مشركين حرب كرده ايم و اين زمان با اصحاب اين رايات حرب مى بايد كرد و بر شما مخفى و پوشيده نماند كه من امروز كشته خواهم شد و من چون از اين عالم فانى رو به سراى جاودانى نهم كار من حواله به لطف ربّانى كنيد و خاطر جمع داريد كه اميرالمؤ مـنـيـن عليه السّلام مقتداى ما است ، فرداى قيامت از جهت اَخيار با اَشرار خصومت خواهد كرد. و چـون عـمـّار از گـفـتـن امـثال اين كلمات فارغ گشت تازيانه بر اسب خود زد و در ميدان آمده قـتـال آغـاز نهاد و على التّعاقب و التّوالى حمله ها مى كرد و رجزها مى گفت تا جماعتى از تـيـره دلان شـام به گرد او درآمدند و شخصى مُكَنّى به اَبى العاديه زخمى بر تهيگاه وى زد و از آن زخـم بـى تـاب و تـوان شـد و به صف خويش ‍ مراجعت نمود و آب طلب داشت غلام او (رشد) نام قَدَحى شير پيش او آورد، چون عمّار نظر در آن قدح كرد فرمود: صَدَقَ رَسـُول اللّه صـلى اللّه عـليـه و آله و سـلّم و از حـقـيـقـت ايـن سـخن استفسار نمودند، جواب فـرمـود كـه رسـول خـدا صلى اللّه عليه و آله و سلّم مرا اخبار نموده كه آخر چيزى كه از دنيا روزى تو باشد شير خواهد شد؛ آنگاه قدح شير را بر دست گرفته بياشاميد و جان شـيـريـن نـثـار جـانـان كـرده بـه عـالم بـقـا خـرامـيـد و امـيـرالمؤ منين عليه السّلام بر اين حال اطلاع يافته بر بالين عمار آمد و سر او را به زانوى مبارك نهاده فرمود:
شعر :
اَلا اَيُّهَا الْـمَوْتُ الَّذي هُوَ قاصِدي
اَرِحْنى فَقَدْ اَفْنَيْتَ كُلَّ خَليلٍ
اَراكَ بَصيرا بِالَّذينَ اُحِبُّهُمْ
كَانَّكَ تَنْحُو نَحْوَهُمْ بِدَليلٍ


پيامبر اکرم (ص) - بخش 20

پـس زبان به كلمه اِنا للّه و اِنا اِلَيْه راجِعُونَ گشوده فرمود هركه از وفات عمّار دلتنگ نشود او را از مسلمانى نصيب نباشد خداى تعالى بر عمّار رحمت كند در آن ساعت كه او را از بـدو نـيك سؤ ال كنند، هرگاه كه در خدمت رسول خدا صلى اللّه عليه و آله و سلّم سه كس ديده ام چهارم ايشان عمار بوده و اگر چهار كس ديده ام عمّار پنجم ايشان بوده ، نه يك بار عمار را بهشت واجب شد بلكه بارها استحقاق آن پيدا كرده جَنّات عَدْن او را مُهَيّا و مُهَنّا باد كـه او را بـكـشـتـنـد و حـق بـا او بـود و او بـا حـق بـود؛ چـنـانـكـه رسـول خـدا صـلى اللّه عـليـه و آله و سلّم در شاءن او فرموده : يَدُورُ مَعَ عَمّارٍ حَيْثُ دارَ و بعد از آن على عليه السّلام فرمود كشنده عمّار و دشنام دهنده و رباينده سلاح او به آتش ‍ دوزخ مـعـذب خواهد شد. آنگاه قدم مبارك پيش نهاد بر عمّار نماز گزارد و به دست همايون خويش او را در خاك نهاد. رَحْمَةُ اللّهِ وَرِضْوانُه عَلَيْه وَطُوبى لَهُ و حُسْنُ مآب .
شعر :
خوش دمى كز بهر يار مهربان ميرد كسى
چون ببايد مُردبارى اين چنين ميرد كسى
چون شهيد عشق را در كوى خود جا مى دهند
جاى آن دارد كه بهر آن زمين ميرد كسى (464)
شرح حال قيس بن عاصم
 پـانـزدهـم ـ قـيـس بـْن عـاصـِم الْمِنْقَرىّ در سال نهم با وَفْد بنى تَميم به خدمت حضرت رسـول صـلى اللّه عـليـه و آله و سـلم اسـلام آورد حـضـرت فـرمـود: ه ذ ا سـَيِّدُ اَهـْلِ الْوَبـَر.(465)و او مـردى عـاقـل و حـليم بود؛ چندان كه احنف بن قيس معروف به كـثرت حلم ، حلم را از او آموخته ؛ چنانكه در تاريخ است كه وقتى از احنف پرسيدند كه از خود حليم تر كسى يافته اى ؟ گفت : آرى من اين حلم را از قيس بْن عاصم منقرى آموخته ام . يـك روز بـه نـزد او آمـدم او با مردى سخن مى گفت ناگاه چند تن از مردم بَرادَر او را با دسـت بـسـتـه آوردنـد و گـفـتـنـد هـم اكـنـون پـسـرت را مـقـتول ساخت او را بسته آورديم ، قيس اين بشنيد و قطع سخن خويش نكرد آنگاه كه سخنش تـمـام گـشـت پـسـر ديـگـرش را طـلبـيد و گفت : قُمْ يا بُنَىَّ اِلى عَمِّكَ فَاَطْلِقْهُ وَاِلى اَخيكَ فـَاَدْفـِنـْهُ؛ يـعنى برخيز اى پسرك من ، دست عمويت را بگشا و برادرت را به خاك سپار! آنـگـاه فـرمـود: مـادر مقتول را صد شتر عطا كن باشد كه حزن او اندك شود اين بگفت و از طرف اَيمَن به سوى اَيْسَر تكيه زد و بگفت :
شعر :
اِنّي امْرؤْ لايَعْتَري خُلْقي
دَنَسٌ يُفَنِّدُهُ ولا اءَفِنُ(466)
و ايـن قـيـس هـمـان اسـت كـه بـا جـمـاعـتـى از بـنـى تـمـيـم خـدمـت حـضـرت رسول خدا صلى اللّه عليه و آله و سلّم رسيدند و از آن حضرت موعظه نافعه خواستند آن حـضـرت ايـشان را موعظه فرمود به كلمات خود، از جمله فرمود: اى قيس ! چاره اى نيست از بـراى تـو از قـرينى كه دفن شود با تو و او زنده است و دفن مى شوى تو با او و تو مـرده اى پـس او اگـر (كريم ) باشد گرامى خواهد داشت ترا و اگر او (لئيم ) باشد واخـواهـد گـذاشت ترا و به داد تو نرسد و محشور نخواهى شد مگر با او و مبعوث نشوى مـگـر بـا او و سـؤ ال كـرده نـخـواهـى شـد مـگـر از او؛ پـس قـرار مـده آن را مـگـر عـمـل صـالح ؛ زيـرا كه اگر صالح باشد اُنس خواهى گرفت با او و اگر فاسد باشد وحشت نخواهى نمود مگر از او و او عمل تو است . قيس عرض كرد: يا نبى اللّه ! دوست داشتم كـه ايـن مـوعـظه به نظم آورده شود تا ما افتخار كنيم به آن بر هر كه نزديك ما است از عـرب و هـم آن را ذخيره خود مى كرديم . آن جناب فرستاد حَسّان بن ثابت شاعر را حاضر كـنـنـد كـه بـه نـظم آورد آن را؛ صَلْصال بن دَلْهَمِسْ حاضر بود و به نظم درآورد آن را پيش از آنكه حَسّان بيايد، و گفت :
شعر :
تَخَيَّرْ خليطا مِنْ فِعالِكَ اِنَّما
قَرينُ الْفَتى فِي الْقَبْر ما كانَ يَفْعَلُ
ولابُدَّ قَبْلَ الْمَوْتِ مِنْ اَنْ تُعِدَّهُ
لِيَوْمٍ يُنادِى المَرْءُفيهِ فَيُقْبِلُ
فَاِنْ كُنْتَ مَشْغُولاً بِشَى ءٍ فلا تَكُنْ
بِغَيْرِ الَّذي يَرْضى بِهِ اللّهُ تَشْغَلُ
فَلَنْ يَصْحُبَ الاِنْسانَ مِنْ بَعْدِ مَوْتِهِ
وَمِنْ قَبْلِهِ اِلا الَّذي كانَ يَعْمَلُ
اَلا اِنَّمَا الا نسانُ ضَيْفٌ لاَهْلِهِ
يُقيمُ قَليلاً بَيْنَهُمْ ثُمَّ يَرْحَلُ(467)
شرح حال مالك بن نُوَيْره
 شـانـزدهـم ـ مـالِكِ بـْنِ نـُوَيـْرَة الحـنـفـى اليـربوعى از ارداف ملوك و شجاعان روزگار و فـُصـحاى شيرين گفتار و صحابه سيّد مختار و مخلصان صاحب ذوالفقار بوده . قاضى نـوراللّه در (مـجـالس ) شـطـرى از احـوال خـيـر مآل او و شهادت يافتن او به سبب محبّت اهـل بـيـت در دسـت خـالد بـن وليـد ذكـر كـرده و هـم در احـوال او گـفته از برآء بن عازب روايت كرده اند كه گفت در اثناى آنكه حضرت رسالت صـلى اللّه عـليه و آله و سلّم با اصحاب خود نشسته بودند رؤ ساى بنى تميم كه يكى از ايـشـان مـالك بـن نـُوَيـْره بـود درآمـدنـد و بـعـد از اداى خـدمـت گـفـت : يـا رسول اللّه ! عَلِّمْنِى الايمانَ فَقالَ لَهُ رَسُولُ اللّه صلى اللّه عليه و آله و سلّم : الا يمانُ اَنْ تـَشـْهـَدَ اَنْ لااِل هَ اِلا اللّهُ وَاَنـّي رَسـُولُ اللّهِ وَتُّصـَلِّىَ الْخـَمْسَ وَتَصُومَ شَهْرَ رَمَضانَ وَتـُؤَدِّىَ الزَّك وةَ وَتـَحـُجَّ الْبـَيـْتَ وَتُوالى وَصِيّى هذا. وَاَشارَ اِلى عَلِىّ بْنِ ابى طالب عليه السّلام .
؛ يعنى مالك به حضرت رسالت گفت : مرا طريق ايمان بياموز، آن حضرت فرمود: ايمان آن اسـت كـه گـواهـى دهـى بـه آنـكـه لا اِلهَ اِلا اللّه و بـه آنـكـه مـن رسـول خـدايـم و نماز پنجگانه بگزارى و روزه ماه رمضان بدارى و به اداى زكات و حجّ خانه خداى رو آورى و اين را كه بعد از من وصِىّ من خواهد بود دوست دارى و اشاره به على بـن ابـى طـالب عـليـه السـّلام كـرد، و ديـگـر آنـكه خون ناحق نريزى و از دزدى و خيانت بپرهيزى و از خوردن مال يتيم و شُرْب خَمْر بگريزى و ايمان به احكام شريعت من بياورى و حلال مرا حلال و حرام مرا حرام دانى و حقگذارى ضعيف و قوى و صغير و كبير به جا آرى . آنـگاه شرايع اسلام و احكام آن را بر او شمرد تا ياد گرفت . آنگاه مالك برخاست و از غايت نشاط دامن كشان مى رفت و با خود مى گفت : تَعَلَّمْتُ الايمانَ وَرَبِّ الْكَعْبَةِ؛ يعنى به خـداى كـعـبـه كـه احكام دين آموختم و چون از نظر حضرت رسالت صلى اللّه عليه و آله و سلّم دور شد آن حضرت فرمودند كه :
(مَنْ اَحَبَّ اَنْ يَنْظُرَ اِلى رَجُلٍ مِنْ اَهْلِ الجَنَّةِ فَلْيَنْظُرْ اِلى هذا الرّجُلِ)
دو نفر از حضرت رسالت صلى اللّه عليه و آله و سلّم دستورى طلبيده از عقب او رفتند و آن بشارت به وى رسانيدند و از او التماس نمودند كه چون حضرت رسالت صلى اللّه عليه و آله و سلّم ترا از اهل جنّت شمرده مى خواهيم كه جهت ما طلب مغفرت كنى ، مالك گفت : لا غَفَرَ اللّهُ لكُم ا؛خداى تعاى شما را نيامرزد كه حضرت رسالت صلى اللّه عليه و آله و سلّم كه صاحب شفاعت است مى گذاريد و از من درخواست مى كنيد كه جهت شما استغفار كنم !؟ پـس آن دو نـفـر مـُكَدَّر بازگشتند چون حضرت رسالت صلى اللّه عليه و آله و سلّم را نظر بر روى ايشان افتاد گفت كه فِى الْحَقِّ مَبْغضَةٌ؛ يعنى شنيدن سخن حق گاه است كه آدمـى را خـشـمـنـاك و مـُكَدَّر سازد. و آخر چون حضرت رسالت صلى اللّه عليه و آله و سلّم وفـات يـافت مالك به مدينه آمد و تفحّص نمود كه قائم مقام حضرت رسالت صلى اللّه عـليـه و آله و سـلّم كـيـسـت ؟ در يكى از روزهاى جمعه ديد كه ابوبكر بر منبر رفته و از براى مردم خطبه مى خواند، مالك بى طاقت شد با ابوبكر گفت كه تو همان برادر تيمى مـا نـيستى ؟ گفت : بلى ، مالك گفت : چه كار پيش آمد آن وصّى حضرت صلى اللّه عليه و آله و سلّم را كه مرا به ولايت او ماءمور ساخته بود؟ مردم گفتند: اى اعرابى ! بسيار است كه كارى از پس كارى حادث مى شود. مالك گفت : واللّه ! هيچ كارى حادث نشده بلكه شما خـيـانـت كـرده ايـد در كـار خـدا و رسـول خـدا صلى اللّه عليه و آله و سلّم بعد از آن متوجه ابـوبـكـر شـد و گـفـت : كـيـسـت كـه تـرا بـر ايـن مـنـبـر بـالا بـرده و حـال آنـكـه وصـّى پـيغمبر نشسته است ، ابوبكر به حاضران گفت كه اين اعرابى بَوالٌ عـَلى عـَقـِبـيـه را از مسجد رسول صلى اللّه عليه و آله و سلّم بيرون كنيد. پس قُنْفُذ و خـالد بـن وليـد بـرخـاسـتند و مالك را پى گردنى زده از مسجد بيرون كردند. مالك بر اشـتـر خـود سوار شد صلوات بر حضرت رسول صلى اللّه عليه و آله و سلّم فرستاد و بعد از صلوات اين ابيات بر زبان راند:
شعر :
اَطَعْنا رَسُولَ اللّهِ ما كانَ بَيْنَنا
فَي ا قَوْمِ ما شَاْني وَشَاْنِ اَبى بَكْرٍ
اِذا ماتَ بَكْرٌ قامَ بَكْرٌ مَقامَهُ
فَتِلْكَ وَبَيْتِ اللّهِ قاصِمَةُ الظَّهْرِ(468)
مـؤ لف گـويـد: كـه شـيـعـه و سنى نقل كرده اند كه خالد بن وليد، مالك را بى تقصير بـكـشـت و سـر او را ديـك پـايـه نـمـود و در هـمـان شـب كـه او را بـه قـتـل رسـانـيـد با زوجه اش همبستر شد و طايفه مالك را بكشت و زنان ايشان را اسير كرده به مدينه آوردند و ايشان را اهل (رِدَّه ) ناميدند.(469)


حضرت زهرا (س) - بخش 1

باب دوّم در بيان تاريخ ولادت و وفات سيّدةالنّساء و مخدومه ملائكة السَّماء، شفيعه روز جزاء حضرت فاطمه زهراء عليهاالسّلام است
 فصل اوّل : در بيان ولادت با سعادت حضرت فاطمه عليهاالسّلام
 شـيـخ طـوسى در (مصباح ) واكثر عُلما ذكر كرده اند كه ولادت آن حضرت در روز بيستم مـاه جـُمـادى الا خـره بـوده وگـفـتـه انـد كـه در روز جـمـعـه سـال دوّم از بـعـثـت بـوده و بـعـضـى سـال پـنـجم از بعثت گفته اند(1) وعلامه مجلسى رحمه اللّه در (حياة القلوب ) فرموده كه صاحب (عُدَدْ) روايت كرده است كه پنج سـال بـعـد از بـعـثـت حـضـرت رسـالت پـنـاه صـلى اللّه عليه وآله وسلّم حضرت فاطمه عـليـهـاالسـّلام از خديجه متولد شد وكيفيّت حمل خديجه به آن حضرت چنان بود كه روزى حـضـرت رسـول صـلى اللّه عـليـه وآله وسلّم در ابطح نشسته بود با اميرالمؤ منين عليه السـّلام وعـمـار بـن يـاسـر ومـنـذر بـن ضـحـضـاح وحـمـزه وعـباس وابوبكر وعمر، ناگاه جـبـرئيـل نـازل شد با صورت اصلى خود وبالهاى خود را گشود تا مشرق ومغرب را پر كـرد ونـدا كـرد آن حـضرت را كه اى محمد صلى اللّه عليه وآله وسلّم خداوند على اعلاترا سـلام مـى رسـانـد وامـر مى نمايد كه چهل شبانه روز از خديجه دورى اختيار كنى ؛ پس آن حضرت چهل روز به خانه خديجه نرفت وروزها روزه مى داشت و شبها تا صباح عبادت مى كـرد وعـمـار را بـه سـوى خـديـجـه فرستاد وگفت : اورا بگوكه اى خديجه نيامدن من به سـوى تـواز كراهت وعداوت نيست وليكن پروردگار من چنين امر كرده است كه تقديرات خود را جـارى سـازد وگـمـان مبر در حق خود جز نيكى وبه درستى كه حق تعالى به تومباهات مـى كـنـد هـر روز چـنـد مـرتـبـه بـا مـلائكـه خـود وبايد هر شب در خانه خود را ببندى ودر رخـتـخواب خود بخوابى ومن در خانه فاطمه بنت اسد مى باشم تا مدّت وعده الهى منقضى گـردد. وخـديـجـه هـر روز چـنـد نـوبـت از مـفـارقـت آن حـضـرت مـى گـريـسـت وچـون چـهـل روز تـمـام شد جبرئيل بر آن حضرت نازل شد وگفت : اى محمد صلى اللّه عليه وآله وسـلّم خداوند على اعلاترا سلام مى رساند كه مهيّا شوبراى تحفه وكرامت من ، پس ناگاه مـيـكـائيل نازل شد وطبقى آورد كه دستمال از سندس بهشت بر روى آن پوشيده بودند ودر پـيـش ‍ آن حـضرت گذاشت وگفت : پروردگار تومى فرمايد كه امشب بر اين طعام افطار كن و حضرت اميرالمؤ منين عليه السّلام گفت كه هر شب چون هنگام افطار آن حضرت مى شد مـرا امـر مـى كرد كه در را مى گشودم كه هركه خواهد بيايد وبا آن حضرت افطار نمايد، در ايـن شـب مـرا فـرمـود كـه بـر دَرِ خـانـه بـنـشـيـن ومـگـذار كـسـى داخـل شـود كـه اين طعام بر غير من حرام است ؛ پس چون اراده افطار نمود طبق را گشود ودر مـيـان آن طـبق از ميوه هاى بهشت يك خوشه خرما ويك خوشه انگور بود وجامى از آب بهشت ، پـس از آن مـيـوه هـا تـنـاول فـرمـود كـه سـيـر شـد واز آن آب آشـامـيـد تـا سـيـراب شـد وجـبـرئيـل از ابـريـق بـهـشـت آب بـر دسـت مـبـاركـش مـى ريـخـت ومـيـكـائيـل دسـتـش را مـى شـسـت واسـرافـيـل دسـتـش را از دستمال بهشت پاك مى كرد وطعام باقيمانده با ظرفها به آسمان بالارفت . وچون حضرت برخاست كه مشغول نماز شود جبرئيل گفت كه در اين وقت نماز ترا جايز نيست (معلوم است كـه مراد نمازهاى نافله ومستحبّى است نه نماز فريضه چه داءب نبى وامام بر آن است كه نـمـاز را مـقـدم بـر افـطـار مـى دارنـد) بـايـد كـه الحـال بـه مـنـزل خـديـجـه روى وبـا او مـضـاجـعـت نـمـائى كـه حـق تـعالى مى خواهد كه در اين شب از نسل توذريه اى طيّبه خلق نمايد.
پس آن حضرت متوجّه خانه خديجه شد وخديجه گفت كه من با تنهائى الفت گرفته بودم وچـون شـب مى شد درها را مى بستم وپرده ها را مى آويختم ونماز خود را مى كردم ودر جامه خـواب خود مى خوابيدم وچراغ را خاموش مى كردم در اين شب در ميان خواب بودم كه صداى دَرِ خـانـه را شـنـيدم ، پرسيدم كه كيست در را مى كوبد كه به غير محمد صلى اللّه عليه وآله وسـلّم ديـگرى را روا نيست كوبيدن آن ؟ آن حضرت فرمود: اى خديجه ! باز كن در را كـه مـنم محمد صلى اللّه عليه وآله و سلّم چون صداى فرح افزاى آن حضرت را شنيدم از جا جستم ودر را گشودم و پيوسته عادت آن حضرت آن بود كه چون اراده خوابيدن مى نمود آب مـى طـلبـيـد و وضـوء تـجـديـد مـى كـرد ودوركـعـت نـمـاز بـه جـا مـى آورد وداخـل رخـتـخـواب مـى شـد و در ايـن شـب مـبـارك سـحـر هـيـچ يـك از ايـنـهـا نـكـرد وتـا داخـل شـد دسـت مرا گرفت وبه رختخواب برد وچون از مضاجعت برخاست من نور فاطمه را در شكم خود يافتم .(2)
امّا كيفيت ولادت با سعادت آن حضرت چنان است كه :
 شـيـخ صـدوق رحـمـه اللّه بـه سند معتبر از مُفَضّل بن عمر روايت كرده است كه گفت : از حـضـرت صـادق عـليـه السـّلام سـؤ ال كـردم كـه چـگـونـه بـود ولادت حـضـرت فـاطـمـه عـليـهـاالسـّلام ؟ حضرت فرمود كه چون خديجه اختيار مزاوجت حضرت رسالت صلى اللّه عـليـه وآله وسـلّم نـمـود، زنـان مـكـّه از عـداوتـى كـه بـا آن حـضـرت داشـتـنـد از او هجرت (3) نمودند وبر اوسلام نمى كردند ونمى گذاشتند كه زنى به نزد او برود، پـس خـديجه را به اين سبب ، وحشتى عظيم عارض شد وليكن عمده غم و جزع خديجه براى حـضرت رسول صلى اللّه عليه وآله وسلّم بود كه مبادا از شدت عداوت ايشان آسيبى به آن حـضـرت بـرسـد. چـون بـه حـضـرت فاطمه عليهاالسّلام حامله شد فاطمه در شكم با اوسـخـن مـى گـفـت ومـونـس اوبـود واورا صـبـر مـى فرمود، خديجه اين حالت را از حضرت رسـالت پنهان مى داشت ، پس روزى حضرت داخل شد شنيد كه خديجه سخن مى گويد با شخصى وكسى را نزد اونديد فرمود كه اى خديجه با كه سخن مى گوئى ؟ خديجه گفت : فـرزنـدى كـه در شـكـم مـن است با من سخن مى گويد ومونس من است ! حضرت فرمود كه ايـنـك جـبـرئيـل مـرا خـبـر مـى دهـد كـه ايـن فـرزنـد دخـتـر اسـت واواسـت نـسـل طـاهـر بـامـيـمـنـت وبـركـت وحـق تـعـالى نـسـل مـرا از اوبـه وجـود خـواهـد آورد، واز نـسـل اوامامان وپيشوايان دين به هم خواهند رسيد وحق تعالى بعد از انقضاى وحى ، ايشان را خـليـفـه هـاى خـود خواهد گردانيد در زمين . وپيوسته خديجه در اين حالت بود تا آنكه ولادت جناب فاطمه عليهاالسّلام نزديك شد چون درد زائيدن در خود احساس كرد به سوى زنـان قـريـش ‍ وفـرزنـدان هـاشـم كـس فـرسـتاد كه نزد اوحاضر شوند؛ ايشان در جواب اوفرستادند كه فرمان ما نبردى وقبول قول ما نكردى وزن يتيم ابوطالب شدى كه فقير است و مالى ندارد ما به اين سبب به خانه تونمى آئيم ومتوجّه امور تو نمى شويم .
خـديجه چون پيغام ايشان را شنيد بسيار اندوهناك گرديد در اين حالت ناگاه ديد ك چهار زن گندم گون بلند بالانزد اوحاضر شده وبه زنان بنى هاشم شبيه بودند، خديجه از ديـدن ايـشـان بـتـرسـيـد، پـس يـكـى از ايـشـان گـفـت كـه مترس اى خديجه كه ما رسولان پـروردگـاريـم بـه سـوى تو؛ وما ظهيران توئيم ، منم ساره زوجه ابراهيم عليه السّلام ودوّم آسـيـه دخـتـر مزاحم است كه رفيق توخواهد بود در بهشت وسوم مريم دختر عِمران است وچـهـارم كـُلثـوم خـواهـر مـوسـى بن عمران است وحق تعالى ما را فرستاده است كه در وقت ولادت نزد توباشيم وترا بر اين حالت معاونت نمائيم . پس يكى از ايشان در جانب راست خـديـجـه نـشـسـت وديـگـرى در جـانـب چپ وسوم در پيش رووچهارم در پشت سر، پس حضرت فاطمه عليهاالسّلام پاك وپاكيزه فرود آمد وچون به زمين رسيد نور اوساطع گرديد به مـرتـبـه اى كـه خانه هاى مكّه را روشن گردانيد ودر مشرق ومغرب زمين موضعى نماند مگر آنكه از آن نور روشن شد وده نفر از حورالعين به آن خانه درآمدند وهر يك اِبْريقى وطشتى از بـهـشت در دست داشتند وابريقهاى ايشان مملوبود از آب كوثر، پس آن زنى كه در پيش روى خـديـجـه بـود جـنـاب فـاطـمـه عـليـهـاالسـّلام را بـرداشـت وبـه آب كـوثـر غـُسـل يـا شست و شوداد ودوجامه سفيدى بيرون آورد كه از شير سفيدتر واز مُشْك وعَنْبَر خـوشـبـوى تـر بود وفاطمه عليهاالسّلام را در يك جامه از آن پيجيد وجامه ديگر را مقنعه اوگردانيد پس اورا به سخن درآورد، فاطمه گفت :
اَشـْهـَدُ اَنْ لااِلهِ اِلا اللّهُ وَاَنَّ اَبـي رَسـُولُ اللّهِ سـَيِّدُ الاَنـْبـيـاءِ وَاَنَّ بَعْل ي سَيِّدُ الاَوْصِياءِ وَوُلْدي سادَةُ الاَسْباطِ.
يـعـنـى گـواهـى مـى دهـم بـه يـگـانـگـى خـدا وبـه آنـكـه پـدرم رسـول خـدا سـيـد پـيـغـمبران است وشوهرم سيد اوصياء پيغمبران است وفرزندانم سادات فرزندزاده هاى پيغمبران است .
پـس بـر هـر يك از آن زنان سلام كرد وهر يك را به نام ايشان خواند، پس آن زنان شادى كـردنـد وحـوريان بهشت پخندان شدند ويكديگر را بشارت دادند به ولادت آن سيّده زنان عـالمـيـان . ودر آسـمـان نور روشنى هويدا شد كه پيشتر چنان نورى مشاهده نكرده بودند، پـس آن زنـان مـقدّسه با خديجه خطاب كردند وگفتند: بگير اين دختر را كه طاهره ومطهّره اسـت پـاكـيـزه وبـا بـركـت اسـت ، حـق تـعـالى بـركـت داده او را ونـسـل اورا، پـس خـديـجـه آن حـضـرت را گـرفـت شـاد وخـوشـحـال وپـسـتان خود را در دهان اوگذاشت ، پس فاطمه عليهاالسّلام در روزى آن قدر نـمـوّ مـى كـرد كـه اطـفـال ديـگـر در مـاهـى نـمـوّ كـنـنـد ودر مـاهـى آن قـدر نموّ مى كرد كه اطفال ديگر در سال نموّ كنند.(4)
فـــصـــل دوّم : در بــيـان بـرخـى اسـامـى والقـاب شـريـفـه حضرت فاطمه (ع ) وبرخى ازفضائل آن جناب
 ابـن بـابـويـه به سند معتبر از يونس بن ظبيان روايت كرده است كه حضرت صادق عليه السـّلام فـرمـوده كـه فـاطـمـه عـليـهـاالسـّلام را نـُه نـام اسـت نـزد حـق تـعـالى : فـاطـمه عـليـهـاالسـّلام وصـديـقـه ومـُباركه وطاهره وزكيّه وراضيه ومرضيّه ومُحدّثه وزهراء. پس حضرت فرمود كه آيا مى دانى كه چيست تفسير فاطمه ؟ يونس گفت ، گفتم : خبر ده مرا از مـعـنـى آن اى سـيّد من ؛ حضرت فرمود: فُطِمَتْ مِنَ الشَّر؛ يعنى بريده شده است از بديها، پـس حـضـرت فـرمـود كـه اگـر امـيرالمؤ منين عليه السّلام تزويج نمى نمود اورا، كفوى ونـظـيـرى نـبـود اورا بـر روى زمـيـن تـا روز قـيـامـت نـه آدم ونـه آنـهـا كـه بـعـد از او بودند.(5)
عـلامـه مـجـلسـى رحـمـه اللّه در ذيـل تـرجـمـه ايـن حديث فرموده كه (صديقه ) به معنى مـعـصـومـه اسـت ، و(مـبـاركـه ) يـعـنـى صـاحـب بـركـت در عـلم وفـضـل وكمالات و معجزات واولاد كرام و(طاهره ) يعنى پاكيزه از صفات نقص و(زكيّه ) يـعـنـى نـمـوّ كـنـنـده در كـمـالات وخيرات و(راضيه ) يعنى راضى به قضاى حق تعالى و(مرضيه ) يعنى پسنديده خدا ودوستان خدا و(محدّثه ) يعنى مَلَك با اوسخن مى گفت و (زهـراء) يـعـنى نورانى به نور صُورى ومعنوى . وبدان كه اين حديث شريف دلالت كند بـر اينكه اميرالمؤ منين عليه السّلام از جميع پيغمبران واوصياى ايشان به غير از پيغمبر آخـرالزّمـان افضل مى باشد بلكه بعضى استدلال بر افضليت فاطمه زهرا عليهاالسّلام بر ايشان نيز كرده اند انتهى .(6)
ودر احاديث متواتره از طريق خاصّه وعامّه روايت شده است كه آن حضرت را براى اين فاطمه ناميده اند كه حق تعالى اورا وشيعيان اورا از آتش جهنم بريده است .(7) وروايت شـده كـه از حـضرت رسول صلى اللّه عليه وآله وسلّم پرسيدند كه به چه سبب فاطمه را بتول مى نامى ؟ فرمود: براى آنكه خونى كه زنان ديگر مى بينند اونمى بيند، ديدن خون در دختران پيغمبران ناخوش ‍ است .(8)
شـيـخ صـدوق رحـمـه اللّه بـه سـنـد مـعـتـبـر روايـت كـرده اسـت كـه چـون حـضـرت رسـول صـلى اللّه عـليـه وآله وسـلم از سـفـرى مـراجـعـت مـى فـرمـود اوّل به خانه حضرت فاطمه عليهاالسّلام تشريف مى بردند ومدتى مى ماندند وبعد از آن بـه خـانـه زنـان خـود مـى رفـتـنـد؛ پـس در بـعـضـى از سـفرهاى آن حضرت جناب فاطمه عـليـهـاالسـّلام دو دسـتـبند وگلوبند وگوشواره از نقره ساخت وپرده بر دَرِ خانه آويخت ، چـون آن جـنـاب مراجعت فرمود به خانه فاطمه عليهاالسّلام تشريف برد واصحاب بر در خـانـه تـوقـف نـمـودنـد چـون حـضـرت داخـل خـانـه شـد وآن حـال را در خانه فاطمه مشاهده فرمود، غضبناك بيرون رفت وبه مسجد درآمد وبه نزد منبر نـشـست ، حضرت فاطمه دانست كه حضرت براى زينتها چنين به غضب آمدند، پس گردنبند ودست برنجها وگوشواره ها را كند وپرده ها را گشوده وهمه را به نزد آن جناب فرستاد وبـه آن شـخص كه آنها را مى برد گفت به حضرت بگوكه دخترت سلام مى رساند ومى گويد اينها را در راه خدا بده . چون آنها را به نزد آن حضرت آوردند سه مرتبه فرمود: كـرد فـاطـمـه آنـچـه را كـه مـى خـواسـتـم پـدرش فـداى اوبـاد! دنـيـا از بـراى مـحـمـّد وآل مـحـمـّد نـيـست اگر دنيا در خوبى نزد خدا برابر پشه اى بود خدا در دنيا كافران را شـربـتـى آب نـمـى داد؛ پـس بـرخـاسـت وبـه خـانـه فـاطـمـه عـليـهـاالسـّلام داخل شد.(9)
شـيـخ مـفـيـد وشـيـخ طـوسـى از طـريـق عـامـه روايـت كـرده انـد كـه حـضـرت رسـول خـدا صـلى اللّه عليه وآله وسلّم فرمود كه فاطمه پاره تن من است هركه اورا شاد گـردانـد مرا شاد گردانيده است وهركه اورا آزرده كند مرا آزرده است ، فاطمه عليهاالسّلام عزيزترين مردم است نزدمن .(10)
وشـيـخ طوسى از عايشه روايت كرده است كه مى گفت : نديدم احدى را كه در گفتار وسخن شـبـيـه تـر بـاشـد از فاطمه به رسول خدا صلى اللّه عليه وآله وسلّم چون فاطمه به نزد آن حضرت مى آمد اورا مرحبا مى گفت ودستهاى اورا مى بوسيد ودر جاى خود مى نشاند، چـون حـضـرت بـه خـانـه فـاطـمـه مـى رفـت بـرمـى خـاسـت واسـتـقـبـال آن حـضـرت مـى كـرد ومـرحـبـا مـى گـفـت ودسـتـهـاى آن حـضـرت را مـى بوسيد.(11)
قـطـب راونـدى مـُرسـلاً روايت كرده است كه چون حضرت فاطمه عليهاالسّلام از دنيا رحلت فـرمـود اُمّ اَيْمَن سوگند ياد كرد كه ديگر در مدينه نماند؛ زيرا كه نمى توانست جاى آن حـضـرت را خـالى بـبـيـنـد پـس ، از مـديـنـه مـتـوجـه مـكـه شـد در بـعـضـى از منازل او را تشنگى عظيمى روى داد چون از آب ماءيوس شد دست به سوى آسمان دراز كرد وگـفـت : خـداونـدا! مـن خادمه حضرت فاطمه عليهاالسّلام ام ، آيا مرا از تشنگى هلاك خواهى كرد؟ پس به اعجاز فاطمه عليهاالسّلام دَلْوآبى از آسمان براى اوبه زير آمد چون از آن آب بـيـاشـامـيـد تـا هفت سال محتاج به خوردن وآشاميدن نگرديد، مردم او را روزهاى بسيار گرم براى كارها مى فرستادند تشنه نمى شد.(12)
چادر نورانى ومسلمان شدن هشتاد يهودى
ابن شهر آشوب وقطب راوندى روايت كرده اند كه روزى حضرت اميرالمؤ منين عليه السّلام مـحـتـاج بـه قرض شد وچادر حضرت فاطمه عليهاالسّلام را به نزد مرد يهودى كه نامش زيـد بود رهن گذاشت وآن چادر از پشم بود وقدرى از جوبه قرض ‍ گرفت . پس يهودى آن چـادر را بـه خـانـه بـرد ودر حجره گذاشت ، چون شب شد زن يهودى به آن حجره درآمد نـورى از آن چـادر ساطع ديد كه تمام حجره را روشن كرده بود چون زن آن حالت غريب را مـشـاهـده كـرد بـه نـزد شـوهـر خـود رفـت وآنـچـه ديـده بـود نـقـل كـرد، پـس يـهـودى از اسـتـمـاع آن حـالت در تـعـجب شد وفراموش كرده بود كه چادر حـضـرت فـاطـمـه عـليـهـاالسـّلام در آن خـانـه اسـت بـه سـرعـت شـتـافـت وداخل آن حجره شد كه ديد شعاع چادر آن خورشيد فلك عِصْمت است كه مانند بَدْر مُنير خانه را روشـن كـرده اسـت ، يـهودى از مشاهده اين حالت تعجبش زياده شد پس ‍ يهودى وزنش به خانه خويشان خود دويدند وهشتاد نفر از ايشان را حاضر گردانيدند واز بركت شعاع چادر فاطمه عليهاالسّلام همگى به نور اسلام منوّر گرديدند.(13)
در (قُرْب الاسناد) به سند معتبر از حضرت امام محمد باقر عليه السّلام روايت كرده است كـه حـضـرت رسـالت صـلى اللّه عـليـه وآله وسـلّم مقرر فرمود كه هرچه خدمت بيرون در بـاشـد از آب وهـيزم وامثال اينها حضرت اميرالمؤ منين عليه السّلام به جا آورد وهرچه خدمت انـدرون خـانـه بـاشـد از آسـيـا كـردن ونـان وطـعـام پـخـتـن وجـاروب كـردن وامثال اينها با حضرت فاطمه عليهاالسّلام باشد.(14)
وابـن بـابـويـه بـه سـنـد مـعـتبر از حضرت امام حسن عليه السّلام روايت كرده است كه آن حـضـرت فـرمـود كـه در شـب جـمـعـه مـادرم فـاطـمـه عـليـهـاالسـّلام در مـحراب خود ايستاده ومشغول بندگى حق تعالى گرديد وپيوسته در ركوع وسجود وقيام ودعا بود وتا صبح طـالع شـد شنيدم كه پيوسته دعا مى كرد از براى مؤ منين ومؤ منات وايشان را نام مى برد ودعا براى ايشان بسيار مى كرد واز براى خود دعائى نمى كرد، پس گفتم : اى مادر! چرا از بـراى خـود دعـا نـكـردى چـنـانكه از براى ديگران كردى ؟ فرمود: يا بُنَىَّ! الْجارُ ثُمَّ الدّار؛ اى پسرجان من ! اوّل همسايه را بايد رسيد وآخر خود را.(15)
ثـَعـْلَبـى از حـضـرت صـادق عـليـه السـّلام روايـت كـرده اسـت كـه روزى حـضـرت رسـول صـلى اللّه عليه وآله وسلّم به خانه فاطمه عليهاالسّلام درآمد فاطمه را ديد كه جامه پوشيده از جُلهاى شتر وبه دستهاى خود آسيا مى گردانيد ودر آن حالت فرزند خود را شير مى داد، چون حضرت اورا بر آن حالت مشاهده كرد آب از ديده هاى مباركش ‍ روان شد وفـرمـود: اى دخـتـر گـرامـى ! تـلخـيـهاى دنيا را امروز بچش براى حلاوتهاى آخرت . پس فاطمه عليهاالسّلام گفت : يا رسول اللّه ! حمد مى كنم خدا را بر نعمتهاى اووشكر مى كنم خدا را بر كرامتهاى او؛ پس حق تعالى اين آيه را فرستاد:
(وَلَسـَوْفَ يـُعـْطيكَ ربُّكَ فَتَرْضى )؛(16)يعنى حق تعالى در قيامت آن قدر به تو خواهد داد كه راضى شوى .(17)
واز حـَسـَن بَصْرى نقل شده كه مى گفت : حضرت فاطمه عليهاالسّلام عابدترين امت بود ودر عـبـادت حـق تـعـالى آن قـدر بـر پـا مـى ايـسـتـاد كـه پـاهـاى مـبـاركـش ورم مـى كـرد.(18) ووقـتى پيغمبر خدا صلى اللّه عليه وآله وسلّم به اوفرمود چه چيز بـهـتر است از براى زن ؟ فاطمه عليهاالسّلام گفت : آنكه نبيند مردى را ونبيند مردى اورا؛ پـس حـضـرت نـور ديـده خـود را بـه سـيـنـه چـسـبـانـيـد وفـرمـود: (ذُرِّيَّةً بـَعـْضـُه ا مـِنـْ بَعْضٍ(19)).(20)
واز (حـليه ابونُعَيْم ) روايت شده كه حضرت فاطمه عليهاالسّلام آن قدر آسيا گردانيد كه دستهاى مباركش آبله پيدا كرد واز اثر آسيا دستهاى مباركش پينه كرد.(21)
وشـيـخ كـليـنى از حضرت صادق عليه السّلام روايت كرده كه فرمود در روى زمين گياهى اشـرف وپـرمـنـفعت تر از (خرفه ) نيست واوسبزى فاطمه عليهاالسّلام است پس فرمود: خدا لعنت كند بنى اُميه را كه ناميدند خرفه را به بَقْلَة الحُمَقاء به جهت بغض وعداوتى كه با ما وفاطمه داشتند.(22)
حجاب فاطمه عليهاالسّلام در برابر مرد نابينا
 سـيـد فـضل اللّه راوندى در (نَوادر) روايت كرده از اميرالمؤ منين عليه السّلام كه شخص ‍ نـابـيـنـائى اذن خـواسـت از حـضـرت فـاطـمـه عـليـهـاالسـّلام كـه داخـل خـانه شود، فاطمه عليهاالسّلام خود را از اومستور كرد، پيغمبر خدا صلى اللّه عليه وآله وسـلّم بـه فـاطـمـه عـليـهـاالسـّلام فـرمـود: بـه چـه سـبـب خـود را مـسـتـور كـردى وحال آنكه اين مرد نابينا ترا نمى بيند؟ عرض كرد: اگر اومرا نمى بيند من اورا مى بينم ، اگـر در پـرده نـباشم استشمام رايحه مى نمايد. پس حضرت فرمود: شهادت مى دهم كه توپاره تن من مى باشى .(23)
ونـيـز روايت كرده كه روزى حضرت رسول صلى اللّه عليه وآله وسلم از اصحاب خود از حقيقت زن سؤ ال فرمود، اصحاب گفتند كه زن عورت است ؛ فرمود در چه حالى زن به خدا نـزديـكـتـر اسـت ؟ اصـحـاب جـواب نـتوانستند، چون فاطمه عليهاالسّلام اين مطلب را شنيد عـرض كرد كه نزديكترين حالات زن به خدا آن است كه ملازم خانه خود باشد وبيرون از خانه نشود. حضرت فرمود: فاطمه پاره تن من است .(24)
اثر (تسبيحات ) حضرت زهرا عليهاالسّلام
 مـؤ لف گويد: كه فضايل ومناقب آن مخدره زياده از آن است كه در اينجا ذكر شود وما چون بـنـابـر اخـتـصـار داريـم بـه هـمين قدر اكتفا مى كنيم وبركاتى كه از آن بى بى به ما رسـيـده از جـمـله (تـسـبـيـح ) معروف آن حضرت است كه احاديث در فضيلت آن بسيار است وكافى است آنكه هر كه مداومت كند به آن ، شقى وبدعاقبت نمى شود، و خواندن آن بعد از هـر نـمـازى بـهـتـر است نزد حضرت صادق عليه السّلام از هزار ركعت نمازگزاردن در هر روزى ،(25) وكـيـفـيـت آن عَلَى الاَْشْهَر سى وچهار مرتبه اللّهُ اَكْبَرُ وسى وسه مـرتـبـه اَلْحـَمـْدُللّه وسـى وسه مرتبه سُبْحانَ اللّه است كه مجموع صد مى شود. وديگر (دعـاى نـور) اسـت كـه آن حـضـرت تـعليم حضرت سلمان رضى اللّه عنه كرده وفرموده اگر مى خواهى در دنيا هرگز ترا تب نگيرد مداومت كن بر آن ، وآن دعا اين است :
بِسْمِ اللّه الرَّحْم نِ الرَّحيم
بـِسـْمِ اللّهِ النُّورِ بـِسـْمِ اللّهِ نـُورِ النُّورِ بِسْمِ اللّهِ نُورٌ عَلى نُورٍ بِسْمِ اللّهِ الذَّى هُوَ مُدَبِّرُ الاُمُورِ بِسْمِ اللّهِ الَّذى خَلَقَ النُّورَ مِنَ النُّورِ اَلْحَمْدُ للّهِ الَّذى خَلَقَ النُّورَ مِنَ النُّورِ وَ اَنـْزَلَ النُّورَعـَلَى الطُّورِ فـى كـِت ابٍ مـَسـْطـُورٍ فـى رَقٍّ مـَنـْشـُورٍ بـِقـَدَرٍ مـَقـْدُورٍ عـَل ى نـَبـِي مَحْبُورٍ اَلْحَمْدُلِلّهِ الَذى هُوَ بِالْعِزِّ مَذْكُورٌ وَ بِالْفَخْرِ مَشْهُورٌ وَ عَلىَ السَّراءِ وَالضَّرا ء مَشْكُورٌ وَ صَلَّى اللّهُ عَل ى سَيِّدِن ا مُحَمَّدٍ وَ آلِهِ الطّاهِرينَ.
سـلمـان گـفـت چـون از حضرت فاطمه عليهاالسّلام آموختم آن را به خدا قسم به بيشتر از هزار نفر از اهل مكه ومدينه كه مبتلابه تب بودند آموختم پس همه شفا يافتند به اذن خداى تعالى .(26)وديگر نماز استغاثه به آن مخدّره (صلوات اللّه عليها) است كه روايت شده هرگاه ترا حاجتى باشد به سوى حق تعالى وسينه ات از آن تنگ شده باشد پـس دوركـعـت نـمـاز بـكـن وچـون سلام نماز گفتى سه مرتبه تكبير بگووتسبيح حضرت فاطمه عليهاالسّلام بخوان پس به سجده برووصد مرتبه بگوي ا مَولا تى ي ا ف اطِمَةُ اَغـي ثي نى ، پس جانب راست رورا بر زمين گذار وهمين را صد مرتبه بگو، پس به سجده بـرووهـمـيـن را صد مرتبه بگو، پس جانب چپ رورا بر زمين گذار وصد مرتبه بگو، پس باز به سجده برووصد وده مرتبه بگووحاجت خود را ياد كن ، به درستى كه خداوند بر مى آورد آن را ان شاء اللّه تعالى .(27)
وديگر محدّث فيض در (خلاصة الاذكار) نقل كرده از حضرت زهرا عليهاالسّلام روايت است كـه حـضرت رَسُول صلى اللّه عليه وآله وسلّم بر من وارد شد در وقتى كه رختخواب خود را پـهـن كـرده بـودم ومـى خواستم بخوابم ، فرمود: اى فاطمه ! مخواب مگر بعد از آنكه چهار عمل به جا آورى : ختم قرآن كنى ، وپيغمبران را شفيعان خود گردانى ، ومؤ منين را از خـود خـشـنـود گـردانـى ، وحـج وعـمـره بـكـنـى . ايـن را فـرمـود وداخـل نـمـاز شـد، مـن تـوقـف كـردم تـا نـمـاز خـود را تـمـام كـرد، گـفـتـم : يـا رسـول اللّه صـلى اللّه عليه وآله وسلّم ! امر فرمودى به چهار چيزى كه من قدرت ندارم در اين وقت آنها را به جا آورم ؛ آن حضرت تبسّم كرد وفرمود: هرگاه بخوانى قُلْ هُوَ اللّهُ را سـه مـرتـبـه ، پـس گـويـا خـتـم قـرآن كـردى وهـرگـاه صـلوات بفرستى بر من وبر پيغمبران پيش از من ، ما شفيعان توخواهيم بود در روز قيامت وهرگاه استغفار كنى از براى مـؤ مـنـين ، پس تمامى ايشان از توخشنود شوند، وهرگاه بگوئى سبْحانَ اللّهِ وَالْحَمْدُ للّهِ وَلا اِل هَ اِلااللّهُ وَاللّهُ اَكْبَرُ پس گويا حج وعمره كرده اى .(28)
فـقـيـر گـويـد: شـيـخ مـا در (مـسـتـدرك ) فـرمـوده كـه بـعـض مـعـاصـريـن مـا از اهـل سـنـت در كـتـاب (خـلاصـة الكلام فى امرآء البلد الحرام ) اين دعا را از بعض عارفين نقل كرده :
اَللّهـُمَّ رَبَّ الْكـَعـْبـَةِ وَب انـي هـا وف اطـمـةَ وَاَبـيـهـا وَبـَعـِل هـا وَبـَنـيـه ا نـَوِّرْ بـَصـَري وَ بـَصـيرتي وَسِرّي وَسَريَرتي وبه تحقيق كه به تجربه رسيده اين دعا براى روشنى چشم وهركه بخواند اين دعا را در وقت سرمه كشيدن حق تعالى نورانى كند چشم اورا.(29)


حضرت زهرا (س) - بخش 2

فصل سوّم : در تاريخ وفات آن مجلّله ووصيّتهاى آن حضرت
 بدان كه در روز وفات آن حضرت اختلاف بسيار است واظهر نزد احقر آن است كه وفات آن حـضـرت در سـوم جـُمـادى الا خـره واقع شده چنانكه مختار جمعى از بزرگان علماء است واز بـراى مـن شـواهـدى است بر اين مطلب كه جاى ذكرش ‍ نيست .(30) پس بقاى آن حـضـرت بـعد از پدر بزرگوار خود، نود وپنج روز بوده . واگرچه در روايت معتبر وارد شـده اسـت كـه مـدت مـكـث آن مخدّره بعد از پدر خود در دنيا هفتاد وپنج روز بوده لكن توان وجـهـى بـراى آن ذكـر كـرد بـه بـيـانـى كـه مـقـام ذكـرش در ايـنـجا نيست ولكن خوب است عـمـل شـود بـه هـر دوطـريـق در اقـامـه مـصـيـبـت وعـزاى آن حـضـرت چـنـانـكـه فـعـلاً مـعـمـول اسـت . بـه هـرحـال ؛ بعد از پدر بزرگوار خود در دنيا چندان مكث نكرد وپيوسته نـالان وگـريـان بـود، در آن مـدت قليل آن قدر اذيّت ودرد كشيد كه خداى داند واگر كسى تـاءمـّل كند در آن كلمات كه اميرالمؤ منين عليه السّلام بعد از دفن فاطمه عليهاالسّلام با قـبـر پيغمبر صلى اللّه عليه وآله وسلّم خطاب كرد مى داند كه چه مقدار بوده صدمات آن مظلومه . واز آن كلمات است :
سـَتُنَبِّئُكَ اِبْنَتُكَ بِتَظافُرِ اُمَّتِكَ عَلى هَضْمِها فَاحْفِهَا السُّؤ الَ وَاسْتَخْبِرْهَا الْح الَ فـَكـَمْ مـِنْ غـَليـلٍ مُعْتَلَجٍ بِصَدْرِه ا لَمْ تَجِدْ اِلى بَثِّهِ سَبيلاً وَسَتَقُولُ وَيْحَكُمُ اللّهُ وَهُوَ خَيْرُ الْحاكِمينَ.(31)
حـاصـل عـبـارت آنـكـه امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـا رسـول خـدا صـلى اللّه عـليـه وآله و سـلّم مـى گـويد: وبه زودى خبر خواهد داد ترا دختر تـوبـه مـعـاونت ويارى كردن امت تويكديگر را بر غصب حق من وظلم كردن در حق او، پس از اوبـپـرس احـوال را چه بسيار غمها ودردهاى سوزنده كه در سينه فاطمه عليهاالسّلام بر روى هـم نـشـسـتـه بـود كـه بـه كـسى اظهار نمى توانست كرد وبه زودى همه را به شما عرض خواهد كرد وخدا از براى اوحكم خواهد كرد واوبهترين حكم كنندگان است .
ابـن بـابـويـه بـه سـنـد مـعـتـبـر روايـت كرده است كه (بَكّائُون ) يعنى بسيار گريه كـنـنـدگـان پـنج نفر بودند: آدم ويعقوب ويوسف وفاطمه بنت محمد صلى اللّه عليه وآله وسلّم و على بْن الحُسين صَلَواتُ اللّه عَلَيْهم اَجْمَعين .
امـا آدم پـس در مـفـارقـت بـهشت آن قدر گريست كه به روى وخَدّ اواثر گريه مانند دو نهر مانده بود؛ واما يعقوب پس بر مفارقت يوسف آن قدر گريست كه نابينا شد تا آنكه گفتند بـه او: بـه خـدا سوگند كه پيوسته ياد مى كنى يوسف را تا آنكه خود را مريض وبدنت را از غـصـّه گـداخـتـه كـنـى يا هلاك شوى ؛(32) اما يوسف پس آن قدر در مفارقت يـعـقـوب گـريـسـت تـا آنكه اهل زندانى كه يوسف در آنجا محبوس بود از گريه اومتاءذى شـدنـد و گـفتند به اوكه يا در شب گريه كن وروز ساكت باش تا ما آرام بگيريم يا در روز گـريـه كـن ودر شـب سـاكـت بـاش ، پس با ايشان صلح كرد كه در يكى از آن دووقت گـريـه كـنـد ودر ديـگـرى سـاكـت باشد؛ واما فاطمه عليهاالسّلام پس آنقدر گريست بر وفـات رسـول خـدا صـلى اللّه عـليـه وآله وسـلّم كـه اهـل مـديـنـه از گريه اومتاءذى شدند وگفتند به اوكه ما را آزار كردى از بسيارى گريه خود، پس آن حضرت مى رفت به مقبره شهداى احد وآنچه مى خواست مى گريست وبه سوى مـديـنـه بـرمـى گـشـت ؛ وامـا عـلى بـن الحسين عليهم السلام پس بر مصيبت پدر خود بيست سال گريست وبه روايتى چهل سال وهرگز طعام نزد اونگذاشتند كه گريه نكند وهرگز آبـى نـيـاشاميد كه نگريد تا آنكه يكى از آزاد كرده هاى آن حضرت گفت : فداى توشوم يـابـن رسـول اللّه ! مـى تـرسـم كـه خـود را از گـريـه هـلاك كـنى ، حضرت فرمود كه (شـكايت مى كنم مصيبت واندوه خود را به سوى خدا ومى دانم از خدا آنچه شما نمى دانيد) همانا من هرگز به ياد نمى آورم شهادت فرزندان فاطمه را مگر آنكه گريه در گلوى من مى گيرد.
شـيـخ طـوسـى بـه سـنـد مـعتبر از ابن عباس روايت كرده است كه چون هنگام وفات حضرت رسـول صلى اللّه عليه وآله وسلّم شد آن قدر گريست كه آب ديده اش بر محاسن مباركش جـارى شـد گـفتند: يا رسول اللّه ! سبب گريه شما چيست ؟ فرمود: گريه مى كنم براى فـرزنـدان خـود وآنچه نسبت به ايشان خواهند كرد بَدانِ امّت من بعد از من ، گويا مى بينم فـاطـمه دختر خود را بر اوستم كرده باشند بعد از من واوندا كند كه يا اَبَتاه ، واَحدى از امـت مـن اورا اعـانـت نـكـنـد؛ چـون فـاطـمـه عـليـهاالسّلام اين سخن را شنيد گريست ، حضرت رسول صلى اللّه عليه وآله وسلّم فرمود كه گريه مكن اى دختر من ، فاطمه عليهاالسّلام گفت : گريه نمى كنم براى آنچه بعد از توبا من خواهند كرد وليكن مى گريم از مفارقت تـويـا رسـول اللّه صـلى اللّه عليه وآله وسلّم . حضرت فرمود كه بشارت باد ترا اى دخـتـر مـن كـه زود بـه مـن مـلحـق خـواهـى شـد وتـو اول كـسـى خـواهـى بـود كـه از اهل بيت من به من ملحق مى شود.(33)
در كـتـاب (روضـة الواعـظـيـن ) وغـيره روايت كرده اند كه حضرت فاطمه عليهاالسّلام را مرض شديدى عارض شد وتا چهل روز ممتد شد چون دانست موت خود را اُمّ اَيْمَن واَسماء بنت عُمَيسْ را طلبيد وفرستاد ايشان را كه حضرت اميرالمؤ منين عليه السّلام را حاضر سازند، چون حضرت اميرالمؤ منين عليه السّلام حاضر شد گفت : اى پسر عم ! از آسمان خبر فوت من به من رسيد ومن در جناح سفر آخرتم ترا وصيت مى كنم به چيزى چند كه در خاطر دارم . حـضـرت فـرمـود: آنـچـه خـواهـى وصـيـّت كـن اى دخـتـر رسـول خـدا صـلى اللّه عـليـه وآله وسلّم پس بر بالين آن حضرت نشست وهركه را در آن خـانـه بـود بـيرون كردند. پس فرمود كه اى پسر عم ! هرگز مرا دروغگووخائن نيافتى واز روزى كـه بـا مـن معاشرت نموده اى مخالفت تونكرده ام . حضرت فرمود كه معاذ اللّه تـوداناترى به خدا ونيكوكارتر وپرهيزكارتر وكريم تر واز خدا ترسانترى از آنكه تـرا سـرزنـش كنم به مخالفت خود وبر من بسيار گران است مفارقت تووليكن مرگ امرى اسـت كـه چـاره از آن نـيـسـت ، بـه خـدا سـوگـنـد كـه تـازه كـردى بـر مـن مـصـيـبـت رسول خدا صلى اللّه عليه وآله وسلّم را وعظيم شد وفات تو بر من ، پس مى گويم : اِنّ ا للّه وَ اِنـّا اِلَيـْهِ ر اجِعُون براى مصيبتى كه بسيار دردآورنده است مرا وچه بسيار مرا وچه بـسيار سوزنده وبه حزن آورنده است مرا، به خدا سوگند كه اين مصيبتى است كه تسلى دهـنـده نـدارد ورَزيـّه اى اسـت كـه هـيـچ چـيـز عـوض آن نـمـى تـوانـد شـد؛ پـس سـاعتى هر دوگـريـسـتـنـد، پس اميرالمؤ منين عليه السّلام سر حضرت فاطمه عليه السّلام را ساعتى بـه دامـن گـرفت وآن حضرت را به سينه خود چسبانيد فرمود كه هرچه مى خواهى وصيّت بـكن كه آنچه فرمائى به عمل مى آورم و امر ترا بر امر خود اختيار مى كنم ؛ پس فاطمه عـليـهـاالسـّلام گـفـت كـه خـدا تـرا جـزاى خـيـر دهـد اى پـسـر عـم رسـول خـدا صـلى اللّه عـليـه وآله وسـلّم ، وصـيـّت مـى كـنـم تـرا اول كه بعد از من اُمامه را به عقد خود درآورى ؛ زيرا كه مردان را چاره از زن گرفتن نيست اوبراى فرزندان من مِثْل من است . پس گفت كه براى من نعشى قرار ده زيرا كه ملائكه را ديـدم كه صورت نعش براى من ساختند. حضرت فرمود كه وصف آن را براى من بيان كن ؛ پـس وصـف آن را بـيـان كـرد وحـضـرت از بـراى اودرسـت كـرد واول نـعشى كه در زمين ساختند آن بود. پس گفت كه باز وصيّت مى كنم ترا كه نگذارى بـر جـنـازه مـن حـاضـر شـوند يكى از آنهائى كه بر من ستم كردند وحق مرا گرفتند؛ چه ايـشـان دشـمـن مـن ودشـمـن رسول خدا صلى اللّه عليه وآله وسلم اند ونگذارى كه احدى از ايـشـان واتـبـاع ايشان بر من نماز كنند ومرا در شب دفن كنى در وقتى كه ديده ها در خواب باشد.(34)
در (كـشـف الغـمـّه ) وغـيـر آن روايـت كرده اند كه چون وفات حضرت فاطمه عليهاالسّلام نـزديـك شـد اَسـْمـآء بـنـت عـُمـَيـْس را فـرمـود كـه آبـى بـيـاور كـه من وضو بسازم ، پس وضـوسـاخـت وبـه روايـتـى غـسـل كـرد نـيـكـوتـريـن غـسـلهـا وبـوى خوش ‍ طلبيد وخود را خـوشـبـوگـردانـيـد وجـامـه هـاى نـوطـلبـيـد وپـوشـيـد وفـرمـود كـه اى اسـمـاء! جـبـرئيـل در وقت وفات پدرم چهل درهم كافور آورد از بهشت ، حضرت آن را سه قسمت كرد يـك حـصـّه بـراى خـود گـذاشـت ويـكـى از بـراى من ويكى از براى على عليه السّلام ، آن كـافـور را بـيـاور كـه مرا به آن حنوط كنند چون كافور را آورد فرمود كه نزديك سر من بـگـذار پـس پـاى خـود را بـه قبله كرد وخوابيد وجامه بر روى خود كشيد وفرمود كه اى اسماء! ساعتى صبر كن بعد از آن مرا بخوان اگر جواب نگويم على عليه السّلام را طلب كـن ، بدان كه من به پدر خود ملحق گرديده ام ! اسماء ساعتى انتظار كشيد بعد از آن ، آن حـضـرت را نـدا كـرد وصـدائى نـشـنـيـد، پـس گـفـت : اى دخـتـر مصطفى ! اى دختر بهترين فـرزنـدان آدم ! اى دخـتـر بهترين كسى كه بر روى زمين راه رفته است ! اى دختر آن كسى كه در شب معراج به مرتبه (قابَ قَوْسَيْن اَوْ اَدْنى ) رسيده است ! چون جواب نشنيد جامه را از روى مـبـاركـش برداشت ديد كه مرغ روحش به رياض جنّات پرواز كرده است پس بر روى آن حـضـرت افـتـاد آن حـضـرت را مـى بـوسـيـد ومـى گـفـت : چـون بـه خـدمـت حضرت رسـول صـلى اللّه عـليـه وآله وسـلّم بـرسـى سـلام اسـماء بنت عُمَيْس را به آن حضرت بـرسـان ؛ در ايـن حـال (35) حـضـرت امـام حـسـن وامـام حـسين عليهماالسّلام از در درآمدند وگفتند: اى اسماء! مادر ما، در اين وقت چرا به خواب رفته است ؟ اسماء گفت : مادر شـمـا بـه خـواب نـرفـتـه وليـكـن بـه رحـمـت رب الاربـاب واصـل گـرديده است ؛ پس حضرت امام حسن عليه السّلام خود را بر روى آن حضرت افكند وروى انـورش را مـى بـوسـيـد و مـى گـفت : اى مادر! با من سخن بگوپيش از آنكه روحم از بـدن مـفـارقت كند و حضرت امام حسين عليه السّلام بر روى پايش افتاد ومى بوسيد آن را ومـى گـفـت : اى مادر! منم فرزند توحسين ، با من سخن بگوپيش از آنكه دلم شكافته شود واز دنـيـا مـفـارقـت كـنـم ؛ پـس اسـمـاء گـفـت : اى دوجـگـر گـوشـه رسـول خـدا صـلى اللّه عليه و آله وسلّم ! برويد وپدر بزرگوار خود را خبر كنيد وخبر وفـات مـادر خـود را بـه او بـرسـانـيـد؛ پـس ايـشـان بيرون رفتند چون نزديك به مسجد رسـيـدنـد صـدا بـه گـريـه بـلنـد كـردنـد؛ پـس صـحـابـه بـه اسـتـقـبـال ايـشـان دويـدنـد گـفـتـنـد: سـبـب گـريـه شـمـا چـيـسـت ، اى فـرزنـدان رسـول خـدا صـلى اللّه عـليـه وآله وسلّم حق تعالى هرگز ديده شما را گريان نگرداند، مـگر جاى جدّ خود را خالى ديده ايد گريان گرديده ايد از شوق ملاقات او؟ گفتند: مادر ما از دنيا مفارقت كرده ، چون حضرت اميرالمؤ منين عليه السّلام اين خبر وحشت اثر را شنيد بر روى در افـتـاد وغـش كـرد، پـس آب بـر آن حـضـرت ريـخـتـنـد تـا بـه حال آمد ومى فرمود: بعد از توخود را به كه تسلى بدهم ، پس اين دوشعر را در مصيبت آن حضرت ادا فرمود:
شعر :
لِكُلِّ اجْتِماعٍ مِنْ خَليلَيْن فِرْقَةٌ
وَكُلُّ الَّذى دُونَ الْفِر اقِ قَليلٌ(36)
وَاِنَّ افْتِقادى واحِدا بَعْدَ واحِدٍ(37)
دَليلٌ عَلى اَنْ لا يَدُوُمَ خَليلٌ
؛يعنى هر اجتماعى از دودوست ، آخر به جدائى منتهى مى شود وهر مصيبتى كه غير از جدائى ومـرگ اسـت ، انـدك اسـت ورفـتـن فـاطـمـه بـعـد از حـضـرت رسـالت پـيـش ‍ مـن دليل است بر آنكه هيچ دوستى باقى نمى ماند.(38)
ومـوافـق روايـت (روضة الواعظين ) چون خبر وفات حضرت فاطمه عليهاالسّلام در مدينه مـنـتـشـر گرديد ومردان وزنان همه گريان شدند در مصيبت آن حضرت وشيون از خانه هاى مدينه بلند شد، زنان ومردان به سوى خانه آن حضرت دويدند. زنان بنى هاشم در خانه آن حـضـرت جـمـع شـدنـد نـزديـك شـد كه از صداى شيون ايشان ، مدينه به لرزه در آيد وايـشـان مـى گـفـتـنـد: اى سـيّده واى خاتون زنان ! اى دختر پيغمبر آخرالزّمان ! مردم فوج فوج به تعزيه به سوى حضرت اميرالمؤ منين عليه السّلام مى آمدند، آن حضرت نشسته بـود وحسنَيْن در پيش آن حضرت نشسته بودند و مى گريستند ومردم از گريه ايشان مى گـريـسـتند. ام كلثوم به نزد قبر حضرت رسول صلى اللّه عليه وآله وسلّم آمد وَغَلَبَها نـَشـيـجُها وگفت : يا ابتاه ، يا رسول اللّه ! امروز مصيبت توبر ما تازه شد وامروز تواز دنيا رفتى ، دختر خود را به سوى خود بردى .
ومـردم جـمـع شـده بـودنـد وگـريـه مى كردند وانتظار بيرون آمدن جنازه مى كشيدند، پس ابـوذر بـيـرون آمـد وگـفـت : بـيـرون آوردن جنازه به تاءخير افتاد؛ پس مردم متفرق شدند وبـرگـشـتـنـد، چـون پاسى از شب گذشت وديده ها به خواب رفت جنازه را بيرون آوردند حـضـرت امـيـرالمـؤ مـنـيـن وحـسـن وحـسـيـن عـليـهـمـاالسـّلام وعـمـّار ومـِقـداد وعـقـيـل وزُبـيـر واَبـوذر وسـَلمان وبُرَيْده وگروهى از بنى هاشم وخواصّ آن حضرت بر حـضـرت فاطمه عليهاالسّلام نماز كردند ودر همان شب اورا دفن كردند. حضرت امير عليه السـّلام بـر دور قـبـر آن حضرت هفت قبر ديگر ساخت كه ندانند قبر آن حضرت كدام است . وبـه روايـتـى ديـگـر، چـهـل قـبـر ديگر را آب پاشيد كه قبر آن مظلومه در ميان آنها مشتبه بـاشـد، وبه روايت ديگر قبر آن حضرت را با زمين هموار كرد كه علامت قبر معلوم نباشد. ايـنـهـا بـراى آن بـود كـه عـيـن مـوضـع قـبـر آن حـضـرت را ندانند وبر قبر اونماز نكنند وخـيـال نـبش قبر آن حضرت را به خاطر نگذرانند وبه اين سبب در موضع قبر آن حضرت اخـتـلاف واقـع شـده اسـت . بـعـضـى گـفـتـه انـد كه در بقيع است نزديك قبور ائمه بقيع عـليـهـمـاالسّلام وبعضى گفته اند مابين قبر حضرت رسالت صلى اللّه عليه وآله وسلّم ومـنـبـر آن حـضـرت مـدفـون اسـت ؛ زيـرا كـه حـضـرت رسـول صـلى اللّه عـليـه وآله وسلّم فرمودند: مابين قبر من ومنبر من باغى است از باغهاى بـهـشـت ومـنـبـر مـن بر درى است از درهاى بهشت .(39) وبعضى گفته اند كه آن حـضـرت را در خـانـه خـود دفن كردند واين اَصَحّ اقوال است چنانكه روايت صحيحه بر آن دلالت مى كند.(40)
ابـن شـهـر آشـوب وديـگـران روايـت كـرده انـد كـه چـون آن حضرت را خواستند كه در قبر گـذارنـد دودسـت از مـيـان قـبـر پـيـدا شـد شـبـيـه بـه دسـتـهـاى رسـول خـدا صـلى اللّه عـليـه و آله وسـلّم وآن حـضـرت را گـرفـت بـه قـبـر برد.(41)
شـيـخ طـوسـى وكـُليـنـى بـه سـنـدهـاى مـعـتـبـر از حـضرت امام زين العابدين وامام حُسين عليهماالسّلام روايت كرده اند كه چون حضرت فاطمه عليهاالسّلام بيمار شد وصيّت نمود بـه حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام كـه كـتـمـان كـنـد بـيـمـارى اورا ومردم را بر احـوال اومـطـلع نـگـردانـد واعـلام نـكـنـد اَحـَدى را بـه مـرض او؛ پـس حـضـرت بـه وصيّت اوعمل نموده خود متوجّه بيماردارى اوبود واَسماء بنت عُمَيْس آن حضرت را در اين امور معاونت مـى كـرد ودر ايـن مـدت احـوال اورا پنهان مى داشتند از مردم ، چون نزديك وفات آن حضرت شـد وصـيـّت فـرمـود كـه حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام خـود مـتـوجـه غـسـل وتـكفين اوشود ودر شب اورا دفن نمايد وقبرش را هموار كند؛ پس حضرت اميرالمؤ منين عـليـه السـّلام خود متوجّه غسل وتكفين وامور اوگرديد و اورا در شب دفن كرد واثر قبر اورا مـحـونـمـود وچـون خـاك قبر آن حضرت را با دست خود فشاند حزن واندوه آن حضرت هيجان كـرد آب ديـده هـاى مـبـاركش بر روى اَنْوَرش جارى شد وروبه قبر حضرت رسالت صلى اللّه عليه وآله وسلّم گردانيد وگفت : اَلسَّلامُ عَلَيْكَ يا رَسُولَ اللّهِ سلام از من بر توباد واز جـانـب دختر وحبيبه تو ونور ديده تووزيارت كننده توكه به زيارت توآمده است ودر مـيـان خـاك در عـرصـه تـوخـوابـيـده حـق تـعـالى اورا در مـيـان اهـل بـيـت اخـتـيـار كـرد كـه زود بـه تـومـلحـق گـردد، و كـم شـد يـا رسـول اللّه از بـرگـزيده توصبر من وضعيف شد از مفارقت بهترين زنان قوّت من وليكن بـا صـبـر كـردن در مـصيبت تووتاب آوردن اندوه مفارقت توگنجايش دارد كه در اين مصيبت صـبـر كـنـم به تحقيق كه ترا با دست خود در قبر گذاشتم بعد از آنكه جان مقدس تودر مـيـان سـيـنـه ونـَحـْر مـن جـارى شـد وبـه دسـت خـود ديـده تـرا پـوشـانـيدم وامور ترا خود مـتـكـفـل شـدم ، بـلى در كـتـاب خـدا هـسـت آنـكـه قـبـول بـايـد كـرد بـهـتـريـن قـبـول كـردنها وبايد گفت : اِنّا للّه وَاِنّا اِلَيْهِ راجِعُونَ امانت خود را به خود برگردانيدى وگروگان خود را از من بازگرفتى وحضرت زهرا را از من ربودى ، چه بسيار قبيح است آسـمـان سبز وزمين گردآلود در نظر من يا رسول اللّه . اندوه من هميشه خواهد بود وشبهاى مـن بـه بـيـدارى خـواهـد گـذشت ، اين اندوه از من به در نخواهد رفت تا آنكه حق تعالى از بـراى مـن اخـتـيار كند آن خانه اى را كه اكنون تودر آنجا مقيمى ، در دلم جراحتى است چرك آورنـده ودر سـيـنـه ام انـدوهـى است از جا به درآورنده وچه بسيار زود جدائى افتاد ميان ما وبه سوى خدا شكايت مى كنم حال خود را وبه زودى خبر خواهد داد ترا دختر توبه معاونت ويـارى كـردن امـت تـويـكـديـگـر را بـر غـصـب حـق من وظلم كردن در حق او، پس از اوبپرس احـوال را چـه بـسـيـار غـمـهـا در سـيـنه اوبر روى هم نشسته بود كه به كسى اظهار نمى تـوانـسـت كـرد وبـه زودى هـمـه را بـه تـوخـواهـد گـفـت وخـدا از بـراى اوحـكم خواهد كرد واوبـهـتـريـن حـكـم كـنـنـدگـان اسـت . سـلام بـر تـوبـاد يـا رسـول اللّه سـلام وداع كـنـنـده اى كـه از مـواصـلت مـلال به هم نرسانيده باشد واز روى دشمنى مفارقت ننمايد، اگر از نزد قبر توبروم از ملالت نيست واگر نزد قبر تواقامت نمايم از بدگمانى من نيست به آن ثوابهائى كه خدا وعـده داده اسـت صـبـر كنندگان را وصبر مبارك ونيكوتر است واگر نبود غلبه آن جماعتى كـه بـر مـا مـسـتـولى گرديده اند هرآينه اقامت نزد قبر ترا بر خود لازم مى دانستم ونزد ضـريـح تـومـعـتـكـف مـى گـرديدم وهرآينه فرياد به ناله برمى داشتم مانند فريادِ زن فرزند مرده در اين مصيبت بزرگ پس خداى مى بيند ومى داند كه دختر ترا پنهان دفن مى كـنـم از تـرس دشـمـنـان اووحـقّتش را غصب كردند به قهر و ميراثش را منع كردند علانيه وحـال آنـكـه از زمـان تـومـدّتـى نـگـذشـتـه بـود ونـام تـوكهنه نشده بود، پس به سوى توشكايت مى كنم يا رسول اللّه ودر اطاعت توتسلى نيكو هست پس صلوات خدا بر اووبر توباد ورحمت خدا وبركات او.(42)
عـلامـه مـجـلسى از (مصباح الانوار) نقل كرده واواز حضرت صادق عليه السّلام از پدران بـزرگـوار خود كه چون اميرالمؤ منين عليه السّلام حضرت فاطمه عليهاالسّلام را در قبر گذاشت گفت :
بـِسـْمِ اللّهِ الرَّحـْمـنِ الرَّحـيمِ بِسْمِ اللّهِ وَبِاللّهِ وَعَلى مِلَّةِ رَسُولِ اللّهِ مُحَمَّدِ بْنِ عَبْدِاللّهِ صـلى اللّه عـليـه وآله و سلّم سَلَّمْتُكِ اَيَّتُهَا الصِّدّيقَةُ اِلى مَنْ هُوَ اَوْلى بِكِ مِنّي وَرَضيتُ لَكِ بـِم ا رَضـِىَ اللّهُ تـَع الى لَكِ؛ پـس تـلاوت فرمود: (مِنْه ا خَلَقْن اكُمْ وَفيه ا نُعيدُكُمْ وَمِنْه ا نُخْرِجُكُمْ ت ارَةً اُخْرى ).(43)
پـس چـون خـاك بر اوريخت امر فرمود كه آب بر آن ريختند پس نشست نزد قبر آن حضرت بـا چـشـم گـريان ودل محزون وبريان ، پس عباس عموى آن حضرت دستش ‍ را گرفت واز سر قبر اوببرد.(44)
شـيـخ شـهـيـد رحمه اللّه در مزار (دروس ) فرموده كه مستحب است زيارت حضرت فاطمه دخـتـر رسـول خـدا صـلى اللّه عـليـه وآله وسـلّم وزوجـه امـيـرالمـؤ مـنـيـن ومـادر حـسن وحسين عليهماالسّلام . وروايت شده كه آن مخدّره فرمود خبر داد مرا پدر بزرگوارم كه هركه بر اووبـر مـن سـه روز سـلام كـند حق تعالى بهشت را بر اوواجب گرداند. گفتند به حضرت فـاطـمـه عـليـهـاالسـّلام كـه آيا در حيات شما؟ فرمود بلى ، و همچنين است بعد از ممات ما. وهـرگـاه زائر خـواسـت آن حـضـرت را زيـارت كـند در سه موضع زيارت كند: در خانه آن حـضـرت ودر روضـه ودر بـقـيـع . ولادت آن حـضـرت واقـع شـد پـنـج سـال بـعـد از مـبـعـث ، وبه رحمت خدا واصل شد بعد از پدر بزرگوار خود قريب به صد روز انتهى .(45)
عـلامـه مـجـلسـى فـرمـوده : سـيـد بن طاوس (عليه الرحمة ) روايت كرده است كه هركه آن حضرت را زيارت كند به اين زيارت كه بگويد:
اَلسَّلامُ عـَلَيـْكِ ي ا سـَيِّدَةَ نـِسـاءِ العـالَمـيـن اَلسَّلامُ عَلَيْكِ ي ا و الِدَةَ الْحُجُجِ عَلَى النّاسِ اَجْمَعينَ، اَلسَّلامُ عَلَيْكِ اَيَّتُهَا الْمَظْلوُمَةُ الْمَمْنوُعَةُ حَقُّه ا
پـس بـگـويـد: اَللّهـُمَّ صـَلِّ عـَلى اَمـَتـِكَ وَابـْنـَةِ نـَبـِيِّكَ وَ زَوْجـَةِ وَصـِىِّ نـَبـِيِّكـَ صَلوةً تَزْلفُه ا فَوْقَ زُلْفى عِب ادِكَ الْمُكْرَمينَ مِنْ اَهْلِ السَّمواتِ وَاَهْلِ الارَضَينَ.
پـس طـلب آمـرزش كـنـد از خـدا، حـقّ تـعـالى گـنـاهـان اورا بـيـامـرزد واورا داخل بهشت كند. واين زيارت مختصر معتبرى است وهمه وقت مى توان كردن .(46)
مـؤ لف گـويد: كه ما در كتاب (مفاتيح ) و(هدية الزّايرين ) ثواب زيارت واختلاف در قـبـر آن حـضرت وكيفيت زيارت آن مظلومه را ذكر كرده ايم (47) ودر اين مختصر به همين قدر اكتفا مى كنيم .
وبدان كه آن حضرت را چهار اولاد بوده امام حسن وامام حُسين وزينب كبرى و زينب صغرى كه مـُكـَنـّات اسـت بـه امـّكـلثـوم (سلام اللّه عليهم اجمعين ) وفرزندى را حامله بوده كه اورا پـيـغـمـبـر صـلى اللّه عـليـه وآله وسـلّم مـُحـسـن نـامـيـده بـود وبـعـد از رسول خدا صلى اللّه عليه وآله وسلّم آن طفل را سقط فرمود.
شيخ صدوق فرموده : در معنى حديث نبوى صلى اللّه عليه وآله وسلّم كه به اميرالمؤ منين عليه السّلام فرمود: اِنَّ لَكَ كَنْزا فِى الْجَنَّةِ وَ اَنْتَ ذُوقَرْنَيْها شنيدم كه از بعض ‍ مشايخ خود كه مى فرمود: اين گنجى كه پيغمبر صلى اللّه عليه وآله وسلّم فرموده به اميرالمؤ مـنين عليه السّلام كه در بهشت دارد، اين همان (مُحسن ) است كه به واسطه فشار دَرِ خانه سِقط شد.
فـقـيـر گـويـد: كـه مـن مـصـائبـى كـه بـر حـضـرت زهـرا عليهاالسّلام وارد شده در كتاب مـخـصـوصـى ايـراد كـردم ونـاميدم آن را (بَيْتُ الاَحْزان فى مَصائِبِ سَيِّدَةِ النِّسْوان ). هـركـه طـالب اسـت بـه آنـجـا رجـوع كـنـد، ايـن كـتـاب محل آن نيست . وَاللّه تَعالى الْمُوَفِّقُ وَهُوَ الْمُسْتَعان .


حضرت علي (ع) - بخش 1

بـاب سـوّم درتـاريـخ ولادت و شهادت سيدالاوصياءوامام اءتقياء حضرت اميرالمؤ منين على بن ابى طالب عليه السّلام
 فصل اوّل : در ولادت باسعادت اميرالمؤ منين عليه السّلام
 مـشـهـور آن اسـت كـه آن حـضـرت در روز جـمـعـه سـيـزدهـم مـاه رجـب بـعـد از سـى سـال از عـام الفـيـل در مـيـان كـعـبـه مـعظمه متولد شده است ،(1) پدر آن حضرت ابـوطـالب پـسـر عـبـدالمـطـّلب بـوده كـه بـا عـبـداللّه پـدر حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم بـرادر اعـيـانـى (پـدرى و مـادرى ) بـوده و مادر آن حـضـرت ، فـاطـمـه بـنـت اسـد بـن هـاشـم بـن عـبـدمـنـاف بـوده و آن حـضـرت و برادرانش اوّل هـاشـمـى بـودنـد كـه پـدر و مـادرشان هر دو هاشمى بودند. و در كيفيت ولادت آن جناب روايـات بـسـيـار اسـت و آنـچـه بـه سـنـدهـاى بـسيار وارد شده آن است كه روزى عباس بن عـبـدالمـطّلب با يزيد بن قعنب و با گروهى از بنى هاشم و جماعتى از قبيله بنى العزّى در بـرابـرخانه كعبه نشسته بودند ناگاه فاطمه بنت اسد به مسجد درآمد و به حضرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام نـُه مـاه آبستن بود و او را درد زائيدن گرفته بود، پس در برابر خانه كعبه ايستاد و نظر به جانب آسمان افكند و گفت :پروردگارا! من ايمان آورده ام بـه تـو و بـه هـر پـيـغـمـبـر و رسـولى كـه فـرسـتـاده اى و بـه هـر كـتـابـى كـه نـازل گـردانـيـده اى و تـصـديـق كـرده ام بـه گـفـتـه هـاى جـدّم ابـراهـيـم خـليـل كـه خـانـه كـعـبـه بـنـا كـرده او اسـت ، پـس سـؤ ال مى كنم از تو به حق اين خانه و به حق آن كسى كه اين خانه را بنا كرده است و به حق ايـن فـرزنـدى كـه در شـكـم مـن است و با من سخن مى گويد و به سخن گفتن خود مونس من گـرديـده اسـت و يـقـين دارم كه او يكى از آيات جلال و عظمت تو است كه آسان كنى بر من ولادت مرا.
عـبـاس و يـزيـد بـن قـعنب گفتند كه چون فاطمه از اين دعا فارغ شد ديديم كه ديوارِ عقب خـانـه شـكـافته شد فاطمه از آن رخنه داخل خانه شد و از ديده هاى ما پنهان گرديد، پس شكاف ديوار به هم پيوست به اذن خدا. و ما چون خواستيم در خانه را بگشاييم چندان كه سعى كرديم در گشوده نشد دانستيم كه اين امر از جانب خدا واقع شده و فاطمه سه روز در انـدرون كـعـبـه مـانـد اهـل مـكـّه در كـوچـه هـا و بـازارهـا ايـن قـصـّه را نـقـل مـى كـردنـد و زنـها در خانه ها اين حكايت را ياد مى كردند و تعجب مى نمودند تا روز چهارم رسيد پس همان موضع از ديوار كعبه كه شكافته شده بود ديگر باره شكافته شد فـاطـمـه بـنـت اسـد بـيـرون آمـد و فرزند خود اَسَداللّه الغالب على بن ابى طالب عليه السـّلام را در دسـت خـويـش داشـت و مـى گـفـت : اى گـروه مردم ! به درستى كه حق تعالى بـرگـزيد مرا از ميان خلق خود و فضيلت داد مرا بر زنان برگزيده كه پيش از من بوده اند؛ زيرا كه حق تعالى برگزيد آسيه دختر مزاحم را و او عبادت كرد حق تعالى را پنهان در مـوضـعـى كـه عـبـادت در آنـجـا سـزاوار نـبـود مـگـر در حـال ضـرورت يـعـنى خانه فرعون ؛ و مريم دختر عمران را حق تعالى برگزيد و ولادت حـضـرت عـيـسى عليه السّلام را بر او آسان گردانيد و در بيابان درخت خشك را جنبانيد و رُطـَب تـازه از براى او از آن درخت فرو ريخت و حق تعالى مرا بر آن هر دو زيادتى داد و هـمچنين بر جميع زنان عالميان كه پيش از من گذشته اند؛ زيرا كه من فرزندى آورده ام در مـيـان خـانـه بـرگـزيـده او و سه روز در آن خانه محترم ماندم و از ميوه ها و طعامهاى بهشت تـنـاول كـردم و چون خواستم كه بيرون آيم در هنگامى كه فرزند برگزيده من بر روى دسـت مـن بود، هاتفى از غيب مرا ندا كرد كه اى فاطمه ! اين فرزند بزرگوار را (على ) نـام كـن بـه درسـتـى كـه مـنـم خـداونـد عـلىّ اعـلا و او را آفـريـده ام از قـدرت و عـزّت و جلال خود و بهره كامل از عدالت خويش به او بخشيده ام و نام او را از نام مقدّس خود اشتقاق نـموده ام و او را به آداب خجسته خود تاءديب نموده ام و اُمور خود را به او تفويض كرده ام و او را بـر عـلوم پـنـهـان خـود مـطـلع كـرده ام و در خـانـه مـحـتـرم مـن مـتـولّد شـده اسـت و او اول كـسـى اسـت كـه اذان خـواهـد گـفـت بـر روى خانه من و بتها را خواهد شكست و آنها را از بـالاى كـعـبـه بـه زيـر خـواهـد انداخت و مرا به عظمت و مجد و بزرگوارى و يگانگى ياد خـواهـد كـرد و اوست امام و پيشوا بعد از حبيب من برگزيده از جميع خلق من محمد صلى اللّه عـليـه و آله و سـلّم كـه رسـول مـن اسـت و او وصـى او خـواهـد بـود خـوشـا حـال كـسـى كـه او را دوسـت دارد و يـارى كـنـد او را، و واى بـر حال كسى كه فرمان او نبرد و يارى او نكند و انكار حق او نمايد.(2)
و در بـعـضى روايات است كه چون حضرت اميرالمؤ منين عليه السّلام متولد شد ابوطالب او را بر سينه خود گرفت و دست فاطمه بنت اسد را گرفته به سوى ابطح آمدند و ندا كرد به اين اشعار:
شعر :
يارَبِّ ياذَا الْغَسَقِ الدُّجِىِّ
وَالْقَمَرِ الْمبْتَلَجِ الْمضِىِّ
بَيِّنْ لَنا مِنْ حُكْمِكَ المَقْضيِّ
ماذا تَرى فى اِسْمِ ذَا الصَّبِىِّ
؛مـضـمون اين اشعار آن است كه اى پروردگارى كه شب تار و ماه روشن و روشنى دهنده را آفريده اى ، بيان كن از براى ما كه اين كودك را چه نام گذاريم ؟ ناگاه مانند ابر چيزى از روى زمين پيدا شد نزديك ابوطالب آمد، ابوطالب او را گرفت و با على عليه السّلام بـه سـينه خود چسبانيد و به خانه برگشت چون صبح شد ديد كه لوح سبزى است در آن نوشته شده است :
شعر :
خُصِّصْتُما بِالْوَلَدِ الْزَّكِىِّ
وَالطّاهِرِ الْمُنْتَجَبِ الْرَّضِىِّ
فَاِسْمُهُ مِنْ شامِخٍ عَلِي
عَلِىُّ اشْتُقَ مِنَ الْعَلِىِّ
؛حـاصـل مـضـمـون آنـكه مخصوص گرديديد شما اى ابوطالب و فاطمه به فرزند طاهر پاكيزه پسنديده ، پس نام بزرگوار او على عليه السّلام است و خداوند على اعلا نام او را از نام خود اشتقاق كرده است .
پـس ابـوطـالب آن حضرت را على نام كرد و آن لوح را در زاويه راست كعبه آويخت و چنان آويـخـتـه بـود تـا زمـان هـشام بن عبدالملك كه آن را از آنجا فرود آورد و بعد از آن ناپيدا شد.(3)
و اخبار در باب ولادت آن حضرت و كيفيت آن بسيار است و مقام را گنجايش بيش ‍ از اين نيست و ايـن فـضـيـلت از خـصـايـص آن حـضـرت اسـت ؛ چـه اشـرف بِقاع حَرَمِ مكه است و اشرف مـواضـع حـرم مـسـجد است و اشرف موضع آن كعبه است و احدى غير از حضرت اميرالمؤ منين عـليـه السـّلام در چـنـيـن مكانى متولد نشده ، و نيز متولّد نشده مولودى در سيّد ايّام كه روز جمعه باشد در شهر حرام كه ماه رجب باشد در بيت الحرام سواى اميرالمؤ منين عليه السّلام ابوالائمّة الكرام عَلَيه وَ آلِهِ آلاف السَّلام .
وفى حديقة الحقيقة :
شعر :
ه ذِهِ مِنْ عُلاهُ اِحْدىَ الْمَع الى
وَعَلي ه ذِهِ فَقِسْ م اسِو اه ا
اى سنائى بقوّت ايمان
مدح حيدر بگو پس از عثمان
با مديحش مدايح مُطلق
زَهَقَ الْب اطِلَ است و ج اءَ الْحَقّ
در پس پرده آنچه بود آمد
اَسَد اللّه در وجود آمد
وَلَنِعْمَ ما قالَ الْحِمْيَرى :
شعر :
وَلَدَتْهُ في حَرَمِ الاِل هِ وَاَمْنِهِ
وَالْبَيْتُ حَيْثُ فِن آئُهُ وَالْمَسْجِدُ
بَيْضآءَ طاهِرَةَ الثِّيابِ كَريمَةً
ط ابَتْ وَط ابَ وَليدُه ا وَالمَوْلِدُ
في لَيْلَةٍ غابَتْ نُحُوسُ نُجُومِها
وَبَدَتْ مَعَ الْقَمَرِ المُنيرِ الاسْعَدُ
م الُفَّ في خِرَقِ الْقَوابِلِ مِثْلُهُ
اِلا ابْنُ آمِنَةَ النَّبِىُّ مُحَمَّدٌ.(4)
شعر :
على است صاحب عزو جلال و رفعت و شاءن
على است بحر معارف ، على است كوه وقار
دليل رفعت شاءن على اگرخواهى
بدين كلام دمى گوش خويشتن مى دار
چه خواست مادرش از بهر زادنش جائى
درون خانه خاصش بداد جا جَبّار
زبهر مدخل آن پيشواى خيل زنان
شكافت حضرت ستّار كعبه را ديوار
پس آن مطهّره با احترام داخل شد
در آن مكان مقدّس بزاد مَرْيم وار
برون چه خواست كه آيد پس از چهارم روز
ندا شنيد كه رو نام او على بگذار
فداى نام چنين زاده اى بود جانم
چنين امام گزينيد يا اوْلِى الابْصار
فصل دوّم : در بيان فضائل اميرالمؤ منين عليه السّلام است
 بـر اهـل دانـش و بـينش مخفى نيست كه فضائل اميرالمؤ منين على عليه السّلام را هيچ بيان و زبان برنسنجد و در هيچ باب و كتاب نگنجد بلكه ملائكه سموات ادراك درجات او نتوانند كـرد، و فـى الحـقيقة فضائل آن حضرت را اِحْصاء نمودن ، آب دريا را به غرفه پيمودن اسـت . و در احـاديـث وارد شـده كـه مـائيـم كـلمـات پـروردگـار كـه فضائل ما را احصا نمى توان كرد.(5) وَلَنِعْمَ ما قيلَ:
شعر :
كتاب فضل ترا آب بحر كافى نيست
كه تر كنم سر انگشت و صفحه بشمارم
و بـه هـمـيـن مـلاحـظـه ايـن احـقـر را جرئت نبود كه قلم بر دست گيرم و در اين باب چيزى نـويـسم ليكن چون حضرت اميرالمؤ منين عليه السّلام معدن كرم و فتوت است رجاء واثق آن اسـت كـه بـر مـن بـبـخـشـايـد و ايـن مـخـتـصـر خـدمـت را قبول فرمايد. وَما تَوْفيقى اِلا بِاللّهِ عَلَيْهِ تَوَكَّلْتُ وَاِلَيْهِ اُنيبُ.
بـدان كـه فـضـائل يـا نـفـسـانـيـّه اسـت يـا بـدنيّه و اميرالمؤ منين صلى اللّه عليه و آله و سـلامَّكْمَل و اَفْضَل تمام مردم بود بعد از رسول خدا صلى اللّه عليه و آله و سلّم در اين دو نـوع فـضـايـل به وجوه عديده . و ما در اينجا به ذكر چهارده وجه از آن اكتفا مى كنيم و به اين عدد شريف تبرّك مى جوئيم :
مجاهدت حضرت على عليه السّلام
وجـه اول : آنـكه آن جناب جهادش در راه خدا زيادتر و بلايش عظيم تر بود از تمامى مردم در غـزوات پيغمبر صلى اللّه عليه و آله و سلّم و هيچ كس به درجه او نرسيد در اين باب ؛ چـنـانـكه در غزوه بَدْر كه اول جنگى بود كه مؤ منين به آن مُمْتحَن شدند، جناب اميرالمؤ مـنـيـن عـليـه السـّلام در آن جـنـگ بـه دَرك فـرستاد وليد و شيبه و عاص و حنظله و طعمه و نـوفـل و ديـگـر شـجـاعـان مـشـركـيـن را و پـيـوسـتـه قـتـال كـرد تـا نـصـف مـشـركـيـن كـه مـقـتـول گـشـتـند بر دست آن حضرت كشته گرديدند و نصف ديگر را باقى مسلمين با سه هزار ملائكه مُسَوّمين كشتند؛ و ديگر غزوه اُحُد بود كه مردم فرار كردند و آن حضرت ثابت ماند و لشكر دشمن را از دور پيغمبر صلى اللّه عليه و آله و سلّم دور مى كرد و از آنها مى كـشـت تـا زخـمهاى كارى بر بدن مقدسش وارد شد با اين همه رنج و تَعَب ، آن حضرت را هـول و هـرب نـبـود و پـيـوسـتـه اَبـْطـال رجـال را كـشـت تـا از حـضـرت جـبـرئيـل در مـيـان آسمان و زمين نداى لاسَيْفَ اِلا ذُوالْفِقار وَلا فَتى اِلا عَلىّ شنيده شد. و ديگر غزوه احزاب بود كه حضرت اميرالمؤ منين عليه السّلام عَمْروبن عَبْدَود را كشت و فتح بـر دسـت آن حـضرت واقع شد و پيغمبر صلى اللّه عليه و آله و سلّم در حق او فرمود كه (ضـربـت عـلى عـليـه السـّلام بـهـتر است از عبادت جن و انس ). و ديگر جنگ خيبر بود كه مَرحَب يهودى بر دست آن حضرت كشته گشت و دَرِ قلعه را با آن عظمت به دست معجزنماى خـود كـَنـْد و چـهـل گـام دور افـكـنـد و چهل نفر از صحابه خواستند حركت دهند نتوانستند! و ديـگر غزوه حُنَيْن بود كه حضرت رسول صلى اللّه عليه و آله و سلّم با ده هزار نفر از مـسـلمـيـن بـه جـنـگ رفـت و ابـوبـكـر از كـثـرت جـمـعيت تعّجب كرد و تمام منهزم شدند و با رسـول خـدا صلى اللّه عليه و آله و سلّم باقى نماند مگر چند نفر كه رئيس آنها اميرالمؤ منين عليه السّلام بود، پس آن حضرت اَبُوجَرْوَلْ را كشت تا آنكه مشركين دلشكسته شدند و فـرار كـردنـد و فـرار كـنـندگان مسلمين برگشتند. و غير اين غزوات از جنگهاى ديگر كه اربـاب سـِيَر و تواريخ ضبط نموده اند و بر متتبّع آنها ظاهر است كثرت جهاد و شجاعت و بزرگى ابتلاء آن حضرت در آن غزوات .(6)
علم على عليه السّلام
وجه دوم : آنكه اميرالمؤ منين عليه السّلام اَعْلَم و داناترين مردم بود و اعلميّت آن جناب به جهاتى چند ظاهر است .
اوّل : آنكه آن جناب در نهايت فطانت و قوّت حدس و شدّت ذكاوت بود و پيوسته ملازم خدمت حـضـرت رسول صلى اللّه عليه و آله و سلّم بود و از آن حضرت استفاده و از نور مشكات نـبـوّت اقـتـبـاس مى نمود و اين برهانى است واضح بر اَعْلَميت آن جناب بعد از نبى صلى اللّه عـليـه و آله و سـلّم ؛ بـعـلاوه آنـكـه رسول خدا صلى اللّه عليه و آله و سلّم در هنگام رحـلت از دنـيـا هـزار بـاب علم تعليم آن حضرت عليه السّلام نمود كه از هر بابى هزار بـاب ديـگـر مـفـتـوح مـى شد؛ چنانكه از اخبار معتبره مستفيضه بلكه متواتره استفاده شده و شـيـعـه و سـنـّى روايـت كـرده انـد كـه پيغمبر صلى اللّه عليه و آله و سلّم در حق آن جناب فرمود: اَنَا مَدينَةُ الْعِلْمِ وَعَلِىُّ بابُها.(7)و معنى آن چنان است كه حكيم فردوسى گفته :
شعر :
چه گفت آن خداوند تنزيل و وحى
خداوند امر و خداوند نهى
كه من شهر عِلمم عَليّم در است
درست اين سخن قول پيغمبر است
گواهى دهم كاين سخن راز او است
تو گوئى دو گوشم بر آواز اوست (8)
دوّم : آنـكـه بـسـيار اتّفاق افتاد كه صحابه احكام الهى بر آنها مشتبه مى شد و بعضى غـلط فـتـوى مـى دادنـد و رجـوع بـه آن حـضـرت مـى كـردند و آن جناب ايشان را به طريق صـواب مـى داشـت و هـيـچ گـاهى نقل نشده كه آن حضرت در حكمى به آنها رجوع كند و اين دليـل اَعـْلَمـيّت آن حضرت است و حكايت خطاهاى صحابه و رجوع ايشان به آن حضرت بر ماهر خبير واضح و مستنير است .
سـوم : مـفـاد حـديث (اَقْضاكُمْ عَلِىُّ) (9) است كه مستلزم است اعلميّت را؛ چه قضا مستلزم علم است .
سرچشمه همه علوم ، حضرت على عليه السّلام است
چـهـارم : قـضـيـه اسـتـناد فُضلا و علماى هر فنى است به آن حضرت چنانكه از كلمات ابن ابـى الحـديـد نـقـل شـده كـه گـفـتـه بـر هـمـه مـعـلوم اسـت كـه اشرف علوم ، علم معرفت و خداشناسى است و اساتيد اين فن شاگردان آن جناب اند. امّا از شيعه و اماميه پس ظاهر است و مـحتاج به ذكر نيست و اما از عامّه پس استاد اين فن از اشاعره ابوالحسن اشعرى است و او تـلمـيـذ ابـوعـلى جـبـّائى اسـت كـه يـكـى از مـشـايـخ مـعـتـزله اسـت و اسـتـاد مـعـتـزله واصل بن عطا است و او شاگرد ابوهاشم عبداللّه بن محمّد حنفيّه است و او شاگرد پدرش و پـدرش مـحـمّد شاگرد پدر خود اميرالمؤ منين است و از جمله علوم ، علم تفسير قرآن است كه تـمـامـى از آن حـضـرت ماءخوذ است و ابن عباس كه يكى از بزرگان و مشايخ مفسّرين است شـاگـرد امـيـرالمؤ منين عليه السّلام است و از جمله علوم ، علم نحو است و بر همه كس معلوم اسـت كـه اخـتـراع ايـن عـلم از آن جناب شده و ابوالاسود دُئَلى استاد اين علم به تعليم آن حضرت تدوين اين فن نمود، و نيز واضح است كه تمام فقهاء منتسب مى نمايند خود را به آن حـضـرت و از قـضايا و احكام آن جناب استفاده مى نمايند و ارباب علم طريقت نيز خود را بـه آن جـنـاب نسبت مى دهند و تمامى دَم از مولى مى زنند و خِرقه كه شعار ايشان است به سند متّصل به اعتقاد خود به آن حضرت مى رسانند.(10)
پـنجم : آنكه خود آن حضرت خبر داد از كثرت علم خود در مواضع متعدّده چنانچه مى فرمود: بـپـرسـيـد از مـن از طـُرُق آسـمـان هـمـانـا شـنـاسـائى مـن بـه آن ، بيشتر است از طُرُق زمين .(11) و مـكـرّر مـردم را مـى فـرمـود: سـَلُونـي قـَبـْلَ اَنْ تـَفـْقـِدُونـي .(12)هـرچـه مـى خـواهـيـد از مـن بپرسيد پيش از آنكه من از ميان شما مفقود شوم و پـيـوسـتـه مـردم نـيـز از آن حـضـرت مـطالب مشكله و علوم غامضه مى پرسيدندو جواب مى شـنـيـدنـد. واز غـرائب آنـكـه ايـن كـلمـات را بـعـد از آن حـضـرت هـركـه ادّعـا كـرد در كـمـال ذلّت و خـوارى رسـوا شـد؛ چـنـانـكـه واقـع شـد ايـن مـطـلب از بـراى (ابـن جـوزى ) (13) و (مـقـاتـل بـن سـليـمـان ) (14) و (واعـظ بـغـدادى ) (15) در عـهـد ناصر عباسى و حكايت رسوا شدن ايشان بعد از تَفَوُّه به اين كـلمـات در كـتب سِيَر و تواريخ مسطور است ، و اين نيز برهانى شده براى مقصود ما؛ چه آنـكـه نـقـل شـده كـه خـود آن جـنـاب از ايـن مـطـلب خـبر داد فرمود: لا يَقُولُها بَعْدي اِلاّ مُدَّعٍ كـَذّابٌ.(16) هـيچ كس بعد از من بدين كلمه سخن نكند مگر آنكه ادعاى مطلب دُروغ كـرده باشد.و نيز حضرت اميرالمؤ منين عليه السّلام گاهى دست بر شكم مبارك مى نهاد و مـى فـرمـود: اِنَّ هـي هـُنـا لَعـِلْما جَمّا؛ در اينجا علم بسيار جمع شده است و گاهى مى فرمود: وَاللّهِ لَوْ كُسِرَت (ثُنِّيَتْ: نسخه بدل ) لِىَ الْوَسادَةُ لَحَكَمْتُ بَيْنَ اهْلِ التَّوْري ة بِتَوْر يتِهِم (17).
بـالجـمـله ؛ نـقـل نـشـده از احـدى آنـچـه از آن حـضـرت نـقـل شـده از اصـول علم و حكمت و قضاياى كثيره و ما امروز مى بينيم كه حكمايى مانند ابن سينا و نصيرالدين محقق طوسى و ابن ميثم و مانند ايشان و همچنان علماى اَعلام و فقهاى كِرام چـون عـلامـه و مـحـقـق و شـهـيـد و ديـگـران ـ رضـوان اللّه عـليـهـم ـ در تـفـسـيـر و تـاءويـل كـلمات آن حضرت از يكديگر استمداد كرده اند و علوم بسيار از كلمات و قضاياى آن جناب استفاده نموده اند.
دلالت آيه مباهله بر افضليت على عليه السّلام
وجـه سـوم ـ از وجوهى كه دلالت بر فضيلت و اَفضليّت آن حضرت مى كند آن چيزى است كـه از آيـه مـباركه (تطهير) و آيه وافى هدايه (مباهله ) استفاده شده به بيانى كه در جـاى خـودش بـه شـرح رفـته و اين مختصر را گنجايش بسط نيست . بلى از فخر رازى ، كـلامـى در ذيـل آيـه مباهله منقول است كه نقل آن در اينجا مناسب است ، فخر بن الخطيب گفته كـه شـيـعه از اين آيه استدلال مى كنند بر آنكه على بن ابى طالب عليه السّلام از جميع پـيـغـمـبـران بـجـز پـيـغـمـبـر خـاتـم صـلى اللّه عـليـه و آله و سـلّم و از جـمـيع صحابه افـضـل اسـت ؛ زيـرا كـه حـق تـعـالى فـرمـوده (وَاَنـْفـُسـَن ا وَاَنـْفُسَكُمْ)(18)؛ بـخوانيم نفسهاى خود و نفسهاى شما را و مراد از (نفس ) نفس مقدّس نبوى نيست ؛ زيرا كه دعـوت اقـتـضاى مغايرت مى كند و آدمى خود را نمى خواند؛ پس بايد مراد ديگرى باشد و بـه اتـفاق ، غير از زنان و پسران كسى كه به (اَنْفُسَنا) تعبير از او شده باشد به غـيـر از عـلى بـن ابـى طـالب عليه السّلام نبود، پس معلوم شد كه حق تعالى نفس على را نـفـس مـحـمـد گـرفـتـه اسـت و اتـحـاد حـقـيـقـى مـيـان دو نـفـس مـُحـال اسـت ؛ پـس ‍ بـايـد كـه مـجـاز بـاشـد و در (عـلم اصـول ) مـُقـرّر اسـت كـه حـمـل لفـظ بـر اَقـْرَب مـجـازات اَوْلى اسـت از حـمـل بـر اَبـْعـَد، و اَقـْرَب مـجـازات اسـتـواى عـلى اسـت بـا حـضـرت رسـول صـلى اللّه عليه و آله و سلّم در جميع امور و شركت در جميع كمالات مگر آنچه به دليل خارج شود مانند نبوّت كه به اجماع بيرون رفته است و على عليه السّلام در اين امر بـا او شـريـك نـيـسـت امـا در كـمـالات ديـگـر بـا او شـريـك اسـت كـه از جـمـله فـضـيـلت رسـول خـداسـت بـر سـاير پيغمبران و جميع صحابه و مردمان پس على عليه السّلام نيز بـايـد افـضـل باشد. تمام شد موضع حاجت از كلام فخر رازى .(19) وَلنِعْمَ مَا قالَ ابْن حماد رحمه اللّه :
شعر :
وَسَمّاهُ رَبُّ الْعَرْشِ فى الذِّكْرِ نَفْسَهُ
فَحَسْبُكَ ه ذَا الْقَوْلُ اِنْ كُنْتَ ذاخُبْرِ
وَق الَ لَهُمْ هذ ا وَصِيّي وَو ارِثي
وَمَنْ شَدَّ رَبُّ الْعالَمينَ بِهِ اءَزْري
عَلىُّ كَزُرّي مِنْ قَميصي اِشارَةٌ
بِاَنْ لَيْسَ يَسْتَغْنِي الْقَميصُ عَنِ الزُّرِّ(20)
ابـن حـمـّاد در هـر يـك از ايـن سـه شـعـر اشـاره بـه فـضـيـلتـى از فـضـايـل امـيـرالمـؤ مـنـيـن عـليـه السـّلام نـمـوده در شـعـر اوّل اشاره به آيه مباهله و در ثانى به حديث غدير و تعيين كردن پيغمبر صلى اللّه عليه و آله و سـلّم آن جناب را به وصايت و در شعر سوم اشاره كرده به حديث شريف نبوى كه بـه امـيـرالمـؤ مـنـيـن عـليـه السـّلام فـرمـوده چـنـانـكـه ابـن شـهـر آشـوب نقل كرده (اَنْتَ زُرّى مِنْ قَميصي )؛(21) يعنى نسبت تو با من نسب تكمه است با پيراهن و ابن حماد در شعر خود گفته كه اين تشبيه اشاره است به آنكه همچنان كه پيراهن تـكـمـه لازم دارد و مـحـتـاج اسـت به او، پيغمبر صلى اللّه عليه و آله و سلّم هم على عليه السّلام را لازم دارد و از او مستغنى نيست .
سخاوت حضرت على عليه السّلام
وجـه چـهـارم : كـثـرت جـود و سـخـاوت آن جناب است و اين مطلب مشهورتر است از آنكه ذكر شـود، روزهـا روزه مـى گـرفـت و شـبـهـا بـه گـرسـنگى مى گذرانيد و قوت خود را به ديـگـران عـطـا مـى فـرمـود، و سـوره هـَلْ اَتـى در بـاب ايـثـار آن حـضـرت نازل شده و آيه (اَلّذَينَ يُنْفِقُونَ اَمْو الَهُمْ بِاللَّيْل وَالنَّهارِ سِرًّا وَعَلانِيَةً)(22) در شـاءن او وارد شـده . مـزدورى مى كرد و اجرتش را تصدّق مى نمود و خود از گرسنگى بـر شـكـم مـبـارك سـنگ مى بست و بس است شهادت معاويه كه اَعْدا عَدُوّ آن حضرت است به سـخـاوت آن جناب ؛ چه اَلْفَضْلُ ما شَهِدَتْ بِهِ الاَعْدآءُ. معاويه گفت : در حق او كه على عليه السّلام اگر مالك شود خانه اى از طلا و خانه اى از كاه ، طلا را بيشتر تصدّق مى دهد تا هـيـچ از آن نـمـانـد. و چـون آن جناب از دنيا رفت هيچ چيز باقى نگذاشت مگر دَراهِمى كه مى خـواسـت خـادمـى از بـراى اهـل خـود بـخـرد و خـطـاب آن حـضـرت بـا اَمـْوال دنـيـويـّه بـه (ي ا بـَيـْضاء وَي ا صَفْراء غَرّى غَيْرى ) (23) و جاروب نـمـودن او بـيـت المـال را بـعـد از تـصدّق اموال و نماز گزاردن در جاى او، در كتب سُنّى و شيعه مسطور است .
شيخ مفيد رحمه اللّه از سعيد بن كلثوم روايت كرده است كه وقتى در خدمت حضرت امام جعفر صـادق عـليـه السـّلام بودم آن حضرت اميرالمؤ منين عليه السّلام را نام برد و مدح بسيار نـمـود آن جـنـاب را تـا آنكه فرمود: به خدا قسم كه على بن ابى طالب عليه السّلام هيچ گاهى در دنيا حرام تناول نفرمود تا از دنيا رحلت كرد و هيچ وقت دوامرى از براى او روى نـمـى داد كـه رضـاى خـدا در آن دوامـر باشد مگر آنكه اميرالمؤ منين عليه السّلام اختيار مى كـرد آن امـرى را كـه سـخـت تـر و شـديـدتـر بـود و نـازل نـشـد بـر رسـول خـدا صلى اللّه عليه و آله و سلّم نازله و امر مهمى مگر آنكه على عـليـه السـّلام را بـراى كـشـف آن مـى طـلبـيـد و هـيـچ كـس را در ايـن امـّت طـاقـت عـمـل رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم نـبـود مـگـر امـيـرالمـؤ منين عليه السّلام و عـمـل آن حضرت مانند عمل شخصى بود كه مواجه جنّت و نار باشد كه اميد ثواب و ترس ‍ عـقـاب داشـتـه بـاشـد و در راه خـدا از مـال خـويـش كـه بـه كـدّ يـمـيـن و رشـح جـبـيـن حـاصـل كـرده بـود هـزار بـنـده خـريـد و آزاد كـرد و قـوت اهـل خـانـه آن حضرت زيت و سركه و عجوه بود و لباس او از كرباس تجاوز نمى كرد و هـرگـاه جـامـه مـى پوشيد كه آستين آن بلند بود مِقْراضى مى طلبيد و آن زيادتى را مى بـريد، و هيچ كس در اهل بيت و اولاد آن حضرت مثل على بن الحسين عليه السّلام در لباس و فقاهت اَشْبَه به او نبود الخ .(24)
زهد حضرت على عليه السّلام


حضرت علي (ع) - بخش 2

وجـه پـنـجـم : كـثرت زهد اميرالمؤ منين عليه السّلام است و شكى نيست كه اَزْهَد مردم بعد از رسـول خـدا صلى اللّه عليه و آله و سلّم ، آن حضرت بود و تمام زاهدين روى اخلاص به او دارنـد و آن حـضـرت سـيـد زُهـّاد بـود هـرگـز طـعـامـى سـيـر نـخـورد و مـاءكـول و ملبوسش از همه كس درشت تر بود. نان ريزه هاى خشك جوين را مى خورد و سَر اَنـبـان نـان را مهر مى كرد كه مبادا فرزندانش از روى شفقت و مهربانى زيت يا روغنى به آن بـيـالايـنـد و كـم بـود كـه خـورشى با نان خود ضمّ كند و اگر گاهى مى كرد نمك يا سركه بود.(25)
و در كـيـفـيـت شـهـادت آن حـضرت بيايد كه آن حضرت در شب نوزدهم ماه رمضان كه براى افـطـار بـه خـانه ام كلثوم آمد، امّ كلثوم طَبَقى از طعام نزد آن حضرت نهاد كه در آن دو قـرص جـويـن و كاسه اى از لَبَن و قدرى نمك بود حضرت را كه نظر بر آن طعام افتاد بگريست و فرمود: اى دختر! دو نان خورش براى من در يك طَبَق حاضر كرده اى مگر نمى دانى كه من متابعت برادر و پسر عمّم رسول خدا صلى اللّه عليه و آله و سلّم را مى كنم تا آنـكـه فـرمود: به خدا سوگند كه افطار نمى كنم تا يكى از اين دو خورش را بردارى ! پـس امّ كـلثـوم كـاسـه لَبـَن را بـرداشـت و آن حـضـرت انـدكـى از نـان بـا نـمـك تـنـاول فـرمـود و حـمـد و ثـنـاى الهـى بـه جـا آورد و به عبادت برخاست و آن حضرت در مـكـتـوبـى كـه به عُثمان بن حُنَيْف نوشته چنين مرقوم فرموده كه امام شما در دنيا اكتفا كـرد بـه دو جامه كهنه و از طعام خود به دو قرص نان ، و فرموده كه اگر من مى خواستم غـذاى خـود را از عـَسـَل مـُصَفّى و مغز گندم قرار دهم و جامه هاى خويش ‍ را از بافته هاى حـريـر و ابـريـشـم كنم ممكن بود، ليكن هيهات كه هوى و هوس بر من غلبه كند و من طعامم چـنـيـن بـاشد و شايد در حجاز يا در يَمامه كسى باشد كه نان نداشته باشد و شكم سير بـر زمـيـن نـگذارد، آيا من با شكم سير بخوابم و در اطراف من شكم هاى گرسنه باشد و قناعت كنم به همين مقدار كه مرا امير مؤ منان گويند وليكن فقرا را مشاركت نكنم در سختى و مـكـاره روزگـار، خـلق نـكـردنـد مرا كه پيوسته مثل حيواناتى كه همّ آنها به خوردن علف مصروف است مشغول به خوردن غذاهاى طيّب و لذيذ شوم .(26)
بـالجـمـله ؛ اگر كسى سير كند در خُطَب و كلمات آن حضرت به عين اليقين مى داند كثرت زهد و بى اعتنائى آن جناب به دنيا تا چه اندازه بود.
شـيـخ مـفـيـد روايـت كرده كه آن حضرت در سفرى كه به جانب بصره كوچ فرمود به جهت دفع اصحاب جَمَل نزول اجلال فرمود در رَبَذه ، حُجّاج مكّه نيز آنجا فرود آمده بودند و در نـزديـكـى خـيـمـه آن حـضـرت جـمع شده بودند تا مگر كلامى از آن حضرت استماع كنند و مـطلبى از آن جناب استفاده نمايند و آن جناب در خيمه خود به جاى بود. ابن عباس به جهت آنـكـه حـضرت را از اجتماع مردم خبر دهد و او را از خيمه بيرون آورد گفت رفتم به خدمت آن حـضـرت يافتم او را كه كفش خود را پينه مى زند و وصله مى دوزد، گفتم كه احتياج ما با آنـكـه اصـلاح امـر مـا كنى بيشتر است از آنكه اين كفش پاره را پينه بدوزى ، حضرت مرا پـاسـخ نـداد تا از اصلاح كفش ‍ خود فارغ شد، آنگاه آن كفش را گذاشت پهلوى آن يكتاى ديـگـرش و مرا فرمود كه اين جفت كفش مرا قيمت كن ؛ من گفتم : قيمتى ندارد، يعنى از كثرت اِنـْدراس و كـهـنـگـى ديـگـر قابل قيمت نيست و بهائى ندارد. فرمود: با اين همه چند ارزش دارد؟ گفتم : درهمى يا پاره درهمى ، فرمود: به خدا سوگند كه اين يك جفت كفش در نزد من بـهـتـر و مـحبوبتر است از امارت و خلافت شما مگر اينكه توانم اقامه و احقاق حقى كنم يا باطلى را دفع فرمايم . الخ .(27)
و از جـمـله كـلمـات آن حـضرت است كه به سوى ابن عباس مكتوب فرموده كه الحقّ سزاوار است به آب طلا نوشته شود:
اَمـّا بـَعـْدُ، فـَاِنَّ الْمـَرْءَ قـَدْ يـَسـُرُّهُ دَرْكُ م الَمْ يـَكـُنْ لِيـَفـُوتَهُ وَيَسُوئُهُ فَوْتُ م الَمْ يَكُنْ لِيـُدْرِكـَهُ فـَلْيـَكـُنْ سـُروُرُكَ بـِم انـِلْتَ مـِنْ آخـِرَتـِكَ وَلْيـَكـُنْ اَسـَفـُكـَ عـَل ى م اف اتـَك مـِنـْه ا وَم ا نـِلْتَ مـِنْ دُنْي اكَ فَلا تُكْثِرْ بِهِ فَرَحا وَم اف اتَكَ مِنْه ا فَلا تَاءْسَ عَلَيْهِ جَزَعا وَلْيَكُنْ هَمُّكَ فيم ا بَعْدَ الْمَوْتِ؛(28)
يعنى همانا مردم را گاهى مسرور و خشنود مى سازد يافتن چيزى كه از او فوت نخواهد شد و در قـضـاى خـدا تـقـديـر يـافـتـه كـه بـه او بـرسـد و انـدوهـنـاك و بـدحـال مـى كند او را نيافتن چيزى كه نمى تواند او را درك كند و نبايد كه آن را بيابد؛ چـه هم به حكم خدا ادراك آن از براى او مُحال باشد پس بايد كه سرور و خوشحالى تو در آن چـيـزى بـاشد كه از آخرت به دست كنى و غصه و غم تو بر آن چيزى باشد كه از فـوائد آخـرت از دسـت تو بيرون رود، لاجرم بدانچه از منافع و فوائد دنيويه به دست آورى زياده خوشحال مباش و به فراهم آمدن اموال دنيا فرحان مشو و چون دنيا با تو پشت كند غمگين و در جزع مباش و اهتمام تو در كارى بايد كه بعد از مرگ به كار آيد.
ابـن عـبـاس پـس از آنـكـه ايـن مـكـتـوب را قـرائت كـرد گـفـت كـه مـن بـعـد از كـلمـات رسـول خـدا صـلى اللّه عـليـه و آله و سـلم از هـيـچ كـلامـى نـفـع نـبـردم مثل آنچه از اين كلمات نفع بردم !
بالجمله ؛مطالعه اين كلمات از براى زهد در دنيا هر عاقلى را كافى و وافى است .
عبادت حضرت على عليه السّلام
وجـه ششم : آنكه حضرت اَعْبَد مردم و سيّد عابدين و مصباح مُتَهَجّدين بود، نمازش از همه كـس بـيـشـتـر و روزه اش فـزونتر بود، بندگان خدا از آن جناب نماز شب و ملازمت در اقامت نوافل را آموختند و شمع يقين را در راه دين از مشعل او افروختند، پيشانى نورانيش از كثرت سـجـود پـيـنـه كـرده بـود و مـحـافـظـت آن بـزرگـوار بـر اداى نـوافـل بـه حـدّى بود كه نقل شده در ليلة الهرير در جنگ صِفّين بين الصَّفَّيْن نطعى برايش گسترده بودند و بر آن نماز مى كرد و تير از راست و چپ او مى گذشت و بر زمين مـى آمـد و ابـدا آن حـضـرت را در سـاحـت وجـودش تـزلزلى نـبـود و بـه نـمـاز خـود مـشـغـول بود و وقتى تيرى به پاى مباركش فرو رفته بود خواستند آن را بيرون آورند بـه طـريـقـى كـه درد آن بـر آن جـنـاب اثـر نـكـنـد صـبـر كـردنـد تـا مـشـغـول نـماز شد آنگاه بيرون آوردند؛ چه آن وقت توجّه كلّى آن جناب به جانب حق تعالى بود و ابدا به غير او التفاتى نداشت و به صحّت پيوسته كه آن جناب در هر شب هزار ركعت نماز مى گزارد و گاه گاهى از خوف و خشيت الهى آن حضرت را غشى طارى مى شد و حـضرت على بن الحُسَين عليه السّلام با آن كثرت عبادت و نماز كه او را ذوالثَّفِنات و زين العابدين مى گويند فرموده :
وَمَنْ يَقْدِرُ عَلى عِب ادَةِ عَلىِّ بْنِ ابى طالب عليه السّلام ؟!
يـعـنى كه را توانائى است بر عبادت على بن ابى طالب عليه السّلام و چه كسى قدرت دارد كه مثل على عليه السّلام عبادت خدا كند؟!(29)
حلم و عفو حضرت على عليه السّلام
وجه هفتم : آنكه آن حضرت اَحْلَم مردم و عفو كننده ترين مردمان بود از كسى كه با او بدى كـنـد و صـحـت ايـن مـطـلب مـعـلوم است از آنچه كرد با دشمنان خود مانند مروان ابن الحكم و عـبـداللّه بـن زبـيـر و سـعـيـد بـن العـاص كـه در جـنـگ جـمـل بـرايـشـان مـسـلط شـد و ايـشان اسير آن حضرت شدند، آن جناب تمامى را رها كرد و مـتـعـرّض ايـشـان نشد و تلافى ننمود و چون بر صاحب هودج عايشه ظفر يافت به نهايت شـفـقـت و لطـف ، مراعات او نمود؛ و اهل بصره شمشير بر روى او و اولادش كشيدند و ناسزا گـفـتـنـد، چـون بـر ايـشـان غـلبـه كـرد شـمـشـيـر از ايـشـان بـرداشـت و آنـها را امان داد و امـوال و اولادشـان را نـگـذاشـت غـارت كـنـنـد. و نيز اين مطلب پر ظاهر است از آنچه در جنگ صِفّين با معاويه كرد كه اوّل لشكر مُعاويه سَرِ آب را گرفته ملازمان آن حضرت را از آن مـنـع كـردند بعد از آن ، آن جناب آب را از تصرّف ايشان گرفت و آنها را به صحراى بـى آبـى رانـد اصـحاب آن حضرت گفتند تو هم آب را از ايشان منع فرما تا از تشنگى هلاك شوند و حاجت به جنگ و جدال نباشد، فرمودند: وَاللّه ! آنچه ايشان كردند من نمى كنم و شـمـشـيـر مـُغـنـى اسـت مرا از اين كار و فرمان كرد تا طرفى از آب گشودند تا لشكر مُعاويه نيز آب بردارند.(30)
و جـمـع كـثـيـرى از عـلمـاى سـنـّت در كـتـب خـود نـقـل كـرده انـد كـه يـكـى از ثـقـات اهل سنّت گفت : على بن ابى طالب عليه السّلام را در خواب ديدم گفتم : يا اميرالمؤ منين ! شـمـا وقـتى كه فتح مكّه فرموديد خانه ابوسفيان را مَاءْمَن مردم نموديد و فرموديد هركه داخـل خـانـه ابوسفيان شود بر جان خويش ايمن است ، شما اين نحو احسان در حق ابوسفيان فـرمـوديـد، فـرزنـد او در عـوض تـلافى كرد فرزندت حسين عليه السّلام را در كربلا شـهـيـد نـمـود و كـرد آنـچـه كرد، حضرت فرمود: مگر اشعار ابن الصّيفى را در اين باب نـشنيدى ؟ گفتم : نشنيدم ، فرمود: جواب خود را از او بشنو، گفت : چون بيدار شدم مبادرت كردم به خانه ابن الصّيفى كه معروف است به (حيص و بَيص ) و خواب خود را براى او نـقـل كـردم تـا خـواب مـرا شـنـيـد شـهقه زد و سخت گريست و گفت : به خدا قسم كه اين اشـعـارى را كه اميرالمؤ منين عليه السّلام فرموده من در همين شب به نظم آوردم و از دهان من هنوز بيرون نشده و براى احدى ننوشته ام پس انشاد كرد از براى من آن ابيات را:
شعر :
مَلَكْنا فَكانَ الْعَفْوُمِنّا سَجِيَّةً
فَلَمّا مَلَكْتُمْ سالَ بِالدَّمِ اَبْطَحُ
وَحَلَّلْتُم قتْلَ الاُسارى وَطالَ ما
غَدَوْنا عَلَى الاَسْرى فَنَعْفُو وَنَصْفَحُ
وَحَسْبُكُم ه ذَا التَّفاوُتُ بَيْنَنا
وَكُلُّ اِنآءٍ بَالَّذي فيهِ يَرْشَحُ(31)
حسن خلق حضرت على عليه السّلام
وجه هشتم :حُسْن خُلق و شكفته روئى آن حضرت است . و اين مطلب به حدّى واضح است كه دشمنانش به اين عيب كردند، عمروعاص مى گفت كه او بسيار دِعابَة و خوش طبعى مى كند و عـمـرو ايـن را از قـول عـمـر بـرداشـتـه كـه او بـراى عـذر ايـنكه خلافت را به آن حضرت تـفـويض نكند اين را، عيب او شمرد. صَعْصَعْة بن صُوْحان و ديگران در وصف او گفتند: در مـيـان مـا كـه بـود مـثـل يكى از ما بود، به هر جانب كه او را مى خوانديم مى آمد و هرچه مى گـفـتـيـم مـى شـنـيـد و هـرجـا كـه مـى گـفـتـيـم مـى نـشـسـت و بـا ايـن حـال ، چـنـان از آن حـضـرت هـيـبـت داشـتـيم كه اسير دست بسته دارد از كسى كه با شمشير برهنه بر سرش ايستاده باشد و خواهد گردنش را بزند.(32)
و نقل شده كه روزى معاويه به قيس بن سعد، گفت : خدا رحمت كند ابوالحسن را كه بسيار خـنـدان و شـكـفـتـه و خـوش طـبـع بـود، قـيـس گـفـت : بـلى چـنـيـن بـود و رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم نـيز با صحابه خوش طبعى مى نمود و خندان بـود، اى مـعـاويـه ! تـو بـه ظـاهـر چـنـين نمودى كه او را مدح مى كنى امّا قصد ذمّ آن جناب نـمـودى واللّه ! آن جـنـاب با آن شكفتگى و خندانى ، هيبتش از همه كس افزون بود و آن هيبت تـقـوى بـود كـه آن سـرور داشـت نـه مـثـل هـيـبـتـى كـه اراذل و لِئام شام از تو دارند.(33)
سبقت حضرت على عليه السّلام در ايمان
 وجـه نـهـم : آنـكـه آن حـضـرت اسـبـق نـاس بـود در ايـمـان بـه خـدا و رسـول ؛ چـنانچه عامّه و خاصّه به اين فضيلت معترفند و دشمنان او انكار او نمى توانند نمود؛ چنانكه خود اميرالمؤ منين عليه السّلام اين منقبت را در بالاى منبر اظهار فرمود و احدى انكار آن نكرد.(34)
از جناب سلمان روايت شده كه پيغمبر صلى اللّه عليه و آله و سلّم فرمود:
اَوَّلُكُمْ وُرُودا عَلَىَّ الْحوضَ وَاَوَّلُكُمْ اِسْلاما عَلِىُّ بْنُ ابى طالب .(35)
و نـيـز آن حـضـرت بـه فـاطـمـه عـليـهـاالسـّلام ، فـرمـود: زَوَّجْتُكِ اَقْدَمَهُمْ اِسلاما وَاَكثْرَهُمْ عِلْما.(36)و اَنَس گفته كه برانگيخت حق تعالى پيغمبر صلى اللّه عليه و آله و سلّم را در روز دوشنبه و اسلام آورد على عليه السّلام در روز سه شنبه .(37)
و خزيمة بن ثابت انصارى در اين باب گفته :
شعر :
م آ كُنْتُ اَحْسِبُ هذَا الاَمْرَ مُنْصَرِفا
عَنْ هاشِمٍ ثُمَّ مِنْها عَنْ اَبى حَسَنٍ
اَلَيْسَ اَوَّل مَنْ صَلّى بِقِبْلَتِهِمْ
وَاَعْرِفُ النّاسِ بِالا ثارِ وَالسُّنَنِ
وَ آخِرُ النّاسِ عَهْدا بِالنَّبِىِّ وَمَنْ
جِبْرِيلُ عَوْنٌ لَهُ فِى الْغُسْلِ وَالْكَفَنِ(38)
شـيـخ مـفـيـد رحمه اللّه روايت كرده از يحيى بن عفيف كه پدرم با من گفت : روزى در مكّه با عـبـّاس بـن عـبـدالمـطـّلب نـشـسـتـه بـودم كـه جـوانـى داخـل مـسـجـد الحـرام شـد و نـظـر بـه سـوى آسـمـان افـكـنـد و آن هـنـگـام وقـت زوال بود پس رو به كعبه نمود و به نماز ايستاد، در اين هنگام كودكى را ديدم كه آمد در طرف راست او به نماز ايستاد و از پس آن زنى آمد و در عقب ايشان ايستاد، پس آن جوان به ركـوع رفـت و آن كـودك و زن نـيز ركوع كردند، پس آن جوان سر از ركوع برداشت و به سـجده رفت آن دو نفر نيز متابعت كردند، من شگفت ماندم و به عبّاس گفتم : امر اين سه تن امـرى عظيم است ! عبّاس گفت : بلى ، آيا مى دانى ايشان كيستند؟ اين جوان محمّد بن عبداللّه بـن عبدالمطّلب فرزند برادر من است و آن كودك على بن ابى طالب فرزند برادر ديگر مـن اسـت و آن زن خـديجه دختر خُوَيْلد است ، همانا بدانكه فرزند برادرم محمّد بن عبداللّه مـرا خـبـر داد كه او را خدائى است پروردگار آسمانها و زمين است و امر كرده است او را به ايـن ديـنـى كـه بـر طـريـق او مـى رود، و به خدا قسم كه بر روى زمين غير از اين سه تن كسى بر دين او نيست .(39)
فصاحت حضرت على عليه السّلام
وجـه دهـم : آنكه آن حضرت افصح فصحاء بود و اين مطلب به مرتبه اى واضح است كه مـُعـاويـه اذعـان بـه آن نموده چنانچه گفته : واللّه كه راه فصاحت و بلاغت را بر قريش ‍ كـسـى غـيـر عـلى نـگـشـوده و قانون سخن را كسى غير او تعليم ننموده .(40) و بـلغـاء گـفـتـه انـد در وصـف كـلام آن جـنـاب كـه دوَن كـَلامِ الْخـالقِ و فـوقَ كَلامِ الْمَخْلُوق (41)و كـتـاب (نـهـج البـلاغـه ) اَقـْوى شـاهـدى اسـت در ايـن بـاب و خـدا و رسول داند اندازه فصاحت و دقائق حكمت كلمات آن حضرت را و هيچ كس آرزو نكرده است و در خاطرى نگذشته است كه مانند خُطَب و كلمات آن حضرت تلفيق كند و اگر بعضى از علماى سـنّت و جماعت خطبه شقشقية را از خُطَب آن حضرت نشمردند و منسوب به سيد رضى جامع نـهـج البـلاغـه كـردنـد مـطـلبـى دقـيـق در ايـن بـاب مـلحـوظ نـظـر داشـتـه انـد والاّ بـر اهل ادب و خبره پوشيده نيست سخافت قول ايشان ؛ چه علماى اخبار ذكر كرده اند كه پيش از ولادت سـيـد رضى رحمه اللّه اين خطبه را در كتب سالفه يافتند. و شيخ مفيد كه ولادتش بـيـسـت و يـك سال قبل از سيد رضى رحمه اللّه واقع شده اين خطبه را در كتاب (ارشاد) نـقـل كرده و فرموده كه جماعتى از اهل نقل به طُرُق مختلفه از ابن عباس روايت كرده اند كه امـيـرالمـؤ منين عليه السّلام اين خطبه را در رَحْبَه انشاء فرمود و من نيز در خدمت آن حضرت حـاضـر بـودم .(42) و ابـن ابى الحديد و فصحاى عرب و علماى ادب متفقند كه سـيـد رضـى رحـمـه اللّه و غـيـر او ابـدا بـه امـثـال ايـن كـلمـات تـَفـَوُّه نـتـوانـنـد كرد.(43)
معجزات حضرت على عليه السّلام
وجه يازدهم : معجزات باهرات آن جناب است :
بدان كه معجزه آن است كه بر دست بشرى امرى ظاهر گردد كه از حدّ بشر بيرون باشد و مـردمـان از آوردن بـه مـثـل آن عـاجـز بـاشند لكن واجب نمى كند كه از صاحب معجزه همواره مـعـجـزه اش آشـكـار بـاشـد و هـر وقت كه صاحب معجزه ديدار گردد معجزه او نيز ديده شود بـلكـه صـاحـب مـعـجزه چون از درِ تَحَدّى بيرون شدى يا مدّعى از وى معجزه طلبيدى اجابت فـرمـودى و امـرى بـه خـارق عادت ظاهر نمودى . امّا بسيارى از معجزات اميرالمؤ منين عليه السـّلام هـمـواره مـلازم آن حـضـرت بـود و دوست و دشمن نظاره مى كرد و هيچ كس را نيروى انـكـار آن نـبـوده و آنها زياده از آن است كه نقل شود؛ از جمله شجاعت و قوّت آن حضرت است كه به اتّفاق دوست و دشمن كَرّار غير فَرّار و غالب كلّ غالب است . و اين مطلب بر ناظر غـزوات آن حـضـرت مـانند بدر و اُحُد و جنگهاى بصره و صِفّين و ديگر حُروب آن حضرت واضـح و ظـاهـر اسـت و در ليـلةُ الهـَرير(44) زياده از پانصد كس و به قولى نـُهـصـد كـس را با شمشير بكشت و به هر ضربتى تكبير گفت و معلوم است كه شمشير آن حـضـرت بـر درع آهـن و (خـُودِ) فولاد فرود مى آمد و تيغ آن جناب آهن و فولاد مى دريد و مـرد مـى كـشـت ، آيـا هيچ كس اين را تواند يا در خور تمناى اين مقام تواند بود؟ و اميرالمؤ مـنـيـن عـليـه السـّلام در ايـن غـزوات اظـهار خرق عادت و معجزات نخواست بنمايد بلكه اين شجاعت و قوّت ملازم قالب بشريّت آن حضرت بود.
ابـن شـهـر آشـوب قـضـايـاى بـسـيـار در بـاب قـوّت آن حـضـرت نـقـل نـمـوده مـانـنـد دريـدن آن حـضـرت قـمـاطـ(45) را در حال طفوليّت و كشتن او مارى را به فشار دادن گردن او را به دست خود در اوان صِغَر كه در مهد جاى داشت ، و مادر او را حيدره ناميد و اثر انگشت آن حضرت در اسطوانه در كوفه و مـشـهـد، اثـر كـف او در تـكـريـت و مـوصـول و غـيـره و اثـر شـمـشـيـر او در صـخـره جـبـل ثـور در مـكـّه و اَثـَر نـيـزه او در كـوهى از جبال باديه و در سنگى در نزد قلعه خيبر مـعـروف بـوده اسـت . و حـكـايـت قوّت آن حضرت در باب قطب رحى (46) و طوق كـردن آن را در گـردن خـالدبـن الوليد و فشار دادن آن جناب خالد را به انگشت سبابه و وسـطـى بـه نـحوى كه خالد نزديك به هلاكت رسيد و صيحه منكره كشيد و در جامه خويش پـليـدى كـرد بر همه كس ‍ معلوم است و برداشتن آن جناب سنگى عظيم را از روى چشمه آب در راه صـِفـّيـن و چـنـد ذراع بـسـيـار او را دور افكندن در حالتى كه جماعت بسيار از قلع (47) آن عـاجـز بـودنـد و حـكـايـت قـَلْع بـاب خـيـبـر و قـتـل مـرحـب اَشـْهـَر اسـت از آنـكـه ذكـر شـود و مـا در تـاريـخ احوال حضرت پيغمبر صلى اللّه عليه و آله و سلّم به آن اشاره كرديم .
ابـن شـهـر آشـوب فـرموده چيزى كه حاصلش اين است كه از عجايب و معجزات اميرالمؤ منين عـليـه السـّلام آن اسـت كـه آن حـضـرت در سـاليـان دراز كـه در خـدمـت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم جهاد همى كرد و در ايّام خلافت خود كه با ناكثين و قـاسـطـيـن و مـارقـين جنگهاى سخت همى كرد هرگز هزيمت نگشت و او را هرگز جراحتى منكر نـرسـيـد و هـرگـز بـا مـبـارزى قـتال نداد الاّ آنكه بر وى ظفر جست و هرگز قِرْنى از وى نـجـات نـيـافـت و در تـحـت هـيـچ رايـت قـتـال نـداد الاّ آنـكـه دشـمـنـان را مـغـلوب و ذليـل سـاخـت و هـرگـز از انـبوه لشكر خوفناك نگشت و همواره به جانب ايشان هَرْوَله كنان رفـت ؛ چـنـانـكـه روايـت شـده كـه در يـوم خـنـدق بـه آهـنـگ عـَمـْروبـن عـبـدود چـهـل ذراع جـسـتـن كرد و اين از عادت خارج است و ديگر قطع كردن او پاهاى عمرو را با آن ثياب و سلاح كه عمرو پوشيده بود، و ديگر دو نيمه كردن مرحب جهود را از فرق تا به قدم با آنكه همه تن او محفوف در آهن و فولاد بود(48) الخ .
ديـگـر فـصاحت و بلاغت آن حضرت است كه به اتفاق فُصَحاى عرب و علماى ادب كلام آن جناب فوق كلام مخلوق و تحت كلام خالق است ؛ چنانكه به اين مطلب اشاره شد.
ديـگـر عـلم و حـكـمـت آن حـضـرت اسـت كـه انـدازه او را جـز خـدا و رسول كسى نداند و شرح كردن آن نتواند؛ چنانكه به برخى از آن اشاره شد؛ پس كسى كـه بـى مـعـلّمـى و مـدرّسـى به صورت ظاهر در مَعارج علم و حكمت چنان عُروج كند كه هيچ آفريده تمنّاى آن مقام نتواند كرد، معجزه آشكار باشد.
ديـگـر جـود و سـخـاوت آن حـضـرت اسـت كـه هـر چـه بـه دسـت كـرد بـذل كـرد و بـا فـاطـمه و حَسَنَيْن عليهماالسّلام سه شب رُوزه با روزه پيوستند و طعام خويش را به مسكين و يتيم و اسير دادند و در ركوع انگشترى قيمتى انفاق كرد و حق تعالى در شـاءن او و اهـل بـيـت او سـوره (هـَلْ اَتـى ) و آيـه اِنَّمـا نازل فرمود و گذشت كه آن حضرت به رشح جبين و كدّ يمين هزار بنده آزاد فرمود.
و ديـگـر عـبـادت و زهد آن حضرت است كه به اتّفاق علماى خبر هيچ كس آن عبادت نتوانست كـرد و در تـمـامـى عـمـر بـه نان جوين قناعت فرمود و از نمك و سركه خورشى افزونتر نـخواست و با آن قوت آن قوّت داشت كه به برخى از آن اشارت نموديم و اين نيز معجزه باشد؛ زيرا كه از حدّ بشر بيرون است . و از اين سان است عفو و علم و رحمت او و شدّت و نـقـمـت او و شـرف او و تـواضـع او كـه تـعـبـيـر از او مى شود به (جمع بين الاضداد) و (تـاءليـف بـيـن الاَشـْتـات ) و ايـن نـيـز از خـوارق عـادات و فـضـائل شـريـفه آن حضرت باشد؛ چنانكه سيّد رضى رضى اللّه عنه در افتتاح (نهج البـلاغـه ) بـه ايـن مـطـلب اشـاره كـرده و فـرمـوده : اگـر كـسـى تاءمّل و تدبر كند در خُطَب و كلمات آن حضرت و از ذهن خود خارج كند كه اين كلمات از آن مـشـرع فصاحت است كه عظيم القدر و نافذ الامر و مالك الرّقاب بوده شكّ نخواهد كرد كه صـاحـب ايـن كـلمـات بـايـد شـخـصـى بـاشـد كـه غـيـر از زهـد و عـبـادت حـظّ و شـغـل ديـگـر نـداشته باشد و بايد كسى باشد كه در گوشه خانه خود غنوده يا در سر كـوهـى اعـتزال نموده باشد كه غير از خود كسى ديگر نديده باشد و ابدا تصوّر نخواهد كـرد و يقين نخواهد نمود كه اين كلمات از مثل آن حضرت كسى باشد كه با شمشير برهنه در درياى حَرْب غوطه خورده و تن هاى اَبْطال را بى سر نموده و شجاعان روزگار را به خـاك هـلاك افـكـنـده و پـيـوسـتـه از شـمـشـيـرش خـون مـى چـكـيـده و بـا ايـن حـال زاهـِدُ الزُّهـاد و بـَدَلُ الاَبـْدال بـوده و ايـن از فضايل عجيبه و خصايص لطيفه آن جناب است كه مابين صفتهاى متضادّه جمع فرموده انتهى .(49)
وَلَنعمَ ما ق الَ الصَّفِىّ الحلّى فى مدح اميرالمؤ منين عليه السّلام :
شعر :
جُمِعَتْ فى صِفاتِكَ الاَضْدادُ
فَلِهذ ا عَزَّتْ لَكَ الاَنْد ادُ
زاهِدٌ ح اكِمٌ حَلي مٌ شُج اعٌ
ف اتِكٌ ن اسِكٌ فَقي رٌ جَوا دٌ
شِيَمٌ ما جُمِعْنَ فى بَشَرٍ قَطُّ
وَلا حازَ مِثْلَهُنَّ الْعِبادُ
خُلُقٌ يُحْجِلُ النَّسيمَ مِنَ
اللُّطْفِ وَبَاْسٌ يَدوبُ مِنْهُالْجَمادُ
بـالجـمـله ؛ آن حـضرت در جميع صفات از همه مخلوقات جز پسر عمّش برترى دارد لاجرم وجـود مـبـاركـش انـدر آفـريـنـش مـحـيـط مـمـكـنـات و بـزرگـتـرين معجزات است و هيچ كس را مـجـال انـكـار آن نيست بِاَبى اَنْتَ وَاُمّى يا آيَةَ اللّهِ الْعُظْمى وَالنَّبَاء الْعَظيمَ. امّا معجزاتى كـه گاهى از آن حضرت ظاهر شده زياده از حَدّ و عَدّ است و اين احقر در اين مختصر به طور اجـمـال اشـاره بـه مـخـتـصـرى از آن مـى نـمـايـم كـه فـهـرسـتـى بـاشـد از بـراى اهل تميزّ و اطّلاع .
از جـمـله مـعـجزات آن حضرت ، معجزات متعلّقه به انقياد حيوانات و جنّيان است آن جناب را؛ چـنـانـچـه ايـن مطلب ظاهر است از حديث شير و جُوَيْرِيَة ابْنِ مُسْهِرْ(50)و مخاطبه فرمودن آن جناب با ثعبان بر منبر كوفه (51) و تكلّم كردن مرغان و گرگ و جرّى با آن حضرت و سلام دادن ماهيان فرات آن جناب را به امارت مؤ منان (52) و بـرداشـتـن غـراب كـفـش آن حـضـرت را و افـتـادن مارى از آن (53) و قضيّه مرد آذربايجانى و شتر سركش او(54) و حكايت مرد يهودى و مفقود شدن مالهاى او و آوردن جـنـّيـان آنـها را به امر اميرمؤ منان (55) و كيفيت بيعت گرفتن آن جناب از جنّها به وادى عقيق و غيره .(56)
ديگر معجزات آن حضرت است تعلّق به جمادات و نباتات مانند رَدّ شَمْس براى آن حضرت در زمـان رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم و بـعـد از مـمـات آن حـضـرت در ارض بـابل و بعضى در جواز ردّ شمس كتابى نوشته اند و ردّ شمس را در مواضِع عديده براى آن حـضـرت نـگـاشـتـه انـد.(57) و ديـگـر تـكلّم كردن شمس است با آن جناب در مـواضـع مـتعدّده و ديگر حكم آن حضرت به سكون زمين هنگامى كه زلزله حادث شد در زمين مـديـنـه زمـان ابـوبكر و از جنبش باز نمى ايستاد و به حكم آن جناب قرار گرفت و ديگر تنطّق كردن حِصى در دست حق پرستش و ديگر حاضر شدن آن حضرت به طىّ الارض در نـزد جـنـازه سـلمـان در مدائن و تجهيز او نمودن و تحريك آن حضرت ابوهريره را به طىّ الارض و رسـانـيـدن او را بـه خـانـه خـويش ‍ هنگامى كه شكايت كرد به آن حضرت كثرت شوق خويش را به ديدن اهل و اولاد خود.(58)


حضرت علي (ع) - بخش 3

ديـگـر حـديـث بـسـاط است كه سير دادن آن جناب باشد جمعى از اصحاب را در هوا و بردن ايـشـان را بـه نزد كهف اصحاب كهف و سلام كردن اصحاب بر اصحاب كهف و جواب ندادن ايـشـان جـز امـيـرالمـؤ مـنين عليه السّلام را و تكلّم نمودن ايشان با آن حضرت و ديگر طلا كـردن آن جـنـاب كـلوخـى را بـراى وام خـواه (59) و حـكم كردن او به عدم سقوط جِدارى كه مُشْرِف بر انهدام بود و آن حضرت در پاى آن نشسته بود و ديگر نرم شدن آهن زره در دسـت او چـنـانـچه خالد گفته كه ديدم آن جناب حلقه هاى درع خود را با دست خويش اصـلاح مى فرمود و به من فرمود كه اى خالد، خداوند به سبب ما و به بركت ما آهن را در دسـت د اوُد نـرم سـاخـت . و ديـگـر شـهـادت نخلهاى مدينه به فضليت آن جناب و پسر عمّ و برادرش رسول خدا صلى اللّه عليه و آله و سلّم و فرمودن پيغمبر صلى اللّه عليه و آله و سلّم به آن حضرت كه يا على ! نخل مدينه را (صيحانى ) نام گذار، كه فضيلت من و تـو را آشـكـار كـردنـد. و ديـگر سبز شدن درخت امرودى به معجزه آن حضرت و اژدها شدن كـمان به امر آن حضرت و از اين قبيل زياده از آن است كه اِحْصاء شود و سلام كردن شَجَر و مـدر بـه آن جـنـاب در اراضـى يـمـن و كـم شدن فرات هنگام طغيان آن به امر آن حضرت .(60)
و ديـگـر مـعـجـزات آن حضرت است متعلّق به مَرضى و مَوْتى مانند ملتئم شدن دست مقطوع هـشـام بـن عـدىّ همدانى در حرب صفّين و ملتئم فرمودن او دست مقطوع آن مرد سياهى كه از مـحـبـّان آن جـنـاب بـود و بـه امر آن حضرت قطع شده بود هنگامى كه سرقت كرده بود. و ديـگـر سـخـن گـفـتـن جـمـجـمـه يـعـنـى كـلّه پـوسـيـده بـا آن حـضـرت در اراضـى بـابـل و در آن و مـوضـع مـسـجـدى بـنـا كـردنـد(61) و الحال آن موضع در نزديكى مسجد ردّ شمس در نواحى حلّه معروف است .(62) و در (تـحـيـّة الزّائر) و (هـديـّه ) بـه مـسـجـد ردّ شـمـس و جـمـجمه اشارتى به شرح رفته (63) و ديـگـر حـكـايت زنده كردن آن سام بن نوح را و زنده گردانيدن اصحاب كهف را در حديث بساط چنانكه به آن اشارت شد.
و از حـضـرت امـام مـحـمـد بـاقـر عـليـه السـّلام مـنـقـول اسـت كـه وقـتـى رسـول خـدا صـلى اللّه عـليـه و آله و سلّم مريض شد اميرالمؤ منين عليه السّلام جماعتى از انـصـار را در مـسـجـد ديـدار كـرد و فـرمـود: دوسـت داريـد كـه حـاضـر خـدمـت رسول خدا صلى اللّه عليه و آله و سلّم شويد؟ گفتند: بلى ، پس ايشان را بر در سراى آن حـضـرت آورد و اجـازه خـواسـتـه حـاضـر مجلس ساخت و خود بر بالين حضرت مصطفى صـلى اللّه عـليـه و آله و سـلّم در نـزد سـر آن بـزرگـوار نـشـست و دست مبارك بر سينه پـيـغـمـبـر صـلى اللّه عليه و آله و سلّم گذاشت و فرمود: اُمَّ مِلدَمٍ! اُخْرُجى عَنْ رَسُولِ اللّهِ صـَلّى اللّهُ عَلَيْهِ وَآلِهِ. و تب را فرمود كه بيرون شو، در زمان تب از بدن پيغمبر صلى اللّه عـليـه و آله و سـلّم بـيـرون شـد و آن حـضـرت بـرخـاسـت و نشست و فرمود: اى پسر ابوطالب ! خداوند چندان ترا خصال خير عطاء فرمود كه تب از تو هزيمت مى كند. وَلَنِعْمَ ما قيلَ: (قائل مَقْصُوره عَبْدى است ).
شعر :
مَنْ ز الَتِ الْحُمّى عَنِ الطُهْرِبِهِ
مَنْ رُدَّتِ الشَّمْسُ لَهُ بَعْدَ الِعِشا
مَنْ عَبَّرَ الْجَيْشَ عَنِ الْمآءِ وَلَمْ
يُخْشَ عَلَيْهِ بَلَلٌ وَلا نَدى (64)
و نيز ابن شهر آشوب رحمه اللّه روايت كرده است از عبدالواحد بن زيد كه گفت : در خانه كـعـبـه مـشـغـول بـه طواف بودم دخترى را ديدم كه براى خواهر خود سوگند ياد كرد به اميرالمؤ منين عليه السّلام به اين كلمات :
لا وَحـَقِّ الْمـُنـْتـَجـَبِ بـِالْوَصـِيَّةِ، الْحـاكـِمِ بـِالسَّوِيَّةِ، الْع ادِلِ فـىِ الْقـَضِيَّةِ، الْع الى الْبَيِّنَةِ زَوْج فاطِمَةِ الْمَرْضِيَّةِ م ا كانَ كذَا.
مـن در تـعـجـّب شـدم كـه دختر به اين كودكى چگونه اميرالمؤ منين عليه السّلام را به اين كلمات مدح مى كند، از او پرسيدم كه آيا على عليه السّلام را مى شناسى كه بدين تمجيد او را يـاد مـى كـنـى ؟ گـفت : چگونه نشناسم كسى را كه پدرم در جنگ صِفّين در يارى او كـشـتـه گشت و از پس آن كه ما يتيم گشتيم آن حضرت روزى به خانه ما درآمد و به مادرم فـرمـود: چـون اسـت حـال تـو اى مـادر يـتـيـمان ؟ مادرم عرض كرد: به خير است ؛ پس مرا و خـواهـرم را كـه ايـنـك حـاضـر اسـت بـه نـزد آن حضرت حاضر ساخت و مرض آبله چشم مرا نابينا ساخته بود چون نگاهش به من افتاد آهى كشيد و اين دو شعر را قرائت فرمود:
شعر :
ما اِنْ تَاَوَّهْتُ مِنْ شَىْءٍ رُزِئْتُ بِهِ
كَما تَاَوَّهْتُ لِلاَطفالِ فيِ الصِّغَرِ
قَدْ ماتَ والِدُهُم مَنْ كانَ يَكْفِلُهُمْ
فيِ النّآئب اتِ وَفيِ الاَسْفارِ وَالحَضَرِ
آنگاه دست مبارك بر صورت من كشيد، در زمان به بركت دست معجز نماى آن حضرت چشم من بينا شد چنانكه در شب تاريك شتر رميده را از مسافت بعيده ديدار مى كنم .(65)
ديگر معجزات آن حضرت است در تعذيب و هلاكت جماعتى كه به خصومت و دشمنى آن حضرت قـيـام نـمودند مانند هلاكت مردى كه سبّ آن حضرت مى نمود به زير پاى شتر و كور شدن ابـوعـبداللّه المحّدث كه منكر فضل آن حضرت بود و به صورت سگ شدن خطيب دمشقى و به صورت خنزيز شدن ديگرى و سياه شدن روى مرد ديگر و بيرون آمدن گاوى از شطّ و كـشـتـن خـطـيـب بـدگـو را در واسـط و فشردن آن حضرت گلوى بدگوئى را در خواب و قطران شدن بول مرد بدگوئى و هلاك جمع بسيارى در خواب كه آن حضرت را ناسزا مى گـفـتند مانند احمد بن حمدون موصلى و مذبوح شدن همسايه محمّد بن عَبّاد بصراوى و غير ايـشـان از جماعت ديگر كه در دنيا چاشنى عذاب الهى را چشيدند به جهت آنكه آن حضرت را سَبّ مى كردند. و كور شدن مردى كه تكذيب آن حضرت مى نمود و تعذيب حارث بن نعمان فـِهـْرى (66) كـه از قـبـولى مـولائيت جناب امير عليه السّلام سرتافت و كراهت شـديـد از آن ظـاهـر نـمـود. و احـقـر قضيّه آن را از ثَعْلَبى و سائر ائمّه سنّيّه در (فيض قـديـر) نـقـل نـمـودم و عـقـد اعـتـراضـات ابـن تيميّه حرّانى را بر اين حديث شريف مبتور و خرافات او را هباءً منثور نمودم .
و ديـگـر از مـعـجـزات آن حضرت است كه بعد از شهادت آن بزرگوار و جمله اى از آنها از قبر شريفش ظاهر شده .
و ديـگر از معجزات آن حضرت اِخبار آن حضرت است از اَخبار غيب كه بعد از اين به جمله اى از آنها اشارت خواهد شد ان شاء اللّه تعالى .
بـالجـمـله ؛ مـعـجـزات آن حـضـرت واضـح و روشـن اسـت كـه هـيـچ كـس را مـجـال انـكـار آن نيست ، يا اباالحَسَن ! يا اميرالمؤ منين ! بِاَبى اَنْتَ وَ اُمّى ، توئى آن كس كـه دشـمـنـانـت پـيـوسـتـه سـعـى مـى كـردنـد در خـامـوش كـردن نـور فـضـايـل تـو و دوسـتـانـت را يـارائى ذكـر مـنـاقـب نـبـود و بـه جـهـت تـرس و تقيّه كتمان فـضـل تـو مـى نـمـودنـد و بـا ايـن حـال ايـن قـدر از مـعـجـزات و فضائل جنابت بر مردم ظاهر شد كه شرق و غرب عالم را فرا گرفت و دوست و دشمن به ذكر مدائح و مناقب رطب اللسان و عذب البيان گشتند. عَرَبيّه :
شعر :
شَهِدَ الاَنامُ بِفَضْلِهِ حَتَّى الْعِد ى
وَالْفَضْلُ ما شَهِدَتْ بِهِ الاَعْد اءُ
ابـن شـهـر آشـوب نقل كرده كه اعرابيّه را در مسجد كوفه ديدند كه مى گفت : اى آن كسى كه مشهورى در آسمانها و مشهورى در زمينها و مشهورى در دنيا و مشهورى در آخرت ، سلاطين جـور و جبابره زمان همّت بر آن گماشتند كه نور ترا خاموش كنند خدا نخواست و روشنى آن را زيـادتر گردانيد. گفتند: از اين كلمات چه كس را قصد كرده اى ؟ گفت : اميرالمؤ منين عليه السّلام را، اين بگفت و از ديده ها غايب گشت .(67)
به روايات مستفيضه از شَعْبى روايت شده كه مى گفت پيوسته مى شنيدم كه خُطباى بنى امـيـّه بـر مـنـابـر سـَبّ امـيرالمؤ منين عليه السّلام مى كردند و از براى آن حضرت بد مى گـفـتـنـد بـا ايـن حال ، گويا كسى بازوى آن جناب را گرفته به آسمان بالا مى برد و رفـعـت و رتـبـت او را ظاهر مى نمود. و نيز مى شنيديم كه پيوسته مدائح و مناقب اسلاف و گـذشـتـگان خويش را مى نمودند و چنان مى نمود كه مردارى را بر مردم مى نمودند و جيفه اى را ظاهر مى كردند يعنى هرچه مدح و خوبى گذشتگان خود مى كردند بدى و عفونت آنها بـيـشـتـر ظـاهـر مـى شـد و ايـن نـيـز خـرق عـادت و مـعـجـزه آشـكـار اسـت و اگـرنـه با اين حـال ، بـايـد فـضـيـلتـى از آن جـنـاب ظـاهـر نـشـود و نـور او خـامـوش شـود بـلكـه بـَدَل مـنـاقـب مـثـالب مـوضـوعـه مـنـتـشـر شـود نـه آنـكـه فـضـائل و مـنـاقـب او شـرق و غـرب عـالم را مملو كند و جمهور مردم و كافّه ناس از دوست و دشـمـن قـهرا مدح او را گويند:(يُريدوُنَ اَنْ يُطْفِؤُا نُورَ اللّهِ بِاَفْواهِهِمْ وَيَاْبَى اللّهُ اِلاّ اَنْ يُتِمَّ نُورَهُ وَلَوْ كَرِهَ الْكافِرُونَ.)(68)
از اين سان است كثرت نسل و ذَرارى و اولادهاى آن جناب كه پيوسته خلفاى جور و دشمنان و جبابره زمان همّت بر آن گماشتند كه ايشان را از بيخ بركنند و نام و نشانى از ايشان بـاقى نگذارند و چه بسيار از علويّين را شهيد كردند و به انواع سختيها ايشان را عذاب نـمـودند بعضى را به تيغ و شمشير و برخى را به جوع و عطش كشتند و كثيرى را زنده در بـيـن اسـطـوانـه و جـِدار و تـحـت اَبـْنـِيـَه نـهـادنـد و بـسـيـارى را در حـبـس و نكال مسجون نمودند(69) و قليلى كه از دست ايشان جستند از ترس جان از بلاد خـويـش غـربـت و دورى اخـتـيـار كردند و در مواضع نائيه و بيابان قفر دور از آبادانى و عـمـران مـتـفرق شدند و مردم نيز از ترس جان خويش و به جهت تقرّب نزد جبابره زمان از ايشان دورى كردند و با اين حال ، بحمدللّه تعالى در تمام بلاد و در هر شهر و قريه و در هـر مـجـلس و مـجـمـعـى آن قدر مى باشند كه حصر ايشان نتوان نمود و از تمامى ذَرارى پـيـغـمـبـران و اوليـاء و صـالحـان بـلكـه از ذَرارى هر يك از مردمان بيشتر و فزونتر مى باشند و اين نيز خرق عادت و معجزه باهره باشد.(70)
خبردادن حضرت على عليه السّلام از امور غيبى
 وجـه دوازدهـم : اِخـبـار آن حـضـرت اسـت از اخبار غيبيّه و آن اخبار زياده از آن است كه اِحْصاء شود و اين احقر به ذكر چند موردى از آن اشارت مى كنم .
نخستين : كَرّة بعد كَرَّة خبر داد كه ابن ملجم (فرق ) مرا با تيغ مى شكافد و ريش مرا از خون سرم خضاب مى كند. و ديگر خبرداد از شهادت امام حسين عليه السّلام به زهر و بسيار وقـت از شـهـادت فـرزنـدش حـسـيـن عـليـه السـّلام خـبـر مـى داد، و هـنـگـام عـبـور از كربلا مـقـتـل مردان و مقام زنان و مناخ شتران را بنمود و خبر داد براء بن عازب را از درك كردن او زمان شهادت حسين عليه السّلام را و يارى نكردن او آن حضرت را. و ديگر خبر داد از حكومت حـَجـّاج بـن يـوسـف ثـَقَفى و از يوسف بن عمرو از فتك و خويريزى ايشان ، و خبر داد از خـوارج نـهـروان و عـبـور نـكـردن ايـشـان از نـهـر و خـبـر داد از قـتـل ايـشـان ، و از كشته شدن ذى الثّديه سركرده خوارج و خبر داد از عاقبت امور جمعى از اصـحـاب خـويـش كـه هـر يـك را چـسـان مـى كـُشـنـد، چنانكه خبر داد از بريدن دست و پاى جويرية بن مسهر و رُشيد هَجَرى و به دار كشيدن ايشان را، و خبر داد از كيفيّت شهادت ميثم تـمّار و به دار كشيدن او را بر دارى كه از نخلى بود كه تعيين آن فرمود و بودن آن دار در نـزد خـانـه عـمـروبـن حـريـث . و خـبـر داد بـه كـشـتـه شـدن قـنـبـر و كـمـيـل و حُجر بن عَدى و غيره و خبر داد از نمردن خالد بن عرفطه و رئيس شدن او بر جيش ضلالت و خبر داداز قتال ناكثين و قاسطين و مارقين و خبر داد از مكنون طلحه و زبير هنگامى كـه بـه جـهـت نـكـث بـيـعـت و تهيّه جنگ با آن حضرت به جانب مكّه خواستند بروند و گفتند خـيـال عـُمـْره داريـم . و نـيـز خـبـر داد اصحاب خويش را كه بعد از اين طلحه و زبير را با لشكر فراوان ملاقات كنيد. و خبر داد از وفات سلمان در مدائن هنگام رحلت سلمان و خبر داد از خلافت بنى اميّه و بنى عبّاس و اشاره فرمود به اَشْهَر اوصاف و خصايص بعض خلفاء بـنـى عـبـّاس مـانـنـد راءفـت سـفّاح (1)(71) و خونريزى منصور(2) و بزرگى سـلطـنـت رشـيـد(5) و دانـائى مـاءمـون (7) و كـثـرت نـصـب و عـنـاد مـتـوكـّل (10) و كـشـتـن پـسـر او، او را و كـثـرت تـَعـَب و زحـمـت مـعـتـمـد (15) بـه جـهـت اشـتـغـال او به حروب و جنگ با صاحب زنج و احسان معتضد (16) با علوييّن و كشته شدن مـقـتـدر (18) و اسـتـيلاء سه فرزند او بر خلافت كه (راضى ) و (متّقى ) و (مطيع ) بـاشـنـد و غـيـر ايـشـان چـنانكه بر اهل تاريخ و سِيَر مخفى نيست و اين اخبار در اين خطبه شريفه است كه آن حضرت فرموده :
وَيـْلُ له ذِهِ الاُمَّةِ مـِنْ رِجـالِهـِمْ الشَّجَرَةُ الْمَلْعُونَةُ الّتي ذَكَرَها رَبُّكُمْ تَعالى اَوَّلُهُمْ خَضْرآءُ وَ آخِرُهُمْ هَزْمآءُ، ثُمّ يَلي بَعْدَهُمْ اَمْرَ ه ذِهِ الاُمَّةِ رِجالٌ اَوَّلُهُمْ اَرْاَفُهُمْ وَ ث انيهِمْ اَفْتَكُهُمْ و خامِسُهُمْ كـَبـْشـُهـُمْ وَسـابـِعـُهُمْ اَعْلَمُهُمْ وَعاشِرُهُمْ اَكْفَرُهُمْ يَقْتُلُهُ اَخَصُّهُمْ بِهِ وَخامِسُ عَشَرُهُمْ كَثيرُ الْعـَنـآءِ قـَليـلُ الْغِنآءِ سادِسُ عَشَرُهُمْ اَقْضاهُمْ لِلذِّمَمِ وَ اَوْ صَلُهُمْ لِلّرَحِمِ كَانّي اَرى ث امِنَ عـَشـَرِهـِمْ تـَفـْحُص رِجْلاهُ في دَمِهِ بَعْدَ اَنْ يَاْخُذُهُ جُنْدُهُ بِكَظْمِهِ مِنْ ولْدِهِ ثَلاثُ رِجالٍ سيرَتُهُمْ سيرَةُ الضَّلالِ.
تا آخر خطبه كه اشاره فرموده به كشته شدن مستعصم در بغداد چنانكه فرموده :
لَكـَاَنـّي اَر اهُ عـَلى جـِسـْرِ الزَّوْراءِ قـَتـيـلاً ذلِكَ بـِمـا قَدَّمَتْ يَد اكَ وَاَنَّ اللّه لَيْسَ بِظلا مٍ لِلْعَبيدِ.(72)
و ديـگـر خـبر داد از وقوع فتنه ها در كوفه و كشته شدن يا مبتلا به بلاهاى شاغله شدن سركردگان ظلم كه در كوفه عَلَمْ ظلم و ستم افراشته سازند در آنجا فرموده :
كَاَنّى بِكِ ي ا كُوفَةُ تُمَدّينَ مَدَّا الاَديمِ الْعُك اظى .
تـا آنـكـه مـى فـرمـايد: وَاِنّي لاََعْلَمُ وَاللّهِ اَنَّهُ لا يُريدُ بِكِ جَبّارٌ بِسُوءٍ اِلاّ رَماهُ اللّه بِق اتِلٍ اَو اِبْتَلا هُ اللّهُ بِشاغِلٍ.(73)
و چـنـيـن شد كه آن حضرت خبر داده بود و زياد بن ابيه و يوسف بن عمرو و حجّاج ثقفى و ديـگـران كـه در كـوفـه بـنـاى تـعـدّى و ظـلم نـهـادنـد ابتلاء آنها و هلاكت و مردن آنها به بدترين حالى در موضع خود به شرح رفته .
و ديگر خبر داد مردم را از عرض كردن معاويه بر ايشان سبّ كردن آن حضرت را، و خبر داد ابـن عـبـّاس را در (ذى قار) از آمدن لشكرى از جانب كوفه براى بيعت با جنابش كه عدد آنـهـا هـزار بـه شمار مى رود بدون كم و زياد، و خبر داد(74) از لشكر هُلاكو و فـتـنـه هـاى ايـشـان ، و در خـطـبـه اى كه در وقعه جمل در بصره خواند اشارت فرمود به قـتـل مـردم بـصـره بـه دسـت زنـگـيـان و اخـبـار فـرمـود از دَجّال و حوادث جهان (75) وديگرخبر داد از غرق شدن بصره چنانكه فرمود:
وَاَيـْمُ اللّهِ لَتـُغـْرقـَنَّ بـَلْدَتـُكـُمْ حـَتـّى كـَانّي اَنْظُرُ اِلى مَسْجِدِه ا كَجُؤ جُوءِطَيْرٍ في لُجَّةِ بَحْرٍ.(76)
و خـبـر داد ازبـنـاء شـهـر بـغـداد، و ديـگـر خـبـر داد از مـَآل امـر عـبـداللّه بـن زبـير وَقَوْلُهُ فيه : خَبُّ ضَبُّ يَرُومُ اَمْرا وَلا يُدْرِكْهُ يَنْصَبُ حِب الَةَ الدّينِ لاِصْطِي ادِ الدُّنيا وَهُوَ بَعْدُ مَصْلُوب قُريْشٍ.
و ديگر خبر داد كه سادات بنى هاشم چون ناصر و داعى و غير ايشان خروج خواهند كرد و فـرمـوده : اِنَّ لاَِّلِ مـُحَمّدٍ بالطّالقانِ لَكَنْزا سَيُظْهِرُهُ اللّهُ اذا ش اءَ دُع اةٌ حَتّى تَقُومَ بِإ ذنِ اللّه فَتَدْعُوا اِل ى دين اللّهِ.
و خبر داد از مقتل نفس زكيّه محمّد بن عبداللّه محض در احجار زيت مدينه ؛
فى قولِهِ: اَنَّهُ يُقْتَلُ عِنْدَ اَحْجارِ الزَّيْتِ.
و هـمچنين خبر داد از مقتل برادر محمّد ابراهيم در زمين باخمرا كه موضعى است مابين واسط و كوفه آنجا كه مى فرمايد: بِب اخَمْر آ يُقْتَلُ بَعْدَ اَنْ يَظْهَرَ وَ يُقْهَرُ بَعْدَ اَنَ يَقْهَرَ.
و هم در حق او فرموده :
يَاْتِي هِ سَهْمٌ غَربٌ يَكُونُ فيهِ مَنِيَّتُهُ فَي ابَؤُسَ الّر امى شَلَّتْ يَدُهُ وَ وَهَنَ عَضُدُهُ.
و ديـگر خبر داد از مقتولين فخّ و از سلطنت سلاطين علويه در مغرب و از سلاطين اسماعيليّه كقوله :
ثُمَّ يَظْهَرُ صاحِبُ الْقَيْرو انِ اِلى قَوْلِهِ مِنْ سُلا لَةِ ذِى الْبَدآءِ المُسَجّى بِالرِّد آءِ.
و خبر داد از سلاطين آل بويه .
وقـَوله فـيـهـِم : وَ يـَخـْرُجُ مـِنْ دَيـْلمان بَنُوا الصَّيّادِ وقوله فيهم : ثُمَّ يَسْتَشْرى اَمْرُهُم حَتّى يَمْلِكُوا الزَّوْر آء وَيَخْلَعُوا الْخُلَف اء.
و خـبـر داد از خـلفـاى بنى عبّاس و على بن عبداللّه بن عبّاس جدّ عبّاسييّن را (اَباالاملاك ) فـرمـود. و در واقـعـه صـفـّيـن كـه مـابـيـن آن حـضـرت و مـُعـاويـه ارسـال رسـل و رسـائل بـود در يـكـى از مـكـتوبات خود آن حضرت از اخبار غيب بسى اخبار فـرمـود از جـمـله در خـاتـمـه آن ، مـعـاويـه را مـخـاطـب داشـتـه كـه رسـول خـدا صـلى اللّه عـليه و آله و سلّم مرا خبر داد: زود باشد كه موى ريش من به خون سـرم خضاب گردد و من شهيد شوم و بعد از من سلطنت امّت به دست گيرى و فرزندم حسن را از دَر غدر و خديعت به سمّ ناقع شهيد كنى و از پس تو يزيد فرزند تو به دستيارى و هـمـدسـتـى پـسـر زانـيه ـ كه ابن زياد باشد ـ حسين پسرم را شهيد سازد و دوازده تن از ائمـه ضـلالت از اولاد ابـى العـاص و مـروان بن الحكم بعد از تو والى بر امّت شوند؛ چـنـانـكـه رسـول خـدا صـلى اللّه عليه و آله و سلّم را در خواب نمودار شد و ايشان را به صـورت بـوزينه ديد كه بر منبر او مى جهند و امّت را از شريعت باز پس مى برند؛ پس فـرمـود: آنـگـاه جـماعتى كه رايات ايشان سياه و عَلَمهاى سياه علامت دارند ـ كه بنى عبّاس مـراد اسـت ـ خـلافـت و سـلطـنـت را از ايـشـان باز گيرند و بر هر كس از اين جماعت كه دست يابند از پاى درآورند و به كمال ذلّت و خوارى ايشان را بكشند.
آنـگـاه حـضـرت اخـبـار فـرمـود بـه مـغـيـّبـات بـسـيـار از امـر دجّال و پاره اى از ظهور قائم آل محمّد عليهماالسّلام و در آخر مكتوب مرقوم فرمود: همانا من مـى دانـم كـه ايـن كـاغـذ بـراى تـو نـفـعـى و سـودى نبخشد و حظّى از آن نبرى مگر اينكه فـرحـنـاك شـوى بـه اخـبـار مـن از سلطنت تو و فرزند تو لكن آنچه باعث شد مرا كه اين مـكـتوب را براى تو نگاشتم آن بود كه كاتب خود را گفتم كه آن را نسخه كند كه شايد شـيـعـه و اصـحـاب مـن از آن نـفـع بـرند يا يك تن از كسانى كه نزد تو مى باشند آن را بـخوانند بلكه از گمراهى روى برتابد و طريق هدايت پيش گيرد و هم حجّتى باشد از من بر تو.(77)
مؤ لّف گويد: كه شرح غالب اين اخبار غيبيّه در اين كتاب مبارك و تتمّه آن هر يك در موقع خود مذكور خواهد شد ان شاء اللّه تعالى .
استجابت دعاهاى على عليه السّلام
وجـه سيزدهم : استجابت دعوات آن حضرت است ؛ چنانچه به طُرُق بسيار معتبره ثابت شده نـفـريـن آن حـضـرت در حـقّ بـُسـْر بـن ارطـاة بـه اخـتـلاط عـقـل و اسـتـجـابت دعاى آن حضرت در حق او و نفرين نمودن او در حق مردى كه جاسوسى مى كرد و اخبار آن حضرت را به معاويه مى رسانيد پس كور شد، و نفرين كرد در حقّ طلحه و زبـيـر كـه بـه كمال ذلّت و زشتى كشته گردند و بميرند، و دعاى آن جناب در حقّ ايشان مستجاب شد و زبير را، عمروبن جُرموز در وقت خواب به ضرب شمشير بكشت و جسدش ‍ را در خاك كرد(78) و طلحه را، مروان بن الحكم تيرى زد و به سبب آن رگ اكحلش گـشـوده گـشـت و در مـيـان بـيـابان در آفتاب سوزان به تدريج خون از بدنش ‍ رفت تا بـمـرد و خـود طـلحـه مـى گـفـت كـه هـيـچ مـرد قـرشـى مثل من خونش ضايع نگشت .(79)
و از روايـات اهـل سـنـت ثـابـت اسـت كـه اميرالمؤ منين عليه السّلام استشهاد فرمود جمعى از صـحـابـه را بـر حـديـث غـديـر تـمـامـى شـهـادت دادنـد كـه شـنـيـدنـد رسـول خـدا صـلى اللّه عليه و آله و سلّم فرمود در خُمّ غدير (مَنْ كُنْتُ مَوْلا هُ فَعَلِىُّ مَوْلا هُ). مـگر چند نفر كه كتمان كردند و به اخفاى آن پرداختند، آن حضرت در حقّ ايشان نفرين كرد پس ‍ به دعاى آن حضرت ، سزاى خود يافتند يعنى بعضى به كورى و بعضى به بـَرَص ‍ مـبتلا گشتند و چاشنى عذاب الهى را در دار دنيا چشيدند، مانند انس بن مالك و زيد بـن ارقـم و عـبـدالرحـمـن مـدلج و يـزيـد بـن وديـعـه چـنـانچه در كتاب (اُسد الغابه ) و (تـاريـخ ابـن كـثـيـر) و (انـسـان العيون ) حَلَبى و (مناقب ابن المغازلى ) و (شواهد النبوّة ) جامى و (انساب الاشراف ) بَلاذُرى و (حليه ) اَبونُعَيْم اصفهانى و ديگر كتب بـه شـرح رفـتـه و عـبـارات ايـشـان را در (فـيـض قـديـر) ايـراد نـمـوده ام و بـطـلان قـول ابـن روزبـهـان را كـه ايـن روايـات را از مـوضـوعـات روافـض شـمـرده ظاهر ساختم .(80)
يـــارى كـــردن عـــلى عــليـه السـّلام بـه پـيـامـبـر اسـلام صـلى اللّه عليه و آله و سلّم
 وجـه چـهـاردم : اخـتـصـاص آن حـضـرت اسـت بـه فـضـيـلت نـصرت و يارى كردن حضرت رسول صلى اللّه عليه و آله و سلّم چنانچه حق تعالى فرموده :
(فَاِنَّ اللّهَ هُوَ مَوْلا هُ وَ جِبْريلُ وَصالِحُ الْمُؤ مِنينَ).(81)
(مـولى ) در اينجا به معنى (ناصر) است و به اتفاق مفسّرين مراد از (صالح المؤ منين )، امـيـرالمؤ منين عليه السّلام است . و نيز اختصاص آن جناب است به اُخوّت و برادرى با رسول خدا صلى اللّه عليه و آله و سلّم و به پا نهادن بر دوش پيغمبر صلى اللّه عليه و آله و سـلّم و شـكستن بُتها و به فضيلت (خبر طائر) و (حديث منزلت ) و (رايت ) و (خبر غدير) و غيره .
وَلَقَدْ اَحْسَنَ مَنْ قالَ:
شعر :
غير على كس نكرد خدمت احمد
غم خور موسى نباشد الا هارون
كرد جهانى زتيغ زنده به معنى
از دم تيغش اگرچه ريخت همى خون
صورت انسانى و صفات خدائى
سُبحان اللّه از اين مركّب معجون
ساحت جاهش به عقل پى نتوان برد
نتوان با موزه در گذشت زجيحون
سوى شريعت گراى و مهر على جوى
از بن دندان اگر نه قلبى و واروُن
بـالجـمـله ؛ در كـمـالات نفسانيّه و بدنيّه و خارجيّه ، آن حضرت متميّز بود از سايرين ؛ چه كـمـالات نـفـسـانـيـة آن جـناب مانند علم و حلم و زهد و شجاعت و سخاوت و حُسن خلق و عفّت و غـيرها به مرتبه اى بود كه احدى را معشار آن نبود و دشمنانش ‍ اعتراف به آن مى نمودند و انـكـار آن نـمـى تـوانستند نمود و جوانمردى و ايثار او به مرتبه اى بود كه در فراش رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم خـوابيد و شمشيرهاى برهنه كفّار قريش را در عوض رسول خدا صلى اللّه عليه و آله و سلّم به جان خود خريد و در غزوه اُحد به اندازه اى جـوانـمـردى و فـتـوّت از آن حـضـرت ظـاهـر شـد كـه از جـانـب ملا اعلا نداى لا سَيْفَ اِلا ذُوالفِقار وَلا فَتى اِلاّ عَلى بلند شد.
شجاعت شگفت انگيز على عليه السّلام
امـّا كـمـالات بـدنـيـّه آن حـضـرت را هـمـه مى دانند كه احدى همپايه او نبود، قوّت و زورش ‍ ضـرب المـثـل اسـت در آفـاق و هـيـچ كـس به قوّت او نبوده . به اتفاق دَر خيبر را به دست معجزنماى خويش از جاى كند و جماعتى نتوانستند حركتش دهند و سنگى عظيم را از سر چاهى بـر گـرفـت كـه لشـكـر از تـحـريكش عاجز بودند، شجاعتش شجاعت گذشتگان را از ياد برده و نام آيندگان را بر زبانهاى مردم فسرده ، مقاماتش در حروب مشهور و حروبش تا قـيـامـت معروف و مذكور است . شجاعى است كه هرگز نگريخته و از هيچ لشكرى نترسيده هرگز خصمى در برابر نيامده كه از او نجات يافته باشد مگر در ايمان آوردن ، هرگز ضربتى نزده كه محتاج به ضربت ديگر باشد، و شجاعى را كه آن حضرت مى كشت قوم او افتخار مى كردند به آنكه اميرالمؤ منين عليه السّلام او را كشته ؛ و لهذا خواهر عمروبن عـبـدودّ در مـرثـيـه بـرادر خـويـش اشعارى خواند به اين مضمون كه اگر كشنده عمرو غير اميرالمؤ منين عليه السّلام بود من تا زنده بودم بر او مى گريستم امّا چون قاتلش يگانه است در شجاعت و ممتاز است به كرامت ، كشته او را عارى و ننگى نيست . و شجاعى كه لحظه اى در مقابل آن حضرت مى ايستاد پيوسته به آن افتخار مى نمود و از قوّت قلب و دليرى خود مى سرود. پادشاهان بلاد كفر صورت آن جناب را در معبد خود نقش مى كردند و جمعى از مـلوك تـرك و آل بـويـه بـراى تـيمّن و تبرّك صورت او را بر شمشيرهاى خود از جهت ظـفـر و نـصـرت بر دشمن نگاشته و با خود مى داشتند و اين بود قوّت و زور او با آنكه نان جو مى خورد و غذا كم تناول مى نمود و ماءكول و ملبوسش از همه كس درشت تر بود و هميشه صائم و قائم و عبادت او دائم بود.(82)


حضرت علي (ع) - بخش 4

نَسَب شريف حضرت على عليه السّلام
امـّا كـمـالات خـارجـيـّه او يـكـى نسب شريف او است كه پدرش ابوطالب سيّد بطحاء و شيخ قـريـش و رئيـس مـكـّه مـعـظـمـه بـوده و كـفـالت نـمـود حـفـظ كـردن حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم را از اَوان صـِغـَر تـا ايـّام كـبـر و آن حضرت را از مـشـركـيـن و كـفـّار، مـحـافـظـت و حـمـايـت مـى نـمـود و تـا او در حـيـات بـود حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم محتاج به هجرت و اختيار غربت نشد تا هنگامى كه ابـوطـالب از دنـيـا رحـلت كـرد، بى يار و ناصر شد از مكّه به مدينه هجرت كرد. و مادر امـيـرالمـؤ مـنـيـن عـليـه السـّلام فـاطـمـه بـنـت اسـد بـن هـاشـم بـود كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم او را بـه رداى خـويـش تـكـفـين فرمود. پسر عمّ آن حـضـرت سـيـّد الاوّلين والا خرين محمّد بن عبداللّه خاتم النّبييّن صلى اللّه عليه و آله و سـلّم بـود و بـرادرش جـعـفر طيّار ذوالجناحين و عمّش حمزه سيد الشهداء(سلام اللّه عليهم اجمعين ) بود.
بـالجـمله ؛ پدرانش ، پدران رسول خدا و مادرانش ، مادران خير خلق اللّه ، گوشت و خونش بـا گـوشـت و خـون او مـقـرون و نـور روحـش بـا نـور او مـتـصـل و مـضـمـوم ؛ پيش از خلق آدم تا صُلْب عبدالمطّلب و بعد از صُلْب عبدالمطّلب در صـُلْب عـبـداللّه و ابـوطـالب از هـم جـدا شـدنـد و دو سـيـّد عـالم بـه هـم رسـيـدنـد، اوّل مـُنـْذِر و ثـانـى هـادى . و ديـگـر از كـمـالات خـارجـيـه او مـصـاهـرت او اسـت كـه رسول خدا صلى اللّه عليه و آله و سلّم تزويج فرمود فاطمه عليهاالسّلام را به او كه اشـرف دخـتـران خـويـش و سـيـّده زنـان عـالمـيـان بـود و بـه مـرتـبـه اى رسـول خدا صلى اللّه عليه و آله و سلم او را دوست مى داشت كه از براى آمدن او تواضع مـى نـمـود و از جـاى خـويـش بـرمـى خاست و او را مى بوسيد و مى بوئيد. و معلوم است كه مـحـبـّت پيغمبر صلى اللّه عليه و آله و سلّم فاطمه عليهاالسّلام را نه از جهت آن بود كه فـاطمه عليهاالسّلام دختر او بود بلكه از جهت كثرت شرافت و محبوبيت او نزد حق تعالى بود.
شعر :
اين محبت ها از محبت ها جداست
حُبّ محبوب خدا حُبّ خداست
بارها رسول خدا صلى اللّه عليه و آله و سلّم مى فرمود كه فاطمه پاره تن من است اذيّت او اذيّت من ، رضاى او رضاى من ، غضب او غضب من است .(83)
ديـگـر از كـمـالات خـارجـيـّه آن حـضـرت حـكـايـت اولادهـاى او اسـت و حـاصـل نـشـد از بـراى احـدى آنـچـه از بـراى آن جـنـاب حـاصـل شـد از شرف اولاد؛ چه آنكه حضرت حسن و حسين عليهماالسّلام كه دو اولاد آن جناب انـد دو امـام و سـيـّد جـوانـان اهـل بـهـشـت انـد و مـحـبـّت حـضـرت رسـول صـلى اللّه عـليـه و آله و سلّم در باب آنها به مرتبه اى بود كه بر احدى مخفى نـيـسـت . و ديـگـر جـنـاب عباس و محمّد و حضرت زينب و امّ كلثوم و غير ايشان كه جلالت و مـرتـبـه ايـشـان اوضـح از بـيـان اسـت و از براى هر يك از جناب امام حسن و امام حسين عليه السّلام اولادهائى بود كه به نهايت شرف رسيده بودند.
امـّا از امـام حسن عليه السّلام ؛ پس قاسم و عبداللّه و حسن مثنّى و مثلّث و عبداللّه محض ونفس زكـيـّه و ابـراهـيـم قـتـيـل بـاخـمـرى و عـلى عـابـد و حـسـيـن بـن عـلى بـن الحـسـن مـقـتـول فـخّ و ادريـس بـن عـبـداللّه و عـبدالعظيم وسادات بطحانى و شجرى وگلستانه و آل طـاوس و اسماعيل بن ابراهيم بن الحسن بن الحسن بن على عليهماالسّلام ملقب به طباطبا و غـيـر ايـشان رضوان اللّه عليهم اجمعين كه در باب اولادهاى امام حسن عليه السّلام اسامى ايشان به شرح خواهد رفت .
و امـّا از جـنـاب امـام حسين عليه السّلام ؛ پس به هم رسيد امامان بزرگواران مانند امام زين العـابـديـن و حـضـرت بـاقـر العلوم و جناب امام جعفر صادق و حضرت امام موسى كاظم و جـناب امام رضا و حضرت محمد جواد و جناب على هادى و حضرت حسن عسكرى و حضرت حجة بن الحسن مولانا صاحب العصر والزّمان صلوات اللّه وسلامه عليهم اجمعين .
اَلْحَمْدُللّهِ الَّذى جَعَلَن امِنَ الْمُتَمسِّكينَ بِوِلا يَةِ اَميرِالْمُؤْمِنين وَالاَئمَّةِ عَلَيْهِم السَّلام .
شعر :
مَو آهِبُ اللّهِ عِنْدي جاوَزَتْ اءَمَلي
وَلَيْسَ يَبْلُغُها قَوْلى وَلا عَمَلي
لَكِنَّ اَشْرَفُها عِنْدي وَاَفْضَلُها
وَلا يَتي لاَميرِالْمُؤْمِنينَ عَلِىُّ(84)
ي ارَبِّ فَاحْشُرْنى فِى الاخِرَةِ مَعَ النَّبِىَ وَالْعِتْرَةِ الطّاهِرَةِ.
خـاتـمـة : مـَرحـُوم مـَغْفُور خُلد مقام عالِم كامِل جَليلُ الْقَدْر صاحب تصانيف رائقه آخوند ملا مـُحـمـّد طـاهـر قـمـى كـه در قبرش در شيخان كبير قم است نزديك جناب زكريّا ابن آدم قمى رحـمـه اللّه قـصـيده اى گفته در مدح حضرت اميرالمؤ منين عليه السّلام موسوم به (مُونس الابـَرار) و در آن اشـاره كـرده بـه بـسـيـارى از فـضـائل آن بـزرگوار و شايسته است كه ما در اين كتاب مبارك به چند شعر از آن تبرّك جسته و اين فصل را به آن ختم كنيم . فرموده :
شعر :
به خون ديده نوشتيم بر در و ديوار
كه چشم لطف ز اَبناى روزگار مدار
مگير انس به كس در جهان به غير خدا
بكن اگر بتوانى زخويش نيز كنار
فريب نرمى اَبناء روزگار مخور
كه هست نرمى ايشان به رنگ نرمى مار
هميشه در پى خواب و خورند و منصب و جاه
كنند مثل عروسان حجله نقش و نگار
چه روز ظاهرشان بر صفا و نورانى
درونشان چو شب تيره رنگ ، تيره و تار
هميشه در پى آزار يكديگر باشند
حسد نموده شعار و نفاق كرده دثار
جميع خسته و بيمار بهر سيم و زرند
دواى علّتشان هست شربت دينار
خورند از سر جرئت حرام از غفلت
نمى كنند لبى تر به آب استغفار
ز روى ذوق چنان مى خورند مال حرام
كه اشتران علف سبز را به وقت بهار
به گوششان نشود آشنا حكايت مرگ
اگر كنى به شب و روز نزدشان تكرار
نمى شوند به مردن از آن جهت راضى
كه كرده اند عمارت در اين شكسته حصار
بهوش باش مرو از پى هوا و هوس
بيا و گوهر ايمان خويش محكم دار
كه ديو نفس تو همدست گشته با ابليس
كه از كف تو ربايند اين دُرّ شهوار
سرت به افسر عزّت بلند كى گردد
زسر برون نكنى تا علاقه دستار
محل امن مدان اين جهان فانى را
برون فرست متاعت از اين شكسته حصار
چُه مرغ خانه مقيم زمين چرا شده اى
اسير خاك مذلّت تو خويش را مگذار
ترا پريدن با قدسيان بود ممكن
بيا و رشته غفلت زبال خود بردار
شود گشوده به رويت درى زخلوت انس
اگر مراقبه سازى شعار و ذكر دثار
خشوع و نيّتِ اخلاص روح اعمال است
عمل چُه دور شد از روح ، طاعتش ‍ مشمار
رياء و سُمْعه بود زهر در مزاج عمل
بيا و يك سر مو زين دو در عمل مگذار
به غير ياد خدا هرچه در دلت گذرد
مرض شمار تو آن را و ناتمام عيار
اسير كاكُل و زُلف بتان مكن خود را
كه روزگار شود بر تو تيره چون شب تار
زديده تا بتوانى بگير گوهر اشك
كه روز حشر بود اين متاع را بازار
زكشتزار جهان قانعم به دانه اشك
مرا به دانه خال بتان نباشد كار
نشسته بر سر راهت اجل سِنان بر كف
ببر پناه به دار الامان استغفار
اگرچه در چمن دهر از كشاكش چرخ
چه خاك راه شدم پايكوب هر خس و خار
زمهر يك سرو گردن بلندتر گشتم
زدم به سر چو گل مهر حيدر كرّار
به تاج مِهْر على سر بلند گرديدم
زآسمان گذرد گر سرم ، عجب مشمار
زذوق مهر على آمده به چرخ افلاك
زبهر او شده سرگرم ثابت و سيّار
محبتش نه همين واجب است بر انسان
شده محبت او فرض بر جِبال و بِحار
زمهر او چه عقيق يمن بود معروف
برند دست به دستش زگرمى بازار
على كه خواند رسول خداش ، خير بشر(85)
در او كسى كه شك آورد، گشت از كفّار
نماز و روزه و حج كسى نشد مقبُول
مگر به مهر على و ائمّه اطهار
به غير تيغ كسش آب در گلو نكند
شود چه دشمن شوريده بخت او بيمار
دلى كه نيست در او مهر مرتضى ، قلب است
شود به مهر على نقد دل تمام عيار
على است صاحب (86)بدر آنكه در ميانه جيش ‍
چُه ماه بَدْر بُد و ديگران نجوم صِغار
على است قاتل عمرو آن دلير كز خونش
گرفت مذهب اسلام دست و پا بنگار
به نور علم على محو گشت ظلمت جهل
به آب تيغ على شد زمين دل گُلزار
شدى سياه رخ منكران (87) خرق فلك
اگر شدى به دم تيغ او سپهر دچار
على است عرش مكانى كه بهربت شكنى
به دوش عرش (88) نشان نبى گرفت قرار
نمود مدح على را به (هَلْ اَتى ) رَحْم ن
چه كرد از سر اخلاص نان خود ايثار
چه داد از سر اخلاص خاتم (89) خود را
نهاد بر سر او تاج (اِنّما) غفّار
دليل اگرطلبى بر امامتش يك دم
به چشم دل بنگر بر حديث يوم الدّار(90)
حديث منزله (91) را وِرْد خويشتن ميساز
كـه مـى كـنـد دل اهل نفاق را افكار
بودامام به حُكم حديث روز غدير
بدين حديث نمايند خاص و عام اقرار
نبى چه وارد خُم گشت بر سر منبر
خليفه كرد على را به گفته جبّار
نهاد بر سر او تاج والِ مَنْ و الاهُ
گرفت از همه امّتان خود اقرار
وليك آنكه با صحبت تهنيت كردى
نمود از پس اقرار خويشتن انكار
على است آنكه خدا نفس مصطفى خواندش (92)
جدا نكرد زهم اين دو نفس را جبّار
ز اتحاد نگنجد ميانشان مويى
ميان اين دو برادر كجاست جاى سه بار
على كه مظهر يَتْلُوهُ ش اهِدٌ آمده است
به غير او، تو كسى را امام خود مشمار
على است (93) هادى هر قوم و ثانى ثقلين (94)
قدم برون زطريق هدايتش مگذار
على به قول نبى هست چون سفينه نوح (95)
به دامنش چه زنى دست ، خوف غرق مدار
بگير دامن حيدر كه آيه تطهير(96)
گواه پاكى دامان اوست بى گفتار
بود امام من آن كس كه در زمان رَسُول
هميشه بود امير مهاجر و انصار
نه آن خلاف شعار آنكه حضرت نبوى
نمود بر سر ايشان اُسامه را سردار
بود امام من آن سرورى كه در خيبر
نبى نمود ثنايش به خوشترين گفتار
عَلَم (97)چه داد به دست على رسول خداى
شدند مضطرب از بيم ضربتش ‍ كفار
شكسته گشت زيك حمله اش عَساكر كفر
زتيغ او بنمودند همچو تير فرار
به دستيارى توفيق دَرْ زخيبر كند
چنانچه كاه برون آورند از ديوار
درى كه بود گران بر چهل نفر افكند
چهل گزش به پى سر به قوّت جبّار
بود امام رسولى كه خواند در موسم
به امر حضرت بارى برائت بر كفار
نه آنكه حضرت جبريل بر زمين آورد
برات غزلش از نزد عالم الاسرار
بود خليفه حق آنكه در تمامى عمر
زحق (98) جدا نشد و حقّ از او نكرد كنار
بود امام من آن آفتاب بُرج شرف
كه كرد از سر اعجاز ردّ شمس دوبار
سخن چه كرد به اخلاص با على خورشيد
ربود گوى تفاخر زثابت و سيار
كسى كه گفت (سَلونى ) سزد امامت را
نه آنكه كرد به (لَوْلا) به جهل خود اقرار
امام اهل معارف كسى تواند بود
كه كرد تربيتش مصطفى به دوش و كنار
هميشه كرد زعلم لَدُنّيش تعليم
بدو سپرد علوم ظواهر واسرار
نمود نام على را دَرِ مدينه عِلمْ
كه تا غلط نكند ابلهى دراز ديوار
به شهر علم ترا حاجتى اگر باشد
بگير راه درش را و كج مرو زينهار
بُود امام مرا بس على و اولادش
مرا به اين و به آن نيست غير لعنت كار
مرا به سر نبود جز هواى خاك نجف
به مصر و شام و صفاهان مرا نباشد كار
شدم به يارى حق سالها مقيم نجف
كه شايد شود آن خاك پاك قبر و مزار
وليك عاقبت از جور دشمنان كردم
از آن زمين مقدس به اضطرار فرار
به حق جاه محمّد به آبروى على
مرا رسان به نجف اى اِله جنّت و نار
اگرچه جمع بود خاطرم به مهر عَلى
اگر به هند بميرم و گر به ملك تتار
هر آن كسى كه به مهر على بود معروف
يقين كنند از او، منكر و نكير فرار
كسى كه چشم شفاعت زمرتضى دارد
به گوش او نرسد غير مژده ازغفّار
زبهر دشمن حيدر بود بناى جحيم
به دوستان على دوزخش نباشد كار
گر اتّفاق به مهر على نمودندى
نمى نمود خدا خلق بهر مردم نار
چه حصر كردن فضل على ميسر نيست
سخن بس است دگر كن به عجز خود اقرار
كسى كه دم زند از فضل بى نهايت او
چه مُرغكى است كه از بحر تَر كند منقار
حديث فضل على را تمام نتوان كرد
اگر مداد(99) شود اَبْحُر و قلم اشجار
گمان مكن كه در اين گفتگو بود اغراق
چنين به ما خبر آمد ز احمد مختار
فصل سوم : در بيان سبب شهادت آن حضرت و ضربت ابن ملجم مرادى عليه اللعنة
 مـشـهـور ميان علماى شيعه آن است كه در شب نوزدهم ماه مبارك رمضان سنه چهلم از هجرت در وقـت طـلوع صـبح حضرت سيّد اوصياء على مرتضى عليه السّلام از دست شقى ترين امّت ابـن مـلجـم مـرادى لعين ، ضربت خورد و چون ثُلثى از شب بيست و يكم آن ماه گذشت روح مـقـدّسـش بـه ريـاض جـِنـان پـرواز كـرد و مـدّت عـمـر شـريـفـش شـصـت و سـه سـال بـوده ، ده سـاله بـود كه حضرت رسول صلى اللّه عليه و آله و سلّم به پيغمبرى مـبـعـوث گـرديـد و بـه آن حـضـرت ايـمـان آورد و بـعـد از بـعـثـت سـيـزده سـال بـا آن حـضـرت در مـكـّه مـانـد و بـعـد از هـجـرت بـه مـديـنـه بـا آن حـضـرت ده سـال در مـديـنـه بـود و پـس از آن بـه مـصـيـبـت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم مـبـتـلا شـد و بـعـد از آن حـضـرت سـى سـال زنـدگـانـى فـرمـود، دو سـال و چـهـار مـاه در خـلافـت ابـوبـكـر و يـازده سـال در خـلافـت عـُمـر و دوازده سـال در خـلافـت عـثـمـان بـه سر برد. و خلافت ظاهريّه آن حـضـرت قـريـب بـه پـنـج سـال كـشـيـد و در اكـثـر آن مـدّت بـا مـنـافـقـان مـشـغـول قـتـال و جـدال بـود و پـيـوسـتـه بـعـد از حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم مـظـلوم بود و اظهار مظلوميّت خويش مى فرمود و از كثرت نافرمانى و نفاق مردم خويش دلتنگ بود و طلب مرگ از خدا مى نمود وكَرّةً بَعْد كَرّةٍ از شـهـادت خـود بـه دسـت ابـن مـلجـم خـبر مى داد و گاهى مى فرمود كه چه مانع شده است بـدبـخـت تـريـن امـّت را كـه مـحـاسن مرا از خون سرم خضاب كند؟ و در آن ماه رمضانى كه واقـعـه شـهـادت آن جناب در آن ماه اتّفاق افتاد بر منبر اصحاب خويش رااعلام فرمود كه امـسال به حج خواهيد رفت و من در ميان شما نخواهم بود و در آن ماه يك شب در خانه امام حسن عـليـه السـّلام و يـك شـب در خـانـه امـام حـسـيـن عـليـه السّلام و يك شب در خانه جناب زينب عليهاالسّلام دختر خود كه در خانه عبداللّه بن جعفر بود افطار مى فرمود و زياده از سه لقـمـه تـنـاول نمى فرمود، از سبب آن حالت مى پرسيدند مى فرمود: امر خدا نزديك شده است مى خواهم خدا را ملاقات كنم و شكم من از طعام پر نباشد و بعضى نگاشته اند كه يك روز از بالاى منبر به جانب فرزندش امام حسن عليه السّلام نظرى افكند و فرمود: اى ابا مـحـمـّد! از اين ماه رمضان چند روز گذشته است ؟ عرض كرد: سيزده روز؛ پس به جانب امام حـسـيـن عـليـه السّلام نظرى كرد و فرمود: اى اباعبداللّه از اين ماه رمضان چند روز مانده ؟ عرض كرد: هفده روز؛ پس حضرت دست بر محاسن شريف خود زد و در آن روز لحيه آن جناب سفيد بود و فرمود: وَاللّهِ لَيَخْضِبُه ا بِدَمِه ا اِذِ انْبَعَثَ اَشْق يه ا؛ به خدا قسم كه اشقى امّت ، اين موى سفيد را با خون سر خضاب خواهد كرد! پس اين شعر را انشاد فرمود:
شعر :
اُريدُ حَياتَهُ وَيُريدُ قَتْلي
عَذيرَكَ من خَليلِكَ مِنْ مُرادٍ(100)
وامـّا كـيـفـيـّت مـقـتـل آن حـضـرت چـنـانـكـه جـمـاعـتـى از بـزرگـان نـقـل كرده اند چنين است كه گروهى از خوارج كه از آن جمله عبدالرّحمن بن ملجم بود بعد از واقـعـه نـهـروان در مكّه جمع شدند و هر روز اجتماعى مى كردند و انجمنى مى ساختند و بر كشتگان نهروان مى گريستند، يك روز در طى سخن همى گفتند: على و معاويه كار اين امّت را پريشان ساختند اگر هر دو تن را مى كشتيم اين امّت را از زحمت ايشان آسُوده مى ساختيم ؛ مردى از قبيله اشجع سر برداشت و گفت : به خدا قسم كه عمرو بن العاص كم از ايشان نـيـسـت بـلكـه اصـل فساد و ريشه فتنه اوست ؛ پس سخن بر اين نهادند كه هر سه تن را بـايـد كـشـت ، ابـن مـُلجم لعين گفت : على را من مى كشم ؛ حجّاج بن عبداللّه كه معروف به (بـُرْك ) بود، كشتن معاويه را به ذمّه خويش نهاد، و (دادويه ) كه معروف به عمرو بن بـكـر تـمـيمى است ، قتل عمرو عاص را بر ذمّه نهاد؛ چون عهد به پاى بردند با هم قرار دادند كه بايد هر سه تن در يك شب بلكه در يك ساعت كشته شوند و سخن بر اين نهادند كـه شب نوزدهم ماه رمضان هنگام نماز بامداد كه ايشان حاضر مسجد شوند در انجام اين امر اقدام نمايند؛ پس يكديگر را وداع كرده (بُرْك ) طريق شام گرفت و عمرو سفر مصر كرد و ابـن مـلجـم لعـيـن بـه جـانـب كوفه روان شد و هر سه تن شمشير خود را مسموم ساختند و مـكنون خاطر را مكتوم داشتند و انتظار روز ميعاد مى بردند تا گاهى كه شب نوزدهم رسيد. بـامـداد آن شـب بـُرك بـن عـبـداللّه بـا شـمـشـيـر زهـر آب داده داخـل مـسجد شد و در ميان جماعت از قفاى مُعاويه بايستاد آنگاه كه معاويه به ركوع يا به سجود رفت تيغ بكشيد و بر ران او زده معاويه بانگى در داد و در محراب در افتاد مردمان در هـم رفـتـنـد و (بـرك ) را بـگرفتند و معاويه را به سراى خويش بردند و طبيب حاذق حـاضر كردند چون طبيب زخم او را ديد گفت : اين ضربت از اثر شمشير زهر آب داده است و عـِرْق نـكـاح را آسـيـب رسـيـده اسـت اگـر خـواهـى ايـن جـراحـت بـهـبـودى پـذيـرد و نـسـل تـو مـنـقـطع نشود بايد با آهن سرخ كرده موضع جراحت را داغ كرد آنگاه مداوا كرد و اگر چشم از فرزند مى پوشى با مشروبات معالجه توان كرد، معاويه گفت : مرا تاب و تـوان نـيـسـت كـه با حديده محماة صبر كنم و مرا دو فرزندم يزيد و عبداللّه كافى است ؛ پـس او را بـا شـراب عـقـاقـيـر مـداوا كـردنـد تـا بـهـبـودى يـافـت و نسل او منقطع گشت و بعد از صحّت ، امر كرد تا از بهر او در مسجد مقصوره اى بنا كردند و پاسبانان بگماشت تا او را حراست كنند؛ پس (بُرْك ) را حاضر ساخت و فرمان داد تا سـر از تـنـش بـرگـيرند گفت : الامان و البشارة ! معاويه گفت : چيست آن بشارت ؟ گفت : رفيق من رفته است كه على را در اين وقت بكشد اكنون مرا حبس كن تا خبر رسد اگر على را كـشـتـه انـد آنـچـه خـواهـى بـكـن و اگـرنـه مـرا رهـا كـن كـه بـروم عـلى را بـه قتل رسانم و سوگند ياد كنم كه باز به نزد تو آيم كه هرچه خواهى در حقّ من حكم كنى ؛ پس بنابر قولى معاويه امر كرد تا او را حبس ‍ كردند تا گاهى كه خبر شهادت اميرالمؤ منين عليه السّلام رسيد به شكرانه قتل على عليه السّلام او را رها كرد.
امّا عمرو بن بكر چون داخل مصر شد صبر كرد تا شب نوزدهم شهر رمضان برسيد پس با شـمـشـيـر مـسـمـوم در مـسـجـد جـامـع درآمـد و بـه انـتظار عمروعاص نشست از قضا در آن شب عـمـروعـاص را قـولنـجـى عارض شد و نتوانست به مسجد رفت ، پس ‍ قاضى مصر را كه خارجة بن ابى حبيبه مى گفتند به نيابت خويش به مسجد فرستاد، خارجه به نماز ايستاد عـمـروبـن بـكـر را چنان گمان رفت كه پيشنماز عمروعاص است شمشير خود را كشيد و بر خـارجـه بـدبـخـت فرود آورد و او را در خون خود بغلطانيد و همى خواست تا فرار كند كه مردم او را بگرفتند و به نزد عمروعاص ، او را بردند؛ عمروبن العاص فرمان داد تا او را بـكـشند آن ملعون آغاز جزع نمود و سخت بگريست ، گفتند: هنگام مرگ اين گريستن چيست مگر ندانستى كه جزاى اين كار هلاكت است ؟ گفت : لاواللّه ! من از مرگ هراسان نشوم بلكه از آن مـى گريم كه بر قتل عمرو ظفر نيافتم و از آن غمگينم كه (بُرْك ) و (ابن ملجم ) به آرزوى خويش رسيدند و على و معاويه را به تيغ خويش گذرانيدند، عمرو گفت تا او را گـردن زدنـد و روز ديـگر به عيادت خارجه رفت و او هنوز حشاشه جانى باقى داشت ، رو بـه عـمـروعـاص كـرد و گـفـت : يـا ابـا عـبـداللّه ! هـمـانـا ايـن مـرد اراده نـداشـت جـز قتل ترا، عمرو گفت : لكن خداوند اراده كرد خارجه را.


حضرت علي (ع) - بخش 5

امّا عبدالرحمن بن ملجم به قصد قتل اميرالمؤ منين عليه السّلام به كوفه آمد و در محلّه بنى كِنْدَه كه قاعدين خوارج در آنجا جاى داشتند فرود شد ولكن از خوارج قصد خويش را مخفى مى داشت كه مبادا منتشر شود در اين ايّام كه به انتظار كشتن اميرالمؤ منين عليه السّلام روز بـه سر مى برد وقتى به زيارت يكى از اصحاب خويش ‍ رفت در آنجا قَط امِ بنت اخضر تيميّه را ملاقات كرد و او سخت نيكو روى و مشگين موى بود و پدر و برادر او را كه از جمله خـوارج بـود اميرالمؤ منين عليه السّلام در نهروان كشته بود از اين جهت او را با على عليه السـّلام خـصـومـت بـى نـهـايـت بـود، ابـن مـلجـم را چـون نـظـر بـه جـمـال دل آراى او فتاد يك باره دل از دست بداد؛ لاجرم از در خواستگارى قَطامِ بيرون شد، قطام گفت كه چه مَهْر من خواهى كرد؟ گفت : هرچه بگوئى ! گفت : صداق من سه هزار درهم و كـنـيزكى و غلامى و كشتن على بن ابى طالب است ! ابن مُلجم گفت كه تمام آنچه گفتى مـمـكـن اسـت جـز قـتـل عـلى كـه چـگـونـه از بـراى مـن ميسّر شود؛ قطامِ گفت : وقتى كه على مشغول به امرى باشد و از تو غافل باشد ناگهان بر او شمشير مى زنى و غيلةً او را مى كـشـى پـس اگر كشتى قلب مرا شفا دادى و عيش خود را با من مُهنّا ساختى و اگر تو كشته شوى پس آنچه در آخرت به تو مى رسد از ثوابها بهتر است براى تو از آنچه در دنيا بـه تـو مـى رسـد. ابـن مـلجـم دانست كه آن ملعونه با او در مذهب موافقت دارد گفت : به خدا سوگند كه من نيز به اين شهر نيامده ام مگر براى اين كار، قطام گفت كه من از قبيله خود جـمـعـى را با تو همراه مى كنم كه تو را در اين امر معاونت كنند، پس كس فرستاد به نزد وَرْدان بـن مُجالد كه از قبيله او بود و او را براى يارى ابن ملجم طلبيد. و ابن ملجم نيز در اين اوقات كه مصمم قتل على عليه السّلام بود وقتى شبيب بن بَجْرَه را كه از قبيله اشجع بود و مذهب خوارج داشت ديدار كرد گفت : اى شبيب ! هيچ توانى كه كسب شرف دنيا و آخرت كـنـى ؟ گـفـت : چـه كـنـم ؟ ابـن مـلجـم مـلعـون گـفـت كـه در قـتـل عـلى ، مرا اعانت كنى ، شبيب گفت : يابن ملجم ! مادر به عزاى تو بگريد انديشه مرا هـولنـاك كـرده اى چـگـونـه بدين آرزو دست توان يافت ؟ ابن ملجم گفت : چندين ترسان و بددل مباش ‍ در مسجد جامع كمين مى سازيم و هنگام نماز فجر بر وى مى تازيم و كار او را بـا شـمشير مى سازيم و دل خود را شفا مى بخشيم و خون خود را باز مى جوئيم . چندان از ايـنگونه سخن كرد كه شبيب را قوى دل ساخت و با خود همدست و همداستان نمود و او را با خـود به نزد قَطامِ برد و در اين هنگام آن ملعونه در مسجد اعظم بود و قبّه و خيمه از براى او برپا كرده بودند و به اعتكاف مشغول بود، پس ابن ملجم از اتفاق شبيب با خود، قطام را آگـهـى داد آن مـلعـونـه گـفـت : هـرگـاه كـه خـواسـتـيـد او را بـه قـتل آريد در اينجا به نزد من آئيد؛ پس آن دو ملعون از مسجد بيرون شدند و چند روزى به سـر بـردند تا شب چهارشنبه نوزدهم رسيد، پس ابن ملجم با شبيب و وَرْدان به نزد قَطام در مـسـجـد حـاضـر شـدند آن ملعونه بافته اى چند از حرير طلبيد و بر سينه هاى ايشان مـحـكـم بـبـسـت و شـمـشـيـرهـاى زهـر آب داده را بـداد تـا حـمايل كردند و گفت چون مردان مرد انتها زفرصت بريد و چون هنگام رسيد وقت را از دست نـدهـيـد؛ آن سـه تـن از نـزد آن مـلعـونـه بـيـرون شـدنـد و در مـقـابـل آن درى كـه حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام از آن داخِل مسجد مى شد، بنشستند و انتظار حضرت اميرالمؤ منين عليه السّلام را مى بردند. و هم در اين ايّام كه اين سه ملعون به اين خيال بودند وقتى اشعث بن قيس را ديدار كرده بودند و او را از عزم خويشتن آگاهى داده بودند اشعث نيز اعانت ايشان را بر ذمّه نهاده بود تا در ايـن شـب كه ليله نوزدهم بود او نيز حسب الوعده خويش به نزد ايشان آمد. و حُجْر بن عدى رحـمـه اللّه كـه از بزرگان شيعيان بود آن شب را در مسجد به سر مى برد ناگهان به گـوش او رسـيـد كـه اشـعـث مـى گـويـد: يابن ملجم ! در كار خويش بشتاب و سرعت كن در انـجـاح حاجت خويش كه صبح دميد و رسوا خواهى گرديد. حُجْر از اين سخن غرض ايشان را فهميد و با اشعث ، گفت : اى >X.كـار از حـدّ گـذشـت چـون بـه مـسـجـد رسـيـد صـداى مـردم را شـنـيـد كـه بـه قتل آن حضرت خبر مى دهند.
اكـنـون بـيـان كـنـيـم حـال حـضـرت امـيـرالمـؤ مـنـيـن عليه السّلام را در آن شب : از امّكلثوم نقل شده كه فرمود چون شب نوزدهم ماه رمضان رسيد پدرم به خانه آمد به نماز ايستاد، من براى افطار آن جناب طبقى حاضر گذاشتم كه دو قرصه نان جو با كاسه اى از لَبَن و مقدارى از نمك سوده در آن بود چون از نماز فارغ شد، چون آن طبق را نگريست بگريست و فرمود: اى دختر! براى من در يك طَبَق دو نانخورش ‍ حاضِر كرده اى مگر نمى دانى كه من مـتـابـعـت برادر و پسر عمّ خود رسول خدا صلى اللّه عليه و آله و سلّم مى كنم ؟ اى دختر! هـركـه خـوراك و پوشاك او در دنيا نيكوتر است ايستادن او در قيامت نزد حق تعالى بيشتر اسـت ، اى دخـتـر! در حـلال دنـيا حساب است و در حرام دنيا عذاب . پس برخى از زهد حضرت رسـول صـلى اللّه عـليـه و آله و سـلّم را تـذكـره فـرمـود آنـگاه فرمود: به خدا سوگند افـطـار نكنم تا از اين دو خورش ، يكى را بردارى ؛ پس من كاسه لَبَن را برداشتم و آن حضرت اندكى از نان جو با نمك تناول فرمود و حمد و ثناى الهى به جا آورد و برخاست و بـه نـمـاز ايـسـتـاد پـيـوسـتـه مـشـغـول ركـوع و سـجـود بـود و تـضـرّع و ابـتـهـال بـه درگاه خالق متعال مى نمود و نقل شده كه آن حضرت در آن شب بسيار از بيت خود بيرون مى رفت و داخل مى شد و به اطراف آسمان نظر مى كرد و اضطراب مى نمود و تـضـرّع و زارى مـى كـرد و سوره يس را تلاوت فرمود و مى گفت : اَللّهُمَّ ب اركْ لى فى الْمَوْتِ ؛ يعنى خداوندا مبارك گردان براى من مرگ را، بسيار مى گفت : اِنّا للّهِ وَاِنّا اِلَيْهِ ر اجـِعـُونَ و كـلمـه مـبـاركه لا حَوْلَ وَلا قُوَّةَ اِلا بِاللّهِ العَلِىِّ الْعَظيمِ را بسيار مكرر مى كرد و بسيار صلوات مى فرستاد و استغفار مى نمود.
و ابـن شـهـر آشـوب و غيره روايت كرده اند كه حضرت در تمام آن شب بيدار بود و براى نماز شب بيرون نرفت به خلاف عادت هميشه خويش .
امّ كـلثـوم عـرض كـرد: اى پـدر! ايـن بـيـدارى و اضـطـراب شـما در اين شب براى چيست ؟ فرمود: در صبح اين شب من شهيد خواهم شد! عرض كرد: بفرمائيد جعده به مسجد رود و با مـردم نـمـاز گـزارد، (جـعـده فـرزنـد هـبـيـره است و مادرش امّ هانى خواهر اميرالمؤ منين عليه السـّلام اسـت ) فـرمـود: (بـگـويـئد جعده به مسجد رود و با مردم نماز گزارد)؛ پس بى تـوانـى فـرمـود كـه از قـضـاى الهـى نـمـى تـوان گـريـخـت و خـود آهـنگ رفتن به مسجد نمود.(101)
و روايـت شـده كـه در آن شـب آن حـضـرت بيدار بود و بسيار بيرون مى رفت و به آسمان نـظـر مـى افكند و مى فرمود:به خدا قسم كه دروغ نمى گويم و دروغ به من گفته نشده ايـن اسـت آن شـبـى كـه مـرا وَعـْده شـهادت داده اند، پس به مضجع خويش ‍ برمى گشت پس زمـانـى كـه فـجـر طـالع شـد (اِبـْن نـَبـّاح ) مؤ ذّن آن حضرت درآمد و نداى نماز در داد، حـضـرت به آهنگ مسجد برخاست چون به صحن خانه آمد مرغابيان چند كه در خانه بودند بـه خـلاف عـادت از پـيـش روى آن حـضـرت درآمدند و پر مى زدند و فرياد و صيحه همى كـردنـد بـعـضـى خـواسـتند كه ايشان را برانند حضرت فرمود: (دَعُوهُنَّ فاِنَّهُنَّ صَوآئحُ تـَتـْبـَعـُهـا نـَوآئحُ) (102) يـعـنـى بـگـذاريـد ايـشـان را بـه حـال خود همانا ايشان صيحه زنندگانند كه از پى ، نوحه كنندگان دارند. و به روايتى ام كـلثـوم يـا امـام حـسـن عـليـه السـّلام عـرض كـرد: اى پـدر! چـرا فـال بـد مـى زنـى ؟ فـرمـود: فـال بـد نـمـى زنـم ولكـن دل شـهـادت مـى دهـد كـه كـشته مى شوم يا آنكه فرمود: اين سخن حقّى بود كه به زبانم جـارى شـد؛ آنگاه سفارش مرغابيان را به امّكلثوم نمود و فرمود: اى دخترك من ! به حق من بـر تـو كـه ايـنـهـا را رها كنى ؛ زيرا كه محبوس داشتى چيزى را كه زبان ندارد و قادر نيست بر سخن گفتن ، هرگاه گرسنه يا تشنه شود پس آنها را غذا ده و سيراب كن و اگر نه رها كن بروند و از گياههاى زمين بخورند و چون به در خانه رسيد قلاب ، در كمربند آن حضرت بند شد و از كمر مباركش باز شد حضرت كمر را محكم بست و اشعارى چند انشاد كرد كه از جمله اين دو بيت است :
(مـورّخ امـيـن (مـسـعـودى ) گـفـته در خانه آن حضرت از تنه درخت خرما بود و چون خواست بـيـرون برود در باز نمى شد و مشكل شده بود فتح ، آن حضرت در را از جا كند و كنارى نـهـاد و اِزار خـود بـگـشـود و مـحـكـم بـسـت و ايـن دو شـعـر را انـشـاد فـرمـود: اُشْدُدْ...)(103)
شعر :
اُشْدُدْ حَي ازيمَكَ لِلْمَوْتِ
فِاَنَّ المَوتَ لا قيك ا
وَلا تَجْزَعْ عَنِ المَوْتِ
اِذ ا حَلَّ بِن اديك ا
وَلا تَغْتَرَّ بالدَّهْرِ
وَإ نْ ك انَ يُو افيك ا
كَم ا اَضْحَكَكَ الدَّهْرُ
كَذ اكَ الدَّهْرُ يُبْكيك ا(104)
مـضـمـون اشعار آنكه : اى على ! ببند ميان خود را براى مرگ ، پس همانا مرگ ترا ملاقات خـواهـد نـمـود، و جـَزَع مـكـن از مـرگ وقـتـى كـه نـازل شـود بـه مـنـزل تـو، و مـغـرور مـشـو بـه دنيا هرچند با تو موافقت نمايد، همچنان كه دهر ترا خندان گردانيده است ، همچنين ترا به گريه خواهد درآورد؛ پس گفت : الهى مرگ را بر من مبارك كن و لقاى خود را بر من خجسته فرماى .
اُمـّكـُلْثـُوم از شـنـيـدن ايـن كـلمـات فـرياد و ا اَبَتاهُ و و اغَوْث اهُ برداشت و امام حسن عليه السّلام از قفاى پدر بيرون رفت چون به آن حضرت رسيد عرض كرد همى خواهم با شما بـاشـم ، حضرت فرمود كه ترا سوگند مى دهم به حقّى كه از براى من است بر تو كه برگردى ، امام حسن عليه السّلام به خانه باز شد و با امّ كلثوم محزون و غمگين نشستند و بر احوال و اقوالى كه از پدربزرگوار مشاهده كرده بودندمى گريستند.
و از آن سـوى امـيـرالمـؤ مـنـيـن عـليـه السـّلام وارد مـسـجـد گـشـت و قـنـديـل هـاى مـسـجد خاموش بود، آن حضرت در تاريكى ركعتى چند نماز بگزاشت و لختى مشغول تعقيب گشت ، آنگاه بر بام مسجد آمد و انگشتان مبارك بر گوش نهاد و بانگ اذان در داد و چـون آن حـضـرت اذان مـى گـفـت هيچ خانه در كوفه نبود مگر آنكه صداى اذانش ‍ به آنـجـا مـى رسـيـد، آنـگـاه از مـَاءْذَنـه بـه زيـر آمـد و خـداى را تـقـديـس و تـهـليـل مـى گـفـت و صـلوات مى فرستاد آنگاه از بام به زير آمد و اين چند بيت را قرائت فرمود:
شعر :
خَلُّوا سَبيلَ المُؤْمِن الُْمجاهِدِ
في اللّه ذى الكُتُب وَذى المشاهد
فىِ اللّهِ لا يَعْبُدُ غَيْرَ الْواحِد
وَ يُوقِظُ النّاسَ اِلَى الْمَساجِدِ(105)
پس به صحن مسجد درآمد و همى گفت : الصَّلوة الصَّلوة و خفتگان را براى نماز از خواب بـرمـى انگيخت و ابن ملجم ملعون در تمام آن شب بيدار بود و در آن امر عظيم كه اراده داشت تفكّر مى كرد؛ اين هنگام كه اميرالمؤ منين عليه السّلام خفتگان را براى نماز بيدار مى كرد او نـيـز در مـيان خفتگان به روى در افتاده بود و شمشير مسموم خود را در زير جامه داشت ، چـون امـيـرالمـؤ منين عليه السّلام بدو رسيد فرمود: برخيز! براى نماز و چنين مخواب كه ايـن خـواب شـيـاطـيـن اسـت ، بـر دسـت راسـت بخواب كه خواب مؤ منان است يا به طرف چپ بخواب كه خواب حكماء است و بر پشت بخواب كه خواب پيغمبران است .
آنـگـاه فـرمـود: قـصدى در خاطر دارى كه نزديك است از آن آسمانها فرو ريزد و زمين چاك شود و كوهسارها نگون گردد و اگر بخواهم مى توانم خبر داد كه در زير جامه چه دارى ! و از او در گـذشـت و بـه مـحراب رفت و به نماز ايستاد. و امّا ابن ملجم با اينكه كَرّةً بَعْدَ كـَرّةٍ گـوشـزد او گـشـته بود كه اميرالمؤ منين عليه السّلام را اَشقاى امّت شهيد مى كند و گـاهـى قـَطـامِ را مى گفت مى ترسم من آن كس باشم و بر آرزو نيز دست نيابم . و آن شب تـا بـامـداد در انديشه اين امر عظيم بود عاقبت سيلاب شقاوت او اين خيالات گوناگون را چـون خـس و خـاشـاك بـه طـوفـان فـنـا داد و عـزم خـويـش را در قـتـل امـيـرالمـؤ مـنـيـن عليه السّلام درست كرد و بيامد در پهلوى آن استوانه كه در پهلوى مـحـراب بـود جـاى گـرفـت ، وَرْدان و شَبيب نيز در گوشه اى خزيدند، چون اميرالمؤ منين عـليـه السـّلام در ركـعـت اوّل سـر از سـجـده بـرداشـت ، شـبـيـب ابـن بـَجـْرَه اوّل آهـنـگ قـتـل آن حـضـرت كـرد و بانگ زد كه : للّهِ الْحُكْم ي ا على لا لَكَ وَلا لا صْحابِكَ؛ يـعـنـى حـكـم خـاص خـداونـد اسـت تـو نـتوانى از خويشتن حكم كنى و كار دين را به حكومت حَكَمَيْن بازگذارى . اين بگفت و تيغ را براند شمشير او بر طاق آمد و خطا كرد. از پس ‍ او، ابن ملجم آمد بى توانى شمشير خود را حركتى داد اين كلمات بگفت و شمشير بر فرق آن حـضـرت فـرود آورد و از قـضـا ضـربت او به جاى زخم عمروبن عبدود آمد و تا موضع سجده را بشكافت آن حضرت فرمود:
بِسْمِ اللّهِ وبِاللّهِ وَعَلى مِلَّةِ رَسُولِ اللّهِ فُزْتُ وَرَبِّ الكَعْبَةِ.
سـوگـنـد بـه خـداى كـعـبه كه رستگار شدم ! و صيحه شريفه اش بلند شد كه فرزند يـهـوديـه ابـن مـلجم مرا كشت او را ماءخوذ داريد، اهل مسجد چون صداى آن حضرت شنيدند در طلب آن ملعون شدند و صداها بلند شد و حال مردم ديگرگون شده بود پس همه به سوى محراب دويدند كه آن حضرت در محراب افتاده و فَرْق مباركش ‍ شكافته شده و خاك برمى گيرد و بر مواضع جراحت مى ريزد و اين آيه مباركه مى خواند:(106)
(مِنها خَلَقْن اكُمْ وَفيه ا نُعيدُكُمْ وَمِنها نُخْرِجُكُمْ ت ارَةً اُخْرى .)(107)
؛يـعـنى از زمين خلق كردم شما را و در زمين برمى گردانم شما را و از زمين بيرون مى آورم شـمـا را بـار ديـگـر؛ پـس فـرمـود كـه آمـد امـر خـدا و راسـت شـد گـفـتـه رسـول خـدا صلى اللّه عليه و آله و سلّم ؛ مردمان ديدند كه خون سرش بر روى و محاسن شريفش جارى است و ريش مباركش به خون خضاب شده و مى فرمايد:
ه ذ ا م ا وَعـَدَنـَا اللّهُ وَرَسـُولُهُ؛ ايـن هـمـان وعـده اسـت كـه خـدا و رسول صلى اللّه عليه و آله و سلّم به من داده اند؛ و هم هنگام ضربت ابن مُلجم بر فرق آن حـضـرت زمـيـن بـلرزيـد و دريـاهـا بـه مـوج آمـد و آسـمـانـهـا مـتـزلزل گـشـت و درهـاى مـسـجـد بـه هـم خورد و خروش از ملائكه آسمانها بلند شد و باد سـيـاهـى سـخـت بـوزيـد كـه جـهـان را تـاريـك سـاخـت و جبرئيل در ميان آسمان و زمين ندا در داد چنانكه مردمان بشنيدند و گفت :
تـَهـَدَّمـَتْ وَاللّهِ اَرْكـانُ الْهـُدى وَانْطَمَسَتْ اَعْلامُ التُّقى وَانْفَصَمَتِ الْعُرْوَةُ الْوُثْقى قُتِلَ ابـْنُ عـَمِّ الْمـُصـطـَفـى قـُتـِلَ الْوَصـِىُّ الْمـُجْتَبى قُتِلَ عَلِىُّ الْمُرْتَضى قَتَلَهُ اَشْقَى الاَشْقِي اءِ؛
به خدا سوگند كه در هم شكست اركان هدايت و تاريك شد ستاره هاى علم نبّوت و برطرف شـد نـشـانـه هـاى پـرهـيـزكـارى و گـسـيـخـتـه شـد عـروة الوثـقـاى اِل هـى و كـشـتـه شـد پـسـر عَمِّ محمّد مصطفى صلى اللّه عليه و آله و سلّم و شهيد شد سيّد اوصياء على مرتضى شهيد كرد او را بدبخت ترين اشقياء.
چـون امّ كـلثـوم ايـن صـدا را شـنـيد طپانچه بر روى خود زد و گريبان چاك كرد و فرياد بـرداشـت و ا اَبـَتـاه و ا عـَليـّاه و ا مـحـمّد اه پس حَسَنَيْن عليهماالسّلام از خانه به سوى مسجد دويدند، ديدند كه مردم نوحه و فرياد مى كنند و مى گويند: و ااِم ام اه وَ و ا اَميرالْمُؤ منين به خدا سوگند كه شهيد شد امام عابد مجاهد كه هرگز اصنام و اوثان را سجده نكرد و اشـبـه مـردم بـود بـه رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم پـس چـون داخل مسجد شدند فرياد و ااَبَتاه و و ا عَلياه برآوردند و مى گفتند كاش مرده بوديم و اين روز را نـمـى ديديم ؛ چون به نزديك محراب آمدند پدر بزرگوار خويش را ديدند كه در ميان محراب در افتاده . و ابوجعده وَ جماعتى از اصحاب و انصار آن حضرت حاضرند و همى خـواهـنـد تـا مگر آن حضرت را بر پا دارند تا با مردم نماز گزارد و او توانائى ندارد، پـس حضرت اميرالمؤ منين عليه السّلام امام حسن عليه السّلام را به جاى خود باز داشت كه با مردم نماز گزارد و آن حضرت نماز خويشتن را نشسته تمام كرد و از زحمت زهر و شدت زخـم بـه جانب يمين و شمال متمايل مى گشت ، چون امام حسن عليه السّلام از نماز فارغ شد سـر پـدر را در كـنـار گرفت و همى گفت : اى پدر! پشت مرا شكستى چگونه ترا به اين حال توانم ديد؟ اميرالمؤ منين عليه السّلام چشم بگشود و فرمود: اى فرزند! از پس امروز پـدر تـرا رنـجـى و اَلَمى نيست ، اينك جدّ تو محمّد مصطفى صلى اللّه عليه و آله و سلّم و جـدّه تـو خـديـجـه كـبـرى و مادر تو فاطمه زهرا عليهاالسّلام و حوريان بهشت حاضرند و انـتـظـار پـدر تـرا دارنـد تـو شاد باش و دست از گريستن بدار كه گريه تو، ملائكه آسـمـان را بـه گـريه درآورده است ؛ پس با رداى اميرالمؤ منين عليه السّلام جراحت سر را مـحـكـم بـبـسـتند و آن حضرت را از محراب به ميان مسجد آوردند و از آن سوى ، خبر شهادت امـيـرالمـؤ مـنين عليه السّلام در شهر كوفه پراكنده شد زن و مرد آن بلده به سوى مسجد شتاب كردند، اميرالمؤ منين عليه السّلام را ديدند كه سرش در دامن امام حَسَن عليه السّلام اسـت . و با آنكه جاى ضربت را محكم بسته اند خون از آن مى ريزد و گلگونه مباركش از زردى بـه سفيدى مايل شده است به اطراف آسمان نظر مى كند و زبان مباركش به تسبيح و تقديس الهى مشغول است و مى گويد:
اِل هي اَسْئَلُكَ مُر افَقَةَ الاَنْبِي آءِ وَالاَوْصِياءِ وَاَعْلى دَرَج اتِ جَنَّةِ الْمَاْو ى .
پس زمانى مدهوش شد و امام حسن عليه السّلام بگريست و از قَطَرات عَبرات آن حضرت كه بـر روى پـدر بـزرگـوارش ريـخـت آن حـضـرت به هوش آمد و چشم بگشود و فرمود: اى فرزند! چرا مى گريى و جَزَع مى كنى ؟ همانا تو بعد از من به زهر ستم شهيد مى شوى و بـرادرت حـسـيـن به تيغ و هر دو تن به جدّ و پدر و مادر خود ملحق خواهيد شد. آنگاه امام حسن عليه السّلام از قاتل پدر پرسش كرد، فرمود: مرا پسر يهوديّه عبدالرّحمن بن مُلْجُم مـُرادى ضـربـت زد و اكنون او را به مسجد درآورند و اشاره كرد به باب كِنْدَه و پيوسته زهـر شـمـشـير بر بدن آن حضرت سَرَيان مى كرد و آن حضرت را بى خويشتن مى نمود و مـردمـان بـه بـاب كـِنـْدَه مـى نـگريستند و بر اميرالمؤ منين عليه السّلام مى گريستند كه نـاگـاه صـدائى از دَرِ مـسـجـد بـلنـد شـد و ابن ملجم را دست بسته از باب كِنْدَه به مسجد درآوردنـد و مـردمان گوش و گردن او را با دندان مى گزيدند و بر رويش مى زدند و آب دهان بر روى نحسش مى افكندند و او را همى گفتند: واى بر تو! ترا چه بر اين داشت كه اميرالمؤ منين عليه السّلام را كشتى و رُكْن اسلام را در هم شكستى ؟! و او خاموش بود چيزى نـمـى گـفـت و مـردم را هـر سـاعـت آتش خشم افروخته تر مى گشت و همى خواستند او را با دنـدان پـاره پـاره كنند. حُذَيْفه نَخَعى با شمشير كشيده از پيش روى مى شتافت و مردم را مى شكافت تا او را به حضور حضرت امام حسن عليه السّلام آوردند، چون نظر آن حضرت بر او افتاد فرمود: اى ملعون ! كشتى اميرالمؤ منين و امام المسلمين را به جاى آنكه ترا پناه داد و تـرا بـر ديـگران اختيار كرد و عطاها فرمود، آيا بد امامى بود از براى تو و جزاى نيك هاى او به تو اين بود كه دادى ؟!.
ابـن مـلجم همچنان سر به زير افكنده بود و سخن نمى گفت ، پس در آن وقت صداهاى مردم بـه گـريه و نوحه بلند شد، پس امام حسن عليه السّلام پرسيد از آن مردى كه آن ملعون را آورده بـود، كـه ايـن دشـمـن خـدا را در كجا يافتى ؟ پس آن مرد حكايت يافتن ابن ملجم را بـراى آن حـضـرت نـقـل نـمـود، پس امام حسن عليه السّلام فرمود: حمد و سپاس خداوندى را سـزا اسـت كـه دوسـت خـود را يـارى كـرد و دشـمـن خـود را مخذول و گرفتار نمود. بعد از لختى اميرالمؤ منين عليه السّلام چشم بگشود و اين كلمه مى فرمود:
اِرْفـَقُوا ي ا مَلائِكَةَ رَبّى بى ؛ يعنى اى فرشتگان خدا، با من رفق و مدارا كنيد. آنگاه امام حـسـن عـليـه السـّلام بـه آن حـضـرت عـرض كـرد: ايـن دشـمـن خـدا و رسـول و دشـمن تو، ابن ملجم است كه حق تعالى ترا بر او نيرو داد و در نزد تو حاضر ساخت . اميرالمؤ منين عليه السّلام به جانب آن ملعون نگريست و به صداى ضعيفى فرمود: يـابـن مـلجـم ! امـرى بزرگ آوردى و مرتكب كار عظيم گشتى ، آيا من از بهر تو بد امامى بـودم كـه مـرا چـنـين جزا دادى ؟ آيا من ترا مَوْرِد مرحمت نكردم و از ديگران برنگزيدم ؟ آيا بـه تـو احـسـان نـكردم و عطاى تو را افزون نكردم با آنكه مى دانستم كه تو مرا خواهى كشت لكن خواستم حجّت بر تو تمام شود و خدا انتقام مرا از تو بكشد و نيز خواستم كه از ايـن عقيدت برگردى و شايد از طريق ضلالت و گمراهى روى بتابى ، پس شقاوت بر تـو غـالب شد تا مرا بكشتى ، اى شقى ترين اشقياء! ابن ملجم اين وقت بگريست و گفت : اَفَاَنْتَ تُنْقِذُ مَنْ فى النّارِ؟ يعنى آيا تو نجات مى توانى داد كسى را كه در جهنم است و خـاصّ آتـش اسـت ؟ آنـگاه حضرت سفارش او را به امام حسن عليه السّلام كرد و فرمود: اى پسر! با اسير خود مدارا كن و طريق شفقت و رحمت پيش دار، آيا نمى بينى چشمهاى او را كه از ترس چگونه گردش مى كند و دلش چگونه مضطرب مى باشد؟ امام حسن عليه السّلام عـرض كـرد: ايـن مـلعـون ترا كشته است و دل ما را به درد آورده است امر مى كنى كه با او مـدارا كـنـيم ؟! فرمود: اى فرزند! ما اهل بيت رحمت و مغفرتيم ، پس بخوران به او از آنچه خـود مـى خـورى و بـيـاشـام او را از آنـچـه خـود مى آشامى ، پس اگر من از دنيا رفتم از او قـصاص كن و او را بكش و جسد او را به آتش نسوزان و او را مُثْله مكن ـ يعنى دست و پا و گـوش و بـيـنـى و سـايـر اعـضـاى او را قـطـع مـكـن ـ كـه مـن از جـدّ تـو رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم شـنيدم كه فرمود: (مثله مكنيد اگر چه به سگ گـزنـده بـاشـد). و اگـر زنـده مـاندم من خود داناترم كه با او چه كار كنم و من اَوْلى مى باشم به عفو كردن ؛ چه ما اهل بيتى مى باشيم كه با گناهكار در حق ما جز به عفو و كرم رفتار ديگر ننمائيم . اين وقت آن حضرت را از مسجد برداشته با نهايت ضعف و بى حالى آن جناب را به خانه بردند و ابن ملجم را دست به گردن بسته در خانه محبوس داشتند و مـردمـان در گـرد سـراى آن حـضـرت فـريـاد گـريـه و عـويـل در هم افكندند و نزديك بود كه خود را هلاك كنند و حضرت امام حسن عليه السّلام در عـيـن گـريـه و زارى و نـاله و بى قرارى با پدر بزرگوار خود گفت : اى پدر! بعد از تـو بـراى مـا كـه خـواهـد بـود مـصـيـبـت تـو بـراى مـا امـروز مـثـل مـصيبت رسول خدا صلى اللّه عليه و آله و سلم است ، گويا گريه را از براى مصيبت تـو آموخته ايم ؛ پس حضرت اميرالمؤ منين عليه السّلام نور ديده خود را به نزديك خويش طلبيد و ديده هاى او را ديد كه از بسيارى گريه مجروح گرديده پس به دست مبارك خود آب از چـشـمـان حـسـن عـليـه السـّلام پـاك كـرد و دسـت بـر دل مـبـاركـش نـهـاد و فـرمـود: اى فـرزنـد! خـداونـد عـالمـيـان دل تـرا بـه صـبـر سـاكـن فـرمايد و مزد تو و برادران ترا در مصيبت من عظيم گرداند و سـاكـن فـرمايد اضطراب ترا و جريان آب ديدگان ترا، پس به درستى كه خداوند مزد مـى دهـد تـرا بـه قـدر مـصـيـبـت تـو؛ پـس آن حـضـرت را در حـجـره اى نـزديك مصلاى خود خوابانيدند، زينب و ام كلثوم آمدند و در پيش آن حضرت بنشستند و نوحه و زارى براى آن حـضـرت مـى كـردنـد و مـى گـفـتـنـد كـه بـعـد از تـو كـودكـان اهـل بـيـت را كـه تـربيت خواهد كرد؟ و بزرگان ايشان را كه محافظت خواهد نمود؟ اى پدر بـزرگـوار! انـدوه مـا بـر تو دور و دراز است و آب ديده ما هرگز ساكن نخواهد شد! پس ‍ صـداى مـردم از بـيـرون حـجره بلند شد به ناله و آب از ديده هاى آن حضرت جارى شد و نظر حسرت به سوى فرزندان خود افكند و حسنَيْن عليهماالسّلام را نزديك خود طلبيد و ايـشـان را در بـركـشـيـد و رويـهـاى ايـشـان را مـى بـوسـيـد.(108) شـيـخ مـفـيـد(109) و شيخ طوسى روايت كرده اند از اصبغ بن نباته كه چون حضرت امـيـرالمـ>X.اصـبـغ ! گـريه مكن كه من راه بهشت در پيش دارم ، گفتم : فداى تو شوم مى دانم كه تو به بهشت مى روى من بر حال خود و بر مفارقت تو مى گريم انتهى .(110)
بالجمله ؛پس ساعتى مدهوش شد به سبب زهرى كه در بدن مباركش جارى شده بود چنانكه حـضـرت رسـول صلى اللّه عليه و آله و سلّم به سبب زهرى كه به او داده بودند گاهى مـدهـوش مى شد و گاهى به هوش باز مى آمد، چون اميرالمؤ منين عليه السّلام به هوش آمد امـام حـسـن عـليـه السـّلام كـاسه اى از شير به دست آن حضرت داد، حضرت گرفت اندكى تناول فرمود و بقيّه آن را براى ابن ملجم امر فرمود، ديگر باره سفارش كرد به حضرت امام حسن عليه السّلام در باب اَكْل و شُرْبه آن ملعون .
شيخ مفيد و ديگران روايت كرده اند كه چون ابن ملجم را به حبس بردند ام كلثوم گفت : اى دشـمـن خـدا! امـيـرالمؤ منين عليه السّلام را كشتى ؟ آن ملعون گفت : اميرالمؤ منين را نكشته ام پـدر ترا كشته ام ؛ امّ كلثوم فرمود: اميدوارم كه آن حضرت از اين ضربت شفا يابد و حق تعالى ترا در دنيا و آخرت معذّب دارد؛ ابن ملجم گفت كه آن شمشير با هزار درهم خريده ام و هـزار درهـم ديـگـر داده ام كـه آن را به زهر آب داده اند و ضربتى بر او زده ام كه اگر ميان اهل زمين قسمت كنند آن ضربت را هر آينه همه را هلاك كند!(111)
ابوالفرج نقل كرده كه به جهت معالجه زخم اميرالمؤ منين عليه السّلام اطبّاء كوفه را جمع كردند و عالم تر آنان در عمل جرّاحى شخصى بود كه او را اثير بن عمرو مى گفتند، چون در جـراحـت امـيـرالمـؤ مـنـيـن عـليـه السّلام نگريست شُش گوسفندى طلبيد كه تازه و گرم بـاشـد، چـون آن شـش را حاضر كردند رگى از آن بيرون كشيد آنگاه او را در شكاف زخم كرد و در آن دميد تا اطرفش به اَقْصاى جرحت رسيد و لختى بگذاشت پس برداشت و در آن نـظر كرد بعضى از سفيدى مغز سر آن حضرت را در آن ديد آن وقت به اميرالمؤ منين عليه السـّلام عـرض كرد كه وصيت خود را بكن كه ضربت اين دشمن خدا كار خود را كرده و به مغز سر رسيده و ديگر كار از تدبير بيرون شده .(112)


حضرت علي (ع) - بخش 6

فـصـل چـهـارم : در وصـيـّت هـاى امـيـرالمـومـنـيـن (ع ) وكـيـفـيـت وفـات وغسل و دفن آن حضرت
 از مـحـمّد بن حنفيه روايت شده كه چون شب بيستم ماه مبارك رمضان شد اثر زهر به قدمهاى مـبـارك پـدرم رسيد و در آن شب نشسته نماز مى كرد و به ما وصيّتها مى كرد و تسلّى مى داد تا آنكه صبح طالع شد، پس مردم را رخصت داد كه به خدمتش ‍ برسند، مردمان مى آمدند و سلام مى كردند و جواب مى فرمود و مى فرمود:
اَيُّهـَا النـّاسُ سـَلُونـى قـَبـْلَ اَنْ تـَفـْقـِدُونـى ؛ سـؤ ال كنيد و بپرسيد از من پيش از آنكه مرا نيابيد، و سؤ الهاى خود را سبك كنيد براى مصيبت امـام خـود. مردم خروش برآوردند و سخت بناليدند. حُجْر بن عَدى برخاست و شعرى چند در مـصـيـبـت امـيـرالمؤ منين عليه السّلام انشاد كرد؛ چون ساكت شد آن حضرت فرمود: اى حُجْر! چـون بـاشـد حـال تـو گـاهى كه ترا بطلبند و تكليف نمايند كه از من برائت و بيزارى جـوئى ؟ عـرض ‍ كرد: به خدا قسم ! اگر مرا با شمشير پاره پاره كنند و به آتش عذاب نـمـايـنـد از تـو بـيـزارى نـجـويـم . فـرمـود: تـو به هر خير موفق باشى ، خداوندت از آل پيغمبر جزاى خير دهد. آنگاه شربتى از شير طلبيد و اندكى بياشاميد و فرمود كه اين آخر روزى من است از دنيا، اهل بيت به هاى هاى بگريستند.(113)
نـقـل شـده كـه مـردى ابـن مـلجـم را گـفـت : اى دشـمـن خـداى ! خـوشـدل مـبـاش كـه امـيـرالمـؤ مـنـيـن عـليـه السـّلام را بـهـبـودى حاصل شود؛ آن ملعون گفت : پس امّ كلثوم بر چه كس مى گريد، بر من مى گريد يا بر عـلى سـوگـوارى مـى كـند؟ سوگند به خداى كه اين شمشير را با هزار درهم خريدم و با هـزار درهـم آن را به زهر سيراب ساختم و هر نقصان كه داشت به اصلاح آوردم و با چنان شـمـشـيـر ضـربـتـى بـر عـلى زدم كـه اگـر قـسـمـت كـنـنـد آن ضـربـت را بـر اهل مشرق و مغرب همگان بميرند!(114)
بـالجـمـله ؛چـون شـب بـيـسـت و يـكـم شـد فـرزنـدان و اهل بيت خود را جمع كرد و ايشان را وداع كرد و فرمود كه خدا خليفه من است بر شما او بس اسـت مـرا و نيكو وكيلى است و ايشان را وصيّت به خيرات فرمود و در آن شب اثر زهر بر بـدن مـبـاركـش بـسـيـار ظـاهـر شـده بـود هـر چـنـد خـوردنـى و آشـامـيـدنـى آوردنـد تـنـاول نـفـرمـود و لبهاى مباركش ‍ به ذكر خدا حركت مى كرد و مانند مرواريد عرق از جبين نـازنـيـنـش مـى ريـخـت و بـه دسـت مـبـارك خـود پـاك مـى كـرد و مـى فـرمـود: شـنـيـدم از رسـول خدا صلى اللّه عليه و آله و سلّم كه چون وفات مؤ من نزديك مى شود عرق مى كند جـبـيـن او مـانـنـد مـرواريد تر و ناله او ساكن مى شود. پس صغير و كبير فرزندان خود را طـلبـيـد و فـرمـود كـه خدا خليفه من است بر شما، شما را به خدا مى سپارم ؛ پس همه به گـريـه افـتـادنـد، حضرت امام حسن عليه السّلام گفت : اى پدر! چنين سخن مى گوئى كه گـويـا از خود نااميد شده اى ؟ فرمود: اى فرزند گرامى ! يك شب پيش از آنكه اين واقعه بشود جدّت رسول خدا صلى اللّه عليه و آله و سلّم را در خواب ديدم از آزارهاى اين امّت با او شـكـايـت كـردم ، فـرمـود: نـفـريـن كـن بـر ايـشـان ، پـس گـفـتـم : خـداونـدا! بـدل مـن بـدان را بر ايشان مسلط كن و بدل ايشان بهتر از ايشان مرا روزى گردان ، پس حـضـرت رسول صلى اللّه عليه و آله و سلّم فرمود كه خداى دعاى ترا مستجاب كرد بعد از سه شب ترا به نزد من خواهد آورد؛ اكنون سه شب گذشته است ، اى حسن ! ترا وصيّت مـى كـنـم به برادرت حسين و فرمود كه شماها از من ايد و من از شمايم ؛ آنگاه رو كرد به فـرزنـدان ديـگـر كـه غـير از فاطمه بودند و ايشان را وصيّت فرمود كه مخالفت حسن و حسين مكنيد، پس گفت حق تعالى شما را صبر نيكو كرامت فرمايد امشب از ميان شما مى روم و بـه حـبيب خود محمد مصطفى صلى اللّه عليه و آله و سلّم ملحق مى شوم چنانچه مرا وعده داده است .(115)
شـيـخ مـفيد و شيخ طوسى از حضرت امام حسن عليه السّلام روايت كرده اند كه فرمود چون پـدر بـزرگـوار مـرا هـنـگـام وفات رسيد چنين ما را وصيّت (116) كرد كه اين چـيـزى اسـت كـه وصـيـّت مـى كـنـد بـه آن عـلى بـن ابى طالب برادر و پسر عمّ و مصاحب رسـول خـدا صـلى اللّه عـليـه و آله و سلّم ، اوّل وصيّت من اين است كه شهادت مى دهم به وحـدانـيـّت خـدا و ايـنـكـه مـحـمـّد صـلى اللّه عـليـه و آله و سـلّم بـنـده خـدا و رسـول و بـرگـزيده اوست و خدا او را به علم خويش اختيار كرد و او را پسنديد و گواهى مـى دهـم كـه خـدا مـردگـان را از گـور خـواهـد بـرانـگـيـخـت و از اعـمـال مـردم پـرسـش خـواهـد نـمـود و دانا است به آنچه در سينه هاى مردم پنهان است ، اى فـرزنـد مـن حـسـن ! تـرا وصـيـّت مـى كـنـم بـدانـچـه رسـول خـدا صـلى اللّه عـليـه و آله و سلّم مرا وصيّت فرمود و تو كافى هستى از براى وصايت ، چون من از دنيا بروم و امّت با تو در طريق مخالفت باشند ملازم خانه خود باش و بـر خـطيئه خود گريه كن و دنيا را مقصود بزرگ خويش مساز و در طلبش متاز و نماز را در اوّل وقـت آن به پا دار و زكات را در وقت خود به اهلش برسان و در كارهاى شبهه ناك خـامـوش باش و هنگام خشم و رضا به عدل و اقتصاد رفتار كن و با همسايگان نيكو سلوك كـن و مـهـمان را گرامى دار و بر ارباب مشقّت و بلا ترحم كن و صله رحم كن و مسكينان را دوسـت دار و بـا ايـشـان مـجـالسـت كـن و تـواضـع و فـروتـنـى كـن كـه آن افـضل عبادات است و آرزو و آمال خويش را كوتاه كن و مرگ را ياد مى كن و ترك كن دنيا را و طـريـقـه زهد پيش آر؛ زيرا كه تو رهينه مرگى و هدف بلائى و افكنده رنج و عنائى و ترا وصيّت مى كنم به خشيت و ترس از خداوند جبّار در پنهان و آشكار و نهى مى كنم ترا از آنـكـه بـى انـديـشـه و تـاءمـّل در گـفـتـن و كـردن سـرعـت كـنى و در كار آخرت ابتدا و تـعـجـيـل نـمـا و در امر دنيا تاءنى و مسامحه نما تا رشد و صلاح تو در آن بر تو معلوم شـود. و بـپـرهـيـز از جـاهـائى كـه مـحـلّ تـهـمـت اسـت و از مـجـلسـى كـه گـمـان بـد بـه اهـل آن بـرده مـى شـود؛ چه همانا همنشين بد ضرر مى زند همنشين خود را، اى فرزند من ! از بـراى خـدا كـار مى كن و از فحش و هرزه گوئى زبان خود را زجر ميكن و امر به معروف و نهى از منكر كن و با برادران دينى از براى خدا برادرى كن و صالح را به جهت صلاح او دوسـت مـيـدار و بـا فـاسـقـان مـدارا كـن كـه ضـرر بـه ديـن تـو نـرسـانـنـد و در دل ، ايـشـان را دشـمـن دار و كـردار خـود را از كـردار ايـشـان جـدا كـن تـا آنـكـه مـثـل ايـشـان نباشى . و در معبر و راهها منشين و با سفيهان و جاهلان مجادله و ممارات مكن و در مـعـيـشـت خود ميانه روى كن و در عبادت خويش نيز به طريق اقتصاد باش و بر تو باد در عـبـادات بـه عبادتى كه بر آن مداومت نمائى و طاقت آن داشته باشى و خاموشى اختيار كن تـا از مـفـاسـد زبان سالم بمانى و زاد خويش را در سفر آخرت از پيش فرست و يادگير نـيـكـوئيـهـا و خـيـر را تـا دانـا بـاشـى و ذكـر كـن خـدا را در هـمـه حـال و بـر خـُردان اهـل خويش رحم كن و پيران ايشان را توقير و تعظيم كن و هيچ طعامى را مـخور تا آنكه پيش از خوردن از آن ، قدرى تصدق كنى و بر تو باد به روزه داشتن كه آن زكات بدن و سپر آتش جهنّم است و با نفس خود جهاد مى كن و از جليس خود در حذر باش و از دشمن اجتناب جوى و بر تو باد به مجالسى كه ذكر خدا در آن مى شود و دعا بسيار كـن . ايـنـهـا وصـيـّتـهـاى مـن است و من در نصيحت تو اى فرزند تقصير نكردم ، اينك هنگام مـفـارقـت و جـدائى اسـت ، ترا وصيّت مى كنم كه با برادر خود محمد نيكوئى كنى ؛ چه او برادر و فرزند پدر تُست و مى دانى كه من او را دوست مى دارم و امّا برادرت حُسين ، پس پـسـر مـادر تـو و بـرادر اعيانى تُست و ترا در باب او احتياج به وصيّت نيست و خداوند خـليـفـه مـن اسـت بـر شـمـا و از او مـسـئلت مـى كـنـم كـه احوال شما را به اصلاح آورد و شرّ ستمكاران و طاغيان را از شما بگرداند، بر شما است كـه شـكـيـبـائى كـنـيـد و پـاى اصـطـبـار اسـتـوار داريـد تـا امـر خـدا نـازل شـود و فـرح شـمـا در رسـد و نـيـسـت قـوّت و قـدرتـى مـگـر بـه خداوند علىّ عظيم .(117)
بـه روايـت سـابـقه چون حضرت اميرالمؤ منين عليه السّلام وصيّتهاى خود را به امام حسن عـليـه السـّلام نـمـود پـس فـرمـود: اى حـسـن ! چـون مـن از دنـيـا بـروم مـرا غـُسـل ده كـفـن مـيـكـن و حـنـوط كـن بـه بـقـيـّه حـنـوط جـدّت رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم كـه از كـافـور بـهـشـت اسـت و جـبـرئيـل آن را آورده بـود بـراى آن حضرت و چون مرا بر روى سرير گذاريد پيش روى سـريـر را حـمـل نـكـنيد بلكه دنبال او را بگيريد و به هر سو كه سريرم مى رود متابعت كنيد و به هر موضع كه بايستد بدانيد قبر من آنجا است ، پس جنازه مرا بر زمين گذاريد و تـو اى حـسـن ، بـر مـن نـمـاز كـن و هـفـت تـكـبـيـر بـگوى و بدان كه هفت تكبير جز بر من حـلال نـبـاشـد الاّ بـر فـرزنـد بـرادرت حـسـيـن كـه او قـائم آل مـحـمد و مهدى اين امّت است و ناراحتى هاى خلق را او درست خواهد كرد؛ و چون از نماز بر من فارغ شدى جنازه را از موضع خود بردار و خاك آنجا را حفر كن قبر كنده و لحدى ساخته و تخته چوبى منقّر خواهى يافت كه پدرم حضرت نوح براى من ساخته ، پس مرا بر روى آن تخته بگذار و هفت خشت ساخته بزرگ آنجا خواهى يافت آنها را بر روى من بچين ، پس ‍ انـدكـى صـبـر كـن آنـگاه يك خشت را بردار و به قبر نظر كن ، خواهى يافت كه من در قبر نـيـسـتـم ؛ زيرا كه به جدّ تو رسول خدا صلى اللّه عليه و آله و سلّم ملحق خواهم شد؛ چه اگر پيغمبرى را در مشرق به خاك سپرند و وصّى او را در مغرب مدفون سازند البته حق تعالى روح و جسد پيغمبر را با روح و جسد وصّى او جمع نمايد و پس از زمانى از هم جدا شـونـد و بـه قـبـرهـاى خـويش برمى گردند، پس آنگاه قبر مرا با خاك انباشته كن و آن مـوضـع را از مـردم پـنـهـان كـن و چـون روز روشـن شـود نـعـشـى بـر نـاقـه حـمـل كـن و بـده بـه كـسى كه به جانب مدينه كشد تا مردمان ندانند كه من در كجا مدفونم .(118)
و از حضرت امام جعفر صادق عليه السّلام مروى است كه اميرالمؤ منين عليه السّلام امام حسن را فرمود: از براى من چهار قبر در چهار موضع حفر كن : يكى در مسجد كوفه ، دوم در ميان رَحـْبـَه ، سـوم در نـجـف ، چـهـارم در خـانـه جـُعـْدَة بـن هـُبـَيـره تـا كـس در قـبـر مـن راه نبرد.(119)
مـؤ لّف گويد: كه اين اخفاى قبر براى آن بود كه مَب ادا ملاعين خوارج و بنى اميه كه در نـهـايـت دشـمـنـى و عداوت آن حضرت بودند بر قبر مطلع شوند و اراده كنند جسد مطهر آن حضرت را از قبر بيرون آورند و پيوسته آن قبر مخفى بود تا زمان حضرت صادق عليه السـّلام كه بعضى از اصحاب و شيعيان به توسط زيارت كردن آن حضرت جدّ خود را و نـمـودن قـبر را دانستند و در زمان رشيد بر همه ظاهر ولائح شد موضع آن مضجع منوّر به تفصيلى كه مقام را گنجايش ذكر نيست .
پس حضرت اميرالمؤ منين عليه السّلام با فرزندان خود فرمود: زود باشد كه فتنه ها از هر جانب رو به شما آورد و منافقان اين امّت كينه هاى ديرينه خود را از شما طلب نمايند و انـتـقـام از شما بكشند، پس بر شما باد به صبر كه عاقبت صبر، نيكو است ؛ پس رو به جـانب حَسَنَيْن عليهماالسّلام نمود فرمود كه بعد از من بر خصوص شما فتنه هاى بسيار واقع خواهد شد از جهت هاى مختلفه ، پس صبر كنيد تا خدا حكم كند ميان شما و دشمنان شما و او بـهـتـريـن حـكم كنندگان است پس به امام حسين عليه السّلام رو كرد و فرمود: اى ابا عبداللّه ! ترا اين امّت شهيد مى كنند پس بر تو باد به تقوى و صبر در بلاد پس لختى بى هوش شد چون به هوش آمد فرمود: اينك رسول خدا صلى اللّه عليه و آله و سلّم و عمّ مـن حـمـزه و بـرادرم جعفر نزديك من آمدند و گفتند زود بشتاب كه ما مشتاق و منتظر توايم ! پس ديده هاى مبارك خود را گردانيد و به اهل بيت خود نظر كرد و فرمود كه همه را به خدا مى سپارم خدا همه را به راه حقّ و راست دارد و از شرّ دشمنان حفظ نمايد، خدا خليفه من است بـر شـمـا و خـدا بـس اسـت بـراى خـلافـت و نـصرت ، آنگاه فرمود: بر شما باد سلام اى فرشتگان خدا!
ثـُمَّ قـال : (لِمـِثـْلِ ه ذا فـَلْيـَعـْمـَلِ الْع امـِلُونَ)(120) (اِنَّ اللّهَ مَعَ الَّذينَ اتَّقَوْا وَالَّذينَهُمْ مُحْسِنُونَ)؛(121)
از بـراى مـثـل ايـن مـقـام و مـنـزلت بايد عمل كنند عمل كنندگان ، به درستى كه خداوند با پـرهـيزكاران و نيكوكاران است . پس جبين مباركش در عرق نشست و چشم هاى مبارك را بر هم گذاشت و دست و پاى را به جانب قبله كشيد و گفت :
اَشْهَدُ اَنْ لا اِل هَ اِلا اللّهُ وَحَدَهُ لا شَريكَ لَهُ وَاَشْهَدُ اَنَّ مُحَمَّدا عَبْدُهُ وَرَسُولُهُ.
ايـن بـگـفـت و بـه قـدم شـهادت به سوى جنّت خراميد صلوات اللّه عليه و لعنة اللّه على قـاتـِلِه .(122)و ايـن واقـعـه هـايـله در شـب جـمـعـه بـيـسـت و يـكـم شهر رمضان سال چهلم از هجرت بود.
پـس در آن حـال صـداى شـيـون و گـريـه از خـانـه آن حـضـرت بـلنـد شـد پـس اهـل كـوفـه دانـسـتند كه مصيبت آن حضرت واقع شده از تمامى شهر كوفه صداى شيون و گـريـه بـلنـد شـد مانند روزى كه رسول خدا صلى اللّه عليه و آله و سلم از دنيا رحلت فـرمـوده بـود و نـيـز در آن شـب آفاق آسمان متغيّر گشت و زمين بلرزيد و صداى تسبيح و تـقـديـش فـرشـتـگـان از هـوا شـنـيده مى شد و قبائل جنّ نوحه مى كردند و مى گريستند و مرثيه مى خواندند، پس مشغول غسل آن حضرت شدند.
مـحـمـد بـن الحـنـفـيـّه روايـت كـرده كـه چـون بـرادرانـم مـشـغـول غـسـل شـدنـد امـام حـسـيـن عـليـه السـّلام آب مـى ريـخـت و امـام حـسـن عـليـه السـّلام غـسـل مـى داد و احـتياج نداشتند به كسى كه جسد آن حضرت را بگرداند و بدن مبارك هنگام غسل خود از اين سوى بدان سوى مى شد و بوئى خوشتر از مُشك و عَنْبَر از جسد مطهرش شنيده مى شد. چون از كار غسل فارغ شدند، امام حَسَن عليه السّلام صدا زد كه اى خواهر! بياور حنوط جدّم رسول خدا صلى اللّه عليه و آله و سلّم را، پس زينب عليهاالسّلام مبادرت كرد و سهم حنوط اميرالمؤ منين عليه السّلام را كه بعد از پيغمبر صلى اللّه عليه و آله و سـلّم و فـاطـمـه عـليـهـمـاالسـّلام بـه جـاى مـانـده بـود و از هـمـان كـافـورى بـود كـه جبرئيل از بهشت آورده بود حاضر ساخت چون آن حنوط را سر بگشودند شهر كوفه را به جمله اى از بوى خوش معطّر ساخت ، پس آن حضرت را در پنج جامه كفن كردند و در تابوت نـهـادنـد و بـه حـكـم وصـيـت امـيـرالمـؤ مـنـيـن عـليـه السـّلام دنـبـال سـريـر را حـَسـَنـَيـْن عـليـهـمـاالسـّلام بـرداشـتـنـد و مـقـدم آن را جـبـرئيـل و ميكائيل حمل دادند و به جانب نجف كه ظَهْر كوفه است شتافتند و بعضى از مردم خـواسـتـنـد كه به مشايعت بيرون شوند امام حسن عليه السّلام ايشان را به مراجعت فرمان كـرد. و حـضـرت امـام حـسـين عليه السّلام مى گريست و مى گفت : لا حَوْلَ وَلا قُوَّةَ اِلاّ بِاللّهِ الْعَلىّ الْعَظيمِ، اى پدر بزرگوار پشت ما را شكستى گريه را از جهت تو آموخته ام .
و محمد بن حنفيّة گفته : به خدا سوگند كه من مى ديدم كه جنازه آن حضرت بر هر ديوار و عمارت و درختى كه مى گذشت آنها خم مى شدند و خشوع مى كردند نزد جنازه آن حضرت و مـوافـق روايـت (امالى ) شيخ طوسى چون جنازه آن حضرت گذشت به قائم غرّى و آن در قديم بنائى بود گويا شبيه به ميل كه آن را عَلَم نيز مى ناميدند پس به جهت تعظيم و احـتـرام آن نـعـش مـطـهـّر كـج و مـنـحـنـى شـد چـنـانـچـه سـريـر اَبـْرَهـَه در وقـت داخـل شـدن عـبـدالمـطـّلب بـر ابـرهـه بـه جـهـت تـعـظـيـم آن جـنـاب ، مـنـحـنـى و كج شد و الحـال بـه جـاى آن قـائم ، مـسـجـدى كـه آن را مـسـجد حنّانه مى نامند و در شرقى نجف به فاصله سه هزار ذرع تقريبا واقع است .
بـالجـمـله ؛ چـون جـنـازه بـه موضع قبر آن حضرت رسيد فرود آمد، پس جنازه را بر زمين نـهادند و امام حسن عليه السّلام به جماعت بر آن حضرت نماز كرد و هفت تكبير گفت و بعد از نـمـاز جنازه را برداشتند و آن موضع را حَفْر كردند ناگاه قبر ساخته و لحد پرداخته ظـاهـر شـد و تـخـته اى در زير قبر فرش كرده بود كه بر آن لوح به خطّ سريانى دو سطر نقش بود كه اين كلمات ترجمه آن است :
بـِسمِ اللّهِ الرّحمن الرّحيمِ هذا ما حَفَرَهُ نوحٌ النَّبِىُّ لِعَلِىٍ وَصِىِّ مُحَمَّدٍ صلى اللّه عليه و آله و سلّم قَبْلَ الطُّوفانِ بِسَبعِمِاءَة عامٍ.
و بـه روايـتـى نـوشـته بود كه اين آن چيزى است كه ذخيره كرده است نوح پيغمبر براى بـنـده شـايـسـتـه طـاهـر و مـطـهـّر. و چـون خـواسـتـنـد آن حـضـرت را داخل قبر نمايند صداى هاتفى شنيدند كه مى گفت فرو بريد او را به سوى تربت طاهر و مطهّر كه حبيب به سوى حبيب خود مشتاق گرديده است .(123)
و نـيـز صـداى مـنـادى شـنيده شد كه گفت : حقّ تعالى شما را صبر نيكو كرامت فرمايد در مصيبت سيّد شما و حجّت خدا بر خلق خويش .
و از امـام مـحمد باقر عليه السّلام منقول است كه حضرت اميرالمؤ منين عليه السّلام را پيش از طـلوع صـبـح در نـاحيه غَرِيَّيْن دفن كردند و در قبر آن حضرت امام حسن عليه السّلام و امـام حـسـيـن عـليـه السـّلام و مـحـمـد حـنـفـيـه وعـبـداللّه بـن جـعـفـر داخل شدند.
بالجمله ؛ پس از آنكه قبر را پوشيده داشتند يك خشت از بالاى سر آن حضرت برداشتند و در قـبـر نـظـر كـردنـد كـسـى را در قبر نديدند ناگاه صداى هاتفى را شنيدند كه گفت : امـيـرالمؤ منين بنده شايسته خدا بود، حق تعالى او را به پيغمبر خود ملحق گردانيد و چنين كـنـد خـداوند با اوصياء پس از انبياء حتّى آنكه اگر پيغمبرى در مشرق بميرد و وصى او در مغرب رحلت نمايد خدا آن وصى را با پيغمبر ملحق خواهد ساخت !
صاحب كتاب (مشارق الانوار) از امام حسن عليه السّلام حديث كرده كه حضرت اميرالمؤ منين عـليه السّلام با حَسَنَيْن عليه السّلام فرمود كه چون مرا به قبر گذاريد پيش از آنكه خـاك بـر قبر بريزيد دو ركعت نماز به جا آوريد و بعد از آن ، در قبر نظر نمائيد. پس چون آن حضرت را داخل قبر نمودند و دو ركعت نماز گزاردند و در قبر نگريستند ديدند كه پـرده اى از سندس بر روى قبر گسترده است امام حسن عليه السّلام از فراز سر آن پرده را بـه يـك سـوى كـرد و در قـبـر نـگـاه كـرد، ديـد كـه رسـول خـدا و آدم صفىّ و ابراهيم خليل عليهماالسّلام با آن حضرت سخن مى گويند و امام حـسـيـن عـليـه السـّلام از جـانب پاى آن حضرت پرده را برگرفت ديد كه حضرت فاطمه عـليـهـاالسـّلام و حـوّا و مـريـم و آسيه بر آن حضرت نوحه مى كنند. و چون از كار دفن آن حـضـرت فارغ شدند، صعصعة بن صُوْحان عبدى نزد قبر مقدس آن حضرت ايستاد و مشتى از خاك برگرفت و بر سر خود ريخت و گفت : پدر و مادرم فداى تو باد يا اميرالمؤ منين ! گوارا باد ترا كرامتهاى خدا اى ابوالحسن عليه السّلام به تحقيق كه مولد تو پاكيزه بود و صبر تو قوى بود و جهاد تو عظيم بود و به آنچه آرزو داشتى رسيدى و تجارت سـودمـند كردى و به نزد پروردگار خود رفتى و از اين نوع كلمات بسيار گفت و بسيار گريست و ديگران را به گريه آورد، پس رو كردند به سوى حضرت امام حسن وامام حسين عـليهماالسّلام و محمّد و جعفر و عبّاس و يحيى و عون و ساير فرزندان آن حضرت و ايشان را تـعـزيـت گـفـتـنـد و بـه كـوفـه مـراجـعـت كـردنـد. چون صبح طالع شد براى مصلحتى تـابـوتـى از خـانـه حـضـرت بـيرون آوردند به بيرون كوفه ، حضرت امام حسين عليه السّلام بر آن تابوت نماز كرد و آن تابوت را بر شترى بستند و به جانب مدينه روان داشتند.
نـقـل شـده كـه عـبـداللّه بن عباس اين اشعار را در مرثيه حضرت اميرالمؤ منين عليه السّلام انشاد كرد:
شعر :
وَهَزَّ عَلِىُّ بالْعِراقَيْنِ لِحيتَهُ
مُصيبَتُها جَلَّتْ عَلى كُلِّ مُسْلِمٍ
وَقالَ سَيَاءتيها مِنَ اللّهِ نازِلٌ
وَيَخْضِبُها اَشْقَى الْبَرِيَّةِ بالدَّمِ
فَع اجَلَهُ بِالسَّيْفِ شَلَّتْ يَمينُهُ
لِشُؤْمِ قَطامِ عِنْدَ ذاكَ ابْنُ مُلْجَمٍ
فَياضَرْبَةً مِنْ خاسِرٍ ضَلّ سَعْيُهُ
تَبَوّءَ مِنْها مَقْعَدا فى جَهَنَّم
فَفازَ اَميرُ المُؤْمِنينَ بِحَظِّهِ
وَاِنْ طَرَقَتْ اِحْدى اللَّيالى بِمُعْظَمٍ
اَلا اِنَّمَا الدُّنْيا بَلاءٌ وَفِتْنَةٌ
حَلا وَتُها شيبَتْ بِصَبْرٍ وَعَلْقَمٍ(124)
و نيز منقول ست كه چون خبر قتل اميرالمؤ منين عليه السّلام را براى معاويه بردند گفت :
اِنَّ الاسـَدَ الَّذى كـانَ يـَفـْتَرِشُ ذِراعَيْهِ فِى الْحَرْبِ قَدْ قَضى نَحْبَهُ ؛ يعنى آن شيرى كه چـنـگـالهـاى خود را هنگام حرب بر زمين گسترده مى داشت وداع جهان گفت ؛ پس اين شعر را تذكره كرد:
شعر :
قُلْ لِلاَرانِبِ تَرْعى اَيْنَما سَرَحَتْ
وَلِظِّباء بِلا خَوْفٍ وَلا وَجَلٍ(125)
شـيخ كلينى و ابن بابويه رحمه اللّه و ديگران به سندهاى معتبر روايت كرده اند كه در روز شـهـادت حـضـرت امـيـرالمـؤ منين عليه السّلام صداى شيون از مردم بلند شد و دهشتى عظيم در مردم افتاد مانند روزى كه رسول خدا صلى اللّه عليه و آله و سلم از جهان برفت و در آن حال پيرمردى اشك ريزان و شتاب كنان بيامد مى گريست و مى گفت :
(اِنـّا للّهِ وَاِنـّا اِلَيـْهِ ر اجِعُونَ) امروز خلافت نبوّت انقطاع يافت پس بيامد و بر دَرِ خانه امـيـرالمـؤ مـنـين عليه السّلام بايستاد و بسيارى از مناقب حضرت اميرالمؤ منين عليه السّلام تـذكـره كـرد و مـردمـان سـاكـت بودند و مى گريستند چون سخن را به پاى آورد، از نظر ناپديد شد مردمان هرچه او را طلب كردند او را نيافتند!(126)
مـؤ لّق گويد: كه آن پيرمرد حضرت خضر عليه السّلام بود و كلمات او را كه به منزله زيـارت حـضـرت امـيرالمؤ منين عليه السّلام است و در روز شهادت آن حضرت ، اين احقر در كـتـاب (هـديـّه ) در بـاب زيـارات آن حـضـرت ذكـر كـردم و ايـن مـخـتـصـر را گـنـجـايش ‍ نقل آن نيست .(127)
فصل پنجم : در قتل ابن ملجم لعين به دست امام حسن عليه السّلام
 چـون حـضـرت امـام حـسن عليه السّلام جسد مبارك پدر را در اَرْض نجف به خاك سپرد و به كـوفـه مراجعت كرد، در ميان شيعيان على عليه السّلام بر منبر صعود فرمود و خواست كه خـطبه قرائت فرمايد، اشك چشم و طغيان بُكاء گلوى مباركش ‍ را فشار كرد و نگذاشت آغاز سـخـن كـنـد، پـس سـاعـتـى بر فراز منبر نشست تا لختى آسايش گرفت ، پس برخاست و خـطـبـه اى در كـمـال فصاحت و بلاغت قرائت فرمود كه خلاصه آن كلمات بعد از ستايش و سپاس يزدان پاك چنين مى آيد، فرمود:
حـمد خداوند را كه خلافت را بر ما اهل بيت نيكو گردانيد و نزد خدا به شمار مى گيريم ، مـصيبت رسول خدا صلى اللّه عليه و آله و سلّم و مصيبت اميرالمؤ منين عليه السّلام در شرق و غـرب عـالم اثـر كرد و به خدا قسم كه اميرالمؤ منين عليه السّلام دينار و درهمى بعد از خـود نـگـذاشـت مـگـر چـهـارصـد درهـم كـه اراده داشـت بـه آن مـبـلغ خـادمـى از بـراى اهل خويش ابتياع فرمايد.(128)
و هـمـانـا حـديـث كـرد مـرا جـدم رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم كه دوازده تن از اهـل بـيـت و صـفـوت او مـالك امـّت و خـلافـت بـاشـنـد و هـيـچ يـك از مـا نخواهد بود اِلاّ آنكه مـقـتول يا مسموم شود و چون اين كلمات را به پاى برد فرمان كرد تا ابن ملجم را حاضر كردند، فرمود: چه چيز ترا بر اين داشت كه اميرالمؤ منين عليه السّلام را شهيد ساختى و ثُلمه بدين شگرفى در دين انداختى ؟ گفت : من با خدا عهد كردم و بر ذمّت نهادم كه پدر ترا به قتل رسانم و لاجَرَم وفا به عهد خويش نمودم اكنون اگر مى خواهى مرا امان ده تا به جانب شام روم و معاويه را به قتل رسانم و تو را از شرّ او آسوده كنم و باز به نزد تـو بـرگـردم آنـگـاه اگـر خـواهـى مرا مى كشى و اگر خواهى مى بخشى ، امام حسن عليه السّلام فرمود: هيهات ! به خدا قسم كه آب سرد نياشامى تا روح تو به آتش دوزخ ملحق گردد.
و موافق روايت (فرحة الغرىّ) ابن ملجم گفت : مرا سِرّى است كه مى خواهم در گوش ‍ تو گـويـم ، حـضرت اب اء نمود و فرمود كه اراده كرده از شدّت عداوت گوش مرا به دندان بـركـَنـَد. گفت : به خدا قَسَم ! اگر مرا رُخصت مى داد كه نزديك او شوم ، گوش او را از بيخ مى كندم !(129)
پـس آن حـضرت موافق وصيّت اميرالمؤ منين عليه السّلام ابن ملجم ملعون را به يك ضربت به جهنّم فرستاد، و به روايت ديگر حكم كرد كه او را گردن زدند. و امّ الهيثم دختر اسود نـخـعى خواستار شد تا جسدش را به او سپردند پس آتشى برافروخت و آن جسد پليد را در آتش بسوخت .(130)
مـؤ لّف گـويـد:كـه از ايـن روايت ظاهر شد كه ابن ملجم پليد را در روز بيست و يكم شهر رمـضـان كـه روز شـهـادت حـضـرت امـيرالمؤ منين عليه السّلام بوده ، به جهنّم فرستادند چـنـانـچـه بـه ايـن مـضـمـون روايـات ديـگـر اسـت كـه از جـمـله در بـعضى كتب قديمه است (131) كه چون در آن شبى كه حضرت اميرالمؤ منين عليه السّلام را دفن كردند و صبح طالع شد امّكلثوم حضرت امام حسن عليه السّلام را سوگند داد كه مى خواهم كشنده پـدر مـرا يـك سـاعـت زنـده نـگـذارى ؛ پس نتيجه اين كلمات آن باشد كه آنچه در ميان مردم معروف است كه ابن ملجم در روز بيست و هفتم ماه رمضان به جهنّم پيوسته مستندى ندارد.
ابـن شـهر آشوب و ديگران روايت كرده اند كه استخوانهاى پليد ابن ملجم را در گودالى انـداخـتـه بـودنـد و پـيـوسـتـه مـردم كـوفـه از آن مـغـاك بـانـگ نـاله و فـريـاد مـى شنيدند،(132) و حكايت اِخبار آن راهب از عذاب ابن ملجم در دار دنيا به قىّ كردن مرغى بدن او را در چهار مرتبه و پس او را پاره پاره نمودن و بلعيدن و پيوسته اين كار را بـا او نـمـودن بـر روى سـنـگـى در مـيـان دريـا، مـشـهـور و در كـتـب مـعـتـبره مسطور است .(133)


حضرت علي (ع) - بخش 7

مورّخ امين مسعودى گفته (134) كه چون خواستند ابن ملجم را بكشند، عبداللّه بن جـعـفـر خـواسـتـار شـد كـه او را بـا مـن گـذاريـد تـا تـشـفـّى نـفـسـى حاصل كنم پس ‍ دست و پاى او را بريد و ميخى داغ كرد تا سرخ شد و در چشمانش كرد آن مـلعون گفت : سُبْحانَ اللّهِ الَّذى خَلَقَ الانسانَ اِنَّكَ لَتَكْحَلُ عَمَّكَ بِمَلْمُولٍ مَضٍّ؛ پس مردمان ابـن مـلجـم را مـاءخـوذ داشـتـنـد و در بـوريـا پـيـچـيـدنـد و نـفت بر او ريختند و او را آتش ‍ زدند.(135)
فصل ششم : در ذكر اولاد اميرالمؤ منين عليه السّلام و زوجات آن حضرت
 حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام را از ذُكـور و اِنـاث بـه قـول شـيـخ مـفيد بيست و هفت تن فرزند بود: چهار نفر از ايشان امام حسن و امام حسين و زينب كـبـرى مـُلَقَّب بـه عـقـيـله و زيـنـب صـغـرى است كه مُكَنّاة است به اُمّ كُلْثُوم و مادر ايشان حـضـرت فـاطـمـه زهـراء سـيـّدة النـّسـاة عـليـهـمـاالسـّلام اسـت و شـرح حال امام حسن عليه السّلام و امام حسين عليه السّلام بيايد و زينب در حباله نكاح عبداللّه بن جـعـفـر پـسـر عـمّ خـويـش بـود و از او فرزندان آورد كه از جمله محمّد و عون بودند كه در كربلا شهيد گشتند.(136)
و ابـوالفـرج گـفـته كه محمّد بن عبداللّه بن جعفر كه در كربلا شهيد شد مادرش خوصا بـنـت حـفـصـة بـن ثـقيف است و او برادر اعيانى عبيداللّه است كه او نيز در وقعه طَفّ شهيد شـد؛(137) و امـّا امـّكـلثـوم حـكـايـت تـزويـج او بـا عـمـر در كـتـب مـسـطـور است (138) و بعد از او ضجيع عون بن جعفر و از پس او زوجه محمّد بن جعفر گشت .
و ابن شهر آشوب از (كتاب امامت ) ابو محمّد نوبختى روايت كرده كه ام كلثوم را عُمر بن الخـطـّالب تـزويـج كـرد و چـون آن مـخدّره صغيره بود همبستر نگشت و پيش از آنكه با او مضاجعت كند از دنيا برفت .(139)
پـنـجـم : مـحـمـّد مـكـنـّى بـه ابى القاسم و مادر او خوله حنفيّه دختر جعفر بن قيس است و در بعضى روايات است كه رسول خدا صلى اللّه عليه و آله و سلم اميرالمؤ منين عليه السّلام را بـه مـيـلاد مـحـمد بشارت داد و نام و كُنْيَت خود را عطاى او گذاشت .(140)و محمد در زمان حكومت عمربن الخطّاب متولّد شد و در ايّام عبدالملك بن مروان وفات كرد و سن او را شـصـت و پـنج گفته اند و در موضع وفات او اختلاف است : به قولى در (ايله ) و به قولى در (طائف ) و به قول ديگر در (مدينه ) وفات كرد و او را در بقيع به خاك سـپردند. جماعت كيسانيّه او را امام مى دانستند و او را مهدى آخر زمان مى خواندند و به اعتقاد ايـشـان آنكه محمّد در جِبال رَضْوى كه كوهستان يَمَن است جاى فرموده است و زنده است تا گـاهـى كـه خـروج كـنـد و الحـمـدللّه اهـل آن مـذهـب منقرض شدند. و محمّد مردى عالم وشجاع ونـيـرومـنـد و قـوى بوده . نقل شده كه وقتى زرهى چند به خدمت اميرالمؤ منين عليه السّلام آوردنـد يـكـى از آن درعها از اندازه قامت بلندتر بود حضرت فرمود تا مقدارى از دامان آن زره را قـطع كنند، محمّد دامان زره را جمع كرد و از آنجا كه اميرالمؤ منين عليه السّلام علامت نـهاده بود به يك قبضه بگرفت و مثل آنكه بافته حرير را قطع كند دامنهاى درع آهنين را از هـم دريـد. و حـكـايـت او و قـيـس ‍ بـن عـُبـاده بـا آن دو مـرد رُومـى كه از جانب سلطان روم فـرسـتـاده شـده بـود مـعـروف اسـت و كـثـرت شـجـاعـت و دليـرى او از مـلاحـظـه جـنـگ جَمَل و صِفّين معلوم شود.
6 و 7: عمر و رقيّه كبرى است كه هر دو تن تواءم از مادر متولد شدند و مادر ايشان ، امّ حبيب دختر ربيعه است .
8 و 9 و 10 و 11: عـبـّاس و جـعفر و عثمان و عبداللّه اكبر است كه هر چهار در كربلا شهيد گشتند و كيفيّت شهادت ايشان بعد از اين مذكور شود ان شاء اللّه تعالى . و مادَرِ اين چهار تـن ، امّ البـنـيـن بـنـت حـزام بـن خـالد كـلابـى اسـت و نـقـل شـده كـه وقـتـى امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـرادر خـود عـقـيل را فرمود كه تو عالم به اَنْساب عربى ، زنى براى من اختيار كن كه مرا فرزندى بـياورد كه فحل و فارس عرب باشد، عرض كرد كه امّ البنين كلابيه را تزويج كن كه شجاعتر از پدران او هيچ كس در عرب نبوده . پس جناب امير عليه السّلام او را تزويج كرد و از او جـناب عباس عليه السّلام و سه برادر ديگر متولّد گشت و از اين جهت است كه شمر بـن ذى الجـوشـن لَعـَنـَهُ اللّهُ كـه از بـنـى كـِلاب اسـت در كـربـلا خـطّ امـان از بـراى ابـوالفـضـل العـبـّاس عـليـه السّلام و برادران آورد و تعبير كرد از ايشان به فرزندان خواهر چنانكه مذكور مى شود.
12 و 13: مـحـمـّد اصـغـر و عـبـداللّه اسـت و مـحمّد مُكَنّى به ابى بكر است و اين هر دو در كربلا شهيد گشتند و مادر ايشان ، ليلى بنت مسعود دارِميَّه است .
14: يحيى مادر او، اَسماء بنت عُمَيْس است .
15 و 16: امّالحسن و رَمْلَه است و مادر ايشان امّ سعيد بنت عُرْوة بن مسعود ثَقَفى است و اين رَمـْلَه ، رمـله كـبـرى است و زوجه ابى الهياج عبداللّه ابى سفيان بن حارث بن عبدالمطّلب بـوده و گـفـته اند كه امّ الحَسَن زوجه جعدة بن هبيره پسرعمّه خود بوده و از پس او، جعفر بن عقيل او را نكاح كرد.
17 و 18 و 19: نـفـيـسـه و زيـنب صُغرى و رقيّه صُغرى است ، و ابن شهر آشوب مادر اين سه دختر را امّ سعيد بنت عُرْوَه گفته و مادر امّ الحَسَن و رَمْلَه را امّ شعيب مخزوميّه ذكر نموده ، و نـقل شده كه نفيسه مُكَنّاه به امّ كلثوم صغرى بوده ، و كثير بن عبّاس بن عبدالمطّلب او را تـزويـج نـمـود و زيـنـب صـغـرى را مـحـمـّد بـن عـقـيـل كـابين بست و بعضى گفته اند كه رقيّه صغرى مادرش امّ حبيبه است و او را مسلم بن عـقـيـل به نكاح خويش درآورده بود، و بقيّه اولاد آن حضرت از بيستم تا بيست و هفتم بدين ترتيب به شمار رفته :
اُمّ هانى و اُمّ الكِرام و جُمانه مكنّاة به اُمّ جعفر و اُمامَه و اُمّ سَلَمَه و مَيْمُونَه و خديجه و فاطمه رحمة اللّه عليهنّ.(141)
و بعضى اولادهاى آن حضرت را سى و شش تن شمار كرده اند: هيجده تن ذكور و هيجده نفر اِنـاث بـه زيـادتـى عـبـداللّه و عون كه مادرش اَسماء بنت عُمَيْس بوده به روايت هشام بن مـحـمـّد مـعـروف بـه ابـن كـلبـى و مـحـمـّد اوسـط كـه مـادَرِ او اُمـامـه دخـتـر زيـنـب و دخـتـر رسول خدا صلى اللّه عليه و آله و سلّم بوده ، و عثمان اصغر و جعفر اصغر و عبّاس اصغر و عمر اصغر و رَمْلَة صغرى و امّ كلثوم صغرى .
و ابـن شـهـر آشـوب نـقـل كـرده كه حضرت اميرالمؤ منين عليه السّلام را از محياة دختر امرء القـيـس زوجـه آن حـضـرت دخـتـرى بـود كـه در ايـّام صـبـا و صـِغـَر سـنّ از دنـيـا بـرفـت .(142) و شـيـخ مـفيد رحمه اللّه فرمود كه در ميان مردم شيعى ذكر مى شود كه حـضـرت فـاطـمـه زهراء عليهاالسّلام را فرزندى از حضرت اميرالمؤ منين عليه السّلام در شـكم بود كه پيغمبر صلى اللّه عليه و آله و سلم او را (مُحسن ) نام نهاده بود و بعد از رسول خدا صلى اللّه عليه و آله و سلّم آن كودك نارسيده از شكم مباركش ساقط شد.
مـؤ لف گـويـد: كـه مـسعودى در (مروج الذّهب ) و ابن قُتَيْبَه در (معارف ) و نورالدين عـبـّاس ‍ مـوسـوى شـامـى در (ازهـار بستان النّاظرين ) محسن را در اولاد اميرالمؤ منين عليه السّلام شمار كرده اند و صاحب (مجدى ) گفته كه شيعه روايت كرده خبر محسن و (رفسه ) را و مـن يـافـتـم در بـعـضى كتب اهل سنّت ذكر محسن را ولكن ذكر نكرده رفسه را مِنْ جَهْةٍ اءعول عَلَيْه ا.(143)
بـالجـمـله ؛ از پـسـران امـيـرالمـؤ منين عليه السّلام پنج نفر فرزند آوردند امام حسن عليه السـّلام و امـام حـسـيـن عـليـه السّلام و محمّد بن الحنفيّه و عبّاس و عمر الاكبر و از ذكر كردن مادران اولادهاى اميرالمؤ منين عليه السّلام اسامى جمله ، از زوجات آن حضرت نيز معلوم شد. و گفته شده مادامى كه حضرت فاطمه عليهاالسّلام در دنيا بود اميرالمؤ منين عليه السّلام زنـى را بـه نـكـاح خود در نياورد چنانكه رسول خدا صلى اللّه عليه و آله و سلّم در زمان حـيـات خـديـجـه زن ديگر اختيار نفرمود و بعد از آنكه حضرت فاطمه عليهاالسّلام از دنيا رحلت فرمود بنا بر وصيّت آن حضرت ، اُمامه دختر خواهر آن مخدّره را تزويج كرد. و به روايتى تزويج امامه از پس سه شب گذشته از وفات حضرت فاطمه عليهاالسّلام واقع شـد و چـون امـيـرالمـؤ مـنـين عليه السّلام شهيد گشت ،چهار زن و هجده تن اُمُّ ولد از آن جناب بـاقـى مـانده بود و اسامى اين چهار زن چنين به شمار رفته : اُمامه و اَسماء بنت عُمَيْس و ليلى التّميميه واُمُّ الْبَنين .
تذييلٌ:
 همانا دانستى كه از فرزندان اميرالمؤ منين عليه السّلام ، پنج تن اولاد آوردند: حضرت امام حسن و امام حسين عليهماالسّلام و بيايد ذكر اين دو بزرگوار و اولادشان بعد از اين اِنْ شاءَ اللّه تـعـالى ، و سـه ديـگـر مـحـمّد بن الحنفيّه و حضرت عبّاس و عمر الاطرف مى باشند و شايسته است كه ما در اينجا به ذكر بعض اولاد ايشان اشاره كنيم :
ذكر اولاد محمد بن الحنفيّه رضى اللّه عنه
محمد بن حنفّيه را بيست و چهار فرزند بوده كه چهارده تن از ايشان ذكور بودند و عقبش از دو پـسـران خـود عـلى و جـعفر است و جعفر در يوم حرّه كه مسرف بن عقبه به امر يزيد بن مـعـاويـه اهـل مـديـنه را مى كشت به قتل رسيد. و بيشتر اَعقاب او منتهى مى شوند به راءس المـذرى عبداللّه بن جعفر الثانى بن عبداللّه بن جعفر بن محمد بن الحنفيّه و از جمله ايشان اسـت شـريـف نـقيب ابوالحسن احمد بن القاسم بن محمّد العويد بن على بن راءس المذرى و پـسـرش ابـومـحـمّد حسن بن احمد سيّدى جليل القدر است ، خليفه سيد مرتضى بود در امر نـقـابـت بـه بـغـداد. از بـراى او اعـقـابـى اسـت از اهـل عـلم و جـلالت و فـضـل و روايت معروفند به بنى النّقيب المحمّدى لكن منقرض شدند. و از جمله ايشان است جعفر الثالث بن راءس المذرى و عقب او از پسرش زيد و على و موسى و عبداللّه است و از بـنـى عـلى بـن جـعـفر ثالث است ابوعلى محمّدى رضى اللّه عنه در بصره و او حَسَن بن حُسين بن عبّاس بن على بن جعفر ثالث است كه صديق عمرى است .
از ابونصر بخارى نقل شده كه منتهى مى شود نسب محمديّه صحيح به سه نفر:
زيـد الطـويـل بـن جـعـفـر ثـالث ، و اسحاق بن عبداللّه رأ س المذرى ، و محمّد بن على بن عـبـداللّه راءس المـذرى . و از بنو محمد بن على بن اسحاق بن راءس المذرى است سيّد ثقة ابـوالعـبـّاس عـقـيـل بـن حـسين بن محمّد مذكور كه فقيه محدّث راويه بود، و از براى اوست كـتـاب صـلوة ، كـتـاب مـنـاسـك حـجّ و كـتاب امالى ؛ قرائت كرده بر او شيخ عبدالرحمن مفيد نـيـشـابـورى ، و از بـراى او عقبى است به نواحى اصفهان و فارس و از فرزندان راءس المـذرى اسـت قـاسـم بـن عـبـداللّه راءس المـذرى فـاضـل محدث و پسرش ‍ شريف ابومحمّد عبداللّه بن قاسم . و امّا على بن محمّد بن الحنفيّه پـس از اولاد اوسـت ابـومـحـمـّد حـسـن بـن عـلى مـذكـور و او مـردى بـود عـالم فاضل ، كيسانيّه در حق او ادعا كردند امامت راو وصيّت كرد به پسرش على ، كيسانيّه او را امـام گـرفتند بعد از پدرش و امّا ابوهاشم عبداللّه بن محمّد بن الحنفيّه پس او امام كيسانيّه اسـت و از او مـنـتـقـل شـد بـيعت به بنى عبّاس پس منقرض شد، ابونصر بخارى گفته كه مـحـمـّديـّه در قـزويـن رؤ سـا مـى بـاشـنـد و در قـم عـلمـا مـى بـاشـنـد و در رى ساداتند.(144)
ذكر اولاد جناب ابوالفضل العباس بن اميرالمؤ منين عليهماالسّلام
 حـضـرت عـبـّاس بـن امـيرالمؤ منين عليه السّلام عقبش از پسرش عبيداللّه است و عقب عبيداللّه منتهى مى شود به پسرش حسن بن عبيداللّه و حسن اعقابش از پنج پسر است :
1 ـ عبيداللّه كه قاضى حَرَمَيْن و امير مكّه و مدينه بوده ، 2 ـ عبّاس خطيب فصيح ، 3 ـ حمزة الاكبر، 4 ـ ابراهيم جردقه ، 5 ـ فضل .
امـا فـضـل بـن حـسـن بـن عـبـيداللّه پس او مردى بوده فصيح و زبان آور شديدالدين عظيم الشـجـاعـه و عـقـب آورد از سـه پـسـر: جـعـفـر و عـبـّاس اكـبـر و مـحـمـّد، و از اولاد مـحـمدّ بن فـضل است ابوالعبّاس فضل بن محمّد خطيب شاعر و از اشعار اوست در مرثيه جدّش حضرت عباس عليه السّلام گفته :
شعر :
اِنّي لاَذْكُرُ لِلْعَبّاسِ مَوْقِفَهُ
بِكَرْبَلاءَ وَ هامُ القَوْم تُخْتَطَفُ
يَحْمِى الْحُسَيْنَ وَيَحْميهِ على ظَمَاء
ولا يُوَلّي ولا يُثْني فَيَخْتَلِفُ
وَلا اَرى مَشْهَدا يَوْما كَمَشْهَدِهِ
مَعَ الْحُسَيْنِ عَلَيْهِ الْفَضْلُ وَالشّرَفُ
اَكْرِمْ بِهِ مَشْهَدا ب انَتْ فَضيلَتُهُ
وَما اَضاعَ لَهُ اَفْعالُهُ خَلَفٌ(145)
و بـراى فـضـل ولدى اسـت و امـا ابـراهيم جردقه پس او از فقهاء و ادباء، و از زهّاد است و عقبش از سه پسر است : حَسَن و محمَّد وعَلى .
امـّا عـلى بـن جـردقـه پـس او يـكى از اسخياء بنى هاشم است و صاحب جاه بوده وفات كرد سـنـه دويـسـت و شـصـت و چـهـار و او را نـوزده ولد بـوده كـه يـكـى از ايشان است عبيداللّه (146) بـن على بن ابراهيم جردقه . خطيب بغداد گفته كه كنيه او ابوعلى است و از اهل بغداد است به مصر رفت ساكن مصر شد، نزد او كتبى بوده موسوم به (جعفريّه ) كـه در آن اسـت فـقـه اهـل بيت و به مذهب شيعه روايت مى كند آن را. وفات كرد به مصر در سنه سيصد و دوازده .
و امـّا حـمـزة بن الحسن بن عبيد اللّه بن عباس مُكَنّى به ابوالقاسم است و شبيه بوده به حـضـرت امـيـرالمـؤ منين عليه السّلام و او همان است كه ماءمون نوشته به خط خود كه عطا شـود بـه حمزة بن حسن شبيه به اميرالمؤ منين على بن ابى طالب عليه السّلام صد هزار درهـم . و از اولاد اوسـت محمد بن على بن حمزه نزيل بصره كه روايت كرده حديث از حضرت امام رضا عليه السّلام و غير آن حضرت ، و مردى عالم و شاعر بوده خطيب بغداد در تاريخ خـود گـفـتـه كه ابوعبداللّه محمّد بن على بن حمزة بن الحَسَن بن عبيداللّه بن العبّاس بن على بن ابى طالب عليه السّلام يكى از ادباء و شعراء است و عالم به روايت اخبار است . روايـت مـى كـنـد از پـدرش و از عـبـدالصـمـد بن موسى هاشمى و غير ذلك و روايت كرده از عـبـدالصـمـد بـه اسناد خود از عبداللّه بن عباس ‍ كه گفت هرگاه حق تعالى غضب كرد بر خـلق خـود و تـعـجيل نفرمود از براى ايشان به عذابى مانند باد و عذابهاى ديگر كه هلاك فرمود به آن امّتهائى را، خلق مى فرمايد براى ايشان خلقى را كه نمى شناسند خدا را، عـذاب كـنـنـد ايـشـان را.(147) و نـيز از بنى حمزه است ابومحمّد قاسم بن حمزة الاكـبـر كـه در يـمـن عـظـيـم القدر بوده و او را جمالى به نهايت بوده و او را صوفى مى گـفـتـنـد. و نـيـز از بـنـى حمزه است ابويعلى حمزة بن قاسم بن على بن حمزة الاكبر ثقة جليل القدر كه شيخ نجاشى و ديگران او را ذكر كرده اند و قبرش در نزديكى حلّه است و شـيـخ مـا در (نـجم الثاقب ) در ذكر حكايت آنان كه در غيبت كبرى به خدمت امام عصر عَجَّلَ اللّهُ تـعـالى فـَرَجـَهُ الشـريـف رسـيـده انـد حـكـايـتـى نـقـل فـرمـوده كـه مـتـعـلق اسـت بـه حـمـزه مـذكـور شـايـسـتـه اسـت كـه در ايـنـجـا نقل شود:
حكايت تشرّف آقاسيّدمهدى قزوينى خدمت امام زمان (عج )
آن حكايت چنين است كه نقل فرمود سيد سَنَد و حبر معتمد زُبدة العلماء و قدوة الا ولياء ميرزا صـالح خـلف ارشـد سـيـّد المـحـقـّقـيـن و نـور مـصـبـاح المتهجّدين وحيد عصره آقا سيّد مهدى قزوينى طاب ثراه از والد ماجدش ، فرمود: خبر داد مرا والد من كه ملازمت داشتم به بيرون رفـتـن بـه سوى جزيره اى كه در جنوب حلّه است بين دجله و فرات به جهت ارشاد و هدايت عـشـيـره هـاى بـنـى زبـيـد بـه سـوى مـذهـب حـق (و هـمـه ايـشـان بـه مـذهـب اهـل سـنّت بودند و به بركت هدايت والد5 همه برگشتند به سوى مذهب اماميّه اَيَّدَهُمُ اللّهُ و بـه هـمـان نـحـو بـاقـى اند تا كنون و ايشان زياده از ده هزار نفس اند). فرمود در جزيره مـزارى اسـت مـعـروف بـه قبر حمزه پسر كاظم عليه السّلام ، مردم او را زيارت مى كنند و بـراى او كـرامـات بـسـيـار نـقـل مـى كـنـنـد و حـول آن قـريـه اى اسـت مـشتمل بر صد خانوار تقريبا، پس من مى رفتم به جزيره و از آنجا عبور مى كردم و او را زيارت نمى كردم چون نزد من به صحّت رسيده بود كه حمزه پسر موسى بن جعفر عليه السـّلام در رى مـدفـون است با عبدالعظيم حسنى ، پس يك دفعه حسب عادت بيرون رفتم و در نـزد اهـل آن قريه مهمان بودم پس اهل آن قريه مستدعى شدند از من كه زيارت كنم مرقد مـذكـور را پـس مـن امـتـنـاع كردم و گفتم به ايشان كه من مزارى را كه نمى شناسم زيارت نـمـى كـنـم و به جهت اعراض من از زيارت آن مزار رغبت مردم به آنجا كم شد، آنگاه از نزد ايـشـان حـركـت كردم و شب را در مزيديّه ماندم در نزد بعضى از سادات آنجا، پس چون وقت سحر شد برخاستم براى نافله شب و مهيّا شدم براى نماز، پس چون نافله شب را به جا آوردم نـشـسـتـم بـه انـتـظـار طـلوع فـجـر بـه هـيـئت تـعـقـيـب كـه نـاگـاه داخـل شـد بـر مـن سيّدى كه مى شناختم او را به صلاح و تقوى و از سادات آن قريه بود پـس سـلام كـرد و نـشـسـت آنـگـاه گـفـت : يـا مـولانـا! ديـروز مـيـهـمـان اهـل قريه حمزه شدى و او را زيارت نكردى ؟ گفتم : آرى ! گفت : چرا؟ گفتم ؛ زيرا كه من زيـارت نـمـى كـنـم آن را كه نمى شناسم و حمزه پسر حضرت كاظم عليه السّلام مدفون است در رى ، پس گفت : رُبَّ مَشْهُورٍ لا اَصْلَ لَهُ؛ بسا چيزها كه شهرت كرده و اصلى ندارد؛ آن قـبـر حـمـزه پـسـر موسى كاظم عليه السّلام نيست هر چند چنين مشهور شده بلكه آن قبر ابـى يـعـلى حـمـزة بـن قـاسـم عـلوى عـبـّاسـى اسـت يـكـى از عـلمـاء اجـازه و اهـل حديث و او را اهل رجال ذكر كرده اند در كتب خود و او را ثنا كرده اند به علم و ورع . پس در نـفـس خـود گـفـتـم ايـن از عـوام سـادات اسـت و از اهـل اطـّلاع بـر عـلم رجـال و حـديث نيست پس شايد اين كلام را اخذ نموده از بعضى از علماء، آنـگـاه بـرخـاستم به جهت مراقبت طلوع فجر و آن سيّد برخاست و رفت و من غفلت كردم كه سـؤ ال كـنـم از او ايـن كـلام را از كـى اخـذ كـرده ، چـون فـجـر طـالع شـده بـود و مـن مشغول شدم به نماز چون نماز كردم نشستم براى تعقيب تا آنكه آفتاب طلوع كرد و با من جـمـله اى كـتـب رجـال بـود پـس در آنـهـا نـظـر كـردم ديـدم حـال بـدان مـنـوال اسـت كـه ذكر نمود، پس ‍ اهل قريه به ديدن من آمدند و در ايشان بود آن سـيـّد. پـس گفتم : نزد من آمدى و خبر دادى مرا از قبر حمزه كه او ابويعلى حمزة بن قاسم عـلوى اسـت پـس آن را تـو از كـجـا گفتى و از كى اخذ نمودى ؟ پس گفت : واللّه ! من نيامده بـودم نـزد تو پيش از اين ساعت و من شب گذشته در بيرون قريه بيتوته كرده بودم در جائى كه نام آن را برده قدوم ترا شنيدم پس در اين روز آمدم به جهت زيارت تو، پس به اهـل آن قـريـه گـفـتـم لازم شـده مرا كه برگردم به جهت زيارت حمزة پس شكّى ندارم در ايـنـكـه آن شـخـص ‍ را كـه ديـدم او صـاحـب الامـر عـليـه السـّلام بـود، پـس مـن و جـمـيـع اهل قريه سوار شديم به جهت زيارت او و از آن وقت اين مزار به اين مرتبه ظاهر و شايع شد كه براى او شدِّ رحال مى كنند از مكانهاى دور.
مـؤ لف گـويـد: شـيخ نجاشى در (رجال ) فرموده : حمزة بن قاسم بن على بن حمزة بن حـسـن بـن عـبـيـداللّه بـن عـبـاس بـن عـلى بـن ابـى طـالب عـليـه السـّلام ابـويـعـلى ثـقه جـليـل القـدر اسـت از اصـحـاب مـا حـديـث بـسـيار روايت مى كرد ، او را كتابى است در ذكر كـسـانـى كـه روايـت كـرده انـد از جـعـفـر بن محمد عليه السّلام از مردان و از كلمات علماء و اساتيد معلوم مى شود كه از علماى غيبت صُغْرى معاصر والد صدوق على بن بابويه است رضوان اللّه عليهم اجمعين .(148)
و امـّا عـبـّاس بـن الحـسـن بـن عـبـيـداللّه بـن العـبـاس كـُنـْيـَتـش ابـوالفـضـل اسـت ، خـطـيـبى فصيح و شاعرى بليغ بوده و در نزد هارون الرشيد صاحب مـكـانـت بـوده ؛ قـالَ اَبـُونـَصـْر الْبـُخـارى : مـا رُاءيَ هـاشـِمـِىَُّ اَعـْضـَبُ لِسـانـا مـِنـْهُ.(149) خـطـيب بغداد گفته : ابوالفضل العبّاس بن حسن برادر محمّد و عبيد اللّه و فـضـل و حـمـزه مـى بـاشـد و او از اهـل مـديـنـه رسـول صـلى اللّه عـليه و آله و سلم است در ايّام هارون الرشيد آمد به بغداد و اقامت كرد در آنـجـا بـه مصاحبت هارون و بعد از هارون ، مصاحبت كرد با ماءمون و او مردى بود عالم و شاعر و فصيح بيشتر علويّين او را اَشْعَر اولاد ابوطالب دانسته اند؛ پس ‍ خطيب به سند خـود روايـت كـرده از فـضـل بـن مـحمّد بن فضل كه گفت عمويم عبّاس ‍ فرمود كه راءى تو گـنـجـايـش نـدارد هـر چـيـزى را، پـس مـهـيـّا كـن آن را بـر چـيـزهـاى مـهـم و مـال تـو بـى نـيـاز نـمـى كـنـد تـمـام مـردمـان را، پـس مـخـصـوص بـسـاز بـه آن اهـل حـق را و كـرامـتـت كـفـايـت نـمـى كـنـد عـامـّه را، پـس قـصـد كـن بـه آن اهل فضل را.(150) و عباس بن حسن مذكور از چهار پسر عقب آورد: احمد و عبيداللّه و على و عبداللّه . و ابونصر بخارى گفته كه عقب او از عبداللّه بن عبّاس است نه غير آن ؛ و عـبـداللّه بـن عـبـّاس شـاعرى بوده فصيح نزد ماءمون تقدّم داشت و ماءمون او را شيخ بن الشيخ مى گفت و چون وفات كرد و ماءمون خبردار شد گفت : اِسْتَوَى النّاسُ بَعْدَكَ يَاَبْنَ عـَبّاس و تشييع كرد جنازه او را.(151) و عبداللّه بن عبّاس را پسرى است حمزه نام اولادش به طبريّه شام مى باشند از جمله ابوالطيب محمّد بن حمزه است كه صاحب مروّت و سـمـاحـت و صله رحم و كثرت معروف و فضل كثير و جاه واسع بوده و در طبريّه آب و ملك داشـت و امـوالى جـمـع كـرده بـود. ظـفر بن خضر فراعنى بر او حسد برده لشكرى براى قتل او فرستاد او را در بستان خود در طبريّه شهيد كردند و در ماه صفر دويست و نود و يك ، شعراء او را مرثيه گفتند، اعقاب او در طبريّه است ايشان را (بَنُو الشَّهيد) گويند.
و امـا عـبـيـداللّه بـن حسن بن عبيداللّه بن العبّاس قاضى قُضاة حَرَمَيْن ، پس از اولاد اوست بنو هارون بن داود بن الحُسين بن على عبيداللّه مذكور و بنو هارون مذكور در (دمياط) مى باشند، و هم از اولاد اوست قاسم بن عبداللّه بن الحسن بن عبيداللّه مذكور صاحب ابى محمّد امـام حـسـن عـسكرى عليه السّلام . و اين قاسم صاحب شاءن و منزلت بود در مدينه و سعى كرد در صلح مابين بنوعلى و بنو جعفر؛ وَك انَ اَحَدَ اَصْحابِ الَّراْى واللِّسانِ.
ذكر عمر الا طرف بن اميرالمؤ منين عليه السّلام و اولاد او
 عـمر الا طرف كُنْيَه اش ابوالقاسم است و چون شرافتش از يك طرف است او را (اطرف ) گـويـنـد؛ امـا عـمر بن على بن الحسين چون شرافتش از دو طرف است او را (عمر اشرف ) گويند، مادرش صهباء ثعلبيّه است و آن امّ حبيب بنت عباد بن ربيعة بن يحيى است از سبى يـمـامـه و بـه قولى از سبى خالد بن الوليد است از (عين التّمر) كه اميرالمؤ منين عليه السـّلام آن را خـريـد و عمر با رقيّه خواهرش تواءم به دنيا آمدند و او آخرين اولاد اميرالمؤ منين عليه السّلام است كه به دنيا آمد و او صاحب لسان و داراى فَصاحت وَجُود وَ عفّت بود.
قـالَ صـاحـِبُ (الْعـُمـدة ): وَلا يَصِحُّ رِو ايَةُ مَنْ رَوى اَنَّ عُمَرَ حَضَرَ كَرْبَلا وَكانَ اَوَّلُ مَنْ ب ايَعَ عَبْدُاللّهِ بْنِ الزُّبَيْر ثُمَّ ب ايَعَ بَعْدَهُ الْحَجّاجَ.(152)
فـقير گويد:در ذكر اولاد حضرت امام حسن عليه السّلام بيايد كه حجّاج خواست عُمَر را با حَسَن بن حَسَن شريك سازد در صَدَقات اميرالمؤ منين عليه السّلام و ميسر نشد، وفات كرد عمر در (يَنْبُع ) به سنّ هفتاد و هفت يا هفتاد و پنج ؛ و اولاد او جماعت بسيارند در شهرهاى متعدّده و همگى منتهى مى شوند به پسرش محمّد بن عمر از چهار ولد:
1 ـ عـبداللّه 2 - عبيداللّه 3 ـ عُمَر، و مادر اين سه نفر خديجه دختر امام زين العابدين عليه السّلام است 4 ـ جعفر و او مادرش اُمّ وَلَد است .
شـيـخ ابـونـصـر بـخـارى گـفـتـه كـه اكـثـر عـلمـا بـرآنـنـد كـه عـقـب جـعـفـر مـنـقـرض ‍ شدند.(153)
و امـّا عـمـر بـن مـحـمـد بـن عـمـر الا طـرف ، پـس اعـقـابـش از دو پـسـر اسـت : ابـوالحـمـد اسـماعيل و ابى الحسن ابراهيم ، و امّا عبيداللّه بن محمد بن الا طرف ، صاحب عمده گفته كه او صاحب قبر النّذور است به بغداد و او را زنده دفن كردند.(154)


حضرت علي (ع) - بخش 8

فـقير گويد: كه صاحب قبر النّذور عبيداللّه بن محمد بن عمر الا شرف است چنانچه خطيب در (تاريخ بغداد) و حَمَوى در (مُعْجَم ) ذكر كرده اند و روايت كرده خطيب به سند خود از مـحـمـّد بـن مـوسـى بـن حـمـّاد بـربـرى كه گفت : گفتم به سليمان بن ابى شيخ كه مى گـويـند صاحب قبرالنّذور، عبيداللّه بن محمد بن عمر بن على بن ابى طالب است ؟ گفت : چـنـين نيست بلكه قبر او در زمين و ملكى است از او در ناحيه كوفه موسوم به (لُبَيّ ا) و صـاحـب قـبر النّذور، عبيداللّه بن محمّد بن عمر بن على بن الحسين بن على بن ابى طالب است عليهماالسّلام . و نيز خطيب روايت كرده از (ابوبكر دُوْرِى ) از ابو محمّد حسن بن محمّد ابن اخى طاهر علوى كه قبر عبيداللّه بن محمّد بن عمر بن على بن ابى طالب عليه السّلام در زمينى است به ناحيه كوفه مسمّى به (لُبَىّ).(155)
بـالجـمـله ؛ در ذكر اولاد حضرت امام زين العابدين عليه السّلام بيايد ذكر او، و عقب او از عـلى بـن طـبـيب بن عبيداللّه مذكور است و ايشان را (بنوالطّبيب ) گويند و از ايشان است ابـواحـمـد مـحـمـّد بـن احـمـد بـن الطـبـيـب و او سـيـّدى بـود جليل شيخ آل ابوطالب بوده ، در مصر به سوى او رجوع مى كردند در مشورت و راءى .
و امـا عـبـداللّه بـن مـحـمـّد بـن الا طرف ، پس اعقابش از چهار نفر است : احمد و محمّد و عيسى المـبـارك و يـحـيى الصالح و احمد بن عبداللّه پدر ابويعلى حمزه سمّاكى نسّابه است و پـدر عـبدالرحمن بن احمد است كه ظاهر شد در يمن . و محمّد بن عبداللّه پدر قاسم بن محمّد اسـت كـه در طـبـرسـتـان سـلطـنـت پـيـدا كـرد و نـام مـى بـردنـد او را بـه (مـَلِك جـَليـل ) و نـيـز پـدر او، ابـوعـبداللّه جعفر بن محمّد ملك ملتانى است كه در ملتان سلطنت پـيـدا كـرد و اولاد بـسـيـار آورد و عددشان زياد گرديد و بسيارى از ايشان ملوك و اُمراء و عـُلمـا و نـَسـّابون بودند و كثيرى از ايشان بر راءى اسماعيلية بودند و به زبان هندى تـكـلّم مـى نمودند و از اولاد جعفر ملك ملتانى است ابو يعقوب اسحاق بن جعفر كه يكى از عـُلمـا و فـُضـلا بـوده و پـسـرش احـمـد بـن اسحاق صاحب جلالت بوده در مملكت فارس و پسرش ابوالحسن على بن احمد بن اسحاق نسّابه بوده و او همان است كه عضدالدّوله او را نـقـابـت طـالبـيـّيـن داد بـعـد از عـزل ابـواحـمـد مـوسـوى ؛ و ابـوالحـسـن مـذكـور چـهـار سال نَقيب نُقباى طالبيّين بود در بغداد و سنّتهاى نيكو به جاى گذاشت .
و امـّا عـيـسى المبارك بن عبداللّه بن محمّد الا طرف ، پس سيّدى شريف راوى حديث بود و از اولاد اوسـت ابـوطـاهـر احـمـد فـقـيـه نـسـّابـه مـحـدّث شـيـخ اهـل بـيـت خـود در عـلم و زهـد. و او جـَدِّ سيّد شريف نقيب ابوالحسن على بن يحيى بن محمّد بن عـيـسى بن احمد مذكور است كه روايت كرده شيخ ابوالحَسَن عُمَرى در (مَجْدى ) از على بن سـهـل تـمّار از خالش ، محمّد بن وهبان از او و او از علان كلابى كه گفت : مصاحبت كردم با ابـوجـعـفـر محمّد پسر امام على النّقى بن محمّد بن على الرّضا عليهماالسّلام در حالى كه تازه سن بود؛ فَما رَاَيْتُ اَوْقَرَ وَلا اَزْكى وَلا اَجَلَّ مِنْهُ: پس نديدم كسى را كه وقارش از او زيـادتـر بـاشـد و نـه كسى كه پاكيزه تر و جليل تر از او باشد. پدرش امام على نقى عـليـه السـّلام او را در حـجـاز گـذاشـت در حـالى كـه طفل بود، چون بزرگ شد و قوّت گرفت به سامره آمد وَكانَ مَعَ اَخيهِ الاِمام اَبى محمّد عليه السـّلام لا يـُفـارقـُه : در خـدمـت بـرادرش امـام حسن عسكرى عليه السّلام بود و ملازمت او را اخـتـيـار كـرده و از آن حـضـرت جـدا نـمـى گشت . وَكانَ اَبُو محمّد عَلَيْهِ السَّلامُ يَاْنِسُ بِهِ وَ يـَنـْقـَبـَضُ مـِنْ اَخـيـه جـَعْفَر: و حضرت امام حسن عليه السّلام به او انس مى گرفت و از برادرش جعفر گرفته مى شد.(156)
امـّا يحيى الصالح بن عبداللّه بن محمّد الا طرف مُكَنى است به ابوالحسن رشيد او را حبس كـرد پـس از آن او را به قتل رسانيد و عقب او از دو تن است : يكى ابوعلى محمّد صوفى و ديگر ابوعلى صاحب حَبْس ماءمون و ايشان را اعقاب بسيار است و از اولاد حَسَن است (بنو مـراقـد) كـه جـمـله اى از ايـشان در نيل و حلّه ساكن بودند و از نقباء بودند و از اولاد محمّد صـوفـى اسـت شـيخ ابوالحسن على بن ابى الغنائم محمّد بن على بن محمّد بن محمّد ملقطة بـن عـلى الضـّريـر بـن مـحـمـّد الصـوفـى كـه مـنـتـهـى شده به او علم نَسَب در زمانش و قـول او حـجـّت شـده و شـيـوخـى از بـزرگان و اَجِلاء را ملاقات كرده و تصنيف كرده كتاب (مـبـسـوط) و (مـجـدى ) و (شـافـى ) و (مـشـجـر) را و سـاكن در بصره بود پس از آن مـنـتـقـل شـد بـه موصل در سنه چهار صد و بيست و سه و در آنجا زن گرفت و اولاد آورد و پـدرش ابـوالغـنـائم نـيـز نـسـّابـه اسـت . روايـت مـى كـنـد سـيـّد نـسـّابـه جـليـل فـخـّار بـن مَعَدّ موسوى از سيّد جلال الدين عبدالحميد بن عبداللّه تقى حسينى از ابن كـلثون عبّاسى نسّابه از جعفر بن ابى هاشم بن على از جدش ابى الحسن عُمَرى مذكور. و نـيز روايت مى كند سيّد جلال الدين عبدالحميد بن تقى از شريف ابوتمام محمّد بن هبة اللّه بن عبدالسّميع هاشمى از ابوعبداللّه جعفر بن ابى هاشم از جدّش ابوالحسن عُمَرى مذكور.
فـــصـــل هـــفـــتـم : در ذكـر جـمـعـى از اكابر اصحاب اميرالمؤ منين (ع)
اشاره به فضيلت اَصْبَغ بن نُباته
 اوّل :اَصـْبـَغ بـن نُباته مُجاشِعى است كه جلالت شاءنش بسيار و از فُرْسان عِراق و از خواص اميرالمؤ منين عليه السّلام است :
وَكـانَ رَحـِمـَهُ اللّهُ شَيْخا ن اسِكا عابِدا وَكانَ مِنْ ذَخائِر اَميرالمُؤْمِنينَ عليه السّلام . قاضى نوراللّه گفته كه در (كتاب خلاصه ) مذكور است كه او از جمله خواصّ اميرالمؤ منين عليه السّلام بود مشكور است .
و در كـتـاب كـشـّى از ابـى الجـارود روايت كرده كه او گفت : از اصبغ پرسيدم كه منزلت حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام در مـيـان شـمـا تـا كـجـا اسـت ؟ گـفـت مجمل اخلاص ‍ ما نسبت به او اين است كه شمشيرهاى خود را بر دوش نهاده ايم و به هر كس كـه ايـمـاء نـمـايـد او را بـه شـمـشـيـرهـاى خود مى زنيم و ايضا روايت نموده كه از اصبغ پـرسـيدند كه چگونه حضرت اميرالمؤ منين عليه السّلام ترا و اَشْباه ترا شرطة الخميس نـام نهاده ؟ گفت : بنابر آنكه ما با او شرط كرده بوديم كه در راه او مجاهده كنيم تا ظفر يـابـيـم يـا كـشـتـه شـويم و او شرط كرد و ضامن شد كه به پاداش آن مجاهده ، ما را به بهشت رساند.(157)
مخفى نماند كه (خميس )، لشكر را مى گويند بنابر آنكه مركّب از پنج فرقه است كه آن (مـقدّمه ) و (قلب ) و (ميمنه ) و (ميسره ) و (ساقه ) باشد، پس آنكه مى گويند كـه فـلان صـاحب اميرالمؤ منين عليه السّلام از شرطة الخميس است اين معنى دارد كه از جمله لشكريان اوست كه ميان ايشان و آن حضرت شرط مذكور منعقد شده .(158)
و چـنـيـن روايـت كرده اند كه جمعى كه با آن حضرت آن شرط نموده اند شش هزار مرد بوده انـد، و در روز حـرب جـمـل بـه عـبـداللّه بـن يحيى حضرمى گفتند كه بشارت باد ترا اى پسر يحيى كه تو و پدر تو به تحقيق از جمله شرط الخميس ايد و حضرت پيغمبر صلى اللّه عـليه و آله و سلّم مرا از نام تو و پدر تو خبر داده و خداى تعالى شما را به زبان مبارك پيغمبر صلى اللّه عليه و آله و سلّم خود شرطة الخميس نام نهاده .(159)
و در كـتـاب (مـيـزان ذَهـَبـى ) كـه از اهـل سـنـّت اسـت مـسـطـور اسـت كـه عـلمـاء رجـال اهـل سـنـّت اصـبـغ را شيعه مى دانند و بنابراين حديث او را متروك مى دانند و از ابن حـِبّان نقل كرده كه اصبغ مردى بود كه به محبّت على بن ابى طالب عليه السّلام مفتون شـده بـود و طـامـات از او سـر مـى زد، بـنـابـرايـن حـديـث او را تـرك كـرده انـد انـتـهـى .(160)
بـالجـمله ؛اَصْبَغ حديث عهد اشتر و وصيّت حضرت اميرالمؤ منين عليه السّلام به پسرش محمّد را روايت كرده و كلمات او را با حضرت اميرالمؤ منين عليه السّلام بعد از ضربت زدن ابن ملجم ملعون بر آن حضرت ، در ذكر شهادت آن حضرت گذشت .
شرح حال اويس قرنى
 دوّم :اُوَيـْس قـَرَنـى ، صـُهيل يَمَن و آفتاب قَرَن از خِيار تابعين و از حواريّين اميرالمؤ منين عـليـه السـّلام و يـكـى از زُهـّاد ثـَمـانـيـه (161) بـلكـه افـضـل ايشان است و آخرى از آن صد نفر است كه در صِفّين با حضرت امير عليه السّلام بـيـعـت كـردنـد بـه بـذل مـهـجـه شـان در ركـاب مـبـارك او و پـيـوسـتـه در خـدمـت آن جناب قـتـال كـرد تـا شـهـيـد شـد. و نـقـل شـده كـه حـضـرت رسـول صـلى اللّه عليه و آله و سلّم به اصحاب خود فرمود كه بشارت باد شما را به مـردى از امـّت مـن كـه او را اويـس گـويـنـد هـمـانـا او مـانـنـد ربـيـعـه و مـُضَر را شفاعت مى كـنـد.(162) و نـيز روايت شده كه حضرت پيغمبر صلى اللّه عليه و آله و سلّم شهادت داد از براى او به بهشت و هم روايت شده كه فرمود:
تَفُوحُ رَو ائِحُ الْجَنَّةِ مِنْ قِبَل الْقَرَنِ و اشَوقاهُ اِلَيكَ ي ا اُوَيْسَ الْقَرَنِ؛
يـعـنـى مـى وزد بـوهـاى بـهـشـت از جـانب قَرَن پس اظهار شوق مى فرمود به اويس قَرَن و فرمود: هركه او را ملاقات كرد از جانب من به او سلام برساند.(163)
بـدان كـه مـوحـديـن عـرفاء، اُوَيْس را فراوان ستوده اند و او را سيد التّابعين گويند، و گـويـنـد كه رسول خدا صلى اللّه عليه و آله و سلم او را نفس الرحمن و خيرالتابعين ياد كرده و گاهى كه از طرف يمن استشمام نمودى فرمودى اِنّى لاََنْشَقُ رُوحَ الرَّحْمِنٍ مِنْ طَرَفِ الْيَمَن .(164)
گويند: اويس شتربانى همى كرد و از اجرت آن ، مادر را نفقه مى داد، وقتى از مادر اجازت طـلبيد كه به مدينه به زيارت حضرت رسول صلى اللّه عليه و آله و سلّم مشرّف شود مـادرش گـفـت كـه رخـصـت مـى دهم به شرط آنكه زياده از نيم روز توقف نكنى . اويس به مدينه سفر كرد چون به خانه حضرت پيغمبر صلى اللّه عليه و آله و سلّم آمد از قضا، آن حضرت در خانه نبود لا جَرَم اويس از پس يك دو ساعت پيغمبر صلى اللّه عليه و آله و سلّم را نـديـده بـه يـمـن مـراجـعت كرد. چون حضرت رسول صلى اللّه عليه و آله و سلّم مراجعت كـرد، فـرمـود: ايـن نـورِ كـيست كه در اين خانه مى نگرم ؟ گفتند: شتربانى كه اويس نام داشـت در ايـن سـراى آمـد و باز شتافت ، فرمود: در خانه ما اين نور را به هديه گذاشت و برفت .(165)
و از كـتـاب (تـذكـرة الا وليـاء) نـقـل اسـت كـه خـرقـه رسول خداى صلى اللّه عليه و آله و سلّم را بر حسب فرمان اميرالمؤ منين على عليه السّلام و عمر، در ايام خلافت عمر، به اويس آوردند و او را تشريف كردند؛ عمر نگريست كه اويس از جـامه عريان است الاّ آنكه گليم شترى برخود ساتر ساخته ، عمر او را بستود و اظهار زهد كرد و گفت : كيست كه اين خلافت را از من به يك قرص نان خريدارى كند؟ اويس گفت : آن كـس ‍ را كـه عـقـل بـاشـد بدين بيع و شراء سر در نياورد و اگر تو راست مى گوئى بگذار و برو تا هر كه خواهد برگيرد! گفت : مرا دعا كن ؛ اويس گفت : من از پس هر نماز، مؤ منين و مؤ منات را دعا گويم اگر تو با ايمان باشى دعاى من ترا در يابد والاّ من دعاى خويش ‍ ضايع نكنم !(166)
گويند : اويس بعضى از شبها را مى گفت : امشب شب ركوع است و به يك ركوع شب را به صـُبـح مى آورد و شبى را مى گفت : امشب شب سجود است و به يك سجود شب را به نهايت مـى كـرد! گـفـتـنـد: اى اويـس ايـن چـه زحـمـت اسـت كـه بـر خـود مـى بينى ؟ گفت : كاش از ازل تا ابد يك شب بودى و من به يك سجده به پاى بردمى !(167)
شرح حال حارث همدانى
 سـوم ـ حـارث بـن عـبداللّه الا عور الهَمْدانى (168) (به سكون ميم ) از اصحاب امـيـرالمـؤ مـنين عليه السّلام و دوستان آن جناب است . قاضى نوراللّه گفته : در (تاريخ يافعى ) مذكور است كه حارث صاحب حضرت اميرالمؤ منين عليه السّلام بوده و به صحبت عـبـداللّه بـن مـسـعـود رسـيـده بـود و فـقـيـه بـود و حـديـث او در سـُنـَن اَرْبَعه مذكور است (169) و در كتاب (ميزان ذَهَبى ) مسطور است كه حارث از كِبار علماء تابعين بـود، و از ابـن حـيـّان نـقـل نـمـوده كـه حـارث غـالى بـود در تشيّع .(170) و از ابـوبـكـر بـن ابـى داود كـه از عـلمـاء اهـل سـنـّت اسـت نـقـل كـرده كه او مى گفت كه حارث اعور، اَفْقَه ناس و اَفْرَض ناس و اَحْسَب ناس بوده و عـلم فـرايـض را از حـضـرت امـيـر عـليـه السـّلام اخـذ نـمـوده و نَسائى با آنكه تعنّت در رجال حديث مى كند حديث حارث را در سُنَن اربعه ذكر نموده و احتجاج به آن كرده و تقويت امـر حـارث كـرده .(171) و در كـتاب شيخ ابوعمرو كَشّى مسطور است كه حارث شـبـى بـه خدمت حضرت امير عليه السّلام رفت ، آن حضرت پرسيدند كه چه چيز ترا در اين شب به نزد من آورده ؟ حارث گفت : واللّه ! دوستى كه مرا با تُست مرا پيش تو آورده ؛ آنـگاه آن حضرت فرمودند: بدان اى حارث كه نميرد آن كسى كه مرا دوست دارد الاّ آنكه در وقت جان دادن مرا ببيند و به ديدن من ، اميدوار رحمت الهى گردد و همچنين نمى ميرد كسى كه مـرا دشـمـن دارد الاّ آنـكـه در آن وقت مردن مرا ببيند و از ديدن من ، در عرق خجالت و نااميدى نـشـيـنـد.(172) اين روايت نيز در بعضى از اشعار ديوان معجز نشان آن حضرت مذكور است :
شعر :
ياحار هَمْد انَ مَنْ يَمُتْ يَرَني
مِنْ مُؤ مِنٍ اَوْمُنافِقٍ قُبُلا(173)
(الابيات )
فـقـير گويد: بدان كه نَسَب شَيْخُنَا الْبَهائى ـ زيدَ بهائُهُ ـ به حارث مذكور منتهى مى شود و لهذا شيخ بهائى گاهى (حارثى ) از خود تعبير مى فرمايد.(174)
و ايـن حـارث هـمـان است كه حضرت امير عليه السّلام را ديد با حضرت خضر در نخيله كه طـَبـَق رُطَبى از آسمان بر ايشان نازل شد و از آن خوردند اما خضر عليه السّلام دانه او را دور افـكـند ولكن حضرت امير عليه السّلام در كف دست جمع كرد، حارث گفت : گفتم به آن حضرت كه اين دانه هاى خرما را به من ببخش ، حضرت آنها را به من بخشيد، من نشاندم آن را بيرون آمد خرمايشان پاكيزه كه مثل آن نديده بودم .(175)
و هـم روايـت است كه وقتى به حضرت اميرالمؤ منين عليه السّلام عرض كرد كه دوست دارم كـه مـرا گـرامـى دارى بـه آنـكـه بـه مـنـزل مـن درآئى و از طـعـام مـن مـيـل فـرمـائى حـضـرت فـرمـود: بـه شـرط آنـكـه تـكـلُّف نـكـنـى بـراى من چيزى را، پس داخل منزل او شد؛ حارث پاره نانى براى آن حضرت آورد حضرت شروع كرد به خوردن ، حـارث گـفـت : بـا من دَراهِمى مى باشد و بيرون آورد و نشان داد و عرض كرد اگر اذن دهيد بـراى شـمـا چيزى بخرم ، فرمود: اين نيز از همان چيزى است كه در خانه است يعنى عيبى ندارد و تكلّف ندارد.(176)
شرح حال حُجْربن عدى
 چـهـارم ـ حـُجـْر(177) ابـن عـدى الكـندى الكوفى از اصحاب اميرالمؤ منين عليه السـّلام و از اَبْدال است ، در (كامل بهائى ) است كه زهد و كثرت عبادت او در عَرَب مشهور بـود، گـويند شبانه روزى هزار ركعت نماز كردى (178) و در (مجالس ) است كـه صـاحـب اسـتـيـعـاب گـفته كه حُجر از فضلاى صحابه بود و با صِغَر سن از كِبار ايشان بود و مستجاب الدَعوة بود و در حرب صفّين از جانب اميرالمؤ منين عليه السّلام امارت لشـكـر كـِنـْدَه بـه او مـتـعـلّق بـود و در روز نـهـران امير لشكر حضرت اميرالمؤ منين عليه السّلام بود.(179)
عـلامـه حـلّى 1 فـرمـوده كـه حـُجـر از اصـحـاب حـضـرت امـيـر عـليـه السـّلام و از اَبـْدال بوده ، و حسن بن داود ذكر نموده كه حُجر از عظماء صحابه و اصحاب اميرالمؤ منين عـليـه السـّلام اسـت يـكـى از امـراى مـعـاويـه به او امر كرد كه حضرت اميرالمؤ منين عليه السـّلام را لعـن كـنـد او بر زبان آورد كه (اِنَّ اَميرَ الْوَفد اَمَرَنى اَنْ اَلْعَنَ عَلّيا فَالْعَنُوهُ لَعَنَهُ اللّهُ).
حُجر با بعضى از اصحاب خود به سعايت زياد بن ابيه و حكم معاويه بن ابى سفيان در سنه پنجاه و يك شربت شهادت چشيد.(180)
فـقـيـر گـويـد: كـه اسامى اصحاب او كه با او كشته شدند از اين قرار است : شريك بن شدّاد الحَضْرمى ، وصَيْفىّ بن شِبْل الشّيْبانى ، و قَبيصَة بن ضُبَيْعَة العَبسى ، و مـُجـْرِز بـن شـهـاب الْمـِنـْقـَرِىّ، و كِدام بن حيّان العنزى ، و عبدالرحمن بن حسّان العنزى . و قـبـور ايـشـان بـا قـبـر شـريـف حـجـر در عـَذْراء ـ دو فـرسـخـى دمـشـق ـ واقـع اسـت ، و قـتـل حـجـر در قـلوب مـسـلمـانـان بـزرگ آمـد و مـعـاويـه را بـر ايـن عـمـل سـرزنـش و تـوبـيـخ بـسـيـار نمودند. و روايت شده كه معاويه وارد شد بر عايشه ، عـايـشـه بـا وى گـفـت كـه چـه واداشـت تـرا بـر كـشـتـن اهـل عـَذْراء حـُجـر و اصـحـابـش ؟ گـفـت اى امّ المـؤ مـنـيـن ديـدم در قـتـل ايـشـان صلاح امّت است و در بقاء ايشان فساد امّت است لاجرم ايشان را كشتم ؛ عايشه گفت : شنيدم از رسول خدا صلى اللّه عليه و آله و سلّم كه فرمود كشته خواهد شد بعد از مـن بـه عـذراء كـسـانـى كـه غـضـب خـواهـد كـرد حـق تـعـالى بـراى ايـشـان و اهـل آسـمـان .(181) و نـقـل شده كه ربيع بن زياد الحارثى كه از جانب معاويه عـامـل خـراسـان بود چون خبر شهادت حُجر را بشنيد خداى را بخواند و گفت : اى خدا! اگر ربيع را در نزد تو قرب و منزلتى است جان او را مُعَجلاً قبض كن ! هنوز اين سخن در دهان داشت كه وفات نمود.(182)
شرح حال رُشَيْد هَجَرى
 پـنـجـم : رُشـيد هَجَرى از مُتَمسّكين به حبل اللّه المتين و از مخصوصين اصحاب اميرالمؤ منين عـليـه السـّلام بـوده . عـلاّمه مجلسى رحمه اللّه در (جلاء العيون ) فرموده : شيخ كَشّى بـه سـنـد مـعـتـبـر روايـت كـرده اسـت كه روزى ميثم تمّار كه از بزرگان اصحاب حضرت امـيـرالمـؤ منين عليه السّلام و صاحب اسرار آن حضرت بود بر مجلس بنى اسد مى گذشت نـاگاه حبيب بن مظاهر ـ كه يكى از شهدا كربلا است ـ به او رسيد ايستادند و با يكديگر سخنان بسيار گفتند، حبيب بن مظاهر گفت كه گويا مى بينم مرد پيرى كه پيش سر او مو نـداشـتـه بـاشـد و شـكم فربهى داشته باشد و خربزه و خرما فروشد او را بگيرند و بـراى مـحبّت اهل بيت رسالت بردار كشند و بردار، شكمش را بدرند. و غرض او ميثم بود. ميثم گفت : من نيز مردى را مى شناسم سرخ ‌رو كه دو گيسو داشته باشد و براى نصرت فـرزنـد پـيـغـمـبـر صـلى اللّه عـليـه و آله و سـلّم بـيـرون آيـد و او را بـه قتل رسانند و سرش را در دور كوفه بگردانند و غرض او حبيب بود، اين را گفتند و از هم جـدا شـدنـد. اهـل مجلس چون سخنان ايشان را شنيدند گفتند ما از ايشان دروغگوترى نديده بـوديـم ، هـنـوز اهل مجلس برنخاسته بودند كه رشيد هجرى كه از محرمان اسرار حضرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـود بـه طـلب آن دو بـزرگـوار آمـد و از اهل مجلس احوال ايشان را پرسيد، ايشان گفتند كه ساعتى در اينجا توقف كردند و رفتند و چـنـيـن سـخـنـان با يكديگر گفتند؛ رُشَيد گفت : خدا رحمت كند ميثم را اين را فراموش كرده بـود كـه بـگـويد آن كسى كه سر او را خواهد آورد جايزه او را صد درهم از ديگران زياده خـواهـنـد داد. چـون رُشـيـد رفت آن جماعت گفتند كه اين از آنها دروغگوتر است ، پس بعد از انـدك وقـتـى ديدند كه ميثم را بر دَرِ خانه عمرو بن حريث بر دار كشيده بودند و حبيب بن مـظـاهـر بـا حـضـرت امـام حـسـيـن عـليـه السـّلام شـهـيـد شـد و سـر او را بـر دور كـوفـه گردانيدند.(183)
ايضا شيخ كَشّى روايت كرده است كه روزى حضرت اميرالمؤ منين عليه السّلام با اصحاب خـود بـه خـرما ستانى آمد و در زير درخت خرمائى نشست و فرمود كه از آن درخت ، خرمائى به زير آوردند و با اصحاب خود تناول فرمود، پس رُشيد هَجَرى گفت : يا اميرالمؤ منين ، چـه نـيـكو رُطَبى بود اين رطب ! حضرت فرمود: يا رشيد! ترا بر چوب اين درخت بر دار خواهند كشيد؛ پس بعد از آن رُشيد پيوسته به نزد آن درخت مى آمد و آن درخت را آب مى داد، روزى بـه نـزد آن درخـت آمـد ديـد كـه آن را بـريـده انـد گـفـت اجـل من نزديك شد؛ بعد از چند روز، ابن زياد فرستاد و او را طلبيد در راه ديد كه درخت را بـه دو حـصـّه نـمـوده انـد گـفت : اين را براى من بريده اند؛ پس بار ديگر ابن زياد او را طـلبـيـد و گـفـت : از دروغـهاى امام خود چيزى نقل كن . رشيد گفت : من دروغگو نيستم و امام من دروغـگو نيست و مرا خبر داده است كه دستها و پاها و زبان مرا خواهى بريد. ابن زياد گفت بـِبـَريـد او را و دسـتها و پاهاى او را ببريد و زبان او را بگذاريد تا دروغ امام او ظاهر شود؛ چون دست و پاى او را بريدند و او را به خانه بردند خبر به آن لعين رسيد كه او امـور غـريبه از براى مردم نقل مى كند، امر نمود كه زبانش را نيز بريدند و به روايتى امر كرد كه او را نيز به دار كشيدند.(184)
شـيـخ طـوسى به سند معتبر از ابوحسّان عجلى روايت كرده است كه گفت : ملاقات كردم اَمَة اللّه دختر رُشيد هَجَرى را گفتم خبر ده مرا از آنچه از پدر بزرگوار خود شنيده اى . گفت : شـنيدم كه مى گفت : كه شنيديم از حبيب خود حضرت اميرالمؤ منين عليه السّلام كه مى گفت اى رُشَيد چگونه خواهد بود صبر تو در وقتى كه طلب كند ولدالزناى بنواميّه و دستها و پاها و زبان ترا ببرد؟ گفتم : يا اميرالمؤ منين ! آخرش بهشت خواهد بود؟ فرمود كه بلى و تـو بـا من خواهى بود در دنيا و آخرت . پس دختر رُشيد گفت : به خدا سوگند! ديدم كه عـبـيـداللّه بن زياد پدر مرا طلبيد و گفت بيزارى بجوى از اميرالمؤ منين عليه السّلام ، او قبول نكرد؛ ابن زياد گفت كه امام تو چگونه ترا خبر داده است كه كشته خواهى شد؟ گفت كـه خـبـر داده اسـت مرا خليلم اميرالمؤ منين عليه السّلام كه مرا تكليف خواهى نمود كه از او بـيـزارى بـجـويـم پـس دسـتـهـا و پـاها و زبان مرا خواهى بريد. آن ملعون گفت : به خدا سوگند كه امام ترا دروغگو مى كنم ، دستها و پاهاى او را ببريد و زبان او را بگذاريد، پـس دسـتـها و پاهاى او را بريدند و به خانه ما آوردند، من به نزد او رفتم و گفتم : اى پدر! اين درد و الم چگونه بر تو مى گذرد؟ گفت : اى دختر! اَلَمى بر من نمى نمايد مگر بـه قـدر آنـكـه كـسى در ميان ازدحام مردم باشد و فشارى به او برسد؛ پس همسايگان و آشنايان او به ديدن او آمدند و اظهار درد و اندوه براى مصيبت او مى كردند و مى گريستند، پـدرم گـفت : گريه را بگذاريد و دواتى و كاغذى بياوريد تا خبر دهم شما را به آنچه مـولايـم امـيـرالمـؤ مـنـين عليه السّلام مرا خبر داده است كه بعد از اين واقع خواهد شد. پس ‍ خبرهاى آينده را مى گفت و ايشان مى نوشتند. چون خبر بردند براى آن ولدالزنا كه رشيد خبرهاى آينده را به مردم مى گويد و نزديك است كه فتنه برپا كند، گفت : مولاى او دروغ نـمـى گـويـد برويد و زبان او را ببريد. پس زبان آن مخزن اسرار را بريدند و در آن شب به رحمت حق تعالى داخل شد، حضرت اميرالمؤ منين عليه السّلام او را رُشَيْدُ الْبَلا ي ا مى ناميد و علم منايا و بلايا به او تعليم كرده بود و بسيار بود كه به مردم مى رسيد و مـى گـفـت تـو چـنـيـن خـواهـى بـود و چـنـيـن كـشـتـه خـواهـى شـد، آنـچـه مـى گـفـت واقع مى شد.(185)


حضرت علي (ع) - بخش 9

مرد نامرئى
و در كـتـاب (بـحـارالانـوار) از كـتـاب (اخـتـصـاص ) نقل شده كه در ايّامى كه زياد بن ابيه در طلب رشيد هجرى بود، رُشيد خود را پنهان كرده و مختفى مى زيست ، روزى (اَبُو اراكَه ) كه يكى از بزرگان شيعه است بر در خانه خود نـشـسـتـه بـود بـا جـمـاعـتـى از اصـحـابـش ، ديـد كـه رُشـَيـد پـيـدا شـد و داخـل مـنـزل او شـد، (ابـواراكـه ) از ايـن كـار رشـيـد تـرسـيـد بـرخـاسـت بـه دنـبـال او رفـت و به او گفت كه واى بر تو اى رشيد! از اين كار مرا به كشتن درآوردى و بـچـه هاى مرا يتيم نمودى . گفت : مگر چه شده ؟ گفت : براى آنكه زياد بن ابيه در طلب تـو اسـت و تـو در مـنـزل من علانيه و آشكار داخل شدى و اشخاصى كه نزد من بودند ترا ديـدند؛ گفت : هيچ يك از ايشان مرا نديد. (ابواراكه ) گفت : با اين همه با من استهزاء و مـسـخـرگـى مى كنى ؟ پس گرفت رُشيد را و او را محكم ببست و در خانه كرده و دَرْ را بر روى او بـبـسـت پـس بـرگـشـت بـه نـزد اصـحـاب خـود و گـفـت بـه نظر من آمد كه شيخى داخـل مـنزل من شد آيا به نظر شما هم آمد؟ ايشان گفتند:ما احدى را نديديم ! (ابواراكه ) بـراى احـتـياط مكرّر از ايشان همين را پرسيد ايشان همان جواب دادند. (ابو اراكه ) ساكت شـد لكـن تـرسـيـد كـه غـيـر ايـشـان او را ديده باشد؛ پس ‍ رفت به مجلس زياد بن ابيه تـجسّس نمايد هرگاه ملتفت شده اند خبر دهد ايشان را كه رُشَيْد نزد اوست ، پس او را به ايـشـان بـدهـد؛ پـس سلام كرد بر زياد و نشست و مابين او و زياد دوستى بود، پس در اين حال كه با هم صحبت مى كردند (ابواراكه ) ديد كه رُشَيْد سوار بر استر او شده و رو كـرده بـه مـجـلس (زيـاد) مـى آيـد ابوارا كه از ديدن رُشَيد رنگش تغيير كرد و متحيّر و سـرگـشـتـه مـاند و يقين به هلاكت خويش ‍ نمود، آنگاه ديد كه رُشيد از استر پياده گشت و بـه نـزد زيـاد آمـد و بـر او سـلام كـرد زيـاد برخاست و دست به گردن او درآورد و او را بوسيد و شروع كرد از او احوال پرسيدن كه چگونه آمدى با كى آمدى در راه بر تو چه گـذشـت و گـرفـت ريـش او را، پـس رُشـيـد زمـانـى مـكـث كـرد آنـگـاه بـرخـاسـت و برفت . (ابـواراكـه ) از زيـاد پـرسـيد كه اين شيخ كى بود؟ زياد گفت : يكى از برادران ما از اهـل شـام بـود كـه بـراى زيـارت مـا از شـام آمـده : (ابـواراكه ) از مجلس برخاست و به مـنزل خويش رفت رُشَيد را ديد كه به همان حال است كه او را گذاشته و رفته بود، پس بـا او گـفت : الحال كه نزد تو چنين علم و توانائى است كه من مشاهده كردم پس هركار كه خواهى بكن و هر وقت كه خواستى به منزل من بيا.(186)
فـقـيـر گويد: كه (ابواراكه ) مذكور يكى از خواصّ اصحاب اميرالمؤ منين عليه السّلام بـوده مـانـنـد اَصـْبـَغ بـن نـُبـاتـه و مـالك اشـتـر و كـُمـَيـْل بـن زيـاد و آلِ اَبـُواَراكـَه مـشهورند در رجال شيعه و آنچه كرد ابواراكه نسبت به رُشـيـد از جـهـت اسـتـخـفـاف بـه شـاءن او نبود بلكه از ترس بر جان خود بود؛ زيرا كه (زيـاد) سـخـت در طـلب رُشـَيـْد و امـثـال او از شـيـعـيـان بـود و در صـدد تـعـذيـب و قتل ايشان بود و همچنين كسانى كه اعانت ايشان كنند يا ايشان را پناه دهند و ميهمان كنند.
شرح حال زيد بن صوحان
 شـشم : زيد بن صُوْحان العبدى ، در (مجالس ) است كه در كتاب (خلاصه ) مذكور است كـه او از اَبـدال و اصـحـاب امـيـرالمـؤ مـنـيـن عـليـه السـّلام بـود و در حـرب جـمـل شـهيد شد؛(187) و شيخ ابوعمرو كَشّى روايت نموده كه چون زيد را زخم كـارى رسـيـد و از پـشـت اسـب بـر زمين افتاد حضرت امير عليه السّلام بر بالين او آمد و فرمود: يا زيد!
رَحِمَكَ اللّهُ كُنْتَ خَفيفَ الْمَؤ نَهِ عَظيمَ الْمَعُونَةِ؛
يـعـنى رحمت خدابر تو باد كه مؤ نه و مشقت و تعلّقات دنيوى ، ترا اندك بود و معونه و امـداد تـو در ديـن بـسـيـار بـود. پس زيد سر خود را به جانب آن حضرت برداشت و گفت : خـداى تـعـالى جـزاى خـيـر دهـد تـرا اى امـيرالمؤ منين ، واللّه ! ندانستم ترا مگر عليم به خـداونـد تـعـالى ، بـه خـدا سـوگـنـد كـه بـه هـمـراهـى تـو بـا دشـمـنـان تـو از روى جهل مقاتله نكردم ليكن چون حديث غدير را كه در حق تو وارد شده از اُمّ سَلَمَه شنيده بودم و از آنـجـا وخـامـت عـاقـبـت كـسى كه ترا مخذول سازد، دانسته بودم پس كراهت داشتم كه ترا مـخـذول و تـنـهـا بـگـذارم تـا مـبـادا خـداى تـعـالى مـرا مـخـذول سـازد. و از فـضل بن شاذان روايت نموده كه زيد از رؤ ساى تابعين و زُهّاد ايشان بود و چون عايشه به بصره رسيد به او كتابتى نوشت كه :
مـِنْ عـايـِشـَةَ زَوْجـَةِ النَّبـِىِّ صـلى اللّه عـليـه و آله و سـلامِّل ى اِبـْنـِه ا زَيـْدِ بـْنِ صـُوْحانِ الْخاصِّ اَمّا بَعْدُ: فَاِذا اَت اكَ كِتابي هذا فَاجْلِسْ في بَيْتِكَ وَاخْذُلِ النّاسَ عَنْ عَلِىِّ بِنْ ابى طالب صَلَو اتُ اللّهِ عَلَيْهِ حَتّى يَاْتِيَكَ اَمْري ؛
يعنى اين كتابتى است از عايشه زوجه پيغمبر صلى اللّه عليه و آله و سلّم به فرزند او زيـد بن صُوْحان خالص الاعتقاد بايد كه چون اين كتابت به تو رسد مردمان كوفه را از نصرت و همراهى على بن ابى طالب عليه السّلام بازدارى تا ديگر امر من به تو رسد. چـون زيـد كـتـابـت را بـخـواند جواب نوشت كه ما را امر كرده اى به چيزى كه به غير آن ماءموريم و خود ترك چيزى كرده اى كه به آن ماءمورى والسلام .(188)
فقير گويد: كه (مسجد زيد) يكى از مساجد شريفه كوفه است و دعاى او كه در نماز شب مى خوانده معروف است و ما در (مفاتيح ) ذكر كرديم .(189)
روايت است كه حضرت رسول صلى اللّه عليه و آله و سلّم به او فرمود كه عضوى از تو پيش از تو به بهشت خواهد رفت پس در جنگ نهاوند دستش بريده شد.(190)
شرح حال سليمان بن صُرد
 هـفـتـم : سـليـمـان بـن صـُرد الخـزاعـى ، اسـم او در جـاهـليـّت يـسـار بـوده ، رسـول خـدا صـلى اللّه عـليـه و آله و سـلم او را سـليـمـان نـام نـهـاده ، مـردى جـليـل و فاضل بوده در كوفه سكونت اختيار كرد و در خزاعه خانه بنا نهاد و او سيّد قوم خود بوده و در صِفّين ملازم ركاب حضرت اميرالمؤ منين عليه السّلام بود و در آنجا حوشب ذى ظـليـم بـه دسـت وى كـشـتـه گـشـت و او هـمان كس است كه شيعيان كوفه بعد از وفات معاويه در خانه وى جمع شدند و كاغذ براى امام حسين عليه السّلام نوشتند و آن حضرت را به كوفه دعوت كردند ولكن در ركاب سيد الشهداء عليه السّلام حاضر نگشت و از فيض شـهادت در خدمت آن جناب محروم ماند. پس از آن سخت پشيمان گشت توبت و انابت جست و از بهر خونخواهى آن حضرت كمر استوار كرد تا در سنه شصت و پنج با مُسَيَّب بن نَجَبَه فـَزارى و عـبـداللّه بـن سـعـد بـن نـُفـَيـْل عـضـدى و عـبـداللّه بـن وال تـمـيمى و رِفاعَة بن شَدّاد بجلى و جمعى از شيعيان كوفه كه آنها را توّابين گويند به جهت خونخواهى امام حسين عليه السّلام از بنى اميّه به سمت شام حركت كردند و در (عين ورده ) كـه شـهـرى اسـت از بلاد جزيره با لشكر شام تلاقى كردند و شاميان سى هزار تـن بـودنـد كـه بـه سـركـردگـى ابـن زيـاد و حـُصـيـن بـن نـُمـيـر و شـُراحـيل بن ذى الكلاع حِمْيَرى به جهت قتال شيعيان از شام حركت كرده بودند، پس مابين ايشان جنگ عظيمى واقع شد و سليمان به تير حُصين بن نمير شهيد شد و پس از آن مسيّب كشته شد، شيعيان كه چنين ديدند يكباره دست از جان بشستند و غلاف شمشيرها را شكستند و مشغول جنگ شدند و در اين حال پانصد تن از شيعيان بصره به يارى ايشان رسيدند پاى اصـطـبـار استوار نهادند و پيوسته قتال مى كردند و مى گفتند: اَقِلْن ا رَبَّنا تَفْريطَنا فَقَدْ تُبْنا؛ تا آنكه عبداللّه بن سعد با جمله اى از وجوه لشكر شيعه كشته شدند مابقى چـون تـاب مـقـاومـت در خـود نديدند روى به هزيمت نهادند و به بلاد خويش ملحق شدند. و شـيـخ ابـن نـمـا در (شـرح الثار) كيفيّت شهادت سليمان را ذكر كرده و در آخرش گفته :فـَلَقـَدْ بـَذَلَ فـى اَهـْلِ الثـّارِ مُهْجَتَهُ وَاخْلَصَ للّهِ تَوْبَتَهُ وَقَدْ قُلْتُ ه ذَيْنِ الْبَيْتَيْنِ حَيْثُ م اتَ مُبَرَّءً مِنَ الْعَيْبِ وَالشَّيْنِ.
شعر :
قَضى سُلَيْمانُ نَحْبَهُ فَعَذ ا
اِلى جِنانٍ وَرَحْمَةِ الْباري
مَضى حَميدا فى بَذْلِ مُهْجَتِهِ
وَاَخَذِهِ لِلْحُسَيْنِ بِالّثارِ(191)
و در حديث مفضّل طويل در رجعت اشاره به مدح او شده .
شرح حال سهل بن حُنَيف
هـشـتـم : سـهـل بـن حـُنـَيْف انصارى (به ضم حاء) برادر عثمان بن حُنَيْف است كه بيايد ذكرش ، از اَجِلاّ ء صحابه و از دوستان با اخلاص حضرت اميرالمؤ منين عليه السّلام است ، در بَدْر و اُحُد حاضر بوده و در اُحُد مردانگى ها نموده و در صفّين ملازمت ركاب اميرالمؤ منين عـليـه السـّلام داشـته و بعد از مراجعت آن حضرت از صفّين در كوفه وفات كرد، حضرت امـيـرالمـؤ مـنين عليه السّلام فرمود: لَوْ اَحَبَّنى جَبَلٌ لَتَهافَتْ؛ يعنى اگر كوه مرا دوست دارد هـر آيـنـه پـاره پـاره شـود؛ زيـرا بـلا و امـتـحـان خـاصّ دوسـتـان اهـل بـيـت اسـت . و آن جـنـاب او را كـفـن كرد در بُرْد اَحْمَر حبره و در نماز بر او بيست و پنج مـرتـبـه تـكـبـيـر گـفـت و فـرمـود كـه اگـر هـفـتـاد تـكـبـيـر بـر او بـگـويـم اهـليـّت آن دارد.(192)
و در (مـجـالس ) اسـت كه صاحب (استيعاب ) آورده كه او در جميع غزوات و مشاهد حضرت پيغمبر صلى اللّه عليه و آله و سلّم حاضر گرديده و در جنگ احد كه اكثر صحابه فرار بـرقـرار اخـتـيـار نـمـوده ثـبات قدم ورزيده به رَمْىِ سهام اَعدا را از حرم سيد اَنام دور مى سـاخـت و بـعـد از آن در سـلك اصـحـاب حـضرت اميرالمؤ منين عليه السّلام منتظم بوده و آن حـضـرت در وقـت خـروج بـه حـرب جمل ، او را در مدينه خليفه و نائب خود نموده و در حرب صفّين با آن حضرت طريق مجاهده پيموده و حكومت فارس بعضى اوقات به او متعلق بوده پـس آن حـضـرت بـه واسـطـه نـاسـازگـارى اهـل آنـجـا او را معزول نمود و (زياد) را والى آنجا ساخت .(193)
شرح حال صَعْصَعْة بن صُوْحان
 نـهم :صَعْصَعَة بْن صُوْحانِ العبدى ، در (مجالس ) است كه در كتاب (خلاصه ) مذكور اسـت كه او از اكابر اصحاب اميرالمؤ منين عليه السّلام بود، و از حضرت امام جعفر صادق عـليـه السـّلام مروى است كه در ميان اصحاب حضرت اميرالمؤ منين عليه السّلام كسى نبود كه حق آن حضرت را چنانكه سزاوار است داند مگر صعصعه و اصحاب او؛ چنانچه ابن داود گفته ، همين قدر بس است در عُلوّ قدر و شرف او.(194)
و در كتاب (استيعاب ) مسطور است كه صعصعة بن صوحان عبدى در عهد حضرت رسالت صـلى اللّه عـليـه و آله و سـلّم مـسلمان بود امّا آن حضرت را، به واسطه مانعى نديد و از جـمـله بـزرگـان قـوم خـود عـبـدالقـيـس بـود و فـصـيـح و خـطـيـب و زبـان آور و ديـنـدار و فـاضـل و بـليـغ بود و او و برادر او زيدبن صُوْحان در زمره اصحاب اميرالمؤ منين عليه السـّلام شـمـرده مـى شـونـد. و روايـت نـمـوده كـه ابـومـوسـى اشـعـرى كـه عـامـل عـمـر بـود هـزار هـزار درهـم مـال نـزد عـمـر فـرسـتـاد عـمـر آن مال را بر مسلمانان قسمت كرد چون پاره اى از آن بماند عمر برخاست و خطبه اى انشاد كرد و گـفـت : بـدانـيـد اى مـردم كـه از اين مال بعد از حقوق مردم ، فَضْلَه و بقيه مانده چه مى گوئيد در آن ؟ پس صَعْصَعه برخاست و او در آن وقت جوانى اَمْرد بود گفت : اى اميرالمؤ مـنـيـن ! مـشـورت در چـيـزى بـايـد كـرد كـه قـرآن در بـيـان حـكـم آن نازل نشده باشد. و چون قرآن موضع آن را مُبيّن ساخته تو آن را به جاى آن وضع كن ؛ پـس عـمـر گـفت : راست گفتى ، تو از منى و من از توام ؛ آنگاه آن بقيه را در ميان مسلمانان قسمت نمود.(195)
شـيـخ ابـوعـمـرو كـَشّى روايت نمود كه صعصعه وقتى بيمار بود و حضرت اميرالمؤ منين عـلى عـليـه السـّلام بـه عـيـادت او تـشـريـف بـردنـد و در آن حـال بـه او گـفـتـنـد كـه اى صـعصعه عيادت مرا نسبت به خود موجب زيادتى بر قوم خود نـسازى ، صعصعه گفت : بلى ، واللّه ! من آن را منّتى و فضلى از خداى تعالى نسبت به خـود مـى دانـم . و هـمچنين روايت نموده كه چون معاويه به كوفه آمد جمعى از مردم آنجا كه حـضـرت امـام حـسـن عـليـه السـّلام از مـعـاويـه جـهـت ايشان امان گرفته بود به مجلس ‍ او درآمدند، صعصعه نيز چون از آن جماعت بود به مجلس درآمد، چون نظر معاويه بر او افتاد گفت : به خدا سوگند! اى صعصعه كه نمى خواستم تو در امان من درآئى ، صعصعه گفت : بـه خدا سوگند كه من نمى خواستم كه ترا نام به خلافت برم ، آنگاه به اسم خلافت بـر او سـلام كـرد و بـنـشست . معاويه گفت : اگر تو بر خلافت من صادقى بر منبر رو و عـلى را لعـن كـن ، صعصعه متوجّه مسجد شد و بر منبر رفت و حمد الهى و درود بر حضرت رسالت پناهى ادا كرد، آنگاه گفت : اى گروه حاضران ! از پيش كسى مى آيم كه شرّ خود را مقدم داشته و خير خود را مؤ خّر داشته و مرا امر كرده كه على بن ابى طالب را لعنت كنم پس او را لعنت كنيد لَعَنَهُ اللّهُ. اهل مسجد آواز به آمين برداشتند؛ آنگاه صعصعه نزد معاويه رفـت و او را بـه آنچه بر منبر گفته بود اِخبار نمود، معاويه گفت : واللّه كه تو به آن عبارت لعن مرا قصد نموده بودى ؛ يك بار ديگر بايد رفت و تصريح به لعن على كرد. پـس صـعـصـعـه بازگشت و بر منبر آمد و گفت : معاويه مرا امر كرده كه لعن على بن ابى طـالب كـنم ، اينك من لعن مى كنم آن كس را كه لعن على بن ابى طالب كند. حاضران مسجد ديـگـر بار آواز به آمين برداشتند و چون معاويه از آن خبردار شد و دانست كه لعن حضرت امير او نخواهد كرد، فرمود تا از كوفه او را اخراج كردند.(196)
شرح حال ابوالا سود دُئلى
 دهم : ظالم بن ظالم ابوالا سود دُئِلى بصرى است كه از شُعرا اسلام و از شيعيان اميرالمؤ منين و حاضر شدگان در صِفّين بوده است و او همان است كه وضع (علم نحو) نموده بعد از آنـكـه اصـلش را از امـيرالمؤ منين عليه السّلام اخذ نموده و اوست كه قرآن مجيد را اعراب كرده به نقطه در زمان زياد بن ابيه . وقتى معاويه براى او هديّه فرستاد كه از جمله آن حـلوائى بـود بـراى آنـكـه او را از محبّت اميرالمؤ منين عليه السّلام منحرف كند دخترش كه به سن پنج سالگى يا شش سالگى بود مقدارى از آن حلوا برداشت و در دهان گذاشت ، ابوالا سود گفت : اى دختر! اين حلوا را معاويه براى ما فرستاده كه ما را از ولاى اميرالمؤ منين عليه السّلام برگرداند. دخترك گفت :
قَبَّحَهُ اللّهُ يَخْدَعُن ا عَنِ السَّيِّدِ الْمُطَهَّرِ بِالشَّهْدِ الْمُزَعْفَرِ تَبّا لِمُرْسِلِهِ وَآكِلِه .
چپس خود را معالجه كرد تا آنچه خورده بود قى كرد و اين شعر بگفت :
شعر :
اءَبِاالشَّهْدِ المُزَعْفَرِ يابْنَ هِنْدٍ
نَبيعُ عَلَيْكَ اَحْسابا وَدينا
مَعاذَ اللّهِ كَيْفَ يَكُونُ ه ذا
وَمَوْلي نا اميرُالمُؤْمنينا(197)
بـالجـمـله ؛ ابـوالا سـود در طاعون سنه شصت و نه به سن هشتاد و پنج در بصره وفات كـرد و ابـن شـهـر آشـوب و جـمـعـى ديـگـر ذكـر كـرده اند اشعار ابوالا سود را در مرثيه اميرالمؤ منين عليه السّلام و اوّل آن مرثيه اين است :
شعر :
الاّ يا عَيْنُ جُودي فَاسْعَدينا
الا فَابْكي اَميرَ المُؤ منينا(198)
و ابـوالا سـود شـاعـرى طـليـق اللسـان و سـريـع الجـواب بـوده ؛ زمـخـشـرى نـقـل كـرده كـه زيـاد بـن ابـيـه ابوالا سود را گفت كه با دوستى على چگونه اى ؟ گفت : چـنـانـچـه تـو در دوسـتـى مـعـاويـه باشى لكن من در دوستى ثواب اُخروى خواهم و تو از دوستى معاويه حُطام دُنيوى جوئى و مَثَل من و تو شعر عمروبن معدى كرب است :
شعر :
خَليلا نِ مُخْتَلِفٌ شَاءْنن ا
اُريدُ الْعَلاءَ وَيَهْوِى السَّمَنَ
اُحِبُّ دِم آءَ بَنى م الِكِ
وَر اقَ المُعَلّى بَياضَ اللَّبَنِ(199)
و هم زمخشرى اين شعر را از او روايت كرده :
شعر :
اَمُفَنّدي في حُبِّ آلِ محمّد
حَجَرٌ بِفيكَ فَدَعْ مَلا مَكَ اَوْزِد
مَنْ لَمْ يَكُنْ بِحِب الِهِمْ مُسْتَمْسِكا
فَلْيَعْتَرِفْ بِوِلا دَةٍ لَمْ تُرْشَدِ(200)
شرح حال عبداللّه بن ابى طلحه
 يـازدهـم : عـبداللّه بن ابى طلحة از نيكان اصحاب اميرالمؤ منين عليه السّلام است و او همان اسـت كـه رسول خدا صلى اللّه عليه و آله و سلّم دعا كرده براى او در وقت حامله شدن مادر او بـه او؛ چـه آنـكـه مـادر او هـمـان مـادر انـس بـن مـالك اسـت و او افـضـل زنـهاى انصار بوده و چون حضرت رسول صلى اللّه عليه و آله و سلّم به مدينه تـشـريـف آورد هـر كسى براى آن جناب هديّه آورد؛ مادر اَنس دست انس را گرفت به خدمت آن حـضـرت بـرد و گـفـت : يـا رسـول اللّه ! من چيزى نداشتم هديّه به خدمت شما آورم جز اين پسرم ، پس او در خدمت شما باشد و خدمت بكند؛ پس انس ‍ خادم آن حضرت شد و مادر انس را بـعـد از مالك پدر انس ، ابوطلحه مالك شد و ابوطلحه از اَخيار انصار بود؛ شبها قائم و روزهـا صـائم بـود و مـلكـى داشـت روزهـا در آن عمل مى كرد و حق تعالى از مادر انس به او فـرزنـدى داده بـود آن پـسـر نـاخـوش شـد ابـوطـلحـه شـبـهـا كـه بـه خـانـه مـى آمـد احـوال او را مـى پـرسـيـد، و بـه او نـظـر مـى كـرد تا آنكه در يكى از روزها وفات كرد، ابوطلحه شب كه به خانه آمد احوال بچه را پرسيد، مادرش گفت : امشب بچه ساكن و راحت شـده ! ابـوطـلحـه خوشحال شد پس آن شب را با مادر بچه مقاربت نمود همين كه صبح شد مـادر طـفـل به ابوطلحه گفت كه اگر يكى از همسايگان به قومى چيزى را عاريه بدهد و ايـشان به آن عاريه تمتع برند و چون عاريه را صاحبش پس گرفت آن قوم شروع كنند بـه گـريـستن حال ايشان چگونه است ؟ گفت : ايشان مَجانين مى باشند. گفت : پس ملاحظه كـن مـا مـجـانـيـن نـبـاشـيـم ، پسرت وفات كرد و آن عاريه بود خدا گرفت پس صبر كن و تـسـليـم بـاش از بـراى خـدا و او را دفـن كـن . ابـوطـلحـه ايـن مـطـلب را بـراى رسـول خـدا صـلى اللّه عليه و آله و سلّم نقل كرد، آن جناب از امر آن زن تعجّب كرد و دعا كرد براى او و گفت : اَللّهُمَّ بارِكْ لَهُما فى لَيْلَتِها. و از آن شب آبستن شد به عبداللّه و چـون عـبـداللّه مـتـولّد شـد او را در خـرقـه پـيـچـيـد و بـه اَنـَس داد كـه خـدمـت حـضـرت رسـول صـلى اللّه عـليه و آله و سلّم برد، آن جناب كام عبداللّه را برداشت و در حق او دعا فرمود، لاجَرَم عبداللّه از افضل ابناء انصار گشت .(201)
شرح حال عبداللّه بن بُديل
 دوازدهم : عبداللّه بُدَيل بن ورقاء الخزاعى ، قاضى نوراللّه گفت كه در كتاب (استيعاب ) مـذكـور اسـت كـه عـبداللّه با پدر خود پيش از فتح مكّه مسلمان شدند و او بزرگ خزاعه بـود و خـُزاعـه عـَيـْبـَه حـضرت پيغمبر صلى اللّه عليه و آله و سلّم يعنى موضع سرّ آن حـضـرت بـودنـد. عـبـداللّه در غـزاى حـُنـَيـْن وطـائف و تـَبـوك حاضر بود و او را قدر و بـزرگـى تـمـام بود و در حرب صفّين با برادرش عبدالرحمن شهيد شد و در آن روز امير پـيـادگان لشكر حضرت اميرالمؤ منين عليه السّلام بود و از اكابر اصحاب او بود. و از شـعـبى روايت كرده كه عبداللّه بن بديل در حرب صفيّن دو زره پوشيده بود و دو شمشير داشت و اهل شام را به شمشير مى زد و مى گفت :
شعر :
لَمْ يَبْقَ اِلا النَّصْرُوَ التَّوَكُّلُ
ثُمَّ الَّتمَشّي فِي الرَّعيلِ الاَوَّلِ
مَشْىَ الْجِمالِ فى حِياضِ المَنْهَلِ
وَاللّهُ يَقْضْي مايَشآءُ وَيَفْعَلُ
و همچنان شمشير مى زد و مبارز مى انداخت تا به معاويه رسيد و او را از جاى خود برداشت و اصحاب او را كه در حوالى او بودند متفرق ساخت بعد از آن اصحاب او اتّفاق نموده او را سـنـگ بـاران كـردند و تير و شمشير در او ريختند تا شهيد شد. پس ‍ معاويه و عبداللّه بـن عـامر كه با هم ايستاده بودند بر سر كشته او آمدند و عبداللّه عامر عمامه خود را فى الحال بر روى او پوشيد و رحمت بر او كرد و معاويه به قصد آنكه گوش و بينى او را بـبـرد فـرمـود كه روى او را باز كنند، عبداللّه قسم ياد كرد كه تا جان در بدن من باشد نخواهم گذاشت كه به او تعرّضى رسانيد، معاويه گفت : روى او را باز كنيد كه ما او را بـه عـبـداللّه عـامـر بـخـشـيـديـم ، چـون عـمـامه از روى او برداشتند و معاويه را نظر بر يـال و كـوپـال او افـتاد گفت : به خدا سوگند كه آن قوچ قوم خود بود خدايا مرا ظفر ده بـر اشـتر و اشعث بن قيس كه مانند اين مرد در ميان لشكر على نيست مگر آن دو مرد. بعد از آن مـعـاويـه گـفـت : مـحـبـّت قـبـيـله خـزاعه با على به مرتبه اى است كه اگر زنان ايشان تـوانـسـتـنـدى كـه بـا دشـمـن او جـنـگ كـنند تقصير نكردندى تا به مردان چه رسد انتهى .(202)
فـقـيـر گـويـد: كـه مـنـتـهـى مـى شـود بـه عـبـداللّه بـن بُدَيل ، نَسَب شيخ امام سعيد قدوة المفسّرين ترجمان كلام اللّه مجيد جناب حسين بن على بنْ مـحـمـّد بـن احـمـد الخـُزاعـى مشهور به شيخ ابوالفتوح رازى صاحب (روض الجنان ) در تـفـسـيـر قـرآن و جدّ او محمّد بن احمد و جدّ جدّش احمد و عموى پدرش عبدالرحمن بن احمد بن الحـسين الخزاعى النيسابورى نزيل رى مشهور به مفيد نيشابورى و پسر او ابوالفتوح محمّد بن الحسين و پسر خواهرش احمد بن محمّد تمامى از علما و فضلا مى باشند.
وَ هـُوَ رَحـِمـَهُ اللّهُ مـَعـْدِنُ الْعِلْمِ وَمَحْتِدُهُ شَرَفٌ تَت ابَعَ ك ابِرٌ عَنْ ك ابِرٍ كَالرُمْحِ اَنْبُوبا عَلى اَنْبوبٍ.
و ايـن بزرگوار از مشايخ ابن شهر آشوب است و قبر شريفش در جوار حضرت عبدالعظيم در رى در صحن امام زاده حمزه است .
شرح حال عبداللّه بن جعفر طيّار
 سـيـزدهـم : عـبـداللّه بـن جـعـفـر الطـّيـّار، در (مـجـالس ) اسـت كـه او اوّل مولودى است از اهل اسلام كه در ارض حبشه متولد شده و بعد از هجرت نبوى صلى اللّه عـليـه و آله و سـلّم در خـدمـت پـدر خـود به مدينه آمدند و به شرف ملازمت حضرت پيغمبر صـلى اللّه عـليه و آله و سلّم فائز شدند از عبداللّه بن جعفر مروى است كه گفت : من ياد دارم كه چون خبر فوت پدرم جعفر به مدينه رسيد حضرت پيغمبر صلى اللّه عليه و آله و سـلّم بـه خـانـه ما آمدند و تعزيت پدرم رسانيد و دست مبارك بر سر من و سر برادر من فـرود آوردو بـوسـه بـر روى مـا زد و اشـك از چـشمش روان شد به حيثيتى كه بر محاسن مـبـاركـش مـتقاطر مى شد و مى فرمود كه جعفر به بهترين ثوابى رسيد اكنون خليفه وى تو باش در ذُريّه وى به بهترين خلافتى و بعد از سه روز باز به خانه ما آمد و همگى را بـنـواخـت و دلدارى نـمود و از لباس تعزيه بيرون آورده در حق ما دعا كرد و به مادر ما اَسـمـاء بـنـت عُمَيْس فرمود كه غم مخور من ولىّ ايشانم در دنيا و آخرت . عبداللّه به غايت كـريـم و ظريف و حليم و عفيف بود، سخاى او به مرتبه اى بود كه او را (بحر جود) مى گفتند.
آورده انـد كـه بـعـضى او را در كثرت سخا عتاب نمودند، او در جواب گفت : مدّتى است كه مـردم را مـعتاد به اِنعام خود ساخته ام از آن مى انديشم كه اگر انعام خود را از ايشان قطع نمايم خداى تعالى نيز عطاى خود را از من قطع نمايد انتهى .(203)
ابـن شـهـر آشـوب روايـت كـرده اسـت كـه روزى حـضـرت رسول صلى اللّه عليه و آله و سلّم به عبداللّه بن جعفر گذشت و او در كودكى بازى مى كـرد و خـانـه از گـل مـى سـاخـت حـضـرت فـرمـود كـه چه مى كنى اين را؟ گفت : مى خواهم بفروشم . فرمود كه قيمتش را چه مى كنى ؟ گفت كه رُطب مى خرم و مى خورم . حضرت دعا كـرد كـه خـداونـدا در دستش بركت بگذار و سودايش را سودمند گردان . پس چنان شد به بـركـت دعـاى آن حـضـرت كـه هـيـچ چـيـز نـخـريـد كـه در آن سـودى نـكـنـد و آن قـدر مـال بـه هـم رسـانـيـد كـه بـه جـود و بـخـشـش او مـثـل مـى زنـنـد و اهل مدينه كه قرض مى كردند وعده مى دادند كه چون وقت عطاى عبداللّه بن جعفر شود دَيْن خود را ادا مى كنيم (204) و روايت شده كه او را ملامت مى كردند در كثرت بخشش و جودش .
عبداللّه گفت :
شعر :
لَسْتُ اَخْشى قِلَّةَ الْعَدَمِ
ما اتَّقَيْتُ اللّهَ في كَرَمي
كُلَّما اَنفَقْتُ يُخْلِفُهُ
لِىَ رَبُّ واسِعُّ النِّعَمِ(205)
فـقـيـر گـويـد:حـكـايـاتـى كـه از جـود و سـخـاى او نـقـل شـده زيـاده از آن است كه نقل شود، چنين به خاطر دارم كه در (مروج الذّهب ) ديدم كه چون اموال عبداللّه بن جعفر تمام گشت روز جمعه در مسجد جامع از خدا طلب مرگ كرد و گفت : خـدايـا! تـو مـرا عـادتـى دادى بـه جـود و سـخـاو مـن عـادت دادم مـردم را بـه بـذل و عـطـا، پس اگر مال دنيا را از من قطع خواهى فرمود، مرا در دنيا باقى نگذار؛ پس آن هفته نگذشت كه از دنيابگذشت .
و در (عمدة الطالب ) است كه عبداللّه بن جعفر در سنه هشتاد هجرى در مدينه وفات كرد، ابـان بـن عـثـمان بن عفّان بر وى نماز گزاشت و در بقيع مدفون شد و قولى است كه در اَبـواء وفـات كـرد سـنـه نود و سليمان بن عبدالملك مروان بر او نماز گزاشت و در آنجا دفـن شـد و عـبداللّه را بيست پسر و به قولى بيست و چهار پسر بوده از جمله معاوية بن عـبـداللّه بـن جـعـفـر اسـت كـه وصـىّ پـدرش عبداللّه بوده و او را عبداللّه (معاويه ) نام گـذاشـت بـه خـواهـش معاويه ؛ و او پدر عبداللّه بن معاويه است كه در ايّام (مروان حِمار) سـنـه صد و بيست و پنج خروج كرد و مردم را به بيعت خود خواند مردم با او بيعت كردند پس مالك جبل شد پس بود تا سنه صدو بيست و نه ابومسلم مروزى او را به حيله گرفت و در هرات او را حبس كرد پيوسته در مَحْبَس ‍ بود تا سنه صدو هشتاد و سه وفات كرد، قـبرش در هرات است زيارت كرده مى شود. صاحب عمده گفته كه من ديدم قبر او را در سنه هفتصد و هفتاد شش .(206)
و ديـگـر از اولاد عـبـداللّه بـن جـعـفر، اسحاق عريضى است و او پدر قاسم امير يمن است و قـاسـم مـردى جـليل بوده ، مادرش امّ حكيم دختر جناب قاسم بن محمّد بن ابى بكر است پس قاسم بن اسحاق با حضرت صادق عليه السّلام پسر خاله است و او پدر ابوهاشم جعفرى است .


حضرت علي (ع) - بخش 10

و ديـگـر از اولاد عـبـداللّه بـن جـعـفر، على زينبى است كه مادرش حضرت زينب بنت حضرت امـيـرالمـؤ مـنين عليه السّلام است و او را دو پسر است از لبابه دختر عبداللّه بن عبّاس بن عـبـدالمـطـّلب : يـكـى مـحـمّد رئيس و ديگر اسحاق اشرف . و محمّد رئيس ‍ پدر ابى الكرام عـبـداللّه و ابـراهـيـم اعـرابى است كه از اَجِلاء بنى هاشم است و به او منتهى مى شود نسب ابـويـعـلى الجـعـفـرى خـليفه شيخ مفيد كه وفات كرد در سنه چهارصد و شصت و سه . و ديـگـر از اولاد عـبـداللّه بـن جعفر، محمّد و عون است كه در كربلا شهيد گشتند و بيايد در احـوال حـضـرت سـيـد الشـهـداء عـليـه السـّلام ذكـر شـهـادت ايـشـان و بـيـايـد در فـصـل پـنـجـم آن كـلام غـلام عـبـداللّه بـا او در بـاب قتل پسران او و جواب او غلام را.(207)
شرح حال عبداللّه بن خبّاب
چـهـاردهـم : عـبداللّه بن خباب بن الاَرَتّ، از اصحاب اميرالمؤ منين عليه السّلام و پدرش ‍ از مـعـذّبـيـن فى اللّه بوده و اوست كه خوارج نهروان در وقت سيرشان به نهروان عبورشان بـه نـخـلسـتـان و آبـى افـتـاد عـبـداللّه را ديـدنـد كـه بـر گـردن خـود قـرآنـى هـيـكـل نـمـوده سـوار بـر دراز گـوشـى اسـت و بـا او اسـت عيال او در حالتى كه زوجه او حامله بود، عبداللّه را گفتند: چه مى گوئى در حق على بعد از تحكيم ؟ گفت :
اِنَّ عَلِيّا اَعْلَمُ بِاللّهِ وَاَشَدُّ تَوَقِيا عَلى دينِهِ وَاَنْفَذُ بَصيرَةً.
گفتند: اين قرآنى را كه در گردن دارى ما را امر مى كند كه ترا بكشيم . پس آن بى چاره مـظـلوم را نـزديـك بـه نـهـر آوردنـد و او را خـوابـانـيـدنـد و مثل گوسفند سر بريدند كه خونش داخل در آب شد و هم زوجه او را شكم دريدند و چند زن ديگر را نيز به قتل رسانيدند و اتفاقاً در آن نخلستان خرمائى افتاده بود يكى از ايشان يك دانه برداشت و در دهان گذاشت او را صدا زدند كه چه مى كنى ؟ او فوراً از دهان افكند و به خنزيرى رسيدند يكى از ايشان بزد و او را بكشت ، گفتند: با وى كه اين فساد است در زمين و انكار بر او نمودند.(208)
شرح حال عبداللّه بن عبّاس
پـانـزدهـم : عـبداللّه بن عبّاس از اصحاب رسول خدا صلى اللّه عليه و آله و سلّم و محبّين امـيـرالمـؤ مـنـيـن عـليـه السـّلام و تـلمـيـذ آن جـناب است . علاّ مه در (خلاصه ) فرموده كه حـال عـبداللّه در جلالت و اخلاص به امير المؤ منين عليه السّلام اَشْهَر از آن است كه مخفى باشد. و شيخ كَشّى احاديثى ذكر كرده كه متضمّن است قدح در او را و او اجلّ از آن است و ما آن احاديث را در كتاب كبير ذكر كرديم و از آن ها جواب داديم .(209)
قـاضـى نـوراللّه در (مـجـالس ) گفته كه حاصل قوادحى كه از روايات كَشّى مفهوم مى شـود راجـع به بعضى از اعمال ابن عبّاس است و مؤ لف كتاب را به ايمان او اعتقاد است و امـّا اَجـْوبـه اى كـه شـيـخ عـلاّ مـه در كتاب كبير ذكر كرده اند به نظر قاصر اين شكسته نرسيده بلكه از بعضى ثقات مسموع شده كه كتاب مذكور در فتراتى كه بعد از وفات پادشاه مغفور سلطان محمّد خدابنده ماضى واقع شد با بعضى از اسباب و كتب شيخ علاّ مه ضـايـع شـد تـا غـايـت نـسـخـه از آن بـه نـظـر هـيـچ يـك از افاضل روزگار نرسيده و نشانى از آن نديده اند انتهى .(210)
و ابن عبّاس در علم فقه و تفسير و تاءويل بلكه انساب و شعر امتيازى تمام داشت به سبب تـلمـّذ او بـر امـيـر المـؤ مـنـيـن عـليـه السـّلام و هـم بـه جـهـت دعـاى رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم در حـقّ او؛ زيـرا وقـتـى از بـراى غسل آن حضرت در خانه خاله اش ميمونه زوجه آن حضرت آب حاضر ساخت حضرت دعا كرد در حـقّ او وگـفـت : اَللهـُمَّ فَقِّههُ فىِ الدّين وَعلِّمْهُ التّاْويلَ.(211) و مردى عالم و فـصيح اللّسان و با فهم بود و حضرت امير المؤ منين عليه السّلام او را فرستاد تا با خـوارج مـحـاجـّه كـنـد و در قـصـّه تـحـكـيم كه ابوموسى را اشعث اختيار كرد براى تحكيم ، حـضـرت فـرمـود: مـن ابـومـوسـى را بـراى اين كار نمى پسندم ، ابن عبّاس را اختيار كنيد؛ قبول ننمودند.
جواب دندان شكن ابن عبّاس به عايشه
و هـم در جـنـگ بـصـره چـون امـيـر المـؤ مـنـيـن عـليـه السـّلام بـر اصـحـاب جـمـل غـلبـه جـسـت ابـن عـبـّاس را فـرسـتـاد بـه نـزد حـُمـَيـراء كـه امـر كـنـد او را بـه تـعـجـيـل در كـوچ نمودن از بصره به مدينه و عدم اقامت در بصره ؛ و حُميراء در آن وقت در قصر بنى خلف در جانب بصره بود ابن عبّاس به نزد او رفت و اذن بار خواست ، حميراء او را اذن نـداد! ابـن عـبـّاس بـى اذن داخـل شـد، چـون وارد مـنزل شد منزل را خالى از فرش ديد و آن زن هم در پس دو پرده خود را مستور نموده بود. ابـن عـبـّاس نـگـاه كـرد به اطراف اطاق وِساده اى ديد دست دراز كرد آن را نزد خود كشيد و روى آن نـشـسـت ، آن زن از پـشـت پـرده گفت : يابن عبّاس ! اَخْطَاْتَ السّنَّة وَدَخَلْتَ بَيْتَنا وَجَلَسْتَ عَلى مَتاعِنا بَغَيْرِ اِذْنِنا؛
يعنى خلاف قانونى كردن كه بدون اذن من داخل شدى و بدون رخصت من بر روى فرش من نشستى . ابن عبّاس گفت : ما قانون پيغمبر صلى اللّه عليه و آله و سلّم را از تو بهتر مى دانـيـم و اَوْلى هـسـتـيـم بـه آن ، مـا تـورا تـعـليـم كـرديـم آداب و سـنـّت را، ايـن منزل تو نيست منزل تو همان است كه پيغمبر صلى اللّه عليه و آله و سلّم ترا در آن ساكن كـرده و تـو از آن جـا بـيـرون آمـدى از روى ظـلم بـر نـفـس خـود و عـصـيـان خـدا و رسـول پـس ‍ هـرگـاه بـه مـَنـْزلت رفـتـى مـا بـدون اذن تـو در آنـجـا داخـل نـمـى شـويـم و بـر روى فـرش تـو نمى نشينيم . آنگاه گفت كه امير المؤ منين عليه السّلام امر فرموده كه كوچ كنى بروى مدينه و در خانه خود قرار گيرى . حُمَيراء گفت : خدا رحمت كند اميرالمؤ منين را و آن عمر بن خطاب بود؛ ابن عبّاس گفت : سوگند به خدا كه امير المؤ منين على عليه السّلام است الخ .(212)
بالجمله ؛ ابن عبّاس در اواخر عمر كور شده بود گويند كه از كثرت گريستن بر حضرت اميرالمؤ منين و امام حسين عليهماالسّلام كور شده بود و در باب كورى خود گفته :
شعر :
اِنْ يَاخُذِاللّهُ مِنْ عَيْنَىَّ نُورَهما
فَفي لِساني وَقَلْبي مِنْهُما نُورٌ
قَلْبي زَكِىُّ وَعَقلي غَيْرُ ذى دَخَلٍ
وَفي لس اني ما كالسِّيْفِ مَاءثورٌ(213)
آيا ابن عباس بيت المال را غارت كرد؟
و حـكـايـت او در اخـذ بـيـت المال بصره و رفتن او به مكّه و كاغذ نوشتن امير المؤ منين عليه السـّلام بـه او در ايـن بـاب و جواب نوشتن او به آن عبارتهاى جسارت آميز محقّقين را به تحيّر در آورده .(214)
قطب راوندى گفته كه عبيداللّه بن عبّاس است نه عبداللّه ؛ ديگران گفته اند كه اين درست نـيـايـد؛ زيرا كه عبيداللّه عامل آن حضرت بوده در يمن ، او را به بصره چه كار؟ بعلاوه احـدى ايـن مـطـلب را از او نـقـل نـنـمـوده . ابـن ابـى الحـديـد گـفـتـه كـه ايـن امـر بـر مـن مـشـكـل شـده ؛ چـه اگـر تكذيب نقل كنم مخالفت با رُوات و اكثر كتب كرده ام ؛ زيرا كه همه اتـّفـاق كـرده اند بر نقل آن و اگر گويم عبداللّه بن عبّاس است گمان نمى كنم در حقّ او ايـن امـر را بـا آن مـلازمـت و اطـاعت و اخلاص نسبت به على عليه السّلام در حيات على عليه السّلام و بعد از فوت او و اگر اين امر را از ابن عبّاس بگردانم به كه فرود آورم همانا من در اين مقام متوقفم .(215)
ابـن مـيـثـم فـرموده كه اين مجرد استبعاد است و ابن عبّاس معصوم نبوده و امير المؤ منين عليه السّلام در امر حقّ ملاحظه احدى نمى فرموده اگر چه عزيزترين اولادش باشد بلكه واجب اسـت كـه در ايـن امـور غـلظـت بـر اقـربـاء بـيـشـتـر باشد و اين همان ابن عبّاس است انتهى .(216)
و ابـن عبّاس از ترس ابن زبير از مكّه به طائف رفت و در سنه شصت و هشت يا سنه شصت و نـه در طـائف وفـات يافت و محمّد بن حنفيّه بر او نماز خواند و گفت : اليُومَ ماتَ رَبّانىِّ هـذِهِ الاُْمَّةِ.(217) گـويـنـد چـون او را بـر سـريـر گذاشته بودند دو مرغ سفيد داخل در كفن او شدند مردم گفتند: اين فقه او بوده است !(218)
شانزدهم : عثمان بن حُنَيف . (مُصَغَّراً)
شرح حال عثمان بن حُنَيف
بـرادر سـَهل بن حُنَيف است كه از پيش گذشت ؛ از سابقين است كه رجوع به امير المؤ منين عليه السّلام نمودند و او از جانب آن حضرت والى بصره بود. و روايت شده كه ميهمان شد به وليمه يكى از فتيان اهل بصره كه در آن مهمانى اغنياء بودند و فقراء محجوب ؛ چون اين خبر به امير المؤ منين عليه السّلام رسيد براى وى كاغذى نوشت :
اَمـّا بـَعـْدُ؛ يـَابـْنَ حـُنـَيْف فَقَدْ بَلَغَني اَنَّ رَجُلاً مِنْ فِتْيَةِ اَهْلِ الْبَصْرَةِ دَعاكَ اِلى مَاءْدَبَةٍ فـَاَسـْرَعْتَ اِلَيْه ا تُسْتَط ابُ لَكَ الاَْ لْو انُ وَتُنْقَلُ اِلَيْكَ الْجِف انُ وَم ا ظَنَنْتُ اَنَّكَ تُجيبُ اِلى طَع امِ قَوْمٍ ع ائلُهُمْ مَجْفُوُّ وَغَنِيُّهُمْ مَدْ عُوُّ الخ .(219)
و اين عثمان همان است كه طلحه و زبير وقتى كه وارد بصره شدند بسيارى از لشكر او را كـشتند و او را گرفتند و بسيار زدند و ريش او را كندند و او را از بصره اخراج كردند؛ و بعد از جنگ جمل امير المؤ منين عليه السّلام عبداللّه بن عبّاس را به حكومت بصره باز داشت و عثمان در كوفه سكونت جست و بود تا زمان معاويه بن ابى سفيان .
شرح حال عَدىّ بن حاتم طائى
 هـفـدهم : عَدى بن حاتم طائى از محبّين امير المؤ منين عليه السّلام و در حروب آن حضرت در خـدمـت آن جـنـاب بـوده و در يـارى آن حـضـرت شـمـشـيـر زده و در سال دهم به خدمت حضرت رسول صلى اللّه عليه و آله و سلّم شتافت و اسلام آورد و سببش آن شد كه در سال نهم لشكر اسلام به جبل طىّ رفتند و بتخانه آنجا را كه (فلس ) نام داشـت خـراب كـردنـد و اهـلش را اسـيـر كـردنـد، عدىّ بن حاتم كه قائد قبيله بود به شام گـريـخـت و خـواهـرش اسـيـر شـد اسـيـران را بـه مـديـنـه آوردنـد؛ چـون رسول خدا صلى اللّه عليه و آله و سلّم ايشان را مشاهده فرمود دختر حاتم كه در صباحت و فـصـاحـت معروف بود به پاى خاست و عرضه داشت : ي ا رَسُولَ الله ! هَلَكَ الْوالِدُ وَغابَ الْوافِدُ فَامْنُنْ عَلَىَّ مَنَّ اللّهُ بِكَ. يعنى پدرم حاتم مرده و برادم عَدىّ به شام فرار كرده ، پس بر من منّت گذار و ببخش مرا.
در روز اوّل و دوّم حـضرت جوابى به او نفرمود، موافق (سيره ابن هشام ) روز سوّم هنگام عـبـور پـيـغمبر بر ايشان ، اميرالمؤ منين عليه السّلام به آن زن اشاره فرمود: كه عرض ‍ حـال كـن ، آن زن سـخـن گـذشـتـه را اعـاده كـرد؛ حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم فـرمـود ترا بخشيدم هرگاه قافله با امانتى پيدا شـود مـرا خبر كن تا ترا به بلادت بفرستم . دختر گفت : مى خواهم به نزد برادرم به شـام روم . ايـن بـود تـا جـمـاعـتـى از قـبـيـله قـُضـاعـه بـه مدينه آمدند. دختر به حضرت رسـول صـلى اللّه عـليـه و آله و سلّم عرض كرد كه گروهى از قوم من آمده اند كه ثقه و اعتماد به آنها است مرا روانه فرما. حضرت او را جامه بپوشانيد و زاد و راحله عطا فرمود و بـا آن جماعت او را روانه فرمود؛ دختر به شام رفت و برادر خود عَدىّ را ديدار كرد و او را از حال خود آگهى داد و با وى گفت : چنان دانم كه ايمنى اين جهان و آن جهان جز در خدمت مـحـمّد صلى اللّه عليه و آله و سلّم به دست نشود، نيكو آن است كه بى درنگ به حضرت او شـتـاب گـيـرى . عـدىّ تـهـيـّه سـفـر كـرده بـه مـديـنـه آمـد و بـه مـجـلس حـضـرت رسـول صـلى اللّه عـليـه و آله و سلّم وارد گشت و معرفى خود نموده ، پيغمبر صلى اللّه عـليـه و آله و سـلّم به جانب خانه حركت فرمود، عدىّ نيز در قفاى آن حضرت بود، در بين راه پيرزنى خدمت آن حضرت رسيد و در حاجت خويش سخن بسيار گفت و آن جناب نيز ايستاده بـود تـا كـار او بـه نـظام گيرد؛ عدى با خود انديشيد كه اين روش ‍ پادشاهان نباشد از بهر زال چندين مهّم خويش را تعطيل دهند بلكه اين خوى پيغمبران است ، چون به خانه وارد شـدنـد رسول خدا صلى اللّه عليه و آله و سلّم به ملاحظه آنكه عدىّ بزرگ زاده و محترم بـود احـتـرام او را ملحوظ فرمود وساده اى كه از ليف خرما آكنده بود برداشت و بگسترد و عـدىّ را بـر روى آن نشستن فرمود چندان كه عدىّ كناره گرفت پذيرفته نشد پس عدىّ را بر وساده جاى داد و خود بر خاك نشست .(220)
ايـن بـود سـيـرت شـريفه آن حضرت با كفّار و كسى كه مراجعه كند در كتبى كه شيعه و سـنـّى در سـيـرت نـبـوى صـلى اللّه عـليـه و آله و سـلّم نـوشـتـه انـد امثال اين را بسيار بيند.
بالجمله ؛ عَدىّ بن حاتم به دست حضرت رسول اكرم صلى اللّه عليه و آله و سلم اسلام آورد و بـه حـكـم وَبـِاَبـِهِ اقـْتـَدى عـَدِىُّ فِى الْكَرَمِ، عدىّ مردى صاحب جود و سخاوت بود. گويند وقتى مرد شاعرى به نزد وى آمد و گفت : يا اَباطريف تو را مدح گفته ام . گفت : تـاءمـل كن تا ترا آگاه كنم از مال خود كه به تو عطا خواهم كرد تا بر حسب عطا مرا مدح گـوئى و آن هـزار هـزار درهـم و هـزار مـيـش و سـه بنده و اسبى است ، اكنون بگوى ؛ پس ‍ شـاعـر مـدح خـود را انـشـاد كـرد. و عـدىّ سـاكـن كـوفـه گـشـت و در جـَمـَل و صـِفـّيـن و نـهـروان مـلازمـت ركـاب امـيـرالمـؤ مـنـيـن عـليـه السـّلام داشـت و در جـمـل يك چشم او به جراحت نابينا شد.، و در سنه شصت و هشت در كوفه وفات كرد. وقتى در ايّام معاويه بر معاويه وفود كرد، معاويه گفت :اى عدىّ چه كردى با پسرهاى خود كه بـا خـود نـيـاوردى ؟ گـفـت : در ركـاب امـيـر المـؤ مـنـيـن عـليـه السـّلام كـشـتـه شـدنـد: ق ال مـا اَنْصَفَكَ عَلِىُّ قَتَلَ اَوْلا دَكَ وَاَبْقى اَوْلا دَهُ! فَق الَ عَدِىُّ: م ا اَنْصَفْتُ عَلِيّا اِذْ قُتِلَ وَبـَقـيـت ؛ يـعـنـى مـعـاويـه گـفـت : عـلى در حـق تـو انصاف نكرد كه فرزندان ترا كشت و فـرزندان خود را باقى گذاشت ! عدىّ گفت : من با على انصاف ندادم كه او كشته شد و من زنده ماندم ؛
شعر :
(دور از حريم كوى تو بى بهره مانده ام
شرمنده مانده ام كه چرا زنده مانده ام ؟)
معاويه گفت : دانسته باش كه هنوز قطره اى از خون عثمان باقى است كه سترده نمى شود مگر به خون شريفى از اشراف يمن ، عدىّ گفت : سوگند به خداى آن دلها كه آكنده بود از خـشـم تـو هـنـوز در سـيـنـه هـاى مـا اسـت و آن شـمـشـيـرهـا كـه تـرا بـا آن قتال مى داديم بر دوشهاى ما است . همانا اگر از دَر خديعت و غدر شبرى با ما نزديك شوى در طريق شرّ شبرى ترا نزديك شويم ، دانسته باش كه قطع حلقوم و سكرات مرگ بر ما آسانتر است از اينكه سخنى ناهموار در حق على عليه السّلام بشنويم و كشيدن شمشيراى معاويه به انگيزش شمشير است . معاويه مصلحت وقت را در جنبش و غضب نديد، روى سخن را بـگـردانيد و مستوفيان خود را امر كرد كه كلمات عدىّ را مكتوب سازيد كه همه پند و حكمت است .(221)
شرح حال عقيل
 هـيـجـدهـم : عـقيل بن ابى طالب ، برادر حضرت اميرالمؤ منين عليه السّلام است ، كُنْيَت او ابـويـزيـد اسـت . گـويـنـد ده سـال از بـرادرش طـالب كـوچـكـتـر بـوده و جـعـفـر ده سال از عقيل و امير المؤ منين عليه السّلام ده سال از جعفر و جناب ابوطالب در ميان اولاد خود عـقـيـل را افـزون دوسـت مـى داشـت و لهـذا حـضـرت رسول صلى اللّه عليه و آله و سلّم در حق عقيل فرمود:
اِنـّى لاَُ حـِبُّهُ حـُبَّيـْنِ حـُبّا لَهُ وَحُبّا لِحُبِّ اَبى طالبٍ لَهُ.(222) گويند در ميان عـَرب مـانـنـد عـقـيـل در عـلم نـسـب نـبـود از بـراى او وِ سـاده اى در مـسـجـد حـضـرت رسول صلى اللّه عليه و آله و سلّم مى گستردند، مى آمد بر روى آن نماز مى خواند، پس مـردم نـزد او جـمـع مى گشتند و در علم نسب و ايّام عرب از او استفاده مى كردند و در آن وقت چشمان او نابينا شده بود و عقيل مبغوض مردم بود به جهت اينكه از نيك و بد ايشان آگهى داشت . و عقيل در حُسن جواب معروف بود، وقتى بر معاويه وارد شد معاويه امر كرد كرسى هـا نـصـب كـردنـد و جـُلسـاء خـود را حـاضـر كـرد. چـون عـقـيـل وارد شـد پـرسيد كه خبر ده مرا از لشكر من ولشكر برادرت ؟ فرمود: گذشتم بر لشـكـر بـرادرم ، ديـدم شـب و روز آنـها مثل شب و روز ايّام پيغمبر است لكن پيغمبر در ميان ايشان نيست ، نديدم احدى از ايشان را مگر مشغول به نماز و عبادت ؛ و چون به لشكر تو گذشتم ديدم استقبال كردند مرا جمعى از منافقين كه مى خواستند رم دهند شتر پيغمبر صلى اللّه عـليـه و آله و سـلّم را در شب عَقَبَه . پس پرسيد كيست كه در طرف راست تو نشسته اى معاويه ؟ گفت : عمرو عاص ؛ گفت : اين همان است كه شش نفر در او مخاصمت كردند و هر كـدام او را دعـوى دار بـودنـد؛ آخـر الا مـر جـزّار قـريش يعنى شتر كش قريش كه عاص بن وائل باشد بر همه غلبه كرد و او را پسر خود گرفت . ديگرى كيست ؟ گفت : ضحّاك بن قـيـس ؛ عـقـيـل گـفـت : او هـمـان كـس اسـت كه پدرش تكه و نر بزها را كرايه مى داد براى جـهـانـيـدن بـه مـاده هـا؛ ديـگـرى چـه كـس اسـت ؟ گـفـت : ابوموسى اشعرى ؛ گفت : او ابن السـّراقـه اسـت . مـعـاويـه چون ديد نديمان جُلساء او بى كيف شدند خواست ايشان را به دمـاغ آورد پـرسـيـد يـا ابـا يـزيـد! در حـق مـن چـه مـى گـوئى ؟ گـفـت : ايـن سـؤ ال را مكن !؟ گفت : البته بايد جواب دهى . گفت : حمامه را مى شناسى ، گفت : حمامه كيست ؟ عـقـيـل گـفـت : تـرا خـبـر دادم ايـن را گـفـت و بـرفـت ؛ مـعـاويـه نـسـّابـه را طـلبـيـد و احـوال حـمامه را پرسيد، گفت : در امانم ؟ گفت : بلى ، آن مرد نسّابه گفت : حمامه جدّه تو مادر ابوسفيان است كه در جاهليت از زَوانى معروفه و صاحب رايت بود.(223).
قـالَ مـُع اويـةُ لِجُلَسائهِ: قَدْ ساوَيْتُكُمْ وَزِدْتُ عَلَيكُمْ فَلا تَغْضِبُوا؛ وَقالَ مُع اوِيةُ يَوْما وَعـِنـْدَهُ عـَمـْرُو بـْنُ الْعـاصِ وَقـَدْ اَقـْبـَلَ عَقيلٌ لاََ ضْحَكَنَّكَ مِنْ عَقيلٍ فَلَمّا سَلَّمَ قالَ معاويةُ: مـَرْحـَبا بِرَجُلٍ عَمُّهُ اَبُولَهَبٍ فَقالَ عَقيلٌ: وَاَهْلا بِمَنْ عَمَّتُهُ حَمّالَةُ الْحَطَب فى جيدِها حَبْلٌ مِنْ مـَسـَدٍ؛ قـالَ مـعـاويةُ: ي ا اَب ا يَزيدُ! م ا ظَنُّكَ بِعَمِّكَ اَبى لَهَبٍ؟ قالَ: اِذا دَخَلْتَ النّارَ فَخُذْ عـَلى يـَسـارِك تـَجِدْهُ مُفْتَرِشا عَمَّتَك حَمّالَةَ الْحَطَبِ اَفَنا كِحٌ فِى النّار خَيْرٌ اَم مَنْكُوحٌ؟ قالَ: كِلا هُما شَرُّ وَاللّهِ!(224)
در سنه پنجاهم به سنّ نود شش وفات يافت .
شرح حال عمروبن حَمِق
 نـوزدهـم : عـَمـْرو بـن الحـَمـِق الخـُزاعـى ، عـبد صالح الهى و از حواريين باب علم رسالت پـناهى است در خدمت حضرت اميرالمؤ منين عليه السّلام به مقام عالى رسيده در جميع حروب آن حـضـرت از جـمل و نهروان و صفّين همراه بوده ، در كوفه سُكنى داشت و بعد از وفات حـضـرت امير عليه السّلام در اعانت حُجْر بن عَدىّ و منع بنى اميّه از سَبّ آن حضرت ، اهتمام تـمـام مـى نـمـود و چـون زيـاد بـن ابـيـه حـكـم به گرفتن حجر نمو، عمرو گريخته به مـوصـل رفـت و در غـارى پـنـهـان شـد و در آن غـار او را مـارى گزيد و شهيد گرديد. پس جماعتى از جانب زياد به طلب او رفته بودند او را مرده يافتند سر او را جدا ساخته و نزد (زيـاد) بـُردند، (زياد) آن سر را بر نزد معاويه فرستاد، معاويه آن سر را بر نيزه كـرد، و ايـن اوّل سـرى بـود كه در اسلام بر نيزه زده شد.(225)و اميرالمؤ منين عـليـه السـّلام از عـاقبت امر او خبر داده بود(226)و در كاغذى كه جناب امام حسين عـليـه السـّلام در جـواب مـكتوب معاويه نگاشته و در آن شرحى از غدر و مكر و ظلم و نقض عهد او نوشته چنين مرقوم فرموده :
اَوَلَسـْتَ قـاتـِلَ عَمْرِو بْنِ الْحَمِقِ ص احِبِ رَسُولِاللّه صلى اللّه عليه و آله و سلم الْعَبْدِ الصـّالِحِ الذَّي اَبـْلَتـْهُ الْعِب ادِةُ فَنَحَل جِسْمُهُ وَاصْفَرَّ لَوْنُهُ بَعْدَ ما اَمِنْتَهُ وَاَعْطَيْتَهُ مِنْ عـُهـُودِ اللّهِ وَمـَو اثيقِهِ م ا لَوْ اَعْطَيْتَهُ طآئِرا اُنْزِلَ عَلَيْك مِنْ رَاْسِ الْجَبَلِ ثُمَّ قَتَلْتَهُ جُرْاَةً عَلى رَبَّكَ وَاِسْتِخْفافا بِذ الِكَ الْعَهْدِ.(227)
فقير گويد: كه بيايد در ذكر مقتولين از اصحاب امام حسين عليه السّلام ذكر (زاهر) كه با عمرو بن الحمق بوده و او را دفن نموده .
راوندى و ابن شهر آشوب روايت كرده اند كه عمرو بن الحمق وقتى آب داد حضرت رسالت صـلى اللّه عـليـه و آله و سـلّم را، حضرت دعا كرد از براى او كه خداوندا او را از جوانى خـود بـهره مند گرداند؛ پس هشتاد سال از عمر او گذشت و يك موى سفيد در محاسن او ظاهر نشد.(228)
شرح حال قنبر
 بـيستم : قنبر، غلام خاصّ اميرالمؤ منين عليه السّلام است و ذكرش در اخبار بسيار شده و او همان است كه حضرت اميرالمؤ منين عليه السّلام فرمود:
شعر :
اِنّي اِذا اَبْصَرْتُ شَيْئا مُنْكَرا
اَوْقَدْتُ نارى وَدَعَوْتُ قَنْبَرا
و مدّاحى قنبر آن حضرت را ـ در آن وقتى كه از او پرسيدند كه غلام كيستى ؟ ـ مشهوُر و در (رجال ) شيخ كَشّى مسطور است و او را حجّاج ثقفى شهيد كرد. و روايت است كه چون قنبر را بر حجّاج وارد نمودند حجّاج پرسيد تو در خدمت على چه مى كردى ؟ گفت : آب وضويش را حاضر مى ساختم ؛ پرسيد كه على چه مى گفت چون از وضوى خويش فارغ مى گشت ؟ گفت : اين آيه مباركه را تلاوت مى فرمود:
(فـَلَمّ ا نـَسـُوام ا ذُكـّرِوُا بـِهِ فَتَحْن ا عَلَيْهِمْ اَبْو ابَ كُلِّ شىٍْ حَتّى اِذا فَرِحوُابِما اءُوتوُ اَخـَذْن اهـُمْ بـَغـْتـَةً فـَاِذا هُمْ مُبْلِسُونَ فَقُطِعَ دابِرُ الْقَوْمِ الَّذينَ ظَلَمُوا وَالْحَمْدُ لِلّهِ رَبَّ الْع الَمينَ.)(229)
حـجـّاج گـفـت گـمـان مـى كـنـم كـه ايـن آيـه را بـر مـا تـاءويل مى كرد، قنبر گفت : بلى ، حجّاج گفت : چه خواهى كرد اگر سر تو را بردارم ؟ گـفـت : در ايـن هـنـگـام مـن سـعـيـد خـواهـم بـود و تو شقىّ، پس حكم كرد تا قنبر را گردن زدند.(230)
شرح حال كميل
 بـيـسـت و يـكـم : كـُمـيـل بـن زيـاد النَّخـَعى اليَمانى ، از خواص اصحاب اميرالمؤ منين عليه السّلام و از اعاظم ايشان است . عُرفا او را صاحب سرّ اميرالمؤ منين عليه السّلام دانسته اند و سـلسـله جماعتى از عرفا را به او منتهى مى دارند. دعاى مشهور كه در شب نيمه شعبان و شـبـهـاى جـمـعـه مـى خـوانند منسوب به آن جناب است . و حديث مشهور كه اميرالمؤ منين عليه السّلام دست او را گرفت و به صحرا برد و فرمود:
يـا كـُمـَيـْلُ! اِنَّ ه ذه القـُلُوبُ اَوْعـِيـَةٌ فـَخـَيـْرُها اَوْع اه ا فَاحْفَظْ عَنّي م ا اَقوُلُ لَكَ: اَلنّاسُ ثَلاثَةٌ الخ ،(231) در بسيارى از كتب حديث مى باشد و شيخ بهائى آن را يكى از احـاديـث (اربـعـيـن ) خـود قـرار داده (232) و هـم از كلمات اميرالمؤ منين عليه السّلام است كه با كميل وصيّت كرده ، فرموده :
ي ا كـُمـَيـْلُ مـُرْ اَهـْلَكَ اَن يـَروُحُوا في كسبِ الْمَك ارِم وَيُدْلِجُوا في حاجَةِ مَنْ هُوَ ن ائِمٌ فَوَالذَّي وَسـِعَ سـَمـْعـُهُ الاَْ صـْو اتَ ما مِنْ اَحَدٍ اَوْدَعَ قَلْبا سُروُرا إ لاّ وَخَلَقَ اللّهُ تَع الى لَهُ مِنْ ذالِكَ السُّرُورِ لُطـْفا فَاِذا نَزَلَتْ ن ازِلَةٌ جَرى اِلَيْه ا كَالمآءِ في انحِد ارِهِ حَتَّى يَطْرُدَه ا عَنْهُ كَما تُطْرَدُ غَريبَةُ اْلاِبِل .(233)
چـنـدى كـمـيـل از جانب آن حضرت عامل بيت بوده و عاقبت حجّاج ثقفى او را شهيد كرد، چنانكه روايـت شـده كـه چـون حـجـّاج والى عـراق شـد خـواسـت كـمـيـل را به دست آورد و به قتل رساند كميل از وى بگريخت ، چون حجّاج بدو دست نيافت عـطـائى كـه از بـيـت المـال بـه اقـوام كـمـيـل بـرقـرار بـود قطع نمود، چون اين خبر به كـمـيـل رسـيـد گـفـت : از عـمـر مـن چـندان به جاى نمانده كه سبب قطع روزى جماعتى شوم ؛ برخاست وبه نزد حجّاج آمد؛ حجّاج گفت : اى كميل ! ترا همى جستم تا كيفر كنم . گفت : هر چـه مـى خـواهـى بـكـن كـه از عـمر من جز چيز اندكى نمانده و عنقريب بازگشت من و تو به سـوى خـداونـد اسـت و مـولاى مـن بـه مـن خـبـر داده كـه قاتل من تو خواهى بود. حجّاج گفت : تو در شماره قاتلان عثمانى و فرمان كرد تا سرش ‍ بـرگـرفـتـنـد(234). و در سـنـه هـشـتـاد و سـه هـجـرى و ايـن وقـت نـود سال داشت و فعلا قبرش در ثويّه ما بين نجف و كوفه معروف است .


حضرت علي (ع) - بخش 11

شرح حال مالك اشتر
 بـيـسـت و دوم : مـالك بـن الحـارث الاشـتـر النـَخـَعـى ، سـيـف اللّه المـسـلول عـلى اءعـدائه - قـَدَّسَ اللّهُ روحَهُ ـ جليل القدر و عظيم المنزلة است و اختصاص او بـه امـيـرالمـؤ منين عليه السّلام اَظْهَر از آن است كه ذكر شود و كافى است در اين مقام همان فـرمـايـش امـيـرالمـؤ مـنـيـن عـليـه السـّلام كـه مـالك از بـراى مـن چنان بود كه من از براى رسـول خـدا صـلى اللّه عـليـه و آله و سـلّم بـودم (235) در سـال سـى و هـشتم هجرى اميرالمؤ منين عليه السّلام او را حكومت مصر داد و پيش از آنكه به مصر رود آن حضرت براى اهل مصر كاغذى نوشت كه از جمله فقراتش اين است :
اَمّا بعدُ؛ فَقَدْ بَعَثْتُ اِلَيْكُمْ عَبْدا مِن عِب ادِ اللّه لا يَن امُ اَيّ امَ الْخَوْفِ وَلا يَنْكُلُ عَنِ الاَْ عْد آءِ سـاعـاتِ الرَّوْع ؛ اَشـَدُّ عـَلَى الْفـُجّ ار مـِنْ حَريقِ النّارِ وَهُوَ م الِكُ بْنُ الْح ارِثِ اَخُومَذْحِجٍ فـَاسـْمـَعـُوا قـَوْلَهُ وَاَطـيـعـُوا اَمـْرَهُ فـيـم ا ط ابـَقَ الْحـَقَّ فـَاِنَّهُ سـَيـْفٌ مـِنْ سـُيـُوفِ اللّه .(236)
و عـهدنامه اى كه حضرت براى اشتر نوشته اَطْوَل عهدى است از عهدنامه هاى آن حضرت و مـشـتمل است بر لطائف و محاسن بسيار و پند و حكمت بى شمار كه مرسلاطين جهان را در هر امـارت و ايالت قانونى باشد كه بدان قانون دفع خراج و زكات شود و هيچ ظلم و ستم بـربـنـدگان و رعيّتها نشود و آن عهدنامه معروف و ترجمه ها از آن شده . و چون اميرالمؤ مـنـيـن عـليـه السـّلام آن عـهـدنامه را براى آن نوشت امر فرمود تا بسيج راه كند، اشتر با جمعى از لشكر به جانب مصر حركت فرمود.
نـقـل اسـت كـه چـون اين خبر گوشزد معاويه گشت پيغام داد براى دهقان عريش كه اشتر را مـسـمـوم كـن تـا مـن خـراج بـيست سال از تو نگيرم ، چون اشتر به عريش رسيد دهقان آنجا پـرسـيـد كـه از طـعـام و شـراب چـه چـيـز مـحـبـوبـتـر اسـت نـزد اشـتـر؟ گـفـتـنـد: عـسـل را بـسـى دوسـت مـى دارد. پـس آن مـرد دهـقـان مـقـدارى عـسـل مـسـمـوم بـراى اشـتـر هـديـه آورد و بـرخـى از اوصـاف و فـوائد آن عـسـل را بـيـان كـرد؛ اشـتـر شـربـتـى از آن عـَسـَل زهـرآلود مـيـل كرد هنوز عسل در جوفش مستقر نشده بود كه از دنيا رحلت فرمود. و بعضى گفته اند كه شهادتش در قلزم واقع شد و (نافع ) غلام عثمان او را مسموم نمود و چون خبر شهادت اشتر به معاويه رسيد چندان خوشحال شد كه در پوست خود نمى گنجيد و دنياى وسيع از خـوشـحـالى بـر او تـنـگ گـرديـد و گـفـت : هـمـانـا از بـراى خـداونـد جـُنـْدى اسـت از عـسـل . و چـون خـبـر شـهادت اشتر به حضرت اميرالمؤ منين عليه السّلام رسيد به موت او بسى متاءسف گشت و زياده اندوهناك و گرفته خاطر گرديد و بر منبر رفت و فرمود:
اِنـّا لِلّهِ وَانـّا اِلَيـْهِ راجـِعـُونَ وَالْحـَمـْدُ لِلّهِ رَبِّ الْع الَمـيـنـَ اَلل هـُمَّ اِنـّي اَحـْتـَسـِبـُهُ عِنْدَكُ فَاِنَّ مَوْتَهُ مِنْ مَصائبِ الدَّهْرِ رَحِمَ اللّهُ م الِكا فَلَقَدْ اَوْف ى بـِعـَهـْدِهِ وَقـَضـى نـَحـْبَهُ وَلَقى رَبَّهُ مَعَ اَنّا قَدْ وَطَّنّا اَنْفُسَن ا عَلى اَنْ نَصْبِرَ عَلى كُلِّ مُصيبَةٍ بَعْدَ مُصابِن ا بِرَسُولِ اللهِ صلى اللّه عليه و آله و سلّم فَاِنَّه ا مِنْ اَعْظَمِ الْمُصيب ات .(237)
پـس ، از مـنـبـر بـه زيـر آمـد و بـه خـانه رفت مشايخ نَخَع به خدمت آن حضرت آمدند و آن حضرت بر مرگ اشتر متاءسف و متلهّف بود؛
ثـُمّ قـالَ: وَللّهِ دَرُّ م الِكٍ وَم ا م الِكٌ لَوْ ك انَ مِنْ جَبَلٍ لَك انَ فُنْدا وَلَوْ ك ان مِنْ حَجَرٍ لَك انَ صـَلْدًا اَم ا وَاللّهِ لَيـَهـِدَّنَّ مَوْتُكَ عالَما وَلَيَفْرِحَنَّ عالَما عَلى مِثْلِ م الِكٍ فَلتبْكِ الْبَواكي وَهَلْ مَرْجُوٌّ كَمالِكٍ وَهَلْ مَوْجُودٌ كَمالِكٍ وَهَلْ ق امَتِ النِّساء عَنْ مِثْلِ مالِكٍ.(238)
و هم در حقّ مالك فرمود: خدا رحمت كند مالك را و چه مالك ! اگر مالك كوهى بود، كوه عظيم و بى مانند بود، اگر مالك سنگى بود، سنگ صلب و سختى بود و گويا مرگ او مرا از هـم قـطـع نـمـود(239) و هـم در حـق او فـرمـود: بـه خـدا قـسـم كـه مـرگ او اهل شام را عزيز كرد و اهل عراق را ذليل نمود و فرمود كه از اين پس مانند مالك را نخواهم يافت .(240)
قـاضـى نـوراللّه در (مـجـالس ) گـفـتـه كـه صـاحـب (مـُعـْجـَم البـُلدان ) در ذيل احوال بعلبك آورده كه معاويه كسى را فرستاد تا در راه مصر با اشتر ملاقات نمود، عـسـل زهـرآلود بـه خـورد او داد و او در حـوالى قـلزم بـه همان بمرد، چون خبر به معاويه رسـيـد اظـهـار سـرور نموده گفت : اِنَّ لِلّهِ جُنُودا مِنْ عَسَلٍ؟! و جنازه او را از آنجا به مدينه طيّبه نقل نمودند و قبر منوّر او در آنجا معروف و مشهور است . و نيز گفته مخفى نماند كه اشـتـر رضـى اللّه عـنه با آنكه به حليه عقل و شجاعت و بزرگى و فضيلت مُحَلّى بود همچنين به زيور علم و زهد و فقر و درويشى نيز آراسته بود.(241)
در (مجموعه ) ورّام بن ابن فراس رحمه اللّه مسطور است كه مالك روزى از بازار كوفه مى گذشت و چنانكه شيوه اهل فقر است كرباس خامى در بر و پاره اى از همان كرباس به جاى عمامه بر سر داشت ، يكى از بازاريان بر در دكّانى نشسته بود چون اشتر را بديد كـه بـه چنان وضع و لباس مى رود در نظر او خوار آمده از روى استخفاف شاخ بَقْلَه اى بر اشتر انداخت ، اشتر حلم ورزيده به او التفات ننمود و بگذشت ؛ يكى از حاضران كه اشـتـر را مـى شـناخت چون آن حالت مشاهده كرد به آن بازارى خطاب نمود كه واى بر تو هـيـچ دانـسـتـى كـه آن چـه كس بود كه به او اهانت كردى ؟ گفت : ندانستم ، گفت : آن مالك اشتر صاحب اميرالمؤ منين عليه السّلام بود! پس آن مرد بازارى از تصوّر آن كار كه كرده بود به لرزه در آمد و از عقب اشتر روانه شد كه خود را به او برساند واز او عذر خواهد، ديـد كـه اشـتـر بـه مـسـجـدى در آمده به نماز مشغول است صبر كرد تا چون اشتر از نماز فارغ شد سلام داد و خود را بر پاى او انداخت و پاى او را بوسيدن گرفت ؛ اشتر ملتفت شـده سـر او را بـر گـرفـت ايـن چـه كـارى است كه مى كنى ؟ گفت : عذر گناهى كه از من صـادر شـد از تو مى خواهم كه ترا نشناخته بودم ، اشتر گفت : بر تو هيچ گناهى نيست بـه خـدا سـوگـنـد كـه مـن بـه مسجد جهت آن آمده بودم كه از براى تو استغفار كنم و طلب آمرزش نمايم ! انتهى .(242)
مـؤ لف گـويـد: مـلاحـظـه كن كه چگونه اين مرد از حضرت اميرالمؤ منين عليه السّلام كسب اخـلاق كـرده بـا آنـكـه از اُمـراء لشـكـر آن حـضـرت اسـت و شـجـاع و شديدالشّوكة است و شـجـاعتش به مرتبه اى است كه ابن ابى الحديد گفته كه اگر كسى قسم بخورد كه در عَرب و عجم شجاعتر از اشتر نيست مگر استادش اميرالمؤ منين عليه السّلام گمان مى كنم كه قـَسـمـش راسـت بـاشـد، چـه بـگـويـم در حـق كـسـى كـه حـيـات او مـنـهـزم كـرد اهل شام را و ممات او منهزم كرد اهل عراق را؟ و اميرالمؤ منين عليه السّلام در حق او فرموده كه اشـتر براى من چنان بود كه من براى رسول خدا صلى اللّه عليه و آله و سلّم بودم و به اصـحـاب خـود فـرمـوده كـه كـاش در مـيـان شـمـا مـثـل او دو نـفر بلكه كاش ‍ يك نفر داشتم مـثل او؛و شدّت شوكتش بر دشمن از تاءمّل در اين اشعار كه از آن بزرگوار است معلوم مى شود:
شعر :
بَقَيْتُ وَفْرى (243) وَاْنحَرَفْتُ عَنِ الْعُلى
وَلَقيتُ اَضْيافي بِوَجْهٍ عَبُوسٍ
اِنْ لَمْ اَشُنّ عَلَى ابْنِ هِنْدٍ غارَةً
لَمْ تَخْلُ يَوْما مِنْ نِهابِ(244) نُفُوسٍ
خَيْلا كَاَمْثالِ السَّعالى (245) شُزَّبا(246)
تَغْدُو بِبيْضٍ فى الْكَريهَةِ شُوسٍ
حَمِىَ الْحَديدُ عَلَْهِمْ فَكاَنَّهُ
وَمَضانُ بَرْقٍ اَوْ شُعاعُ شمُوُسٍ(247)
بالجمله ؛ با اين مقام از جلالت و شجاعت و شدّت شوكت ، حسن خلق او به مرتبه اى رسيده كـه يـك مـرد سـوقـى به او اهانت و استهزا مى نمايد ابدا تغيير حالى براى او پيدا نمى شـود بـلكـه مـى رود مـسـجـد نـمـاز بـخـواند و دعا و استغفار براى او نمايد، و اگر خوب مـلاحـظـه كـنـى اين شجاعت و غلبه او بر نفس و هواى خود بالاتر از شجاعت بدنى اوست . قالَ اَميرُالْمُؤ مِنينَ عليه السّلام اَشْجَعُ النّاسِ مَنْ غَلَبَ هَواهُ.(248)
شرح حال محمّد بن ابى بكر
 بـيـسـت و سـوّم : مـحـمـّد بـن ابـى بـكـر بـن ابـى قـحـافـه ، جـليـل القـدر عـظـيـم المـنزلة از خواصّ اميرالمؤ منين عليه السّلام و از حواريّين آن حضرت بـلكـه بـه مـنـزله فـرزنـد آن حـضـرت اسـت ؛ چـه آنـكـه مـادرش اَسـْماء بِنْت عُمَيْس كه اوّل زوجه جعفر بن ابى طالب عليه السّلام بود بعد از جعفر، زوجه ابى بكر شد و محمّد را در سـفـر حـَجَّةُ الْوِداع مـتـولّد نـمـود و بعد از ابوبكر، زوجه حضرت اميرالمؤ منين عليه السـّلام شـد؛ لاجـرم محمّد در حجر امير المؤ منين عليه السّلام تربيت شد و پدرى غير از آن حـضرت نشناخت حتّى آنكه اميرالمؤ منين عليه السّلام فرمود: محمّد فرزند من است از صُلْب ابـوبـكر. و محمّد در جمل و صفيّن حضور داشت و بعد از صفين اميرالمؤ منين عليه السّلام او را حـكومت مصر عطا فرمود و در سنه سى و هشتم معاويه عمرو بن عاص و معاوية بن خديج و ابـوالاعـور سـَلْمـى را بـا جماعت بسيار به مصر فرستاد، آن جماعت با هوا خواهان عثمان اجـتـمـاع كردند و با محمّد جنگ نمودند و او را دستگير كردند، پس معاوية بن خديج محمّد را بـا لب تـشـنـه گـردن زد و جـثـّه او را در شـكم حِمارى گذاشت و آتش زد و محمّد در آن وقت بـيـست و هشت سال از سنّش ‍ گذشته بود. گويند چون اين خبر به مادرش رسيد از كثرت غـصـّه و غـضـب خـون از پـسـتـانـش چكيد و عايشه خواهر پدرى محمّد قسم خورد تا زنده است پـخـتـنـى نـخـورد و بعد از هر نمازى نفرين مى كرد بر معاويه و عمرو عاص و ابن خديج .(249) و چـون خـبـر شـهـادت محمّد به حضرت اميرالمؤ منين عليه السّلام رسيد زيـاده محزون و اندوهناك شد و خبر قتل محمّد را براى ابن عبّاس به بصره نگاشت به اين كلمات شريفه :
اَمـّا بـَعـْدُ؛ فـَاِنَّ مـِصـْرَ قـَدِ افـْتـُتـِحـَتْ وَ مـُحـَمَّدُ بـْنُ اَبـى بَكْرٍ قَدِ اسْتُشْهِدَ فَعِنْدَاللّهِ نـَحـْتـَسـِبـُهُ وَلَدا ن اصـِحـا وَعـامـِلا ك ادِحـا وَسـَيـْفـا قـادِحـا قـاطـعـا خ ل وَرُكـْنـا دافـِعـا وَقـَدْ كـُنـْتُ حَثَثْتُ النّاسَ عَلى لِحاقِهِ وَاَمَرْتُهُمْ بِغي اثِهِ قَبْلَ الْوَقْعَةِ وَدَعَوْتُهُمْ سِرًّا وَجَهْرا وَعودا وَبَدْءا.
فـَمـِنـْهـُمُ اْلاَّ تـي ك ارِها وَمِنْهُمُ الْمُعْتَلُّ ك اذِبا وَمِنْهُمُ الْقاعِدُ خاذِلا اَسْئَلُ اللّهَ اَنْ يَجْعَلَ لي مـِنـْهـُمْ فـَرَجا عاجِلا فَوَاللّهِ لَوْلا طَمَعي عِنْدَ لِقآءِ عَدُوّىّ في الشَّهادَةِ وَتَوْطِيني نَفْسي عَلَى الْمـَنـِيَّةِ لاََ حـْبـَبـْتُ اَن لا اَبـْقـى مـَعَ ه ؤُلا ءِ يـَوْمـا و احـِدا وَلا اَلْتـَقـِىَ بـِهـِمـْ اَبَدا.(250)
ابـن عـبـّاس چون بر شهادت محمّد اطلاع يافت به جهت تعزيت اميرالمؤ منين عليه السّلام از بـصره به كوفه آمد و آن حضرت را تعزيت بگفت ؛ يكى از جاسوسان اميرالمؤ منين عليه السـّلام از شـام آمـد و گـفـت : يـا امـيـرالمـؤ مـنـيـن ! خـبـر قتل محمّد به معاويه رسيد او بر منبر رفت و مردم را اعلام كرد و چنان شام شادى كردند كه مـن در هـيـچ وقـت اهـل شـام را بـه آن نـحـو مـسـرور نـديـدم ؛ حـضـرت فـرمـود: انـدوه ما بر قـتـل او بـه قـدر سـرور ايـشـان اسـت بـلكـه انـدوه مـا زيـادتـر اسـت بـه اضـعـاف آن .(251) و روايـت اسـت كـه در حـقّ محمّد فرمود: اِنَّهُ كانَ لي رَبيبا وَكُنْتُ لَهُ والِدً اُعـِدُّهُ وَلَدًا.(252) و مـحـمّد عليه السّلام برادر امّى عبداللّه و عون و محمّد پسران جـعـفـر و بـرادر يـحـيى بن اميرالمؤ منين عليه السّلام و پسر خاله ابن عبّاس و پدر قاسم فقيه مدينه است كه جدّ اُمّى حضرت امام جعفر صادق عليه السّلام باشد.
شرح حال محمّد بن ابى حذيفه
 بـيـست و چهارم : محمّد بن ابى حذيفة بن عتبة بن عبد شمس ، اگر چه پسر دائى معاوية بن ابـى سفيان است امّا از اصحاب و انصار و شيعيان حضرت اميرالمؤ منين عليه السّلام است ، مـدّتـى در زنـدان مـعاويه محبوس بود وقتى او را از زندان بيرون آورد و گفت : آيا وقت آن نـشده كه بينا شوى از ضلالت خود و دست از على بردارى ؟ آيا ندانستى كه عثمان مظلوم كـشته شد و عايشه و طلحه و زبير خروج كردند در طلب خون او و على فرستاد كه عثمان را بـكـشـنـد و مـا امروز طلب خون او مى نمائيم ؟ محمّد گفت : تو مى دانى كه رَحِم من از همه مـردم بـه تـو نـزديك تر و شناسائيم به تو بيشتر است ؛ گفت : بلى ، گفت : قسم به خدا كه احدى شركت نكرد در خون عثمان جز تو به سبب آنكه عثمان ترا والى كرد و مهاجر و انـصـار از او خـواستند كه ترا معزول كند نكرد لاجرم بر او ريختند و خونش بريختند و به خدا قسم كه شركت نكرد در خون او ابتداء مگر طلحه و زبير و عايشه و ايشان بودند كه مردم را تحريص ‍ بر كشتن او مى نمودند و شركت كرد با ايشان عبدالرحمن بن عوف و ابن مسعود و عمّار و انصار جميعا، پس گفت :
وَاللّهِ اِنّي لاََ شْهَدُ اَنَّكَ مُذْ عَرَفْتُكَ في الْجاهِلِيَّةِ وَالاِْ سْلا مِ لَعلى خُلُقٍ و احِدٍ م ا ز ادَفيكَ الاِْ سـْلا مُ لا قـَليـلا وَلا كـَثـيـرا وَاِنَّ عـَلا مَةَ ذالِكَ لَبَيِّنَةٌ تَلوُمُوني عَلى حُبّي عَلِيّا خَرَجَ مَعَ عـَلِي عـليـه السـّلام كـُلُّ صـَوّامٍ وَقـَو امٍ مـُه اجِرِي وَاَنْصارِي وَخَرَجَ مَعَكَ اَبْن اءُ الْمُنافِقينَ وَالطُّلَق آءِ وَالْعُتَق آءِ خَدَعْتَهُمْ عَنْ دينِهِمْ وَخَدَعُوكَ عَنْ دُنْي اكَ.
وَاللّهِ ي ا مـُعـاوِيـة ! م ا خـَفـِىَ عـَلَيـْكَ م ا صـَنَعْتَ وَم ا خَفِىَ عَلَيْهِمْ م ا صَنَعُوا إ ذا خَلَوْا اَنـْفـُسـَهَمْ سَخَطَ اللّهُ في ط اعَتِكَ وَاللّهِ لا اَزالُ اُحِبُّ عَلِيّا لِلّهِ وَلِرَسُولِهِ وَاُبْغِضُكَ فِي اللّهِ وَفي رَسُولِ اللّهِ اَبَدَا م ابَقيتُ.
مـعـاويـه فرمان داد تا او را به زندان برگردانيدند و پيوسته در زندان بود تا وفات كرد.(253)
ابـن ابـى الحـديـد آورده كـه عـمـرو عاص ، محمّد بن ابى حذيفه را از مصر دستگير كرد و براى معاويه فرستاد معاويه او را حبس كرد او از زندان بگريخت ، مردى از خثعم كه نامش عـبـداللّه بـن عـمـرو بن ظلام و عثمانى بود به طلب او رفت و او را در غارى يافت و بكشت .(254) و پدر محمّد ابوحذيفه از اصحاب پيغمبر صلى اللّه عليه و آله و سلم اسـت و در جـنـگ بـدر كـه پـدر و بـرادرش كشته گشت در جمله اصحاب پيغمبر صلى اللّه عليه و آله و سلّم بود و در روز يمامه در جنگ با مُسَيْلمه كذّاب شهيد گشت .
شرح حال ميثم تمّار
 بـيـسـت و پـنـجم : ميثم بن يحيى التّمار، از خواصّ اصحاب اميرالمؤ منين عليه السّلام و از اصفياء ايشان و حواريين اميرالمؤ منين عليه السّلام است و آن حضرت او را به اندازه اى كه قابليت و استعداد داشت علم تعليم فرموده بود، و او را بر اسرار خفيّه و اخبار غيبيه مطلع فـرمـوده بود و گاه گاهى از او ترشح مى كرد و كافى است در اين باب آنكه ابن عبّاس كـه تلميذ اميرالمؤ منين عليه السّلام است از آن حضرت تفسير قرآن آموخته و در علم فقه و تـفسير مقامى رفيع داشت و محمّد حنفيّه از او (ربانىّ امّت ) تعبير كرده و پسر عمّ پيغمبر و اميرالمؤ منين عليهماالسّلام بود، با اين مقام و مرتبت ميثم او را ندا كرد: يابن عبّاس ! سؤ ال كـن از مـن آنـچـه بـخـواهـى از تـفـسـير قرآن كه من قرائت كرده ام بر اميرالمؤ منين عليه السّلام تنزيل قرآن را و تعليم نموده مرا تاءويل آن را. ابن عبّاس استنكاف ننمود و دوات و كاغذ طلبيد و نوشت بيانات او را(255).
وَك انَ رَحِمَهُ اللّهُ مِنَ الزُّهادِ وَمِمَّنْ يَبَسَتْ عَلَيْهِمْ جُلُودُهُمْ مِنَ الْعِب ادَةِ وَالزّهادَةِ.
از ابـوخـالد تـمّار روايت است كه روز جمعه بود با ميثم در آب فرات با كشتى مى رفتيم كـه نـاگـاه بـادى وزيـد مـيـثـم بـيـرون آمـد و بـعـد از نـظـر بـر خـصوصيّات آن باد به اهـل كـشـتـى فرمود كشتى را محكم ببنديد اين (باد عاصف ) (256) است و شدّت كـنـد هـمـانـا مـعـاويـه در هـمـيـن سـاعـت وفات كرده ، جمعه ديگرى قاصد از شام رسيد خبر گـرفـتيم گفت : معاويه بمرد و يزيد به جاى او نشست ! گفتيم : چه روز مرد؟ گفت : روز جـمـعـه گـذشـته . و در ذكر احوال رُشيد هَجَرى گذشت اِخبار او حبيب بن مظاهر را به كشته شدن او در نصرت پسر پيغمبر صلى اللّه عليه و آله و سلّم و آنكه سرش را به كوفه برند و بگردانند.
شيخ شهيد محمّدبن مكى روايت كرده از ميثم كه گفت شبى از شبها اميرالمؤ منين عليه السّلام مرا با خود از كوفه بيرون بُرد تا به مسجد جعفى ، پس در آنجا رو به قبله كرد و چهار ركعت نماز گزاشت چون سلام داد و تسبيح گفت كف دستها را پهن نمود و گفت :
اِلهـى كَيفَ اَدْعوُكَ وَقَدْ عَصَيْتُكَ وَكَيفَ لا اَدْعُوكَ وَقَدْ عَرَفْتُكَ وَحُبُّكَ فى قَلْبي مَكينٌ مَدَدْتُ اِلَيـكَ يـَدا بـاِلذُّنـُوبِ مـَمـْلُوَّةً وَعـَيـْنـا بـاِلرَّجـآءِ مـَمـْدُودَةً اِل هـى اَنـْتَ م الِكُ الْعـَط اي ا وَاَنـَا اَسـَيُر الْخَط اي ا. و خواند تا آخر دعا، آنگاه به سجده رفـت و صـورت بـه خـاك گـذاشـت و صـد مرتبه گفت : اَلْعَفْوَ اَلْعَفْوَ پس برخاست و از مـسـجـد بيرون رفت و من هم همراه آن حضرت رفتم تا رسيد به صحراء پس خطى كشيد از براى من و فرمود: از اين خط تجاوز مكن ! و گذاشت مرا و رفت و آن شب ، شب تاريكى بود مـن با خودم گفتم مولاى خودت را تنها گذاشتى در اين صحراء با آنكه دشمن بسيار دارد، پـس از بـراى تـو چـه عـذرى خـواهـد بـود نـزد خـدا و رسول خدا صلى اللّه عليه و آله و سلّم ؟ به خدا قسم كه در عقب او خواهم رفت تا از او با خـبـر بـاشـم و اگـر چـه مخالفت امر او خواهم نمود. پس به جستجوى آن حضرت رفتم تا يـافـتم او را كه سر خود را تا نصف بدن در چاهى كرده و با چاه مخاطبه و گفتگو مى كند همين كه احساس كرد مرا فرمود: كيستى ؟ گفتم : ميثمَمْ، فرمود: آيا امر نكردم ترا كه از خط خـود تـجـاوز نـكـنـى ؟ عرض كردم : اى مولاى من ! ترسيدم بر تو از دشمنان تو پس دلم طـاقت نياورد. فرمود آيا شنيدى چيزى از آنچه مى گفتم ؟ گفتم : نه اى مولاى من ، فرمود: اى مـيـثـم ! وَفـىِ الصَّدْرِ(257) لِب ان اتٌ اِذا ض اقَ لَهـا صـَدْري نَكَتُّ الاَْ رْضَ بِالْكَفِّ وَاَبْدَيْتُ لَه ا سِرّى فَمَهْم ا تُنْبِتُ الاَْ رْضُ فَذاك النَّبْتُ مِنْ بَذْري .
علاّ مه مجلسى در (جلاء العيون ) فرموده كه شيخ كشّى و شيخ مفيد و ديگران روايت كرده اند كه ميثم تمّار غلامِ زنى از بنى اَسَد بود حضرت اميرالمؤ منين عليه السّلام او را خريد و آزاد كرد پس از او پرسيد كه چه نام دارى ؟ گفت : سالم ، حضرت فرمود: خبر داده است مرا رسول خدا صلى اللّه عليه و آله و سلّم كه پدر تو در عجم ترا ميثم نام كرده ، گفت : راست گفته اند خدا و رسول خدا صلى اللّه عليه و آله و سلّم و اميرالمؤ منين عليه السّلام ، به خدا سوگند كه مرا پدرم چنين نام كرده است . حضرت فرمود كه سالم را بگذار و همين نـام كه حضرت رسول صلى اللّه عليه و آله و سلّم خبر داده است داشته باش ، نام خود را ميثم كرد و كنيت خود را ابوسالم .(258)
روزى حـضـرت اميرالمؤ منين عليه السّلام به او فرمود كه ترا بعد از من خواهند گرفت و بردار خواهند كشيد و حربه برتو خواهند زد و در روز سوّم خون از بينى و دهان تو روان خـواهد شد و ريش تو از آن رنگين خواهد شد پس منتظر آن خضاب باش و ترا بر دَر خانه عَمرو بن الحريث با نُه نفر ديگر به دار خواهند كشيد و چوب دار تو از همه آنها كوتاهتر خواهد بود و تو به منزلت از آنها نزديكتر خواهى بود، با من بيا تا به تو بنمايم آن درخـتـى كـه تـرا بـر چـوب آن خـواهـنـد آويـخـت ، پـس آن درخـت را بـه مـن نـشـان داد.(259) بـه روايـت ديـگـر حـضـرت به او گفت : اى ميثم ! چگونه خواهد بود حـال تو در وقتى كه ولدالزناى بنى اميّه ترا بطلبد و تكليف كند كه از من بيزار شوى ؟ مـيـثـم گـفـت : بـه خـدا سـوگـنـد كـه از تـو بيزار نخواهم شد، حضرت فرمود: به خدا سـوگند كه ترا خواهد كشت و بردار خواهد كشيد! ميثم گفت : صبر خواهم كرد واينها در راه خـدا كـم است و سهل است ! حضرت فرمود كه اى ميثم ، تو در آخرت با من خواهى بود و در درجـه مـن . پس بعد از حضرت اميرالمؤ منين عليه السّلام ميثم پيوسته به نزد آن درخت مى آمـد و نماز مى كرد و مى گفت : خدا بركت دهد ترا اى درخت كه من از براى تو آفريده شده ام و تو از براى من نشو و نما مى كنى . به عَمْروبن الحُرَيْث مى رسيد مى گفت : من وقتى كه همسايه تو خواهم شد رعايت همسايگى من بكن ؛ عمرو گمان مى كرد كه خانه مى خواهد در پـهلوى خانه او بگيرد مى گفت : مبارك باشد خانه ابن مسعود را خواهى خريد يا خانه ابن حكم را؟ و نمى دانست كه مراد او چيست .
پـس در سـالى كـه حـضـرت امـام حـسـيـن عليه السّلام از مدينه متوجّه مكّه شد و از مكّه متوجّه كـربـلا، مـيـثـم بـه مـكـّه رفـت و بـه نـزد امّ اسـلمـه عـليـهـاالسـّلام زوجـه حـضـرت رسـول صـلى اللّه عليه و آله و سلّم رفت ، امّ سلمه گفت : تو كيستى ؟ گفت : منم ميثم ؛ امّ سـلمـه گـفـت : بـه خـدا سـوگـنـد كـه بـسـيـار شـنـيـدم كـه حـضـرت رسـول صلى اللّه عليه و آله و سلّم دردل شب ياد مى كرد ترا و سفارش ترا به حضرت امـيـرالمـؤ مـنـيـن عـليـه السـّلام مـى كـرد؛ پـس مـيثم احوال حضرت امام حسين عليه السّلام را پرسيد، امّ سلمه گفت كه به يكى از باغهاى خود رفته است ، ميثم گفت : چون بيايد سلام مـرا بـه او بـرسـان و بگوى در اين زودى من و تو به نزد حق تعالى يكديگر را ملاقات خواهيم كرد ان شاءاللّه . پس امّسلمه بوى خوشى طلبيد و كنيزك خود را گفت : ريش او را خـوشـبـو كـن ، چـون ريـش او را خـوشـبو كرد و روغن ماليد ميثم گفت : تو ريش مرا خوشبو كردى و در اين زودى در راه محبّت شما اهل بيت به خون خضاب خواهد شد.
پس امّ سلمه گفت كه حضرت امام حسين عليه السّلام تو را بسيار ياد مى كرد. ميثم گفت : من نـيـز پيوسته در ياد اويم و من تعجيل دارم و براى من و او امرى مقدّر شده است كه مى بايد بـه او بـرسـيـم . چـون بيرون آمد عبداللّه بن عبّاس را ديد كه نشسته است گفت : اى پسر عبّاس ! سؤ ال كن آنچه خواهى از تفسير قرآن كه من قرآن را نزد اميرالمؤ منين عليه السّلام خوانده ام و تاءويلش از او شنيده ام . ابن عبّاس دواتى و كاغذى طلبيد و از ميثم مى پرسيد و مـى نـوشـت تـا آنـكـه مـيـثـم گـفـت كـه چـون خـواهـد بـود حال تو اى پسر عبّاس در وقتى كه ببينى مرا با نُه كس به دار كشيده باشند؟
چـون ابـن عـبـّاس اين را شنيد كاغذ را دريد و گفت : تو كهانت مى كنى ! ميثم گفت : كاغذ را مـَدَر اگر آنچه گفتم به عمل نيايد كاغذ را بِدَر. چون از حجّ فارغ شد متوجّه كوفه شد و پـيـش از آنـكه به حج رود با معرّف كوفه مى گفت : كه زود باشد حرام زاده بنى اميّه مرا از تـو طـلب كـند و از او مهلتى بطلبى و آخر مرا به نزد او ببرى تا آنكه بر در خانه عَمْربن الحُرَيْث مرا بردار كشند.
چـون عـبـيـداللّه زيـاد بـه كـوفـه آمـد فـرسـتـاد مـعـرّف را طـلبـيـد و احوال ميثم را از او پرسيد، معرّف گفت : او به حجّ رفته است ، گفت به خدا سوگند اگر او را نـيـاورى تـرا بـه قـتـل رسـانـم ؛ پـس او مـهـلتـى طـلبـيـد و بـه استقبال ميثم رفت به قادسيّه و در آنجا ماند تا ميثم آمد و ميثم را گرفت و به نزد آن ملعون بـرد و چـون داخـل مـجـلس شـد حـاضـران گـفتند: اين مقرّبترين مردم بود نزد على بن ابى طـالب عـليـه السّلام گفت : واى بر شما اين عجمى را اينقدر اعتبار مى كرد؟ گفتند: بلى ، عـبـيـداللّه گـفـت : پـروردگار تو در كجاست ؟ گفت : در كمين ستمكاران است و تو يكى از ايـشـانـى . ابـن زيـاد گفت : تو اين جرئت دارى كه اين روش سخن بگوئى اكنون بيزارى بـجـوى از ابوتراب ، گفت : من ابوتراب را نمى شناسم . ابن زياد گفت : بيزار شو از عـلى بـن ابـى طـالب عـليـه السـّلام مـيـثـم گـفـت : اگر نكنم چه خواهى كرد؟ گفت به خدا سـوگـنـد تـرا به قتل خواهم رسانيد، ميثم گفت : مولاى من مرا خبر داده است كه تو مرا به قـتل خواهى رسانيد و بر دار خواهى كشيد با نُه نفر ديگر بر دَرِ خانه عمرو بن الحريث ؛ ابـن زيـاد گـفـت : مـن مـخالفت مولاى تو مى كنم تا دروغ او ظاهر شود؛ ميثم گفت : مولاى من دروغ نـگفته است و آنچه فرموده است از پيغمبر صلى اللّه عليه و آله و سلّم شنيده است و پـيـغـمـبـر صـلى اللّه عـليـه و آله و سـلم از جـبـرئيـل شـنـيـده و جـبـرئيل از خداوند عالميان شنيده پس چگونه مخالفت ايشان مى توانى كرد و مى دانم به چـه روش مـرا خـواهـى كـشـت و در كـجـا بـه دار خـواهـى كـشـيـد و اوّل كـسـى را كـه در اسـلام بـر دهـان او لجـام خواهند بست من خواهم بود پس امر كرد ميثم و مختار را هر دو به زندان بردند و در زندان ميثم به مختار گفت : تو از حبس رها خواهى شد و خروج خواهى كرد و طلب خون امام حسين عليه السّلام خواهى كرد و همين مرد را خواهى كشت !


حضرت علي (ع) - بخش 12

چون مختار را بيرون برد كه بكشد پيكى از جانب يزيد رسيد و نامه آورد كه مختار را رها كـن و او را رهـا كـرد، پـس ميثم را طلبيد و امر كرد او را بردار كشند بر در خانه عمرو بن الحريث و در آن وقت عمرو دانست كه مراد ميثم چه بوده است ، پس جاريه خود را امر كرد كه زيـر دار او را جـاروب كـنـد و بـوى خـوشـى بـراى او بـسـوزانـد پـس او شـروع كرد به نـقـل احـاديـث در فـضـايـل اهـل بـيـت و در لعـن بـنـى امـيـّه و آنـچـه واقـع خـواهـد شـد از قتل و انقراض بنى اميّه ، چون به ابن زياد گفتند كه اين مرد رسوا كرد شما را، آن ملعون امـر كرد كه دهان او را لجام نمودند و بر چوب دار بستند كه سخن نتواند گفت ، چون روز سـوّم شـد ملعونى آمد و حربه در دست داشت و گفت : به خدا سوگند كه اين حربه را به تو مى زنم با آنكه مى دانم روزها روزه بودى و شبها به عبادت حق تعالى ايستاده بودى ، پـس حـربـه را بـر تهيگاه او زد كه به اندرونش رسيد ودر آخر روز خون از سوراخهاى دمـاغش روان شد و بر ريش و سينه مباركش جارى شد و مرغ روحش به رياض جِنان پرواز كـرد.(260) و شهادت او پيش از آن بود كه حضرت امام حسين عليه السّلام وارد عراق شود به ده روز.(261)
ايـضـا روايـت كـرده اسـت كـه چـون آن بـزرگـوار بـه رحـمـت پـروردگـار واصـل شـد هـفـت نـفـر از خـرمـا فـروشـان كـه هـم پـيشه او بودند شبى آمدند در وقتى كه پـاسـبـانـان هـمـه بـيـدار بـودنـد و حـق تـعـالى ديده ايشان را پوشانيد تا ايشان ميثم را دزديـدنـد و آوردنـد و بـه كـنـار نـهـرى دفـن كـردنـد و آب بـر روى او افـكـندند و هر چند پاسبانان تفحّص كردند از او اثرى نيافتند.(262)
شرح حال هاشم بن عتبه مِرْقال
 بـيـسـت و شـشـم : هـاشـم بـن عـُتـْبـَةِ بـن ابـى وقـّاص المـلقـّب بـالمـِرْقـال ، قـاضـى نوراللّه گفته كه در كتاب (اصابه ) مذكور است كه هاشم همان شـجـاع مـعـروف مـشـهـور مـلقـّب به مرقال است و براى آن به اين لقب شهرت يافته كه (اِرْقـال ) نـوعـى اسـت از دويـدن و او در روز كـارزار بـر سر خصم مسارعت مى كرد و مى دويد و از كلبى و ابن حِبّان نقل كرده كه او به شرف صحبت حضرت رسالت صلى اللّه عـليـه و آله و سـلّم رسـيـده و در روز فتح مكّه مسلمان گرديده ودر جنگ عجم با عمّ خود سعد وقاص در قادسيه همراه بود و در آنجا آثار مردى و مردانگى به ظهور رسانيد و در حرب صـفـيـّن مـلازم ركـاب ظـفـر انتساب شاه ولايت مآب بوده و در آنجا نيز مراسم مجاهده به جا آورده .(263)
و در (فـتـوح ) اعـثـم كـوفـى و كتاب (اصابه ) مسطور است كه چون خبر كشتن عثمان و بـيـعـت كـردن مـردمـان بـه امـيـرالمـؤ مـنـيـن عـليـه السـّلام پـراكـنـده شـد اهـل كـوفـه نـيـز ايـن خـبـر بـشـنـيـدند و در آن وقت ابوموسى اشعرى امارت كوفه داشت ، كوفيان به نزد ابوموسى آمدند و گفتند: چرا با اميرالمؤ منين على بيعت نمى كنى ؟ گفت : در ايـن مـعـنـى تـوقـّف مـى كنم و مى نگرم تا بعد از اين چه حادث شود و چه خبر رسد؟ هاشم بن عتبه گفت : چه خبر خواهد رسيد، عثمان را بكشتند و انصار خاصّ و عامّ با اميرالمؤ منين عليه السّلام على بيعت كردند از آن مى ترسى كه اگر با على بيعت كنى عثمان از آن جـهـان بـاز خواهد آمد و ترا ملامت خواهد كرد؟ هاشم اين سخن بگفت و به دست راست خويشتن دسـت چـپ بـگـرفـت و گـفـت : دسـت چـپ از آن مـن اسـت و دست راست من از آن اميرالمؤ منين عليه السـّلام بـا او بـيـعت كردم و به خلافت او راضى شدم ؛ چون هاشم با اين وجه بيعت كرد، ابـومـوسـى را هـيـچ عـذرى نـمـاند برخاست و بيعت كرد و در عقب او جمله اكابر و سادات و معارف كوفه بيعت كردند.(264)
در (اصـابـه ) مـذكـور اسـت كـه هـاشم در وقت بيعت اين ابيات را بديهةً انشاد نموده بر ابوموسى اشعرى انشاد كرد:
شعر :
اُبايِعُ غَيْرَ مُكْتَرِثٍ عَلِيّا
وَلا اَخْشى اَميرا اَشْعَرِيّا
اُبايِعُهُ وَاَعْلَمُ اَنْ سَاءُرْضي
بِذ اكَ اللّهَ حَقَّا وَالنَّبِيّا(265)
هـاشـم در حـرب صـفـّيـن بـه درجـه شـهـادت رسيد و بعد از عتبة بن هاشم ، عَلَم پدر بر گـرفت و بر اهل شام حمله كرد و چند كس را بكشت واثرهاى خوب نمود عاقبت او نيز شربت شهادت چشيد و به پدر بزرگوار خود رسيد.(266)
فـقـير گويد: از اينجا معلوم شد كه هاشم مرقال در صفّين به درجه رفيع شهادت رسيد پس آن چيزى كه در بعضى كتب است كه روز عاشوراء به يارى سيدالشهداء عليه السّلام آمـد و گـفـت : اى مـردم هـركـه مـرا نمى شناسد من خودم را بشناسانم من هاشم بن عتبه پسر عموى عمر سعد م الخ ، واقعى ندارد واللّه العالم .


امام حسن (ع) - بخش 1

باب چهارم : در بيان تاريخ ولادت و شهادت سبط اكبر پيغمبر خدا، ثانى ائمه و قرّة العين محمّد مصطفى صلى اللّه عليه و آله و سلّم امام حسن مجتبى عليه السّلام و مختصرى در شرح حال اولاد و احفاد آن جناب عليه السّلام .
 فصل اول : در ولادت با سعادت حضرت امام حسن عليه السّلام
 مشهور آن است كه ولادت حضرت امام حسن عليه السّلام در شب سه شنبه نيمه ماه مبارك رمضان سالم سوّم هجرت واقع شد و بعضى سال دوّم گفته اند. اسم شريف آن حضرت حَسَن بود و در تورات شَبَّر است ؛ زيرا كه (شَبَّر) در لغت عبرى حسن است و نام پسر بزرگ هارون نيز شبّر بود، كُنيَت آن حضرت ابومحمّد است ، و القاب آن بزرگوار: سيّد و سبط و امين و حجت و برّ و نقىّ و زكىّ و مجتبى و زاهد وارد شده است .(1)
و ابن بابويه به سندهاى معتبر از حضرت امام زين العابدين عليه السّلام روايت كرده است كه چون امام حسن عليه السّلام متوّلد شد، حضرت فاطمه عليهاالسّلام به حضرت امير عليه السّلام گفت كه او را نامى بگذار، گفت : سبقت نمى گيرم در نام او بر حضرت رسالت صلى اللّه عليه و آله و سلّم پس او را در جامه زردى پيچيدند به خدمت حضرت رسول صلى اللّه عليه و آله و سلّم آوردند، آن حضرت فرمود: مگر من شما را نهى نكردم كه در جامه زرد نپيچيد او را؟ پس آن جامه زرد را انداخت و آن حضرت را در جامه سفيدى پيچيد.(2) و به روايت ديگر زبان خود را در دهان حضرت كرد و زبان آن حضرت را مى مكيد پس از اميرالمؤ منين عليه السّلام پرسيد كه او را نامى گذاشته اى ؟ آن حضرت فرمود كه برتو سبقت نخواهم گرفت در نام ، حضرت رسول صلى اللّه عليه و آله و سلّم فرمود كه من نيز سبقت بر پروردگار خود نمى گيرم پس حق تعالى امر كرد به جبرئيل كه از براى محمّد صلى اللّه عليه و آله و سلّم پسرى متولّد شده است برو به سوى زمين سلام مرا به او برسان و تهنيت و مبارك باد بگوى و بگو كه على نسبت به تو به منزله هارون است به موسى ، پس او را مسمّى كن به اسم پسر هارون .
پس جبرئيل بر آن حضرت نازل شد و آن حضرت را مبارك باد گفت و گفت كه حق تعالى فرموده كه اين مولود را به اسم پسر هارون نام كن ؛ حضرت فرمود كه اسم او چه بوده ؟ جبرئيل گفت اسم او شَبَّر، آن حضرت فرمود كه لغت من عربى است . جبرئيل گفت : او را حسن نام كن ؛ پس او را حسن نام نهاد و چون امام حسين عليه السّلام متولد شد حق تعالى به جبرئيل وحى كرد كه پسرى از براى محمّد صلى اللّه عليه و آله و سلّم متولّد شده است برو او را تهنيت و مبارك باد بگو و بگو كه على از تو به منزله هارون است از موسى پس او را به نام پسر ديگر هارون مسمّى گردان .
چون جبرئيل نازل شد بعد از تهنيت ، پيغام ملك عَلاّم را به حضرت خير الاَنام (عليه و على آله آلاف التحيّة والسلام ) رسانيد حضرت فرمود كه نام آن پسر چه بود؟ جبرئيل گفت : شبير، حضرت فرمود: زبان من عربى است ، جبرئيل گفت : او را حسين نام كن كه به معنى شبير است پس او را حسين نام كرد.(3)
و شيخ جليل على بن عيسى اربلى عليه السّلام در (كشف الغمّه ) روايت كرده است كه رنگ مبارك جناب امام حسن عليه السّلام سرخ و سفيد بود و ديده هاى مباركش گشاده و بسيار سياه بود و خدّ مباركش هموار بود و برآمده نبود و خط مو باريكى در ميان شكم آن حضرت بود و ريش ‍ مباركش انبوه بود و موى سر خود را بلند مى گذاشت و گردن آن حضرت در نور و صفا مانند نقره صيقل زده بود و سرهاى استخوان آن حضرت درشت بود و ميان دوشهايش گشاده بود و ميانه بالا بود و از همه مردم خوشروتر بود و خضاب به سياهى مى كرد و موهايش مُجَعّد بود وبدن شريفش در نهايت لطافت بود.(4)
و ايضا از حضرت اميرالمؤ منين عليه السّلام روايت كرده است كه جناب امام حسن عليه السّلام از سر تا به سينه به حضرت رسالت شبيه تر بود از ساير مردم و جناب امام حسين عليه السّلام در ساير بدن به آن حضرت شبيه تر بود و ثقة الاسلام كلينى رحمه اللّه به سند معتبر از حسين بن خالد روايت كرده است كه گفت : از حضرت امام رضا عليه السّلام پرسيدم كه در چه وقت براى مولود مبارك باد بايد گفت ؟ حضرت فرمود: چون امام حسن عليه السّلام متولّد شد جبرئيل براى تهنيت در روز هفتم نازل شد و امر كرد آن حضرت را كه او را نام و كنيت بگذارد و سرش را بتراشد و عقيقه از براى او بكُشد و گوشش را سوراخ كند؛ و در وقتى كه امام حسين عليه السّلام متولّد شد جبرئيل نيز نازل شد و به اينها امر كرد، آن حضرت به عمل آورد و فرمود كه دو گيسو گذاشتند ايشان را در جانب چپ سر و سوراخ كردند گوش راست را در نرمه گوش و گوش چپ را در بالاى گوش .
و در روايت ديگر وارد شده است كه آن دو گيسو را در ميان سر ايشان گذاشته بودند و اين اصحّ است .(5)
فصل دوم : در بيان مختصرى از فضائل و مكارم اخلاق آن سرور
 صاحب (كشف الغمّه ) از كتاب (حلية الاولياء) روايت كرده است كه روزى رسول خدا صلى اللّه عليه و آله و سلّم حضرت حسن عليه السّلام را بر دوش خود سوار كرد و فرمود هر كه مرا دوست دارد بايد كه اين را دوست دارد، و از ابوهريره روايت كرده است كه مى گفت هيچ وقت حسن عليه السّلام را نمى بينم مگر آنكه اشك چشمم جارى مى شود و سببش آن است كه روزى حاضر بودم در خدمت رسول خدا صلى اللّه عليه و آله و سلّم كه حضرت حسن عليه السّلام دويد و آمد تا در دامان حضرت پيغمبر صلى اللّه عليه و آله و سلّم نشست ، پس آن حضرت دهان او را باز كرد و دهان خود را به دهان او برد و مى گفت : خداوندا! من دوست مى دارم حسن را و دوست مى دارم دوست او را و اين را سه مرتبه فرمود.(6)
و ابن شهر آشوب فرموده كه در اكثر تفاسير وارد شده كه پيغمبر صلى اللّه عليه و آله و سلّم حسنين عليهماالسّلام را به دو سوره (قُل اَعُوذ بِرَبِّ النّاسِ) و (قُل اَعُوذ بِرَبِّ الْفَلَق ) تعويذ مى كرد و به اين سبب آن دو سوره را مُعَوِّذَتَيْن ناميدند.(7)
و از ابى هريره روايت كرده كه ديدم حضرت رسول صلى اللّه عليه و آله و سلّم لعاب دهن حسنين عليهماالسّلام را مى مكيد چنانچه كسى خرما را بمكد(8). و روايت شده كه روزى حضرت رسالت پناه صلى اللّه عليه و آله و سلّم نماز مى كرد كه حسنين عليهماالسّلام آمدند بر پشت آن حضرت سوار شدند، چون سر از سجده برداشت با نهايت لطف و مدارا گرفت و بر زمين گذاشت ، چون باز به سجده رفت ديگر بار ايشان سوار شدند، چون از نماز فارغ شد هر يكى را بر يكى از رانهاى خود نشانيد و فرمود: هر كه مرا دوست بدارد بايد كه اين دو فرزند مرا دوست بدارد.(9) و نيز از آن حضرت روايت شده كه فرمود حسنَيْن عليهماالسّلام دو گوشواره عرش اند و فرمود كه بهشت به حق تعالى عرض كرد كه مرا مسكن ضُعَفاء و مساكين قرار داده ، حق تعالى او را ندا فرمود كه آيا راضى نيستى كه من ركن هاى ترا زينت داده ام به حسن و حسين عليهماالسّلام ؟ پس بهشت بر خود باليد چنانكه عروس برخود مى بالد!(10).
و از ابوهريره روايت شده كه روزى حضرت رسول صلى اللّه عليه و آله و سلّم بر فراز منبر بود كه صداى گريه دو ريحانه خود حسنين عليهماالسّلام را شنيد، پس بى تابانه از منبر به زير آمد و رفت ايشان را ساكت گردانيد و برگشت و فرمود كه از صداى گريه ايشان چندان بى تاب شدم كه گويا عقل از من برطرف شد!(11) و احاديث در باب محبّت حضرت رسول صلى اللّه عليه و آله و سلّم نسبت به حسنين عليهماالسّلام و سوار كردن ايشان را بر دوش خود و امر به دوستى ايشان نمودن و گفتن آنكه حسنين عليهماالسّلام دو سيّد جوانان اهل بهشتند و دو ريحانه و گُل بوستان من اند، در كتب شيعه و سنّى زياده از حد روايت شده . و در باب احوال جناب امام حسين عليه السّلام نيز چند حديثى مناسب با اين مقام ذكر مى شود.
و از (حليه ابونُعَيم ) نقل شده كه حضرت حسن عليه السّلام مى آمد بر پشت و گردن حضرت رسول صلى اللّه عليه و آله و سلّم سوار مى شد هنگامى كه آن حضرت در سجده بود و حضرت او را به رفق و هموارى از دوش ‍ خود مى گرفت . هنگامى مردم بعد از فراغ از نماز عرض كردند: يا رسول اللّه ! شما نسبت به اين كودك به طورى مهربانى مى كنيد كه با احدى چنين نمى كنيد؟! فرمود: اين كودك ريحانه من است ، و همانا اين پسر من ، سيّد و بزرگوار است و اميد مى رود كه حق تعالى به بركت او اصلاح كند بين دو گروه از مسلمانان .(12)
شيخ صدوق از حضرت صادق عليه السّلام روايت كرده كه فرمود: پدرم از پدر خود خبر داد كه حضرت امام حسن عليه السّلام در زمان خود از همه مردمان عبادت و زهدش بيشتر بود و افضل مردم بود و هرگاه سفر حج مى كرد پياده مى رفت و گاهى با پاى برهنه راه مى پيمود، وهرگاه ياد مى كرد مرگ و قبر و بعث و نشور و گذشتن بر صراط را گريه مى كرد و چون ياد مى كرد عرض اعمال را بر حق تعالى نعره مى كشيد و مدهوش ‍ مى گشت و چون به نماز مى ايستاد بندهاى بدنش مى لرزيد به جهت آنكه خود را در مقابل پروردگار خويش مى ديد و چون ياد مى كرد بهشت و دوزخ را اضطراب مى نمود مانند اضطراب كسى كه او را مار يا عقرب گزيده باشد و از خدا مسئلت مى كرد بهشت را و استعاذه مى كرد از آتش جهنّم و هرگاه در قرآن تلاوت مى كرد: يا اَيُّها الَّذينَ آمَنُوا، مى گفت : لَبّيْكَ اَللّهُمَّ لَبَّيْك و در هيچ حالى كسى او را ملاقات نكرد مگر آنكه مى ديد كه مشغول به ذكر خداوند است و زبانش از تمام مردم راستگوتر بود و بيانش از همه كس ‍ فصيح تر بود الخ .(13)
و در (مناقب ) ابن شهر آشوب و (روضة الواعظين ) روايت شده كه امام حسن عليه السّلام هرگاه وضو مى ساخت بندهاى بدنش مى لرزيد و رنگ مباركش زرد مى گشت ! سبب اين حال را از آن حضرت پرسيدند، فرمود: سزاوار است بر كسى كه مى خواهد نزد ربّالعرش به بندگى بايستد آنكه رنگش زرد گردد و رعشه در مفاصلش افتد. چون به مسجد مى رفت وقتى كه نزد در مى رسيد سر را به سوى آسمان بلند مى كرد و مى گفت : اِلهى ضَيْفُكَ بِبابِكَ يا مُحْسِنُ قَدْ اَتيكَ الْمُسى ء فَتَجاوَزْ عَنْ قَبيح ماعِنْدى بِجَميلِ ما عِنْدَكِ يا كَريمُ؛ يعنى اى خداى من ! اين ميهمان تو است كه به درگاه تو ايستاده ، اى خداوند نيكو كار! به نزد تو آمده بنده تبهكار، پس در گذر از كارهاى زشت و ناستوده من به نيكى هاى خودت ، اى كريم .(14)
و نيز ابن شهر آشوب از حضرت صادق عليه السّلام روايت كرده است كه جناب امام حسن عليه السّلام بيست و پنج مرتبه پياده به حجّ رفت ، و دو مرتبه و به روايتى سه مرتبه مالش را با خدا قسمت كرد كه نصف آن را خود برداشت و نصف ديگر را به فقراء داد(15). و در باب حلم آن حضرت از (كامل مُبَرّد) و غيره نقل شده كه روزى آن حضرت سوار بود كه مردى از اهل شام آن حضرت را ملاقات كرد و بيتوانى آن حضرت را لعن و ناسزاى بسيار گفت و آن حضرت هيچ نفرمود تا مرد شامى از دشنام دادن فارغ شد، آنگاه آن جناب رو كرد به آن مرد و بر او سلام كرد و خنده نمود و فرمود: اى شيخ ! گمان مى كنم كه غريب مى باشى و گويا بر تو مشتبه شده باشد امرى چند؟ پس اگر از ما استرضا جوئى از تو راضى و خشنود مى شويم و اگر چيزى سئوال كنى عطا مى كنيم و اگر از ما طلب ارشاد و هدايت كنى ترا ارشاد مى كنيم و اگر بردبارى بطلبى عطا مى كنيم واگر گرسنه باشى ترا سير مى كنيم و اگر برهنه باشى تو را مى پوشانيم و اگر محتاج باشى بى نيازت مى كنيم و اگر رانده شده اى ترا پناه مى دهيم و اگر حاجتى دارى حاجتت را برمى آوريم و اگر بار خود را به خانه ما فرود مى آورى و ميهمان ما باشى تا وقت رفتن براى تو بهتر خواهد بود؛ زيرا كه ما خانه گشاده داريم و جاه و مال فراوان است .
چون مرد شامى اين سخنان را از آن حضرت شنيد گريست و مى گفت : كه شهادت مى دهم كه توئى خليفة اللّه در روى زمين و خدا بهتر مى داند كه رسالت و خلافت را در كجا قرار دهد و پيش از آنكه ترا ملاقات كنم تو و پدرت دشمن ترين خلق بوديد نزد من و الحال محبوبترين خلق خدائيد نزد من ، پس بار خود را به خانه آن حضرت فرود آورد و تا در مدينه بود مهمان آن جناب بود و از محبّان و معتقدان خاندان نبوّت و اهل بيت رسالت گرديد.(16)
شيخ رضىّ الدين على بن يوسف بن المطهّر الحلّى روايت كرده كه شخصى خدمت جناب امام حسن عليه السّلام آمد و عرض كرد: يابن اميرالمؤ منين ! ترا قسم مى دهم به حق آن خداوندى كه نعمت بسيار به شما كرامت فرموده كه به فرياد من رسى و مرا از دست دشمن نجات دهى ؛ چه مرا دشمنى است ستمكار كه حرمت پيران را نگاه نمى دارد و خُردان را رحم نمى نمايد. حضرت در آن حال تكيه فرموده بود چون اين بشنيد برخاست و نشست و فرمود: بگو كه خصم تو كيست تا از او دادخواهى نمايم ؟ گفت : دشمن من فقر و پريشانى است ! حضرت لختى سر به زير افكند پس سر برداشت و خادم خويش را طلب داشت و فرمود: آنچه مال نزد تو موجود است حاضر كن ؛ او پنج هزار درهم حاضر ساخت فرمود: بده اينها را به اين مرد؛ پس آن مرد را قسم داد و فرمود كه هرگاه اين دشمن تو بر تو رو كند و ستم نمايد شكايت او را نزد من آور تا من دفع آن كنم .(17)
و نيز نقل شده كه مردى خدمت امام حسن عليه السّلام رسيد و اظهار فقر و پريشانى خويش نمود و در اين معنى اين دو شعر بگفت :
شعر :
لَمْ يَبْقَ لى شَى ءٌ يُباعُ بِدِرْهَمٍ
يَكْفيكَ مَنْظَرُ حالَتى عَنْ مُخْبِرى
اِلاّ بَقايا ماءِ وَجْهٍ صُنْتُهُ
اَلاّ يُباعَ وَقَدْ وَجَدْتُكَ مُشْتَرى
حضرت امام حسن عليه السّلام خازن خويش را طلبيد و فرمود: چه مقدار مال نزد تو است ؟ عرض كرد: دوازده هزار درهم ، فرمود: بده آن را به اين مرد فقير و من از او خجالت مى كشم ، عرض كرد: ديگر چيزى از براى نفقه باقى نماند! فرمود: تو او را به فقير بده و حُسن ظنّ به خدا داشته باش حق تعالى تدارك مى فرمايد؛ پس آن مال را به آن مرد داد و حضرت او را طلبيد و عذر خواهى نمود و فرمود: ما حق ترا نداديم لكن به قدر آنچه بود داديم ، و اين دو شعر در جواب شعرهاى او فرمود:
شعر :
عاجَلْتَنا فَاَتاكَ وابِلُ بِرِّنا
طَلاًّ وَلَوْ اَمْهَلْتَنا لَمْ تُمْطَر
فَخُذِ الْقَليلَ وكُنْ كَاَنَّكَ لَمْ تَبِعْ
ما صُنْتَهُ وَكاَنَّنا لَمْ نَشْتَرِ
و علاّمه مجلسى رحمه اللّه از بعضى از كتب معتبره نقل كرده كه روايت كرده از مردى كه نام او (نجيح ) بوده كه گفت : ديدم جناب امام حسن عليه السّلام را كه طعام ميل مى فرمود و سگى در پيش روى او بود و هر زمانى كه آن جناب لقمه اى براى خود برمى داشت مثل آنرا نيز براى آن سگ مى افكند، من گفتم : يابن رسول اللّه ! آيا اذن مى دهى كه اين سگ را از نزد طعام شما دور كنم ؟ فرمود: بگذار باشد؛ چه من از خداوند عزّوجل حيا مى كنم كه صاحب روحى در روى من نظر كند و من چيز بخورم و به او نخورانم !(18).
عفو كردن امام على عليه السّلام گناه غلام را
 و ايضا روايت كرده اند كه يكى از غلامان آن حضرت خيانتى كرد كه مستوجب عقوبت شد حضرت اراده كرد او را تاءديب فرمايد، غلام گفت : (وَالْكاظِمينَ الْغَيْظِ؛) حضرت فرمود: خشم خود را فرو خوردم ، گفت : (وَالْعافينَ عَنِ النّاس ؛) فرمود ترا عفو كردم و از تقصير تو درگذشتم ، گفت : (وَاللّهُّ يُحِبُ الْمُحْسِنينَ؛) فرمود كه ترا آزاد كردم و از براى تو مقرّر كردم دو برابر آنچه را كه به تو عطا مى كردم .(19)
ابن شهر آشوب از كتاب محمّد بن اسحاق ، روايت كرده كه بعد از رسول خدا صلى اللّه عليه و آله و سلّم هيچ كس به شرافت و عظمت جناب امام حسن عليه السّلام نرسيد و گاهى بساطى براى آن جناب بر در خانه مى گسترانيدند و آن حضرت از خانه بيرون مى شد و بر روى آن مى نشست ، پس هركس كه از آنجا عبور مى كرد به جهت جلالت آن حضرت مى ايستاد و عبور نمى كرد تا آنكه راه كوچه از رفت و آمد مسدود و منقطع مى شد، حضرت كه چنين مى ديد داخل خانه مى شد و مردم پراكنده مى شدند و در پى كار خويش مى رفتند، و همچنين در راه حج هر كه آن جناب را پياده مى ديد به جهت تعظيم آن حضرت پياده مى گشت .(20)
و ابن شهر آشوب در (مناقب ) اشعارى از آن حضرت نقل كرده كه از آن جمله اين دو شعر است :
شعر :
قُلْ لِلْمُقيمِ بِغَيْرِ دارِ اِقامَةٍ
حان الرَّحيلُ فَوَدِّع الاَحْبابا
اِنَّ الَّذينَ لَقيتَهُمْ وَصَحِبْتَهُمْ
صاروُا جَميعا فى الْقُبُور تُرابا(21)
علاّمه مجلسى رحمه اللّه در (جلاء) فرموده كه شيخ طوسى به سند معتبر از حضرت صادق عليه السّلام روايت كرده است كه دخترى از حضرت امام حسن عليه السّلام وفات كرد گروهى از اصحاب آن حضرت تعزيت براى او نوشتند پس حضرت در جواب ايشان نوشت :
پاسخ امام حسن عليه السّلام به نامه تسليّت اصحاب
 اما بعد؛ رسيد نامه شما به من كه مرا تسلّى داده بوديد در مرگ فلان دختر من ، اجر مصيبت او را از خدا مى طلبم و تسليم گشته ام قضاى الهى را و صابرم بر بلاى او، به درستى كه به درد آورده است مرا مصائب زمان و آزرده كرده است نوائب دوران و مفارقت دوستانى كه اُلفت با ايشان داشتم و برادرانى كه ايشان را دوست خود مى انگاشتم و از ديدنشان شاد مى شدم و ديده هاى ايشان به ما روشن بود؛ پس مصائب ايّام ايشان را به ناگاه فرو گرفت و مرگ ، ايشان را ربود و به لشكرهاى مردگان بردند؛ پس ايشان با يكديگر مجاورند بى آنكه آشنائى در ميان ايشان باشد و بى آنكه يكديگر را ملاقات نمايند و بى آنكه از يكديگر بهره مند گردند و به زيارت يكديگر روند با آنكه خانه هاى ايشان بسيار به يكديگر نزديك است ، خانه هاى ابدان ايشان از صاحبانش خالى گرديده و دوستان و ياران از ايشان دورى كرده اند، و نديدم مثل خانه ايشان خانه اى و مثل قرارگاه ايشان كاشانه اى در خانه هاى وحشت انگيز ساكن گرديده اند و از خانه هاى ماءلوف خود دورى گزيده اند، دوستان از ايشان بى دشمنى مفارقت كرده اند وايشان را براى پوسيدن و كهنه شدن در گودالها افكنده اند، اين دختر من كنيزى بود مملوك و رفت به راهى مسلوك كه پيشينيان به آن راه رفته اند و آيندگان به آن راه خواهند رفت والسّلام .(22)
فصل سوّم : در بيان بعضى از احوال امام حسن ع و صلح آن حضرت با معاويه
 بعد از شهادت حضرت اميرالمؤ منين عليه السّلام و سبب صلح كردن آن حضرت با معاويه :
بدان كه بعد از ثبوت عِصْمت و جلالت ائمه هدى عليهماالسّلام بايد كه آنچه از ايشان واقع شود مؤ منان تسليم و انقياد نمايند و در مقام شبهه و اعتراض در نيايند؛ زيرا كه آنچه ايشان مى كنند از جانب خداوند عالميان است و اعتراض بر ايشان اعتراض بر خدا است ؛ چه به روايت معتبر رسيده كه حق تعالى صحيفه اى از آسمان براى حضرت رسالت صلى اللّه عليه و آله و سلّم فرستاده و بر آن صحيفه دوازده مُهر بود، هر امامى مُهر خود را برمى داشت و به آنچه در تحت آن مهر نوشته بود عمل مى كرد، چگونه روا باشد به عقل ناقص خود اعتراض كردن برگروهى كه حجّتهاى خداوند عالميانند در زمين ، گفته ايشان گفته خداست و كرده ايشان كرده خداست .(23)
شيخ صدوق و مفيد و ديگران روايت كرده اند كه بعد از شهادت اميرالمؤ منين عليه السّلام حضرت امام حسن عليه السّلام بر منبر برآمد، خطبه بليغى مشتمل بر معارف ربّانى و حقايق سبحانى ادا نمود فرمود كه مائيم حزب اللّه كه غالبيم ، مائيم عترت رسول خدا صلى اللّه عليه و آله و سلّم كه از همه كس به آن حضرت نزديكتريم ، مائيم اهل بيت رسالت كه از گناه و بديها معصوم و مطهريم ، مائيم از دو چيز بزرگ كه حضرت رسالت صلى اللّه عليه و آله و سلّم به جاى خود در ميان امّت گذاشت و فرمود كه :
اِنّى تارِكٌ فيكُمُ الثِّقْلَيْن كِتابَ اللّهِ وَ عِتْرَتى . مائيم كه حضرت رسول صلى اللّه عليه و آله و سلّم ما را جفت كتاب خدا گردانيد و علم تنزيل و تاءويل قرآن را به ما داد و در قرآن به يقين سخن مى گوئيم و به ظنّ و گمان تاءويل آيات آن نمى كنيم ؛ پس اطاعت كنيد ما را كه اطاعت ما از جانب خدا بر شما واجب شده است و اطاعت ما را به اطاعت خود و رسول خود مقرون گردانيده است و فرموده است : (يا اَيُّهَا الَّذينَ آمنُوا اَطيعُوا اللّهَ وَاَطيعُوا الرَّسولَ وَاءُولِى الاَْمْر مِنْكُم .)(24)
پس حضرت فرمود كه در اين شب مردى از دنيا برفت كه پيشينيان براو سبقت نگرفتند به عمل خيرى ، و به او نمى توانند رسيد بندگان در هيچ سعادتى ، به تحقيق كه جهاد مى كرد با حضرت رسالت صلى اللّه عليه و آله و سلّم و جان خود را فداى او مى كرد و حضرت او را با رايت خود به هر طرف كه مى فرستاد، جبرئيل از جانب راست و ميكائيل از جانب چپ او بود، برنمى گشت تا حق تعالى فتح مى كرد بر دست او، و در شبى به عالم بقا رحلت كرد كه حضرت عيسى در آن شب به آسمان رفت و در آن شب يوشع بن نون وصىّ حضرت موسى از دنيا رفت ، از طلا و نقره از او نماند مگر هفتصد درهم كه از بخششهاى او زياد آمده بود و مى خواست كه خادمى از براى اهل خود بخرد؛ پس گريه در گلوى آن حضرت گرفت و خروش از مردم برآمد، پس فرمود كه منم فرزند بشير، منم فرزند نذير، منم فرزند دعوت كننده به سوى خدا، منم فرزند سراج منير، منم از اهل بيتى كه حق تعالى در كتاب خود مودّت ايشان را واجب گردانيده است ، فرموده است كه :
(قُلْ لا اَسْئَلُكُمْ عَلَيْهِ اَجْرا إ لا الْمَوَدَّةَ فِى الْقُرْبى وَمَنْ يَقْتَرِفْ حَسَنَةً نَزِدْ لَهُ فيها حُسْنا.)(25)
حسنه اى كه حق تعالى در اين آيه فرمود محبّت ما است ، پس حضرت بر منبر نشست و عبداللّه بن عبّاس برخاست و گفت : اى گروه مردمان ! اين فرزند پيغمبر شما است و وصىّ امام شما است ، با او بيعت كنيد؛ پس ‍ مردم اجابت او كردند و گفتند: چه بسيار محبوب است او به سوى ما، چه بسيار واجب است حق او برما؛ و مبادرت نمودند و با آن حضرت بيعت به خلافت كردند، آن حضرت با ايشان شرط كرد كه با هر كه من صلحم شما صلح كنيد و با هركه من جنگ كنم شما جنگ كنيد، ايشان قبول كردند و اين واقعه در روز جمعه بيست ويكم ماه مبارك رمضان بود در سال چهلم هجرت و عمر شريف آن حضرت به سى و هفت سال رسيده بود، پس حضرت امام حسن عليه السّلام از منبر به زير آمد و عُمّال خود را به اطراف و نواحى فرستاد و حُكّام و اُمراء در هر محل نصب كرد وعبداللّه بن عبّاس را به بصره فرستاد.(26)
و موافق روايت شيخ مفيد و ديگران از محدّثين عِظام ، چون خبر شهادت حضرت اميرالمؤ منين عليه السّلام و بيعت كردن مردم با حضرت امام حسن عليه السّلام به معاويه رسيد دو جاسوس فرستاد يكى از مردم بنى القين به سوى بصره و ديگر از قبيله حِمْيَر به سوى كوفه كه آنچه واقع شود به او بنويسند و امر خلافت را بر امام حسن عليه السّلام فاسد گردانند. چون حضرت امام حسن عليه السّلام بر اين امر مطّلع شد، جاسوس حميرى را طلبيد و گردن زد و مكتوبى فرستاد به بصره كه آن جاسوس قينى را نيز پيدا نموده گردن زنند و نامه به معاويه نوشت و در آن نامه درج فرمود كه جواسيس مى فرستى و مكرها و حيله ها بر مى انگيزى ، گمان دارم كه اراده جنگ دارى ، اگر چنين است من نيز مهياى آن هستم . چون نامه به معاويه رسيد جوابهاى ناملايم نوشت و به خدمت حضرت فرستاد و پيوسته بين آن حضرت و معاويه كار به مكاتبه و مراسله مى گذشت تا آنكه معاويه لشكر گرانى برداشت و متوجّه عراق شد و جاسوسى چند به كوفه فرستاد به نزد جمعى از منافقان و خارجيان كه در ميان اصحاب حضرت امام حسن عليه السّلام بودند و از ترس ‍ شمشير حضرت اميرالمؤ منين عليه السّلام به جبر اطاعت مى كردند مثل عمرو بن حريث و اشعث بن قيس و شَبَث بن رِبعى و امثال ايشان از منافقان و خارجيان و به هريك از ايشان نوشت كه اگر حسن عليه السّلام را به قتل رسانى ، من دويست هزار درهم به تو مى دهم و يك دختر خود را به تو تزويج مى نمايم . و لشكرى از لشكرهاى شام را تابع تو مى كنم و به اين حيله ها اكثر منافقان را به جانب خود مايل گردانيده از آن حضرت منحرف ساخت ، حتّى آنكه حضرت زرهى در زير جامه هاى خو مى پوشيد براى محافظت خود از شر ايشان و به نماز حاضر مى شد.
روزى در اثناى نماز، يكى از آن خارجيان تيرى انداخت به جانب آن حضرت ، چون زره پوشيده بود اثرى در آن حضرت نكرد، آن منافقان نامه ها به سوى معاويه نوشتند پنهان از آن حضرت و اظهار موافقت با او نمودند، پس خبر حركت كردن معاويه به جانب عراق به سمع شريف حضرت حسن عليه السّلام رسيد، بر منبر آمد حمد و ثناى الهى ادا كرد و ايشان را به جنگ با معاويه دعوت نمود، هيچ يك از اصحاب آن حضرت جواب نگفتند! پس عدىّ بن حاتم از زير منبر برخاست و گفت : سبحان اللّه ! چه بد گروهى هستيد شما، امام شما و فرزند پيغمبر شما، شما را به سوى جهاد دعوت مى كند اجابت او نمى كنيد! كجا رفتند شجاعان شما؟ آيا از غضب حق تعالى نمى ترسيد، از ننگ و عار پروا نمى كنيد؟ پس جماعت ديگر برخاستند با او موافقت كردند، حضرت فرمود: اگر راست مى گوئيد به سوى نخيله كه لشكرگاه من آنجا است بيرون رويد و مى دانم كه وفا به گفته خود نخواهيد كرد چنانچه وفا نكرديد براى كسى كه از من بهتر بود و چگونه اعتماد كنم بر گفته هاى شما و حال آنكه ديدم كه با پدرم چه كرديد! پس از منبر به زير آمد سوار شد و متوجّه لشكرگاه گرديد، چون به آنجا رسيد اكثر آنها كه اظهار اطاعت كرده بودند وفا نكردند و حاضر نشدند؛ پس حضرت خطبه خواند و فرمود كه مرا فريب داديد چنانچه امام پيش از من را فريب داديد، ندانم كه بعد از من با كدام امام مقاتله خواهيد كرد؟ آيا جهاد خواهيد كرد با كسى كه هرگز ايمان به خدا و رسول نياورده است و از ترس شمشير ايمان اظهار كرده است ؟ پس از منبر به زير آمد و مردى از قبيله كِندَه را كه (حكم ) نام داشت با چهار هزار كس بر سر راه معاويه فرستاد و امر كرد كه در منزل (انبار) توقف كند تا فرمان حضرت به او رسد، چون به (انبار) رسيد، معاويه مطّلع شد پيكى به نزد او فرستاد و نامه نوشت كه اگر بيائى به سوى من ، ولايتى از ولايات شام را به تو مى دهم و پانصد هزار درهم براى او فرستاد. آن ملعون چون زر را ديد و حكومت را شنيد دين را به دنيا فروخت ، زر را بگرفت و با دويست نفر از خويشان و مخصوصان خود رو از حضرت گردانيد و به معاويه ملحق شد؛ چون اين خبر به حضرت رسيد خطبه خواند و فرمود كه اين مرد كِنْدى با من مكر كرد و به نزد معاويه رفت و من مكرّر گفتم به شما كه عهد شما را وفائى نيست ، همه شما بنده دنيائيد، اكنون مرد ديگر را مى فرستم و مى دانم كه او نيز چنين خواهد كرد، پس مردى را از قبيله بنى مراد پيش طلبيد و فرمود: طريق (انبار) پيش دار و با چهار هزار كس برو در (انبار) مى باش ‍ و در محضر جماعت مردم از او عهدها و پيمانها گرفت كه غدر و مكر نكند، او سوگندها ياد كرد كه چنين نكند. با اين همه چون او روانه شد امام حسن عليه السّلام فرمود كه زود باشد او نيز غدر كند و چنان بود كه آن جناب فرمود. چون به (انبار) رسيد و معاويه از آمدن او آگاه شد، رسولان و نامه ها به سوى او فرستاد و پنج هزار درهم براى او بفرستاد و وعده حكومت هر ولايت كه خواهد به او نوشت پس آن مرد نيز از حضرت برگشت و به سوى معاويه شتاب نمود؛ چون خبر او نيز به حضرت رسيد باز خطبه خواند و فرمود كه مكرّر گفتم به شما كه شما را وفائى نيست اينك آن مرد مُرادى نيز با من مكر كرد و به نزد معاويه رفت .(27)
بالجمله ؛ چون حضرت امام حسن عليه السّلام تصميم عزم فرمود كه از كوفه به جنگ معاويه بيرون شود مُغيرة بن نَوْفل بن الحارث بن عبدالمطّلب را در كوفه به نيابت خويش بازداشت و نخيله را لشكرگاه خود قرار داد و فرمان كرد مغيره را كه مردم را انگيزش دهد تا به لشكر آن حضرت پيوسته شوند و مردم اِعْداد كار كرده فوج از پس فوج روان شد و امام حسن عليه السّلام از نخيله كوچ داده تا به دير عبدالرحمن رسيد و در آنجا سه روز اقامت فرمود تا سپاه جمع شد اين وقت عرض لشكر داده شد چهل هزار نفر سواره و پياده به شمار رفت ، پس حضرت ، عبيداللّه بن عبّاس را با قيس بن سعد و دوازده هزار كس از دير عبدالرحمن به جنگ معاويه فرستاد و فرمود كه عبيداللّه امير لشكر باشد و اگر او را عارضه اى رو دهد، قيس بن سعد امير باشد و اگر او را نيز عارضه رو دهد، سعيد پسر قيس امير باشد؛ پس عبيداللّه را وصيّت فرمود كه از مصحلت قيس ‍ بن سعد و سعيد بن قيس بيرون نرود و خود از آن جا بار كرد و به ساباط مداين تشريف برد و در آنجا خواست كه اصحاب خودرا امتحان كند و كفر و نفاق و بى وفائى آن منافقان را بر عالميان ظاهر گرداند، پس مردم را جمع كرد و حمد و ثناى الهى به جاى آورد پس فرمود: به خدا سوگند كه من بحمداللّه و المنّة اميدم آن است كه خيرخواه ترين خلق باشم از براى خلق او و كينه از هيچ مسلمانى در دل ندارم و اراده بدى نسبت به كسى به خاطر نمى گذرانم ، هان اى مردم ! آنچه شما مكروه مى داريد در جماعت و اجتماع مسلمانان ، اين بهتر است از براى شما از آنچه دوست مى داريد از پراكندگى و تفرّق و آنچه من صلاح شما را در آن مى بينم ، نيكوتر است از آنچه شما صلاح خود در آن مى دانيد، پس مخالفت امر من مكنيد و راءيى كه من براى شما اختيار كنم بر من ردّ مكنيد، حق تعالى ما و شما را بيامرزد و به هر چه موجب محبّت و خشنودى اوست هدايت نمايد.
و چون اين خطبه به پاى برد از منبر فرود آمد، آن منافقان كه اين سخنان را از آن حضرت شنيدند به يكديگر نظر كردند و گفتند: از كلمات حسن ( عليه السّلام ) معلوم مى شود كه مى خواهد با معاويه صلح كند و خلافت را به او گذارد، پس آن منافقان كه گروهى از ايشان در باطن مذهب خوارج داشتند بر خاستند و گفتند: كَفَرَ وَاللّهِ الرَجُّل ؛ به خدا قسم كه اين مرد كافر شد! پس بر آن حضرت بشوريدند و به خيمه آن جناب ريختند و اسباب و هر چه يافتند غارت كردند حتّى مصلاى آن جناب را از زير پايش كشيدند و عبدالرحمن بن عبداللّه اَزْدى پيش تاخت و رداى آن حضرت را از دوشش بكشيد و ببرد، آن حضرت متقلّد السيف بنشست و رداء بر دوش ‍ مبارك نداشت ، پس اسب خود را طلبيد و سوار شد و اهل بيت آن جناب با قليلى از شيعيان دور آن حضرت را گرفتند و دشمنان را از آن حضرت دفع مى كردند و آن جناب طريق مدائن پيش داشت ، چون خواست از تاريكيهاى ساباط مداين عبور كند ملعونى از قبيله بنى اسد كه او را جرّاح بن سنان مى گفتند ناگهان بيامد و لجام مركب آن حضرت را گرفت و گفت : اى حسن ! كافر شدى چنانكه پدرت كافر شد و مِغْوَلى در دست داشت كه ظاهراً مراد آن تيغ در ميان عصا باشد بر ران آن حضرت زد. و به قولى خنجرى مسموم بر ران مباركش زد كه تا استخوان بشكافت ، پس ‍ حضرت از هول درد، دست به گردن او افكند و هر دو بر زمين افتادند، پس شيعيان و مواليان ، آن ظالم رابكشتند و آن حضرت را برداشتند و در سريرى گذاشتند به مدائن به خانه سعد بن مسعود ثَقَفى بردند و اين سعد از جانب آن حضرت و از پيش از جانب امير المؤ منين عليه السّلام والى مدائن بود و عموى مختار بود، پس مختار به نزد عمّ خود آمد و گفت : بيا حسن عليه السّلام را به دست معاويه دهيم شايد معاويه ولايت عراق را به ما دهد، سعد گفت : واى بر تو! خدا قبيح كند روى ترا و راءى ترا، من از جانب او و از پيش ، از جانب پدر او والى بودم و حقّ نعمت ايشان را فراموش كنم !؟ فرزند رسول خدا صلى اللّه عليه و آله و سلّم را به دست معاويه بدهم !؟
شيعيان كه چنين سخن را از مختار شنيدند خواستند او را به قتل رسانند، آخر به شفاعت عمّ او از تقصير مختار گذشتند؛ پس سعد جرّاحى آورد و جراحت آن حضرت را به اصلاح آورد. و امّا بى وفائى اصحاب آن حضرت به مرتبه اى رسيد كه اكثر رؤ ساى لشكرش به معاويه نوشتند كه ما مطيع و منقاد توئيم زود متوجه عراق شو چون نزديك شوى ما حسن عليه السّلام را گرفته به تو تسليم مى كنيم و خبر اين مطالب به حضرت امام حسن عليه السّلام مى رسيد و هم كاغذ قيس بن سعد كه با عبيداللّه بن عبّاس به جنگ معاويه رفته بود به آن حضرت رسيد مشتمل بر اين فقرات :
كه چون عبيداللّه در قريه حبوبيّه كه در ازاء اراضى مِسْكَن است متقابل لشكرگاه معاويه لشكرگاه كرد و فرود آمد، معاويه رسولى به نزد عبيداللّه فرستاد و او را به جانب خود طلبيد و بر ذمّت نهاد كه هزار هزار درهم به او بدهد و نصف آن را مُعَجّلاً و نقد به او تسليم كند و نصف ديگر را بعد از داخل شدن به كوفه به او برساند؛ پس در همان شب عبيداللّه از لشكرگاه خود گريخت و به لشكر گاه معاويه رفت ، چون صبح شد لشكر، امير خود را در خيمه نيافتند پس با قيس بن سعد نماز صبح كردند،او براى مردم خطبه خواند و گفت : اگر اين خائن بر امام خود خيانت كرد شما خيانت نكنيد و از غضب خدا و رسول انديشه نمائيد و با دشمنان خدا جنگ نمائيد، ايشان به ظاهر قبول كردند و هر شب جمعى از ايشان مى گريختند و به لشكر معاويه ملحق مى شدند.
پس بالكلّيه مكنون ضمير مردم و بى وفائى ايشان بر حضرت امام حسن عليه السّلام ظاهر شد و دانست كه اكثر مردم بر طريق نفاق اند و جمعى كه شيعه خاص و مؤ من اند قليل اند كه مقاومت لشكرهاى شام را ندارند و هم معاويه نامه در باب صلح و سازش براى آن حضرت نوشت و نامه هاى منافقان آن حضرت را كه به او نوشته بودند و اظهار اطاعت و انقياد او كرده بودند با نامه خود به نزد آن حضرت فرستاد و در نامه نوشت كه اصحاب تو با پدرت موافقت نكردند و با تو نيز موافقت نخواهند كرد، اينك نامه هاى ايشان است كه براى تو فرستادم ؛ امام حسن عليه السّلام چون آن نامه ها را ديد دانست كه معاويه به طلب صلح شده ، ناچار در مصالحه با معاويه اقدام فرمود با شروط بسيارى كه معاويه بر خود قرار داده بود و اگر چه امام حسن عليه السّلام مى دانست كه سخنان او جز كذب و دروغ فروغى ندارد لكن چاره نداشت ؛ زيرا كه از آن مردان كه به يارى او جمع شده بودند جز معدودى تمام بر طريق نفاق بودند و اگر كار به جنگ مى رفت در اوّل حمله ، آن قليل شيعه خونشان ريخته مى شد و يك تن به سلامت نمى ماند.(29)
علاّ مه مجلسى رحمه اللّه در (جلاء العيون ) فرمود كه چون نامه معاويه به امام حسن عليه السّلام رسيد و حضرت نامه معاويه و نامه هاى منافقان اصحاب خود را خواند و بر گريختن عبيداللّه و سستى لشكر او و نفاق لشكر خود مطّلع گرديد باز براى اتمام حجّت بر ايشان فرمود:
مى دانم كه شما با من در مقام مكريد و ليكن حجّت خود را بر شما تمام مى كنم ، فردا در فلان موضع جمع شويد و نقض بيعت نكنيد و از عقوبات الهى بترسيد. پس ده روز در مقام آن موضع توقّف فرمود، زياده از چهار هزار كس بر سر آن حضرت جمع نشدند، پس حضرت بر منبر برآمد فرمود كه عجب دارم از گروهى كه نه حيا دارند و نه دين ، واى بر شما! به خدا سوگند كه معاويه وفا نخواهد كرد به آنچه ضامن شده است از براى شما در كشتن من ، مى خواستم براى شما دين حق را برپا دارم يارى من نكرديد من عبادت خدا را تنها مى توانم كرد وليكن به خدا سوگند كه چون من امر رابه معاويه بگذارم شما در دولت بنى اميّه هرگز فرح و شادى نخواهيد ديد و انواع عذابها بر شما وارد خواهند ساخت و گويا مى بينم فرزندان شما را كه بر در خانه هاى فرزندان ايشان ايستاده باشند آب و طعام طلبند و به ايشان ندهند، به خدا سوگند كه اگر ياورى مى داشتم كار را به معاويه نمى گذاشتم ؛ زيرا كه به خدا و رسول سوگند ياد مى كنم كه خلافت بر بنى اميّه حرام است ، پس اُفّ باد بر شما اى بندگان دنيا! به زودى وَبال اعمال خود را خواهيد يافت ؛ چون حضرت از اصحاب خود ماءيوس گرديد در جواب معاويه نوشت كه من مى خواستم حق را زنده گردانم و باطل را بميرانم و كتاب خدا و سنّت پيغمبر صلى اللّه عليه و آله و سلّم را جارى گردانم ، مردم با من موافقت نكردند اكنون با تو صلح مى كنم به شرطى چند كه مى دانم به آن شرطها وفا نخواهى كرد، شاد مباش به اين پادشاهى كه براى تو ميسّر شد به زودى پشيمان خواهى شد چنانچه ديگران كه غصب خلافت كردند پشيمان شده اند و پشيمانى بر ايشان سودى نمى بخشد، پس پسر عمّ خود عبداللّه بن (30) الحارث را فرستاد به نزد معاويه كه عهدها و پيمانها از او بگيرد و نامه صلح را بنويسد.
نامه را چنين نوشتند:
بسم اللّه الرّحمن الرحيم
(صُلح كرد حسن بن على بن ابى طالب عليه السّلام با معاوية بن ابى سفيان كه متعرّض او نگردد به شرط آنكه او عمل كند در ميان مردم به كتاب خدا و سنّت رسول خدا صلى اللّه عليه و آله و سلّم و سيرت خلفاى شايسته به شرط آنكه بعد از خود احدى را بر اين امر تعيين ننمايد و مردم در هر جاى عالم كه باشند از شام و عراق و حجاز و يمن ، از شرّ او ايمن باشند و اصحاب على بن ابى طالب عليه السّلام و شيعيان او ايمن باشند بر جانها و مالها و زنان و اولاد خود از معاويه و به اين شرطها عهد و پيمان خدا گرفته شد و برآنكه براى حسن بن على عليهماالسّلام و برادرش حسين عليه السّلام و ساير اهل بيت و خويشان رسول خدا صلى اللّه عليه و آله و سلّم مكرى نينديشد و در آشكار و پنهان ضررى به ايشان نرساند و احدى از ايشان را در افقى از آفاق زمين نترساند و آنكه سَبْ اميرالمؤ منين عليه السّلام نكنند و در قنوت نماز ناسزا به آن حضرت و شيعيان او نگويند چنانچه مى كردند).(31)
چون نامه نوشته شد خدا و رسول را بدان گواه گرفتند و شهادت عبداللّه بن الحارث و عمرو بن ابى سَلَمه و عبداللّه بن عامر و عبدالرحمن بن سمره (32) و ديگران را بر آن نامه نوشتند چون صلح منعقد شد معاويه متوجّه كوفه گرديد تا آنكه روز جمعه به نخيله فرود آمد و در آنجا نماز كرد و خطبه خواند و در آخر خطبه اش گفت كه من با شما قتال نكردم براى آنكه نماز كنيد يا روزه بگيريد يا زكات بدهيد وليكن با شما قتال كردم كه امارت بر شما به هم رسانم خدا به من داد هر چند شما نمى خواستيد و شرطى چند با حسن عليه السّلام كرده ام همه در زير پاى من است به هيچ يك از آنها وفا نخواهم كرد!؟ پس داخل كوفه شد وبعد از چند روز كه در كوفه ماند به مسجد آمد، حضرت امام حسن عليه السّلام را بر منبر فرستاد و گفت : بگو براى مردم كه خلافت حق من است ، چون حضرت بر منبر آمد، حمد و ثناى الهى ادا كرد و دُرود بر حضرت رسالت پناهى و اهل بيت او فرستاد و فرمود:
ايّها الناس ! بدانيد كه بهترين زيركى ها تقوى و پرهيزكارى است بدترين حماقتها فجور و مَعصيت الهى است ، ايّها الناس ! اگر طلب كنيد در ميان جابلقا و جابلسا مردى را كه جدّش رسول خدا باشد نخواهيد يافت به غير از من و برادرم حسين ، خدا شما را به محمّد صلى اللّه عليه و آله و سلّم هدايت كرد، شما دست از اهل بيت او برداشتيد؛ به درستى كه معاويه با من منازعه كرد در امرى كه مخصوص من بود و من سزاوار آن بودم ، چو ياورى نيافتم دست از آن برداشتم از براى صلاح اين امّت و حفظ جانهاى ايشان ، شما با من بيعت كرده بوديد كه من با هر كه صلح كنم صلح كنيد و با هر كه جنگ كنم شما با او جنگ كنيد، من مصلحت امّت را در اين ديدم كه با او صلح كنم و حفظ خونها را بهتر از ريختن خون دانستم ، غرض صلاح شما بود و آنچه من كردم حجّتى است بر هر كه مرتكب اين امر مى شود، اين فتنه اى است براى مسلمانان و تمتّع قليلى است براى منافقان تا وقتى كه حق تعالى غلبه حق را خواهد و اسباب آن را ميسر گرداند.
پس معاويه برخاست و خطبه خواند و ناسزا به حضرت اميرالمؤ منين عليه السّلام گفت ، حضرت امام حسين عليه السّلام برخاست كه معترض ‍ جواب او گردد حضرت امام حسن عليه السّلام دست او را گرفت و او را نشانيد و خود برخاست فرمود: اى آن كسى كه على عليه السّلام را ياد مى كنى و به من ناسزا مى گوئى ، منم حسن ، پدرم على بن ابى طالب عليه السّلام است ؛ توئى معاويه و پدرت صَخْر است ؛ مادر من فاطمه عليهاالسّلام است و مادر تو (هند) است ؛ جدّ من رسول خدا است صلى اللّه عليه و آله و سلّم و جدّ تو حَرْب است ؛ جدّه من خديجه است و جده تو فتيله ؛ پس خدا لعنت كند هر كه از من و تو گمنام تر باشد و حسبش پست تر و كفرش قديمتر و نفاقش بيشتر باشد و حقّش بر اسلام و اهل اسلام كمتر باشد، پس اهل مجلس همه خروش برآوردند و گفتند: آمين .(33) (34).
و روايت شده كه چون صلح ميان معاويه و حضرت امام حسن عليه السّلام منعقد شد، معاويه حضرت امام حسين عليه السّلام را تكليف بيعت كرد، حضرت امام حسن عليه السّلام به معاويه فرمود كه او را كارى مدار كه بيعت نمى كند تا كشته شود و او كشته نمى شود تا همه اهل بيت او كشته شوند و اهل بيت او كشته نمى شوند تا اهل شام را نكشند، پس قيس ‍ بن سعد را طلبيد كه بيعت كند و او مردى بود بسيار قوى و تنومند و بلند قامت چون بر اسب بلند سوار مى شد پاى او بر زمين مى كشيد، پس قيس ‍ بن سعد گفت كه من سوگند ياد كرده ام كه او را ملاقات نكنم مگر آنكه ميان من و او نيزه و شمشير باشد. معاويه براى ابراء قسم او نيزه و شمشير حاضر كرد و او را طلبيد، او با چهار هزار كس به كنارى رفته بود و با معاويه در مقام مخالفت بود، چون ديد كه حضرت صلح كرد مضطرب شد به مجلس معاويه درآمد و متوجّه حضرت امام حسين عليه السّلام شد و از آن جناب پرسيد كه بيعت بكنم ؟ حضرت اشاره به حضرت امام حسن عليه السّلام كرد و فرمود كه او امام من است و اختيار با اوست و هر چند مى گفتند دست دراز نمى كرد تا آنكه معاويه از كرسى به زير آمد دست بر دست او گذاشت و به روايتى ديگر بعد از آنكه حضرت امام حسن عليه السّلام او را امر كرد بيعت كرد.(35)
شيخ طبرسى در (احتجاج )روايت كرده كه چون حضرت امام حسن عليه السّلام با معاويه صلح كرد مردم به خدمت آن حضرت آمدند بعضى ملامت كردند او را به بيعت معاويه ، حضرت فرمود: واى بر شما! نمى دانيد كه من چكار كرده ام براى شما، به خدا سوگند كه آنچه كرده ام بهتر است از براى شيعيان من از آن چه آفتاب بر آن طلوع مى كند، آيا نمى دانيد كه من واجب الا طاعة شمايم و يكى از بهترين جوانان بهشتم به نصّ حضرت رسالت صلى اللّه عليه و آله و سلّم ؟ گفتند: بلى ، پس ‍ فرمود: آيا نمى دانيد كه آنچه خِضْر كرد موجب غضب حضرت موسى شد، چون وجه حكمت بر او مخفى بود و آنچه خضر كرده بود نزد حق تعالى عين حكمت و صواب بود؟ آيا نمى دانيد كه هيچ يك از ما نيست مگر آنكه در گردن او بيعتى از خليفه جورى كه در زمان اوست واقع مى شود مگر قائم ما عليه السّلام كه حضرت عيسى عليه السّلام در عقب او نماز خواهد كرد؟...(36)


امام حسن (ع) - بخش 2

فصل چهارم : در بيان شهادت حضرت مجتبى عليه السّلام و ذكر خبر جناده
 بدان كه در يوم شهادت آن امام مظلوم اختلاف است ، بعضى در هفتم صفر سال پنجاهم هجرى و جمعى در بيست و هشتم آن ماه گفته اند و در مدّت عمر گرامى آن جناب نيز اختلاف است و مشهور چهل و هفت سال است ، چنانچه صاحب (كشف الغمّه ) به روايت ابن خشّاب از حضرت باقر و صادق عليهماالسّلام روايت كرده است كه مدّت عمر شريف امام حسن عليه السّلام در وقت وفات چهل و هفت سال بود و ميان آن حضرت وبرادرش جناب امام حسين عليه السّلام به قدر مدّت حمل فاصله بود و مدّت حمل امام حسين عليه السّلام شش ماه بود و امام حسن عليه السّلام با جدّ خود رسول اللّه صلى اللّه عليه و آله و سلّم هفت سال ماند و بعد از آن با حضرت اميرالمومنين عليه السّلام سى سال ماند و بعد از شهادت پدر بزرگوار خود ده سال زندگانى كرد.(37)
قطب راوندى رحمه اللّه از حضرت صادق عليه السّلام روايت كرده است كه حضرت امام حسن عليه السّلام به اهل بيت خود مى فرمود كه من به زهر شهيد خواهم شد مانند رسول خدا صلى اللّه عليه و آله و سلّم ، پرسيدند كه خواهد كرد اين كار را؟ فرمود كه زن من جَعْدَه دختر اَشْعَث بن قيس ، معاويه پنهان زهرى براى او خواهد فرستاد و امر خواهد كرد او را كه آن زهر را به من بخوراند. گفتند: او را از خانه خود بيرون كن و از خود دور گردان ، فرمود كه چگونه او را از خانه بيرون كنم هنوز كارى از او واقع نشده است ، اگر او را بيرون كنم كسى به غير او مرا نخواهد كشت و او را نزد مردم عذرى خواهد بود كه بى جرم و جنايت مرا اخراج كردند.
پس بعد از مدّتى معاويه مال بسيارى با زهر قاتلى براى جعده فرستاد و پيغام داد كه اگر اين زهر را به حسن عليه السّلام بخورانى من صد هزار درهم به تو مى دهم و ترا به حباله پسر خود يزيد در مى آورم ؛ پس آن زن تصميم عزم نمود كه آن حضرت را مسموم نمايد.
روزى جناب امام حسن عليه السّلام روزه بود و روز بسيار گرمى بود و تشنگى بر آن جناب اثر كرده و در وقت افطار بسيار تشنه بود، آن زن شربت شيرى از براى آن حضرت آورد و آن زهر را داخل در آن كرده بود و به آن حضرت بياشاميد، چون آن حضرت بياشاميد و احساس سمّ فرمود كلمه استرجاع گفت و خداوند را حمد كرد كه از اين جهان فانى به جنان جاودانى تحويل مى دهد و جدّ و پدر و مادر و دو عمّ خود جعفر و حمزه را ديدار مى فرمايد، پس روى به جعده كرد و فرمود: اى دشمن خدا! كشتى مرا، خدا بكشد ترا، به خدا سوگند كه خلفى بعد از من نخواهى يافت ، آن شخص ترا فريب داده خدا ترا و او را هر دو را به عذاب خود خوار فرمايد؛ پس آن حضرت دو روز در درد و اَلَم ماند و بعد از آن به جدّ بزرگوار و پدر عالى مقدار خود ملحق گرديد.
معاويه از براى آن ملعونه وفا به عهدهاى خود نكرد و به روايتى آن مالى كه وعده كرده بود به او داد وليكن او را به حباله يزيد درنياورد و گفت : كسى كه با حسن عليه السّلام وفا نكرد با يزيد وفا نخواهد كرد.(38)
وشيخ مفيد رضى اللّه عنه نقل كرده كه چون مابين امام حسن عليه السّلام و معاويه مصالحه شد، آن حضرت به مدينه رفت و پيوسته كظم غيظ فرموده و ملازمت منزل خويش داشت و منتظر امر پروردگار خود بود تا آنكه ده سال از مدّت امارت معاويه بگذشت و معاويه عازم شد كه بيعت بگيرد از براى فرزند خود يزيد و چون اين خلاف شرايط معاهده و مصالحه بود كه با امام حسن عليه السّلام كرده بود، لاجرم بدين سبب و هم به ملاحظه حشمت و جلال امام حسن عليه السّلام و اقبال مردم به آن جناب از آن حضرت بيم داشت پس يك دل و يك جهت تصميم عزم قتل آن حضرت نمود و زهرى از پادشاه روم طلبيد با صد هزار درهم براى جعده دختر اشعث بن قيس فرستاد و ضامن شد اگر جعده آن حضرت را مسموم نموده و به زهر شهيد كند او را در حباله يزيد درآورد، لاجرم جعده به طمع مال و آن وعده كاذبه ، امام حسن عليه السّلام را به شربتى مسموم ساخت و آن حضرت چهل روز به حالت مرض ‍ مى زيست و پيوسته زهر در وجود مباركش اثر مى كرد تا در ماه صفر سال پنجاهم هجرى از دنيا رحلت فرمود و سنّ شريفش به چهل و هشت سال رسيده بود و مدّت خلافتش ده سال طول كشيد و برادرش امام حسين عليه السّلام متولّى تجهيز و تغسيل و تكفين او گشت و در نزد جدّه اش فاطمه بنت اسد عليهاالسّلام در بقيع مدفون شد.(39)
و در كتاب (احتجاج ) روايت شده كه مردى به خدمت امام حسن عليه السّلام رفت و گفت : يابن رسول اللّه ! گردنهاى ما را ذليل كردى و ما شيعيان را غلامان بنى اميّه گردانيدى ، حضرت فرمود: به چه سبب ؟ گفت : به سبب آنكه خلافت را به معاويه گذاشتى . حضرت فرمود: به خدا سوگند كه ياورى نيافتم و اگر ياورى مى يافتم شب و روز با او جنگ مى كردم تا خدا ميان من و او حكم كند وليكن شناختم اهل كوفه را و امتحان كردم ايشان را و دانستم كه ايشان به كار من نمى آيند عهد و پيمان ايشان را وفائى نيست و برگفتار و كردار ايشان اعتمادى نيست ، زبانشان با من است و دل ايشان با بنى اميّه است ، آن حضرت سخن مى گفت كه ناگاه خون از حلق مباركش فرو ريخت طشتى طلب كرد و در زير آن خونها گذاشت و پيوسته خون از حلق شريفش مى آمد تا آنكه آن طشت مملوّ از آن خون شد. راوى گفت گفتم : يابن رسول اللّه صلى اللّه عليه و آله و سلّم ! اين چيست ؟ فرمود كه معاويه زهرى فرستاده بود و به خورد من داده اند آن زهر به جگر من رسيده است و اين خونها كه در طشت مى بينى قطعه هاى جگر من است ؛ گفتم : چرا مداوا نمى كنى ؟ حضرت فرمود كه دو مرتبه ديگر مرا زهر داده و مداوا شده اين مرتبه سوم است و قابل معالجه و دوا نيست .(40)
و صاحب (كفاية الاثر) به سند معتبر از جنادة بن ابى اميّه روايت كرده است كه در مرض حضرت امام حسن عليه السّلام كه به آن مرض ارتحال فرمود به خدمت او رفتم ديدم در پيش روى او طشتى گذاشته بودند و پاره پاره جگر مباركش را در آن طشت مى ريخت پس گفتم : اى مولاى من ! چرا خود را معالجه نمى كنى ؟ فرمود: اى بنده خدا! مرگ را به چه چيز علاج مى توان كرد؟ گفتم :
اِنّا للّه وَاِنّا اِلَيْهِ راجِعُونَ. پس به جانب من ملتفت شد و فرمود كه خبر داد ما را رسول خدا صلى اللّه عليه و آله و سلّم كه بعد از او دوازده خليفه و امام خواهند بود، يازده كس ايشان از فرزندان على و فاطمه باشند و همه ايشان به تيغ يا به زهر شهيد شوند، پس طشت را از نزد آن حضرت برداشتند حضرت گريست ، من گفتم : يابن رسول اللّه ! مرا موعظه كن ! قال نعم : اِسْتَعِدَّ لِسَفَرِكَ وَحَصِّلْ زادَك قَبْلَ حُلُولِ اَجَلِكَ.
فرمود كه مهياى سفر آخرت شو و توشه آن سفر را پيش از رسيدن اجل تحصيل نما و بدان كه تو طلب دنيا مى كنى و مرگ ترا طلب مى كند و بار مكن اندوه روزى را كه هنوز نيامده است بر روزى كه در آن هستى ؛ و بدان كه هر چه از مال تحصيل نمائى زياده از قوت خود بهره نخواهى داشت و خزينه دار ديگرى خواهى بود؛ و بدان كه در حلال دنيا حساب است و در حرام دنيا عقاب و مرتكب شبهه هاى آن شدن موجب عتاب است ، پس دنيا را نزد خود به منزله مردارى فرض كن و از آن مگير مگر به قدر آنچه ترا كافى باشد كه اگر حلال باشد زهد در آن ورزيده باشى و اگر حرام باشد در آن وِزْر و گناهى نداشته باشى ؛ زيرا كه آنچه گرفته باشى بر تو حلال باشد چنانچه ميته حلال مى شود در حال ضرورت و اگر عتابى باشد عتاب كمتر باشد و از براى دنياى خود چنان كار كن كه گويا هميشه خواهى بود(41) و براى آخرت خود چنان كار كن كه گويا فردا خواهى مرد و اگر خواهى كه عزيز باشى بى قوم و قبيله ، و مهابت داشته باشى بى سلطنت و حكمى ، پس بيرون رو از مذلّت معصيت خدا به سوى عزّت اطاعت خدا و از اين نوع مواعظ و سخنان اعجاز نشان فرمود تا آنكه نفس مقدسش منقطع گشت و رنگ مباركش زرد شد. پس حضرت امام حسين عليه السّلام با اسود بن ابى الا سود از در درآمد برادر بزرگوار خود را در برگرفت و سر مبارك او را و ميان دو ديده اش را بوسيد و نزد او نشست و راز بسيار با يكديگر گفتند پس اسود گفت : اِنّا للّه وَاِنّا اِلَيْهِ راجِعُونَ. گويا كه خبر فوت امام حسن عليه السّلام به او رسيده است ، پس حضرت امام حسين عليه السّلام را وصىّ خود گردانيده اسرار امامت را به او گفت و ودائع خلافت را به او سپرد و روح مقدّسش به رياض قدس پرواز كرد در روز پنجشنبه آخر ماه صفر در سال پنجاهم هجرى و عمر مباركش در آن وقت چهل و هفت سال بود و در بقيع مدفون گرديد(42).
و موافق روايت شيخ طوسى و ديگران ، چون امام حسن عليه السّلام مسموم شد و آثار ارتحال از دنيا بر آن جناب ظاهر گشت ، امام حسين عليه السّلام بر بالين آن حضرت حاضر شد و گفت : اى برادر! چگونه مى يابى خود را؟ حضرت فرمود كه مى بينم خود را در اوّل روزى از روزهاى آخرت و آخر روزى از روزهاى دنيا و مى دانم كه پيشى بر اجل خود نمى گيرم و به نزد پدر و جدّ خود مى روم و مكروه مى دارم مفارقت تو و دوستان و برادران را و استغفار مى كنم از اين گفتار خود بلكه خواهان رفتنم براى آنكه ملاقات جدّ خود رسول خدا و پدرم اميرالمؤ منين و مادرم فاطمه زهرا و دو عمّ خود حمزه و جعفر را (صلوات اللّه و سلامه عليهم ) خدا عوض هر گذشته است و ثواب خدا تسلى دهنده هر مصيبت است و تدارك مى كند هرچه را فوت شده است ، همانا ديدم اى برادر، جگر خود را در طشت و دانستم كدام كس اين كار با من كرده است و اصلش از كجا شده است اگر به تو بگويم با او چه خواهى كرد؟ حضرت امام حسين عليه السّلام گفت : به خدا سوگند! او را خواهم كشت . امام حسن عليه السّلام فرمود: پس ترا خبر نمى دهم به او تا آن كه ملاقات كنم جدّم رسول خدا صلى اللّه عليه و آله و سلّم را وليكن اى برادر، وصيّت نامه مرا بنويس به اين نحو:
وصيّت نامه امام حسن عليه السّلام
 (اين وصيّتى است از حسن بن على بن ابى طالب عليهماالسّلام به سوى برادر خود حسين بن على عليه السّلام . وصيّت مى كنم كه گواهى مى دهم به وحدانيّت خدا كه در خداوندى شريك ندارد و اوست سزاوار پرستيدن ودر معبوديت شريك ندارد و در پادشاهى كسى شريك او نيست و محتاج به معين و ياورى نيست و همه چيز را او خلق كرده است و هر چيز را او تقدير كرده و او سزاوارترين معبودين است به عبادت و سزاوارترين محمودين است به حمد و ثنا هر كه اطاعت كند او را رستگار مى گردد و هركه معصيت و نافرمانى كند او را گمراه مى شود و هر كه توبه كند به سوى او هدايت مى يابد، پس وصيّت و سفارش مى كنم ترا اى حسين در حق آنها كه بعد از خود مى گذارم از اهل خود و فرزندان خود و اهل بيت تو، كه درگذرى از گناهكاران ايشان و قبول كنى احسان نيكوكاران ايشان را و خَلَف من باشى نسبت به ايشان و پدر مهربان باشى براى آنها، و آنكه دفن كنى مرا با حضرت رسالت پناه صلى اللّه عليه و آله و سلّم همانا من اَحقّم به آن حضرت و خانه او از آنهائى كه بى رخصت او داخل خانه او شده اند و حال آنكه حق تعالى نهى كرده است از آن ، چنانچه در كتاب مجيد خود فرموده : (يا اَيُّهاَ الَّذينَ آمَنُوا لا تَدْخُلوُا بُيُوتَ النَّبِىِّ اِلاّ اَنْ يُوءْذَنَ لَكُم .)(43)
پس به خدا سوگند كه حضرت رسول صلى اللّه عليه و آله و سلّم رخصت نداد ايشان را در حيات خود كه بى اذن داخل در خانه او شوند و هم رخصتى به ايشان نرسيد بعداز وفات آن حضرت ولكن ما ماءذونيم و رخصت داريم تصّرف نمائيم در آنچه از آن حضرت به ميراث به ما رسيده است ؛ پس اى برادر، اگر آن زن مانع شود سوگند مى دهم ترا به حق قرابت و رحم كه نگذارى در جنازه من به قدر محجمه از خون بر زمين ريخته شود تا حضرت رسالت صلى اللّه عليه و آله و سلّم را ملاقات كنم و نزد او مخاصمه نمايم و شكايت كنم به آن حضرت از آنچه بعد از او از مردم كشيدم (44). و موافق روايت (كافى ) وغيره فرمود: پس جنازه مرا حمل دهيد به بقيع و در نزد مادرم فاطمه عليهاالسّلام مرا دفن كنيد.(45) چون از وصاياى خويش فارغ گرديد دنيا را وداع كرده به سوى بهشت خراميد.
ابن عبّاس گفت كه چون آن حضرت به عالم بقا رحلت فرمود، امام حسين عليه السّلام مرا و عبداللّه بن جعفر و على پسر مرا طلبيد و آن حضرت را غسل داد و خواست كه در روضه منوره حضرت رسول صلى اللّه عليه و آله و سلّم را بگشايد آن حضرت را داخل كند، پس ‍ مروان و آل ابى سفيان و فرزندان عثمان جمع گشتند ومانع شدند و گفتند: عثمان شهيد مظلوم به بدترين مكانها در بقيع دفن شود و حسن عليه السّلام با رسول خدا، اين هرگز نخواهد شد تا نيزه ها و شمشيرها شكسته شود و جعبه ها از تير خالى شود!؟ امام حسين عليه السّلام فرمود به حق آن خداوندى كه مكّه را حرم محترم گردانيده كه حسن فرزند على و فاطمه اَحَقّ است به رسول خدا صلى اللّه عليه و آله و سلّم و خانه او از آنها كه بى رخصت داخل خانه او گرديده اند، به خدا سوگند كه او سزاوارتر است از حمّال خطاها كه ابوذر را از مدينه بيرون كرد و با عمار و ابن مسعود كرد آنچه كرد و قُرُق كرد اطراف مدينه و چراگاه آن را و راندگان رسول خدا صلى اللّه عليه و آله و سلّم را پناه داد(46).
و موافق مضامين روايات ديگر، مروان بر استر خود سوار شد، به نزد آن زن رفت و گفت : حسين عليه السّلام برادر خود حسن عليه السّلام را آورده است كه با پيغمبر صلى اللّه عليه و آله و سلّم دفن كند، بيا و مانع شو، گفت : چگونه مانع شوم ؟ پس مروان از استر به زير آمد و او را بر استر سوار كرده به نزد قبر حضرت رسول صلى اللّه عليه و آله و سلّم آورد و فرياد مى كرد و تحريص مى نمود بنى اميّه را كه مگذاريد حسن عليه السّلام را در پهلوى جدّش دفن كنند.
ابن عبّاس گفت : در اين سخنان بوديم كه ناگاه صداها شنيديم و شخصى را ديديم كه اثر شر و فتنه از او ظاهر است مى آيد، چون نظر كردم ديدم فلانه است با چهل كس سوار است و مى آيد و مردم را تحريص بر قتال مى كند، چون نظرش بر من افتاد مرا پيش طلبيد و گفت : يابن عبّاس ! شما بر من جرئت به هم رسانيده ايد هر روز مرا آزار مى كنيد مى خواهيد كسى را داخل خانه من كنيد كه من او را دوست نمى دارم و نمى خواهم ، من گفتم : واسَوْاَتاه ! يك روز(47) بر شتر سوار مى شوى و يك روز بر استر و مى خواهى نور خدا را فرونشانى و با دوستان خدا جنگ كنى و حايل شوى ميان رسول خدا و حبيب و دوست او؛ پس آن زن به نزد قبر آمد و خود را از استر افكند و فرياد زد به خدا سوگند كه نمى گذارم حسن عليه السّلام را در اين جا دفن كنيد تا يك مو در سر من هست .(48)
و به روايت ديگر جنازه آن حضرت را تير باران كردند تا آنكه هفتاد تير از جنازه آن جناب بيرون كشيدند! پس بنى هاشم خواستند شمشيرها بكشند و جنگ كنند، حضرت امام حسين عليه السّلام فرمود: به خدا سوگند مى دهم شما را كه وصيّت برادرم را ضايع نكنيد و چنين مكنيد كه خونى ريخته شود، پس به ايشان خطاب كرد كه اگر وصيّت برادرم نبود هر آينه مى ديد چگونه او را نزد پيغمبر صلى اللّه عليه و آله و سلّم دفن مى كردم و بينى هاى شما را برخاك مى ماليدم ؛ پس جنازه آن حضرت را برداشتند وبه جانب بقيع حمل دادند و نزد جدّه او فاطمه بنت اسد عليهاالسّلام دفن كردند.(49)
و ابوالفرج روايت كرده وقتى كه جنازه امام حسن عليه السّلام را به سمت بقيع حركت دادند و آتش فتنه مُنطَفى گشت ، مروان نيز مشايعت كرد و سرير امام حسن عليه السّلام را بر دوش كشيد، امام حسين عليه السّلام فرمود كه آيا جنازه امام حسن عليه السّلام را حمل مى كنى و حال آنكه به خدا قسم پيوسته در حال حيات برادرم دل او را پر از خون نمودى ولايزال جرعه هاى غيظ به او مى خورانيدى ، مروان گفت كه من اين كارها را با كسى به جا آوردم كه حلم و بردبارى او با كوهها معادل بود!(50)
و ابن شهر آشوب روايت كرده هنگامى كه بدن امام حسن عليه السّلام را در لحد نهادند امام حسين عليه السّلام اشعارى بگفت كه از جمله اين دو بيت است :
شعر :
ياءَ اَدْهَنُ رَاْسى اءمْ اَطيبُ مَحاسَنى
وَرَاْسُكَ مَعْفُورٌ وَاَنْتَ سَليبٌ
بُكائى طَويلٌ وَالدُّمُوعُ غَزيرَة
وَاَنتَ بَعيدٌ وَالمَزارُ قَريبٌ
و در فضيلت گريه بر آن حضرت و زيارت آن بزرگوار از ابن عبّاس ‍ روايت شده كه حضرت رسول اكرم صلى اللّه عليه و آله و سلّم فرمود كه چون فرزندم حسن را به زهر شهيد كنند ملائكه آسمانها هفتگانه بر او گريه كنند و همه چيز بر او بگريد حتى مرغان هوا و ماهيان دريا و هركه بر او بگريد ديده اش كور نشود روزى كه ديده ها كور مى شود؛ وهر كه بر مصيبت او اندوهناك شود، اندوهناك نشود دل او در روزى كه دلها اندوهناك شوند، و هركه در بقيع او را زيارت كند قدمش بر صراط ثابت گردد در روزى كه قدم ها بر آن لرزان است .(51)


امام حسن (ع) - بخش 3

فصل پنجم : در بيان طغيان معاويه در قتل و نهب شيعيان على عليه السّلام
 مخفى نماند كه حضرت امام حسن عليه السّلام چندى كه در اين جهان زندگانى داشت معاويه را آن نيرو به دست نمى شد كه شيعيان على عليه السّلام را بر حسب آرزو عرضه دمار و هلاك دارد؛ چه قلوب دوست و دشمن از حشمت و هيبت امام حسن عليه السّلام آكنده بود و مسلمانان را به حضرت او شعف و شفقّتى بود و از آن مصالحه كه با معاويه فرموده بود پيوسته جنابش را هدف سهام ملامت مى نمودند و در طلب حق خويش و مقاتله به معاويه انگيزش مى دادند. معاويه هراسناك بود و با شيعيان اميرالمؤ منين عليه السّلام كار به رفق و مدارا مى كرد چندانكه شيعيان و خواصّ آن حضرت سفر شام مى كردند و معاويه را شتم و شناعت مى نمودند و با اين همه عطاياى خود را از بيت المال مى گرفتند و به سلامت مى رفتند و معاويه را اين تحمّل و عطا به حكم حلم و سخا نبود بلكه به حكم نَكْرى و شيطنت بود و به موجبات مصلحت و تدبير مملكت كار مى كرد و اين بود تا سال پنجاهم هجرى كه امام حسن عليه السّلام به درجه رفيع شهادت رسيد. پس معاويه با پسرش يزيد به سفر حج از شام بيرون شد و چون روزى كه خواست وارد مدينه شود مردم به استقبال او رفتند معاويه نگران شد ديد كه مردم كم به استقبال او شتافته اند و از طايفه انصار كمتر كس پديدار است ، گفت : چه افتاد انصار را كه به استقبال ما نيامدند؟ گفتند: ايشان درويشان و مسكينانند چندان كه مركوبى ندارند كه سوار شوند و به استقبال بيرون آيند؛ معاويه گفت : نواضح ايشان را چه رسيد؟ و از اين سخن تشنيع و تحقير انصار را اراده كرد؛ چه (نواضح ) شتران آبكش را گويند كنايه از آنكه انصار در شمار مزدورانند نه در حساب اكابر و اعيان . اين سخن بر قيس بن عباده كه سيّد و بزرگ زاده انصار بود گران آمد و گفت : انصار شتران خود را فانى كردند در غزوه بدر و احد و ديگر غزوات رسول اللّه صلى اللّه عليه و آله و سلّم هنگامى كه شمشير مى زدند برتو و بر پدر تو و پيوسته با شماها جنگ مى كردند تا آنكه اسلام به شمشير ايشان ظاهر و غالب شد و شما نمى خواستيد و از آن كراهت داشتيد! معاويه ساكت شد؛ ديگر باره قيس گفت كه رسول خدا صلى اللّه عليه و آله و سلّم ما را خبر داده است كه بعد از او ستمكاران بر ما غالب خواهند شد؛ معاويه گفت : از پس اين خبر شما را چه امر كرد؟ قيس گفت : ما را امر فرمود كه صبر كنيم تا گاهى كه او را ملاقات كنيم ، گفت : پس صبر كنيد تا او را ديدار كنيد. و در اين سخن به كنايه عقيدت ايشان را قرين شناعت ساخت يعنى چه ساده مردمى بوده ايد كه گمان داريد در سراى ديگر پيغمبر را ملاقات خواهيد كرد و ديگر باره قيس به سخن آمد و گفت : اى معاويه ما را به شتران آبكش سرزنش مى كنى ؟ به خدا سوگند كه شما را در روز بدر به شتران آبكش ديدم كه جنگ مى كرديد و مى خواستيد نور خدا را خاموش كنيد و سيرت شيطان را استوار كنيد و تو و پدرت ابوسفيان از بيم شمشير ما با كراهت تمام قبول اسلام كرديد.
پس ازآن قيس زبان به فضائل و مناقب اميرالمؤ منين عليه السّلام گشود و فراوان از فضائل آن جناب به شمار آورد تا آنكه گفت : هنگامى كه انصار جمع شدند و خواستند كه با پدر من بيعت كنند قريش با ما خصومت كردند و با قرابت رسول خدا صلى اللّه عليه و آله و سلم احتجاج كردند و از پس آن با انصار و آل محمّد عليهماالسّلام ستم نمودند، قسم به جان خودم كه نه از انصار و نه از قريش و نه يك تن از عرب و عجم جز على مرتضى و اولاد او هيچ كس را در خلافت حقّى نيست . معاويه از اين كلمات خشمناك گشت و گفت : اى پسر سعد از كدام كس اين كلمات را آموختى ، پدرت ترا به آنها خبر داد و از وى فرا گرفتى ؟ قيس گفت : از كسى شنيدم كه بهتر از من و پدر من است و حق او بزرگتر از حق پدرم بر من ، گفت : آن كس كيست ؟ گفت : على بن ابى طالب عليه السّلام عالم اين امّت و صديق اين امّت و آن كسى كه خداوند متعال در حق او اين آيه مباركه را فرستاد: (قُل كَفى باِللّه شَهيدا بَيْنى وَبَيْنَكُمْ وَمَنْ عِنْدَهُ عِلْمُ الْكِتابِ).(52)
و بسيار از آيات قرآن كه در شاءن اميرالمؤ منين عليه السّلام نازل شده بود قرائت كرد، معاويه گفت : صديق امّت ، ابوبكر است و فاروق امّت ، عمر است و آن كس كه در نزد اوست علم كتاب ، عبداللّه بن سلام است ، قيس ‍ گفت : نه چنين است بلكه اَحَقّ و اَوْلى به اين اسماء،آن كس است كه حق تعالى اين آيه در شاءن او فرستاد:
(اَفَمَنْ كانَ عَلى بَيِّنَةٍ مِنْ رَبِّهِ وَيَتْلوُهُ شاهِدٌ مِنْهُ).(53)
و آن كس اَحَقّ و اولى است كه رسول خدا صلى اللّه عليه و آله و سلم او را در غدير خم نصب كرد و فرمود: مَنْ كُنْتُ مَوْلاهُ وَاَوْلى بِهِ مِنْ نَفْسِهِ فَعَلِىُّ اَوْلى بِهِ مِنْ نَفْسِهِ.
و در غزوه تبوك به او فرمود:
اَنْتَ مِنّى بِمَنْرِلَةِ هارونَ مِنْ مُوسى اِلاّ اَنَّه لا نَبِىَّ بَعْدى .
چون قيس سخن بدينجا آورد، معاويه فرمان داد تا منادى مردم را خبر دهد كه در فضايل على عليه السّلام سخن نگويد و هر كس كه زبان به مدح على عليه السّلام گشايد و از او فضيلتى ذكر كند و از آن جناب برائت نجويد مالش هَباء و خونش هدر است .(54)
بالجمله ؛ معاويه در مدينه بر جماعتى از قريش عبور كرد آن جماعت از حشمت او به پاخاستند جز ابن عبّاس كه از جاى خود برنخاست ، اين معنى بر معاويه گران آمد گفت : يابن عبّاس ! چه باز داشت تو را كه تكريم من نكردى چنانكه اصحاب تو به تكريم من برخاستند، همانا آن خشم و كين در نهاد دارى كه در صفّين با شما قتال دادم خشمگين و آزرده مباش ‍ يابن عبّاس كه ما طلب خون عثمان كرديم و او به ستم كشته شد، ابن عبّاس گفت : پس عمر نيز مظلوم مقتول گشت ؛ چرا طلب خون او نكردى ، گفت : او را كافرى كشت . ابن عبّاس گفت : عثمان را كى كشت ؟ گفت : مسلمانان او را كشتند. ابن عبّاس گفت : اين سخن حجّت ترا باطل كرد اگر عثمان را مسلمانان به اتّفاق كشتند چه سخن دارى ؟ اين وقت معاويه گفت : من به بلاد و اَمْصار نوشته ام كه مردم زبان از مناقب على عليه السّلام ببندند تو نيز زبان خود را نگه دار؛ گفت : اى معاويه آيا ما را از قرائت قرآن نهى مى كنى ؟ گفت : نهى نمى كنم ، گفت از تاءويل قرآن ما را نهى مى كنى ؟ گفت : بلى ، قرائت كن قرآن را لكن معنى مكن آنرا!؟ ابن عبّاس گفت : كدام يك واجبتراست ، خواندن يا عمل كردن به احكام آن ؟ گفت : عمل واجبتر است ، ابن عبّاس گفت : اگر كس نداند كه خداى از كلمات قرآن چه خواسته است چگونه عمل مى كند؟ معاويه گفت : سؤ ال كن معنى قرآن را از كسى كه تاءويل مى كند آن را به غير آنچه تو و اهل بيت تو به آن تاءويل مى كنيد؛ ابن عبّاس گفت : اى معاويه ! قرآن بر اهل بيت من نازل شده تو مى گوئى سؤ ال كنم معنى آن را از آل ابوسفيان و آل ابى معيط و از يهود و نصارى و مجوس ؟! معاويه گفت : مرا با اين طوايف قرين مى كنى ؟ گفت : بلى ، به سبب آنكه نهى مى كنى مردم را از عمل كردن به قرآن آيا نهى مى كنى ما را كه اطاعت كنيم خداى را به حكم قرآن و باز مى دارى ما را از عمل كردن به حلال و حرام قرآن و حال آنكه اگر امّت سؤ ال نكنند از معنى قرآن و ندانند مُراد آن را هلاك مى شوند در دين ؛ معاويه گفت : قرآن را تلاوت كنيد و تاءويل كنيد لكن آنچه خدا در حق شما نازل فرموده به مردم مگوئيد!؟ ابن عبّاس گفت : خداوند در قرآن فرموده كه مى خواهند فرو نشانند نور خدا را به دهانهاى خود و نتوانند؛ چه خداوند اِبا دارد مگر آنكه نور خود را به كمال و تمام افروخته سازد هر چند بر كافران مكروه آيد.(55)
معاويه گفت : يابن عبّاس ! به حال خود باش و زبان از گفتن اين گونه كلمات كوتاه كن و اگر ناچار خواهى گفت چنان بگوى كه آشكار نباشد و مردم نشنوند. اين بگفت و به سراى خويش رفت و صد هزار درهم و به روايتى پنجاه هزار درهم براى ابن عبّاس فرستاد.(56) و فرمان كرد تا منادى در كوچه و بازار مدينه ندا در داد كه از عهد معاويه و امان او بيرون است كسى كه در مناقب على عليه السّلام و اهل بيت او حديثى روايت كند و منشور كرد تا هر مكانى كه خطيبى بر منبر بالا رود على عليه السّلام را لعن فرستد و از او برائت جويد و اهل بيت آن حضرت را نيز به لعن ياد كند.(57)
بالجمله ، معاويه از مدينه به جانب مكّه كوچ داد و بعد از فراغ از حج به شام برگشت و به تشييد قواعد پادشاهى خويش و تمهيد تباهى شيعه اميرالمؤ منين عليه السّلام پرداخت و در نسخه واحده در تمام بُلْدان و اَمْصار به جانب حُكّام و عُمال بدين گونه منشور كرد كه نيك نگران باشيد در حقّ هر كس كه استوار افتاد كه از دوستان على عليه السّلام و محبّان اهل بيت اوست نام او را از ديوان عطايا كه از بيت المال مقرر است محو كنيد و بدين قدر رضا نداد تا آنكه ثانيا خطى ديگر نوشت كه هركس ‍ را به دوستى على عليه السّلام و اهل بيت او متهم سازند اگر چند استوار نباشد به همان تهمت او را بكشيد و سر از تنش برداريد(58) چون اين حكم از معاويه پراكنده شد عمّال و حكّام او به قتل و غارت شيعيان على عليه السّلام پرداختند و بسيار كس را به تهمت و گمان به قتل رسانيدند و خانه هاى ايشان را خراب و ويران نمودند و چنان كار بر شيعيان على عليه السّلام تنگ شد كه اگر شيعه خواست با رفيقى موافق سخنى گويد او را به سراى خويش مى برد و از پس حجابها مى نشست و بر روى خادم و مملوك نيز در مى بست آنگاه او را به قسمهاى مغلّظه سوگند مى داد كه از مكنون ضمير، سرّى بيرون نيفكند پس با تمام وحشت و خشيت حديثى روايت مى كرد.
و از آن سوى احاديث كاذبه و اكاذيب كثيره وضع كردند و اميرالمؤ منين و اهل بيت او عليهماالسّلام را هدف بهتان و تهمت ساختند و مردمان به تعليم و تعلّم آن مجعولات پرداختند و كار بدينگونه همى رفت تا قُرّاء رياكار و فقهاء و قضات دنيا پرست اين قانون به دست كردند و به جعل احاديث پرداختند و آن را وسيله قربت وُلات و حكّام دانستند و بدين سبب از اموال و عطاياى ايشان خود را بهره مند ساختند و در پايان كار چنان شد كه اين احاديث مجعوله را مردم حقّ مى دانستند حتى دينداران كه هرگز ساحت ايشان به كذب آلوده نگشتى اين روايات را باور مى داشتند و روايت مى كردند تا آنكه يكباره حقّ جلباب باطل پوشيده و باطل به لباس حقّ برآمد وبعد از وفات امام حسن عليه السّلام فروغ اين فتنه به زيادت گشت و شيعيان على عليه السّلام را در هيچ موضعى از زمين ايمنى نبود بر جان و مال ترسنده و در پست و بلند زمين پراكنده بودند و اگر كسى را يهود و نصارى گفتى بهتر از آن بود كه او را شيعه على گويند!
و روايت شده كه در خلافت عبدالملك بن مروان مردى كه نقل شده جدّ اصمعى بوده (اصمعى نام و نسب او عبدالملك بن قريب بن عبدالملك بن على بن اصمع است و اين شخص على بن اصمع بود چنانچه ابن خَلَّكان ذكر كرده ) در پيش روى حجّاج حاضر شد و فرياد برداشت كه اى امير! پدر و مادر مرا عاق كردند و مرا علىّ ناميدند و من مردى فقير و مسكينم و به عطاى امير حاجتمندم . حجّاج بخنديد و او را خشنود ساخت .
خلاصه از تدبير شوم معاويه كار به جائى رسيد كه درهر بقعه و بلده كه خطيبى بر منبر عروج كردى نخستين زبان به لَعْن و شَتْم على و اهل بيت او عليهماالسّلام گشودى و برائت از حضرت او جستى ، و بليّه اهل كوفه از ساير بُلْدان شديدتر بود به سبب آنكه شيعيان در آنجا از جاهاى ديگر بيشتر بودند. و زيادبن ابيه كه در آن وقت حكومت كوفه و بصره داشت شيعيان على عليه السّلام را چه مرد و چه زن از كوچك و بزرگ نيكو مى شناخت چه سالهاى فراوان در شمار عمّال حضرت اميرالمؤ منين عليه السّلام بود و شيعيان آن حضرت را نيكو مى شناخت و منزل و ماءواى ايشان را هر چند در زاويه ها و بيغوله ها بود نيك مى دانست ؛ پس ‍ آن منافق ظالم عَلَم ظلم و ستم را برافراشت و همگان را دستگير ساخت و با تيغ در گذرانيد و جماعت را (ميل ) در چشم كشيد و نابينا ساخت و گروهى را دست و پا ببريد و از شاخهاى نخل در آويخت و پيوسته تفحّص شيعيان مى كرد و ايشان را اگر چه در زير سنگ و كلوخ بودند پيدا مى كرد و به قتل مى رسانيد تا آنكه يك تن از شناختگان شيعيان على عليه السّلام در عراق به جا نماند مگر كشته شده يا به دار كشيده شده يا محبوس يا پراكنده و آواره شده بود
و همچنان معاويه نوشت به عمّال و امراى خود در جميع شهرها كه (شهادت ) هيچ يك از شيعيان على و اهل بيت او را قبول نكنيد و نظر كنيد هر كه از شيعيان عثمان و محبّان او و محبّان خاندان او باشند و همچنين كسانى كه روايت مى كنند مناقب و فضايل عثمان را پس ايشان را مقرّب خود گردانيد و نزديك خود بنشانيد و ايشان را گرامى داريد و هركه در مناقب او حديث وضع كند يا روايت كند نام او و نام پدر و قبيله او را به من بنويسيد تا من ايشان را خلعت دهم و نوازش كنم . پس منافقان و مردمان دنيا پرست احاديث بسيار وضع كردند در فضيلت عثمان و خلعتها و جايزه ها و بخشش هاى عظيم ، معاويه براى ايشان مى فرستاد؛ پس بسيار شد از اين احاديث در هر شهرى و رغبت مى كردند مردم در اموال و اعتبار دنيا و اَحاديث وضع مى كردند و هر كه مى آمد از شهرى از شهرها و در حق عثمان منقبتى و فضيلتى روايت مى كرد نامش را مى نوشتند و او را مقرّب مى كردند و جايزه ها به او مى بخشيدند و قطايع و املاك او را عطا مى كردند. و مدتى كار بدين منوال مى گذشت تا آنكه معاويه نوشت به عمّال خود كه حديث درباب عثمان بسيار شد و در همه بلاد منتشر گرديد، الحال مردم را ترغيب كنيد به جعل احاديث در فضيلت معاويه كه اين اَحَبّ است به سوى ما و ما را شادتر مى گرداند و بر اهل بيت محمّد صلى اللّه عليه و آله و سلّم دشوارتر مى آيد و حجّت ايشان را بيشتر مى شكند؛ پس امراء و عمّال معاويه كه در شهرها بودند نامه هاى او را بر مردم خواندند و مردم شروع كردند در وضع احاديث در فضايل معاويه و در هر دهى و شهرى مى نوشتند اين احاديث مجعوله را و به مكتب داران مى دادند كه ايشان تعليم اطفال كنند چنانچه قرآن را تعليم ايشان مى كنند و زنان و دختران خود را نيز بياموزند تا آنكه محبّت معاويه و خاندان او در دل همه جا كند(59)
بالجمله ؛ پيوسته كار بدين گونه مى رفت تا سال پنجاه و هفتم هجرى يا يك سال به وفات معاويه مانده ، حضرت امام حسين عليه السّلام اراده حج كرد و به مكّه شتافت و عبداللّه بن جعفر و عبداللّه بن عبّاس و از بنى هاشم زنان و مردان و جماعتى از مواليان و شيعيان ملازمت ركاب آن حضرت را داشتند تا آنكه يك روز در مِنى گروهى را كه افزون از هزار بودند از بنى هاشم و ديگر مردم انجمن ساخت و قبّه برافروخت ، پس از مردم و صحابه و تابعين و انصار از معروفين به صلاح و سداد و از فرزندان ايشان هر چند كه دسترس بود طلب نمود آنگاه كه جمع گشتند آن حضرت به پاى خاست و خطبه آغاز نمود و بعد از حمد و ثناى الهى و درود بر حضرت رسالت پناهى صلى اللّه عليه و آله و سلّم فرمود: معاويه از در طغيان و عصيان كرد با ما شيعيان ما آنچه دانستيد و حاضر بوديد و ديديد و خبر به شما رسيد و شنيديد، اكنون مى خواهم از شما چيزى چند سؤ ال كنم اگر راست گويم مرا تصديق كنيد و اگر نه تكذيب نمائيد، بشنويد تا چه گويم و كلمات مرا محفوظ داريد و هنگامى كه به شهرها و اقوام خود بازگشت نموديد جماعتى را كه به ايشان وثوق و اعتماد داريد بخوانيد و بدانچه از من شنيديد براى آنها نقل كنيد؛ چه من بيم دارم كه دين خدا مُنْدَرس گردد و كلمه حقّ مجهول ماند و حال آنكه خداوند شعشعه نور خود را تابش دهد و جگربند كافران را بر آتش نهد.
چون اين وصيّت را به پايان برد آغاز سخن كرد و فضايل اميرالمؤ منين عليه السّلام را يكان يكان تذكره فرمود وبه هر يك اشارتى فرمود و آيتى از قرآن كريم كه در فضيلت اميرالمؤ منين و اهل بيت او عليهماالسّلام نازل شده بود به جاى نگذاشت مگر آنكه قرائت كرد و همگان تصديق كردند آنگاه فرمود: همانا شنيده باشيد كه رسول خدا صلى اللّه عليه و آله و سلّم فرمود: هر كس گمان كند دوستدار من است و على عليه السّلام را دشمن دارد دروغ گفته باشد، دشمن على عليه السّلام دوست من نتواند بود، مردى گفت : يا رسول اللّه ! چگونه باشد؟ چه زيان دارد كه مردى محبّت تو داشته باشد و على عليه السّلام را دشمن باشد؟ فرمود: اين به آن جهت است كه من و على يك تنيم ، على من است و من على ام ، چگونه مى شود كه يك تن را كس هم دوست باشد و هم دشمن ؟ لاجرم آن كس ‍ كه على عليه السّلام را دوست دارد مرا دوست داشته وآن كس كه على عليه السّلام را دشمن دارد مرا دشمن داشته است و آن كس كه مرا دشمن دارد خدا را دشمن بوده است . پس حاضران همه تصديق آن حضرت كردند در آنچه فرمود. صحابه گفتند كه چنين است كه فرموديد ما شنيديم و حاضر بوديم و تابعان گفتند: بلى ما شنيديم از آنها كه به ما روايت كرده اند و اعتماد بر قول ايشان داشتيم . پس حضرت در آخر فرمود كه شما را به خدا سوگند مى دهم كه چون مراجعت كرديد به شهرهاى خود آنچه گفتم نقل كنيد براى هر كه اعتماد بر او داشته باشيد، پس حضرت از خطبه ساكت شد و مردم متفرّق شدند.(60)
فصل ششم : در ذكر اولاد امام حسن عليه السّلام و شرححال جمله اى از آنها
 بدان كه علماء فن خبر و ارباب تاريخ و سِيَر در شمار فرزندان امام حسن عليه السّلام سبط اكبر حضرت سيدُالبَشر صلى اللّه عليه و آله و سلّم فراوان سخن گفته اند و اختلاف بى حدّ نموده اند:
واقدى و كَلبى پانزده پسر و هشت دختر شمار كرده اند، و ابن جوزى شانزده پسر و چهار دختر ذكر نموده ، و ابن شهر آشوب پانزده پسر و شش دختر گفته ،(61) و شيخ مفيد رحمه اللّه هشت پسر و هفت دختر رقم كرده ، و ما مختار او را مقدّم داشته و بقيه را از ديگر كتب مى شماريم .
شيخ اجلّ در (ارشاد) فرموده : اولاد حسن بن على عليهماالسّلام از ذُكور و اِناث پانزده تن به شمار مى رود:
1 و 2 و 3 - زيد بن الحسن و دوخواهر او امّ الحسن و امّ الحسين و مادر اين سه تن امّ بشير دختر ابى مسعود عُقْبه خَزرجى است . 4 - حسن بن حسن كه او را حسن مثنّى گويند مادر او خَوْله دختر منظور فزاريّه است .
5 و 6 و 7 - عمر بن الحسن و دو برادر اعيانى او قاسم و عبداللّه و مادر ايشان امّ وَلَد است . 8 - عبدالرحمن مادر او نيز امّ ولد است .
9 و 10 و 11 - حسين اَثرم و طلحه و فاطمه و مادر اين هر سه امّ اسحاق دختر طلحة بن عبيداللّه تميمى است . و بقيه چهار دختر ديگرند كه نام ايشان امّ عبداللّه 12 و فاطمه 13 و امّ سلمه 14 و رقيّه 15 است . و هر يك را مادرى است .(62)
امّا آنچه از كتب ديگر جمع شده پسران امام حسن عليه السّلام به بيست تن و دختران به يازده تن به شمار آمده به زيادتى على اكبر و على اصغر و جعفر و عبداللّه اكبر و احمد و اسماعيل و يعقوب و عقيل و محمّد اكبر و محمّد اصغر و حمزه و ابوبكر و سكينه و امّ الخير و امّ عبدالرحمن و رمله .
بالجمله ؛ شرح حال بيشتر اين جماعت مجهول مانده و كس در قلم نياورده و امّا از آنانكه خبرى به جاى مانده اين احقَر به طور مختصر به سيرت ايشان اشاره مى نمايم :
شرح زيد بن حسن عليه السّلام
 از جمله ابوالحسن زيد بن الحسن عليه السّلام است كه اوّل فرزند امام حسن عليه السّلام است ، شيخ مفيد فرموده كه او متولّى صَدَقات رسول خدا صلى اللّه عليه و آله و سلّم بود و اَسَنّ بنى الحسن بود و جليل القدر و كريم الطبع و طيّب النفس و كثير الا حسان بود و شعراء او را مدح نموده و در فضايل او بسيار سخن گفته اند و مردم به جهت طلب احسان او از آفاق قصد خدمتش مى نمودند. و صاحبان سِيَر ذكر نموده اند كه چون سليمان بن عبدالملك بر مسند خلافت نشست به حاكم مدينه نوشت :
(اَمّا بعدُ فَاِذا جاءَكَ كِتابى هذا فَاَعْزِلْ زَيْداً عَنْ صَدَقاتِ رَسُولِ اللّهِ وَادْفَعْها اِلى فُلانِ ابْنِ فلانٍ رَجُلٍ مِنْ قومِهِ وَاَعِنْهُ عَلى مَا اسْتَعانَكَ عَلَيهِ، وَالسَلامُ).
حاكم مدينه حسب الامر سليمان زيد رااز توليت صدقات عزل كرد و ديگرى را متولّى ساخت آنگاه كه خلافت به عمر بن عبدالعزيز رسيد به حاكم مدينه رقم كرد:
(اَمّا بعد فَاِنَّ زَيدَ بنَ الحسنِ شَريفُ بَنى هاشِمٍ وَذوُسِنِّهِمِ فَاِذا جاَّءَكَ كِتابى هذا فَارْدُدْ عَلَيْهِ صَدَقاتِ رَسُولِ اللّهِ وَاَعِنْهُ عَلى مَا استَعانَكَ عَلَيْهِ، وَالسّلامُ).(63)
پس ديگر بار توليت صدقات با زيد تفويض يافت و زيد بن الحسن نود سال عمر كرد و چون از دنيا رفت جماعتى از شعراء، او را مرثيه گفتند و ماَّثر او را در مراثى خود ذكر نمودند وقُدامة بن موسى قصيده اى در رثاء او گفته كه صدر آن اين شعر است :
شعر :
فَاِنْ يَكُ زَيْدٌ غابَتِ الاَْرضُ شَخْصَهُ
فَقَدْ بانَ مَعْروفُ هُناكَ وَجُودٌ(64)
مكشوف باد كه زيد بن حسن هرگز دعوى دار امامت نگشت و از شيعه و جز شيعه كس اين نسبت بدو نبست ؛ چه آن كه مردم شيعه دو گروهند: يكى امامى و آن ديگرى زيدى ؛ امّا امامى جز به احاديث منصوصه امامت كس را استوار نداند و به اتّفاق عُلما، در اولاد امام حسن عليه السّلام نصّى نرسيده و هيچ كدام از ايشان دعوى دار اين سخن نشده اند؛ و امّا زيدى بعد از على عليه السّلام و حسن و حسين عليهماالسّلام امام آن كس را داند كه در امر خلافت و امامت جهاد كند. و زيد بن حسن با بنى اُميّه هرگز جانب تقيّه را فرو نگذاشت و با بنى اميّه كار به رفق و مدارا مى داشت و متقلّد اعمال ايشان مى گشت و اين كار با امامت نزد زيدى منافات و ضديّت دارد و ديگر جماعت (حَشْويّه ) جز بنى اميّه را امام نخوانند و ابداً در اولاد رسول خدا صلى اللّه عليه و آله و سلّم كس را امام ندانند و معتزله امامت را به اختيار جماعت و حكم شورى استوار نمايند و خوارج آن كس را كه امير المؤ منين عليه السّلام را موالى و دوست باشد و او را امام داند امام نخوانند و بى خلاف زيد بن حسن پدر و جدّ را مُوالى بود. لاجرم زيد به اتّفاق اين طوائف كه نام بردار شدند منصب امامت نتواند داشت ؛ و بدان كه مشهور آن است كه زيد در سفر عراق ملازمت ركاب عمّ خويش نداشت و پس از شهادت امام حسين عليه السّلام هنگامى كه عبداللّه بن زبير بن العوام دعوى دار خلافت گشت با او بيعت كرد و به نزد او شتافت از بهر آن كه خواهرش امّ الحسن به عبداللّه زبير شوهرى كرد و چون عبداللّه را بكشتند خواهر خود را برداشته از مكّه به مدينه آورد.
ابوالفرج اصبهانى گفته كه زيد در كربلا ملازمت عمّ خود داشت و او را با ساير اهل بيت اسير كرده به نزد يزيد فرستادند و از پس آن با اهل بيت به مدينه رفتند انتهى .(65)
شرح حال اولاد زيد بعد از اين ذكر خواهد شد، و صاحب (عمدة الطالب ) گفته كه زيد صد سال و به قولى نود و پنج سال و به قولى نود سال زندگى كرد و در بين مكّه و مدينه در موضعى كه (حاجر) نام دارد وفات كرد.(66)
شرح حال حسن مثنّى
 امّا حسن بن الحسن عليه السّلام كه او را (حسن مثنّى ) گويند؛ پس او مردى جليل و رئيس و صاحب فضل و ورع بوده و در زمان خود متولّى صدقات جدّ خويش اميرالمؤ منين عليه السّلام بود و حجّاج هنگامى كه از جانب عبدالملك مروان امير مدينه بود خواست تا عمر بن على عليه السّلام را در صدقات پدر با حسن شريك سازد حسن قبول نفرمود و گفت : اين خلاف شرط وقف است ؛ حجّاج گفت : خواه قبول كنى يا نكنى من او را در توليت صدقات با تو شريك مى كنم . حسن ناچار ساكت شد و در وقتى كه حجّاج از او غفلت داشت بى آگهى او از مدينه به جانب شام كوچ كرد و بر عبدالملك وارد شد، عبدالملك مقدم او را مبارك شمرد و او را ترحيب كرد و بعد از سؤ الات مجلسى سبب قدوم او را پرسيد، حسن حكايت حجّاج را به شرح باز گفت ، عبد الملك گفت : اين حكومت از براى حجّاج نيست و او را تصرّف در اين كار نرسيده و من كاغذى براى او مى نويسم كه از شرط وقف تجاوز نكند. پس كاغذى در اين باب براى حجّاج نوشت و حسن را صله نيكو داد و رخصت مراجعت داد و حسن با عطاى فراوان مُكرّماً از نزد او بيرون شد.(67)
بدان كه حسن مثنّى در كربلا در ملازمت ركاب عمّ خود حضرت امام حسين عليه السّلام حاضر بود و چون آن حضرت شهيد شد و اهل بيت آن حضرت را اسير كردند، حسن نيز دستگير شد. اسماء بن خارجه فزارى كه خويش مادرى حسن بود او از ميان اسيران اهل بيت بيرون آورد و گفت : به خدا قسم ! نمى گذارم كه به فرزند خَوْله بدى و سختى برسد، عمر سعد نيز امر كرد كه حسن فرزند خواهر ابى حسّان را با او گذاريد و اين سخن از بهر آن گفت كه مادر حسن مثنّى خَوْله از قبيله فزاره بود چنانچه ابوحسّان كه اسماء بن خارجه است نيز فزارى است و از قبيله خوله بود.(68)
موافق بعضى اقوال ، حسن جراحت بسيار نيز در بدن داشت اسماء او را در كوفه با خود داشت و زخمهاى او را مداوا كرد تا صحّت يافت و از آن جا روانه مدينه شد. و حسن داماد حضرت سيّد الشهداء عليه السّلام بود و فاطمه دختر عمّ خود را داشت .
روايت شده كه چون حسن خواست يكى از دو دختران امام حسين عليه السّلام را تزويج كند، حضرت سيّد الشهداء عليه السّلام او را فرمود اينك فاطمه و سكينه دختران من اند هريك را كه خواهى اختيار كن اى فرزند من . حسن را شرم مانع آمد و جواب نگفت ، امام حسين عليه السّلام فرمود كه من اختيار كردم براى تو فاطمه را كه بامادرم فاطمه دختر پيغمبر صلوات اللّه عليها شباهتش بيشتر است . پس حسن ، فاطمه را كابين بست و از وى چند فرزند آورد و كه بعد از اين به شرح خواهد رفت . و حسن فاطمه را بسيار دوست مى داشت و فاطمه نيز بسى با او مهربان بود و حسن سى و پنج سال داشت كه در مدينه وفات كرد و برادر مادرى خود ابراهيم بن محمّد بن طلحه را وصى خويش نمود و او را در بقيع به خاك سپردند و فاطمه بر قبر او خيمه افراخت و يك سال به سوگوارى نشست و روزها روزه و شبها به عبادت قيام نمود و چون مدّت يك سال منقضى شد موالى خود را فرمان كرد كه چون شب تاريك شود خيمه را از قبر حسن باز گيرند و چون شب تاريك شد گوينده اى را شنيدند كه مى گفت : هَلْ وَجَدوُا ما فَقَدوا! و ديگرى در پاسخ او گفت : بَلْ يَئِسُوا فَانْقَلِبُوا و بعضى گفته اند كه بدين شعر لَبيد تمثّل جست :
شعر :
اِلَى الْخَولِ ثُمّ اسْمُ السّلامِ عَلَيْكُما
وَمَنْ يَبْكِ حَوْلاً كامِلاً فَقَدِ اعْتَذَرَ(69)
شرح حال فاطمه در احوالات اولاد امام حسين عليه السّلام ذكر خواهد شد ان شاء اللّه .
بالجمله ؛ حسن مثنّى در حيات خود هيچ گاهى دعوى دار امامت نگشت و كسى نيز اين نسبت بدو نبست بدان جهت كه در حال برادرش زيد به شرح رفت .
امّا عمر و قاسم و عبداللّه ، اين هر سه تن در كربلاء ملازم ركاب عمّ خود امام حسين عليه السّلام بودند. شيخ مفيد فرموده كه ايشان در خدمت عموى خود شهيد گشتند.(70) و لكن آنچه از كتب مقاتل و تواريخ ظاهر شده همان شهادت قاسم و عبداللّه است ، و عمر بن الحسن كشته نگشت بلكه او را با اهل بيت اسير كردند و از براى او قصّه اى است در مجلس ‍ يزيد كه ان شاء اللّه در جاى خود به شرح خواهد رفت .
بدان كه غير از اين سه تن و حسن مثنّى از فرزندان امام حسن عليه السّلام كه در كربلاء حاضر بودند و شهيد شدند سه تن ديگر به شمار رفته : يكى ابوبكر بن الحسن كه شهادت او را ذكر خواهيم نمود، و ديگر عبداللّه اصغر كه شهادت او نيز ذكر خواهد شد، سّوم احمد بن الحسن چنانچه در بعضى مقاتل شهادت او در روز عاشوراء به بسط تمام ذكر شده و در احوال زيد بن الحسن مذكور شد كه ابوالفرج گفته كه او نيز در كربلاء حاضر بود؛(71) پس مجموع آنانكه از فرزندان امام حسن عليه السّلام در سفر كربلا ملازمت ركاب امام حسين عليه السّلام داشتند هشت تن به شمار رفته .
و امّا عبدالرحمن بن حسن عليه السّلام ، او در ركاب عموى خود امام حسين عليه السّلام به سفر حجّ كوچ كرد و در منزل (اَبْوا) جهان را بدرود كرد در حالى كه مُحرِم بود.
و امّا حسين بن الحسن ؛ اگر چه او را فضلى وشرفى مى باشد لكن از وى ذكرى و حديثى نشده و اين حسين ملقّب به (اَثْرَم ) است و (اثرم ) آن كس را گويند كه دندان ثناياى او ساقط شده باشد يا آنكه يكى از چهار دندان پيش او شكسته باشد.(72)
و امّا طلحة بن حسن عليه السّلام ؛ پس او بزرگ مردى بوده و به جود وبخشش معروف و مشهور گشته بود و او را (طلحة الجواد) مى گفتند واو يك تن از آن شش نفر طلحه است كه به جود و بخشش ‍ معروف بودند و هر يك را لقبى بوده .(73)
و امّا از دختران امام حسن عليه السّلام چند تن كه شوهر كردند نام بردار مى شود:
نخستين : امّ الحسن كه با زيد از يك مادر بود و به حباله نكاح عبداللّه بن زبير بن العوام درآمد و بعد از قتل عبداللّه ، زيد او را برداشته و به مدينه آورد؛
دوّم : امّ عبداللّه است كه در ميان دختران امام حسن عليه السّلام به جلالت و عظمت شاءن و بزگوارى ممتاز بود و او زوجه حضرت امام زين العابدين عليه السّلام بود و از آن حضرت چهار پسر آورد: امّام محمّد باقر عليه السّلام ، و حسن و حسين و عبداللّه الباهر. و ما در باب احوال حضرت باقر عليه السّلام به جلالت مرتبه امّ عبداللّه عليهاالسّلام اشارتى خواهيم نمود؛
دختر سوّم : امّ سلمه است كه به قول بعضى از علماى نسّابه به نكاح عمر بن زين العابدين عليه السّلام درآمد؛
دختر چهارم : رقيّه است و او به عمرو بن منذر بين زبير العوام شوهر كرد. و از دختران امام حسن عليه السّلام جز اين چهار تن كه مرقوم افتاد هيچ يك را شوى نبوده و اگر بوده از ايشان خبرى نرسيده (74) واللّه العالم .
در ذكر فرزندزادگان حضرت امام حسن مجتبى عليه السّلام
 مخفى نماند كه از پسران امام حسن عليه السّلام به غير از حسين اثرم و عمر و زيد و حسن مثنى هيچ يك را اولادى نبوده ؛ امّا از حسين و عمر فرزند ذكور نماند و نسل ايشان منقطع شد و فرزندزادگان امام حسن عليه السّلام از زيد و حسن مثنّى به جاى ماند لاجرم سادات حسنى به جمله به توسط زيد و حسن به امام حسن عليه السّلام پيوسته مى شوند و اكنون من اشاره مى كنم به ذكر فرزندان زيد بن الحسن و برخى از سيرت ايشان و چون از اولاد زيد فراغت جستم اولاد حسن مثنّى را رقم مى كنم ان شاء اللّه تعالى .


امام حسن (ع) - بخش 4

ذكر اولاد ابوالحسن زيد بن الحسن بن على بن ابى طالب عليهماالسّلام
 بدان كه زوجه زيد، لبابه دختر عبداللّه بن عبّاس است ، ولبابه از پيش ، زوجه ابوالفضل العبّاس بن على بن ابى طالب عليهماالسّلام بود و چون آن حضرت در كربلا شهيد گشت زيد لبابه را تزويج نمود و از وى دو فرزند آورد: اوّل حسن و دوّم نفيسه و نفيسه را وليد بن عبدالملك تزويج كرد و از وى فرزند آورد و از اينجا است كه چون زيد بر وليد در آمد او را بر سرير خويش جاى داد و سى هزار دينار دفعةً واحده به او عطا كرد.(75)
ذكر حسن بن زيد و فرزندان او
حسن بن زيد مُكَنّى به ابومحمّد است و او را منصور دوانيقى حكومت مدينه و رساتيق داد. و او اوّل كسى است كه از علويين كه به سنّت بنى عبّاس جامه سياه پوشيد و هشتاد سال زندگى كرد و زمان منصور و مهدى و هادى و رشيد را دريافت . و اين حسن با بنى عمّ خود عبداللّه محض و پسرانش محمّد و ابراهيم بينونتى داشت و هنگامى كه ابراهيم را شهيد كردند و سرش را براى منصور آوردند در طشتى نهاده نزد او گذاشتند، حسن بن زيد حاضر مجلس بود منصور گفت : صاحب اين سر را مى شناسى ؟ حسن گفت : بلى مى شناسم :
شعر :
فَتىً كانَ يَحميهِ مِنَ الضّيْمِ سَيْفُهُ
وَيُنْجيهِ مِنْ دارِالهَوانِ اجْتِنابُها
اين بگفت و بگريست . منصور گفت كه من دوست نداشتم كه او مقتول شود ولكن او خواست سر مرا از تن دور كند من سر او را برگرفتم .(76)
خطيب بغداد در (تاريخ بغداد) گفته كه حسن بن زيد يكى از اسْخياء است ، از جانب منصور پنج سال حكومت مدينه داشت پس از آن منصور بر او غضب كرد و او را عزل كرده و اموالش را گرفت و او را در بغداد حبس ‍ كرد و پيوسته در محبس بود تا منصور وفات كرد و مهدى خليفه شد. پس مهدى او را از محبس در آورد و اموالى كه از او رفته بود به او برگردانيد و پيوسته با او بود تا آن كه در (حاجر) كه نام موضعى است در طريق حجّ در وقتى كه به اراده حجّ مى رفت وفات كرد.(77)
و خطيب روايت كرده از اسماعيل پسر حسن بن زيد كه گفت : پدرم نماز صبح را در اوّل وقت كه هوا تاريك بود به جاى مى آورد، روزى نماز صبح را ادا كرده و مى خواست سوار شود برود به سوى مال خود به غابه كه آمد نزد او مصعب بن ثابت بن عبداللّه بن زبير و پسرش عبداللّه بن مصعب و گفت به پدرم شعرى خوانده ام گوش بكن ، پدرم گفت اين ساعت ساعت شعر خواندن نيست . مصعب گفت ترا سوگند مى دهم به قرابت و خويشى كه با رسول اللّه صلى اللّه عليه و آله و سلّم دارى كه گوش كنى پس خواند:
شعر :
يَابْنِ بِنْتِ النّبىِّ وَابْنَ عَلِىِّ
اَنتَ اَنتَ الُْمجيرُ مِنْ ذىِ الزَّمانِ
مقصدش از اين اشعار آن بود كه حسن دين او را ادا كند، حسن قرض او را ادا كرد.(78)
و حسن بن زيد را هفت پسر بود(79): اول : ابومحمّد قاسم و آن بزرگترين اولاد حسن است و مادرش امّ سلمه دختر حسين اثرم است و مردى پارسا و پرهيزكار بود و به اتّقاق بنى عبّاس بر محمّد بن عبداللّه نفس زكيّه خصومت داشت و او را چهار پسر و دو دختر بود و اسامى ايشان بدينگونه است :
اوّل : عبدالرحمن بن شجرى منسوب به شجرة و آن قريه اى است از قُراى مدينه و او پدر قبايل و صاحب اولاد و عشيره است و از فرزندزادگان اوست داعى صغير و هو قاسم بن الحسن بن على بن عبدالرحمن الشجرى و پسرش محمّد نقيب بغداد در زمان معزالدولة ديلمى صاحب قضاياى كثيره است كه در (عمدة الطالب ) ذكر شده . و امّا داعى كبير از بنى اعمام اوست و نسبش منتهى به اسماعيل بن حسن بن زيد مى شود چنانچه بعد از اين حال او بيايد؛
دوّم : محمّد بطحائى و به روايتى بُطْحانى - بانون بر وزن سبحانى - نام محلّه اى است در مدينه ، و بعضى او را منسوب به بَطْحا دانسته اند (به فتح باء موحده ) و در نسبت به نون زائده آورده اند چنانچه اهل صنعا را صنعانى گويند.
بالجمله ؛ محمّد بن قاسم را به سبب طول اقامت در بطحا يا ساكن بودن در بطحان ، بطحانى گويند و او فقيه بوده و پدر قبايل و صاحب اولاد و عشيره است و از احفاد او است ، ابوالحسن على بن الحسين اخى مسمعى داماد صاحب بن عبّاد و او از اهل علم و فضل و ادب بوده و رئيس بوده به همدان و چون از دختر صاحب بن عبّاد پسرش عبّاد متولّد شد صاحب بن عبّاد مسرور شد و اشعارى بگفت از جمله اين است :
شعر :
اَلْحَمدُ للّهِ حَمْداً دآئماً اَبَداً
قَدْ صارَ سِبْطِ رَسُولِ اللّهِ لى وَلَداً
و نيز سادات اصفهانى معروف به (سادات گلستانه ) نسبشان به محمّد بطحانى منتهى مى شود؛ چه آنكه جدّ (سادات گلستانه ) كه يكى از دخترزادگان صاحب عبّاد است بدين نسب ذكر شده :
هو شرفشاه بن عبّاد بن ابى الفتوح محمّد بن ابى الفضل حسين بن على بن حسين بن حسن بن قاسم بن بطحانى و از اولاد اوست سيّد عالم فاضل مصنّف جليل مجد الدين عبّاد بن احمد بن اسماعيل بن على بن حسن بن شرفشاه مذكور قضاوت اصفهان با او بود در عهد سلطان اولجايتو محمّد بن ارغون .
صاحب (عمدة الطالب ) گفته : و از كسانى كه يافتم منسوب به بطحانى ، ناصر الدين على بن مهدى بن محمّد بن حسين بن زيد بن محمّد بن احمد بن جعفر بن عبدالرحمن بن محمّد بطحانى (80) مدفون به سوق شق خ ل قم در مدرسه واقعه به محله سوزانيك . و از اولاد بطحانى است ابوالحسن ناصر بن مهدى بن حمزه وزير رازىّ المَنْشاء مازندرانى المولد، بعد از قتل سيّد نقيب عزّالدين يحيى بن محمّد نقيب رى و قم و آمل ، به بغداد رفت و با او بود محمّد بن يحيى نقيب مذكور. پس تفويض شد پس او نقابت پس از آن نيابت وزارت به او تفويض شد، پس او نقابت را به محمّد بن يحيى گذاشت و كامل شد براى او امر وزارت و او يكى از چهار وزير است كه كامل شد براى ايشان وزارت در زمان خليفه الناصرلدين اللّه عبّاسى و پيوسته در جلالت و تسلط و نفاذ امر بود تا وقتى كه عزل شد، وفات كرد در بغداد سنه ششصد و هفده .
سوّم حمزه ، چهارم حسن و بعضى حسن نامى را از اولاد قاسم شمار نكرده اند بلكه از براى او سه پسر قائل شده اند، و امّا دو دختر او يكى خديجه است و آن زوجه ابن عمّ خود جناب عبدالعظيم حسنى مدفون به رى است و ديگر عبيده زوجه پسر عمّ خود طاهر بن زيد بن حسن بن زيد بن حسن است .
دوّم : از پسران حسن بن زيد بن الحسن عليه السّلام ابوالحسن على است مادر او اُمّ وَلَد و لقب او (شديد) است و او در حبس منصور وفات يافت و او را دخترى بود به نام فاطمه و نيز على را كنيزكى بود هيفاء نام داشت و از وى حامله گشت و هنوز حمل خود را فرو نگذاشته بود كه (على شديد) وفات كرد و چون مدّت حمل به سر رسيد هيفاء پسرى آورد حسن او را عبداللّه نام نهاد و او را بسيار دوست ميداشت و خليفه خويش همى خواند و چون به حدّ رشد رسيد و عيال اختيار كرد خداوند او را نُه پسر عطا فرمود: احمد، قاسم ، حسن ، عبدالعظيم ، محمّد، ابراهيم ، على اكبر، على اصغر، زيد.
شرح حال حضرت عبدالعظيم حسنى
عبدالعظيم مُكَنّى به ابوالقاسم است و قبر شريفش در رى معروف و مشهور است ، و به عُلُوّ مقام و جلالت شاءن معروف و از اكابر محدّثين و اعاظم عُلما و زُهّاد و عُبّاد بوده و از اصحاب حضرت جواد و هادى عليهماالسّلام است و محقّق داماد در (رواشح ) فرموده كه احاديث بسيار در فضيلت و زيارت حضرت عبدالعظيم روايت شده و وارد شده كه هر كه زيارت كند قبر او را بهشت بر او واجب مى شود(81).
ابن بابويه و ابن قولويه روايت كرده اند كه مردى از اهل رى به خدمت حضرت على نقى عليه السّلام رفت ، حضرت از او پرسيد كه كجا بودى ؟ عرض كرد كه به زيارت امام حسين عليه السّلام رفته بودم ، فرمود كه اگر زيارت مى كردى قبر عبدالعظيم را كه نزد شما است هر آينه مثل كسى بودى كه زيارت امام حسين عليه السّلام كرده باشد(82).
بالجمله ؛ احاديث در فضيلت او بسيار است و حقير در (تحّية الزّائر) و (هديّة الزّائرين ) به برخى از آن اشاره كردم و صاحب بن عبّاد رساله مختصره در احوال آن حضرت نوشته و شيخ مرحوم محدّث متبحّر نورى - نَوَّرَ اللّهُ مَرْقَدَه - آن رساله را در خاتمه (مستدرك ) نقل فرموده و من حاصل آن را در (مفاتيح ) ذكر كردم . و جناب عبدالعظيم را پسرى بود به نام محمّد، او نيز مردى بزرگ قدر و به زهادت و كثرت عبادت معروف بود.(83)
مكشوف باد كه احقر در ايّام مجاورت ارض اقدس غرىّ و اوان استفاده از شيخ جليل علاّمة عصره و فريد دهره جناب آقا ميرزا فتح اللّه مشهور به شريعت اصفهانى - دام ظله العالى - از جناب ايشان شنيدم كه فرمودند: يكى از علماى نسّابه كتابى تاءليف نموده موسوم به (منتقله ) و در آن كتاب شرح داده احوال هر يك از سادات را كه از جائى به جائى منتقل شدند. از جمله نوشته كه محمّد بن عبدالعظيم منتقل شد به جانب سامره و در اراضى بلد و دُجَيل وفات يافت و چون درست عبارت كلام ايشان را مستحضر نيستم به حاصل آن پرداختم و بالجمله ؛ جناب ايشان از نقل اين قضيّه در (منتقله ) استظهار فرمودند كه اين قبر معروف به امامزاده سيّد محمّد كه در نزديكى (بلد) يك منزلى سامره واقع است و به جلالت شاءن و بروز كرامات معروف است ، همان قبر محمّد بن عبدالعظيم حسنى باشد لكن مشهور آن است كه آن قبر محمّد بن على الهادى عليه السّلام است كه به جلالت شاءن ممتاز است و اوست كه حضرت امام حسن عسكرى عليه السّلام به جهت مرگ او گريبان چاك زد و همين بود معتقد شيخ مرحوم علاّمه نورى - طابَ ثَراه - و عامّه علما بلكه علماء عصر سابق چنانكه حَمَوى در (معجم البلدان ) در (بلد) گفته : وَقال عبدالكريم بن طاوس بها قبر ابى جعفر محمّد بن على الهادى عليه السّلام باتّفاق .(84)
سوّم : از پسران حسن بن زيد بن الحسن عليه السّلام ، ابوطاهر زيد است و زيد را سه فرزند است : 1- طاهر، مادرش اسماء دختر ابراهيم مخزوميّه است و او را دو فرزند است به نام محمّد و على ، و محمّد را سه دختر بود: خديجه و نفيسه و حسناء و اولاد ذكور نداشت ، و مادر اين سه دختر از اهل صنعاء بوده و ايشان در صنعاء ساكن شدند. 2- على بن زيد، 3- امّ عبداللّه .
چهارم : از اولاد حسن بن زيد بن الحسن عليه السّلام ، اسحاق است و اسحاق معروف بود به كوكبى و او را سه پسر بوده : حسن و حسين و هارون . و هارون را پسرى بود جعفر نام ، و جعفر را پسرى بود محمّد نام داشت و او را در شهر آمل مازندران رافع بن ليث شهيد كرد، و قبرش گويند زيارتگاه است .
پنجم : از اولاد حسن بن زيد بن الحسن عليه السّلام ، ابراهيم است ، ابراهيم زنى از سادات حسينى گرفت و از وى پسرى آورد مسمّى به نام خود ابراهيم و پسرى ديگر آورد مسمّى به على و از امة الحميد كه امّ ولدى بود و نسبش به عمر منتهى مى گشت ، گفته اند فرزندى آورد او را زيد نام نهاد.و ابراهيم بن ابراهيم را دو پسر بود: محمّد و حسن ؛ و محمّد را سه پسر بود از سلمه دختر عبدالعظيم مدفون به رى و اسامى ايشان حسن و عبداللّه و احمد است .
ششم : از اولاد حسن بن زيد بن الحسن عليه السّلام ، عبداللّه است ؛ عبداللّه را پنج پسر بود بدين ترتيب : على و محمّد و حسن و زيد و اسحاق .
ابونصر بخارى گفته كه جز زيد هيچ يك را فرزندى نبوده و مادر زيد امّ ولد است و او اَشْجَع اهل زمان خويش بود، و او در خارج كوفه با ابوالسّرايا بود و چون كار بروى سخت افتاد به اهواز گريخت و در آنجا ماءخوذ شد و صَبْرا مقتول گشت .
زيد را چهار پسر بود: محمّد و على و حسين و عبداللّه و مادر ايشان از سادات علوى بود، و محمّد بن زيد سه پسر آورد مسمّى به حسن و على و عبداللّه و ايشان در حجاز سكونت فرمودند.(85)
هفتم : از پسران حسن بن زيد بن الحسن عليه السّلام ، ابومحمّد اسماعيل است ؛ اسماعيل آخرين فرزندان حسن بن زيد است و اورا (جالب الحجاره ) مى گفتند و او راسه پسر بود: 1- حسن ، 2- على و او كوچكترين اولاد اسماعيل است ، و او را شش پسر بود بدين اسامى : حسين ، حسن ، اسماعيل ، محمّد، قاسم ، احمد. پسر سوم اسماعيل ، محمّد است و مادر او از سادات حسينى است و او را چهار فرزند است :
1- احمد و او به بخارا سفر كرد و در آنجا فرزند آورد و هم در آنجا مقتول گشت ، 2- على و او بلاعقب بود، 3- اسماعيل ، مادرش خديجه دختر عبداللّه بن اسحاق بن قاسم بن اسحاق بن عبداللّه بن جعفر بن على بن ابى طالب عليه السّلام بود و ملقّب بود به (ابيض البطن ) و او را نيز فرزندى نبود،4- زيد بن محمّد و به روايت عُمَرى ، مادرش از اولاد عبدالرحمن شجرى است و او را دو پسر بود يكى امير حسن ملقب به داعى كبير و ديگرى محمّد او نيز بعد از برادر ملقب به داعى شد.(86)
ذكر حال داعى كبير امير حسن بن زيد بن محمّد بن اسماعيل بن حسن بن زيد بن الحسن بن على بن ابى طالب ع
حسن بن زيد را (داعى كبير) و (داعى اوّل ) گويند و مادرش ‍ دختر عبداللّه بن عبيداللّه الا عرج بن حسين الاصغر بن على بن الحسين بن على بن ابى طالب عليهماالسّلام است . در سال دويست و پنجاه هجرى در طبرستان خروج كرد و در سال دويست و هفتاد وفات نمود، مدّت سلطنتش بيست سال بوده . صاحب (ناسخ التواريخ ) نگاشته كه (داعى كبير) در سال دويست و پنجاه و دوّم هجرى بر سليمان بن طاهر تاختن برد و او را از طبرستان اخراج كرد و در آن ممالك استيلا يافت و او در قتل عِباد و هَدْم بِلاد ملالتى نداشت . و در ايّام سلطنت او بسيار كس از وجوه ناس و اشراف سادات عرضه هلاك و دمار گشت از جمله ، دو تن از سادات حسينى را مقتول ساخت : يكى حسين بن احمد بن محمّد اسماعيل بن محمّد بن عبداللّه الباهر بن على بن الحسين بن على بن ابى طالب عليهماالسّلام بود؛ دوّم عبيداللّه بن على بن الحسين بن حسين بن جعفر بن عبيداللّه بن الحسين الا صغر بن على بن الحسين بن على بن ابى طالب عليهماالسّلام و ايشان از جانب داعى حكومت قزوين و زنجان داشتند هنگامى كه موسى بن بغا به عزم استخلاص زنجان و قزوين ماءمور شد و با لشكرى لايق تاختن آورد ايشان را نيروى درنگ نماند لاجرم به طبرستان گريختند داعى به جنايت هزيمت هر دو تن را حاضر ساخت و در بركه آب غرقه ساخت تا جان بدادند آنگاه جسد ايشان را در سردابى در انداخت واين واقعه در سال دويست و پنجاه و هشتم هجرى بود و بالجمله ؛ هنگامى كه يعقوب بن ليث به طبرستان آمد و داعى فرار به ديلم كرد جسد ايشان را از سرداب برآورد و به خاك سپرد.
ديگر از مقتولين داعى كبير، عقيقى است و او پسر خاله داعى بود نامش ‍ حسن بن محمّد بن جعفر بن عبيداللّه بن الحسين الا صغر بن على بن الحسين بن على بن ابى طالب عليهماالسّلام است و او از جانب داعى حكومت شهر سارى داشت . در غيبت داعى جامه سياه كه شعار عبّاسيان بود بپوشيد و خطبه به نام سلاطين خراسان كرد، چون داعى قوّت يافت و معاودت نمود سيّد عقيقى را دست به گردن بسته حاضر ساخت و گردن بزد و ديگر جماعتى از مردم طبرستان رابا خود از دركيد و كين دانست و خواست تا همگان را با تيغ بگذراند پس خويش را به تمارض ‍ افكند و پس از چند روز آوازه مرگ خود در انداخت پس او را در جنازه جاى داده به مسجد حمل دادند تا بروى نماز گزارند، چون مردم در مسجد انجمن شدند ناگاه آن جماعتى كه با ايشان مواضعه نهاده بود از جاى بجستند وابواب مسجد را فرو بستند و تيغ بكشيدند و داعى شاكى السّلاح از جنازه بيرون جست و شمشير بكشيد و جماعتى كثير را دستخوش شمشير ساخت .
بالجمله ؛ داعى با اينكه مردى خونريز و مغمور در ستيز و آويزبود در مراتب فضايل محلّى منيع داشت و جنابش مَحَطِّ رِحال علما و شعرا بود و به اتّقاق علماى نسّابه او را فرزندى نبود جز اينكه از كنيزكى دخترى آورد مسمّاة به كريمه او نيز قبل از آنكه شوى كند وفات يافت .
ذكر حال برادر داعى ، محمّد بن زيد الحسنى
محمّد بن زيد بعد از برادرش حسن ملقب شد به (داعى ) امّا شوهر خواهر داعى كبير كه ابوالحسين احمد بن محمّد بن ابراهيم بن على بن عبدالرحمن شجرى حسنى است ؛ بعد از وفات داعى لِواءِ سلطنت برافراخت و بر ملك طبرستان استيلا يافت ؛ محمّد بن زيد از جرجان لشكر بر آورد و با ابوالحسين رزم داد تا او را بكشت و طبرستان در را تحت فرمان آورد و از سال دويست و هفتاد و يكم هجرى تا هفده سال و هفت ماه حكومت طبرستان بروى استقرار يافت و سلطنت او چنان محكم شد كه رافع بن هرثمه در نيشابور روزگارى به نام او خطبه مى خواند و ابومسلم محمّد اصفهانى كاتب معتزلى وزير و دبير او بود و در پايان كار محمّد بن هارون سرخسى صاحب اسماعيل بن احمد سامانى او را در جرجان مقتول ساخت و سر او را برگرفت و با پسرش كه اسير شد به سوى مرو فرستاد و از آنجا به بخارا نقل كردند و جسدش را در گرگان در كنار قبر محمّد بن الامام جعفر الصادق عليه السّلام كه ملقّب بود به (ديباج ) به خاك سپردند.
و محمّد بن زيد در علم و فضل فحلى و در سماحت و شجاعت مردى بزرگ بود، علما و شعرا، جنابش را ملجاء و مناص مى دانستند، و قانون او بود كه در پايان هر سال بيت المال را نگران مى شد آنچه افزون از مخارج به جاى مانده بود بر قريش و انصار و فُقها و قاريان و ديگر مردم بخش ‍ مى كرد و حبّه اى به جاى نمى گذاشت . چنان اتّقاق افتاد كه در سالى چون ابتداء كرد به عطاى بنى عبدمناف و از عطاى بنى هاشم فراغت جست طبقه ديگر را از بنى عبدمناف پيش خواند مردى به جهت اخذ عطا برخاست محمّد بن زيد پرسيد كه از كدام قبيله اى ؟ گفت : از اولاد عبدمناف ، فرمود: از كدام شعبه ؟ گفت : از بنى اميّه ، فرمود: از كدام سلسله ؟ جواب نداد، فرمود همانا از بنى معاويه باشى ، عرض كرد چنين است . فرمود نسبت به كدام يك از فرزندان معاويه مى رسانى ؟ همچنان خاموش شد، فرمود: همانا از اولاد يزيد باشى ، عرض كرد چنين است . فرمود: چه احمق مردى تو بوده اى كه طمع بذل و عطا بر اولاد ابوطالب بسته اى و حال آنكه ايشان از تو خون خواهند اگر از كردار جدّت آگهى ندارى بسى جاهل و غافل بوده اى و اگر از كردار ايشان آگهى دارى دانسته خود را به هلاكت افكنده اى .
سادات علوى چون اين كلمات بشنيدند به جانب او شر را نگريستند و قصد قتل او كردند، محمّد بن زيد بانگ بر ايشان زد و گفت : انديشه بد در حق وى مكنيد چه هر كه او را بيازارد از من كيفر بيند مگر گمان داريد كه خون امام حسين عليه السّلام را از وى بايد جست ، خداوند كس را به گناه ديگر كس عقاب نفرمايد. اكنون گوش داريد تا شما را حديثى گويم كه آن را به كار بنديد.
همانا پدرم زيد مرا خبر داد كه منصور خليفه در ايّامى كه در مكّه معظمه رفته بود در ايّام توقّف او در آنجا گوهرى گرانبها به نزد او آوردند تا او را بيع كند، منصور نيك نگريست گفت : صاحب اين گوهر هشام بن عبدالملك بوده و به من رسيده كه از وى پسرى محمّد نام باقى مانده و اين گوهر را او به معرض بيع در آورده است . آنگاه ربيع حاجب را طلب كرد و گفت : فردا وقتى كه نماز بامداد را در مسجد الحرام با مردم به پاى بردى فرمان كن تا درهاى مسجد را ببندند پس از آن يك در آن را بگشاى و مردم را يك يك نيكو بشناس و رها كن تا هنگامى كه محمّد را بدانى و او را گرفته نزد من آورى ، چون روز ديگر (ربيع ) كار بدين گونه كرد محمّد دانست كه او را مى جويند دهشت زده و متحيّر به هر سو نگران بود، اين وقت محمّد بن زيد بن على بن الحسين بن على بن ابى طالب عليهماالسّلام با او برخورد و آشفتگى خاطر او را فهم كرد و گفت : هان اى مرد! ترا سخت حيرت زده مى بينم كيستى و از كجائى ؟ گفت : مرا امان مى دهى ؟ فرمود:امان دادم و خلاص ترا بر ذمّت نهادم ، گفت : منم محمّد بن هشام بن عبدالملك اكنون بگو تو كيستى ؟ گفت : منم محمّد بن زيد بن على و توئى پسر عمّ، ايمن باش تو قاتل زيد نبودى و در قتل تو ادراك خون زيد نخواهد شد اكنون به جهت خلاصى تو تدبيرى مى انديشم اگر چه بر تو مكروه آيد باك مدار. اين بگفت و رداى خود را بر سر و روى محمّد هشام افكند و كشان كشان او را ببرد و لطمه از پس لطمه بر وى همى زد تا در مسجد به نزد (ربيع ) رسيد فرياد برداشت كه يا اباالفضل اين خبيث شتربانى است از اهل كوفه شترى به من كرايه داده ذاهبا و راجعا و از من گريخته است و شتر را به ديگرى كرايه داده و مرا در اين سخن دو شاهد عدل است دو تن از ملازمان و غلامان با من همراه كن تا او را به نزد قاضى حاضر كنند. ربيع دو نفر حارس با محمّد بن زيد سپرد و ايشان از مسجد بيرون شدند چون لختى راه بپيمودند محمّد روى با محمّد بن هشام كرد و فرمود: اى خبيث ! اگر حقّ مرا ادا مى كنى زحمت حارس و قاضى ندهم ؟ محمّد بن هشام گفت : يابن رسول اللّه ! اطاعت مى كنم ، محمّد بن زيد با ملازمان ربيع فرمود اكنون كه بر ذمّت نهاد شما ديگر زحمت مكشيد و مراجعت كنيد. چون ايشان برگشتند محمّد بن هشام سر و روى محمّد بن زيد را بوسه زد و گفت : پدر و مادرم فداى تو باد! خداوند دانا بود كه رسالت را در چنين خانواده نهاد و گوهرى بيرون آورد و عرض كرد كه به قبول اين گوهر مرا تشريف فرماى . فرمود: اى پسر عمّ ما اهل بيتى هستيم كه در ازاى بذل معروف چيزى نمى گيريم من در حقّ تو از خون زيد چشم پوشيدم گوهر چه مى كنم اكنون خويش را پوشيده دار كه منصور را در طلب تو جدّى تمام است (87). چون داعى سخن بدينجا آورد فرمان داد تا آن مرد اموى را مانند يك تن از عبدمناف عطا دادند و چند تن از مردم خود را فرمود تا او را به سلامت به ارض رى برسانند و با مكتوب او باز آيند، اموى برخاست و سر داعى را بوسه زد و برفت .(88)
و اين داعى را كه محمّد بن زيد نام است دو پسر بود: يكى زيد ملقّب به رضى و او را نيز پسرى بود به نام محمّد و ديگر حسن نام داشت .
و چون از اولاد زيد بن حسن فارغ گشتيم اكنون شروع مى كنيم به اولاد حسن مثنّى .
ذكر فرزندان حسن بن الحسن بن على بن ابى طالب عليه السّلام
ابومحمّد حسن بن الحسن كه او را حسن مثنى گويند ده اولاد ذُكور و اِناث براى او به شمار رفته :
1- عبداللّه ، 2- ابراهيم ، 3- حسن مثلث ، 4- زينب ، 5- ام كلثوم ، و اين پنج تن از فاطمه دختر امام حسين عليه السّلام متولّد شدند، 6- داود، 7- جعفر، و مادر اين دو پسر امّ ولدى بود حبيبه نام از اهل روم ، 8 - محمّد مادر او رمله نام داشت ، 9- رقيّه ، 10- فاطمه .
و ابوالحسن عُمَرى گفته كه حسن را دخترى ديگرى نيز بوده كه (قسيمه ) نام داشت .(89) امّا دختران ، شرح حال امّكلثوم و رقيّه معلوم نيست و زينب راعبدالملك بن مروان كابين بست و فاطمه به حباله نكاح معاوية بن عبداللّه بن جعفر طيّار در آمد و از وى چهار پسر و يك دختر آورد بدين طريق نام ايشان ثبت شده : يزيد، صالح ، حمّاد، حسين ، زينب .
و امّا پسران حسن مثنّى ، جز محمّد تمامى اولاد آوردند. و اكنون شروع كنيم به ذكر اولادهاى ايشان و در تتمه اين ذكر مى كنيم مقتل معروفين ايشان را ان شاءاللّه تعالى .
ذكر اولاد عبداللّه بن الحسن بن الحسن المجتبى عليه السّلام :
ابومحمّد عبداللّه بن حسن را(عبداللّه محض ) مى نامند بدان جهت كه پدرش حسن بن الحسن عليه السّلام و مادرش فاطمه بنت الحسين عليه السّلام است و شبيه بوده به رسول خدا صلى اللّه عليه و آله و سلّم و او شيخ بنى هاشم بود و اَجمَل و اكرم و اَسخاى ناس بود و قوىّ النفس و شجاع بود و او را منصور مقتول ساخت به شرحى كه در آخر باب ذكر خواهد شد ان شاء اللّه .
عبداللّه محض را شش پسر بود: اوّل محمّد بن عبداللّه ملقّب به (نفس ‍ زكيه ) مقتول و در احجار زيت مدينه در سال يكصد و چهل و پنجم هجرى و شرح شهادت او در آخر باب رقم خواهد شد ان شاءاللّه ، و او را يازده فرزند است : شش تن پسران و پنج تن دختران و نام ايشان چنين است : عبداللّه ، على ، طاهر، ابراهيم ، حسن ، يحيى ، فاطمه ، زينب ، امّكلثوم ، امّسلمه ، امّسلمه ايضا.
عبداللّه ملقّب بود به (اشتر) و او را در بلاد هند شهيد كردند و سرش ‍ را براى منصور فرستادند، و على بن محمّد بن عبداللّه محض در مجلس ‍ منصور وفات يافت و در اولاد داشتن طاهر، خلاف است .
ابراهيم پسرى داشت محمّد نام با چند دختر و مادر ايشان زنى از اولاد امام حسين عليه السّلام بوده و محمّد چند فرزند آورد و منقرض شدند، وامّا حسن پس در ركاب حسين بن على بود. در وقعه فخّ و در حربگاه زخم خدنگى يافت ، عبّاسيين او را امان دادند چون دست از جنگ برداشت او را گردن بزدند چنانچه بعد از اين حال او به شرح خواهد رفت و از وى فرزند نماند. و يحيى نيز بلا عقب بود و در مدينه بود تا وفات كرد.
فاطمه را محلّى منيع بود و به نكاح پسر عمّ خود حسن بن ابراهيم درآمد و زينب را محمّد بن سفاح تزويج كرد در همان شبى كه محمّد پدر او شهيد گشت و از پس او عيسى بن على عبّاسى او را تزويج نمود و در آخر امر ابراهيم بن حسن بن زيد بن حسن مجتبى عليه السّلام او را كابين بست و تزويج نمود چنانچه در (تذكره سبط) به شرح رفته (90) بالجمله ؛ عقب نفس زكيّه و نسل او از عبداللّه اشتر بماند.
پسر دوّم عبداللّه محض ، ابراهيم است و او را (قتيل باخمرى ) گويند و شرح قتل او در آخر باب مذكور خواهد شد ان شاءاللّه . و او را ده پسر بوده و اسامى ايشان چنين به شمار رفته : محمّد، اكبر، طاهر، على ، جعفر، محمّد اصغر، احمد اكبر، احمد اصغر، عبداللّه ، حسن ، ابو عبداللّه ،. امّا محمّد اكبر معروف به ( قشاش ) بلا عقب بوده و همچنين طاهر و على و ابوعبداللّه و احمد اصغر، و عبداللّه در مصر وفات يافت و او را پسرى بود محمّد شاعر و منقرض شد. و احمد اكبر دو فرزند آورد و منقرض شد. و جعفر پسرى آورد به نام زيد و منقرض شد.
محمّد اصغر مادر او رقيّه دختر ابراهيم عمر فرزند حسن مثنّى بود و او را هفت فرزند بود: ابراهيم ، عبداللّه امّ على ، زينب ، فاطمه ، رقيّه ، صفيّه ، واز ابراهيم فرزند آورد لكن منقرض شدند.
بالجمله ؛ از فرزند زادگان ابراهيم قتيل باخمرى عقب نماند جز از حسن و او مردى بزرگوار و وجيه بود، و اگر بخواهيم ذكر فرزند و فرزند زادگان او نمائيم از وضع كتاب بيرون مى رويم ، طالبين رجوع نمايند به كتب مشجّرات و انساب طالبيين .
پسر سوّم عبداللّه محض ، ابوالحسن موسى است ، موسى بن عبداللّه ملقب به (جون ) است و اين لقب از مادر يافت ؛ چه آنكه او سياه چرده متولّد گشت و مردى اديب و شاعر بود و هنگامى كه منصور پدر او عبداللّه را محبوس نمود موسى را حاضر كرد و امر نمود تا هزار تازيانه بر وى زدند از پس آن گفت : ترا به حجاز بايد رفتن تا از برادرت محمّد و ابراهيم مرا آگهى دهى . موسى گفت : اين چگونه مى شود كه محمّد و ابراهيم خود را به من نشان دهند و حال آنكه عيون و جواسيس تو با من مى باشند؟ منصور به حاكم حجاز منشورى فرستاد كه كسى متعرض موسى نباشد و او را به حجاز روانه كرد و موسى به راه حجاز رفت و به مكّه گريخت و در آنجا بود تا برادرانش محمّد و ابراهيم مقتول شدند و نوبت خلافت به مهدى رسيد. هم در آن سال مهدى به زيارت مكّه شتافت هنگامى كه مشغول طواف بود موسى بانگ زد كه ايّها الامير مرا امان ده تا موسى بن عبداللّه را به تو بنمايانم ، مهدى گفت : ترا به اين شرط امان دادم . موسى گفت : منم موسى بن عبداللّه محض ، مهدى گفت : كيست كه ترا بشناسد و به صدق سخن تو گواهى دهد؟ گفت : اينك حسن بن زيد و موسى بن جعفر عليهماالسّلام و حسن بن عبيداللّه بن عبّاس بن على بن ابى طالب عليه السّلام شاهدند. پس همگى گواهى دادند كه اوست موسى الجون پسر عبداللّه . پس مهدى او را خط امان داد و بود تا زمان رشيد، يك روز بر هارون در آمد و بر بساط هارون لغزش كرد و در افتاد هارون بخنديد، موسى گفت : اين سستى از ضعف روزه است نه از ضعف پيرى . و حكايت او با عبداللّه بن مصعب زبيرى در سعايت عبداللّه از براى او نزد رشيد و قسم دادن موسى او را و مردن عبداللّه به جهت آن قسم در (مروج الذهب مسعودى ) به شرح رفته (91) و موسى در سويقه مدينه وفات يافت و فرزندان و احفاد او را رياست وعدّت بود.
واز جمله فرزند زادگان او، موسى بن عبداللّه بن جون است كه او را (موسى ثانى ) گويند مادرش امامه بنت طلحه فزارى است و مُكَنى است به ابو عمر و راوى حديث است ، در سنه دويست و پنجاه و شش به قتل رسيد.
مسعودى فرموده كه سعيد حاجب او را از مدينه حمل داد در ايام معتزّ باللّه و موسى از زُهاد بود و با او بود پسرش ادريس بن موسى ، همين كه به ناحيه زباله از اراضى عراق رسيد جمع شدند جماعتى از بنى فزاره و غير ايشان كه موسى را از سعيد حاجب بگيرند سعيد او را زهر داد و در همانجا وفات كرد. پس پسرش ادريس را از دست سعيد خلاص ‍ كردند(92). و اولاد او بسيارند و در ايشان است امارت در حجاز و هم از فرزند زادگان موسى الجون است صالح بن عبداللّه بن الجون و صالح را يك دختر بود كه دلفاء نام داشت و چهار پسر بود كه سه تن از ايشان بلاعقب بودند و يك پسر او كه ابوعبداللّه محمّد و معروف به شهيد است صاحب ولد بود و قبرش در بغداد زيارتگاه مسلمانان است .
ابن معيّه حسنى نسّابه گفته كه محمّد بن صالح است كه او را محمّد الفضل گفته اند و قبر او در بغداد مزار مسلمانان است و اينكه بعضى چنان دانند كه قبر محمّد بن اسماعيل بن جعفر الصادق عليه السّلام است درست نباشد. و صاحب (عمدة الطّالب ) گفته كه محمّد بن صالح مردى دلير و دلاور بودو شعر نيكو توانست گفت و چون مردم را در بيعت و متابعت غاصبين حقوق اهل بيت مى نگريست از قتل و غارت ايشان دريغ نمى خورد وقتى در ايّام متوكّل عبّاسى بر مجتازان طريق مكّه بيرون آمد و در آن گيرودار ماءخوذ شد او را اسير كرده به نزد متوكّل بردند امر كردتا او را در (سُرَّمَن رَاى ) محبوس داشتند و مدّت حبس او به دراز كشيد و او در (حبس خانه ) فراوان شعر گفت و متوكّل را به قصيده اى چند مدح كرد و سبب خلاصى او آن شد كه ابراهيم بن المدبّر كه يك تن از وزراى متوكّل بود يك قطعه از اشعار محمّد بن صالح را كه صدر آن اين مطلع است :
شعر :
طَرِبَ الْفُؤ ادُ وَ عادَهُ اَحْزانهُ
وَتَشَعَّثَتْ شُعَباتهُ اَشْجانُهُ
وَبَدالهُ مِنْ بَعدِ مَا انْدَمَلَ الهَوى
بَرْقٌ تَالَّقَ موُهِنا لَمَعَانُهُ
يَبْدوُا كَحاشِيَةِ الرِّدَآءِ وَ دُونَهُ
صَعْبُ الذُّرى مُتَمَتِّعٌ اَرْكانُهُ
فَدَنى لِيُنْطُرَ كَيْفَ لاحَ فَلَمْ يُطِقْ
نَظَرا اِلَيْهِ وَرَدَّهُ سَجّانُهُ
فَالنّارُ ما اشْتَمَلَتْ عَلَيْهِ ضُلوُعُهُ
وَالْماءُ ما سَمُحَتْ بِهِ اَجْفانُهُ
به يك تن از مغنّيهاى متوكّل بياموخت و گفت كه بر متوكّل تغنّى كند. چون متوكّل آن اشعار را اصغاء نمود گفت : گوينده اين شعر كيست ؟ ابراهيم گفت : محمّد بن صالح بن موسى الجون و بر ذمّت گرفت كه محمّد از اين پس خروج نكند، متوكّل او را رها ساخت لكن ديگر باره محمّد به مراجعت حجاز دست نيافت و در (سُرَّمَن رَاى ) به جنان جاويدان شتافت .


امام حسن (ع) - بخش 5

سبب شفاعت ابراهيم در حقّ محمّد چنان است كه از محمّد بن صالح نقل شده كه گفت وقتى بر مجتازان حجاز بيرون شدم و قتال دادم و ايشان را مغلوب و مقهور ساختم برتلّى بر آمدم و نگران بودم كه چگونه اصحاب من به اخذ غنائم مشغولند ناگاه زنى در ميان هودج به نزديك من آمد و گفت : رئيس اين لشكر كيست ؟ گفتم : رئيس را چه مى كنى ؟ گفت : دانسته ام كه مردى از اولاد رسول خدا صلى اللّه عليه و آله و سلّم در اين لشكراست و مرا با او حاجتى است . گفتم : اينك حاضرم بگوى تا چه خواهى ، گفت : ايها الشريف ! من دختر ابراهيم مدبّرم و در اين قافله مال فراوان دارم از شتر و حرير و اشياء ديگر و هم در اين هودج از جواهر شاهوار با من بسيار است ترا سوگند مى دهم به جدت رسول خدا صلى اللّه عليه و آله و سلّم و مادرت فاطمه زهرا عليهاالسّلام كه اين اموال از طريق حلال از من بگيرى و نگذارى كسى به هودج من نزديك شود و از اين افزون آنچه از مال خواهى بر ذمّت من است كه از تجّار حجاز به وام گيرم و تسليم دارم ؛ چون كلمات او را شنيدم بانگ بر اصحاب خويش ‍ زدم كه دست از نهب و غارت باز گيريد و آنچه ماءخوذ داشته ايد به نزديك من حاضر سازيد، چون حاضر كردند گفتم : اين جمله را با تو بخشيدم و از اموال ديگر مجتازان چشم پوشيدم و از قليل و كثير چيزى از آن اموال برنگرفتم و برفتم اين وقت كه در (سُرّمن راى ) محبوس ‍ بودم شبى زندانبان به نزد من آمد و گفت : زنى چند اجازت مى طلبند تا به نزد تو آيند، با خود انديشيدم كه از خويشاوندان من كسى خواهد بود، رخصت دادم تا در آمدند و از ماءكول و غير ماءكول اشياء بسيار با خود حمل داشتند و اظهار مهر و حفادت كردند و زندانبان را عطا دادند تا با من به رفق و مدارا باشد و در ميان ايشان زنى را ديدم كه از ديگران به حشمت افزون بود گفتم : كيست ؟ گفت : مرا ندانى ؟ گفتم : ندانم ، گفت : من دختر ابراهيم بن مدبّر همانا فراموش نكرده ام نعمت ترا و شكر احسان ترا به ذمّت خويش فرض دانسته ام ، آنگاه وداع گفت و برفت و چندى كه در زندان بودم از رعايت من دست باز نداشت و او پدر خويش را بگماشت تا سبب نجات من گشت .(93)
بالجمله ؛ ابراهيم بن مدبّر دختر خويش را با محمّد بن صالح كابين بست و مناقب محمّد بن صالح فراوان است از فرزندان اوست عبداللّه بن محمّد پدر حسن شهيد و از اعقاب او در حجاز بسيارند ايشان را صالحيّون گويند و هم از اين سلسله است آل ابى الضّحاك و آل هزيم و ايشان بنى عبداللّه بن محمّد بن صالح اند.
پسر چهارم عبداللّه محض ، يحيى صاحب ديلم است ، يحيى بن عبداللّه را جلالت بسيار و فضايل بى شمار است و روايت بسيار از حضرت جعفر بن محمّد عليهماالسّلام و ابان تغلب و غيرهما نموده و از او نيز جمعى روايت كرده اند و در واقعه فخّ با حسين بن على بود از پس شهادت حسين مدتى در بيابانها مى گرديدو بر جان خود ايمن نبود تا آنكه از خوف هارون الرشيد به بلاد ديلم گريخت و در آنجا مردم را به خويشتن دعوت كرد جماعتى بزرگ با او بيعت كردند و كار او نيك بالا گرفت و هول و هرب عظيم در دل رشيد پديد آمد پس مكتوبى به سوى فضل بن يحيى بن خالد برمكى كرد كه از يحيى بن عبداللّه در چشم من خار خليده و خواب برميده كار او را چنانكه دانى كفايت كن و دل مرا از انديشه او وا رهان .
فضل با لشكرى ساخته به سوى ديلم روان شد و جز بر طريق رفق و مدارا سلوك ننمودو نامه ها به تحذير و ترغيب و بيم و اميد به سوى يحيى متواتر كرد يحيى را نيز چون آن نيرو نبود كه با فضل رزم كند و او را بكشند طالب امان گشت و فضل خط امان از رشيد بدو فرستاد و پيمان استوار نمود و مواثيق محكم كرد. لاجرم يحيى به اتّقاق فضل نزد رشيد آمد در چهارم صفر سال يك صد و هفتادم هجرى و رشيد او را ترحيب و تجليل كرد و او را خلعتى با دويست هزار دينار و اموال ديگر بداد و يحيى با آن اموال قروض حسين بن على شهيد فخّ را ادا كرد؛ چه او را دويست هزار دينار قرض بود.
بالجمله ؛ رشيد بعد از ورود يحيى بن عبداللّه مدّتى چند خاموش بود لكن از كين يحيى آتش افروخته در خاطر داشت لاجرم هنگامى يحيى را حاضر ساخت و آغاز عتاب نمود يحيى آن خط امان را در آورد و گفت : با اين سجلّ بهانه چيست و چرا پيمان خواهى شكست ؟ رشيد آن خط بگرفت و به محمّد حسن صاحب ابويوسف قاضى داد تا قرائت كرد و گفت اين سجلّى است در امان يحيى جلى و از آلايش حيلت و خديعت منزّه است ، اين وقت ابوالبَخْتَرىّ وهب بن وهب دست فرا برد و آن مكتوب را بگرفت و گفت : اين خط از فلان و فلان جهت باطل است و در امان يحيى لاطائل و حكم كرد به ريختن خون يحيى و گفت خون او در گردن من باشد، رشيد (مسرور خادم ) را گفت كه ابوالبخترى را بگو كه اگر اين سجلّ باطل است تو او را پاره كن ؛ ابوالبخترى خط امان را بگرفت و كاردى به دست گرفت و آن سجل را پاره پاره همى ساخت و از غايت خشم دستش را لرزش و لغزش گرفته بود هارون را از اين مطلب خوش ‍ آمد و امر كرد تا ابوالبخترى را هزار هزار و ششصد هزار درهم دادند و او را قاضى گردانيد، پس امر كرد يحيى را به زندانخانه بردند و روزى چند باز داشتند آنگاه ديگر باره او را حاضر ساخت با قضات و شهود و خواست تا بنمايد كه او را در زندان آسيبى نرسيده و قتل او رانخواسته و نفرموده ، اين وقت همگان روى به يحيى آوردند و هر كس سخنى گفت و يحيى خاموش بود و پاسخى نمى داد، گفتند: چرا سخن نگوئى ؟ اشاره به دهان خود كرد و بنمود كه ياراى سخن گفتن ندارد و زبان خويش را در آورد چنان سياه بود كه گفتى پاره ذغالى است .
رشيد گفت : شما را به دروغ مى نمايد كه مسموم است ، ديگر باره او را به زندان فرستاد و ببود تا شهيد گشت . و به روايت ابوالفرج هنوز آن جماعت شهود به وسط خانه نرسيده بود كه يحيى از شدّت و ثقالت زهر به روى زمين افتاد.(94)
در شهادت او به روايت مختلف سخن گفته اند بعضى گفته اند كه او را به زهر كشتند و بعضى ديگر گفته اند كه او را خورش و خوردنى ندادند تا جوعان بمرد و جماعتى گفته اند كه رشيد امر كرد او را همچنان زنده بخوابانيدند و ستونى از سنگ و ساروج بر روى او بنا كردند تا جان بداد. ابوفراس درقصيده اى كه ذكر مثالب بنى عبّاس مى كند اشاره به شهادت يحيى نموده و در آنجا كه گفته :
شعر :
يا جاحِدا فى مَساويها يُكَتّمِها
غَدْرُ الرّشيدِ بِيَحْيى كَيْفَ يُكْتَتَمُ
ذاقَ الزُبَيْرىّ غِبَّ الحَنْثِ وَانْكَشَفَتْ
عَنِ ابْنِ فاطِمَةَ الاَْقْوالُ وَالتُّهَمُ
در اين شعر اشاره كرده به سعايت عبداللّه بن مصعب بن ثابت بن عبداللّه بن زبير نزد رشيد كه يحيى در طلب بيعت است و خواست از من بيعت بگيرد براى خودش يحيى او را قسم داد بعد از قسم خوردن بدنش ورم كرد و سياه شد پس هلاك گرديد.
يحيى را يازده فرزند بود چهار دختر و هفت پسر و فرزندزادگان او بسيارند و بسيارى از احفاد او را شهيد كردند و از جمله فرزندان ، محمّد بن يحيى است كه در ايّام سلطنت رشيد، بكّار زبيرى او را در مدينه با بند و زنجير در حبس كرد و پيوسته در حبس او بود تا وفات كرد.
و از جمله فرزند زادگان ، محمّد بن جعفر بن يحيى است كه به جانب مصر سفر كرد و از آنجا به مغرب شتافت و جماعتى بر وى گرد آمدند و فرمان او را گردن نهادند و در ميان ايشان كار به عدل و اقتصاد كرد و در پايان كار او را شربت سم خورانيدند و مقتول ساختند.
بالجمله ؛ اعقاب يحيى از پسرش محمّد بود كه پيوسته در حبس رشيد بود تا وداع جهان گفت .
پسر پنجم عبداللّه محض ، ابو محمّد سليمان است ، سليمان بن عبداللّه پنجاه و سه سال عمر داشت كه در ركاب حسين بن على در فخّ شهيد گشت و او را دو پسر بود: يكى عبداللّه ، دوّم محمّد و عقب سليمان از محمّد بود و محمّد در جنگ فخ حضور داشت . صاحب (عمده ) گفته كه بعد از قتل پدرش فراركرده به مغرب رفت و در آنجا اولاد آورد. واز جمله اولاد اوست عبداللّه بن سليمان بن محمّد بن سليمان كه وارد كوفه گشت و روايت حديث كرد، و او مردى جليل القدر و راوى حديث بوده و ذكر سلسله اولاد سليمان در اين مختصر گنجايش ندارد(95)
پسر ششم عبداللّه محض ، ابوعبداللّه ادريس است ، همانا در شهادت ادريس بن عبداللّه ، به اختلاف سخن رانده اند و آن چه كه در اين باب اصحّ گفته اند آن است كه ادريس در خدمت حسين بن على در فخّ با لشكرهاى عبّاسيين قتال داد و بعد از قتل حسين و برادر خود سليمان از حربگاه فرار كرد و به اتّقاق غلام خود راشد كه مردى با حصافت عقل و رزانت راءى بود به شهر فاس (96) و طنجه (97) و مصر رفت و از آنجا به اراضى مغرب سفر كرد مردم مغرب با او بيعت كردند و سلطنت او عظيم گشت ، چون اين خبر به رشيد رسيد دنيا در چشمش تاريك گرديد و از تجهز لشكر و مقاتلت با او بيمناك بود؛ چه آن شجاعت و حشمت كه ادريس داشت قتال با او صعب مى نمود لاجرم سليمان بن جرير را كه متكلم زيديّه بود از جانب خود متنكّرا به نزد او فرستاد با غالبه آميخته به زهر كه ادريس را به آن مسموم نمايد. سليمان چون بر ادريس وارد شد ادريس مقدم او را مبارك شمرد؛ چه سليمان مردى اديب و زبان دان بود و منادمت مجلس را شايسته و شايان بود سليمان طريق فرار را ساختگى اسبهاى رهوار كرده انتهاز فرصت مى داشت تا روزى مجلس را از راشد و غير او پرداخته به دست كرد و آن غاليه مسموم را به ادريس هديه داد ادريس قدرى از آن برخود بماليد واستشمام نمود سليمان در زمان بيرون شد و بر اسب بر نشست و بجست . ادريس بيآشوفت و بغلطيد و چون راشد رسيد و اين بديد چون باد از قفاى سليمان بشتافت و او را دريافت و از گرد تيغ براند و چند زخمى بر سر و صورت و انگشتان زد و بازگشت و ادريس بن عبداللّه در گذشت . و چون ادريس وفات كرد، زنى داشت امّ ولد از بربريّه و حامل بود مردم مغرب به صوابديد راشد تاج سلطنت را بر شكم امّ ولد گذاشتند تا هنگامى كه حمل بگذاشت و پسرى آورد آن پسر رابه نام پدر ادريس نام نهادند و او بعد از چهار ماه از فوت پدر متولّد گشت و جماعتى گفتند اين كودك از راشد است حيلتى كرده كه اين ملك بروى بيايد و اين سخن استوار نيست ؛ چه داود بن القاسم الجعفرى كه يك تن از بزرگان عُلما است و در معرفت اَنساب كمالى بسزا داشته حديث كرده كه من حاضر بودم در وفات ادريس بن عبداللّه و ولادت ادريس بن ادريس در فراش پدر و در مغرب با او بودم در جمال و جلادت و جود و جودت هيچ كس را مانند او نديدم و از حضرت امام رضا عليه السّلام روايتى نقل كرده اند كه فرمودند: خدا رحمت كند ادريس بن ادريس را كه او نجيب و شجاع اهل بيت است ، به خدا سوگند كه انباز او در ميان ما باقى نمانده است .(98)
لاجرم در صحّت نسب ادريس جاى شك نيست و ذكر سلطنت او و اولادهاى او در مواضع خود به شرح رفته و جماعتى از فرزندزادگان او در مصر اقامت كردند و ايشان معروف شدند به فواطم . و سيّد شهيد قاضى نوراللّه در (مجالس ) در بيان شهادت ادريس بن عبداللّه چنين نگاشته كه هارون شخصى داود نام كه به (شماح ) اشتهار داشت بدانجا فرستاد و او به خدمت ادريس رسيده از روى مكر و تلبيس در سلك مخصوصان او در آمد تا آنكه ادريس روزى از درد دندان شكايت كرد، وى چيزى به او داده كه داروى دندان است و ادريس در سحر آن را به كار برد و بدان درگذشت و وى را جاريه حامله بود اولياى دولت تاج خلافت بر شكم او نهادند. و در اسلام به غير از او كسى ديگر را در شكم مادر به سلطنت موسوم نكرده اند حضرت پيغمبر صلى اللّه عليه و آله و سلّم در حق او فرموده :
عَلَيْكُمْ بِاِدْريسِ بْنِ ادْريسٍ فَاِنَّهُ نَجيبُ اَهْلِ الْبَيْتِ وَ شُجاعهم .(99)
ذكر احوال ابراهيم بن الحسن بن الحسن المجتبى عليه السّلام و ذكر اولاداو
ابوالحسن ابراهيم برادر اَعيانى عبداللّه محض است از كثرت جود و مناعت محل و شرافت محتد مُلقّب به (غمر) گشت و او به رسول خدا صلى اللّه عليه و آله و سلّم شباهتى تمام داشت و گفته شده كه او و برادرش عبداللّه از رُوات حديث اند و او در كوفه صندوق داشت و قبرش ‍ مزار قاصى و دانى گشت ؛ منصور او را و برادرش را و ديگر اخوانش را ماءخوذ داشت و در كوفه محبوس نمود و مدّت پنج سال در كمال رنج و زحمت و تمام شكنج و صعوبت در حبسخانه بودند و ابراهيم در ماه ربيع الاوّل سال يك صد و چهل و پنجم هجرى در زندان به دار جنان انتقال يافت . و او اوّل كسى بود از جماعت محبوسين كه شهيد گشت و گفته شده كه مدّت عمرش شصت و نه سال بود و او را فضايل كثيره و محاسن شهيره بوده و سفّاح در زمان خود مقدم او را مبارك شمرد.
و ابراهيم را يازده فرزند بود و اسامى ايشان چنين به شمار رفته :
1- يعقوب ، 2- محمّد اكبر، 3- محمّد اصغر، 4- اسحاق ، 5- على ، 6- اسماعيل ، 7- رقيّه ، 8- خديجه ، 9- فاطمه ، 10- حسنه ، 11- امّ اسحاق .
ذكر ديباج اصغر
اَحفاد ابراهيم از اسماعيل ديباج است و محمّد اصغر مادرش امّ ولدى بوه مُسمّاة به عاليه و محمّد را به جهت كمال حُسن ، ديباج اصغر مى گفتند و چون او را ماءخوذ داشتند و در نزد منصور دوانيقى بردند منصور گفت : توئى ديباج اصغر؟ گفت : بلى ، گفت : سوگند به خداى ، ترا چنان بكشم كه هيچ يك از خويشاوندان تو را چنان نكشته باشم . پس امر كرد كه اسطوانه اى بنا كردند و او را در ميان آن گذاشتند و اسطوانه بر روى او بنا نهادند و او همچنان زنده در ميان اسطوانه به رحمت خدا رفت .
ذكر ديباج اكبر
امّا اسماعيل مُكَنى بود به ابوابراهيم و ملقّب به ديباج اكبر و او در جنگ فخّ حاضر بود و هم مدّتى در حبس منصور بود و او را يك دختر بود كه امّ اسحاق نام داشت و دو پسر بود كه يكى را حسن نام بود و ديگرى ابراهيم . و حسن بن اسماعيل از غازيان جنگ فخّ بود و او را هارون الرشيد بيست و دو سال محبوس داشت و چون نوبت به ماءمون رسيد او را رها ساخت و او در شصت و سه سالگى دنيا را وداع كرد. و از اولاد اوست سيّد سند نسّابه عالم فاضل جليل القدر واسع الروايه ابوعبداللّه تاج الدين محمّد بن ابى جعفر القاسم بن الحسين الحسنى الديباجى الحلّى معروف به (ابن معيّه ) صاحب مصنّفات كثيره در انساب و معرفة الرجال و فقه و حساب و عروض و حديث وغيره ، اخذ كرده از او سيّد سند نسّابه جمال الملّة و الدّين احمد بن على بن الحسين الحسنى الدّاودى .
صاحب (عمدة الطالب ) فرموده كه منتهى شده به او علم نسب در زمانش و از براى او است اسنادات عاليه و سماعات شريفه ، درك كردم او را در زمان شيخوخيّتش و خدمت كردم او را قريب دوازده سال و خواندم نزد او آن چه ممكن بود از حديث و نسب و فقه و حساب و ادب وتاريخ و شعر اِلى غَيْر ذلك ، پس ذكر كرده مصنّفات او را با جمله اى از احوال او آنگاه فرموده كه تعداد فضائل نقيب تاج الدين محمّد محتاج است به شرحى كه اين مختصر گنجايش آن را ندارد(100)
فقير گويد: كه اِبْنُ مُعَيَّه سيّد جليل استاد (شيخ شهيد) است ، نيز روايت مى كند شهيد از او و در يكى از اجازات خود او را ذكر كرده و فرموده : اِنَّهُ اُعْجُوبَةُ الزَّمانِ فى جَميع الفضائِل وَ الْمَآثِر.(101) و در مجموعه خود در حق او فرموده كه ابن مُعَيه در هشتم ربيع الا خر سنه هفتصد و هفتاد و شش در حلّه وفات كرد و جنازه اش را به مشهد اميرالمؤ منين عليه السّلام حمل كردند و اجازه داده اين سيّد مرا و هم اجازه داده به دو پسرم ابوطالب محمّد و ابوالقاسم على پيش از وفاتش .(102)
فقير گويد: معيّه (103) مادر ابوالقاسم على بن حسن بن حسن بن اسماعيل الديباج است و او بنت محمّد بن حارثة بن معاوية بن اسحاق از بنى عمرو بن عوف كوفيّه است و اصلش از بغداد است .
و امّا ابراهيم بن اسماعيل الديباج بن ابراهيم الغمر مادر او امّ ولد بود و او ملقّب بود به (طبا طبا) از ابوالحسن عُمَرى منقول است كه هنگامى كه ابراهيم كودك بود پدرش اسماعيل خواست از بهر او جامه بدوزد او را گفت اگر خواهى از بهر تو پيراهنى كنم و اگر نه قبائى بدوزم . چون هنوز زبانش در اظهار مخارج حروف نارسا بود خواست بگويد (قبا قبا) گفت (طبا طبا) و بدين كلمه ملقّب گشت لكن اهل سواد گويند طبا طبا به زبان نبطيّه به معنى سيّد السادات است .(104)
بالجمله ؛ ابراهيم مردى با رزانت و جلالت بود و عقايد خود را در خدمت حضرت امام رضا عليه السّلام معروض داشت و از شوائب شكّ و شبهه پاكيزه ساخت و او را يازده پسر و دو دختر بوده و اسامى ايشان را چنين نگاشته اند:
1- جعفر، 2- ابراهيم ، 3- اسماعيل ، 4- موسى ، 5- هارون ، 6- على ، 7- عبداللّه ، 8 - محمّد، 9- حسن ، 10- احمد، 11- قاسم ، 12 - لبابه ، 13- فاطمه .
و امّا عبداللّه و احمد از يك مادرند كه نام او جميله بنت موسى بن عيسى بن عبدالرحيم است و از فرزندان عبداللّه است احمد كه در سال دويست و هفتاد هجرى در مصر خروج كرد و احمد بن طولون او را مقتول ساخت و اولاد او منقرض گشت و امّا محمّد بن ابراهيم كه مكنّى است به ابوعبداللّه در سال صد و نود و نهم هجرى در ايّام خلافت ماءمون به اعانت ابوالسّرايا در كوفه خروج كرد و كوفه را در تحت بيعت در آورد و كارش ‍ بالا گرفت و در همان سال در كوفه فجاءةً وفات يافت و در اراضى غرىّ مدفون گشت . و ابوالفرج از حضرت باقر عليه السّلام روايت كرده كه به جابر جعفى فرمود: همانا در سال صد و نود و نه در ماه جُمادى الا ولى مردى از اهل بيت ، كوفه را متصرّف شود و بر منبر كوفه خطبه بخواند حق تعالى با ملائكه خويش به او مباهات كند.(105)
و قاسم بن ابراهيم طباطبا مكنّى است به ابومحمّد و او را (رسىّ) گويند براى آنكه در جبل رس منزل كرده بود و او سيّدى بود عفيف و زاهد صاحب تصانيف و دعى الى الرضا مِن آل محمّد عليهماالسّلام وفات كرده در سنه دويست و چهل و شش .
اولاد و اعقاب او بسيارند و كثيرى از ايشان رئيس و مقدّم بوده اند و جمعى از ايشان از ائمّه زيديه بودند؛ مانند بنوحمزه و ابوالحسن يحيى الهادى بن حسين بن قاسم الرّسىّ كه در ايّام معتضد در سنه دويست و هشتاد در يمن ظهور كرد و ملقب به هادى الى الحق شد، از براى اوست تصنيفات كِباردر فقه قريب به مذهب ابو حنيفه ، وفات كرد سنه دويست و نود هشت و اولاد او ائمّه زيديّه وملوك يمن بودند. و از اولاد قاسم رسىّ است زيد الا سودبن ابراهيم بن محمّد بن الرسىّ كه عضدالدوله ديلمى او را از بيت المقدس طلبيد و خواهرش را به او تزوج كرد و چون خواهرش وفات كرد دختر خود شاهاندخت را تزويج او كرد و از براى او اولاد بسيار است در شيراز كه از براى ايشان است وجاهت و رياست و جمعى از ايشان نُقَباء و قضات شيرازند.
بالجمله ؛ سلسله سادات طباطبا تا اين زمان بحمداللّه منقطع نگشته و در شرق و غرب عالم در هر قريه و بلدى بسيارند.
ذكر حال ابوعلى حسن بن الحسن بن الحسن المجتبى عليه السّلام
و ذكر اولاد او و شرح واقعه فخّ و شهادت حسين بن علىّ و غيره
حَسَن بْن حَسَن مثنّى را (حَسَن مثلّث ) گويند؛ چه او پسر سوّم است كه بلاواسطه حسن نام دارد و او برادر اعيانى عبداللّه محض است و او نيز در حبس منصور در كوفه وفات يافت در ماه ذيقعده سنه يك صد و چهل و پنج و مدّت عمر او شصت و هشت سال بود.
ابوالفراج روايت كرده كه چون عبداللّه برادر حسن مثلّث رامحبوس ‍ كردند حسن قسم ياد كرد كه مادامى كه عبداللّه در محبس است روغن بر بدن خود نمالد و سرمه نكشد و جامه ناعم نپوشد و غذاى لذيذ نخورد از اين جهت ابوجعفر منصور او را (حادّ) مى ناميد، يعنى تارك زينت . و او مردى فاضل و متاءلّه و صاحب ورع بود، و در امر به معروف و نهى از منكر به مذهب زيديّه مايل بود.
بالجمله ؛ او را شش پسر بود: 1 - طلحه ، 2 - عبّاس ، 3 - حمزه ، 4 - ابراهيم ، 5 - عبداللّه ، 6 - على .
امّا طلحه را فرزندى نبود. و امّا عبّاس مادَرِ او عايشه دختر (طلحة الجود) است و او يكى از جوانان هاشمى بود و او را چون ماءخوذ داشتند كه به حبس برند مادرش فرياد كشيد كه بگذاريد او را ببويم و او را در برگيرم ، گفتند: به اين مراد نخواهى رسيد مادامى كه در دنيا زنده مى باشى . و عبّاس در محبس از دنيا رفت در بيست و سوم ماه رمضان سنه صد و چهل و پنج و مدّت عمر او سى و پنج سال بود و او صاحب ولد بود لكن منقرض شدند. و از اولاد او است على بن عبّاس كه در بغداد آمد و مردم را به خود دعوت مى كرد و جماعتى از زيديّه دعوت او را اجابت كردند، مهدى عبّاسى او را حبس كرد تا به شفاعت حسين بن على صاحب فخّ او را از زندان بيرون كرد لكن مهدى شربت سمّ او را بداد تا بياشاميد و پيوسته زهر در او اثر مى كرد تا وارد مدينه شد گوشت بدن او از آثار زهر فاسد و اعضاى او از هم بپاشيد و سه روز بيشتر در مدينه نبود كه دنيا را وداع كرد.
و امّا حمزه ، پس در حيات پدر وفات كرد و ابراهيم ، حال او معلوم نشد.
و امّا عبداللّه ، كُنْيَه او ابوجعفر و مادر او اُمّ عبداللّه دختر عامر بن عبداللّه بن بشر بن عامر ملاعب الا سنّه است و او را منصور دوانيقى با برادرش على و جمله اى از سادات بنى حسن ماءخوذ داشت و چون از مدينه بيرون آوردند آنها را به جانب كوفه مى بردند در نزديكى رَبَذه در قصر نفيس ، كه سه ميل راه است تا مدينه ، حدّادين را امر كردند كه آنها را در قيد و اغلال كنند پس هر يك از آنها را در قيد و غلّ كردند و حلقه هاى قيد عبداللّه بسيار تنگ بود و او را ضجر بسيار مى داد عبداللّه آهى كشيد برادرش على چون اين بديد او را قسم داد كه قيدش را با قيد او عوض كند؛ چه حلقه هاى قيد على فراختر بود. پس على قيد او را گرفت و از خود را بدو داد عبداللّه در سن چهل و شش سالگى بود كه در حبس وفات يافت در يوم اءضحى سنه صد چهل و پنج .(106)
و امّا على بن الحسن ، برادر اعيانى عبداللّه مكنّى بود به ابوالحسن و ملقّب بود به على الخير و علىّ العابد و به مرتبه اى در عبادت حضور قلب داشت كه وقتى در راه مكّه مشغول به نماز بود افعى داخل جامه او شد مردم بانگ زدند كه افعى داخل جامه هايت شده على همچنان به نماز خود مشغول بود تا افعى از جامه او بيرون شد در آن حال حركتى و تغيير حالتى از براى او پيدا نشد!(107)
روايت شده كه ابو جعفر منصور، بنى حسن را در زندانى حبس كرد كه از تاريكى شب و روز را تميز نمى دادند و وقت نماز را نمى دانستند مگر به تسبيح و اوراد على بن الحسن ؛ چه او پيوسته مشغول ذكر بود و به حسب اوراد خود كه موظف بود بر شبانه روز مى فهميد دخول اوقات را هنگامى عبداللّه الحسن المثنّى از ضجرت حبس و ثقالت قيد و بند على را گفت كه مى بينى ابتلا و گرفتارى ما را آيا از خدا نمى خواهى كه ما را از اين زندان و بلا نجات دهد؟ على زمان طويلى پاسخ نداد آنگاه گفت كه اى عمّ! همانا براى ما در بهشت درجه اى است كه نمى رسيم به آن درجه مگر به اين بليّه يا به چيزى كه اعظم ازاين باشد، و نيز از براى منصور در جهنم مرتبه اى است كه نمى رسد به آن مگر آنكه به جا آورد بما آنچه مى بينى از بلايش اگر مى خواهى صبر مى كنيم بر اين شدايد و به اين زودى راحت مى شويم ؛ چه مرگ به ما نزديك شده است و اگر مى خواهى دعا مى كنم به جهت خلاصى لكن منصور به آن مرتبه كه در آتش دارد نخواهد رسيد، گفتند بلكه صبر مى كنيم . پس سه روز بيشتر نگذشت كه در زندان جان دادند و راحت شدند و على بن الحسن به حالت سجده از دنيا رخت كشيد، عبداللّه را گمان آنكه او را خواب ربوده گفت : فرزند برادرم را بيدار كنيد، چون او را حركت دادند ديدند بيدار نمى شود دانستند كه وفات كرده . و وفات او در بيست و ششم محرم سال صد و چهل و شش واقع شد و مدّت عمر شريفش چهل و پنج سال بود.(108)
بعضى از سادات بنى حسن كه با او در محبس منصور بودند روايت كرده اند كه تمام ماها را در قيد و بند كرده بودند و حلقه هاى قيد ما فراخ بود چون نماز مى خواستيم بخوانيم يا هنگامى كه مى خواستيم بخوابيم پاهاى خود را از حلقه هاى كند بيرون مى كرديم و هنگامى كه زندانيان مى خواستند بيايند از ترس آنها پاهاى خود را در حلقه قيد مى كرديم لكن على بن الحسن پيوسته پاهايش درقيد بود عبداللّه عمويش او را گفت كه اى فرزند چه باعث شده ترا كه مثل ما پاى خود را از قيد بيرون نمى كنى ؟ گفت : واللّه ! پاى خود را بيرون نمى كنم تا به اين حال از دنيا بروم و خدا ما بين من و منصور جمع فرمايد و در محضر الهى از او بپرسم كه به چه جهت مرا در قيد و بند كرد.
بالجمله ؛ على بن الحسن را پنج پسر و چهار دختر بوده و اسامى ايشان چنين رقم شده : 1 - محمّد، 2 - عبداللّه ، 3 - عبدالرحمن ، 4 - حسن ، 5 - حسين ، 6 - رقيّه ، 7 - فاطمه ، 8 - امّ كلثوم ، 9 - امّالحسن .
مادر ايشان زينب دختر عبداللّه محض است ، و زينب و زوج او على بن الحسن را زوج صالح مى گفتند به جهت عبادت و صلاح ايشان ، و چون منصور پدر و برادران و عموها و پسران عمّ و شوهر او را شهيد كرد پيوسته جامه هاى پلاس مى پوشيد تا از دنيا رفت و هميشه در ندبه و گريه بود و هيچ گاهى بر منصور نفرين نكرد كه مبادا تشفّى نفسى براى او حاصل شود و از ثوابش كاسته گردد مگر آنكه مى گفت : يا فاطِرَ السَّمواتِ وَالاَْرْضِ يا عالِمَ الْغَيْبِ وَالشَّهادَةِ وَالْحاكِمُ بَيْنَ عِبادِهِ اُحْكُم بَيْنَنا وَبَيْنَ قَوْمِنا بِالْحَقِّ وَاَنْتَ خَيْرُ الْحاكِمينَ.
و محمّد و عبداللّه در حيات پدر وفات كردند و عبدالرحمن دخترى آورد كه رقيّه نام داشت . و حسن معروف است به (مكفوف ) و او صاحب ولد بود و اولاد حسن مثلّث جز از وى نيست .
امّا حسين بن على شهيد فخّ، پس او را جلالت و فضيلت بسيار است و مصيبت او در قلوب دوستان خيلى اثر كرد.
و (فخّ) نام موضعى است در يك فرسخى مكّه كه حسين با اهل بيت اش در آنچا شهيد گشتند.
از ابونصر بخارى نقل شده كه او از حضرت جواد عليه السّلام نقل كرده كه فرمود از براى ما اهل بيت بعد از كربلا قتلگاهى بزرگتر از فخّ ديده نشده .(109)
ابوالفرج به سند خود از حضرت ابوجعفر محمّد بن على عليه السّلام روايت كرده كه فرمود هنگامى پيغمبر خدا صلى اللّه عليه و آله و سلّم به فخّ عبور مى فرمودند در آنجا نزول فرمود مشغول به نماز شد چون به ركعت دوّم رسيد گريه آغاز كرد مردم نيز به جهت گريه آن حضرت گريستند، چون آن حضرت از نماز فارغ شد سبب گريه ايشان را پرسيد، عرضه داشتند كه گريه ما به جهت گريه شما بود، حضرت فرمود: سبب گريه من آن بود كه جبرئيل بر من نازل شد هنگامى كه در ركعت اوّل نماز خود بودم و مرا گفت كه يا محمّد در اين موضع يكى از فرزندان تو شهيد خواهد شد كه شهيد با او اجر دو شهيد خواهد برد.(110)
و نيز از نصربن قرواش روايت كرده كه گفت : من مالى به جعفر بن محمّد عليهماالسّلام كرايه دادم از مدينه براى مكّه چون از بطن مرو كه نام منزلى است حركت كرديم حضرت مرا فرمود كه چون به فخّ رسيديم مرا خبر كن ، گفتم مگر شما نمى دانيد كه فخّ كدام موضع است ؟ فرمود: چرا لكن مى ترسم كه مرا خواب بگيرد و از فخّ بگذريم . راوى گفت : پس چون به موضع فخّ رسيديم من نزديك محمل آن حضرت رفتم و تَنَحْنُح كردم معلوم شد كه آن حضرت در خواب است ، پس محمل آن حضرت را حركتى دادم كه از خواب انگيخته شد عرض كردم كه اين موضع زمين فخّ است . فرمود: شتر مرا از قطار بيرون كن و قطار شتران را به هم متصل كن ، پس چنين كردم و شتر آن حضرت را از جادّه بيرون بردم و خوابانيدم حضرت از محمل بيرون آمد فرمود: ظرف آبخورى را بياور، چون رِكْوَه آب را آوردم وضوء گرفت و نماز خواند پس از آن سوار شد و از آنجا حركت كرديم من عرض كردم : فدايت شوم اين نماز جزء مناسك حجّ بود كه به جا آورديد؟ فرمود: نه وليكن در اين موضع مردى از اهل بيت ، شهيد مى شود با جماعتى ديگر كه ارواح ايشان بر اجسادشان به سوى بهشت سبقت خواهد كرد.(111)
بالجمله ؛ حسين بن على مردى بود جليل القدر سخى الطبع و حكايت جود و بخششهاى او معروف است .
از حسن بن هذيل مروى است كه حسين بن على را بستانى بود كه به چهل هزار دينار فروخت و آن پولها را بر در خانه خويش ريخت و مشت مشت زر به من مى داد كه براى فقراء اهل مدينه ببرم و برآنها قسمت كنم و تمام آن زرها را بر فقراء بخش نمود و يك حبّه از آنها را داخل خانه خويش نكرد.(112)
و نيز روايت شده كه مردى خدمت آن جناب آمد و از او چيزى سؤ ال كرد، حسين را چيزى نبود آن مردرا گفت : بنشين تا براى تو چيزى تحصيل كنم پس فرستاد نزد اهل خانه خويش كه جامه هاى مرا بيرون آور كه شسته شود، چون رختهاى او را بيرون آوردند كه بشويند آنها را جمع كرد و براى آن مرد سائل آورد و به او عطا فرمود!(113)
امّا كيفيّت مقتل او به طور اختصار چنين است كه چون موسى هادى عبّاسى بر سرير سلطنت نشست اسحاق بن عيسى بن على را والى مدينه كرد اسحاق نيز مردى از اولاد عمر بن خطّاب را كه معروف بود به عبدالعزيز بن عبداللّه در مدينه خليفه خود گردانيد، آن مرد عُمَرى نسبت به علويّين سخت گيرى و بدرفتارى مى كرد، و قرار داده بود كه علويّين در هر روز نزد او حاضر شوند و هر يك از ايشان را كفيل ديگرى نموده بود از جمله حسين بن على و يحيى بن عبداللّه محض و حسن بن محمّد بن عبداللّه محض كفالت و ضمانت كرده بودند كه هر يك از علويّين را كه عُمَرى خواسته باشد حاضر گردانند. و اين بود تا هفتاد نفر از شيعيان به جهت حجّ از بلاد خويش حركت كردند و به مدينه آمدند و در بقيع در خانه ابن افلح منزل نمودند و پيوسته حسين بن على و ديگر علويّين را ملاقات مى كردند اين خبر به عُمرى رسيد اين كار را نيكو ندانست و از پيش نيز عمرى حسن بن محمّد بن عبداللّه را با ابن جندب هذلى شاعر و غلامى از عمر بن خطاب ماءخوذ داشته بود ومعروف كرده بود كه شُرب خَمْر كرده اند و ايشان را حدّ خمر زده بود حسن بن محمّد را هشتاد تازيانه و به روايت ابن اثير دويست تازيانه و ابن جندب را پانزده تازيانه و غلام عمر را هفت تازيانه زده بود و امر كرده بود كه ريسمانى بر گردن ايشان كنند و ايشان را مكشوف الظّهر در مدينه بگردانند تا رسوا شوند.
بالجمله ؛ چون عمرى خبر ورود شيعيان را به مدينه شنيد در باب عرض ‍ علويّين غلظت و سختى كرد و ابى بكر بن عيسى الحائك را بر ايشان گماشت ، پس روز جمعه ايشان را به جهت عرض حاضر كرد و ايشان را اذن نداد كه به خانه هاى خود روند تا وقت نماز رسيد پس رخصت داد كه بيرون شدند و وضو گرفتند و به مسجد به جهت نماز حاضر شدند بعد از نماز ديگر باره ابن حائك ايشان را جمع نموده و در مقصوره حبس ‍ كرد تا وقت عصر، آنگاه ايشان را طلبيد و حسن بن محمّد را نديد يحيى و حسين را گفت كه بايد حسن را حاضر كنيد و اگر نه شما را حبس ‍ خواهم نمود و ما بين ايشان و ابن الحائك گفتگو بسيار شد، آخر الا مر يحيى او را شتم داد و بيرون شد، ابن الحائك اين خبر را به عمرى رسانيد. عمرى ، حسين و يحيى را طلبيد و تهديد كرد ايشان را و بعد از گفتگوهاى بسيار كه ما بين ايشان رّد و بدل شد گفت : البته بايد حسن بن محمّد را حاضر سازيد و اگر نه امر مى كنم كه سويقه را خراب كنند يا آتش زنند و حسين را هزار تازيانه خواهم زد و حسن بن محمّد را گردن خواهم زد، يحيى قسم ياد كرد كه امشب خواب نخواهم كرد تا حسن را در خانه تو حاضر كنم ، پس حسين و يحيى از نزد عمرى بيرون شدند حسين ، يحيى را فرمود كه بد كردى كه قسم خوردى حسن را نزد عمرى حاضر سازى ، يحيى گفت : مرادم آن بود كه حسن را حاضر كنم لكن با شمشير خود و عمرى را گردن زنم ، حسين فرمود: اين كار نيز خوب نيست ؛ چه ميعاد خروج ما هنوز باقى است .
بالجمله ؛ حسين ، حسن را طلبيد و حكايت حال را براى او نقل كرد آنگاه فرمود: الحال هر كجا مى خواهى برو و خود را از دست اين فاسق پنهان كن . حسن گفت : نه ، واللّه ! من چنين نخواهم كرد كه شما را در سختى گذارم و خود راحت شوم بلكه من نيز با شما بيايم و دست خود را در دست عُمرى خواهم نهاد. حسين فرمود كه ما راضى نخواهيم شد كه عمرى ترا اذيّت كند و پيغمبر خدا صلى اللّه عليه و آله و سلّم روز قيامت با ما خصمى كند بلكه جان خود را فداى تو خواهيم نمود.
پس حسين فرستاد به نزد يحيى و سليمان و ادريس فرزندان عبداللّه محض و عبداللّه بن حسن بن على بن على بن الحسين معروف به (افطس ) و ابراهيم بن اسماعيل طباطبا و عمر پسر برادر خود حسن و عبداللّه بن اسحاق بن ابراهيم غمر و عبداللّه پسر امام جعفر صادق عليه السّلام و از فتيان و موالى خودشان تا آنكه جمع شدند بيست و سه تن از اولاد على عليه السّلام و جمعى ازموالى و ده نفر از خارج ، پس چون وقت نماز صبح شد مؤ ذّن بالاى مناره رفت كه اذان گويد عبداللّه افطس با شمشير كشيده بالاى مناره رفت و مؤ ذّن را گفت كه در اذان حَىَّ عَلى خَيْر الْعَمَل بگو، مؤ ذن چون شمشير كشيده را ديدحَىَّ عَلى خَيْر الْعَمَل بگفت ، عمرى كه اين كلمه را در اذان شنيد احساس شرّ كرد دهشت زده فرياد برداشت كه استر مرا در خانه حاضر كنيد و از كثرت وحشت و دهشت گفت : كه مرا به دو حبّه آب طعام دهيد اين بگفت و از منزل خويش بيرون شد و پيوسته به تعجيل تمام فرار مى كرد و از ترس ضرطه مى داد تا هنگامى كه خود را از فتنه علويّين نجات داد پس حسن مقدّم ايستاد و فرض صبح را ادا كردند آنگاه حسن بن محمّد را طلبيد و شهودى را كه عمرى بر ايشان گماشته بود طلبيد كه اينك حسن را حاضر كرده ام عمرى را حاضر كنيد تا حسن را بر او عرضه داريم .
بالجمله ؛ جميع علويّين بجز حسن بن جعفر بن حسن مثنّى و حضرت موسى بن جعفر عليهماالسّلام در اين واقعه حاضر شده بودند. پس ‍ حسين بعد از نماز صبح بالاى منبر رفت و خطبه خواند در تحريص ‍ مردم به جهاد پس اين وقت (كمادبريدى ) (114) كه از جانب سلطان در مدينه به جهت نگاهبانى با سلاح مى زيست با اصحاب خود در (باب جبرئيل ) حاضر شد و نگاهش افتاد بر يحيى كه در دست او شمشير است كماد خواست كه پياده شود و با او قتال كند كه يحيى او را فرصت نداد و چنان شمشيرى بر جبين او زد كه كاسه سر او برداشته شد و از اسب خود بر خاك هلاك افتاد، پس يحيى بر اصحاب او حمله كرد لشكر كه چنين ديدند منهزم شدند.
در همين سال جماعتى از عبّاسيّين مانند عبّاس بن محمّد و سليمان بن ابى جعفر دوانيقى و جعفر و محمّد فرزندان سليمان و موسى بن عيسى عمّ دوانيقى با اسلحه و لشكرى بسيار به سفر مكّه كوچ كردند و موسى ، هادى محمّد بن سليمان را متولّى حرب كرده بود، و از آن طرف حسين بن على نيز با اصحاب و اهل بيت خود كه سيصد نفر بودند به قصد حجّ از مدينه بيرون شدند، چون نزديك مكّه شدند در زمين فخّ كه وادى است به مكّه با عبّاسيّين تلاقى كردند. اوّل مرتبه عبّاس بر حسين بن على عرض امان كرد، حسين از امان امتناع نمود، و مردم را به بيعت خويش ‍ طلبيد طريق سلم و صلح گذاشته شد و بناى جنگ شد. صبح روز ترويه بود كه دو لشكر در مقابل هم صف كشيدند موسى بن عيسى تعبيه لشكر نموده و محمّد بن سليمان در ميمنه و موسى در ميسره و سليمان و عبّاس ‍ در قلب جاى گرفتند پس موسى ابتدا كرد به جنگ و با لشكر خود كه در ميسره جاى داشت بر علوييّن حمله نمود ايشان نيز با عبّاسيّين حمله كردند موسى براى فريفتن ايشان رو به هزيمت نهادند و داخل وادى شدند علوييّن نيز تعاقب نموده داخل وادى شدند محمّد بن سليمان با لشكر خود از عقب ايشان حمله كرد و علوييّن را در ميان آن وادى احاطه كردند و به يك حمله بيشتر اصحاب حسين شهيد شدند و يحيى مثل شير آشفته بر ايشان حمله مى كرد تا آنكه سليمان بن عبداللّه محض و عبداللّه بن اسحاق بن ابراهيم غمر، شهيد گشت . و در ميان معركه تيرى بر چشم حسن بن محمّد رسيد و او اعتنائى به آن تير نكرد و پيوسته كارزار مى كرد تا آن كه محمّد بن سليمان فرياد كرد كه اى پسر خال ! از براى تو امان است خود را به كشتن مده ، حسن گفت : واللّه كه دروغ مى گوئيد لكن من قبول امان كردم پس شمشير خود را شكست و به نزد ايشان رفت ، عبّاس فرزند خود را گفت : خدا ترا بكشد اگر حسن را نكشى ؛ موسى بن عيسى نيز تحريص كرد بر كشتن او پس عبداللّه و به روايتى موسى بن عيسى حسن را گردن زد و او را شهيد كرد.
روايت كرده شخصى كه حاضر در واقعه فخّ بوده كه ديدم حسين بن على را كه در گير و دار حرب بر زمين نشست و چيزى را در خاك دفن كرد پس برگشت و به حرب مشغول شد، من گمان كردم كه چيزى قيمتى داشته نخواسته كه بعد از كشته شدن او به عبّاسيّين برسد او را دفن نموده من صبر كردم تا هنگامى كه جنگ بر طرف شد به تفحّص آن مدفون برآمدم چون آن موضع را يافتم خاك از روى آن برداشت ديدم قطعه اى از جانب صورت او بوده كه قطع شده بود و حسين آنرا دفن نموده .
بالجمله ؛ حماد تركى كه در ميان لشكر عبّاسيّين بود فرياد كرد كه اى قوم ! حسين بن على را به من بنمائيد تا كار او را بسازم ، چون حسين را نشان او دادند تيرى به جانب حسين رها كرد و او را شهيد نمود رحمه اللّه . پس ‍ محمّد بن سليمان او را صد جامه و صد هزار درهم جايزه داد.
بالجمله ؛ لشكر حسين منهزم شدند و برخى مجروح و اسير گشتند، پس ‍ سرهاى شهدا را از تن جدا كردند و آن ها زياده از صد راءس به شمار مى رفت و آن سرها را با اسيران براى موسى هادى بردند. موسى امر كرد كه اسيران را گردن زدند پس سر حسين را نزد موسى هادى گذاشتند موسى گفت : گويا سر طاغوتى از طواغيت براى من آوريد همانا كمتر پاداش شما آن است كه شما را از جايزه و عطا محروم خواهم نمود.
بالجمله ؛ چون خبر شهادت حسين در مدينه به عُمرى رسيد امر كرد كه خانه حسين و خانه هاى اهل بيت و خويشاوندان او را آتش زدند و اموال ايشان را ماءخوذ داشتند.
ابوالفرج از ابراهيم قطّان روايت كرد كه گفت : شنيدم از حسين بن على و يحيى بن عبداللّه كه مى گفتند: ما خروج نكرديم مگر از پس آنكه مشورت كرديم با اهل بيت خود با موسى بن جعفر عليهماالسّلام پس ‍ امر فرمود آن حضرت ما را به خروج . و نقل شده كه چون محمّد بن سليمان عبّاسى را مرگ در رسيد حاضرين در نزد او، او را تلقين شهادت مى كردند او در عوض شهادت همى اين شعر بگفت تا هلاك شد:
شعر :
اَلا لَيْتَ اُمىّ لَمْ تَلِدْنى وَلَم اَكُنْ
لَقَيْتُ حُسَيناً يَومَ فَخٍّ وَلا الْحَسَنَ(115)
و وقعه فخّ در سال صد و شصت و نهم هجرى واقع شد و حسين را جماعتى بسيار از شعراء مرثيه گفتند، و در شب شهادت او پيوسته در مِياه غطفان صداى هاتفى به مرثيه بلند بود و همى گفت :
شعر :
اَلا يا لِقَومٍ لِلسَّوادِ المُصَبَّحِ
وَمَقْتَلِ اَوْلادِ النَّبِىِ بِبَلْدَحٍ
لِيَبْكِ حُسَيْناً كُلُّ كَهْلٍ وَاَمْرَدٍ
مِنَ الْجِنِّ اِنْ لَمْ يَبْكِ مِنَ الاِْنْسِ نُوِّحٍ
فَاِنّى لَجِنّى وَاِنَّ مُعَرَّسى
لَبِالْبِرقَةِ السَّوداءِ مِنْ دُونِ زَحْزَحٍ
مردم اين اشعار مى شنيدند و نمى دانستند چه خبر است تا هنگامى كه خبر شهادت حسين آمد دانستند كه طايفه جن بودند كه براى حسين مرثيه مى خواندند. و كسانى كه با حسين بن على از طالبّيين در وقعه فخّ بودند يحيى و سليمان و ادريس فرزندان عبداللّه محض وعلى بن ابراهيم بن حسن و ابراهيم بن اسماعيل طباطبا و حسن بن محمّد بن عبداللّه محض و عبداللّه و عمر پسران اسحاق بن حسن بن على بن الحسين و عبداللّه بن اسحاق بن ابراهيم بن حسن مثنّى چنانچه ابوالفرج از مداينى نقل كرده است .(116) و به روايت مسعودى اجساد شهداى فخّ سه روز بر روى زمين باقى بود كه كس آنها را دفن ننمود تا آنكه درندگان و طيور از اجساد ايشان بخورند.(117)
ذكر حال جعفر بن حسن مُثنّى و در بيان اولاد او
ابوالحسن جعفر بن حسن سيّدى با زلاقت زبان و طلاقت لسان بود و در شمار خُطباى بنى هاشم مى رفت و او اكبر برادران خود بود و او نيز به حبس منصور افتاد لكن او را رها كرد تا به مدينه مراجعت نمود، چون سنين عمرش به هفتاد رسيد در مدينه وفات نمود، و او را چهار پسر و شش دختر بود:
1 - عبداللّه ، 2 - قاسم ، 3 - ابراهيم ، 4 - حسن ، 5 - فاطمه ، 6 - رقيّه ، 7 - زينب ، 8 - امّ الحسن ، 9 - امّ الحسين ، 10 - امّ القاسم . امّا عبداللّه و قاسم بلاعقب بودند، و امّا ابراهيم مادرش امّ وَلَدى بوده از روميّه و از اَحفاد او است : عبداللّه بن جعفر بن ابراهيم كه مادر او آمنه دختر عبيداللّه بن الحسين الا صغر بن على بن الحسين عليهماالسّلام بوده . و اين عبداللّه در ايّام خلافت ماءمون سفر فارس كرد هنگامى كه در سايه درختى خفته بود جمعى از خوارج بر او تاختند و او را مقتول ساختند و از وى جز دخترى به جاى نماند و او را محمّد بن جعفر بن عبيداللّه بن حسين اصغر كابين بست و در سراى او وفات يافت و نسل ابراهيم بن جعفر منقرض شد.
امّا حسن بن جعفر؛ پس او آن كس است كه در واقعه فخّ تخلّف كرد و او را چند دختر و پنج پسر بود:
1 - سليمان ، 2 - ابراهيم ، 3 - محمّد، 4 - عبداللّه ، 5 - جعفر. و از دختران او است : فاطمة الكبرى معروف به امّ جعفر و او را عمر بن عبداللّه بن محمّد بن عمران بن على بن ابى طالب عليه السّلام تزويج كرد و سليمان و ابراهيم در حيات پدر وفات كردند و محمّد معروف بود به سليق و مادرش مليكه دختر داود بن حسن بن حسن مثنّى بود و او را يك دختر و دو پسر بود: عايشه و محمّد و على . و على معروف به ابن المحمّديّه و او را هفت تن اولاد بوده و احفاد او در بلاد متفرّق شدند جمعى در راوند و برخى در همدان و جمله اى در قزوين و مراغه ساكن گشتند. و از ايشان است در راوند كاشان سيّد عالم فاضل كامل اديب محدّث مصنّف ضياء الدّين ابوالرّضا فضل اللّه بن على بن الحسين بن عبيداللّه بن محمّد بن عبيداللّه بن محمّد بن عبيداللّه بن حسن بن على بن محمّد سليق صاحب (ضوء الشّهاب ) تلميذ ابوعلى بن شيخ الطائفه .
امّا عبداللّه بن حسن بن جعفر او را چهار پسر بود: محمّد و جعفر و حسن و عبداللّه ، و مادر ايشان زنى از علوييّن بوده . و محمّد را فرزندى بود على نام مُلَقَّب به (باغر) و اين لقب بدان يافت كه با (باقر) غلام متوكّل عبّاسى كه مردى نيرومند بود و تيغ بر متوكّل راند و او را بكشت ، مصارعت كرد و در كشتى بر او غلبه جست مردم در عجب شدند و سيّد را باغر لقب دادند و فرزندان او بسيار شدند. وامّا برادر محمّد بن عبداللّه اميرى جليل بود و او را ماءمون ، ولايت كوفه داد.
ابو نصر بخارى گفته كه در كاشان و نيشابور از اولاد عبداللّه عدد كثير است .(118) امّا جعفر بن حسن بن جعفر بن حسن مثنّى او را هفت پسر و سه دختر بود و اسامى پسران او تمام محمّد است و هركدام را كنيه اى است بدين طريق : ابوالفضل محمّد و ابوالحسن محمّد و ابو احمد محمّد و ابو جعفر محمّد و ابو على محمّد و ابوالحسين محمّد و ابوالعبّاس محمّد، و اسامى دختران : فاطمه و زينب و امّ محمّد است .(119)
ابوالفضل محمّد در ايام مستعين در كوفه خروج كرد و ابن طاهر او را به توليت كوفه فريب داد تا او را ماءخوذ داشت و به جانب سُرّمَن رَاى كوچ داد و در محبس افكند و او در حبس وفات نمود و اولاد او زياد شدند و در بغداد امامت كردند. و امّا ابوالحسن محمّد او را ابوقيراط مى گفتند و او را نيز فرزندان بسيار شد و از احفاد اوست : ابوالحسن محمّد بن جعفر نقيب طالبييّن در بغداد مُلَقّب به ابوقيراط. و ابواحمد و ابوجعفر و ابوالعبّاس بلاعقب بودند و ابوعلى و ابوالحسين صاحب فرزندان بودند.
ذكر حال داود بن حسن مثنّى و اولاد او
داود بن حسن ، كُنْيت او ابوسليمان است و او از جانب برادرش عبداللّه محض توليت صدقات امير المؤ منين عليه السّلام را داشت او را نيز منصور به حبس افكند مادرش به نزد حضرت صادق عليه السّلام آمد و بناليد، آن حضرت دعاى استفتاح را تعليم او نمود كه معروف است به (دعاء ام داود) مادر داود بدانسان كه آن حضرت تعليم او فرموده بود در نيمه رجب به جا آورد و سبب خلاص پسر گشت ؛ داود به جانب مدينه آمد و در شصت سالگى از جهان درگذشت .
داود را دو پسر و دو دختر بوده : عبداللّه و سليمان ، مليكه و حماده و مادر اين جمله ، امّ كلثوم دختر امام زين العابدين عليه السّلام بوده .
مليكه به نكاح پسر عمّش حسن بن جعفر بن حسن مثّنى در آمد.
امّا عبداللّه دو پسر آورد: يكى محمّد الا رزق و او مردى فاضل و پارسا بود و او را پسرى شد و منقرض شدند. و پسرى ديگر على نام داشت و او را ابن المحمّديه مى گفتند و او را در حبس مهدى خليفه وفات كرد و او را فرزندانى بود كه از جمله سليمان بود و او مردى با مجد و بزرگوار بوده . و امّا سليمان بن داود فرزندى آورد بنام محمّد و او در ايّام ابى السرايا در مدينه خروج كرد و به قولى مقتول گشت و او را از ذكور واناث هشت تن اولاد بود: سليمان و موسى و داود و اسحاق و حسن و فاطمه و مليكه و كلثم و ايشان را فرزندان فراوانند و حسن جدّ طاوس پدر قبيله آل طاوس ‍ است و شايسته است در اينجا ذكر آل طاوس كنيم .(120)


امام حسن (ع) - بخش 6

ذكر نسب طاوس و آل او و نبذى از حال بنى طاوس
 الطاوس هو ابوعبداللّه محمّد بن اسحاق بن حسن بن محمّد بن سليمان بن داود بن حسن بن حسن بن على بن ابى طالب عليهماالسّلام كه از حسن وجه و لطف شمايل مُلَقَّب به طاوس گشت و اولاد او در عراق همى زيستند و از ايشان است السيّد العالم الزّاهد المصنّف الجليل القدر جمال الدّين احمد بن موسى بن جعفر بن محمّد بن احمد بن محمّد بن محمّد الطاوس صاحب كتاب (البشرى ) و (الملاذ) و غيرهما و برادر او است السيّد الزّاهد العالم صاحب الكرامات نقيب النّقباء رضى الدّين على بن موسى و مادر ايشان دختر شيخ زاهد الا مير ورّام (121) ابن ابى فراس و از اينجا است كه شاعر در اين قصيده گويد:
شعر :
وَرّامُ جَدُّهُمْ لاُِمِهِمْ
وَمحمّد لاَِبيهِم جَدُّ.(122)
على الجمله ؛ بنى طاوس در ميان عُلما جماعتى بودند از افاضل آل طاوس و اَشْهَر ايشان سيّد اجلّ رضى الدّين على بن موسى بن جعفر بن محمّد و آنچه در كتب ادعيه و زيارات و فضائل ، ابن طاوس اطلاق كنند آن جناب مراد است ؛
دوّم برادر او عالم جليل جمال الدين احمد كه در فقه و رجال يگانه عصر بود، و مراد از ابن طاوس در كتب فقهيّه و رجاليّه او است ؛
سوّم پسر جمال الدين احمد سيّد نبيل عبدالكريم صاحب كتاب (فرحة الغرى ) است كه از اجله عُلما و يگانه روزگار بود و در حفظ وجودت فهم ؛
چهارم پسر عبدالكريم رضى الدّين ابوالقاسم على بن عبدالكريم ؛
پنجم سيّد رضى الدين على بن موسى بن جعفر بن محمّد صاحب كتاب (زوائد الفوائد) كه در اسم و كُنْيَت با پدر اَمْجَد خود شريك بود، و گاهى بر برادر او سيّد جلال الدين محمّد نيز، ابن طاوس اطلاق كنند كه پدر امجد او كتاب (كشف المحجّه ) را براى او تصنيف فرمود.
صاحب كتاب (ناسخ التواريخ ) در ذيل احوال آل طاوس گفته كه ايشان را جلالت قدرى به كمال بود، ناصر خليفه خواست نقابت طالبيين را به رضى الدين تفويض نمايد او به سبب اشتغال به عبادت و علم استعفا جست و هنگام غلبه هُلاكوخان بر بغداد و قتل مستعصم نقابت طالبيّين بر سيّد رضى الدين فرود آمد و خواست استعفا جويد خواجه نصيرالدين او را منع فرمود، رضى الدين بيم كرد كه اگر سر بتابد به دست هلاكو ناچيز شود و از درِ اكراه قبول نقابت نمود.
او را مصنّفات مفيده است مانند كتاب (مُهَجُ الدّعوات ) و كتاب (تتمّات مِصباح المتهجّد و مهمّات صلاح المتعبّد) و كتاب (الملهوف على قتلى الطفوف ). و او مستجاب الدعوة بود و بر صدق اين معنى اخبار فراوان است . و گويند اسم اعظم دانست و فرزندان خود را گفت چند كرّت به استخارت كار كردم كه شما را بياموزم اجازت نيافتم اينك در كتب من محفوظ و مكتوب است بر شما است كه به مطالعه ادارك نمائيد.
امّا سيّد جمال الدين احمد، پسرى آورد به نام عبدالكريم غياث الدين السيّد العالم الجليل القدر در نزد خاصّ و عام مكانتى تمام داشت و از مصّنفات او است كتاب (الشّمل المنظوم فى اسماء مصنّفى العلوم ) و جُز آن در كتابخانه او ده هزار مجلّد از كتب نفيسه بود.
امّا النقيب رضى الدين على بن موسى ، دو پسر آورد يكى محمّد ملقّب به صفى الدين معروف به مصطفى و آن ديگر على مُلَقّب به رضى الدين معروف به مرتضى ، و صفى الدين مردى نيرومند بود ولكن بلاعقب وفات يافت و منقرض شد.
و رضى الدين على بعد از پدر نقيب النّقباء شد و او دخترى آورد به حباله نكاح شيخ بدرالدين معروف به شيخ المشايخ در آمد و پسرى آورد به نام قوام الدين هنوز كودك بود كه پدرش وداع جهان گفت و او را سلطان سعيد اولجايتو طلب فرمود و بر زانوى خويش نشانيد و نيك بنواخت و هم در آن كودكى او را به جاى پدر نقيب النّقباء فرمود. امّا از رضىّ الدين على بن على بن موسى دختر ديگر به حباله فخرالدين محمّد بن كتيله حسينى (123) در آمد و پسرى آورد كه اورا على الهادى مى ناميدند و او بلاعقب در حيات پدر و مادر وفات نمود. و قوام الدين دو پسر آورد يكى عبداللّه مُكَنّى به ابوبكر و ملقّب به نجم الدين و آن ديگر عمر. امّا نجم الدين نقابت بغداد و حلّه و سُرّ مَنْ رَاى يافت و بعد از پدر معروف به نقيب النقباء شد لكن مردى ضعيف الحال بود و بعضى اموال و املاك خانواده خود را قوام الدين به هدر داد و آنچه از وى به جاى ماند نجم الدين تلف كرد و در سال هفتصد و هفتاد و پنج هجرى وفات نمود و برادرش به جاى او نقابت يافت .
و ديگرى از بنى طاوس عراق سيّد مجدالدّين است صاحب كتاب البشارة و در آن ذكر اخبار و آثار وارده مى نمايد و غلبه مغول را در بلاد و انقراض ‍ دولت بنى العبّاس را تذكره مى فرمايد. چون هلاكوخان راه بغداد نزديك كرد سيّد مجدالدين با جماعتى از سادات و علماى حلّه او را استقبال كرد و آن كتاب را به نظر سلطان رسانيد هلاكو او را عظيم عظمت نهاد و حلّه و مشهدَيْن و آن نواحى را خطّ امان فرستاد چون به شهر بغداد در آمد فرمان كرد تا منادى ندا در داد كه هر كس از اهل حلّه و اعمال آن بلده است به سلامت بيرون شود و آن جماعت بى آسيبى و زيانى طريق مراجعت سپردند انتهى .(124)
ولكن شيخ جليل حسن بن سليمان حلّى تلميذ شهيد اوّل در كتاب (منتخب البصائر)، (كتاب البشارة ) را نسبت داده به سيّد على بن طاوس . واللّه تعالى هو العالم .
خاتمه در ذكر مقتل
 عبداللّه بن الحسن بن الحسن بن على بن ابى طالب عليه السّلام
 و مقتل پسران او محمّد و ابراهيم بر حسب آنچه وعده كرديم در هنگام تعداد فرزندان امام حسن عليه السّلام :
مخفى نماند كه چون وليد بن يزيد بن عبدالملك بن مروان كشته شد و سلطنت بنى اميّه رو به ضعف و زوال آورد جماعتى از بنى عبّاس و بنى هاشم كه از جمله ايشان بود ابو جعفر منصور و برادران او سفّاح و ابراهيم بن محمّد و عموى او صالح بن على و عبداللّه محض (125) و دو پسران او محمّد و ابراهيم و برادرش محمّد ديباج و غير ايشان در ابواء جمع گشتند و اتّقاق كردند كه با پسران عبداللّه محض بيعت كنند و يك تن از ايشان را به خلافت بردارند از ميانه محمّد بن عبداللّه را اختيار كردند؛ چه او را مهدى گفتند و از خانواده رسالت گوشزد ايشان گشته بود كه مهدى آل محمّد عليهماالسّلام كه همنام پيغمبر است مالك ارض شود و شرق و غرب عالم را پر از عدل و داد كند بعد از آنكه از ظلم و جور مملوّ شده باشد. لاجرم ايشان دست بيعت با محمّد دادند و با او بيعت كردند پس كس فرستادند و عبداللّه بن محمّد بن عمر بن على عليه السّلام و حضرت امام جعفر صادق عليه السّلام را طلبيدند، عبداللّه محض گفت كه حضرت صادق عليه السّلام را بيهوده طلبيديد، زيرا كه او راءى شما را به صواب نخواهد شمرد. چون آن جناب وارد شد عبداللّه موضعى برايش گشود و آن جناب را نزد خود نشانيد و صورت حال را مكشوف داشت . حضرت فرمود اين كار نكنيد؛ چه آنكه اگر بيعت شما به محمّد به گمان آن است كه او همان مهدى موعود است اين گمان خطا است و اين مهدى موعود نيست و اين زمان ، زمان خروج او نيست و اگر اين بيعت به جهت آن است كه خروج كنيد و امر به معروف و نهى از منكر نمائيد باز هم بيعت با محمّد نكنيم ؛ چه آنكه تو شيخ بنى هاشمى چگونه تورا بگذاريم و با پسرت بيعت كنيم ؟ عبداللّه گفت : چنين نيست كه تو مى گوئى لكن حسد ترا از بيعت با ايشان باز مى دارد، و حضرت دست بر پشت سفّاح گذاشت و فرمود: به خدا سوگند كه اين سخن از در حسد نيست بلكه خلافت از براى اين مرد و برادران او و اولاد ايشان است نه از براى شماها؛ پس دستى بر كتف عبداللّه محض زد و فرمود: به خدا قسم كه خلافت بر تو و پسران تو فرود نخواهد آمد همانا هر دو پسران تو كشته خواهند شد، اين بگفت و برخاست و تكيه فرمود بر دست عبدالعزيز بن عمران زهرى و بيرون شد و با عبدالعزيز فرمود كه صاحب رداى زرد يعنى منصور را نگريستى ؟ گفت : بلى ، فرمود: به خدا سوگند كه او عبداللّه را خواهد كشت . عبدالعزيز گفت : محمّد رانيز خواهد كشت ؟ فرمود: بلى . عبدالعزيز گفت : در دل خود گفتم به پرودگار كعبه كه اين سخن از روى حسد است و از دنيا بيرون نرفتم تا ديدم چنان شد كه حضرت خبر داده بود.
بالجمله ؛ اهل مجلس نيز بعد از رفتن آن حضرت متفرّق شدند، عبدالصمد و منصور در عقب آن حضرت رفتند تا به آن جناب رسيدند گفتند: آيا واقع دارد آنچه در مجلس گفتى ؟ فرمود: بلى ، واللّه و اين از علومى است كه به ما رسيده . بنى عبّاس سخن آن حضرت را استوار دانستند و از آن روز دل بر سلطنت بستند و در اِعداد كار شدند تا هنگامى كه ادراك كردند.
رَوى شَيْخُنَا الْمُفيد عَنْ عَنْبَسَةِ بْنِ نَجادِ الْعابِدِ قالَ: كانَ جَعفَرُ بْنُ محمّد عليهماالسّلام اِذا رَاى مُحَمَّدَ بْنَ عَبْدِاللّهِ بْنِ الْحَسَنِ تَغَرْغَرَتْ عَيْناهُ ثُمَّ يَقُولُ:( بِنَفْسى هُوَ اِنَّ النّاسَ لَيَقُولُونَ فيهِ وَاِنَّهُ لَمَقْتُوُلٌ لَيْسَ هذا فى كِتابِ عَلي عليه السّلام مِنْ خُلَفآءِ هذِهِ الاُمَّةِ(126)
مؤ لف گويد: اگر چه از مخاطبات عبداللّه محض با حضرت صادق عليه السّلام سوء راءى او ظاهر گشته لكن اخبار بسيارى در مدح ايشان وارد شده و بعد از اين مذكور خواهد شد كه حضرت صادق عليه السّلام براى ايشان بسيار گريست هنگامى كه ايشان را از مدينه اسير كرده به جانب كوفه مى بردند و در حق انصار نفرين فرمود و از كثرت حزن و اندوه تب كرده و هم تعزيت نامه براى عبداللّه و ساير اهل بيت او فرستاد و از عبداللّه تعبير فرمود به عبد صالح و دعا كرده در حق ايشان به سعادت و آن تعزيت نامه را سيّد بن طاوس رحمه اللّه در (اقبال ) ايراد كرده آنگاه فرموده كه اين مكتوب حضرت صادق عليه السّلام براى عبداللّه و اهل بيت او دلالت مى كند بر آنكه ايشان معذور و ممدوح و مظلوم بوده اند و به حقّ امام ، عارف بوده اند و هم فرموده كه اگر در كتب حديثى يافت شد كه ايشان از طريق آن حضرت مفارق بوده اند آن حديث محمول بر تقيّه است به جهت آنكه مبادا خروج ايشان را به جهت نهى از منكر نسبت به ائمّه طاهرين عليهماالسّلام دهند و مؤ يّد اين مقال آنكه خلاّد بن عمير كندى روايت كرده كه شرفياب خدمت حضرت صادق عليه السّلام شدم آن حضرت فرمود: آيا از آل حسين عليه السّلام كه منصور ايشان را از مدينه بيرون برده خبر داريد؟ ما خبر داشتيم از شهادت ايشان لكن نخواستيم كه آن حضرت را به مصيبت ايشان خبر دهيم ، گفتم : اميدوارم كه خدا ايشان را عافيت دهد، فرمود: كجا عافيت براى ايشان خواهد بود اين بگفت و صدا به گريه بلند كرد و چندان گريست كه ما نيز از گريه آن حضرت گريستيم . آنگاه فرمود كه پدرم از فاطمه دختر امام حسين عليه السّلام حديث كرد كه گفت : از پدرم حسين بن على عليهماالسّلام شنيدم كه مى فرمود: اى فاطمه ! چند نفر از فرزندان تو به شطّ فرات مقتول خواهند شد كه : ما سَبَقَهُمُ الاَْوَّلوُنَ وَلَمْ يُدْرِكْهُمُ الا خِروُنَ.
پس حضرت صادق عليه السّلام فرمود كه اينك از فرزندان فاطمه بنت الحسين عليه السّلام جز ايشان كه در حبس شدند كسى ديگر نيست كه مصداق اين حديث باشند لاجرم ايشانند آن كسانى كه به شطّ فرات مقتول شوند؛ پس سيّد بن طاوس چند خبرى در جلالت ايشان و در بيان آنكه ايشان را اعتقاد نبود به آنكه مهدى ايشان همان مهدى موعود عليه السّلام است ايراد فرموده هر كه خواهد رجوع كند به اعمال ماه محرم (اقبال الاعمال ) (127)
بالجمله ؛ محمّد و ابراهيم پسران عبداللّه همواره در هواى خلافت مى زيستند و اِعداد خروج مى كردند تا هنگامى كه امر خلافت بر ابوالعبّاس سفّاح درست آمد اين وقت فرار كردند و از مردم متوارى شدند امّا سفّاح ، عبداللّه محض را بزرگ مى داشت و فراوان اكرام مى كرد.
سبط ابن الجوزى گفته كه يك روز عبداللّه گفت كه هيچگاه نديدم كه هزار هزار درهم مجتمعا در نزد من حاضر باشد. سفّاح گفت : الا ن خواهى ديد و بفرمود هزار هزار درهم حاضر كردند و به عبداللّه عطا كرد.(128)
وابوالفرج روايت كرده كه چون سفّاح بر مسند خلافت نشست ، عبداللّه و برادرش حسن مثلّث بر سفّاح وفود كردند سفّاح ايشان را عطا داد و رعايت نمود و به زياده عبداللّه را تكريم مى نمود ولكن گاه گاهى از عبداللّه پرسش مى كرد كه پسران تو محمّد و ابراهيم در كجايند و چرا با شما نزد من نيامدند؟ عبداللّه مى گفت كه مستورى ايشان از خليفه به جهت امرى نيست كه باعث كراهت او شود و پيوسته سفّاح اين سخن را با عبداللّه مى گفت و عيش او را منغص مى نمود تا يك دفعه با وى گفت كه اى عبدالله ! پسران خود را پنهان كرده اى هر آينه محمّد و ابراهيم هر دو تن كشته خواهند شد؛ عبداللّه چون اين سخن بشنيد به حالت حزن و كئابت از نزد سفّاح به منزل خود مراجعت كرد. حسن مثلث (در (عمدة الطالب ) مكان حسن ابراهيم الغمر، برادرش را ذكر نموده ) چون آثار حزن در عبداللّه ديد پرسيد كه اى برادر سبب حزن تو چيست ؟ عبداللّه مطالبه سفّاح را در باب محمّد و ابراهيم براى او نقل كرد. حسن گفت : اين دفعه كه سفّاح از حال ايشان پرسش كند بگو عمّ ايشان از حال ايشان خبر دارد تا من او را از اين سخن ساكت كنم . اين دفعه كه سفّاح صحبت پسران عبداللّه را به ميان آورد و عبداللّه گفت كه عمّ ايشان از حال ايشان خبر دارد. سفّاح صبر كرد تا هنگامى كه عبداللّه از منزل او بيرون شد حسن مثلث را بخواند و از محمّد و ابراهيم از او پرسش كرد، حسن گفت : اى امير با شما چنان سخن گويم كه رعيّت با سلطان گويد يا چنان گويم كه مرد با پسر عمّ خود سخن مى گويد؟ گفت : چنان گوى كه با پسر عمّ خود گوئى ، گفت : يا امير! با من بگوى كه اگر خداوند مقدّر كرده كه محمّد و ابراهيم ادراك منصب خلافت كنند تو و تمامت مخلوق آسمان و زمين مى توانند ايشان را دفع دهند؟ گفت : لاواللّه ! آنگاه گفت : اگر خداوند مقدّر نكرده باشد خلافت را براى ايشان تمام اهل ارض و سما اگر اتّفاق كنند مى توانند امر خلافت را بر ايشان فرود آورند؟ سفّاح گفت : لاوالله ! حسن گفت : پس براى چه امير از اين پيرمرد اين همه در اين باب مطالبه مى كند و نعمت خود را بر او منغص مى فرمايد؟ سفّاح گفت : از پس اين ديگر نام ايشان را تذكره نخواهم نمود. و از آن پس تا زنده بود ديگر نام ايشان را نبرد پس سفّاح عبداللّه را فرمان كرد كه به مدينه برگردد.
و اين بود تا زمانى كه سفّاح وفات يافت و كار خلافت بر منصور دوانيقى راست آمد و منصور به جهت خبث طينت و پستى فطرت خويش ‍ يكباره دل بر قتل محمّد و ابراهيم بست و در سنه يك صدو چهلم سفر حجّ كرد و از طريق مدينه مراجعت نمود چون به مدينه رسيد عبداللّه را بخواست و از امر پسرانش از او پرسش كرد، عبداللّه گفت : نمى دانم در كجايند. منصور سخنى چند از راه شتم و شناعت با عبداللّه گفت و امر كرد تا او را در دار مروان در مدينه حبس نمودند و زندانبان او رياح بن عثمان بود و از پس عبداللّه جماعتى ديگر از آل ابوطالب را به تدريج بگرفتند و در محبس نمودند مانند حسن و ابراهيم و ابوبكر برادران عبداللّه و حسن بن جعفر بن مثنّى و سليمان و عبداللّه و على و عبّاس ‍ پسران داود بن حسن مثنى و محمّد و اسحاق پسران ابراهيم بن حسن مثنّى و عبّاس و على عابد پسران حسن مثلّث و على فرزند محمّد نفس ‍ زكيه و غير ايشان كه در ذكر اولاد امّام حسن عليه السّلام بدين مطلب اشاره شد.
بالجمله ؛ رياح بن عثمان جماعت بنى حسن را در زندان در قيد و بند كرده و بر ايشان كار را سخت تنگ كرده بود، و در اين ايّامى كه در زندان بودند گاه گاهى رياح بعضى از ناصحين رابه نزد عبداللّه محض مى فرستاد كه او را نصيحت كند تا شايد عبداللّه از مكان فرزندانش اطلاع دهد، چون ايشان اين سخن را با عبداللّه به ميان مى آوردند و او را در كتمان امر پسرانش ‍ ملامت مى نمودند عبداللّه مى گفت كه بليّه من از بليّه خليل الرحمن بيشتر است ؛ چه او ماءمور شد به ذبح فرزند خود و آن ذبح فرزند طاعت خدا بود ولكن مرا امر مى كنند كه فرزندان خود را نشان دهم تا آنها را بكشند و حال آنكه كشتن ايشان معصيت خداى مى باشد.(129)
بالجمله ؛ تا سه سال در مدينه در حبس بودند تا سال صد و چهل و چهارم رسيد، منصور ديگر باره سفر حجّ كرد و چون از مكّه مراجعت نمود داخل مدينه نشد و به رَبَذه رفت چون به ربذه وارد شد رياح بن عثمان به جهت ديدن منصور از مدينه به ربذه بيرون شد منصور هنگامى كه او را بديد امر كرد برگرد به مدينه و بنى حسن را كه در محبس مى باشند در اين جا حاضر كن . پس رياح بن عثمان به اتّفاق ابوالا زهر زندانبان منصور كه مردى بد كيش و خبيث بود به مدينه رفتند و بنو حسن را با محمّد ديباج برادر مادرى عبداللّه محض در غل و قيد كرده و سلاسل و اغلال ايشان را سخت تر نموده و به كمال شدت و سختى ايشان را به جانب ربذه حركت دادند و هنگامى كه ايشان را به ربذه كوچ مى دادند حضرت صادق عليه السّلام از وراء سترى ايشان را نگريست و سخت بگريست چندانكه آب ديده اش بر محاسن شريفش جارى گشت و بر طائفه انصار نفرين كرد و فرمود كه انصار وفا نكردند به شرايط بيعت با رسول خدا صلى اللّه عليه و آله و سلّم ؛ چه آنكه با آن حضرت بيعت كردند كه حفظ و حراست كنند او را و فرزندان او را از آنچه حفظ مى كنند خود را و فرزندان خود را. پس ‍ از آن بنا به روايتى آن حضرت داخل خانه شد و تب كرد و تا بيست شب در تب و تاب بود و شب و روز مى گريست تا آنكه بر آن حضرت ترسيدند.
بالجمله ؛ بنى حسن را با محمّد ديباج در ربذه وارد كردند و ايشان را در آفتاب بداشتند و زمانى نگذشت و مردى از جانب منصور بيرون آمد و گفت : محمّد بن عبداللّه بن عثمان كدام است ؟ محمّد ديباج خود را نشان داد آن مرد او رابه نزد منصور برد. راوى گفت : زمانى نگذشت كه صداى تازيانه بلند شد و آن تازيانه هائى بود كه بر محمّد مى زدند چون محمّد را برگردانيدند ديديم چندان او را تازيانه زده بودند كه چهره و رنگ او كه مانند سبيكه سيم بود به لون زنگيان شده بود ويك چشم او به واسطه تازيانه از كاسه بيرون شده بود؛ آنگاه محمّد را بياوردند و در نزد برادرش ‍ عبداللّه محض جاى دادند. و عبداللّه ، محمّد را بسيار دوست مى داشت در اين حال تشنگى سخت بر محمّد غلبه كرده بود طلب آب مى كرد و مردمان به جهت حشمت منصور از ترحّم بر ايشان حذر مى كردند تا هنگامى كه عبداللّه گفت كه كيست پسر رسول خدا صلى اللّه عليه و آله و سلّم را سيراب كند؟ اين وقت يك تن از مردم خراسان او را به شربتى از آب سقايت كرد. و نقل شده كه جامه محمّد از صدمت تازيانه و آمدن خون چنان بر پشت او چسبيده بود كه از بدن او كنده نمى شد نخست او را با روغن زيت طلى كردند آنگاه جامه را با پوست از بدن او باز كردند.(130)
وسبط ابن جوزى روايت كرده كه چون محمّد را به نزد منصور بردند منصور از او پرسيد كه دو كذّاب فاسق محمّد و ابراهيم در كجايند؟ و دختر محمّد ديباج رقيّه زوجه ابراهيم بود، محمّد گفت : به خدا سوگند كه نمى دانم در كجايند. منصور امر كرد تا چهارصد تازيانه بر وى زدند آنگاه امر كرد كه جامه درشتى بر اوپوشانيدند و به سختى آن جامه را از تن او بيرون كردند تا پوست تن او از بدن كنده شد. و محمّد در صورت و شمايل اَحْسَن ناس بود و بدين جهت او را (ديباج ) مى گفتند و يك چشمش به صدمت تازيانه بيرون شد آنگاه او را در بند كردند و به نزد عبداللّه جاى دادند و محمّد در آن وقت سخت تشنه بود و هيچ كس را جرئت آن نبود كه او را آب دهد عبداللّه صيحه زد كه اى گروه مسلمانان آيا اين مسلمانى است كه فرزندان پيغمبر از تشنگى بميرند و شما ايشان را آب ندهيد؟(131)
پس منصور از ربذه حركت كرد و خود در محملى نشسته بود و معادل او ربيع حاجب بود و بنو حسن را با لب تشنه و شكم گرسنه و سر و تن برهنه با غل و زنجير بر شتران برهنه سوار كردند و در ركاب منصور به جانب كوفه حركت دادند. وقتى منصور از نزد ايشان عبور كرد در حالى كه در ميان محملى بود كه روپوش آن از حرير و ديباج بود عبداللّه بن حسن كه او را بديد فرياد كشيد كه اى ابو جعفر! آيا ما با اسيران شما در بَدر چنين كرديم ؟ و از اين سخن اشارتى كرد به اسيرى عبّاس جد منصور در روز بدر و رحم كردن جدّ ايشان رسول خدا صلى اللّه عليه و آله و سلّم به حال او هنگامى كه عبّاس از جهت بند و قيد ناله مى كرد و حضرت فرمود كه ناله عبّاس نگذاشت امشب خواب كنم و امر فرمود كه قيد و بند را از عبّاس بردارند.
ابوالفرج روايت كرده كه منصور خواست كه صدمه عبداللّه به زيادت باشد امر كرد كه شتر محمّد را در پيش شتر او قرار دادند، عبداللّه پيوسته نگاهش بر پشت محمّد مى افتاد و آثار تازيانه مى ديد و جزع مى كرد و پيوسته ايشان را با سوء حال به كوفه بردند و در محبس هاشميّه در سردابى حبس نمودند كه سخت تاريك بود و شب و روز معلوم نبود و عدد ايشان كه در حبس شدند موافق روايت سبط بيست تن از اولاد حسن عليه السّلام بودند(132) و مسعودى فرموده كه منصور سليمان و عبداللّه فرزندان داودبن حسن مثنّى را با موسى بن عبداللّه محض و حسن بن جعفر رها كرد و مابقى در حبس بماندند تا بمردند و محبس ايشان بر شاطى فرات به قرب و قنطره كوفه بود. والحال مواضع ايشان در كوفه در زمان ما كه سنه سيصد و سى و دو است معلوم است و زيارتگاه است و تمامى در آن موضع مى باشند و قبور ايشان همان زندان است كه سقف آن را بر روى ايشان خراب كردند و هنگامى كه ايشان در زندان بودند ايشان را براى قضاء حاجت بيرون نمى كردند لاجرم در همان محبس ‍ قضاء حاجت مى نمودند و به تدريج رائحه آن منتشر گشت و بر ايشان از اين جهت سخت مى گذشت .
بعضى از موالى ايشان مقدارى غاليه بر ايشان بردند تا به بوى خوش او دفع بويهاى كريهه كنند. و بالجمله ؛ به سبب آن رائحه كريهه و بودن در حبس و بند، وَرَم در پاهايشان پديد گشت و به تدريج به بالا سرايت مى كرد تا به دل ايشان مى رسيد و صاحبش را هلاك مى كرد و چون محبس ايشان مظلم و تاريك بود اوقات نماز را نمى توانستند تعيين كنند لاجرم قرآن را پنج جزء كرده بودند و به نوبت در هر شبانه روز يك ختم قرآن قرائت مى كردند و هر خمسى كه تمام مى گشت يك نماز از نمازهاى پنجگانه به جا مى آوردند و هر گاه يكى از ايشان مى مرد جسدش پيوسته در بند و زنجير بود تا هنگامى كه بو بر مى داشت و پوسيده مى گشت و آنها كه زنده بودند او را بدين حال مى ديدند و اذيّت مى كشيدند.(133)
و سبط ابن جوزى نيز شرحى از محبس ايشان بدون ذكر آوردن غاليه بر ايشان نقل نموده و ما نيز در سابق در ذكر حال حسن مثلّث و تعداد فرزندان او اشاره بدين محبس كرديم در ميان ايشان على بن الحسن المثلّث كه معروف به علىّ عابد بوده در عبارت و ذكر و صبر بر شدائد ممتاز بود.
و در روايتى وارد شده كه بنو حسن اوقات نماز را نمى دانستند مگر به تسبيح و اَوْراد على بن الحسن ؛ چه او پيوسته مشغول ذكر بود و بحسب اوراد خود كه موظف بود بر شبانه روز مى فهميد دخول اوقات نماز را.(134)
ابوالفرج از اسحاق بن عيسى روايت كرده كه روزى عبداللّه محض از زندان براى پدرم پيغام داد كه نزد من بيا، پدرم از منصور اذن گرفت و به زندان نزد عبداللّه رفت . عبداللّه گفت : ترا طلبيدم براى آنكه قدرى آب براى من بياورى ؛ چه آنكه عطش بر من غلبه كرده ؛ پدرم فرستاد از منزل سبوى آب براى عبداللّه آوردند. عبداللّه چون سبوى آب را بردهان نهاد كه بياشامد ابوالا زهر زندانبان رسيد ديد كه عبداللّه آب مى خورد، در غضب شد چنان پا بر آن سبو زد كه بر دندان عبداللّه خورد و از صدمت آن دندانهاى ثناياى او بريخت .(135)
بالجمله ؛ حال ايشان در زندان بدين گونه بود و به تدريج بعضى بمردند و بعضى كشته كشتند، و عبداللّه با چند تن ديگر از اهل بيت خود زنده بود تا هنگامى كه محمّد و ابراهيم پسران او خروج كردند و مقتول گشتند و سَر ايشان را براى منصور فرستادند و منصور سر ابراهيم را براى عبداللّه فرستاد آنگاه ايشان نيز در زندان بمردند و شهيد گشتند.
سبط ابن الجوزى و غيره نقل كرده اند كه پيش از آنكه محمّد بن عبداللّه كشته شود عامل منصور ابوعون از خراسان براى او نوشت كه مردم خراسان بيعت ما را مى شكنند به سبب خروج محمّد و ابراهيم پسران عبدالله ، منصور امر كرد محمّد ديباج را گردن زدند و سر او را به جانب خراسان فرستاد كه اهل خراسان را بفريبند و قسم ياد كرد كه اين سر محمّد بن عبداللّه بن فاطمه بنت رسول خدا صلى اللّه عليه و آله و سلم است تا مردم خراسان از خيال خروج با محمّد بن عبداللّه بيفتند(136) اكنون شروع كنيم به مقتل محمّد بن عبداللّه محض .


امام حسن (ع) - بخش 7

ذكر مقتل محمّد بن عبداللّه بن الحسن بن على بن ابى طالب ع ملقّب به (نفس زكيه )
 محمّد بن عبداللّه مُكَنّى به ابو عبداللّه و ملقّب به (صريح قريش ) است ؛ چه آنكه يك تن از امّهات و جدّات او امّ ولد نبودند، مادر او هند دختر ابى عبيدة بن عبداللّه بن زمعة بن أ سود بن مطلّب بوده و محمّد را از جهت كثرت زهد و عبادت (نفس زكيّه ) لقب دادند و اهل بيت او به استظهار حديث نبوى صلى اللّه عليه و آله و سلّم : اِنَّ المَهْدِىَّ مِنْ وُلدْى اِسْمُهُ اِسْمى . او را مهدى مى گفتند و هم او را مقتول به احجار زيت گفته اند و او را به فقه و دانائى و شجاعت و سخاوت و كثرت فضائل ستايش نموده اند و در ميان هر دو كتف او خالى سياه به مقدار بيضه بوده و مردمان را اعتقاد چنان بوده كه او همان مهدى موعود از آل محمّد است (صلوات اللّه عليهم اجمعين )؛ لهذا با وى بيعت كردند و پيوسته مترصّد ظهور و منتظر خروج او بودند و ابوجعفر منصور دو كرّت با او بيعت كرده بود: يك مرتبه در مكّه در مسجد الحرام و چون محمّد از مسجد بيرون شد ركاب او را بداشت تا بر نشست و زياد احترام او را مرعى مى داشت مردى با منصور گفت : كه اين كيست كه چندين حشمت او را نگاه مى دارى ؟ گفت : واى بر تو مگر نمى دانى اين مرد محمّد بن عبداللّه محض و مهدى ما اهل بيت است و كرّت ديگر در ابواء با او بيعت كرد چنانكه در بيان حال عبداللّه مرقوم گشت .
ابوالفرج و سيّد بن طاوس رحمه اللّه اخبار بسيارى نقل كرده اند كه عبداللّه محض و ساير اهل بيت او انكار داشتند از آنكه محمّد نفس زكيّه مهدى موعود باشد و مى گفتند مهدى موعود عليه السّلام غير او است .(137)
بالجمله ؛ چون خلافت بر بنى عبّاس مستقر شد محمّد و ابراهيم مخفى مى زيستند و در ايّام منصور گاهى چون يك دو تن از عرب باديه پوشيده به نزد پدر در زندان آمدند و گفتند اگر اذن فرمائى آشكار شويم ؛ چه اگر ما دو تن كشته شويم بهتر از آن است كه جماعتى از اهل بيت پيغمبر صلى اللّه عليه و آله و سلّم كشته شوند، عبداللّه گفت : اِنْ مَنَعَكُما اَبُو جعفر اَنْ تَعيشا كَريمَيْن فَلا يَمْنَعكُما اَنْ تَمُوتا كَريْمَيْنِ.(138)
اگر ابوجعفر منصور رضا نمى دهد كه شما چون جوانمردان زندگانى كنيد منع نمى كند كه چون جوانمردان بميريد. كنايت از آنكه صواب آن است كه شما در اعداد كار بپردازيد و بر منصور خروج كنيد اگر نصرت جوئيد نيكو باشد و اگر كشته شويد با نام نيك نكوهش نباشد. بالجمله ؛ در ايّامى كه محمّد و ابراهيم مخفى بودند منصور را جز يافتن ايشان همى نبود و عيون و جواسيس در اطراف قرار داده بود تا شايد بر مكان ايشان اطلاع يابد.
ابوالفرج روايت كرده كه محمّد بن عبداللّه گفته هنگامى كه در شعاب جبال مخفى بودم روزى در كوه رَضْوى جاى داشتم با امّ ولد خويش و مرا از وى پسرى رضيع بود ناگاه مكشوف افتاد كه غلامى از مدينه به طلب من مى رسد من فرار كردم اُمّ ولد نيز فرزندم را در آغوش كشيده و مى گريخت كه ناگاه آن كودك از دست مادرش رها شد و از كوه در افتاد و پاره پاره شد و نقل شده كه اين وقت كه طفل محمّد از كوه بيفتاد و بمرد محمّد اين اشعار را بگفت :
شعر :
مُنخَرِق الخُفَّيْن يَشْكُو الْوَجى
تَنْكبُهُ(139) اَطْرافُ مَرْوٍ حِدادٍ
شَرَّدَهُ الْخَوْفُ فَاَزْرى بِهِ
كَذاكَ مَنْ يَكرَهُ حَرَّ الْجِلادِ
قَدْ كانَ فِى المَوْتِ لَهُ راحَةٌ
وَالمَوْتُ حَتْمٌ فى رِقابِ الْعِبادِ(140)
بالجمله ؛ محمّد در سنه يك صد و چهل و پنج خروج كرد و به اتّفاق دويست و پنجاه نفر در ماه رجب داخل مدينه شد و صدا به تكبير بلند كردند و رو به زندان منصور آوردند و در زندان را شكستند و محبوسين را بيرون كردند و رياح بن عثمان زندانبان منصور را بگرفتند و حبس كردند آنگاه محمّد بر فراز منبر شد و خطبه بخواند و مقدارى از مثالب و مطاعن و خبث سيرت منصور را تذكره نمود مردمان از مالك بن انس استفتا كردند كه با آنكه بيعت منصور در گردن ما است ما توانيم با محمّد بيعت كنيم ؟ مالك فتوى مى داد بلى ؛ چه آنكه بيعت شما با منصور از روى كراهت بوده . پس مردم به بيعت محمّد شتاب كردند و محمّد بر مدينه و مكّه و يمن استيلا يافت ابوجعفر منصور چون اين بدانست براى محمّد مكتوبى از در صلح و سِلم فرستاد او را امان داد؛ محمّد مكتوب او را جوابى شافى نوشت و در آخر نامه رقم كرد كه ترا كدام امان است كه بر من عرضه داشتى آيا امانى است كه به ابن هبيره دادى ؟ يا امانى است كه به عمويت عبداللّه بن على دادى ؟ يا امانى است كه ابومسلم را به آن خرسند ساختى ؟ يعنى بر امان تو چه اعتماد است چنانكه اين سه نفر را امان دادى و به مقتضاى امان خود عمل نكردى .
ثانيا ابوجعفر او را مكتوبى فرستاد و برخى از در حسب و نسب طريق معارضه سپرد و اين مختصر را گنجايش ذكر اين مكاتيب نيست طالبين رجوع كنند به (تذكرة سبط) و غيره و چون منصور ماءيوس گشت از آنكه محمّد به طريق سلم و صلح در آيد لاجرم عيسى بن موسى برادر زاده و وليعهد خود را به تجهيز جنگ محمّد فرمان داد و در باطن گفت هر كدام كشته شوند باكى ندارم ؛ چه آنكه منصور طالب حيات عيسى نبود به سبب آنكه سفّاح عهد كرده بود بعد از منصور، عيسى خليفه باشد و منصور از خلافت او كراهت داشت . پس عيسى با چهار هزار سوار و دو هزار پياده به دفع محمّد بيرون شد و منصور او را گفت كه اوّل دفعه قبل از قتال او را امان ده شايد بدون قتال او سر در طاعت ما آورد، عيسى كوچ كرد تا به (فيد) كه نام منزلى است در طريق مكّه برسيد كاغذى به سوى جماعتى از اصحاب محمّد نوشت و ايشان را از طريق يارى محمّد پراكنده كرد و محمّد چون مطلّع شد كه عيسى به دفع او بيرون شده در تهيّه جنگ برآمده و خندقى بر دور مدينه كند و در ماه رمضان بود كه عيسى با لشكر خود وارد شدند و دور مدينه را احاطه كردند.
سبط ابن جوزى روايت كرده كه چون لشكر منصور بر مدينه احاطه كردند محمّد را همّى نبود جز آنكه جريده اسامى كسانى كه با او بيعت كرده بودند و او را مكاتبه نموده بودند بسوزاند پس نامه هاى ايشان را سوزانيد آنگاه گفت : الا ن مرگ بر من گوارا است و اگر اين كار نكرده بود هر آينه مردم در بلاء عظيم بودند؛ چه آنكه اگر آن دفتر به دست لشكر منصور مى رسيد بر اسامى كسانى كه با او بيعت كرده بودند مطلّع مى شد و ايشان را مى كشتند.(141)
بالجمله ؛ عيسى بيامد و بر (سلع ) كه اسم جبلى است در مدينه بايستاد و ندا كرد كه اى محمّد! از براى تو امان است ، محمّد گفت كه امان شما را وفائى نيست و مردن به عزت بِه از زندگى به ذلّت و اين وقت لشكر محمّد از دور او متفرّق شده بودند، و از صد هزار نفر كه با او بيعت كرده بودند سيصد و شانزده نفر با او بود به عدد اهل بدر. پس محمّد و اصحاب او غسل كردند و حنوط بر خود پاشيدند و ستوران خود را پى نمودند و حمله كردند بر عيسى و اصحاب او و سه دفعه ايشان را منهزم ساختند، لشكر عيسى اعداد كار كردند و به يك دفعه تمامى بر ايشان حمله نمودند و كار ايشان را ساختند و ايشان را مقتول نمودند، و حميد بن قحطبه ، محمّد را شهيد كرد و سرش را نزد عيسى برد و زينب خواهر محمّد و فاطمه دخترش جسد او را از خاك برداشتند و در بقيع دفن نمودند؛ پس سر محمّد را حمل داده به نزد منصور بردند منصور حكم كرد كه آن سر را در كوفه نصب كردند و در بُلدان بگردانيدند. و مقتل محمّد در اواسط ماه رمضان سنه يك صد و چهل و پنج واقع شد و مدت ظهور او تا وقت شهادتش دو ماه و هفده روز بوده و سنين عمرش به چهل و پنج رسيده بود و مقتل او در احجار زيت مدينه واقع شد؛ چنانكه اميرالمؤ منين عليه السّلام در اخبار غيبيّه خود به آن اشاره فرموده بقولِهِ: وَاِنَّهُ يُقْتَلُ عِنْدِ اَحْجارِ الزَّيْتِ.(142)
ابوالفرج روايت كرده كه چون محمّد كشته گشت و لشكر او منهزم شدند ابن خضير كه يك تن از اصحاب محمّد بود در زندان رفت و رياح بن عثمان زندانبان منصور را بكشت و ديوان محمّد را كه مشتمل بر اسامى اصحاب و رجال او بود بسوزانيد پس از آن به مقاتلت عبّاسيّين بيرون شد و پيوسته كار زار كرد تا كشته شد.(143)
و هم روايت كرده هنگامى كه وى را بكشتند چندان زخم و جراحت بر سر وى وارد شده بود كه ممكن نبود او را حركت دهند و مثل گوشت پخته و سرخ كرده شده بود كه بر هر موضع از آن كه دست مى نهادى متلاشى مى شد.
ذكر مقتل ابراهيم بن عبداللّه بن الحسن بن الحسن بن على بن ابى طالب ع معروف به(قتيل باخمرى )
 در (مروج الذهب مسعودى ) نگارش يافته كه هنگامى كه محمّد بن عبداللّه محض ‍ داعيه خروج داشت برادران و فرزندان خود را در بلاد و اَمصار متفرّق كرد تا مردم را به بيعت او بخوانند از جمله پسرش على را به بصره فرستاد و در مصر كشته گشت .
و موافق روايت (تذكره سبط) در زندان بمرد و فرزند ديگرش عبداللّه را به خراسان فرستاد و لشكر منصور خواستند او را ماءخوذ دارند به بلاد سِنْد گريخت و در همانجا شهيد گشت و فرزند ديگرش حسن را به جانب يمن فرستاد او را گرفتند و در حبس كردند تا در حبس وفات يافت .(144)
فقير گويد: اين كلام مسعودى است ، لكن آنچه از كتب ديگر منقول است حسن بن محمّد در وقعه فخّ در ركاب حسين بن على بود و عيسى بن موسى عبّاسى او را شهيد ساخت ؛ چنانكه در سابق در ذكر اولاد امام حسن عليه السّلام به شرح رفت . و برادر محمّد، موسى به بلاد جزيره رفت ، و برادر ديگرش يحيى به جانب رىّ و طبرستان سفر كرد و آخر الا مر به دست رشيد كشته گرديد؛ چنانچه در سابق به شرح رفت و برادر ديگر محمّد، ادريس به جانب مغرب سفر كرد و جماعتى را در بيعت خويش در آورد، آخر الامر رشيد كس فرستاد و او را غليةً بكشت پس از آن ادريس بن ادريس به جاى پدر نشست و بلد ايشان را به نام او مسمى كردند و گفتند: بلد ادريس بن ادريس ، و مقتل ادريس نيز در سابق گذشت .
و برادر ديگر محمّد، ابراهيم به جانب بصره سفر كرد و در بصره خروج كرد و جماعت بسيارى از اهل فارس و اهواز و غيره و جمع كثيرى از زيديه واز معتزله بغداديين و غيرهم با او بيعت كردند، و از طالبيين عيسى بن زيد بن على بن الحسين عليهماالسّلام نيز با او بود.
منصور، عيسى بن موسى و سعيد بن مسلم را با لشكر بسيار به جنگ او فرستاد، در زمين باخمرى كه از اراضى طفّ است و در شش فرسخى كوفه واقع است ابراهيم را شهيد كردند و از شيعيان او از جماعت زيدّيه چهار صد نفر و به قولى پانصد تن كشته گشت ، و كيفيّت مقتل ابراهيم چنانچه در (تذكره سبط) مسطور است بدين نحو است كه در غرّه شهر شوال و به قولى شهر رمضان سنه يك صد و چهل و پنج ابراهيم در بصره خروج كرد و جماعتى بى شمار با او بيعت كردند و منصور نيز در همين سال ابتداء كرده بود به بناء شهر بغداد و در اين اوقاتى كه مشغول به عمارت بغداد بود او را خبر دادند كه ابراهيم بن عبداللّه در بصره خروج كرده و بر اهواز و فارس غلبه كرده و جماعت بسيارى دور او را گرفته اند و مردمان نيز به طوع و رغبت با وى بيعت مى كنند و همّى جز خونخواهى برادرش محمّد و كشتن ابو جعفر منصور ندارد.
منصور چون اين بشنيد جهان روشن در چشمش تاريك گرديد واز بناء شهر بغداد دست بكشيد و يك باره ترك لذّات و مضاجعت با نِسوان گفت و سوگند ياد كه كرد كه هيچگاهى نزديك زنان نروم و به عيش و لذّت مشغول نشوم تا هنگامى كه سر ابراهيم را براى من آورند، يا سر مرا را به نزد او حمل دهند.
بالجمله ؛ هول وهر بى عظيم در دل منصور پديد آمد، چه ابراهيم را صد هزار تن لشكر ملازم ركاب بود و منصور به غير از دو هزار سوار لشكرى حاضر نداشت و عساكر و جيوش او در ممكلت شام و اَفريقيّه و خراسان متفرّق شده بودند، اين هنگام منصور عيسى بن موسى بن على بن عبداللّه بن عبّاس را به جنگ ابراهيم فرستاد و از آن طرف نيز ابراهيم فريفته كوفيان شده از بصره به جانب كوفه بيرون شد؛ چه آنكه جماعتى از اهل كوفه در بصره به خدمت ابراهيم رسيدند، و معروض وى داشتند كه در كوفه صد هزار تن انتظار مقدم شريف ترا دارند و هر گاه به جانب ايشان شوى جانهاى خود را نثار رهت كنند.
مردمان بصره ابراهيم را از رفتن به كوفه مانع گشتند لكن سخن ايشان مفيد نيفتاد. ابراهيم به جانب كوفه شد، شانزده فرسخ به كوفه مانده در ارض طفّ معروف به با خَمرى تلاقى شد ما بين او و لشكر منصور، پس ‍ دو لشكر از دو سوى صف آراستند و جنگ پيوسته شد، لشكر ابراهيم بر لشكر منصور ظفر يافتند و ايشان را هزيمت دادند(145) و به روايت ابوالفرج هزيمتى شنيع كردند و چنان بگريختند كه اوايل لشكر ايشان داخل كوفه شد.
و به روايت (تذكره ) عيسى بن موسى كه سپهسالار لشكر منصور بود با صد تن از اهل بيت خويش و خواصّ خود پاى اصطبار محكم نهادند و از قتال رو بر نتافتند و نزديك شد كه ابراهيم نيز بر ايشان ظفر يابد و ايشان را به صحراى عدم راند كه ناگاه در غلواى جنگ تيرى كه رامى آن معلوم نبود و هم معلوم نگشت كه از كجا آمد بر ابراهيم رسيد، ابراهيم از اسب بر زمين افتاد و مى گفت :
شعر :
وَكانَ اَمْرُ اللّهِ قَدَراً
اَرَدْنا اَمْراً وَاَرادَ اللّهُ غَيْرَهُ(146)
و ابوالفرج روايت كرده كه مقتل ابراهيم هنگامى بود كه عيسى نيز پشت به معركه كرده بود و فرار مى نمود، ابراهيم را گرمى و حرارت معركه به تعب افكنده بود، تكمه هاى قباى خود را گشود و جامه از سينه باز كرد تا شايد كسر سورت حرارت كند كه ناگاه تيرى مَيْشوم از رامى غير معلوم بر گودى گلوى وى آمد، بى اختيار دست به گردن اسب درآورد و طايفه زيديّه كه ملازم ركاب او بودند دور او را احاطه كردند، و به روايت ديگر بشير رحّال او را برسينه خود گرفت .(147)
بالجمله ؛ به همان تير كار ابراهيم ساخته شد و وفات كرد، اصحاب عيسى نيز از فرار برگشتند و تنور حرب افروخته گشت تا هنگامى كه نصرت براى لشكر منصور شد، و لشكر ابراهيم بعضى كشته و بعضى به طريق هزيمت شدند و بشير رحّال نيز مقتول شد.
آنگاه اصحاب عيسى سر ابراهيم را بريدند و به نزد عيسى بردند، عيسى سر به سجده نهاد و سجده شكر به جاى آورد و سر را از براى منصور فرستاد.
و قتل ابراهيم در وقت ارتفاع نهار از روز دوشنبه ذى حجه سنه يك صد و چهل و پنج واقع شد، و به روايت ابونصر بخارى و سبط ابن جوزى در بيست و پنجم ذيقعده روز دَحْوالا رض واقع شد و سنين عمرش به چهل و هشت رسيده بود.(148)
و حضرت امير المؤ منين عليه السّلام در اخبار غيبيه خود از ماَّل ابراهيم خبر داده در آنجا كه فرموده : بِبا خَمْرى يُقْتَلُ بَعدَ اَنْ يَظْهَرَ وَيُقْهَرُ بَعدَ اَنْ يَقْهَرَ.
و هم در حق او فرموده :
يَاءتيهِ سَهْمٌ غَرْبٌ يَكوُنُ فيهِ مَنِيَّتُهُ فَيا بُؤ س الرّامىِ شَلَّتْ يَدُهُ وَوَهَنَ عَضُدُهُ.(149)
و نقل شده كه چون لشكر منصور منهزم شدند و خبر به منصور بردند جهان در چشمش تاريك شد و گفت :
اَيْنَ قَوْلُ صادِقِهِمْ اَيْنَ لَعْبُ الْغِلمانِ وَالصِبيانِ؛
يعنى چه شد قول صادق بنى هاشم كه مى گفت كودكان بنى عبّاس با خلافت بازى خواهند كرد و كلام منصور اشاره است به اخبارات حضرت صادق عليه السّلام از خلافت بنى عبّاس و شهادت عبداللّه و پسران او محمّد و ابراهيم . و پيش از اين نيز دانستى كه چون بنى هاشم و بنى عبّاس در (ابواء) جمع گشتند و با محمّد بن عبداللّه بيعت كردند، چون حضرت صادق عليه السّلام وارد شد راءى ايشان را تصويب نكرد و فرمود: خلافت از براى سفّاح و منصور خواهد بود و عبداللّه و ابراهيم را در آن بهره نيست و منصور ايشان را خواهد كشت . منصور از آن روز دل بر خلافت بست تا هنگامى كه ادراك كرد و چون مى دانست كه آن حضرت جز به صدق سخن نگويد اين هنگام كه هزيمت لشكرش ‍ مكشوف افتاد در عجب شد و گفت : خبر صادق ايشان چه شد و سخت مضطرب گشت كه زمانى دير نگذشت كه خبر شهادت ابراهيم بدو رسيد و سر ابراهيم را به نزد او حمل دادند و در پيش او نهادند، منصور چون ابراهيم را نگريست سخت بگريست چندانكه اشك بر گونه هاى آن سر جارى شد و گفت به خدا سوگند كه دوست نداشتم كار تو بدين جا منتهى شود.
و از حسن بن زيد بن حسن بن على بن ابى طالب عليهماالسّلام مروى است كه گفت : من در نزد منصور بودم كه سر ابراهيم را در ميان سپرى گذاشته بودند و به نزد وى حاضر كردند، چون نگاه من بر آن سر افتاد غصّه مرا فرا گرفت و جوشش گريه راه حلق مرا بست و چندان منقلب شدم كه نزديك شد صدا به گريه بلند كنم لكن خوددارى كردم و گريه سر ندادم كه مبادا منصور ملتفت من شود كه ناگاه منصور روى به من آورد و گفت : يا ابا محمّد! سر ابراهيم همين است ؟
گفتم : بلى ، يا امير و من دوست مى داشتم كه اطاعت تو كند تا كارش بدين جا منتهى نشود. منصور نيز سوگند ياد كرد كه من دوست مى داشتم كه سر در اطاعت من در آورد و چنين روزى را ملاقات ننمايد، لكن او از در خلاف بيرون شد خواست سر مرا گيرد چنان افتاد كه سر او را براى من آوردند.(150)
پس امر كرد كه آن سر را در كوفه آويختند كه مردمان نيز او را مشاهده بنمايند پس از آن ربيع را گفت كه سر ابراهيم را به زندان براى پدرش بَرَد، ربيع آن سر را گرفت و به زندان برد، عبداللّه در آن وقت مشغول نماز بود و توجّه او به جانب حق تعالى بود، او را گفتند كه اى عبداللّه ! نماز را سرعت كن و تعجيل نما كه تو را چيزى در پيش است ؛ چون عبداللّه سلام نماز را بداد نگاه كرد سر فرزند خود ابراهيم را ديد سر را بگرفت و برسينه چسباند و گفت :
رَحِمَكَ اللّهُ يا اَبَاالْقاسِمِ وَاَهْلاً بِكَ وَسَهْلاً لَقَد وَفَيْتَ بِعَهْدِاللّهِ وَميثاقِهِ.
اى نور ديده من ابراهيم خوش آمدى خدا ترا رحمت كند هر آينه توئى از آن كسانى كه خدا در حق ايشان فرموده : (الذَينَ يُوفُونَ بِعَهْدِاللّهِ وَلايَنْقُضُونَ الميثاقَ....)(151)
ربيع ، عبداللّه را گفت كه ابراهيم چگونه بود؟ فرمود: چنان بود كه شاعر گفته :
شعر :
فَتىً كان تَحْميهِ مِنَ الذُّلِ نَفسُهُ
وَيَكْفيهِ سَوْءاتِ الذُّنُوبِ اجتِنابُها
آنگاه با ربيع فرمود كه با منصور بگو كه ايّام سختى و شدّت ما به آخر رسيد و ايّام نعمت تو نيز چنين است و پاينده نخواهد ماند و محل ملاقات ما و تو روز قيامت است و خداوند حكيم ما، بين ما و تو حكم خواهد فرمود.
ربيع گفت : وقتى كه اين رسالت را به منصور رسانيدم چنان شكستگى در او پديدار گشت كه هيچگاهى او را به چنين حالى نديده بودم . و بسيار كس از شعراء محمّد و ابراهيم را مرثيه گفته اند.
و دِعبِل خزاعى در (قصيده تائيّه ) كه جماعتى از اهل بيت رسول خدا صلوات اللّه عليه وآله را مرثيه گفته اشاره بديشان نموده چنانكه گفته :
شعر :
قُبُورٌ بِكُوفانٍ وَاُخرى بِطيْبَةٍ
وَاُخرى بَفَخٍّ نالَها صَلَواتى
وَاُخرى بِاَرْضِ الْجَوْزِجانِ مَحِلُّها
وَ قَبْرٌ بِباخَمْرى لَدَى الْقُرُباتِ(152)
و ابراهيم را پنجه قوى و بازوئى توانا بوده و در فنون علم صاحب مقامى معلوم بوده و هنگامى كه در بصره پوشيده مى زيست در سراى مفضّل ضبّى بود و از مفضّل كتبى طلب نمود كه با او انس گيرد، و مفضّل دواوين اشعار عرب را به نزد او آورد و او هفتاد قصيده از آنها برگزيد و از بر كرد و بعد از قتل او، مفضّل آن قصايد را جمع كرد و (مفضليّات و اختيار الشعراء) نام كرد.
و مفضّل در روز شهادت ابراهيم ملازمت ركاب او را داشته و شجاعتهاى بسيار از ابراهيم و اشعار چند از او نقل كرده كه مقام را گنجايش ذكر آن نيست و ابراهيم هنگامى كه خروج نمود و مردم با او بيعت كردند به عدالت و سيرت نيكى با مردمان رفتار مى كرد و گفته شده كه در واقعه باخَمْرى شبى در ميان لشكر خود طواف مى كرد صداى ساز و غنا از ايشان شنيد همّ و غمّ او را فرو گرفت و فرمود: گمان نمى كنم لشكرى كه اينگونه كارها كنند ظفر يابند.
و جماعت بسيارى از اهل علم و نقله آثار با ابراهيم بيعت كردند و مردم را به يارى وى تحريص مى نمودند مانند عيسى بن زيد بن على بن الحسن عليهاالسّلام و بشير رحّال و سلام بن ابى واصل و هارون بن سعيد فقيه با جمعى كثير از وجوه و اعيان و اصحاب و تابعيين او و عبّادبن منصور قاضى بصره و مفضّل بن محمّد و مسعر بن كدام و غير ايشان .
و نقل شده كه اعمش بن مهران مردم را به يارى ابراهيم تحريص مى كرد و مى گفت اگر من اعمى نبودم خودم نيز در ركاب او بيرون مى شدم .
(و لنختم الكلام بذكر قصيدة غرّاء لبعض الا دباء رثّى بها الحسن المجتبى عليه السّلام )
شعر :
اَتَرى يَسُوغُ عَلَى الظَّمالِىَ مَشْرَعٌ
وَارَى اَنابيبَ الْقِنا لاتَشْرَعُ
ما انَ اَنْ تَغْتادَها عَرَبيةٌ
لايَسْتَميلُ بِهَا الرَّوى (153) وَالمَرْتَعُ
تَعْلُوا عَلَيْها فِتْيَةٌ مِن هاشمٍ
بِالصَّبْرِ لا بالسّابِغاتِ تَدَرَّعُوا
فَلَقَدْ رَمَتْنا النّائِباتِ فَلَمْ تَدَعْ
قَلْباً تَقي هِ اَدْرُعٌ اَوْ اَذْرُعٌ
فَاِلى مَ لا الْهِنْدىّ مُنْصَلِتٌ ولا
الْخَطّى فى رَهْجِ الْعِجاجِ مُزَعْزَعٌ
وَ مَتى نَرى لَكَ نَهْضَةً مِنْ دُونِها
الْهاماتِ تَسْجُدُ لِلْمَنُونِ وَتَرْكَعُ
يَابنَ الاْ ولى وَشَجَتْ برابيهِ الْعُلى (154)
كَرَماً عُروُقَ اُصُولِهم فَتَفَرَّعُوا
جَحَدَتْ وُجُودَكَ عُصْبَة فَتتابَعَت
فِرقاً بِها شَمْلُ الضَّلالِ مُجَمَّعٌ
جَهِلَتْكَ فَاْنبَعَثَتْ وَدائدُ جَهْلِها
اَضْحى عَلى سَفَهٍ يَبُوعُ وَيَذْرَعُ
تاهَتْ عَنِ النَّهَجِ الْقَويمِ فَضايعٌ
لاتَسْتَقيمُ وَعاثِرٌ لايُقْلَعُ
فَاَنِرْ بِطَلْعَتِكَ الْوُجُودَ فَقَدْ دَجى
وَالْبَدْرُ عادَتُهُ يَغيبُ وَيَطْلَعُ
مُتَطَلِّباً اَوْ تارَكُمْ مِنْ اُمَّةٍ
خَفُّو الداعِيَةِ النِّفاقِ وَ اَسْرَعوا
خانُوا بِعِتْرَةِ اَحْمَدَ مِنْ بَعْدِهِ
ظُلْماً وَما حَفَظُوا بِهِمْ مَااسْتُودِعُوا
فَكَاَنَّما اَوْصى النَّبىُّ بِثِقْلِهِ
اَنْ لايُصانَ فَمارَعَوْهُ وَضَيَّعُوا
جَحَدُوا وَلاءَ المُرْتَضى وَلكُمْ وَعى
مِنْهُمْ لَهُ قَلْبٌ وَاَصغى مَسْمَعُ
وَبما جَرىَ مِن حِقْدِهِمْ وَنِفاقِهِمْ
فى بَيْتِهِ كُسِرَتْ لِفاطِمَ اَضْلُعُ
وعَدَوْا(155) عَلَى الْحَسَنِ الزَّكِىِّ بِسالف
الاَْحقادِ حينَ تَاَلَّبُوا وَتَجَمَّعُوا
وَتَنَكّبوا سُنَنَ الطَّريقِ وَاِنّما
هامُوا بِغاشِيَةِ الْعَمى وَتَوَلَّعُوا
نَبَذوا كِتابَ اللّهِ خَلْفَ ظُهُورِهِمْ
وَسَعَوْا لِداعِيَةِ الشِّقا لَما دُعُوا
عَجَباً لِحِلمِ اللّهِ كَيفَ تَاَمَّرُوا
جَنَفاً وَاَبْناءِ النُّبُوَةِ تُخْلَعُ
وَتَحَكَّمُوا فىِ المُسْلمينَ وَطالَما
مَرَقُوا عَنِ الدّ ينِ الْحَنيفِ وَاَبْدَعُوا
اَضْحى يُؤَلَّبُ(156) لاِبْن هِنْدٍ حِزْ بُهُ
بَغْيا وَسِرْبُ ابْنُ النَّبِّىِ مُذَعْذَعُ(157)
غَدَروُا بهِ بَعْدَ الْعُهُودِ فَغُودِرَتْ(158)
اَثْقالُهُ بَيْنَ الِلّئامِ تُوَزَّعُ(159)
اَللّهُ اَىُّ فَتىً يُكابِدُ مِحْنَةً
يَشْجى لَهَا الصَّخْرُ الاَْصَمُّ وَيَجْزَعُ
وَرَزيَّةٌ حَزَّتْ لِقَلْبِ محمّد
حُزْناً تَكادُ لَهَا السَّما تَتَزَعْزَعُ
كَيْفَ ابْنُ وَحْىِ اللّهِ وَهُوَ بِهِ الهُدى
اَرْسى فقامَ لَهُ الْعِمادُ الاَْرْفَعُ
اَضْحى يُسالِمُ عُصْبَةً اُمَويَّةً
مِنْ دوُنِها كَفَروُاثَمُودَ وَتُبَّعُ
ساموهُ(160)قَهْرااَنْ يُضامَ وَمالَوى (161)
لَوْلاَ الْقَضاءُ بِهِ عِنانٌ طَيِّعُ
اَمْسى مُضاما تُسْتَباحُ حَريمُهُ
هَتْكا وَجانِبُهُ الاَْعَزُّ الاَْمْنَعُ
وَيَرى بَنى حَرْبٍ عَلى اَعْوادِها
جَهْرا تَنالُ مِنَ الْوَصِىّ وَيَسْمَعُ(162)
مازالَ مُضْطَهِدا يُقاسى مِنْهُمُ
غُصَصا بِهِ كَاْسُ الّرِدى يَتَجَرَّعُ
حَتّى اِذا نَفَذَ الْقَضاُء مَحَتَّما
اَضْحى يُدَسُّ اِلَيْهِ سَمُّ(163)مُنْقَعُ
وَغَدا بِرَغْمِ الدّين وَهُوَ مُكابِدٌ
بِالصَّبْرِ غُلَّةُ مُكْمَدٍ لا تُنْقَعُ
وَتَفَتَّتَتْ بِالسَّمِّ مِنْ اَحْشائِهِ
كَبِدٌ لَها حَتَّى الصَّفا يَتَصَدَّعُ
وَقَضى بِعَيْنِ اللّهِ يَقْذِفُ قَلْبَهُ
قِطَعا غَدَتْ مِمّا بِها تَتَقَّطَعُ
وَسَرى بِهِ نَعْشٌ تَوَدُّ بَناتُهُ
لَوْيَرْتَقى لِلْفَرْقَدَيْنِ وَيُرْفَعُ
نَعْشٌ لَهُ الرّوُحُ الاَْمينُ مُشَيِّعٌ
وَلَهُ الْكِتابُ الْمُسْتَبين مُوَدِّعُ
نَعْشٌ اَعَزَّ اللّهُ جانِبَ قُدْسِهِ
فَغَدَتْ لَهُ زُمَرُ الْمَلائِكَ تَخْضَعُ
نَعْشٌ بِهِ قَلْبُ الْبَتُولِ وَمُهْجَةُ
الْهادِى الرَّسُولِ وَ ثِقْلُهُ الْمُسْتَوْدَعُ
نَثَلُوا لَهُ حِقْدَ الصُّدُورِ فَما يُرى
مِنْها لِقَوْسٍ بِالْكِنانَةِ مُنْزَعُ
وَرَمَوْا جَنازَتَهُ فَعادَ وَجِسْمُهُ
غَرَضٌ لِرامِيَةِ السَّهامِ وَمَوْقِعُ
شَكّوهُ(164) حَتى اَصْبَحَتْ مِنْ نَعْشِهِ
تُسْتَلُّ غاشية النِّبالِ وَتُنْزَعُ
لَمْ تَرْمِ نَعْشَكَ اِذْ رَمَتْكَ عِصابَةٌ
نَهَضَتْ بِها اَضْغانُها تَتَسَرَّعُ
لكِنَّها عَلِمَتْ باَنَّكَ مُهْجَةُ
الزَّهْراءِ فَابْتَدَرَتْ لِحَرْبِكَ تَهْرَعُ
وَرَمَتْكَ كَىْ تُصْمى (165) حَشاشَةَ فَاطِم
حَتّى تَبيتَ وَقَلْبُها مُتَوَجَّعُ
ما اَنْتَ اِلاّ هَيْكَلُ الْقُدْسِ الَّذى
بِضَميرِهِ سِرُّ النُّبُوَّةِ مُودَعُ
جَلَبَتْ عَلَيْهِ بَنُوا الدَّعىِّ حُقُودَها
وَاَتَتْهُ تَمْرَحُ بِالضَّلال وَتَتْلَعُ(166)
مَنَعَتْهُ عَنْ حَرَمِ النَّبِىِّ ضَلالَةً
وَهُوَ ابْنُهُ فَلاَىِّ اَمْرٍ يُمْنَعُ
وَكَاَنَّهُ رُوحُ النَّبِىّ وَقَدْرَاَتْ
بِالْبُعْدِ بَيْنَهُما الْعَلائق تَقْطَعُ
فَلِذا قَضَتْ اَنْ لا يَحُطَّ لِجِسْمِهِ
بِالْقُربِ مِنْ حَرَمِ النُّبُوَّةِ مَضْجَعُ
لِلّهِ اَىُّ رَزِيَّةٍ كادَتْ لَها
اَرْكانُ شامِخَةِ الهُدى تَتَضَعْضَعُ
رُزْءٌ بَكَتْ عَيْنُ الْحُسَيْنِ لَهُ وَمِنْ
ذَوْبِ الْحَشاعَبَراتُهُ تَتَدَفَّعُ
يَوْمَ اْثنَتى يَدْعُو وَلكِنْ قَلْبُهُ
راوٍ وَمُقْلَتُهُ تَفيضُ وَتَدْمَعُ
اَتَرى يَطيفُ بِىَ السُّلُوُّ وَناظِرى
مِنْ بَعْدِ فَقْدِكَ بِالْكَرى لا يَهْجَعُ
ءَ اُخَىَّ لا عَيْشى يَجُوسُ خِلالَهُ
رَغَدٌ وَلا يَصْفُو لِوردِى مَشْرَعُ
خَلَّفْتَنى مَرْمَى النَّوائِبِ لَيْسَ لى
عَضُدٌ اَرُدُّبِهِ الخُطُوبَ و اَدْفَعُ
وَتَرَكْتَنى اَسَفا اُرَدِّدُ بِالشَّجى
نَفْسا تُصَعِّدُهُ الدُّمُوعُ الهُمَّعُ(167)
اَبْكيكَ يارَىَّ الْقُلوُبِ لَوْاَنَّهُ
يُجْدى البُكاءُ لِضامِى ءٍ اَوْ يَنْفَعُ
تمام شد احوال حضرت ثانى ائمّة الهدى سبط اكبر سيد الورى جناب امام حسن مجتبى صلوات اللّه عليه و بعد از اين شروع مى شود به ذكر احوال سيد مظلومان حضرت ابوعبداللّه الحسين صلوات اللّه عليه
كَتَبَ هذِهِ الكلمات بِيُمناهُ الوازِرَة المتمسّك بِاءذيالهم الطاهرة عبّاس بن محمّد رضا القمى فى رجب الا صَبّ مِنْ سَنَة 1353 ه‍ ق . ملتمس از برادران دينى كه اين حقير را در حيات و ممات از دعاى خير فراموش نفرمايند. إ ن شاء اللّه تعالى .


امام حسين (ع) - بخش 1

باب پنجم : در تاريخ حضرت اباعبداللّه الحسين عليه السّلام
 در بيان ولادت حُسين بْن عَلى عليهماالسّلام و برخى از فضائل آن حضرت
 فصل اول : در ولادت با سعادت حضرت سيّد الشّهداء عليه السّلام
 مشهور آن است كه ولادت آن حضرت در مدينه در سوم ماه شعبان بوده ، وشيخ طوسى رحمه اللّه روايت كرده كه بيرون آمد توقيع شريف به سوى قاسم بن عَلاءِ همدانى وكيل امام حسن عسكرى عليه السّلام كه مولاى ما حضرت حسين عليه السّلام در روز پنجشنبه سوّم ماه شعبان متولّد شده ، پس آن روز را روزه دار و اين دعا را بخوان :(اَللّهَمَّ اِنّى اَسْئَلُكَ بِحَقِ الْمَوْلوُدِ فى هذَا الْيَوْم (1)...) و ابن شهر آشوب رحمه اللّه ذكر كرده كه ولادت آن حضرت بعد از ده ماه و بيست روز از ولادت برادرش امام حسن عليه السّلام بوده و آن روز سه شنبه يا پنجشنبه پنجم ماه شعبان سال چهارم از هجرت بوده ، و فرموده روايت شده كه ما بين آن حضرت و برادرش فاصله نبوده ،مگر به قدر مدّت حمل و مدّت حمل ،شش ماه بوده است (2). و سيّد بن طاوس و شيخ ابن نما و شيخ مفيد در(ارشاد)نيز ولادت آن حضرت را در پنجم شعبان ذكر فرموده اند،(3)و شيخ مفيد در(مقنعه ) و شيخ در (تهذيب ) و شهيد در (دروس )،آخر ماه ربيع الاوّل ذكر فرموده اند،(4) و به اين قول درست مى شود روايت (كافى ) ازحضرت صادق عليه السّلام كه ما بين حسن و حُسين عليهماالسّلام طُهرى فاصله شده و ما بين ميلاد آن دو بزرگوار شش ماه و ده روز واقع شده (5) واللّه العالِم . و بالجمله ؛ اختلاف بسيار در باب روز ولادت آن حضرت است
امّا كيفيت ولادت آن جناب
 شيخ طوسى رحمه اللّه و ديگران به سند معتبر از حضرت امام رضا عليه السّلام نقل كرده اند كه چون حضرت امام حسين عليه السّلام متولد شد، حضرت رسول صلى اللاه عليه و آله و سلّمَّسْماء بنت عُمَيْس را فرمود كه بياور فرزند مرا اى اَسْماء، اَسْماء گفت : آن حضرت را در جامه سفيدى پيچيده به خدمت حضرت رسالت صلى اللّه عليه و آله و سلّم بردم ، حضرت او را گرفت و در دامن گذاشت و در گوش راست او اذان و در گوش چپش اقامه گفت ، پس جبرئيل نازل شد و گفت : حق تعالى ترا سلام مى رساند ومى فرمايد كه چون على عليه السّلام نسبت به تو به منزله هارون است نسبت به موسى عليه السّلام پس او را به اسم پسر كوچك هارون نام كن كه شبير است و چون لغت تو عربى است او را حسين نام كن . پس حضرت رسول صلى اللّه عليه و آله و سلّم او را بوسيد وگريست و فرمود كه ترا مصيبتى عظيم در پيش است خداوندا! لعنت كن كشنده او را پس فرمود كه اَسْماء،اين خبر را به فاطمه مگو. چون روز هفتم شد حضرت رسول صلى اللّه عليه و آله و سلّم فرمود كه بياور فرزند مرا، چون او را به نزد آن حضرت بردم گوسفند سياه وسفيدى از براى او عقيقه كرد يك رانش را به قابله داد و سرش را تراشيد و به وزن موى سرش نقره تصدّق كرد و خلوق بر سرش ماليد، پس او رابر دامن خود گذاشت و فرمود:اى ابا عبداللّه ! چه بسيار گران است بر من كشته شدن تو، پس بسيار گريست . اَسماء گفت : پدر و مادرم فداى تو باد اين چه خبر است كه در روز اوّل ولادت گفتى و امروز نيز مى فرمائى و گريه مى كنى ؟! حضرت فرمود: كه مى گريم بر اين فرزند دلبند خود كه گروهى كافر ستمكار از بنى اميّه او را خواهند كشت ، خدا نرساند به ايشان شفاعت مرا، خواهد كشت او را مردى كه رخنه در دين من خواهد كرد و به خداوند عظيم كافر خواهد شد، پس گفت : خداوندا! سئوال مى كنم از تو در حقّ اين دو فرزندم آنچه راكه سئوال كرد ابراهيم در حقّ ذُريّت خود، خداوندا! تو دوست دار ايشان را و دوست دار هر كه دوست مى دارد ايشان را و لعنت كن هر كه ايشان را دشمن دارد لعنتى چندان كه آسمان و زمين پر شود.(6)
شيخ صدوق و ابن قولويه و ديگران از حضرت صادق عليه السّلام روايت كرده اند كه چون حضرت امام حسين عليه السّلام متولّد شد حقّ تعالى جبرئيل را امر فرمود كه نازل شود با هزار ملك براى آنكه تهنيت گويد حضرت رسول صلى اللّه عليه و آله و سلّم را از جانب خداوند و از جانب خود، چون جبرئيل نازل مى شد گذشت در جزيره اى از جزيره هاى دريا، به ملكى كه او را (فطرس ) مى گفتند و از حاملان عرش الهى بود.وقتى حق تعالى او را امرى فرموده بود و او كندى كرده بود پس حقّ تعالى بالش را در هم شكسته بود و او را در آن جزيره انداخته بود پس فطرس هفتصد سال در آنجا عبادت حق تعالى كرد تا روزى كه حضرت امام حسين عليه السّلام متولّد شد.
و به روايتى ديگر حقّ تعالى او را مخيّر گردانيد ميان عذاب دنيا و آخرت ، او عذاب دنيا را اختيار كرد پس حقّ تعالى او را معلّق گردانيد به مژگانهاى هر دو چشم در آن جزيره و هيچ حيوانى در آنجا عبور نمى كرد و پيوسته از زير او دود بد بوئى بلند مى شد چون ديد كه جبرئيل با ملائكه فرود مى آيند از جبرئيل پرسيد كه اراده كجا داريد؟ گفت : چون حقّ تعالى نعمتى به محمّد صلى اللّه عليه و آله و سلّم كرامت فرموده است ، مرا فرستاده است كه او را مبارك باد بگويم ، ملك محمّد صلى اللّه عليه و آله و سلّم كرامت فرموده است ، مرا فرستاده است كه او را مبارك باد بگويم ، ملك گفت : اى جبرئيل ! مرا نيز با خود ببر شايد كه آن حضرت براى من دعا كند تا حقّ تعالى از من بگذرد. پس جبرئيل او را با خود برداشت و چون به خدمت حضرت رسالت صلى اللّه عليه و آله و سلّم رسيد تهنيت و تحّيت گفت و شرح حال فطرس را به عرض رسانيد. حضرت فرمود كه به او بگو كه خود را به اين مولود مبارك بمالد و به مكان خود بر گردد. فطرس خويشتن را به امام حسين عليه السّلام ماليد،بال برآورد و اين كلمات را گفت و بالا رفت عرض كرد: يا رسول اللّه ! همانا زود باشد كه اين مولود را امّت تو شهيد كنند و او را بر من به اين نعمتى كه از او به من رسيد مكافاتى است كه هر كه او را زيارت كند من زيارت او را به حضرت حسين عليه السّلام برسانم ، و هر كه بر او سلام كند من سلام او را برسانم ، و هر كه بر او صلوات بفرستد من صلوات او را به او مى رسانم .(7)
و موافق روايت ديگر چون فطرس به آسمان بالا رفت مى گفت كيست مثل من حال آنكه من آزاد كرده حسين بن علىّ و فاطمه و محمّدم عليهماالسّلام .(8)
ابن شهر آشوب روايت كرده كه هنگام ولادت امام حسين عليه السّلام فاطمه عليهاالسّلام مريضه شد و شير در پستان مباركش خشك گرديد رسول خدا صلى اللّه عليه و آله و سلّم مُرضِعى طلب كرد يافت نشد پس ‍ خود آن حضرت تشريف آورد به حجره فاطمه عليهاالسّلام و انگشت ابهام خويش را در دهان حسين مى گذاشت و او مى مكيد. بعضى گفته اند كه زبان مبارك را در دهان حسين عليه السّلام مى گذاشت و او را زقه مى داد چنانچه مرغ جوجه خود را زقه مى دهد تا چهل شبانه روز رزق حسين عليه السّلام را حقّ تعالى از زبان پيغمبر صلى اللّه عليه و آله و سلّم گردانيده بود، پس روئيد گوشت حسين عليه السّلام از گوشت پيغمر صلى اللّه عليه و آله و سلّم ، و روايات به اين مضمون بسيار است .(9)
و در (علل الشّرايع ) روايت شده كه حال امام حسين عليه السّلام در شير خوردن بدين منوال بود تا آنكه روئيد گوشت او ازگوشت پيغمبر صلى اللّه عليه و آله و سلّم و شير نياشاميد از فاطمه عليهاالسّلام و نه از غير فاطمه .(10)
و شيخ كلينى در (كافى )از حضرت صادق عليه السّلام روايت كرده كه حسين عليه السّلام از فاطمه عليهاالسّلام واز زنى ديگر شير نياشاميد او را به خدمت پيغمبر صلى اللّه عليه و آله و سلّم مى بردند حضرت ابهام مبارك را در دهان او مى گذاشت و او مى مكيد واين مكيدن اورا، دو روز سه روز كافى بود.پس گوشت و خون حسين عليه السّلام ازگوشت و خون حضرت رسول صلى اللّه عليه و آله و سلّم پيدا شد و هيچ فرزندى جز عيسى بن مريم و حسين بن على عليه السّلام شش ماهه از مادر متولّد نشد كه بماند ،(11) و در بعضى روايات به جاى عيسى ، يحيى نام برده شده . عَرَبيّه : (قائل سيّد بحر العلوم است )
شعر :
لِلّهِ مُرْتَضِعٌ لَمْ يَرْتَضِعْ اَبَداً
مِنْ ثَدْىِ اُنْثى وَ من طه مَراضِعُهُ
فصل دوّم : در بيان فضائل و مناقب و مكارم اخلاق آن حضرت عليه السّلام
 از(اربعين مؤ ذّن ) و (تاريخ خطيب ) و غيره نقل شده كه جابر روايت كرده كه رسول خدا صلى اللّه عليه و آله و سلّم فرمود: خداوند تبارك و تعالى فرزندان هر پيغمبرى را از صُلبْ او آورد وفرزندان مرا از صلب من و از صلب علىّ بن ابى طالب عليه السّلام آفريد، به درستى كه فرزندان هر مادرى را نسبت به سوى پدر دهند مگر اولاد فاطمه كه من پدر ايشانم . مؤ لف گويد: از اين قبيل احاديث بسيار است كه دلالت دارد بر آنكه حسنين عليهماالسّلام دو فرزند پيغمبر صلى اللّه عليه و آله و سلّم مى باشند و اميرالمؤ منين عليه السّلام در جنگ صفّين هنگامى كه حضرت حسن عليه السّلام سرعت كرد از براى جنگ بامعاويه ، فرمود: باز داريد حسن را و مگذاريد كه به سوى جنگ رود؛ چه من دريغ دارم و بيمناكم كه حسن و حسين كشته شوند و نسل رسول خدا منقطع گردد. ابن ابى الحديد گفته : اگر گويند كه حسن و حسين پسران پيغمبرند، گويم هستند؛ چه خداوند كه در آيه مباهله فرمايد:(اَبْاَّءناَّ)(12) جز حسن و حسين را نخواسته ، و خداوند عيسى را از ذرّيت ابراهيم شمرده اهل لغت خلافى ندارند كه فرزندان دختر ازنسل پدر دخترند، و اگر كسى گويد كه خداوند فرموده است : (ما كانَ محمّدٌ اَبا اَحَدٍ مِنْ رِجالكُمْ)(13) يعنى نيست محمّد صلى اللّه عليه و آله و سلّم پدر هيچ يك از مردان شما؛ در جواب گوئيم كه محمّد را پدر ابراهيم ابن ماريه دانى يا ندانى ؟ به هر چه جواب دهد جواب من در حقّ حسن و حسين همان است . همانا اين آيه مباركه در حّق زيد بن حارثه وارد شد؛ چه او را به سنّت جاهليّت فرزند رسول خدا صلى اللّه عليه و آله و سلّم مى شمردند و خداوند در بطلان عقيدت ايشان اين آيه فرستاد كه محمّد صلى اللّه عليه و آله و سلّم پدر هيچ يك از مردان شما نيست لكن نه آن است كه پدر فرزندان خود حسنين و ابراهيم نباشد.(14) در جمله اى از كتب عامّه روايت شده كه حضرت رسول صلى اللّه عليه و آله و سلّم دست حسنين را گرفت و فرمود - در حالى كه اصحابش جمع بودند - :
اى قوم ! آن كس كه مرا دوست دارد و ايشان را و پدر و مادر ايشان را دوست دارد، در قيامت با من در بهشت خواهد بود.(15) و بعضى اين حديث را نظم كرده اند:
شعر :
اَخَذَ النَّبِىُّ يَدَ الْحُسَيْنِ وَصِنْوِهِ
يَوْماً وَ قالَ وَ صَحْبُهُ فى مَجْمَعً
مَنْ وَدَّني يا قَومِ اَوْ هذيْن اَو
اَبَوَيْهما فَالْخُلْدُ مَسْكَنُهُ مَعي (16)
و روايت شده كه رسول خدا صلى اللّه عليه و آله و سلّم حسنين را بر پشت مبارك سوار كرد حسن را بر اَضلاع راست و حسين را بر اَضلاع چپ و رختى برفت و فرمود:بهترين شترها،شتر شما است و بهترين سوارها، شمائيد و پدر شما فاضلتر از شما است .(17)
ابن شهر آشوب روايت كرده كه مردى در زمان رسول خدا صلى اللّه عليه و آله و سلّم گناهى كرد و از بيم پنهان شد تا هنگامى كه حسنين را تنها يافت ، پس ايشان را بر گرفت و بر دوش خود سوار كرد و به نزد حضرت رسول صلى اللّه عليه و آله و سلّم آورد و عرض كرد: يا رسول اللّه !اِنّى مُسْتَجيرٌ باللّه وَ بِهِما؛ يعنى من پناه آورده ام به خدا و به اين دو فرزندان تو از آن گناه كه كرده ام ، رسول خدا صلى اللّه عليه و آله و سلّم چنان بخنديد كه دست به دهان مبارك گذاشت و فرمود بر او كه آزادى و حسنين را فرمود كه شفاعت شما را قبول كردم در حقّ او، پس اين آيه نازل شد (وَ لَوْ اَنَّهُمْ اِذْ ظَلَمُوا اَنْفُسَهُمْ(18)...).(19)
و نيز ابن شهر آشوب از سلمان فارسى روايت كرده كه حضرت حسين عليه السّلام بر ران رسول خداى صلى اللّه عليه و آله و سلّم جاى داشت پيغمبر او را مى بوسيد و مى فرمود:تو سيّد پسر سيّد و پدر ساداتى و امام و پسر امام و پدر امامانى وحجّت پسر حجّت و پدر حجّتهاى خدائى ، از صُلب تو نُه تن امام پديد آيند و نُهم ايشان قائم آل محمّد صلى اللّه عليه و آله و سلم است .(20)
و شيخ طوسى به سند صحيح روايت كرده است كه حضرت امام حسين عليه السّلام دير به سخن آمد روزى حضرت رسول صلى اللّه عليه و آله و سلّم آن حضرت رابه مسجد برد در پهلوى خويش بازداشت و تكبير نماز گفت ، امام حسين عليه السّلام خواست موافقت نمايد درست نگفت ، حضرت از براى او بار ديگر تكبير گفت و او نتوانست ، باز حضرت مكرّر كرد تا آنكه در مرتبه هفتم درست گفت به اين سبب هفت تكبير در افتتاح نماز سنّت شد.(21)
وابن شهر آشوب روايت كرده است كه روزى جبرئيل به خدمت حضرت رسول صلى اللّه عليه و آله و سلّم آمد به صورت دحيه كلبى و نزد آن حضرت نشسته بود كه ناگاه حسنين عليهماالسّلام داخل شدند و چون جبرئيل را گمان دحيه مى كردند به نزديك او آمدند و از او هديّه مى طلبيدند، جبرئيل دستى به سوى آسمان بلند كرد سيبى و بهى و انارى براى ايشان فرود آورد و به ايشان داد. چون آن ميوه ها را ديدند شاد گرديدند و نزديك حضرت رسول صلى اللّه عليه و آله و سلّم بردند حضرت از ايشان گرفت و بوئيد و به ايشان ردّ كرد.
و فرمود كه به نزد پدر و مادر خويش ببريد و اگر اوّل به نزد پدر خود ببريد بهتر است پس آنچه آن حضرت فرموده بود به عمل آوردند و در نزد پدر و مادر خويش ماندند تا رسول خدا صلى اللّه عليه و آله و سلّم نزد ايشان رفت و همگى از آن ميوه ها تناول كردند و هر چه مى خوردند به حال اوّل برمى گشت و چيزى ازآن كم نمى شد و آن ميوه ها به حال خود بود تاهنگامى كه حضرت رسول صلى اللّه عليه و آله و سلّم از دنيا رفت و باز آنها نزد اهل بيت بود و تغييرى در آنهابه هم نرسيد تا آنكه حضرت فاطمه عليهاالسّلام رحلت فرمود پس انار بر طرف شد وچون حضرت اميرالمؤ منين عليه السّلام شهيد شد بِهْ برطرف شد و سيب ماند، آن سيب را حضرت امام حسن عليه السّلام داشت تاآنكه به زهر شهيد شد و آسيبى به آن نرسيد، بعد از آن نزد امام حسين عليه السّلام بود.
حضرت امام زين العابدين عليه السّلام فرمود: وقتى كه پدرم در صحراى كربلا محصور اهل جور و جفابود آن سيب را در دست داشت و هر گاه كه تشنگى بر او غالب مى شد آن را مى بوئيد تا تشنگى آن حضرت تخفيف مى يافت چون تشنگى بسيار بر آن حضرت غالب شد و دست ازحيات خود برداشت دندان بر آن سيب فرو برد چون شهيد شد هر چند آن سيب را طلب كردند نيافتند، پس آن حضرت فرمود كه من بوى آن سيب را از مرقد مطّهر پدرم مى شنوم هنگامى كه به زيارت او مى روم وهر كه از شيعيان مخلص ما در وقت سحر به زيارت آن مرقد معطّر برود بوى سيب راازآن ضريح منور مى شنود.(22)
و از (امالى ) مفيد نيشابورى مروى است كه حضرت امام رضا عليه السّلام فرمود: برهنه مانده بودند امام حضرت امام حسن وامام حسين عليهماالسّلام ونزديك عيد بود پس حسنين عليهماالسّلام به مادر خويش فاطمه عليهاالسّلام گفتند: اى مادر! كودكان مدينه به جهت عيد خود را آرايش و زينت كرده اند پس چراتو مارا به لباس آرايش نمى كنى وحال آنكه ما برهنه ايم چنانكه مى بينى ؟ حضرت فاطمه عليهاالسّلام فرمود: اى نورديدگان من ! همانا جامه هاى شمانزد خيّاط است هر گاه دوخت و آورد آرايش مى كنم شما را به آن در روز عيد و مى خواست به اين سخن خوشدل كند ايشان را، پس شب عيد شد ديگر باره اعاده كردند كلام پيش را،گفتند امشب شب عيد است پس چه شد جامه هاى ما؟ حضرت فاطمه گريست از حال ترحّم بر كودكان و فرمود: اى نورديدگان ! خوشدل باشيد هر گاه خيّاط آورد جامه هارا زينت مى كنم شما را به آن ان شاءاللّه ،پس چون پاسى از شب گذشب ناگاه كوبيد دَرِخانه را كوبنده اى ، فاطمه عليهاالسّلام فرمود: كيست ؟ صدائى بلند شد كه اى دختر پيغمبر خدا!بگشا در را كه من خيّاط مى باشم جامه هاى حسنين عليهماالسّلام را آورده ام ، حضرت فاطمه عليهاالسّلام فرمود چون در را گشودم مردى ديدم با هيبت تمام و بوى خوشى پس دستار بسته اى به من داد و برفت . پس فاطمه عليهاالسّلام به خانه آمد گشود آن دستار را ديد در وى بود دو پيراهن و دو ذراعه و دو زير جامه و دو رداء و دو عمامه و دو كفش ، حضرت فاطمه عليهاالسّلام بسى شاد و مسرور شد، پس حسنين عليهماالسّلام را بيدار كرد و جامه ها را به ايشان پوشانيد، پس چون روز عيد شد پيغمر صلى اللّه عليه و آله و سلّم بر ايشان وارد شد و حسنين را بدان زينت ديد ايشان را ببوسيد و مبارك باد گفت و بر دوش خويش ‍ حسنين را برداشت و به سوى مادرشان برد، فرمود: اى فاطمه ! آن خيّاطى كه جامه ها را آورد شناختى ؟ عرضه داشت نه به خدا سوگند نشناختم او را و نمى دانستم كه من جامه نزد خيّاط داشته باشم خدا و رسول داناترند به اين مطلب ، فرمود: اى فاطمه ! آن خيّاط نبود بلكه او رِضْوان خازِن جنّت بوده و جامه ها از حلل بهشت بوده ، خبر داد مرا جبرئيل ازنزد پرودگار جهانيان .(23)
و قريب به اين حديث است خبرى كه در(منتخب ) روايت شده كه روز عيد حسنين عليهماالسّلام به حضور مبارك رسول خدا صلى اللّه عليه و آله و سلّم آمدند و لباس نو خواستند جبرئيل جامه هاى دوخته سفيد براى ايشان آورد و حسنين عليهماالسّلام خواهش لباس رنگين نمودند.رسول خدا صلى اللّه عليه و آله و سلّم طشت طلبيد و حضرت جبرئيل آب ريخت حضرت مجتبى عليه السّلام خواهش رنگ سبز نمود و حضرت سيّد الشّهداء خواهش رنگ سرخ نمود و جبرئيل گريه كرد و اخبار داد رسول خدا صلى اللّه عليه و آله و سلّم رابه شهادت آن دو سبط واينكه حسن عليه السّلام آغشته به زهر شهيد مى شود وبدن مباركش سبز شود و حضرت امام حسين عليه السّلام آغشته به خون شهيد شود.(24)
عيّاشى و غير او روايت كرده اند كه روزى امام حسين عليه السّلام به جمعى از مساكين گذشت كه عباهاى خود را افكنده بودند ونان خشكى در پيش داشتند ومى خوردند چون حضرت را ديدند او را دعوت كردند، حضرت ازاسب خويش فرودآمدو فرمود: خداوند مّتكبران را دوست نمى دارد ونزد ايشان نشست وباايشان تناول فرمود، پس به ايشان فرمود كه من چون دعوت شمارا اجابت كردم شما نيز اجابت من كنيد و ايشان را به خانه برد و به جاريه خويش فرمود كه هر چه براى مهمانان عزيز ذخيره كرده اى حاضر ساز وايشان را ضيافت كرد وانعامات و نوازش كرده وروانه فرمود.(25)
و از جود و سخاى آن حضرت روايت شده كه مرد عربى به مدينه آمد و پرسيد كه كريمترين مردم كيست ؟ گفتند حسين بن على عليه السّلام ،پس به جستجوى آن حضرت شد تاداخل مسجد شد ديد كه آن حضرت در نماز ايستاده پس شعرى (26) چند در مدح و سخاوت آن حضرت خواند. چون حضرت ازنماز فارغ شد فرمود كه اى قنبر آيا از مال حجاز چيزى به جاى مانده است ؟ عرض كرد:بلى چهارهزاردينار، فرمود حاضر كن كه مردى كه اَحَقّ است از ما به تصّرف در آن حاضر گشته ، پس به خانه رفت و رداى خود را كه از بُرد بود از تن بيرون كرد و آن دنانير را در بُرد پيچيد و پشت در ايستاد واز شرم روى اعرابى از قلّت زر از شكاف در دست خود را بيرون كرد و آن زرها را به اعرابى عطا فرمود و شعرى (27) چند در عذرخواهى از اعرابى خواند، اعرابى آن زرها را بگرفت و سخت بگريست ، حضرت فرمود: اى اعرابى ! گويا كم شمردى عطاى ما را كه مى گريى ،عرض كرد: بر اين مى گريم كه دست با اين جود و سخا چگونه در ميان خاك خواهد شد!
و مثل اين حكايت را از حضرت حسن عليه السّلام نيز روايت كرده اند.
مؤ لف گويد: كه بسيارى از فضائل است كه گاهى از امام حسن عليه السّلام روايت مى شود وگاهى از امام حسين عليه السّلام و اين ناشى از شباهت آن دو بزرگوار است در نام كه اگر ضبط نشود تصحيف و اشتباه مى شود.
و در بعضى از كتب منقول است از عصام بن المصطلق شامى كه گفت : داخل شدم در مدينه معظّمه پس چون ديدم حسين بن على عليهماالسّلام را پس تعّجب آورد مرا، روش نيكو ومنظر پاكيزه او، پس ‍ حسد مرا واداشت كه ظاهر كنم آن بغض و عداوتى را كه در سينه داشتم از پدراو، پس نزديك او شدم و گفتم توئى پسر ابو تراب ؟.
(مؤ لّف گويد:كه اهل شام از اميرالمؤ منين عليه السّلام به ابو تراب تعبير مى كردند وگمان مى كردند كه تنقيص آن جناب مى كنندبه اين لفظ و حال آنكه هر وقت ابو تراب مى گفتند گويا حُلى و حلل به آن حضرت مى پوشانيدند...).
بالجمله ؛ عصام گفت :گفتم به امام حسين عليه السّلام توئى پسر ابوتراب ؟فرمود:بلى .
قال فَبالَغْتُ فى شَتْمِهِ وَ شَتْم اَبيِه ؛ يعنى هر چه توانستم دشنام و ناسزا به آن حضرت گفتم .
فَنَظَرَ اِلَىَّ نَظْرَةَ عاطِفٍ رَؤُفٍ؛ پس نظرى از روى عطوفت و مهربانى بر من كرد و فرمود:
(اَعُوذُباِللّهِ مِنَ الشَيطانِ الَّرجيم بِسْمِ الرَّحْمنِ الرَّحيمِ خُذِ الْعَفْوَ وَ اْمُرْ بِالْعُرْفِ وَ اَعْرِضْ عَنِ الْجاهِلينَ الا يات اليه قوله ثُمَّ لا يُقْصِرُونَ).(28)
و اين آيات اشارت است به مكارم اخلاق كه حقّ تعالى پيغمرش را به آن تاءديب فرموده از جمله آنكه به ميسور از اخلاق مردم اكتفا كند و متوقّع زيادتر نباشد و بد را به بدى مكافات ندهد و از نادانان رو بگرداند و در مقام وسوسه شيطان پناه به خدا گيرد. ثُمَّ قالَ:خَفِّضْ عَلَيْكَ اِسْتَغْفِرِ اللّهَ لي وَلَكَ.
پس فرمود به من ، آهسته كن و سبك و آسان كن كار را بر خود ،طلب آمرزش كن از خدا براى من و براى خودت ، همانا اگر طلب يارى كنى از ما تو را يارى كنم و اگر عطا طلب كنى ترا عطا كنم و اگر طلب ارشاد كنى تو را ارشاد كنم . عصام گفت : من از گفته و تقصير خود پشيمان شدم و آن حضرت به فراست يافت پشيمانى مرا فرمود:
(لا تَثْريبَ عَلَيْكُم الْيَوْمَ يَغْفِرُاللّهُ لَكُمْ وَ هُوَ اَرْحَمُ الرّاحِمينَ).(29)
واين آيه شريفه از زبان حضرت يوسف پيغمبر است به برادران خود كه در مقام عفو از آنها فرمود كه عتاب و ملامتى نيست بر شما، بيامرزد خداوند شماها را و اوست ارحم الرّاحمين .
پس آن جناب فرمود به من كه از اهل شامى تو؟ گفتم : بلى . فرمود: شِنْشِنَة اِعْرِفُها مِنْ اَخْزَمٍ و اين مثلى است كه حضرت به آن تمثل جُست : حاصل اينكه اين دشنام و ناسزا گفتن به ما، عادت و خوئيست در اهل شام كه معاويه در ميان آنهاسنّت كرده پس فرمود: حيّانآ اللّه وَ ايّاكَ هر حاجتى كه دارى به نحو انبساط و گشاده روئى حاجت خود را از ما بخواه كه مى يابى مرا در نزد افضل ظّن خود به من ان شاءاللّه تعالى . عصام گفت : از اين اخلاق شريفه آن حضرت در مقابل آن جسارتها و دشنامها كه از من سر زد و چنان زمين بر من تنگ شد كه دوست داشتم به زمين فرو بروم ، لا جرم از نزد آن حضرت آهسته بيرون شدم در حالى كه پناه به مردم مى بردم به نحوى كه آن جناب ملتفت من نشود لكن بعد از آن مجلس نبود نزد من شخصى دوست تر از آن حضرت و از پدرش .
از(مقتل خوارزمى ) و (جامع الا خبار)روايت شده است كه مردى اعرابى به خدمت امام حسين عليه السّلام آمد و گفت : يا بن رسول اللّه ! ضامن شده ام اداى ديت كامله را و اداى آن را قادر نيستم لا جرم با خود گفتم كه بايد سئوال كرد از كريم ترين مردم و كسى كريمتر از اهل بيت رسالت عليهماالسّلام گمان ندارم . حضرت فرمود:يااَخا العرب ! من سه مساءله از تو مى پرسم اگر يكى را جواب گفتى ثلث آن مال را به تو عطا مى كنم و اگر دو سئوال را جواب دادى دو ثُلث مال خواهى گرفت و اگر هر سه را جواب گفتى تمام آن مال را عطا خواهم كرد، اعرابى گفت :يابن رسول اللّه ! چگونه روا باشد كه مثل تو كسى كه از اهل علم و شرفى از اين فدوى كه يك عرب بدوى بيش نيستم سؤ ال كند؟ حضرت فرمود كه از جدّم رسول خدا صلى اللّه عليه و آله و سلّم شنيدم كه فرمود: الْمعروُف بِقَدْرِ الْمعرِفَةَ؛باب معروف و موهبت به اندازه معرفت به روى مردم گشاده بايد داشت ، اعرابى عرض كرد: هر چه خواهى سئوال كن اگر دانم جواب مى گويم و اگر نه از حضرت شما فرا مى گيرم و لا قُوَّة اِلاّ باِللّهِ.
حضرت فرمود: كه افضل اعمال چيست ؟ گفت : ايمان به خداوند تعالى .
فرمود:چه چيز مردم را از مهالك نجات مى دهد؟ عرض كرد: توكّل و اعتماد بر حقّ تعالى . زينت آدمى در چه چيز است ؟ اعرابى گفت : علمى كه به آن عمل باشد. فرمود كه اگر بدين شرف دست نيابد؟ عرض ‍ كرد:مالى كه با مروّت و جوانمردى باشد.
فرمود كه اگر اين را نداشته باشد؟ گفت : فقر و پريشانى كه با آن صبر و شكيبائى باشد.
فرمود:اگر اين را نداشته باشد؟ اعرابى گفت كه صاعقه اى از آسمان فرود بيايد و او را بسوزاند كه او اهليّت غير اين ندارد.
پس حضرت خنديد و كيسه اى كه هزار دينار زر سرخ داشت نزد او افكند وانگشترى عطا كرد او را، كه نگين آن دويست درهم قيمت داشت و فرمود كه به اين زرها ذمّه خود را برى كن و اين خاتم را در نفقه خود صرف كن .اعرابى آن زرها را برداشت و اين آيه مباركه را تلاوت كرد: (اَللّهُ اَعُلَمُ حُيْثُ يَجْعَلُ رِسالَتَه (30)).(31)
و ابن شهر آشوب روايت كرده كه چون امام حسين عليه السّلام شهيد شد بر پشت مبارك آن حضرت پينه ها ديدند از حضرت امام زين العابدين عليه السّلام پرسيدند كه اين چه اثرى است ؟ فرمود: از بس كه انبانهاى طعام و ديگر اشياء چندان بر پشت مبارك كشيد و به خانه زنهاى بيوه و كودكان يتيم و فقراء و مساكين رسانيد اين پينه ها پديد گشت .(32) و از زهد و عبادت آن حضرت روايت شده است كه بيست و پنج حجّ پياده به جاى آورد و شتران و محملها از عقب او مى كشيدند و روزى به آن حضرت گفتند كه چه بسيار از پروردگار خود ترسانى ؟ فرمود كه از عذاب قيامت ايمن نيست مگر آنكه در دنيا از خدا بترسد.(33)
و ابن عبدربّه در كتاب (عقد الفريد) روايت كرده است كه خدمت على بن الحسين عليه السّلام عرض شد كه چرا كم است اولاد پدر بزرگوار شما؟ فرمود: تعجّب است كه چگونه مثل من اولادى از براى او باشد؛ چه آنكه پدرم در هر شبانه روز هزار ركعت نماز مى كرد پس چه زمان فرصت مى كرد كه نزد زنها برود!؟(34)
و سيّد شريف زاهد ابو عبداللّه محمّد بن على بن الحسن ابن عبد الّرحمن علوى حسينى در كتاب (تغازى ) روايت كرده از ابوحازم اعرج كه گفت : حضرت امام حسن عليه السّلام تعظيم مى كرد امام حسين عليه السّلام را چنانكه گويا آن حضرت بزرگتر است از امام حسن عليه السّلام .
و از ابن عبّاس روايت كرده كه گفت : سبب آن را پرسيدم از امام حسن عليه السّلام ؟ فرمود كه از امام حسين عليه السّلام هيبت مى برم مانند هيبت اميرالمؤ منين عليه السّلام ، و ابن عبّاس گفته كه امام حسن عليه السّلام با ما در مجلس نشسته بود هرگاه كه امام حسين عليه السّلام مى آمد در آن مجلس حالش را تغيير مى داد به جهت احترام امام حسين عليه السّلام .
و به تحقيق بود حسين بن على عليه السّلام زاهد در دنيا در زمان كودكى و صِغَر سنّ و ابتداء امرش و استقبال جوانيش ، مى خورد با اميرالمؤ منين عليه السّلام از قوت مخصوص او، و شركت و همراهى مى كرد با آن حضرت در ضيق و تنگى و صبر آن حضرت و نمازش نزديك به نماز آن حضرت بود و خداوند قرار داده بود امام حسن وامام حسين عليهماالسّلام را قُدوه و مقتداى امّت ، لكن فرق گذاشته بود ما بين اراده آنها تا اقتدا كنند مردم به آن دو بزرگوار، پس اگر هر دو به يك نحو و يك روش بودند مردم در ضيق واقع مى شدند.
روايت شده از مسروق كه گفت : وارد شدم روز عرفه بر حسين بن على عليه السّلام و قدح هاى سويق مقابل آن حضرت و اصحابش گذاشته شده بود و قرآنها در كنار ايشان بود يعنى روزه بودند و مشغول خواندن قرآن بودند، و منتظر افطار بودند كه به آن سويق افطار نمايند پس ‍ مساءله اى چند از آن حضرت پرسيدم جواب فرمود، آنگاه از خدمتش ‍ بيرون شدم ؛ پس از آن خدمت امام حسن عليه السّلام رفتم ديدم مردم خدمت آن جناب مى رسند و خوانهاى طعام موجود و بر آنها طعام مهيّا است و مردم از آنها مى خورند و با خود مى برند، من چون چنين ديدم متغيّر شدم حضرت مرا ديد كه حالم تغيير كرده پرسيد: اى مسروق چرا طعام نمى خورى ؟ گفتم : اى آقاى من ! من روزه دارم و چيزى را متذكّر شدم ، فرمود: بگو آنچه در نظرت آمده ، گفتم : پناه مى برم به خدا از آنكه شما يعنى تو و برادرت اختلاف پيدا كنيد، داخل شدم بر حسين عليه السّلام ديدم روزه است و منتظر افطار است و خدمت شما رسيدم شما رابه اين حال مى بينم ! حضرت چون اين را شنيد مرا به سينه چسبانيد فرمود: يابن الا شرس ! ندانستى كه خداوند تعالى ما را دو مقتداى امّت قرار داد، مرا قرار داد مقتداى افطار كنندگان از شما، و برادرم را مقتداى روزه داران شما تا در وسعت بوده باشيد.
و روايت شده كه حضرت امام حسين عليه السّلام در صورت و سيرت شبيه ترين مردم بود به حضرت رسالت صلى اللّه عليه و آله و سلّم و در شبهاى تار نور از جبين مبين و پائين گردن آن حضرت ساطع بود و مردم آن حضرت را به آن نور مى شناختند.(35)
و در مناقب ابن شهر آشوب و ديگر كتب روايت شده كه حضرت فاطمه عليهاالسّلام حسنين عليهماالسّلام را به خدمت حضرت رسول صلى اللّه عليه و آله و سلّم آورد و عرض كرد: يا رسول اللّه اين دو فرزند را عطائى و ميراثى بذل فرما، فرمود: هيبت و سيادت خود را به حسن گذاشتم و شجاعت وجود خود را به حسين عطا كردم ، عرض كرد راضى شدم .(36)
و به روايتى فرمود حسن را هيبت و حلم دادم و حسين را جود و رحمت .
و ابن طاوس از حذيفه روايت كرده است كه گفت : شنيدم از حضرت حسين عليه السّلام در زمان حضرت رسالت صلى اللّه عليه و آله و سلّم در حالتى كه امام حسين عليه السّلام كودك بود كه مى فرمود: به خدا سوگند! جمع خواهند شد براى ريختن خون من طاغيان بنى امّيه و سر كرده ايشان عمربن سعد خواهد بود، گفتم كه حضرت رسالت صلى اللّه عليه و آله و سلّم ، ترا به اين مطلب خبر داده است ؟ فرمود كه نه ، پس من رفتم به خدمت حضرت رسول صلى اللّه عليه و آله و سلّم و سخن آن حضرت را نقل كردم ، حضرت فرمود كه علم او علم من است .
وابن شهر آشوب از حضرت على بن الحسين عليه السّلام روايت كرده است كه فرمود: در خدمت پدرم به جانب عراق بيرون شديم و در هيچ منزلى فرود نيامد و از آنجا كوچ نكرد مگر اينكه ياد مى كرد يحيى بن زكّريا عليهماالسّلام را و روزى فرمود كه خوارى و پستى دنيا است كه سر يحيى را براى زن زانيه از زنا كاران بنى اسرائيل به هديّه فرستادند.(37)
و در احاديث معتبره از طريق خاصّه و عامّه روايت شده است كه بسيار بود كه حضرت فاطمه عليهاالسّلام در خواب بود و حضرت امام حسين عليه السّلام در گهواره مى گريست و جبرئيل گهواره آن حضرت را مى جنبانيد و با او سخن مى گفت و او را ساكت مى گردانيد، چون فاطمه عليهاالسّلام بيدار مى شد مى ديد كه گهواره حسين عليه السّلام مى جنبد و كسى با او سخن مى گويد و لكن شخصى نمايان نيست چون از حضرت رسالت مى پرسيد مى فرمود: اوجبرئيل است .(38)


امام حسين (ع) - بخش 2

فصل سّوم : در بيان ثواب بكاء و گفتن و خواندن مرثيه و اقامه مجلس عزاء براى آنحضرت
 شيخ جليل كامل جعفر بن قولويه در (كامل )از ابن خارجه روايت كرده است كه گفت : روزى در خدمت حضرت صادق عليه السّلام بوديم و جناب امام حسين عليه السّلام را ياد كرديم حضرت بسيار گريست و ما گريستيم ، پس حضرت سر برداشت و فرمود كه امام حسين عليه السّلام مى فرمود: كه منم كشته گريه و زارى ، هيچ مؤ منى مرا ياد نمى كند مگر آنكه گريان مى گردد.(39)
ونيز روايت كرده است كه هيچ روزى حسين بن علىّ عليه السّلام نزد جناب صادق عليه السّلام مذكور نمى شد كه كسى آن حضرت را تا شب متبسّم بيند و در تمام آن روز محزون و گريان بود و مى فرمود كه جناب امام حسين عليه السّلام سبب گريه هر مؤ من است .(40)
و شيخ طوسى و مفيد از ابان بن تغلب روايت كرده اند كه حضرت صادق عليه السّلام فرمود كه نَفَسِ آن كسى كه به جهت مظلوميّت ما مهموم باشد تسبيح است ، و اندوه او عبادت و پوشيدن اسرار ما از بيگانگان در راه خدا جهاد است .
آنگاه فرمود كه واجب مى كند اين حديث به آب طلا نوشته شود.(41)
و به سندهاى معتبره بسيار از ابو عماره مُنْشِد(يعنى شعر خوان )روايت كرده اند كه گفت : روزى به خدمت جناب صادق عليه السّلام رفتم حضرت فرمود كه شعرى چند در مرثيه حسين عليه السّلام بخوان ، چون شروع كردم به خواندن حضرت گريان شد و من مرثيه مى خواندم و حضرت مى گريست تا آنكه صداى گريه از خانه آن حضرت بلند شد.
و به روايت ديگر حضرت فرمود: به آن روشى كه در پيش خود مى خوانيد و نوحه مى كنيد بخوان ، چون خواندم حضرت بسيار گريست و صداى گريه زنان آن حضرت نيز از پشت پرده بلند شد، چون فارق شدم حضرت فرمود كه هر كه شعرى در مرثيه حضرت حسين عليه السّلام بخواند و پنجاه كس را بگرياند بهشت او را واجب گردد. و هر كه سى كس را بگرياند بهشت او را واحب گردد. و هر كه بيست كس ‍ را و هر كه ده كس را و هر كه پنج كس را. و هر كه يك كس را بگرياند بهشت او را واجب گردد.و هر كه مرثيه بخواند و خود بگريد بهشت او را واجب گردد. و هر كه او را گريه نيايد پس تَباكى كند بهشت او را واجب گردد.(42)
و شيخ كَشّى رحمه اللّه از زيد شحّام روايت كرده است كه من با جماعتى از اهل كوفه در خدمت حضرت صادق عليه السّلام بوديم كه جعفر بن عفّان وارد شد حضرت او را اكرام فرمود و نزديك خود او را نشانيد، پس ‍ فرمود: يا جعفر! عرض كرد: لَبّيك خدا مرا فداى تو گرداند، حضرت فرمود: بَلَغَنى انّكَ تَقُولُ الشِعْر فى الْحُسَيْنِ وَ تَجيدُ؛ به من رسيد كه تو در مرثيه حسين عليه السّلام شعر مى گوئى و نيكو مى گوئى ، عرض كرد: بلى فداى تو شوم ، فرمود كه پس بخوان . چون جعفر مرثيه خواند حضرت و حاضرين مجلس ‍ گريستند و حضرت آن قدر گريست كه اشك چشم مباركش بر محاسن شريفش جارى شد.
پس فرمود: به خدا سوگند كه ملائكه مقربّان در اينجا حاضر شدند و مرثيه تو را براى حسين عليه السّلام شنيدند و زياده از آنچه ما گريستيم گريستند. و به تحقيق كه حقّ تعالى در همين ساعت بهشت را با تمام نعمتهاى آن از براى تو واجب گردانيد و گناهان ترا آمرزيد. پس فرمود: اى جعفر! مى خواهى كه زيادتر بگويم ؟ گفت : بلى اى سيّد من ، فرمود كه هر كه در مرثيه حسين عليه السّلام شعرى بگويد وبگريد و بگرياند البتّه حقّ تعالى بهشت را براى او واجب گرداند و بيامرزد او را.(43)
حامى حوزه اسلام سيّد اجلّ ميرحامد حسين طاب ثراه در (عبقات ) از (معاهدالتّنصيص ) نقل كرده كه محمّد بن سهل صاحب كُمَيْت گفت كه من و كميت داخل شديم بر حضرت صادق عليه السّلام در ايّام تشريق كميت گفت : فدايت شوم اذن مى دهى كه در محضر شما چند شعر بخوانم ؟ فرمود: اين ايّام شريفه خواندن شعر، عرضه داشت كه اين اشعار در حقّ شما است ؛ فرمود:بخوان و حضرت فرستاد بعض اهلبيتش را حاضر كردند كه آنها هم استماع كنند، پس كميت اشعار خويش بخواند و حاضرين گريه بسيار كردند تا به اين شعر رسيد
شعر :
يُصيبُ بِهِ الرّامُونَ عَنْ قَوْسِ غَيْرهِم
فَيا اَّخِراً اَسْدى لَهُ الْغَىَّ اَوَّلَهُ
حضرت دستهاى خود را بلند كرد و گفت :
اَلّلهُمَ اْغفِرْ لِلْكُمَيْتِ وَ ما قَدَّمَ وَ ما اَخَّرَ وَما اَسَرَّ وَ ما اَعْلَنَ وَ اَعْطِهِ حَتّى يَرْضى .(44)
و شيخ صدوق رحمه اللّه در (امالى ) از ابراهيم بن ابى المحمود روايت كرده كه حضرت امام رضا عليه السّلام فرمودند: همانا ماه محرّم ماهى بود كه اهل جاهليّت قتال در آن ماه را حرام مى دانستند و اين امّت جفا كار خونهاى ما را در آن ماه حلال دانستند و هتك حرمت ما كردند و زنان و فرزندان ما را در آن ماه اسير كردند و آتش در خيمه هاى ما افروختند و اموال مارا غارت كردند و حرمت حضرت رسالت صلى اللّه عليه و آله و سلّم را در حقّ ما رعايت نكردند، همانا مصيبت روز شهادت حسين عليه السّلام ديده هاى ما را مجروح گردانيده است و اشك ما را جارى كرده و عزيز ما را ذليل گردانيده است و زمين كربلا مُوَرِث كرب و بلاء ما گرديد تا روز قيامت ، پس بر مثل حسين بايد بگريند گريه كنندگان ، همانا گريه بر آن حضرت فرو مى ريزد گناهان بزرگ را.
پس حضرت فرمود كه پدرم چون ماه محرّم داخل مى شد كسى آن حضرت را خندان نمى ديد و اندوه و حزن پيوسته بر او غالب مى شد تا عاشر محرّم چون روز عاشورا مى شد روز مصيبت و حزن و گريه او بود و مى فرمود:امروز روزى است كه حسين عليه السّلام شهيد شده است .(45)
و ايضاً شيخ صدوق از آن حضرت روايت كرده كه هر كه ترك كند سعى در حوائج خود را در روز عاشورا، حقّ تعالى حوائج دنيا و آخرت او را بر آورد و هر كه روز عاشورا روز مصيبت و اندوه وگريه او باشد، حق تعالى روز قيامت را روز شادى و سرور او گرداند و ديده اش در بهشت به ما روشن باشد و هر كه روز عاشورا را روز بركت شمارد و براى بركت آذوقه در آن روز در خانه ذخيره كند، بركت نيابد در آنچه ذخيره كرده است و خدا او را در روز قيامت با يزيد و عبيداللّه بن زياد و عمر بن سعد - لعنهم اللّه - دراسفل درك جهنم محشور گرداند.
و ايضاً به سند معتبر از ريان بن شبيب - كه خال معتصم خليفه عبّاسى بوده است - روايت كرده كه گفت : در روز اوّل مُحَرّم به خدمت حضرت امام رضا عليه السّلام رفتم ، فرمود كه اى پسر شبيب آيا روزه اى ؟ گفتم : نه ، فرمود كه اين روزى است كه حقّ تعالى دعاى حضرت زكرّيا رامستجاب فرمود دروقتى كه از حقّ تعالى فرزند طلبيد وملائكه اورا ندا كردند در محراب كه خدا بشارت مى دهد تو را به يحيى ،پس هر كه اين روز را روزه دارد دُعاى او مستجاب گردد چنانكه دعاى زكرّيامستجاب گرديد.
پس فرمود كه اى پسر شبيب !محرّم ماهى بودكه اهل جاهليّت درزمان گذشته ظلم وقتال رادراين ماه حرام مى دانستند براى حرمت اين ماه ، پس ‍ اين امّت حرمت اين ماه را نشناختند و حُرمت پيغمبر خود را ندانستند، و در اين ماه با ذريّت پيغمبر خود قتال كردند و زنان ايشان را اسير نمودند و اموال ايشان را به غارت بردند پس خدا نيامرزد ايشان را هرگز!.
اى پسر شبيب ! اگر گريه مى كنى براى چيزى ، پس گريه كن براى حسين بْن على عليهماالسّلام كه او را مانند گوسفند ذبح كردند و او را باهيجده نفر ازاهل بيت او شهيد كردند كه هيچ يك را در روى زمين شبيه ومانندى نبود. وبه تحقيق كه گريستند براى شهادت او آسمانهاى هفتگانه وزمينهاو به تحقيق كه چهار هزار ملك براى نصرت آن حضرت از آسمان فرود آمدند چون به زمين رسيدند آن حضرت شهيد شده بود.
پس ايشان پيوسته نزد قبر آن حضرت هستند ژوليده مو گردآلود تاوقتى كه حضرت قائم آل محمّد صلى اللّه عليه و آله و سلّم ظاهر شود، پس ‍ ازياوران آن حضرت خواهند بود ودروقت جنگ شعار ايشان اين كلمه خواهد بود: يا لَثاراتِ الْحُسَيْن عليه السّلام .
اى پسر شبيب ! خبر داد مرا پدرم ازپدرش از جدّش كه چون جدّم حسين عليه السّلام كشته شد آسمان خون و خاك سرخ باريد؛ اى پسر شبيب ! اگر گريه كنى برحسين عليه السّلام تا آب ديده تو برروى تو جارى شود، حقّ تعالى جميع گناهان صغيره و كبيره ترا بيامرزد خواه اندك باشد وخواه بسيار.
اى پسر شبيب !اگر خواهى خدا را ملاقات كنى و هيچ گناهى برتو نباشد پس زيارت كن امام حسين عليه السّلام را. اى پسرشبيب !اگر خواهى كه در غرفه عاليه بهشت ساكن شوى با رسول خداوائمه طاهرين عليهماالسّلام پس لعنت كن قاتلان حسين عليه السّلام را. اى پسر شبيب !اگر خواهى كه مثل ثواب شهداى كربلا راداشته باشى پس هرگاه كه مصيبت آن حضرت راياد كنى بگو: يالَيْتَني كُنْتُ مَعَهُم فَاَفُوزَ فَوْزًا عَظيما؛ يعنى اى كاش من بودم با ايشان و رستگارى عظيمى مى يافتم .
اى پسرشبيب !اگر خواهى كه در درجات عاليات بهشت با ما باشى پس ‍ براى اندوه ما، اندوهناك باش ، وبراى شادى ما، شاد باش وبر تو باد به ولايت و محبّت ما كه اگر مَردى سنگى دوست دارد حقّتعالى اورا در قيامت باآن محشور مى گرداند.(46)
ابن قولويه به سند معتبر روايت كرده از ابى هارون مكفوف (يعنى نابينا)،كه گفت : به خدمت حضرت صادق عليه السّلام مشرّف شدم آن حضرت فرمود كه مرثيه بخوان براى من ، پس شروع كردم به خواندن ، فرمود: نه اين طريق بلكه چنان بخوان كه نزد خودتان متعارف است ونزد قبر حسين عليه السّلام مى خوانيد پس من خواندم :
اُمْرُرْ عَلى جَدَثِ الْحُسَيْنِ فَقُلْ لاَِعْظُمِه الزَّكِيَّة . - تتمّه اين شعر درآخر باب در ذكر مراثى خواهد آمد - حضرت گريست من ساكت شدم فرمود: بخوان ، من خواندم آن اشعار را تا تمام شد، حضرت فرمود: باز هم براى من مرثيه بخوان ، من شروع كردم به خواندن اين اشعار:
شعر :
يا مَرْيَمُ قوُمى فَانْدُبى مَوْلاكِ
وَ عَلَى الْحُسَيْنِ فَاسْعَدي ببُكاكِ
پس حضرت بگريست و زنها هم گريستند وشيون نمودند. پس چون از گريه آرام گرفتند، حضرت فرمود: اى اباهارون ! هر كه مرثيه بخواند براى حسين عليه السّلام پس بگرياند ده نفر را، از براى او بهشت است پس ‍ يك يك كم كرد از ده تا، تاآنكه فرمود: هر كه مرثيه بخواند و بگرياند يك نفر را، بهشت از براى او لازم شود، پس فرمود:هر كه ياد كند جناب امام حسين عليه السّلام راپس گريه كند، بهشت اورا واجب شود.(47)
ونيز به سند معتبر از عبداللّه بن بُكَيْر روايت كرده است كه گفت : روزى از حضرت صادق عليه السّلام پرسيدم كه يابن رسول اللّه ! اگر قبر حضرت امام حسين عليه السّلام رابشكافند آيادر قبر آن حضرت چيزى خواهند ديد؟ حضرت فرمود كه اى پسر بُكَيْر! چه بسيار عظيم است مسائل تو،به درستى كه حسين بن على عليهماالسّلام با پدر و مادر و برادر خود است در منزل رسول خدا صلى اللّه عليه و آله و سلّم و با آن حضرت روزى مى خورند و شادى مى نمايند و گاهى بر جانب راست عرش آويخته است و مى گويد: پروردگارا! وفا كن به وعده خود كه با من كرده اى و نظر مى كند به زيارت كنندگان خود و ايشان را با نامهاى ايشان و نام پدران ايشان و مسكن و ماءواى ايشان و آنچه در منزلهاى خود دارند مى شناسد زياده از آنچه شما فرزندان خود را مى شناسيد و نظر مى كند به سوى آنها كه بر او مى گريند و طلب آمرزش از براى ايشان مى كند و از پدران خود سؤ ال مى نمايد كه از براى ايشان استغفار كنند و مى گويد: اى گريه كننده بر من ! اگر بدانى آنچه خدا براى تو مهيّا گردانيده است از ثوابها، هر آينه شادى تو زياد از اندوه تو خواهد بود، و از حّق تعالى سؤ ال مى كند كه هر گناه و خطا كه گريه كننده بر او كرده است بيامرزد.(48)
ايضاً به سند معتبر از (مِسْمَع كِرْدين ) روايت كرده است كه حضرت امام جعفر صادق عليه السّلام به من فرمود كه اى مِسْمَع ! تو از اهل عراقى آيا به زيارت قبر امام حسين عليه السّلام مى روى ؟ گفتم : نه ، چه من مردى مى باشم معروف و مشهور از اهل بصره و نزد ما جماعتى هستند كه تابع خليفه اند و دشمنان بسيار داريم از اهل قبايل و ناصبيان و غير ايشان و ايمن نيستيم كه احوال مرا به والى بگويند و ازايشان ضررها به من رسد، حضرت فرمود كه آيا هرگز به خاطر مى آورى آنچه به آن حضرت كردند؟ گفتم : بلى . فرمود كه جزع مى كنى براى مصيبت آن حضرت ؟ گفتم : بلى ، به خدا قسم كه جزع مى كنم و مى گريم تا آنكه اهل خانه من اثر اندوه در من بيابند و امتناع مى كنم از خوردن طعام تا از حال من آثار مصيبت ظاهر مى شود. حضرت فرمود كه خدا رحم كند گريه ترا به درستى كه تو شمرده مى شوى از آنهائى كه جزع مى كنند از براى ما و شاد مى شوند براى شادى ما و اندوهناك مى شوند براى اندوه ما و خائف مى گردند براى خوف ما و ايمن مى گردند براى ايمنى ما و زود باشد كه بينى در وقت مرگ خود كه پدران من حاضر شوند نزد تو و سفارش كنند ملك موت را در باب تو و بشارتها دهند ترا كه ديده تو روشن گردد و شاد شوى و ملك موت بر تو مهربانتر باشد از مادر مهربان نسبت به فرزند خويش . پس حضرت گريست و من نيز گريستم تا آخر حديث كه چشم را روشن و دل را نورانى مى كند.(49)
و نيز به سند معتبر از زُراره روايت كرده است كه حضرت صادق عليه السّلام فرمود: اى زُراره ! به درستى كه آسمان گريست بر حسين عليه السّلام چهل صباح به سرخى و كسوف و كوه ها پاره شدند و از هم پاشيدند و درياها به جوش و خروش آمدند و ملائكه چهل روز بر آن حضرت گريستند و زنى از زنان بنى هاشم خضاب نكرد و روغن بر خود نماليد و سرمه نكشيد و موى خود را شانه نكرد تا آنكه سر عبيداللّه بن زياد را براى ما آوردند و پيوسته ما در گريه ايم از براى آن حضرت و جدّم على بن الحسين عليهماالسّلام ، چون پدر بزرگوار خود را ياد مى كرد آن قدر مى گريست كه ريش مباركش از آب ديده اش تر مى شد و هر كه آن حضرت را بر آن حال مى ديد از گريه او مى گريست ، و ملائكه اى كه نزد قبر آن امام شهيدند گريه براى او مى كنند و به گريه ايشان مرغان هوا و هر كه در هوا و آسمان است از ملائكه ، گريان شوند.(50)
و نيز ابن قولويه به سند معتبر از داود رقّى روايت كرده است كه گفت : روزى در خدمت حضرت صادق عليه السّلام بودم كه آب طلبيد چون بياشاميد آب از ديده هاى مباركش فرو ريخت و فرمود: اى داود! خدا لعنت كند قاتل حسين عليه السّلام را، پس فرمود: هر بنده اى كه آب بياشامد و ياد كند آن حضرت را و لعنت كند بر قاتل او، البته حقّ تعالى صد هزار حسنه براى او بنويسد و صد هزار گناه از او رفع كند و صد هزار درجه براى او بلند كند و چنان باشد كه صد هزار بنده آزاد كرده باشد و در روز قيامت با دل خنك و شاد و خرّم مبعوث گردد.(51)
شيخ طوسى 1 به سند معتبر روايت كرده است كه معاوية بن وهب گفت : روزى در خدمت امام جعفر صادق عليه السّلام نشسته بوديم كه ناگاه پيرمردى منحنى به مجلس در آمد و سلام كرد حضرت فرمود: و عليك السّلام و رحمة اللّه ، اى شيخ ! بيا نزديك من . پس آن مرد پير به نزديك آن حضرت رفت و دست مبارك امام را بوسيد و گريست . حضرت فرمود: سبب گريه تو چيست اى شيخ ؟ عرض كرد: يا بن رسول اللّه ! من صد سال است آرزومندم كه شما خروج كنيد و شيعيان را از دست مخالفان نجات دهيد و پيوسته مى گويم كه در اين سال خواهد شد و در اين ماه و اين روز خواهد شد و نمى بينم آن حالت را در شما، پس چگونه گريه نكنم .
پس حضرت به سخن آن پيرمرد گريان شد فرمود: اى شيخ ! اگر اجل تو تاءخير افتد و ما خروج كنيم با ما خواهى بود و اگر پيشتر از دنيا مفارقت كنى ، در روز قيامت با اهل بيت حضرت رسالت صلى اللّه عليه و آله و سلّم خواهى بود؛ آن مرد گفت : بعد از آنكه اين را از جناب شما شنيدم هر چه از من فوت شود پروا نخواهم كرد.
حضرت فرمود كه رسول خدا صلى اللّه عليه و آله و سلّم فرمود: كه در ميان شما دو چيز بزرگ مى گذارم كه تا متمسّك به آنها باشيد و گمراه نگرديد: كتاب خدا و عترت من اهل بيت من ، چون در روز قيامت بيائى با ما خواهى بود؛ پس ‍ فرمود: اى شيخ ! گمان نمى كنم از اهل كوفه باشى ؟ عرض كرد از اطراف كوفه ام ، فرمود كه آيا نزديكى به قبر جدّم حسين مظلوم عليه السّلام ؟ گفت : بلى ، فرمود: چگونه است رفتن تو به زيارت آن حضرت ؟ گفت : مى روم و بسيار مى روم : فرمود كه اى شيخ ! اين خونى است كه خداوند عالم طلب اين خون خواهد كرد و مصيبتى به فرزندان فاطمه عليهاالسّلام نرسيده است و نخواهد رسيد مثل مصيبت حسين . به درستى كه آن حضرت شهيد شد با هفده نفر از اهل بيت خود كه براى دين خدا جهاد كردند و براى خدا صبر كردند پس خدا جزا داد ايشان را به بهترين جزاهاى صبر كنندگان .
چون قيامت بر پا شود حضرت رسالت صلى اللّه عليه و آله و سلّم بيايد و حضرت امام حسين عليه السّلام با او باشد و حضرت رسول صلى اللّه عليه و آله و سلّم دست خود را بر سر مبارك امام حسين عليه السّلام گذاشته باشد و خون از آن ريزد، پس گويد: پرودگارا! سئوال كن از امّت من كه به چه سبب كشتند پسر مرا! پس حضرت فرمود: هر جزع و گريه مكروه است مگر جزع و گريه كردن بر حضرت امام حسين عليه السّلام
فصل چهارم : در ذكر اخبارى كه در شهادت آن حضرت رسيده (52)
 شيخ جعفر بن قولويه روايت كرده است از سلمان كه گفت : نماند در آسمانها ملكى كه به خدمت حضرت رسول صلى اللّه عليه و آله و سلّم نيامد و تعزيت نگفت آن حضرت را در مصيبت فرزندش حسين عليه السّلام ، و همه خبر دادند آن حضرت را به ثوابى كه حقّ تعالى به شهادت او كرامت فرموده است و هر يك آوردند براى آن حضرت آن تربت را كه آن مظلوم را در آن تربت به جور و ستم شهيد خواهند كرد و هر يك كه مى آمدند حضرت مى فرمود كه خداوندا مخذول گردان هر كه او را يارى نكند و بكش هركه او را بكشد، و ذبح كن هر كه او را ذبح كند و ايشان را به مطلب خود نرسان .
راوى گفت : دعاى آن حضرت در حقّ ايشان مستجاب شد و يزيد بعد از كشتن آن جناب تمتّعى از دنيا نبرد حقّ تعالى به ناگاه او را گرفت . شب مست خوابيد صبح او رامرده يافتند مانند قير سياه شده بود.
وهيچ كس نماند از آنها كه متابعت او كردند در قتل آن حضرت يا درميان آن لشكر داخل بودند مگرآنكه مبتلا شدند به ديوانگى يا خوره يا پيسى واين مرضها درميان اولاد ايشان نيزبه ميراث بماند(53)
و نيز از حضرت امام محمّد باقر عليه السّلام روايت كرده است كه چون حضرت امام حسين عليه السّلام در كودكى به نزد حضرت رسول صلى اللّه عليه و آله و سلّم مى آمد،آن حضرت اميرالمؤ منين عليه السّلام رامى فرمود كه يا على ، اورابراى من نگاه دار پس اورا مى گرفت و زير گلوى او را مى بوسيد و مى گريست !روزى آن امام مظلوم گفت :اى پدر!چراگريه مى كنى ؟حضرت فرمود:اى فرزند گرامى !چون نگريم كه موضع شمشير دشمنان را مى بوسم حضرت امام حسين عليه السّلام گفت كه اى پدر! من كشته خواهم شد؟فرمود: بلى ، واللّه تو و برادرتو وپدر تو همه كشته خواهيد شد،امام حسين عليه السّلام گفت : پس قبرهاى مااز يكديگر دور خواهد بود؟حضرت فرمود:بلى اى فرزند، امام حسين عليه السّلام گفت :پس كه زيارت ماخواهد كرد از امّت تو؟ پس حضرت فرمود كه زيارت نمى كنند مرا وپدر ترا وبرادر ترا مگر صدّيقان از امّت من .(54)
ونيز ازحضرت صادق عليه السّلام روايت كرده است كه فرمود: روزى حضرت امام حسين در دامن حضرت رسول عليه السّلام نشسته بود حضرت با اوبازى مى كرد واورا مى خندانيد پس عايشه گفت :يارسول اللّه !چه بسيار خوش دارى اين طفل را!حضرت فرمود كه واى برتو!چگونه دوست ندارم آن را وخوش نيايد مراازاو وحال آنكه اين فرزند ميوه دل من است ونورديده من است وبه درستى كه امّت من اورا خواهند كشت پس هركه بعدازشهادت او،او رازيارت كند حقّ تعالى براى اويك حجّ ازحجّهاى من بنويسد، عايشه تعجّب كرداز روى تعجّب گفت كه يك حجّازحجّهاى تو؟حضرت فرمود:بلكه دو حجّاز حجّهاى من باز او تعجّب كرد،حضرت فرمود: بلكه چهار حجّ وپيوسته او تعجّب مى كرد وحضرت زياده مى كرد و تاآنكه فرمود: نود حجّ از حجّهاى من كه با هر حجّى عمره بوده باشد.(55)
و شيخ مفيد و طبرسى و ابن قولويه و ابن بابويه (رضوان اللّه عليهم ) به سندهاى معتبره از اصبغ بن نباته و غيره روايت كرده اند كه روزى حضرت اميرالمؤ منين عليه السّلام بر منبر كوفه خطبه مى خواند و مى فرمود كه از من بپرسيد آنچه خواهيد پيش از آنكه مرا نيابيد، پس به خدا سوگند كه هر چه سؤ ال كنيد از خبرهاى گذشته و آينده البتّه به آن شما را خبر مى دهم ؛ پس سعد بن (56)ابى وقاص (57) برخاست و گفت : يا اميرالمؤ منين ! خبر ده مرا كه در سر و ريش من چند مو هست ؟ حضرت فرمود كه خليل من رسول خدا صلى اللّه عليه و آله و سلّم خبر داد كه تو اين سؤ ال از من خواهى كرد و خبر داد او مرا كه چند مو در سر و ريش تو هست و خبر داد كه در بن هر موئى از تو شيطانى هست كه ترا گمراه مى كند و در خانه تو فرزندى هست كه فرزند من حسين را شهيد خواهد كرد، و اگر خبر دهم عدد موهاى ترا تصديق من نخواهى كرد وليكن به آن خبرى كه گفتم حقيقت گفتار من ظاهر خواهد شد و در آن وقت عمر بن سعد كودكى بود و تازه به رفتار آمده بود لعنة اللّه عليه (در روايت (ارشاد) و(احتجاج )اسم سعد برده نشده بلكه دارد مردى برخاست و اين سؤ ال را نمود و حضرت همان جواب را فرمود و در آخر فرمود اگر نه آن بود كه آنچه پرسيدى برهانش مشكل است به تو خبر مى دادم عدد موهاى ترا لكن نشانه آن همان بچه تو است الخ .(58)
حميرى در (قُرب الا سناد) از حضرت صادق عليه السّلام روايت كرده است كه حضرت اميرالمومينن عليه السّلام با دو كس از اصحاب خود به زمين كربلا رسيد چون داخل آن صحرا شد آب از ديده هاى مباركش ريخت فرمود كه اين محل خوابيدن شتران ايشان است و اين محل فرود آوردن بارهاى ايشان است و در اينجا ريخته مى شود خونهاى ايشان ، خوشا به حال تو اى تربت كه خونهاى دوستان خدا بر تو ريخته مى شود.(59)
شيخ مفيد روايت كرده است : عمر بن سعد به حضرت امام حسين عليه السّلام گفت كه نزد ما گروهى از بى خردان هستند كه گمان مى كنند من تو را خواهم كشت ، حضرت فرمود كه آنها بى خردان نيستند وليكن عُلما و دانايانند، امّا به اين شادم كه بعد از من گندم عراق نخواهى خود مگر اندك زمانى .(60)
و شيخ صدوق از حضرت صادق عليه السّلام روايت كرده است كه امام حسين عليه السّلام روزى بر امام حسن عليه السّلام وارد شد چون چشم وى بر برادر افتاد گريست و فرمود: اى اباعبداللّه ! چه به گريه در آورد؟
گفت گريه من به جهت بلائى است كه به تو مى رسد، امام حسن عليه السّلام فرمود: آنچه به من مى رسد سمّى است كه به من مى دهند ولكن لايَوْمَ كَيَْومِك ؛ روزى چون روز تو نيست ! سى هزار نفر به سوى تو آيند همه مدّعى آن باشند كه از امّت جدّ تواَند و منتحل دين اسلامند و اجتماع بر قتل و ريختن خون وانتهاك حرمت و سبى نساء و ذَرارى و غارت مال و متاع تو مى كنند و در اين هنگام لعنت بر بنى اميّه فرود مى آيد و آسمان خون مى بارد و هر چيز بر تو مى گريد حتّى وحوش در بيابانها و ماهيها در درياها.(61)
مؤ لّف گويد: كه الحق اگر متاءمّل بصيرى ملاحظه كند مصيبتى اعظم از اين مصيبت نخواهد ديد كه از اوّل دنيا تا كنون بعد از مراجعه به تواريخ و سِيَر واقعه اى به اين بزرگى نديديم كه پيغبرزاده خودشان را با اصحاب و اهل بيت او يك روز بكشند و رحل و متاع او را غارت كنند و خِيام او را بسوزانند و سر او را و اصحاب و اولاد او را با عيال و اطفال شهر به شهر ببرند و يكسره پشت پاى به ملّت و دينى كه اظهار انتساب به او مى كنند بزنند و سلطنت و قوّت ايشان استناد به همان دين باشد نه دين ديگر و ملّت ديگر.
ما سَمِعْنا بِهذا في آباءنا اْلاَوَّلينَ فَاِنّالِلّهِ وَ انّا اِلَيْهِ راجعُونَ مِنْ مُصيبَةٍ ما اَعْظَمَها وَاَوْجَعَها وَاَنْكاها لِقُلُوبِ اْلمُحِبّينَ وَللّهِ دَرَّمَهْيار حَيْثُ قالَ:
شعر :
يُعَظِّموُنَ لَهُ اَعْوادَ مَنْبَرِهِ
وَ تَحْتَ اَرْجُلِهِمْ اَوْلادَهُ وَضَعُوا
بِاَىِّ حُكْمٍ بَنوُهُ يَتْبَعوُنَكُمُ
وَ فَخْرُكُمْ اَنَّكُمْ صَحْبٌ لَهُ تَبَعٌ (62)


امام حسين (ع) - بخش 3

مقصد دوم : در بيان امورى كه متعلّق است به حضرت امام حسين ع از هنگام حركت از مدينه طيبه تا ورود به كربلا و شهادت مسلم بن عقيل و شهادت دو كودك او
 فصل اوّل : دربيان توجّه ابى عبداللّه عليه السّلام به جانب مكّه معظّمه
 بيان امُورى كه متعلّق به حضرت سيّدالشّهداء عليه السّلام است از زمان حركت آن حضرت از مدينه تا ورود به كربلا و شهادت مسلم بن عقيل و شهادت دو كودك او: چون در كتب فَريقَيْن اين واقعه هائله به طور مختلف ايراد شده دراين رساله اكتفاءمى شود به مختصرى ازآنچه اعاظم عُلما در كتب معتبره ذكرنموده اند وما تاممكن باشد ازروايت شيخ مفيد وسيّدبن طاوس وابن نما و طبرى تجاوز نمى كنيم وروايت ايشان رابه روايت سايرين اختيار مى كنيم ، وغالباًدر صدر مطلب اشاره به محلّ اختلاف وناقِل آن مى رود. الحال مى گوئيم :
بدان كه چون حضرت امام حَسَن عليه السّلام به رياض قدس ارتحال نمود شيعيان در عراق به حركت در آمده عريضه به حضرت امام حسين عليه السّلام نوشتند كه ما معاويه را از خلافت خلع كرده با شما بيعت مى كنيم حضرت در آن وقت صلاح در آن امر ندانسته امتناع از آن فرموده وايشان را به صبر امر فرمود تا انقضاء مدّت خلافت معاويه پس چون معاويه عليه اللّعنه در شب نيمه ماه رجب سال شصتم هجرى از دنيا رخت بر بست فرزندش يزيد عليه اللّعنه به جاى او نشست و به اِعداد امر خلافت خود پرداخت نامه اى نوشت به وليد بن عتبة بن ابى سفيان كه از جانب معاويه حاكم مدينه بود به اين مضمون كه : اى وليد! بايد بيعت بگيرى از براى من از ابو عبداللّه الحسين و عبداللّه بن عمر (63) و عبداللّه بن زبير و عبد الرحمن بن ابى بكر، و بايد كار بر ايشان تنگ گيرى و عذر از ايشان قبول ننمائى و هر كدام از بيعت امتناع نمايد سر از تن او برگيرى و به زودى براى من روانه دارى .
چون اين نامه به وليد رسيد مروان را طلبيد و با او در اين امر مشورت كرد. مروان گفت :كه تا ايشان از مردن معاويه خبر دار نشده اند به زودى ايشان را بطلب و بيعت از براى يزيد از ايشان بگير و هر كدام كه قبول بيعت نكند او را به قتل رسان . پس درآن شب وليدايشان را طلب نمود و ايشان در آن وقت در روضه منوّره حضرت رسول صلى اللّه عليه و آله و سلّم مجتمع بودند، چون پيغام وليد به ايشان رسيد امام حسين عليه السّلام فرمود كه چون به سراى خود باز شدم من دعوت وليد را اجابت خواهم كرد.
پيك وليد كه عمر بن عثمان بود برگشت عبد اللّه زبير گفت كه يا ابا عبد اللّه ! دعوت وليد در اين وقت بى هنگام مى نمايد و مرا پريشان خاطر ساخت در خاطر شما چه مى گذرد؟ حضرت فرمود: گمان مى كنم كه معاويه طاغيه مرده است و وليد ما را از براى بيعت يزيد دعوت نموده . چون آن جماعت بر مكنون خاطر وليد مطّلع گرديدند عبداللّه عمر و عبدالرّحمن بن ابى بكر گفتند كه ما به خانه هاى خود مى رويم و در به روى خود مى بنديم .
و ابن زبير گفت كه من هرگز با يزيد بيعت نخواهم كرد. حضرت امام حسين عليه السّلام فرمود كه مرا چاره اى نيست جز رفتن به نزد وليد پس ‍ حضرت به سراى خويش تشريف برد و سى نفر از اهل بيت و موالى خود را طلبيد و امر فرمود كه سلاح بر خود بستند وآنها را با خود برد و فرمود كه شما بر در خانه بنشينيد و اگر صداى من بلند شود به خانه در آئيد. پس حضرت داخل خانه شد چون وارد مجلس گرديد ديد كه مروان نيز در نزد وليد است پس حضرت نشست . وليد خبر مرگ معاويه را به حضرت داد آن جناب كلمه استرجاع گفت پس وليد نامه يزيد را كه در باب گرفتن بيعت نوشته بود براى آن حضرت خواند، آن جناب فرمود: من گمان نمى كنم كه تو راضى شوى به آنكه من پنهان با يزيد بيعت كنم بلكه خواهى خواست از من كه آشكارا در حضور مردم بيعت كنم كه مردم بدانند، وليد گفت : بلى چنين است .
حضرت فرمود: پس امشب تاءخير كن تا صبح تا ببينى راءى خود را در اين امر. وليد گفت : برو خداوند با تو همراه تا آنكه در مجمع مردم ترا ملاقات نمائيم .
مروان به وليد گفت كه دست از او بر مدار اگر الحال از او بيعت نگيرى ديگر دست بر او نمى يابى مگر آنكه خون بسيار از جانِبَين ريخته شود اكنون دست بر او يافته اى او را رها مكن تا بيعت كند و اگرنه او را گردن بزن . حضرت از سخن آن پليد در غضب شد و فرمود كه يابن الزّرقاء! تو مرا خواهى كشت يا او، به خدا سوگند كه دروغ گفتى و تو و او هيچ يك قادر بر قتل من نيستيد. پس رو كرد به وليد و فرمود: اى امير! مائيم اهل بيت نبوّت و معدن رسالت و ملائكه در خانه ما آمد و شد مى كنند و خداوند ما را در آفرينش مقدّم داشت و ختام خاتميّت بر ما گذاشت و يزيد مردى است فاسق و شرابخوار و كشنده مردم به ناحقّ و علانيه به انواع فسوق و معاصى اقدام مى نمايد و مثل من كسى با مثل او هرگز بيعت نمى كند و ديگر تا ترا ببينم گوئيم و شنويم . اين را فرمود و بيرون آمد و با ياران خود به خانه مراجعت نمود و اين واقعه درشب شنبه سه روز به آخر ماه رجب مانده بود، چون حضرت بيرون رفت مروان با وليد گفت كه سخن مرا نشنيدى به خدا سوگند ديگر دست بر او نخواهى يافت .
وليد گفت : واى بر تو! راءيى كه براى من پسنديده بودى موجب هلاكت دين و دنياى من بود، به خدا سوگند كه راضى نيستم جميع دنيا از من باشد و من در خون حسين عليه السّلام داخل شوم ، سُبحان اللّه تو راضى مى شوى كه من حسين رابكشم براى آنكه گويد با يزيد بيعت نكنم ؛ به خدا قسم هر كه در خون او شريك شود او را در قيامت هيچ حسنه نباشد و نخواهد بود، مروان در ظاهر گفت كه اگر از براى اين ملاحظه بود خوب كردى ولكن در دل راءى وليد را نپسنديد . وليد در همان شب در بيعت ابن زبير مبالغه نمود و او امتناع مى كرد تا آنكه درهمان شب از مدينه فرار نموده متوجّه مكّه شد چون وليد بر فرار او مطّلع شد مردى از بنى اميّه را با هشتاد سوار از پى او فرستاد چون از راه غير متعارف رفته بود چندان كه او را طلب كردند نيافتند و برگشتند.
چون صبح شد حضرت امام حسين عليه السّلام از خانه بيرون آمده و در بعضى از كوچه هاى مدينه مروان آن حضرت را ملا قات كرد و گفت : يا ابا عبداللّه ! من ترا نصيحت مى كنم مرا اطاعت كن و نصيحت مرا قبول فرما. حضرت فرمود: نصيحت تو چيست ؟ گفت : من امر مى كنم ترا به بيعت يزيد كه بيعت او بهتر است از براى دين و دنياى تو!؟ حضرت فرمود: اِنّا لِلهِ وَ اِنّا اِلَيهِ راجِعُونَ وَ عَلَى اْلاِسْلامِ السَّلام ...
كلمات حيرت انگيز مروان باعث اين شد كه حضرت كلمه استرجاع بر زبان راند و فرمود: بر اسلام سلام باد هنگامى كه امّت مبتلا شدند به خليفه اى مانند يزيد و به تحقيق كه من شنيدم از جدّم رسول خدا صلى اللّه عليه و آله و سلّم كه مى فرمود خلافت حرام است بر آل ابى سفيان و سخنان بسيار در ميان حضرت و مروان جارى شد پس مروان گذشت از آن حضرت به حالت غضبان چون آخر روز شنبه شد باز وليد كسى به خدمت حضرت امام حسين عليه السّلام فرستاد و در امر بيعت تاءكيد كرد حضرت فرمود: صبر كنيد تا امشب انديشه كنم و در همان شب كه شب يكشنبه دو روز به آخر رجب مانده بود متوجّه مكّه شد و چون عازم خروج از مدينه شد سر قبر جدّش پيغمبر و مادرش فاطمه و برادرش ‍ حسن عليهماالسّلام رفت و با آنها وداع كرد و با خود برداشت فرزندان خود و فرزندان برادر و برادران خود و تمام اهل بيت خود را مگر محمّد بن الحنفيه رحمه اللّه كه چون دانست كه آن حضرت عازم خروج است به خدمت آن حضرت آمد وگفت : اى برادر گرامى ! تو عزيزترين خلقى نزد من و از همه كس به سوى من محبوب ترى و من آن كس نيستم كه نصيحت خود را از احدى دريغ دارم و تو سزاوارترى در باب آنچه صلاح شما دانم عرض كنم ؛ زيرا كه تو ممازجى با اصل من و نفس من و جسم من و جان من و توئى امروز سند و سيّد اهل بيت و تو آن كسى كه طاعتت بر من واجب است ؛ چه آنكه خداوند ترا برگزيده است و در شمار سادات بهشت مقررّ داشته است .
اى برادر من ، صلاح شما را چنين مى دانم كه از بيعت يزيد كناره جوئى و از بلاد و شهرهائى كه درتحت فرمان او است دورى گزينى و به باديه ملحق شوى و رسولان به سوى مردم بفرستى و ايشان را به بيعت خويش دعوت نمائى پس اگر بيعت تو را اختيار نمايند خدا را حمد كنى و اگر با غير تو بيعت كردند به اين دين و عقل تو نكاهد و به مروّت و فضل تو كاهش نرسد. همانا من مى ترسم بر تو كه داخل يكى از بلاد شوى و اهل آن مختلف الكلمه شوند گروهى با تو و طايفه اى مخالف تو باشند و كار به جدال و قتال منتهى شود آن وقت اوّل كس توئى كه هدف تير و نشان شمشير شوى و خون تو كه بهترين مردمى از جهت نفس و از قبل پدر و مادر ضايع شود و اهل بيت شريف ، ذليل و خوار شوند. حضرت فرمود كه اى برادر، پس به كجا سفر كنم ؟ گفت : برو به مكّه و در همانجا قرار گير و اگر اهل مكّه با تو شيوه بى وفائى مسلوك دارند متوجّه بلاد يمن شو كه اهل آن بلاد شيعيان پدر و جّد تواَند و دلهاى رحيم و عزمهاى صميم دارند و بلاد ايشان گشاده است و اگر در آنجا نيز كار تو استقامت نيابد متوجّه كوهستانها و ريگستانها و درّه ها شو و پيوسته از جائى به جائى منتقل شو تا ببينى كه عاقبت كار مردم به كجا منتهى شود.
حضرت فرمود كه اى برادر هر آينه نصيحت و مهربانى كردى و اميد دارم كه راءيت محكم و متين باشد و موافق بعضى روايات پس محمّد بن حنفيّه سخن را قطع كرد و بسيار گريست و آن امام مظلوم نيز گريست پس فرمود كه اى برادر، خدا ترا جزاى خير دهد نصيحت كردى و خيرخواهى نمودى اكنون عازم مكّه معظّمه گرديده ام و مهيّاى اين سفر شده ام و برادران و فرزندان برادران و شيعيان خود را با خود مى برم و اگر تو خواهى در مدينه باش و ديده بان و عين من باش و آنچه سانح شود به من بنويس . پس آن حضرت دوات و قلم طلبيده وصيّت نامه نوشت و آن را در هم پيچيده و مهر كرد و به دست او داد و درآن ميان شب روانه شد. (64)
و موافق روايت شيخ مفيد در وقت بيرون رفتن از مدينه اين آيه را آن حضرت تلاوت نمود كه در بيان قصّه بيرون رفتن حضرت موسى است از ترس فرعون به سوى مَدْيَن .
(فَخَرَجَ مِنْها خاَّئَفاً يَتَرَقَّبُ قالَ رَبِّ نَجِّني مِنَ الْقَوْم الظّالِمينَ)؛(65)
يعنى پس بيرون رفت از شهر در حالتى كه ترسان و مترقَب رسيدن دشمنان بود گفت پروردگارا نجات بخش مرا از گروه ستمكاران . و از راه متعارف آن حضرت روانه شد پس اهل بيت آن حضرت گفتند كه مناسب آن است كه از بيراهه تشريف ببريد چنانكه ابن زبير رفت تا آنكه اگر كسى به طلب شما بيايد شما را در نيابد، حضرت فرمود كه من از راه راست به در نمى روم تا حق تعالى آنچه خواهد ميان من و ايشان حكم كند.(66)
و از جناب سكينه عليهاالسّلام مروى است كه فرمود وقتى ما از مدينه بيرون شديم هيچ اهل بيتى از ما اهل بيت رسول خدا صلى اللّه عليه و آله و سلّم ترسان و هراسان تر نبود.
از حضرت امام محمّد باقر عليه السّلام روايت است كه چون حضرت امام حسين عليه السّلام اراده نمود كه از مدينه طيّبه بيرون رود مخدّرات و زنهاى بنى عبدالمطّلب از عزيمت آن حضرت آگهى يافتند پس به خدمت آن حضرت شتافتند و صدا را به نوحه و زارى بلند كردند تا آن كه آن حضرت در ميان ايشان عبور فرمود وايشان را قسم داد كه صداهاى خود را از گريه و نوحه ساكت كنند وصبر پيش آورند. آن محنت زدگان جگر سوخته گفتند: پس ما نوحه وزارى را براى چه روزبگذاريم به خدا سوگند كه اين زمان نزد ما مانند روزى است كه حضرت رسول صلى اللّه عليه و آله و سلم ازدنيا رفت ومثل روزى است كه اميرالمؤ منين عليه السّلام وفاطمه عليهاالسّلام ورقّيه وزينب وامّ كلثوم دختران پيغمبر از دنيا رفتند، خدا جان مارا فداى تو گرداند اى محبوب قلوب مؤ منان واى يادگار بزرگواران ، پس يكى ازعمّه هاى آن حضرت آمد وشيون كرد و گفت : گواهى مى دهم اى نور ديده من كه دراين وقت شنيدم كه جنّيان برتو نوحه مى كردند و مى گفتند:
شعر :
وَاِنَّقَتيلَ الطَّفّ مِنْ آلِ هاشِمٍ
اَذَلُّ رقابًا مِنْ قُريْشٍفَذَلَّتِ(67)
و موافق روايت قطب راوندى و ديگران ، امّسلمه زوجه طاهره حضرت رسالت صلى اللّه عليه و آله و سلّم دروقت خروج آن حضرت به نزد آن جناب آمد عرض كرد:اى فرزند، مرا اندوهناك مگردان به بيرون رفتن به سوى عراق ؛ زيرا كه من شنيدم ازجدّبزرگوار تو كه مى فرمود كه فرزند دلبند من حسين در زمين عراق كشته خواهد شد در زمينى كه آن راكربلا گويند. حضرت فرمود كه اى مادر به خدا سوگند كه من نيز اين مطلب رامى دانم ومن لامحاله بايد كشته شوم و مرا از رفتن چاره اى نيست و به فرموده خدا عمل مى نمايم ، به خدا قسم كه مى دانم درچه روزى كشته خواهم شد و مى شناسم كشنده خود را و مى دانم آن بقعه را كه در آن مدفون خواهم شد و مى شناسم آنان را كه با من كشته مى شوند از اهل بيت و خويشان و شيعيان خودم واگر خواهى اى مادر به تو بنمايم جائى راكه در آن كشته و مدفون خواهم گرديد.
پس آن حضرت به جانب كربلا اشاره فرمود به اعجاز آن حضرت زمينها پست شد وزمين كربلانمودار گشت وامّسلمه محلّ شهادت آن حضرت راومضجع ومدفن او را و لشكرگاه او را بديد و هاى هاى بگريست .
پس حضرت فرمود:كه اى مادر! خداوند مقدّر فرموده و خواسته مرا ببيند كه من به جور و ستم شهيد گردم و اهل بيت و زنان و جماعت مرا متفّرق و پراكنده ديدار كند و اطفال مرا مذبوح و اسير در غُل و زنجير نظاره فرمايد در حالتى كه ايشان استغاثه كنند و هيچ ناصرى و معينى نيابند.
پس فرمود: اى مادر! قَسَم به خدا من چنين كشته خواهم شد اگر چه به سوى عراق نروم نيز مرا خواهند كشت . آنگاه امّ سلمه گفت كه در نزد من تربتى است كه رسول خدا صلى اللّه عليه و آله و سلّم مرا داده است و اينك در شيشه آن را ضبط كردم . پس حضرت امام حسين عليه السّلام دست فراز كرد و كفى از خاك كربلا بر گرفت و به امّ سلمه داد و فرمود: اى مادر! اين خاك را نيز با تربتى كه جدّم به تو داده ضبط كن و در هر هنگامى كه اين هر دو خاك خون شود بدان كه مرا در كربلا شهيد كرده اند.
علاّمه مجلسى رحمه اللّه در (جلاء) فرموده و به سند معتبر از حضرت صادق عليه السّلام روايت كرده اند (شيخ مفيد و ديگران ) كه چون حضرت سيّدالشّهدا عليه السّلام از مدينه معلّى بيرون رفت فوجهاى بسيار از ملائكه با علامتهاى محاربه و نيزه ها در دست و بر اسبهاى بهشت سوار، بر سر راه آن حضرت آمدند و سلام كردند و گفتند: اى حجّت خدا بر جميع خلايق بعد از جدّ و پدر و برادر خود، به درستى كه حقّ تعالى جدّ ترا در مواطن بسيار به ما مَدَد و يارى كرد اكنون ما را به يارى تو فرستاده است . حضرت فرمود: وعده گاه ما و شما آن موضعى است كه حقّ تعالى براى شهادت و دفن من مقرّر فرموده است ، و آن كربلا است ، چون به آن بقعه شريفه برسم به نزد من آئيد، ملائكه گفتند: اى حجّت خدا! هر حكمى كه خواهى بفرما كه ما اطاعت مى كنيم و اگر از دشمنى مى ترسى ما همراه توئيم و دفع ضرر ايشان از تو مى كنيم حضرت فرمود كه ايشان ضررى به من نمى توانند رسانيد تا به محل شهادت خود برسم ، پس ‍ افواج بى شمار از مسلمانان جنّيان ظاهر شده چون به خدمت آن حضرت آمدند گفتند: اى سيّد و بزرگ ما، ما شيعيان و ياوران توئيم آنچه خواهى در باب دشمنان خود و غير آن بفرما تا ما اطاعت كنيم و اگر بفرمائى جميع دشمنان ترا در همين ساعت هلاك كنيم بى آنكه خود تعبى بكشى و حركتى بكنى به عمل آوريم ؛ حضرت ايشان را دعا كرد و فرمود: مگر نخوانده ايد اين آيه را: اَيْنَما تَكوُنُوا يُدرِكْكُمُ اْلَمْوتُ وَلَوْكُنْتُمْ في بُروُج مُشَيَّدَةٍ. در قرآن كه حقّ تعالى بر جدّمن فرستاد.
يعنى در هر جا باشيد در مى يابد شما را مرگ و هر چند بوده باشيد در قلعه هاى محكم .
و باز فرموده است :قُلْ لَوْ كُنْتُم في بُيُوتِكُمْ لَبَرَزَ الَذينَ كُتِبَ عَلَيْهِمُ اْلقَتْلُ اِلى مَضاجِعِهم ؛
يعنى بگو اى محمّد به منافقان كه اگر مى بوديد در خانه هاى خود البتّه بيرون مى آمدند آنها كه برايشان كشته شدن نوشته شده بود به سوى محلّ كشته شدن و استراحت ايشان ،اگر من توقّف نمايم و بيرون نروم به جهاد به كه امتحان خواهند كرد اين خلق گمراه را و به چه چيز ممتحن خواهند كرد اين گروه تباه را و كه ساكن خواهد شد درقبر دركربلا كه حقّتعالى بر گزيده است آن را در روزى كه زمين راپهن كرده است و آن مكان شريف را پناه شيعيان من گردانيده و بازگشت به سوى آن بقعه مقدّسه راموجب ايمنى دنيا و آخرت ايشان ساخته وليكن به نزد من آئيد در روز عاشوراء كه در آخر آن روز من شهيد خواهم شد در كربلا در وقتى كه احدى از اهل بيت من نمانده باشد كه قصد كشتن او نمايند و سر مرا براى يزيد پليد ببرند. پس جنّيان گفتند كه اى حبيب خدا، اگر نه آن بود كه اطاعت امر تو واجب است ومخالفت تو ما راجايز نيست هرآينه مى كشتيم جميع دشمنان تراپيش از آنكه به تو برسند. حضرت فرمود كه به خدا سوگند كه قدرت ما بر ايشان زياده از قدرت شما است وليكن مى خواهيم كه حجّت خدا را بر خلق تمام كنيم وقضاى حقّ تعالى را انقياد نمائيم .(68)
شيخ ممجّد آقاى حاجى ميرزا محمّد قمى صاحب (اربعين حسينيه ) دراين مقام فرمود:
شعر :
گفت من با اين گروه بد ستيز
دادخواهى دارم اندر رستخيز
كربلا گرديده قربانگاه من
هست هفتاد ودوتن همراه من
بقعه من كعبه اهل دل است
مر گروه شيعيان را معقل است
گربمانم من به جاى خويشتن
پس كه مدفون گردد اندر قبر من
تاپناه خيل زَوّ اران شود
شافع جرم گنهكاران شود
امتحان مردم برگشته خو
كى شود گر من گريزم از عدو
موعد من با شما در كربلا است
روزعاشورا كه روز ابتلا است
فصل دوم : در ورود آن حضرت به مكّه و آمدن نامه هاىاهل كوفه
 در سابق گذشت كه خروج سيّد الشّهداء عليه السّلام از مدينه در شب يكشنبه دو روز به آخر رجب مانده بود. پس بدان كه آن حضرت در شب جمعه كه سوم ماه شعبان بود وارد مكّه معظّمه شد و چون داخل مكّه شد به اين آيه مباركه تمثّل جست : (وَ لَمّا تَوَجَّهَ تِلْقاَّءَ مَدْيَنَ قالَ عَسى رَبّى اَنْ يَهْدِيَني سَواَّءَ السَّبيل )؛(69)
يعنى چون حضرت موسى عليه السّلام متوجّه شهر مدين شد گفت : اميد است كه پرودگار من هدايت كند مرا به راه راست كه مرا به مقصود برساند.
واز آن سوى چون وليد بن عتبه والى مدينه بدانست كه امام حسين عليه السّلام نيز به جانب مكّه شتافت كسى به طلب عبداللّه بن عمر فرستاد كه حاضر شود براى يزيد بيعت كند، عبداللّه در پاسخ گفت : چون ديگران تقديم بيعت كردند من نيز متابعت خواهم كرد، چون وليد در بيعت ابن عمر نگران سود و زيانى نبود مصلحت بتوانى ديد و او را به حال خود گذاشت ، عبداللّه بن عمر نيز طريق مكّه پيش داشت .
بالجمله ؛ چون اهل مكّه و جمعى كه از اطراف به عمره آمده بودند خبر قدوم مسرّت لزوم حضرت حسين عليه السّلام را شنيدند، به خدمت آن جناب مبادرت نمودند و هر صبح و شام به ملازمت آن حضرت مى شتافتند و عبداللّه بن زبير در آن وقت رحل اقامت به مكّه افكنده بود و ملازمت كعبه نموده بود و پيوسته براى فريب دادن مردم در جانب كعبه ايستاده مشغول به نماز بود و اكثر روزها بلكه در هر دو روز يك دفعه به خدمت آن حضرت مى رسيد ولكن بودن آن حضرت در مكّه بر او گران مى نمود؛ زيرا مى دانست كه تا آن حضرت در مكّه است كسى از اهل حجاز با او بيعت نخواهد كرد.
و چون خبر وفات معاويه به كوفه رسيد و كوفيان از فوت او مطّلع شدند و خبر امتناع امام حسين عليه السّلام و ابن زبير از بيعت يزيد و رفتن ايشان به مكّه به آنها رسيد شيعيان كوفه در منزل سليمان بن صُرد خزاعى جمع شدند و حمد و ثناى الهى اداكردند و در باب فوت معاويه و بيعت يزيد سخن گفتند، سليمان گفت كه اى جماعت شيعه ! همانا بدانيد كه معاويه ستمكاره رخت بربست و يزيد شرابخواره به جاى او نشست و حضرت امام حسين عليه السّلام سر از بيعت او بر تافت و به جانب مكّه معظّمه شتافت و شما شيعيان او و از پيش شيعه پدر بزرگوار او بوده ايد پس اگر مى دانيد كه او را يارى خواهيد كرد و با دشمنان او جهاد خواهيد نمود نامه به سوى او نويسيد و او را طلب نمائيد، و اگر ضعف و جُبْن بر شما غالب است و در يارى او سستى خواهيد ورزيد و آنچه شرط نيك خواهى و متابعت است به عمل نخواهيد آورد او را فريب ندهيد و در مهلكه اش نيفكنيد. ايشان گفتند كه اگر حضرت او به سوى ما بيايد همگى به دست ارادت با او بيعت خواهيم كرد، و در يارى او با دشمنانش ‍ جان فشانيها به ظهور خواهيم رسانيد. پس كاغذى به اسم سليمان بن صُرد و مُسَيّب بن نَجَبَه (70) و رفاعة بن شدّاد بجَلى (71) و حبيب بن مظاهر رحمه اللّه و ساير شيعيان به سوى او نوشتند و در آن نامه بعد از حمد و ثنا، بيان هلاكت معاويه درج كردند كه يابن رسول اللّه ! ما در اين وقت امام و پيشوايى نداريم به سوى ما توجّه نما و به شهر ما قدم رنجه فرما تا آنكه شايد از بركت جناب شما حقّ تعالى حقّ را بر ما ظاهر گرداند و نعمان بن بشير حاكم كوفه در قصر الا ماره در نهايت ذلّت نشسته و خود را امير جماعت دانسته لكن ما او را امير نمى دانيم و به امارت نمى خوانيم و به نماز جمعه او حاضر نمى شويم و در عيد با او به جهت نماز بيرون نمى رويم ، و اگر خبر به ما رسد كه حضرت تو متوجّه اين صوب گرديده او را از كوفه بيرون مى كنيم تا به اهل شام ملحق گردد والسلام .
پس آن نامه را با عبداللّه بن مِسْمعَ همدانى و عبداللّه بن وال به خدمت آن زبده اهلبيت عِصمت و جلال فرستادند و مبالغه كردند كه ايشان آن نامه را با نهايت سرعت به خدمت آن حضرت برسانند، پس ايشان به قدم عجل و شتاب راه در نور ديدند تا دهم ماه رمضان به مكّه معظّمه رسيدند و نامه كوفيان را به خدمت آن امام معظّم رسانيدند.
مردم كوفه بعد از دو روز از فرستادن آن قاصدان ، قيس بن مُسْهِر صيداوى و عبداللّه بن شدّاد و عُم ارَة بْنِ سلولى را به سوى آن حضرت فرستادند بانامه هاى بسيار كه قريب به صد و پنجاه نامه باشد كه هر نامه اى از آن را عظماى اهل كوفه از يك كس و دو كس و سه و چهار كس ‍ نوشته بودند، و ديگر باره صناديد كوفه بعد از دو روز هانى بن هانى سبيعى و سعيدبن عبداللّه حنفى را به خدمت آن حضرت روان داشتند با نامه اى كه در آن اين مضمون را نوشتند:
بسم اللّه الرّحمن الرّحيم ؛ اين عريضه اى است به خدمت حسين بن على عليه السّلام از شيعيان و فدويان آن حضرت .
امّا بعد، به زودى خود را به دوستان و هوا خواهان خود برسان كه همه مردم اين ولايت منتظر قدوم مسّرت لزوم تواند و به غير تو نظر ندارند البتّه البتّه شتاب فرموده و به تعجيل تمام خود را به اين مشتاقان مستهام برسان والسّلام .
پس شَبَث بن رِبعْى و حَجّارْبْنِ اَبْجَرْ و يزيد بن حارث بن رُوَيْم وعُرْوة بن قيس و عمروبن حَجّاج زبيدى و محمّدبن عمروتيمى نامه اى نوشتند به اين مضمون :
امّا بعد؛ صحراها سبز شده و ميوها رسيده پس اگر مشيّت حضرت تو تعلّق گيرد به سوى ما بيا كه لشكر بسيارى از براى يارى تو حاضرند و شب و روز به انتظار مقدم شريف تو به سر مى برند والسلام .
و پيوسته اين نامه ها به آن حضرت مى رسيد تا آنكه در يك روز ششصد نامه از آن بى وفايان به آن حضرت رسيد و آن جناب تاءمّل مى نمود و جواب ايشان را نمى نوشت تا آنكه جمع شد نزد آن حضرت دوازده هزار نامه .(72)
فصل سوّم : در فرستادن آن حضرت سيّد جليل مسلم بنعقيل را به جانب كوفه و فرستادن نامه اى بارسول ديگر به اشراف بصره
 چون رُسُل ورَسائل كوفيان بى وفا از حّدگذشت تاآنكه دوازده هزار نامه نزد حضرت سيّد الشهداء عليه السّلام جمع شد لاجرم آن جناب نامه اى به اين مضمون در جواب آنها نگاشت :
بسم الله الرحمن الرحيم
اين نامه اى است از حسين بْن على به سوى گروه مسلمانان و مؤ منان كوفيان
اَمّا بعد؛ به درستى كه هانى و سعيد آخر كس بودند از فرستادگان شمابرسيدند و مكاتيب شما را برسانيدند بعداز آنكه رسولان بسيار و نامه هاى بى شمار از شماها به من رسيده بود و برمضامين همه آنها اطلاع يافتم وحاصل جميع آنها اين بود:كه ماامامى نداريم به زودى به نزد مابيا شايد كه حقّ تعالى ما رابه بركت تو برحقّ وهدايت مجتمع گرداند.
اينك به سوى شما فرستادم برادر وپسر عّم وثقه اهل بيت خويش مُسلم بن عقيل را پس اگر بنويسد به سوى من كه مجتمع شده است راءى عُقَلاء ودانايان واشراف شما بر آنچه در نامه هادرج كرده بوديد،همانا من به زودى به سوى شما خواهم آمد ان شاءاللّه ،پس قَسَم به جان خودم كه امام نيست مگر آن كسى كه حكم كند درميان مردم به كتاب خدا وقيام نمايد در ميان مردم به عدالت وقدم از جّاده شريعت مقدّسه بيرون نگذارد ومردم را بردين حقّمستقيم دارد،والسلام .
پس مسلم بن عقيل پسر عّم خويش راكه به وفور عقل وعلم وتدبير و صلاح و سدادو شجاعت ممتاز بود. طلبيد وبراى بيعت گرفتن از اهل كوفه باقيس بن مسهر صيداوى و عمارة بن عبداللّه سلولى وعبدالرّحمن بن عبداللّه اَرْحبى متوجّه آن صوب گردانيد وامر كرد اورابه تقوى وپرهيزكارى وكتمان امر خويش از مخالفان و حُسن تدبير ولطف ومدارا وفرمود كه اگر اهل كوفه بربيعت من اتفاق نمايند، حقيقت حال را براى من بنويس ،پس مسلم آن حضرت را وداع كرده ازمكّه بيرون شد.
سيّدبن طاوس و شيخ بن نما و ديگران نوشته اند كه حضرت امام حسين عليه السّلام نامه نوشت به مشايخ واشراف بصره كه از جمله احنف بن قيس ومنذربن جارود ويزيدبن مسعود نهشلى وقيس بن هيثم (73) بودند،بدين مضمون :
بسم اللّه ارحمن الرحيم
اين نامه اى است از حسين بن على بن ابى طالب .
امّا بعد؛ همانا خداوند تبارك وتعالى محمّد مصطفى صلى اللّه عليه و آله و سلّم رابه نبوّت و رسالت بر گزيد تا مردمان را بذل نصيحت فرمود و ابلاغ رسالت پروردگار خود نمود آنگاه حقّتعالى او را تكرّما به سوى خود مقبوض داشت و بعد از آن اهل بيت آن حضرت به مقام او اَحَقّ واَوْلى بودند ولكن جماعتى بر ماغلبه كردند وحقّ مارا به دست گرفتند و ما به جهت آنكه فتنه انگيخته نشود و خونها ريخته نگردد خاموش ‍ نشستيم اكنون اين نامه را به سوى شما نوشتم وشما را به سوى خدا و رسول مى خوانم پس به درستى كه شريعت نابود گشت وسنّت رسول خدا صلى اللّه عليه و آله و سلّم بر طرف شد،اگر اجابت كنيد دعوت مرا واطاعت كنيد فرمان مرا شما را از طريق ضلالت بگردانم وبه راه راست هدايت نمايم والسلام .
پس آن نامه را به مردى از مواليان خودسليمان نام كه مُكّنى به ابو رزين بود سپرد كه به تعجيل تمام به صناديد بصره رساند، سليمان چون نامه آن حضرت را به اشراف بصره رسانيد از مضمون آن آگهى يافتند وشادمان شدند .
پس يزيد بن مسعود نهشلى مردم بنى تميم و جماعت بنى حنظله وگروه بنى سعد را طلب فرمود چون همگى حاضر شدند گفت : اى بنى تميم !چگونه است مكانت و منزلت من در ميان شما ؟گفتندبه به ! از براى مرتبت تو به خدا سوگند كه تو پشت وپشتوان مائى وهامه فخر وشرف ومركز عزّ وعلائى ودرشرف ومكانت بر همه پيشى گرفته اى ،يزيد بن مسعود گفت : همانا من شما را انجمن ساختم تا با شما مشورتى كنم واز شما استعانتى جويم ،گفتند:ما هيچ دقيقه از نصيحت تو فرو نگذاريم وآنچه صلاح است در ميان آريم اكنون هرچه خواهى بگوى تا بشنويم . گفت دانسته باشيد كه معاويه هلاك گشته ورشته جوربگسيخت و قواعد ظلم وستم فرو ريخت ومعاويه پيش ازآنكه بميرد براى پسرش بيعت گرفت و چنان دانست كه اين كار بر يزيد راست آيد و بنيان خلافت او محكم گردد و هيهات از اين انديشه محال كه صورت بندد جز به خواب و خيال وبا اين همه يزيد شرابخوار فاجر درميان است دعوى دار خلافت وآرزومند امارت است وحال آنكه از حليه حلم برى و از زينت علم عرى است ،سوگند به خدا كه قتال با اواز جهاد با مشركين افضل است .
هان اى جماعت !حسين بن على پسر رسول خدا است صلى اللّه عليه و آله و سلّم با شرافت اصل وحصافت عقل او را فضلى است از هندسه صفت بيرون وعلمى است از اندازه جهت افزون ، او را به خلافت سلام كنيد،يعنى محكم دست بيعت با او فرادهيد كه با رسول خدا صلى اللّه عليه و آله و سلّم قرابت دارد وعاِلم به سُنَن واحكام است ،صغير راعطوفت كند وكبير را ملاطفت فرمايد ،و چه بسيار گرامى است رعّيت را رعايت او وامّت را امامت او لاجرم خداوند اورا بر خلق حجّت فرستاد وموعظت او را ابلاغ داد.
هان اى مردم ! ملاحظه كنيد تا كوركورانه از نور حقّ به يك سوى خيمه نزنيد و خويشتن را در وادى ضلالت و باطل نيفكنيد، همانا صخر بن قيس يعنى احنف در يوم جمل از ركاب اميرالمؤ منين عليه السّلام تقاعد ورزيد و شما را آلايش خذلان داد، اكنون آن آلودگى را به نصرت پسر رسول خدا صلى اللّه عليه و آله و سلّم بشوئيد.
سوگند به خداى كه هر كه از نصرت آن حضرت مسامحت آغازد خداوند او را در چاه مذلّت اندازد و ذلّت او در عترت و عشيرت او به وراثت سرايت كند و اينك من زره مبارزت در بر كرده ام و جوشن مشاجرت بر خود پوشيده ام ، و بدانيد آن كس كه كشته نشود هم سرانجام جان دهد و آن كس كه از مرگ بگريزد عاقبت به چنگ او گرفتار آيد، خداوند شما را رحمت كند مرا پاسخ دهيد و جواب نيكو در ميان آريد. نخست بنوحنظله بانگ برداشتند و گفتند: يا ابا خالد! ما خدنگهاى كنايه توئيم و رزم آزمودگان عشيرت توئيم اگر ما از كمان گشاد دهى بر نشان زنيم و اگر بر قتال فرمائى نصرت كنيم چون به درياى آتش زنى واپس ‍ نمانيم ، و چند كه سيلاب بلا بر تو روى كند روى نگردانيم با شمشيرهاى خود به نصرت تو بپردازيم و جان و تن را در پيش تو سپر سازيم .
آنگاه بنوسعد بن يزيد ندا در دادند كه يا ابا خالد! ما هيچ چيز را مبغوضتر از مخالفت تو ندانيم و بيرون تو گام نزنيم ، همانا صخر بن قيس ما را به ترك قتال ماءمور ساخت و هنر ما در ما مستور ماند، اكنون ما را لحظه اى مهلت ده تا با يكديگر مشاورت كنيم پس از آن صورت حال را به عرض ‍ رسانيم . از پس ايشان بنو عامر بن تميم آغاز سخن كردند و گفتند:يا ابا خالد! ما فرزندان پدران توئيم و خويشان و هم سوگندان توئيم ، ما خشنود نگرديم از آنچه كه ترا به غضب آرد و ما رحل اقامت نيفكنيم آنجا كه ميل تو روى به كوچ و سفر آورد دعوت ترا حاضر اجابتيم و فرمان ترا ساخته اطاعتيم .
ابو خالد گفت : اى بنو سعد! اگر گفتار شما با كردار شما راست آيد خداوند همواره شما را محفوظ دارد و به نصرت خود محفوظ فرمايد.
ابو خالد چون برمكنون خاطر آن جماعت اطّلاع يافت نامه اى براى جناب امام حسين عليه السّلام بدين منوال نوشت :
بسم اللّه الرّحمن الرّحيم
امّا بعد؛ پس به تحقيق كه نامه شما به من رسيد و بر مضمون آن آگهى يافتم و دانستم كه مرا به سوى اطاعت خود خواندى و به يارى خويش ‍ طلب فرمودى ، همانا خداوند تعالى خالى نگذارد جهان را از عالمى كه كار به نيكوئى كند و دليلى كه به راه رشاد هدايت فرمايد و شما حجّت خدائيد بر خلق ، و امان و امانت او در روى زمين ، و شما شاخه هاى زيتونه احمديّه ايد و آن درخت را اصل رسول خدا صلى اللّه عليه و آله و سلّم و فرع شمائيداكنون به فال نيك به سوى ما سفر كن كه من گردن بنى تميم را در خدمت تو خاضع داشتم و چنان در طاعت و متابعت تو شايق گماشتم كه شتر تشنه مرآبگاه را، و قلاّده طاعت ترا در گردن بنى سعد انداختم و گردن ايشان را براى خدمت تو نرم و ذليل ساختم و به زلال نصيحت ساحت ايشان را كه آلايش تقاعد و توانى در خدمت داشت بشستم و پاك و صافى ساختم .
چون اين نامه به حضرت حسين عليه السّلام رسيد فرمود: خداوند در روز دهشت ايمن دارد و در روز تشنه كامى سيراب فرمايد.امّا احنف بن قيس او نيز حضرت را به اين نمط نامه كرد:
(اَمّا بعد ؛ فَاصْبِرْ فَاِنَّ وَعْدَ اللّهِ حَّقٌ وَ لا يَسْتَخِفَنَّكَ اَلذَّينَ لا يُوقنوُنَ)(74)
از ايراد اين آيه مباركه به كنايت اشارتى از بى وفائى اهل كوفه به عرض ‍ رسانيد.امّا چون نامه امام حسين عليه السّلام به منذربن جارود رسيد بترسيد كه مبادا اين مكاتبت از مكيدتهاى عبيداللّه بن زياد باشد و همى خواهد انديشه هاى مردم را باز داند و هر كس را به كيفر عمل خود رساند و دختر منذر كه (بحريّه ) نام داشت نيز در حباله نكاح عبيداللّه بود، لاجرم منذر آن مكتوب را با رسول آن حضرت به نزد ابن زياد آورد و چون ابن زياد آن مكتوب را قرائت كرد امر كرد كه رسول آن حضرت را گردن زدند و بعضى گفته اند كه به داركشيد.
و اين رسول همان ابو رزين سليمان مولاى آن حضرت بوده كه جلالت شاءنش بسيار بلكه شيخ ما در كتاب (لؤ لؤ و مرجان ) به مراتب عديده رتبه او را از هانى بن عروه مقدم گرفته (75) و چون ابن زياد از قتل او بپرداخت بالاى منبر رفت و مردم بصره را به تهديد و تهويل تنبيهى بليغ نمود و برادرش عثمان بن زياد را جاى خود گذاشت و خود به جانب كوفه شتافت .
و بالجمله مردم بصره وقتى تجهيز لشكر كردند كه در كربلا به نصرت امام حسين عليه السّلام حاضر شوند ايشان را آگهى رسيد كه آن حضرت را شهيد كردند، لاجرم بار بگشودند و به مصيبت و سوگوارى بنشستند.(76)


امام حسين (ع) - بخش 4

فصل چهارم : درآمدن جناب مسلم به كوفه و كيفيّت بيعت مردم
 در فصل سابق به شرح رفت كه حصرت امام حُسين عليه السّلام جواب نامه هاى كوفيان را نوشت و مُسلم بن عقيل را فرمان داد تا به سمت كوفه سفر نمايد و آن نامه را به كوفيان برساند. اكنون ، بدان كه جناب مسلم حسب الا مر آن حضرت مهيّاى كوفه شد،پس آن حضرت را وداع كرده از مكّه بيرون شد (موافق بعضى كلمات ، مسلم نيمه شهر رَمَضان از مكّه بيرون شد وپنجم شوّال دركوفه واردشد ) وطىّ منازل كرده تا به مدينه رفت و در مسجد مدينه نماز كرد و حضرت رسالت صلى اللّه عليه و آله و سلّم را زيارت كرده به خانه خود رفت و اهل و عشيرت خود را ديدار كرده و وداع آنها نموده و با دو دليل از قبيله قيس متوجّه كوفه شد. ايشان راه را گم كرده و آبى كه با خود برداشته بودند به آخر رسيد وتشنگى برايشان غلبه كرده تا آنكه آن دو دليل هلاك شدند وجناب مسلم به مشقّت بسيار خود را در قريه مضيق به آب رسانيد واز آنجا نامه اى در بيان حال خود و استعفاء از سفر كوفه براى جناب امام حسين عليه السّلام نوشت وبه همراهى قيس بن مسهر براى آن حضرت فرستاد.
حضرت استعفاى او را قبول نفرموده واو را امر به رفتن كوفه نمود.چون نامه حضرت به مسلم رسيد به تعجيل به سمت كوفه روانه شد تا آنكه به كوفه رسيد و در خانه مختار بن ابى عبيده ثقفى كه معروف بود به خانه سالم بن مسيّب نزول اجلال فرمود به روايت طبرى بر مسلم بن عوسجه نازل شد و مردم كوفه از استماع قدوم مسلم اظهار مسرّت و خوشحالى نمودند و فوج فوج به خدمت آن حضرت مى آمدند و آن جناب نامه امام حسين عليه السّلام را براى هر جماعتى از ايشان مى خواند و ايشان از استماع كلمات نامه گريه مى كردند و بيعت مى نمودند.
در (تاريخ طبرى ) است كه ميان آن جماعت عابس بن ابى شبيب شاكرى رحمه اللّه بوده برخاست و حمد ثناى الهى به جاى آورد و گفت : امّا بعد ؛ پس من خبر نمى دهم شما را از مردم و نمى دانم چه در دل ايشان است و مغرور نمى سازم . شما را با ايشان ، به خدا سوگند كه من خبر مى دهم شما را از آنچه توطين نفس كرده ام بر آن ، به خدا قسم كه جواب دهم شما را هرگاه مرا بخوانيد وكارزار خواهم كرد البتّه با دشمنان شما و پيوسته در يارى شما شمشير بزنم تا خدا را ملاقات كنم ومزد خود نخواهم مگر ازخدا.
پس حبيب بن مظاهر برخاست وگفت :خدا ترا رحمت كند اى عابس ‍ همانا آنچه در دل داشتى به مختصر قولى ادا كردى ، پس حبيب گفت :قَسَم به خداوندى كه نيست جز او خداوند بحقّ من نيز مثل عابس و بر همان عزمم . پس حنفى برخاست (ظاهراًمُراد سعيد بن عبداللّه حنفى است )(77)
ومثل اين بگفت . شيخ مفيد رحمه اللّه و ديگران گفته اند كه بر دست مسلم هيجده هزارنفر از اهل كوفه به شرف بيعت آن حضرت سرافراز گرديدند و در اين وقت مسلم نوشت به سوى آن حضرت كه تاكنون هيجده هزار نفر به بيعت شما در آمده اند اگر متوجّه اين صوب گرديد مناسب است .(78)
چون خبر مُسلم وبيعت كوفيان در كوفه منتشر شد،نعمان بن بشير كه از جانب معاويه ويزيد در كوفه والى بود مردم راتهديد وتوعيد نمود كه از مُسلم دست كشيده وبه خدمتش رفت و آمد ننمايد،مردم كلام اورا وقعى ننهادند وبه سمع اطاعت نشنيدند.
عبداللّه بن مسلم بن ربيعه كه هواخواه بنى اُميّه بود چون ضعف نعمان را مشاهده نمود نامه به يزيد نوشت مشتمل براخبار آمدن مسلم به كوفه وبيعت كوفيان وسعايت درامر نعمان وخواستن والى مقتدرى غير ازآن و ابن سعد و ديگران نيز چنين نامه نوشتند ويزيدرا بر وقايع كوفه اِخبار دادند .
چون اين مطالب گوشزد يزيد پليد گرديد به صوابديد (سر جون ) كه در شمارعبيد معاويه بود لكن به مرتبه بلند در نزد معاويه ويزيد رسيده بود چنان صلاح ديد كه علاوه برامارت بصره ، حكومت كوفه را نيز به عهده عبيداللّه بن زياد واگذارد و اصلاح اين گونه وقايع رااز وى بخواهد. پس نامه نوشت به سوى عبيداللّه بن زياد كه در آن وقت والى بصره بود،بدين مضمون :
كه يابن زياد! شيعيان من از مردم كوفه مرا نامه نوشتند و آگهى دادند كه پسر عقيل وارد كوفه گشته ولشكر براى حسين جمع مى كند چون نامه من به تو رسيد بى تَاَنّى به جانب كوفه كوچ كن وابن عقيل رابه هر حيله كه مقدور باشد به دست آورده و در بندش كن يا اينكه او رابه قتل رسان ويااز كوفه بيرونش كن .
چون نامه يزيد به ابن زيادپليد رسيد همان وقت تهيّه سفر كوفه ديد، عثمان برادرخود را در بصره نايب الحكومه خويش نمود. و روز ديگر بامسلم بن عمروباهلى و شريك بن اعور حارثى و حشم واهل بيت خود به سمت كوفه روانه شد چون نزديك كوفه رسيد صبركرد تا هوا تاريك شد آنگاه داخل شهر شد در حالتى كه عمامه سياه برسرنهاده ودهان خود را بسته بود،و مردم كوفه چون منتظر قدوم امام مظلوم بودند در شبى كه ابن زياد داخل كوفه مى شد گمان كردند كه آن حضرت است كه به كوفه تشريف آورده اظهار فرح وشادى مى كردند و پيوسته بر او سلام مى كردند ومرحبا مى گفتند و آن ملعون را به واسطه ظلمت و تغيير هيئت نمى شناختند تا آنكه از كثرت جمعيّت مسلم بن عمرو به غضب در آمد وبانگ زد برايشان وگفت :دور شويد اى مردم كه اين عبيداللّه بن زياد است ،پس مردم متفرّق شدند و آن ملعون خود را به قصرالاماره رسانيد وداخل قصر شد وآن شب رابيتوته نمود. چون روز ديگر شد مردم را آگهى داد كه جمع شوند آنگاه بر منبر رفت وخطبه خواند وكوفيان را تهويل وتهديد نمود و از معصيت سلطان ، ايشان راسخت بترسانيد ودر اطاعت يزيد ايشان را وعده جايزه واحسان داد آنگاه از منبر فرود آمد و رؤ ساء قبائل و محلاّت را طلبيد ومبالغه وتاءكيد نمود كه هر كه را گمان بريد كه در مقام خلاف ونفاق است با يزيد، نام اورا نوشته و بر من عرضه داريد،واگر در اين امر توانى وسُستى كنيد خون و مال شما بر من حلال خواهد گرديد .
وبه روايت (طبرى ) و (ابوالفرج ) چون مسلم داخل باب خانه هانى شد پيغام فرستاد براى او كه بيرون بيا مرا با تو كارى است ،چون هانى بيرون آمد مسلم فرمود كه من به نزد تو آمده ام كه مرا پناه دهى وميهمان خود گردانى ،هانى پاسخش داد كه مرابه امر سختى تكليف كردى واگر نبود ملاحظه آنكه داخل خانه من شدى و اعتماد بر من نمودى دوست مى داشتم كه از من منصرف شوى لكن الحال غيرت من نگذارد كه ترا از دست دهم و ترا از خانه خويش بيرون كنم داخل شو ،پس مسلم داخل خانه هانى شد.(79)
وبه روايت سابقه چون مسلم داخل خانه هانى شد شيعيان در پنهانى به خدمت آن جناب مى رفتند و بااو بيعت مى كردند و ازهر كه بيعت مى گرفت او را سوگند مى داد كه افشاى راز ننمايد، و پيوسته كار بدين منوال بود تا آنكه به روايت ابن شهر آشوب بيست و پنج هزار تن با او بيعت كردند وابن زياد نمى دانست كه مسلم در كجااست و بدين جهت جاسوس قرار داده بود كه بر احوال مسلم اطّلاع يابند تا آنكه به تدبير وِحيَل به واسطه غلام خود معقل مطّلع شد كه آن جناب در خانه هانى است و معقل هر روز به خدمت مسلم مى رفت و بر خفاياى احوال شيعيان آگهى مى يافت و به ابن زياد خبر مى داد و چون هانى از عبيداللّه بن زياد متوهّم بود تمارض نمود و به بهانه بيمارى به مجلس ابن زياد حاضر نمى شد .
روزى ابن زياد محمّدبن اشعث واسماءبن خارجه و عمروبن الحجّاج پدر زن هانى را طلبيد وگفت : چه باعث شده كه هانى نزد من نمى آيد؟ گفتند: سبب ندانيم جز آنكه مى گويند او بيمار است . گفت : شنيده ام كه خوب شده واز خانه بيرون مى آيد و در دَرِ خانه خود مى نشيند واگر بدانم كه او مريض است به عيادت او خواهم رفت اينك شما بشتابيد به نزد هانى و او را تكليف كنيد كه به مجلس من بيايد و حقوق واجبه مرا تضييع ننمايد، همانا من دوست ندارم كه ميان من و هانى كه از اشراف عرب است غبار كدورتى مرتفع گردد.
پس ايشان به نزد هانى رفتند و او را به هر نحوى كه بود به سمت منزل ابن زياد حركت دادند، هانى در بين راه به اسماء، گفت : اى پسر برادر من از ابن زياد خائف و بيمناكم ، اسماء گفت : مترس زيرا كه او بدى با تو در خاطر ندارد و او را تسلّى ميداد تا آنكه هانى را به مجلس آن ملعون در آوردند به مكر و خدعه و تزو ير و حيله آن شيخ قبيله رانزد عبيداللّه آورند، چون نظر عبيداللّه به هانى افتاد گفت :
اَتتكَ بِخائنٍ رِجْلاُه ؛ مراد آن كه به پاى خود به سوى مرگ آمدى پس با او شروع كرد به عتاب و خطاب كه اى هانى ! اين چه فتنه اى است كه در خانه خود بر پا كرده اى و با يزيد در مقام خيانت بر آمده اى و مسلم بن عقيل را در خانه خود جا داده اى و لشكر و سلاح براى او جمع مى كنى و گمان مى كنى كه اين مطالب بر ما پنهان و مخفى خواهد ماند.
هانى انكار كرد پس ابن زياد، مَعْقِل را كه بر خفاياى حال هانى و مسلم بن عقيل مطّلع بود طلبيد چون نظر هانى بر معقل افتاد دانست كه آن ملعون جاسوس ابن زياد بوده و آن لعين را بر اسرار ايشان آگاه كرده و ديگر نتوانست انكار كند. لا جرم گفت : به خدا سوگند كه من مسلم را نطلبيده ام و به خانه نياورده ام بلكه به جبر به خانه من آمده و پناه طلبيد و من حيا كردم كه او را از خانه خود بيرون كنم اكنون مرا مرخص كن تا بروم و او را از خانه خود بيرون كنم تا هر كجا كه خواهد برود و از پس آن به نزد تو بر گردم و اگر خواسته باشى رهنى به تو بسپارم كه نزد تو باشد تا مطمئن باشى به برگشتن من به نزد تو؛ ابن زياد گفت : به خدا قسم كه دست از تو بر ندارم او تا را به نزد من حاضر گردانى ، هانى گفت : به خدا سوگند هرگز نخواهد شد، من دخيل و مهمان خود را به دست تو دهم كه او را به قتل آورى ؛ و ابن زياد مبالغه مى كرد در آوردن و او مضايقه مى كرد. پس چون سخن ميان ايشان به طول انجاميد مسلم بن عمر و باهلى برخاست و گفت : ايّها الا مير! بگذار تا من در خلوت با او سخن گويم و دست او را گرفته به كنار قصر برد و در مكانى نشستند كه ابن زياد ايشان رامى ديد و كلام ايشان را مى شنيد، پس مسلم بن عمرو گفت : اى هانى ! ترا به خدا سوگند مى دهم كه خود را به كشتن مَدِه و عشيره و قبيله خود را در بلا ميفكن ، ميان مسلم و ابن زياد و يزيد رابطه قربت و خويشى است و او را نخواهند كشت ، هانى گفت : به خدا سوگند كه اين ننگ را بر خود نمى پسندم كه ميهمان خود را كه رسول فرزند رسول خدا است به دست دشمن دهم و حال آن كه من تندرست و توانا باشم و اعوان و ياوران من فراوان باشند، به خدا سوگند اگر هيچ ياور نداشته باشم مسلم را به او وا نخواهم گذاشت تا آن كه كشته شوم .
ابن زياد چون اين سخنان را بشنيد هانى را به نزد خود طلبيد چون او را به نزديك او بردند هانى را تهديد كرد و گفت : به خدا سوگند كه اگر در اين وقت مسلم را حاضر نكنى فرمان دهم كه سر از تنت بردارند، هانى گفت : ترا چنين قوّت و قدرت نيست كه مرا گردن زنى چه اگر پيرامون اين انديشه گردى در زمان سراى تو را با شمشيرهاى برهنه حصار دهند و ترا به دست طايفه مَذْحِج كيفر فرمايند، و چنان گمان مى كرد كه قوم و قبيله او با او همراهى دارند و در حمايت او سستى نمى نمايند، ابن زياد گفت : و الهفاه عَلَيْكَ اَبا الْبارِقَهِ تُخَوفُنى ؛گفت : مرا به شمشيرهاى كشيده مى ترسانى . پس امر كرد كه هانى را نزديك او آوردند. پس با آن چوب كه در دست داشت بر رو و بينى او بسيار زد تا بينى هانى شكست و خون بر جامه هاى او جارى شد و گوشت صورت او فرو ريخت تا چندان كه آن چوب شكست و هانى دليرى كرده دست زد به قائمه شمشير يكى از اعوانى كه در خدمت ابن زياد بود و خواست آن شمشير را به ابن زياد بكشد آن مرد طرف ديگر آن تيغ را گرفت و مانع شد كه هانى تيغ براند، ابن زياد كه چنين ديد بانگ بر غلامان زد كه هانى را بگيريد و بر زمين بكشيد و ببريد، غلامان او را بگرفتند و كشيدند و در اُطاقى از بيوت خانه اش افكندند و در بر او بستند، چون اسماءبن خارجه و به روايت شيخ مفيد حسّان بن اسماء اين حالت را مشاهده كرد روى به ابن زياد آورد و گفت : تو ما را امر كردى و رفتيم و اين مرد را به حيله آورديم اكنون با او غدر نموده اين نحو رفتار مى نمائى ؟! ابن زياد از كلام او در غضب شد و امر كرد كه او را مشت بر سينه زدند و به ضرب مشت و سيلى او را نشانيدند. و در اين وقت محمّدبن الاشعث برخاست و گفت : امير مؤ دّب ما است آنچه خواهد بكند ما به كرده او راضى مى باشيم . پس خبر به عمروبن حجّاج رسيد كه هانى كشته گشته ، عمرو قبيله مَذْحج را جمع كرد و قصر الاماره آن لعين را احاطه كرد و فرياد زد كه منم عمروبن حجّاج اينك شجاعان قبيله مَذْحج جمع شدند و طلب خون هانى مى نمايند ابن زياد متوهّم شد، شُريح قاضى را فرمان كرد كه به نزد هانى رو و او را ديدار كن آنگاه مردم را خبر ده كه او زنده است و كشته نگشته است . شُريح چون به نزد هانى رفت ديد كه خون از روى او جارى است و مى گويد كجايند قبيله و خويشان من اگر ده نفر از ايشان به قصر در آيند مرا از چنگ ابن زياد برهانند. پس شُريح از نزد هانى بيرون شد و مردم را آگهى داد كه هانى زنده است و خبر قتل او دروغ بوده ، چون قبيله او بدانستند كه او زنده است خدا را حمد نموده و پراكنده شدند.
و چون خبر هانى به جناب مسلم رسيد امر كرد كه در ميان اصحاب خود ندا كنند كه بيرون آئيد از براى قتال بى وفايان كوفه چون صداى را شنيدند بر دَرِ خانه هانى جمع شدند مسلم بيرون آمد براى هر قبيله عَلَمى ترتيب داد در اندك وقتى مسجد و بازار پر شد از اصحاب او و كار بر ابن زياد تنگ شد و زياده از پنجاه نفر در دارالا ماره با او نبودند و بعضى از ياوران او كه بيرون بودند راهى نمى يافتند كه به نزد او روند پس ‍ اصحاب مُسلم قصر الاماره را در ميان گرفتند و سنگ مى افكندند و بر ابن زياد و مادرش دشنام مى دادند. ابن زياد چون شورش كوفيان را ديد، كثيربن شهاب را به نزد خود طلبيد و گفت : ترا در قبيله مَذْحج دوستان بسيار است از دارالاماره بيرون شوبا هر كه ترا اطاعت نمايد از مَذْحج مردم را از عقوبت يزيد و سوُء عاقبت حرب شديد بترسانيد و در معاونت مُسلم ايشان را سُست گردانيد، و محمّدبن اشعث را فرستاد كه دوستان خود را از قبيله كِنْدَه در نزد خود جمع كند و رايت امان بگشايد و ندا كند كه هر كه در تحت اين رايت درآيد به جان و مال و عِرْض در امان باشد.
و همچنين قعقاع ذهلى و شَبَت بن رِبعى و حَجّاربن الجبر و شمرذى الجوشن را براى فريب دادن آن بى وفايان غدّار بيرون فرستاد.
پس محمّدبن اشعث عَلَمى بلند كرد و جمعى برگرد آن جمع شدند و آن گروه ديگر به وساوس شيطانى مردم را از موافقت مسلم پشيمان مى كردند و جمعيّت ايشان را به تفرّق مبدّل مى گردانيدند تا آنكه گروهى بسيار از آن غدّاران را گرد آوردند و از راه عقب قصر به دارالاماره در آمدند.
و چون ابن زياد كثرتى در اتباع خود مشاهده كرد عَلَمى براى شَبثَبن رِبعْى ترتيب داد و او را با گروهى از منافقان بيرون فرستاد و اشراف كوفه و بزرگان قبايل را امر كرد كه بر بام قصر بر آمده و اتباع مسلم را ندا كردند كه اى گروه بر خود رحم كنيد و پراكنده شويد كه اينك لشكرهاى شام مى رسند و شما را تاب ايشان نيست و اگر اطاعت كنيد، امير متعهّد شده است كه عذر شما را از يزيد بخواهد و عطاهاى شما را مضاعف گرداند، و سوگند ياد كرده است كه اگر متفّرق نشويد چون لشكرهاى شام برسند مردان شما را به قتل آورند و بى گناه را به جاى گناهكار بكشند و زنان و فرزندان شما بر اهل شام قسمت شود.
و كثيربن شهاب و اشرافى كه با ابن زياد بودند نيز از اين نحو كلمات مردم را تخويف و انذار مى دادند تا آنكه نزديك شد غروب آفتاب ، مردم كوفه را اين سخنان وحشت آميز دهشت انگيز شد بناى نفاق و تفرّق نهادند.
مُتفّرق شدن كوفيان بى وَفااز دور مُسْلِم بنعَقيل رحمه اللّه
 اَبُومِخْنَف از يونس بن اسحاق روايت كرده و او از عبّاس جدلى كه گفت : ما چهار هزار نفر بوديم كه با مسلم بن عقيل براى دفع ابن زياد خروج كرديم هنوز به قصر الاماره نرسيده بوديم كه سيصد نفر شديم يعنى به اين نحو مردم از دور مسلم متفرّق شدند.(80)
بالجمله ؛ مردم كوفه پيوسته از دور مسلم پراكنده مى شدند و كار به جائى رسيد كه زنها مى آمدند و دست فرزندان يا برادران خويش را گرفته و به خانه مى بردند، و مردان مى آمدند و فرزندان خود را مى گفتند كه سر خويش گيريد و پى كار خود رويد كه چون فردا لشكر شام رسد ما تاب ايشان نياوريم ، پس پيوسته مردم ، از دور مسلم پراكنده شدند تا آنكه وقت نماز شد و مسلم نماز مغرب را در مسجد ادا كرد، در حالتى كه از آن جماعت انبوه با او باقى نمانده جز سى نفر، مسلم چون اين نحو بى وفائى از كوفيان ديد خواست از مسجد بيرون آيد هنوز به باب كِنْدَه نرسيده بود كه در مرافقت او زياده از ده كس موافقت نداشت ، چون پاى از در كِنْدِه بيرون نهاد هيچ كس با او نبود و يك تنه ماند، پس آن غريب مظلوم نگاه كرد يك نفر نديد كه او را به جائى دلالت كند يا او را به منزل خود برد يا او را معاونت كند اگر دشمنى قصد او نمايد.
پس متحيّرانه در كوچه هاى كوفه مى گرديد و نمى دانست كه كجا برود تا آنكه عبور او به خانه هاى بنى بَجيلَه از جماعت كِنْدَه افتاد چون پاره اى راه رفت به در خانه طَوْعَه رسيد و او كنيز اشعث بن قيس بود كه او را آزاد كرده بود و زوجه اسيد خضرمى گشته بود و از او پسرى به هم رسانيده بود، و چون پسرش به خانه نيامده بود طَوْعَه بر در خانه به انتظار او ايستاده بود، جناب مسلم چون او را ديد نزديك او تشريف برد و سلام كرد طوعه جواب سلام گفت پس مسلم فرمود:
يا اَمَةَ اللّهِ اِسْقني ماَّءً.
شعر :
غريب كوفه با چشم پراختر
بدان زن گفت كاى فرخنده مادر
مرا سوز عطش بربوده از تاب
رَسان بر كام خشكم قطره آب
مرا به شربت آبى سيراب نما، طَوْعَه جام آبى براى آن جناب آورد، چون مسلم آب آشاميد آنجا نشست ، طوعه ظرف آب را برد به خانه گذاشت و برگشت ديد آن حضرت را كه در خانه او نشسته گفت : اى بنده خدا! مگر آب نياشاميدى ؟ فرمود: بلى . گفت : بر خيز و به خانه خود برو، مسلم جواب نفرمود، دوباره طوعه كلام خود را اعاده كرد همچنان مسلم خاموش بود تا دفعه سوم آن زن گفت : سُبْحان اللّه ، اى بنده خدا! بر خيز به سوى اهل خود برو؛ چه بودن تو در اين وقت شب بر در خانه من شايسته نيست و من هم حلال نمى كنم براى تو:
شعر :
شب است و كوفه پر آشوب و تشويش
روان شو سوى آسايشگه خويش
مسلم بر خاست فرمود: يا اَمَة اللّه ! مرا در اين شهر خانه و خويشى و يارى نيست غريبم و راه به جائى نمى برم آيا ممكن است به من احسان كنى ومرا در خانه خود پناه دهى و شايد من بعد از اين روز مكافات كنم ترا،عرضه كرد قضيّه شما چيست ؟ فرمود :من مُسلم بن عقيلم كه اين كوفيان مرا فريب دادند و از ديار خود آواره كردند ودست از يارى من برداشتند و مرا تنها و بى كس گذاشتند ،طوعه گفت :توئى مسلم ؟!فرمود بلى . عرض كرد:بفرما داخل خانه شو؛پس او را به خانه آورد و حجره نيكو براى او فرش كرد وطعام براى آن جناب حاضر كرد، مسلم ميل نفرمود، آن زن مؤ منه به قيام خدمت اشتغال داشت ، پس زمانى نگذشت پسرش بلال به خانه آمد چون ديد مادرش به آن حجره رفت و آمد بسيار مى كند در خاطرش گذشت كه مطلب تازه اى است لهذا از مادر خويش از سبب آن حال سؤ ال نمود مادرش خواست پنهان دارد پسر اصرار والحاح كرد، طَوْعَه خبر آمدن مُسلم رابه او نقل كرد واو را سوگند دادكه افشاء آن راز نكند، پس بلال ساكت گرديد وخوابيد.
وامّا ابن زياد لَعين چون نگريست كه غوغا وغُلواى (بالضّم وفتح اللاّم ويسكن ،سركشى واز حدّ در گذشتن )
اصحاب مسلم دفعةً واحده فرونشست با خود انديشيد كه مبادا مسلم با اصحاب خويش در كيد وكين من مكرى نهاده باشند تامُغافِصَةً بر من بتازند وكار خود را بسازند و بيمناك بود كه دَرِ دارالاماره بگشايد واز براى نماز به مسجد در آيد.
لاجرم مردم خويش را فرمان داد كه از بام مسجد تختهاى سقف راكنده وروشن كنند وملاحظه نمايند مبادا مسلم واصحابش در زير سقفها وزواياى مسجد پنهان شده باشند، آنهابه دستور العمل خويش رفتار كردند وهرچه كاوش نمودند خبرى از مسلم نجستند،ابن زياد را خبر دادند كه مردم متفرّق شده اند و كسى در مسجد نيست ، پس آن لعين امر كردكه باب سدّه را مفتوح كردند و خود با اصحاب خويش داخل مسجد شد و منادى او در كوفه ندا كرد كه هر كه از بزرگان و رؤ ساء كوفه به جهت نماز خفتن در مسجد حاضر نشود خون او هدر است .پس در اندك وقتى مسجد از مردم مملو شد پس نماز راخواند وبر منبر بالا رفت بعداز حمد و ثنا گفت : همانا ديديد اى مردم كه ابن عقيل سفيه جاهل چه مايه خلاف و شقاق انگيخت ، اكنون گريخته است پس هر كسى كه مسلم در خانه او پيدا شود و ما را خبر نداده باشد جان و مال او هدر است و هر كه او را به نزد ما آورد بهاى ديت مسلم را به او خواهم داد و ايشان را تهديد و تخويف نمود.
پس از آن رو كرد به حُصَيْن بن تَميم وگفت .اى حُصَيْن ! مادرت به عزايت بنشيند اگر كوچه هاى كوفه را محافظت نكنى و مسلم فرار كند، اينك ترا مسلّط برخانه هاى كوفه كردم و داروغه گرى شهر را به تو سپردم ، غلامان واتباع خود رابفرست كه كوچه و دروازه هاى شهر را محافظت نمايند تا فردا شود خانه ها را گردش نموده و مسلم را پيدا كرده حاضرش ‍ نمايند.
پس از منبر به زير آمد و داخل قصر گرديد، چون صبح شد آن ملعون در مجلس نشست و مردم كوفه را رخصت داد كه داخل شوند و محمّد بن اشعث را نوازش نموده در پهلوى خود جاى داد، پس در آن وقت پسر طوعه به در خانه ابن زياد آمد و خبر مسلم را به عبدالرّحمن پسر محمّد اشعث داد، آن ملعون به نزد پدر خود شتافت و اين خبر را آهسته به او گفت ، ابن زياد چون در جنب محمّد اشعث جاى داشت بر مطلب آگهى يافت پس محمّد را امر كرد كه برخيزد و برود و مسلم را بياورد و عبيداللّه بن عبّاس سلمى را با هفتاد كس از قبيله قيس همراه او كرد.
پس آن لشكر آمدند تا در خانه طوعه رسيدند مسلم چون صداى پاى اسبان را شنيد دانست كه لشكر است و به طلب اوآمده اند، پس شمشير خود را برداشت وبه سوى ايشان شتافت آن بى حياها در خانه ريختند آن جناب برايشان حمله كرد وآنها را ازخانه بيرون نمود باز لشكر بر او هجوم آوردند مسلم نيز بر ايشان حمله نمود و از خانه بيرون آمد.
ودر (كامل بهائى ) است كه چون صداى شيهه اسبان به گوش مسلم رسيد مُسلم دعا مى خواند دعا را به تعجيل به آخر رسانيد وسلاح بپوشيد وگفت : آنچه برتو بود اى طَوْعَه از نيكى كردى واز شفاعت حضرت رسول صلى اللّه عليه و آله و سلّم نصيب يافتى ، من دوش در خواب بودم عمّم اميرالمؤ منين عليه السّلام را ديدم مرا فرمود: فرداپيش من خواهى بود.(81)
و (مسعُودى ) و (ابوالفرج ) گفته اند: چون مسلم از خانه بيرون شد وآن هنگامه واجتماع كوفيان را ديد ونظاره كرد كه مردم از بالاى بامها سنگ بر او مى زنند و دسته هاى نى را آتش زده بر بدن او فرو مى ريزند فرمود:
اَكُلّما اَرى مِنَ الاَجْلابِ لِقَتْلِ ابْنِ عَقيلٍ يا نَفْسُ اُخْرُجي اِلَى الَمْوتِ الَّذي لَيْسَ مِنْهُ مَحيصٌ؛. يعنى آيا اين هنگامه واجتماع لشكر براى ريختن خون فرزند عقيل شده ؟اى نفس بيرون شو به سوى مرگى كه از او چاره و گريزى نيست ،پس با شمشير كشيده در ميان كوچه شد و بر كوفيان حمله كرد و به كارزار مشغول شدو رجز خواند.
شعر :
اَقْسَمْتُ لا اُقْتَلُ اِلاّحُرّاً
وَاِنْ رَاَيْتُ المَوْتَ شَيْئانُكْراً
كُلُّ امْرِءٍ يَوْماًمُلاقٍ شَرّاً
اَوْ يَخْلُطَ الْبارِد سُخْناً مُرّاً
رُدَّ شعاعِ(82) النَفْسِ فَاسْتَقَرّا
اَخافُ اَنْ اُكْذَبَ اَوْ اُغَرّا (83)


امام حسين (ع) - بخش 5

مبارزه مسلم رحمه اللّه با كوفيان :
 علاّمه مجلسى رحمه اللّه در (جلاء) فرموده كه چون مسلم صداى پاى اسبان را شنيد دانست كه به طلب او آمدند
گفت : اِنّا لِلّه وَ اِنّا اِلَيْه راجِعُونَ و شمشير خود را برداشت و از خانه بيرون آمد چون نظرش بر ايشان افتاد شمشير خود را كشيد و بر ايشان حمله آورد و جمعى از ايشان را بر خاك هلاك افكند و به هر طرف كه رو مى آورد از پيش او مى گريختند تا آنكه در چند حمله چهل و پنج نفر ايشان را به عذاب الهى واصل گردانيد، و شجاعت و قوّت آن شير بيشه هيجاء به مرتبه اى بود كه مردى را به يك دست مى گرفت و بر بام بلند مى افكند تا آنكه بكر بن حمران ضربتى بر روى مكرّم او زد و لب بالا و دندان او را افكند و باز آن شير خدا به هر سو كه رو مى آورد كسى در برابر او نمى ايستاد چون از محاربه او عاجز شدند بر بامها بر آمدند و سنگ و چوب بر او مى زدند و آتش برنى مى زدند و بر سر آن سرور مى انداختند، چون آن سيّد مظلوم آن حالت را مشاهده نمود و از حيات خود نااميد گرديد شمشير كشيد و بر آن كافران حمله كرد و جمعى را از پا درآورد.
چون ابن اشعث ديد كه به آسانى دست بر او نمى توان يافت گفت : اى مسلم ! چرا خود را به كشتن مى دهى ما ترا امان مى دهيم و به نزد ابن زياد مى بريم و او اراده قتل تو ندارد مسلم گفت : قول شما كوفيان را اعتماد نشايد و از منافقان بى دين وفا نمى آيد، چون آن شير بيشه هيجاء از كثرت مقاتله اعداء و جراحتهاى آن مكّاران بى وفا مانده شد و ضعف و ناتوانى بر او غالب گرديد ساعتى پشت به ديوار داد.
چون ابن اشعث بار ديگر امان بر او عرض كرد به ناچار تن به امان در داد با آنكه مى دانست كه كلام آن بى دينان را فروغى از صدق نيست به ابن اشعث گفت : كه آيا من در امانم ؟ گفت : بلى . پس به رفيقان او خطاب كرد آيا مرا امان داده ايد؟ گفت : بلى دست از محاربه برداشت و دل بر كشته شدن گذاشت .
و به روايت سيّد بن طاوس هر چند امان بر او عرض كردند قبول نكرده در مقاتله اعدا اهتمام مى نمود تا آنكه جراحت بسيار يافت و نامردى از عقب او در آمد ونيزه بر پشت او زد و او را به روى انداخت آن كافران هجوم آوردند و او را دستگير كردند انتهى .(84) پس استرى آوردند و آن حضرت را بر او سوار كردند و بر دور او اجتماع نمودند و شمشير او را گرفتند. مسلم در آن حال از حيات خود ماءيوس شد و اشك از چشمان نازنينش جارى شد و فرمود: اين اوّل مكر و غدر است كه با من نموديد، محمّد بن اشعث گفت : اميدوارم كه باكى بر تو نباشد، مسلم فرمود: پس ‍ امان شما چه شد؟! پس آه حسرت از دل پر درد بر كشيد و سيلاب اشك (85) از ديده باريد و گفت : اَنّالِلّهِ وَ اِنّا اِلَيْهِ راجعُونَ.
عبداللّه بن عبّاس سلمى گفت : اى مسلم ! چرا گريه مى كنى آن مقصد بزرگى كه تو در نظر دارى اين آزارها در تحصيل آن بسيار نيست . گفت : گريه من براى خودم نيست بلكه گريه ام بر آن سيّد مظلوم جناب امام حسين عليه السّلام و اهل بيت او است كه به فريب اين منافقان غدّار از يار و ديار خود جدا شده اند و روى به اين جانب آورده اند نمى دانم بر سر ايشان چه خواهد آمد.
پس متو جّه ابن اشعث گرديد و فرمود: مى دانم كه بر امان شما اعتمادى نيست و من كشته خواهم شد، التماس دارم كه از جانب من كسى بفرستى به سوى حضرت امام حسين عليه السّلام كه آن جناب به مكر كوفيان و وعده هاى دروغ ايشان ترك ديار خود ننمايد و بر احوال پسر عّم غريب و مظلوم خود مّطلع گردد؛ زيرا ميدانم كه آن حضرت امروز يا فردا متوجّه اين جانب مى گردد، و به او بگويد كه پسر عمّت مسلم مى گويد كه از اين سفر برگرد پدر و مادرم فداى تو باد كه من در دست كوفيان اسير شدم و مترصّد قتلم و اهل كوفه همان گروهند كه پدر تو آرزوى مرگ مى كرد كه از نفاق ايشان رهائى يابد؛ ابن اشعث تعهّد كرد. پس مسلم را به در قصر ابن زياد برد و خود داخل قصر شد و احوال مسلم را به عرض آن ولد الزّنا رسانيد. ابن زياد گفت : تو را با امان چه كار بود من ترا نفرستادم كه او را امان بدهى ، ابن اشعث ساكت ماند.
چون آن غريق بحر محنت و بلا را در قصر بازداشتند تشنگى بر او غلبه كرده بود و اكثر اعيان كوفه بر در دارالا ماره نشسته منتظر اذن بار بودند در اين وقت مسلم نگاهش افتاد بر كوزه اى از آب سرد كه بر در قصر نهاده بودند رو به آن منافقان كرده و فرمود: جرعه آبى به من دهيد، مسلم بن عمرو گفت : اى مسلم ! مى بينى آب اين كوزه را چه سرد است به خدا قسم كه قطره اى از آن نخواهى چشيد تا حميم جهنّم را بياشامى ، جناب مسلم فرمود: واى بر تو كيستى تو؟ گفت : من آن كسم كه حقّ را شناختم و اطاعت امام خود يزيد نمودم هنگامى كه تو عصيان او نمودى ، منم مسلم بن عمرو باهلى .
حضرت مسلم فرمود: مادرت به عزايت بنشيند چقدر بد زبان و سنگين دل وجفا كار مى باشى هر آينه تو سزاوارترى از من به شُرب حميم و خلود در جحيم .
پس جناب مسلم از غايت ضعف و تشنگى تكيه بر ديوار كرد و نشست ، عمروبن حريث بر حال مسلم رقّتى كرد غلام خود را فرمان داد كه آب براى مسلم بياورد و آن غلام كوزه پر آب با قدحى نزد مسلم آورد و آب در قدح ريخت و به مسلم داد چون خواست بياشامد قدح از خون دهانش سرشار شد آن آب را ريخت و آب ديگر طلبيد اين دفعه نيز خوناب شد.
در مرتبه سوم خواست كه بياشامد دندانهاى ثناياى او در قدح ريخت . مسلم گفت : اْلحَمْدُ لِلِّهِ لوْ كانَ مِنَ الرِّزْقِ اْلَمقْسُوم لَشَرِبتُهُ. گفت : گويا مقدور نشده است كه من از آب دنيا بياشامم .
در اين حال رسول ابن زياد آمد مسلم را طلبيد، آن حضرت چون داخل مجلس ابن زياد شد سلام نكرد يكى از ملازمان ابن زياد بانگ بر مسلم زد كه بر امير سلام كن ، فرمود: واى بر تو! ساكت شو سوگند به خدا كه او بر من امير نيست ، و به روايت ديگر فرمود: اگر مرا خواهد كشت سلام كردن من بر او چه اقتضا دارد و اگر مرا نخواهد كشت بعد از اين سلام من بر او بسيار خواهد شد، ابن زياد گفت : خواه سلام بكنى و خواه نكنى من تو را خواهم كشت . پس مسلم فرمود: چون مرا خواهى كشت بگذار كه يكى از حاضرين را وصىّ خود كنم كه به وصيّتهاى من عمل نمايد، گفت : مهلت ترا تا وصيت كنى ، پس مسلم در ميان اهل مجلس رو به عُمر بن سعد كرده گفت : ميان من و تو قرابت و خويشى است من به تو حاجتى دارم مى خواهم وصيّت مرا قبول كنى ، آن ملعون براى خوش آمد ابن زياد گوش به سخن مسلم نداد.
شعر :
عبيداللّه گفت اى بى حمّيت
ز مسلم كن قبول اين وصيّت
اى عُمر! مسلم با تو رابطه قرابت دارد چرا از قبول وصّيت او امتناع مى نمايى بشنو هر چه مى گويد. عُمر چون از ابن زياد دستور يافت دست مسلم را گرفت به كنار برد، مسلم گفت : وصّيت هاى من آن است كه :
اولاً من در اين شهر هفتصد درهم قرض دارم شمشير و زره مرا بفروش ‍ و قرض مرا ادا كن .
دوم آنكه چون مرا مقتول ساختند بدن مرا از ابن زياد رخصت بطلبى و دفن نمائى .
سوّم آنكه به حضرت امام حسين عليه السّلام بنويسى كه به اين جانب نيايد چون كه من نوشته ام كه مردم كوفه با آن حضرت اند و گمان مى كنم كه به اين سبب آن حضرت به طرف كوفه مى آيد؛ پس عمر سعد تمام وصيتهاى مسلم را براى ابن زياد نقل كرد، عبيداللّه كلامى گفت كه حاصلش آن است كه اى عُمر تو خيانت كردى كه راز او را نزد من افشا كردى امّا جواب وصيّتهاى او آن است كه ما را با مال او كارى نيست هر چه گفته است چنان كن ، و امّا چون او را كشتيم در دفن بدن او مضايقه نخواهيم كرد.
و به روايت ابو الفرج ابن زياد گفت : امّا در باب جثّه مسلم شفاعت ترا قبول نخواهم كرد چون كه او را سزاوار دفن كردن نمى دانم به جهت آنكه با من طاغى و در هلاك من ساعى بود.
امّا حسين اگر او اراده ما ننمايد ما اراده او نخواهيم كرد، پس ابن زياد رو به مسلم كرد و به بعضى كلمات جسارت آميز با آن حضرت خطاب كرد مسلم هم با كمال قوّت قلب جواب او را مى داد و سخنان بسيار در ميان ايشان گذشت تا آخر الا مر ابن زياد - عليه اللّعنة ولد الزّنا - ناسزا به او و حضرت اميرالمؤ منين عليه السّلام و امام حسين عليه السّلام و عقيل گفت ، پس ‍ بكر بن حمران را طلبيد (86) و اين ملعون را مسلم ضربتى بر سرش زده بود پس او را امر كرد كه مسلم را ببر به بام قصر و او را گردن بزن ، مسلم گفت به خدا قسم اگر در ميان من و تو خويشى و قرابتى بود حكم به قتل من نمى كردى .(87)
و مراد آن جناب از اين سخن آن بود كه بيا گاهاند كه عبيداللّه و پدرش ‍ زياد بن ابيه زنا زادگانند و هيچ نسبى و نژادى از قريش ندارند. پس بكر بن حمران لعين دست آن سلاله اخيار را گرفت و بر بام قصر برد و در اثناى راه زبان آن مقرّب درگاه به حمد و ثناء و تكبير و تهليل و تسبيح و استغفار و صلوات بر رسول خدا صلى اللّه عليه و آله و سلّم جارى بود و با حقّ تعالى مناجات مى كرد و عرضه مى داشت كه بارالها تو حكم كن ميان ما و ميان اين گروهى كه ما را فريب دادند و دروغ گفتند و دست از يارى ما برداشتند پس بكر بن حمران - لعنة اللّه عليه - آن مظلوم را در موضعى از بام قصر كه مشرف بر كفشگران بود برد و سر مباركش را از تن جدا كرد و آن سر نازنين به زمين افتاد پس بدن شريفش را دنبال سر از بام به زير افكند و خود ترسان و لرزان به نزد عبيداللّه شتافت . آن ملعون پرسيد كه سبب تغيير حال تو چيست ؟ گفت : در وقت قتل مسلم مرد سياه مهيبى را ديدم در برابر من ايستاده بود و انگشت خويش را به دندان مى گزيد و من چندان از او هول و ترس برداشتم كه تا به حال چنين نترسيده بودم ، آن شقى گفت : چون مى خواستى به خلاف عادت كار كنى دهشت بر تو مستولى گرديده و خيال در نظر تو صورت بسته :
شعر :
چه شد خاموش شمع بزم ايمان
بياوردند هانى را ز زندان
گرفتندش سر از پيكر به زودى
به جرم آن كه مهماندار بودى
پس ابن زياد هانى را براى كشتن طلبيد و هر چند محمّد بن اشعث و ديگران براى او شفاعت كردند سودى نبخشيد، پس فرمان داد هانى را به بازار برند و در مكانى كه گوسفندان را به بيع و شرا در مى آورند گردن زنند، پس هانى را كتف بسته از دارالا ماره بيرون آوردند و او فرياد بر مى داشت كه وامَذْحِجاهُ وَ لا مَذحِجَ لِىَ اليَوْم يا مَذْحِجاهُ وَ اَيْنَ مَذْحِجُ.
از (حبيب السِيَّر) نقل است كه هانى بن عروه (88) از اشراف كوفه و اعيان شيعه بشمار مى رفت و روايت شده كه به صحبت پيغمبر صلى اللّه عليه و آله و سلّم تشرّف جسته و در روزى كه شهيد شد هشتاد و نه سال داشت (89). و در (مروج الذّهب ) مسعودى است (90) كه تشخّص و اعيانيّت هانى چندان بود كه چهار هزار مرد زره پوش با او سوار مى شد و هشت هزار پياده فرمان پذير داشت و چون اَحْلاف يعنى هم عهدان و هم سوگندان خود را از قبيله كِنْدَه و ديگر قبائل دعوت مى كرد سى هزار مرد زره پوش او را اجابت مى نمودند اين هنگام كه او را به جانب بازار براى كشتن مى بردند چندان كه صيحه مى زد و مشايخ قبائل را به نام ياد مى كرد و وامَذْحِجاهُ مى گفت هيچ كس او را پاسخ نداد لاجرم قوّت كرد و دست خود را از بند رهائى داد و گفت : آيا عمودى يا كاردى يا سنگى يا استخوانى نيست كه من با آن جدال و مدافعه كنم ، اعوان ابن زياد كه چنين ديدند به سوى او دويدند و او را فرو گرفتند و اين دفعه او را سخت ببستند و گفتند: گردن بكش ! گفت : من به عطاى جان خود سخىّ نيستم و بر قتل خود اعانت شما نخواهم كرد پس يك تن غلام ابن زياد كه (رشيد تركى ) نام داشت ضربتى بر او زد و در او اثر نكرد هانى گفت : اِلَى اللّهِ الْمعاد اللّهم اِلى رَحْمَتِكَ وَ رِضْوانِكَ ؛
يعنى بازگشت همه به سوى خدا است ،خداوندا! مرا ببر به سوى رحمت و خشنودى خود، پس ضربتى ديگر زد و او را به رحمت الهى واصل گردانيد.
وچون مسلم وهانى كشته گشتند به فرمان ابن زياد، عبدالاعلى كلبى را كه از شجعان كوفه بود و در روز خروج مسلم به يارى مسلم خروج كرده بود و كثيربن شهاب او را گرفته بود، و عمارة بن صلَخت ازدى را كه او نيز اراده يارى مسلم داشت ودستگير شده بود هردو را آوردند وشهيد كردند.
وموافق روايت بعضى از مقاتل معتبره ،ابن زياد امر كرد كه تن مسلم وهانى را به گرد كوچه وبازار بگردانيدند و در محلّه گوسفند فروشان به دار زدند. وسبط بن الجوزى گفته كه بدن مسلم را در كناسه به دار كشيدند. وبه روايت سابقه چون قبيله مَذْحِج چنين ديدند جُنْبشى كردند و تن ايشان را از داربه زير آوردند و بر ايشان نماز گزاردند وبه خاك سپردند.(91) پس ابن زياد سرمسلم را به نزد يزيد فرستاد و نامه ا به يزيد نوشت و احوال مسلم و هانى را در آن درج كرد، چون نامه و سرها به يزيد رسيد شاد شد وامر كرد تا سر مسلم و هانى را بر دروازه دمشق آويختند وجواب نامه عبيداللّه را نوشت وافعال او را ستايش كردو اورا نوازش بسيار نمود ونوشت كه شنيده ام حسين عليه السّلام متوجّه عراق گرديده است بايد كه راهها را ضبط نمائى ودر ظفر يافتن به او سعى بليغ به عمل آورى و به تهمت وگمان ،مردم را به قتل رسانى و آنچه هر روز سانح مى شود براى من بنويسى . وخروج مسلم در روز سه شنبه ماه ذى الحجّه بود وشهادت او در روز چهارشنبه نهم كه روز عرفه باشد واقع شد.
وابو الفرج گفته مادَر مسلم ام ولد بود و (عليّه )نام داشت وعقيل اورا در شام ابتياع نموده بود.(92)
مؤ لّف گويد: كه عدد اولاد مسلم رادر جائى نيافتم ، لكن آنچه بر آن ظفر يافتم پنج تن شمار آوردم .
نخستين :عبداللّه بن مسلم كه اوّل شهيد از اولاد ابو طالب است در واقعه طَفّ بعد از علّى اكبر و مادَرِ او رقيّه دختر اميرالمؤ منين عليه السّلام است .
دوّم : محمّدومادَرِ او امّ ولد است و بعد از عبداللّه در كربلا شهيد گشت .
و دوتن ديگر از فرزندان مسلم به روايت مناقب قديم ، محمّد و ابراهيم است كه مادَرِايشان از اولاد جعفر طيّار مى باشد، و كيفيّت حبس و شهادت ايشان بعد از اين به شرح خواهد رفت .
فرزند پنجم : دختركى سيزده ساله به روايت اعثم كوفى و او با دختران امام حسين عليه السّلام درسفر كربلا مصاحبت داشت .
و بدان كه مسلم بن عقيل را فضيلت وجلالت افزون است از آنكه در اين مختصر ذكرشود كافى است در اين مقام ملاحظه حديثى كه در آخر فصل پنجم از باب اوّل به شرح رفت ومطالعه كاغذى كه حضرت امام حسين عليه السّلام به كوفيان در جواب نامه هاى ايشان نوشت وقبر شريفش در جنب مسجد كوفه واقع وزيارتگاه حاضر وبادى وقاصى ودانى است .
و سيّدبن طاوس از براى او دو زيارت نقل فرمود واحقر هردو زيارت را در كتاب (هدية الزّائرين ) نقل نمودم .(93) و قبر هانى رحمه اللّه مقابل قبر مسلم واقع است .
و عبداللّه بن زبير اسدى ، هانى و مسلم را مرثيه گفته در اشعارى كه صدر آن اين است :
شعر :
فَاِنْ كُنْت لاتَدرينَ مَا الْمُوتُ فَانْظُرى اِلى
ِالى هانِي فى السّوقِ وَابْنِ عَقيلٍ
(وَاِنّى لاََ سْتَحْسِنُ قَوْلَ بَعْضِ الّسادَةِالجَليلِفى رِثاءِ مُسْلِمِ بْنِ عقيلٍ):
شعر :
سَقَتْكَ دَماً يا بْنَ عَمِّ الْحُسَيْنِ
مَدامِعُ شيعَتِكَ السّافِحَة
وَ لا بَرِحَتْ هاطِلاتُ الدُّمُوعِ
تُحَيِّكَغادِيَةًرائِحَةً
لاِ نّكَ لَم تُرْوَ مِنْ شَرْبَةٍ
ثناياكَ فيها غَدَتْ طائِحَةً(94)
رَمُوكَ مِنَ الْقَصْرِ اِذْ اَوْ ثَقُوكَ
فَهَلْ سَلِمَتْ فيكَ مِنْ جارِحَةٍ
تَجُرُّ بِاَسْواقِهِمْ فِى الْحِبالِ
اَلَسْتَ اَميرَ هُمُ الْبارحَة
اَتَقضى وَ لَمْ تَبْكِكَ الْباكياتُ
اَمالَكَ فِى الْمِصْر مِن نائِحة
لَئنْ تِقْضِ نَحْباً فَكَمْ فى زَرُوْد(95)
عَلَيْكَ العَشيّةُ مِنْ صائحةٍ
فصل پنجم : در كيفيت اسيرى و شهادت طفلان مسلم
 چون ذكر شهادت مسلم شد مناسب ديدم كه شهادت طفلان او را نيز ذكر كنم اگر چه واقعه شهادت آنها بعد از يك سال از قتل مسلم گذشته واقع شده ؛ شيخ صدوق به سند خود روايت كرده از يكى از شيوخ اهل كوفه كه گفت : چون امام حسين عليه السّلام به درجه رفيعه شهادت رسيد اسير كرده شد از لشكرگاه آن حضرت دو طفل كوچك از جناب مسلم بن عقيل و آوردند ايشان را نزد ابن زياد، آن ملعون طلبيد زندانبان خود را و امر كرد او را كه اين دو طفل را در زندان كن و بر ايشان تنگ بگير و غذاى لذيذ و آب سرد به ايشان مده آن مرد نيز چنين كرده و آن كودكان در تنگناى زندان به سر مى بردند و روزها روزه مى داشتند، و چون شب مى شد دو قرص نان جوين با كوزه آبى براى ايشان پيرمرد زندانى مى آورد و به آن افطار مى كردند تا مدّت يك سال حبس ايشان به طول انجاميد، پس از اين مدّت طويل يكى از آن دو برادر ديگرى را گفت كه اى برادر مدّت حبس ما به طول انجاميد و نزديك شد كه عمر ما فانى و بدنهاى ما پوسيده و بالى شود پس هرگاه اين پيرمرد زندانى بيايد حال ما را براى او نقل كن و نسبت ما را به پيغمبر صلى اللّه عليه و آله و سلّم به او بگو تا آنكه شايد بر ما توسعه دهد، پس هنگامى كه شب داخل شد آن پيرمرد به حسب عادت هر شب آب و نان كودكان را آورد، برادر كوچك او را فرمود كه اى شيخ ! محمّد صلى اللّه عليه و آله و سلّم را مى شناسى ؟ گفت : بلى چگونه نشناسم و حال آنكه آن جناب پيغمبر من است ! گفت : جعفر بن ابى طالب را مى شناسى ؟ گفت : بلى ، جعفر همان كسى است كه حق تعالى دو بال به او عطا خواهد كرد كه در بهشت با ملائكه طيران كند. آن طفل فرمود كه على بن ابى طالب را مى شناسى ؟ گفت : چگونه نشناسم او پسر عمّ و برادر پيغمبر من است .آنگاه فرمود: اى شيخ ! ما از عترت پيغمبر تو مى باشيم ، ما دو طفل مسلم بن عقيليم اينك در دست تو گرفتاريم اين قدر سختى بر ما روا مدار و پاس حرمت نبوى را در حقّ ما نگه دار. شيخ چون اين سخنان را بشنيد بر روى پاى ايشان افتاد و مى بوسيد و مى گفت : جان من فداى جان شما اى عترت محمّد مصطفى صلى اللّه عليه و آله و سلم اين در زندان است گشاده بر روى شما به هر جا كه خواهيد تشريف ببريد.
پس چون تاريكى شب دنيا را فرا گرفت آن پيرمرد آن دو قرص نان جوين را با كوزه آب به ايشان داد و ايشان را ببرد تا سر راه و گفت : اى نورديدگان ! شما را دشمن بسيار است از دشمنان ايمن مباشيد پس شب را سير كنيد و روز پنهان شويد تا آنكه حقّ تعالى براى شما فرجى كرامت فرمايد. پس آن دو كودك نورس در آن تاريكى شب راه مى پيمودند تا هنگامى كه به منزل پير زنى رسيدند پير زن را ديدند نزد در ايستاده از كثرت خستگى ديدار او را غنيمت شمرده نزديك او شتابيدند و فرمودند: اى زن ! ما دو طفل صغير و غريبيم و راه به جائى نمى بريم چه شود بر ما منّت نهى و ما را در اين تاريكى شب در منزل خود پناه دهى چون صبح شود از منزلت بيرون شويم و به طريق خود رويم ؟ پيرزن گفت : اى دو نورديدگان ! شما كيستيد كه من بوى عطرى از شما مى شنوم كه پاكيزه تر از آن بوئى به مشامم نرسيده ؟ گفتند: ما از عترت پيغمبر تو مى باشيم كه از زندان ابن زياد گريخته ايم . آن زن گفت : اى نورديدگان من ! مرا دامادى است فاسق و خبيث كه در واقعه كربلا حضور داشته مى ترسم كه امشب به خانه من آيد و شما را در اينجا ببيند و شما را آسيبى رساند. گفتند: شب است و تاريك است و اميد مى رود كه آن مرد امشب اينجا نيايد ما هم بامداد از اينجا بيرون مى شويم . پس زن ايشان را به خانه در آورد و طعامى براى ايشان حاضر نمود و كودكان طعام تناول كردند و در بستر خواب بخفتند.و موافق روايت ديگر گفتند: ما را به طعام حاجتى نيست از براى ما جا نمازى حاضر كن كه قضاى فوائت خويش كنيم پس ‍ لختى نماز بگذاشتند و بعد از فراغ بخوابگاه خويش آرميدند. طفل كوچك برادر بزرگ را گفت كه اى برادر چنين اميد مى رود كه امشب راحت و ايمنى ما باشد بيا دست به گردن هم كنيم و استشمام رايحه يكديگر نمائيم پيش از آنكه مرگ ما بين ما جدائى افكند. پس دست به گردن هم در آوردند و بخفتند چون پاسى از شب گذشت از قضا داماد آن عجوزه نيز به جانب منزل آن عجوزه آمد و در خانه را كوبيد زن گفت : كيست ؟ آن خبيث گفت : منم زن پرسيد كه تا اين ساعت كجا بودى ؟ گفت : در باز كن كه نزديك است از خستگى هلاك شوم ، پرسيد مگر ترا چه روى داده ؟ گفت : دو طفل كوچك از زندان عبيداللّه فرار كرده اند و منادى امير ندا كرد كه هر كه سر يك تن از آن دو طفل بياورد هزار درهم جايزه بگيرد و اگر هر دو تن را بكشد دو هزار درهم عطاى او باشد و من به طمع جايزه تا به حال اراضى كوفه را مى گردم و به جز تَعَب و خستگى اثرى از آن دو كودك نديدم . زن او را پند داد كه اى مرد از اين خيال بگذر وبپرهيز از آنكه پيغمبر صلى اللّه عليه و آله و سلّم خصم تو باشد، نصايح آن پير زن در قلب آن ملعون مانند آب در پرويزن مى نمود بلكه از اين كلمات بر آشفت و گفت :تو حمايت از آن طفل مى نمائى شايد نزد تو خبرى باشد برخيز برويم نزد امير همانا امير ترا خواسته . عجوزه مسكين گفت : امير را با من چكار است وحال آنكه من پيرزنى هستم در اين بيابان به سر مى برم ، مرد گفت : در را باز كن تا داخل شوم وفى الجمله استراحتى كنم تا صبح شود به طلب كودكان برآيم ، پس آن زن در باز كرد وقدرى طعام وشراب براى او حاضر كرد، چون مرد از كار خوردن بپرداخت به بستر خواب رفت يك وقت از شب نفير خواب آن دوطفل را در ميان خانه بشنيد مثل شتر مست بر آشفت ومانند گاو بانگ مى كرد و در تاريكى به جهت پيدا كردن آن دو طفل دست بر ديوار و زمين مى ماليد تا هنگامى كه دست نحسش به پهلوى طفل صغير رسيد آن كودك مظلوم گفت تو كيستى ؟گفت : من صاحب منزلم ، شماكيستيد؟ پس آن كودك برادر بزرگتر را پيدا كرد كه بر خيز اى حبيب من ، ازآنچه مى ترسيديم در همان واقع شديم .
پس گفتند: اى شيخ ! اگر ماراست گوئيم كه كيستيم در امانيم ؟ گفت : بلى . گفتند: درامان خدا وپيغمبر؟ گفت :بلى ! گفتند: خدا ورسول شاهد و وكيل است براى امان ؟ گفت : بلى ! بعد ازآنكه امان مغلّظ از او گرفتند، گفتند: اى شيخ !ما از عترت پيغمبر تو محمّد صلى اللّه عليه و آله و سلّم مى باشيم كه از زندان عبيداللّه فرار كرده ايم ، گفت : از مرگ فرار كرده ايد و به گير مرگ افتاده ايد و حمد خدا را كه مرا برشما ظفر داد.
پس آن ملعون بى رحم در همان شب دو كتف ايشان را محكم ببست و آن كودكان مظلوم به همان حالت آن شب را به صُبح آوردند، همين كه شب به پايان رسيد آن ملعون غلام خود را فرمان داد كه آن دو طفل را ببرد در كنار نهر فرات و گردن بزند، غلام حسب الاءمر مولاى خويش ايشان را برد به نزد فرات چون مطّلع شد كه ايشان از عترت پيغمبر مى باشند اقدام در قتل ايشان ننمود و خود را در فرات افكند واز طرف ديگر بيرون رفت آن مرد اين امر را به فرزند خويش ارجاع نمود، آن جوان نيز مخالفت حرف پدر كرده و طريق غلام را پيش داشت ، آن مرد كه چنين ديد، شمشير بركشيد به جهت كشتن آن دو مظلوم به نزد ايشان شد كودكان مسلم كه شمشير كشيده ديده اشك از چشمشان جارى گشت و گفتند: اى شيخ ! دست ما را بگير و ببر بازار و ما را بفروش وبه قيمت ما انتفاع ببر ومارا مكش كه پيغمبر دشمن تو باشد، گفت :چاره نيست جز آنكه شمارا بكشم وسر شمارا براى عبيداللّه ببرم ودو هزار درهم جايزه بگيرم ، گفتند: اى شيخ !قرابت و خويشى ما را با پيغمبر خدا صلى اللّه عليه و آله و سلّم ملاحظه نما، گفت : شما را به آن حضرت هيچ قرابتى نيست ، گفتند: پس مارا زنده ببر به نزد ابن زياد تا هر چه خواهد در حقّ ما حكم كند، گفت : من بايد به ريختن خون شما در نزد او تقّرب جويم . گفتند: پس بر صِغَرِ سنّ و كودكى ما رحم كن . گفت : خدا در دل من رحم قرار نداده . گفتند: الحال كه چنين است ، ولابدّ ما را مى كشى پس ما را مهلت بده كه چند ركعت نماز كنيم ؟
گفت : هر چه خواهيد نماز كنيد اگر شما را نفع بخشد، پس كودكان مسلم چهار ركعت نماز گزاردند .پس از آن سربه جانب آسمان بلند نمودند و با حقّ تعالى عرض كردند: ياحَىُّياحَليُم يا اَحْكَمَ الْحاكمينَ اُحْكُمْ بَيْنَنا وَ بَيْنَهُ بِاْلحَقّ.
آنگاه آن ظالم شمشير به جانب برادر بزرگ كشيد وآن كودك مظلوم را گردن زد و سر او را در توبره نهاد طِفل كوچك كه چنين ديد خود را در خون برادر افكند ومى گفت به خون برادر خويش خضاب مى كنم تا به اين حال رسول خدا صلى اللّه عليه و آله و سلّم ملاقات كنم ،آن ملعون گفت : الحال ترا نيز به برادرت ملحق مى سازم پس آن كودك مظلوم را نيز گردن زد سر از تنش برداشت ودر توبره گذاشت وبدن هر دو تن را به آب افكند و سرهاى مبارك ايشان را براى ابن زياد برده ،چون به دارالاماره رسيد و سرها را نزد عبيداللّه بن زياد نهاد، آن ملعون بالاى كرسى نشسته بود و قضيبى بر دست داشت چون نگاهش به آن سرهاى مانند قمر افتاد بى اختيار سه دفعه از جاى خود برخاست و نشست وآنگاه قاتل ايشان را خطاب كرد كه واى بر تو در كجا ايشان را يافتى ؟ گفت : در خانه پيرزنى از ما ايشان مهمان بودند، ابن زياد را اين مطلب ناگوار آمد گفت : حقّ ضيافت ايشان را مراعات نكردى ؟ گفت : بلى ، مراعات ايشان نكردم ، گفت : وقتى كه خواستى ايشان را بكشى با تو چه گفتند؟ آن ملعون يك يك سخنان آن دو كودكان را براى ابن زياد نقل كرد تا آنكه گفت : آخر كلام ايشان اين بود كه مهلت خواستند نماز خواندند پس از نماز دست نياز به در گاه الهى برداشتند وگفتند: ياحُى ياحَليُم يا اَحْكَمَ الْحاكمِينَ اُحْكُمْ بَيْنَاوَ بَيْنَهُ بِالْحّقِ.
عبيداللّه گفت : احكم الحاكمين حكم كرد. كيست كه بر خيزد واين فاسق را به درك فرستد؟ مردى از اهل شام گفت : اى امير! اين كار رابه من حوالت كن ، عبيداللّه گفت كه اين فاسق را ببر درهمان مكانى كه اين كودكان در آنجاكشته شده اند گردن بزن ومگذار كه خون نحس او به خون ايشان مخلوط شود و سرش را زود به نزد من بياور. آن مرد نيز چنين كرده و سر آن ملعون را بر نيزه زده به جانب عبيداللّه كوچ مى داد، كودكان كوفه سر آن ملعون راهدف تير دستان خويش كرده ومى گفتند: اين سر قاتل ذريّه پيغمبر صلى اللّه عليه و آله و سلم است (96)
مؤ لّف گويد: كه شهادت اين دو طِفل به اين كيفيّت نزد من مستبعد است لكن چون شيخ صَدوق كه رئيس محدّثين شيعه و مروّج اخبار و عُلوم ائمّه عليهماالسّلام است آن را نقل فرموده ودر سند آن جمله اى از عُلما و اجلاّء اصحاب ما واقع است لاجرم ما نيز متابعت ايشان كرديم و اين قضيّه را ايراد نموديم .واللّه تعالى العالم .


امام حسين (ع) - بخش 6

فصل ششم : درتوجّه حضرت سيّدالشّهداء عليه السّلام به جانب كربلا
 چون حضرت سيّدالشهداء عليه السّلام درسوم ماه شعبان سال شصتم از هجرت از بيم آسيب مخالفان مكّه معظّمه را به نور قدوم خود منورّ گردانيده در بقيّه آن ماه و رمضان و شوال و ذى القعده در آن بلده محترمه به عبادت حقّ تعالى قيام داشت و در آن مدّت جمعى از شيعيان از اهل حجاز وبصره نزد آن حضرت جمع شدند، و چون ماه ذى الحجّه درآمد حضرت احرام به حجّ بستند، وچون روز ترويه يعنى هشتم ذى الحجّه شد عمرو بن سعيدبن العاص با جماعت بسيارى به بهانه حجّ به مكّه آمدند، و از جانب يزيد ماءمور بودند كه آن حضرت را گرفته به نزد او برند يا آن جناب را به قتل رسانند. حضرت چون بر مكنون ضميرايشان مطلّع بود از اِحْرام حجّ به عُمره عدول نموده و طواف خانه وسعى مابين صفا و مروه به جا آورده و مُحِل شد و در همان روز متوجّه عراق گرديد.
واز ابن عبّاس منقول است كه گفت ديدم حضرت امام حسين عليه السّلام را پيش از آنكه متوجّه عراق گردد وبر در كعبه ايستاده بود و دست جبرئيل در دست او بود، و جبرئيل مردم را به بيعت آن حضرت دعوت مى كردندا مى داد كه : هَلُمُّوااِلى بَيْعَةِ اللّهِ؛
بشتابيد اى مردم به سوى بيعت خدا! و سيّد بن طاوس روايت كرده است كه چون آن حضرت عزم توجّه به عراق نمود از براى خطبه خواندن به پاى خاست پس از ثناى خدا و درود بر حضرت مصطفى صلى اللّه عليه و آله و سلّم فرمود كه مرگ بر فرزندان آدم ملازمت قلاّده دارد مانند گلوبند زنان جوان و سخت مشتاقم ديدار گذشتگان خود را چون اشتياق يعقوب ديدار يوسف را، و اختيار شده است از براى من مَصْرَع ومَقْتَلى كه ناچار بايدم ديداركرد، وگويا مى بينم مفاصل و پيوندهاى خودم راكه گرگان بيابان ، يعنى لشكر كوفه ، پاره پاره نمايند در زمينى كه مابين (نواويس ) و (كربلا) است ، پس انباشته مى كنند از من شكمهاى آمال وانبانهاى خالى خود را چاره و گريزى نيست از روزى كه قلم قضا بركسى رقم رانده ومااهل بيت ، رضا به قضاى خدا داده ايم و بر بلاى او شكيبا بوده ايم و خدا به ما عطا خواهد فرمود مزدهاى صبر كنند گان را، و دور نمى افتد از رسول خدا صلى اللّه عليه و آله و سلّم پاره گوشت او و با او مجتمع خواهد شد در حظيره قدس يعنى در بهشت برين ، روشن مى شود چشم رسول خدا صلى اللّه عليه و آله و سلّم بدو و راست مى آيد وعده او. اكنون كسى كه در راه ما از بذل جان نينديشد، و در طلب لقاى حقّ از فداى نفس نپرهيزد بايد با من كوچ دهد چه من با مدادان كوچ خواهم نمود ان شاءاللّه تعالى .(97)
ايضا به سند معتبر از حضرت صادق عليه السّلام روايت كرده است :
درشبى كه حضرت سيّد الشهداء عليه السّلام عازم بود كه صباح آن از مكّه بيرون رود محمّد بن حنفيّه به خدمت آن حضرت آمد و عرض كرد: اى برادر! همانا اهل كوفه كسانى هستند كه دانسته اى چگونه با پدر وبرادر تو غدر كردند و مكر نمودند من مى ترسم كه با شما نيز چنين كنند، پس اگر راءى شريفت قرار گيرد كه در مكّه بمانى كه حرم خدا است عزيز ومكرّم خواهى بود و كسى متعرّض جناب تو نخواهد شد، حضرت فرمود: اى برادر!من مى ترسم كه يزيد مرا در مكّه ناگهان شهيد گرداند وبا اين سبب حرمت اين خانه محترم ضايع گردد. محمّد گفت : اگر چنين است پس به جانب يمن برو و يا متوجّه باديه مشو كه كسى بر تو دست نيابد، حضرت فرمود كه در اين باب فكرى كنم . چون هنگام سحر شد حضرت از مكّه حركت فرمود، چون خبر به محمّد رسيد بى تابانه آمد. و مهار ناقه آن حضرت را گرفت عرض كرد: اى برادر! به من وعده نكردى در آن عرضى كه ديشب كردم تاءمل كنى ؟ فرمود: بلى ، عرض كرد: پس چه باعث شد شما را كه به اين شتاب از مكه بيرون روى ؟ فرمود كه چون تو از نزدم رفتى پيغمبر صلى اللّه عليه و آله و سلّم نزد من آمد و فرمود كه اى حسين بيرون رو همانا خدا خواسته كه ترا كشته راه خود ببيند، محمّد گفت : اِنّالِلِِّه وَ اِنّا اِلَيْهِ راجِعُون هر گاه به عزم شهادت مى روى پس چرا اين زنها را با خود مى برى ؟ فرمود كه خدا خواسته آنهارا اسير ببيند پس محمّد با دل بريان و ديده گريان آن حضرت را وداع كرده برگشت .(98) و موافق روايات معتبره از (عبادله ) (99) آمدند و آن حضرت رااز حركت كردن به سمت عراق منع مى كردند و مبالغه در ترك آن سفر مى نمودند حضرت هر كدام را جوابى داده و وداع كردند و برگشتند .و ابوالفرج اصبهانى و غير او روايت كرده كه چون عبداللّه بن عبّاس تصميم عزم امام را بر سفر عراق ديده مبالغه بسيار نمود در اقامت به مكّه وترك سفر عراق و برخى مذمّت از اهل كوفه كرد و گفت كه اهل كوفه همان كسانى هستند، كه پدر تو را شهيد كردند وبرادرت را زخم زدند و چنان پندارم كه با تو كنند ودست از يارى تو بردارند و جناب ترا تنها گذارند، فرمود: اين نامه هاى ايشان است در نزد من واين نيز نامه مسلم است نوشته كه اهل كوفه دربيعت من اجتماع كرده اند. ابن عبّاس گفت : الحال كه راءى شريفت براين سفر قرار گرفته پس اولاد وزنهاى خود را بگذار وآنها را با خود حركت مده و يادآور آن روز را كه عثمان را كشتند وزنها عيالاتش او را بدان حال ديدند چه بر آنها گذشت ، پس مبادا كه شما را نيز در مقابل اهل وعيال شهيد كنند و آنها ترا به آن حالت مشاهده كنند، حضرت نصيحت اورا قبول نكرد واهل بيت خود را با خود به كربلا برد.(100)
ونقل كرده بعض از كسانى كه در كربلا بود در روز شهادت آن حضرت كه آن جناب نظرى به زنها و خواهران خود افكند ديد كه به حالت جزع واضطراب از خيمه ها بيرون مى آيند و كشتگان نظر مى كنند و جزع مى نمايند و آن حضرت را به آن حالت مظلوميّت مى بينند و گريه مى كنند، آن حضرت كلام ابن عبّاس را ياد آورد وفرمود: لِلّهِ دَرُّ ابْنُ عبّاس فيما اَشارَ عَلَىَّ بِهِ. (101)
وبالجمله ؛ چون ابن عبّاس ديد كه آن حضرت به عزم سفر عراق مصممّ است و به هيچ وجه منصرف نمى شود چشمان خويش به زير افكند وبگريست وبا آن حضرت وداع كرد و برگشت ، چون آن حضرت از مكّه بيرون شد ابن عبّاس ، عبداللّه بن زبير را ملاقات كرد وگفت : يابنَ زُبير! حسين بيرون رفت وملك حجاز از براى تو خالى و بى مانع شد و به مراد خود رسيدى ، و خواند از براى او:
شعر :
يالَكِ مِن قَنْبرَة بمَعْمَرٍ
خلاّلَكِ الْجَوُّفَبيضي وَاصْفِري
وَنَقّرِي ما شِئْتِ اَنْ تَنَقّرِي
هذَالْحُسَيْنُ خارِجٌ فَاسْتَبْشري (102)
بالجمله ؛ چون حضرت امام حسين عليه السّلام از مكّه بيرون رفت عمروبن سعيد بن العاص برادر خود يحيى را با جماعتى فرستاد كه آن حضرت را از رفتن مانع شود، چون به آن حضرت رسيدند عرض كردند كجا مى رويد بر گرديد به جانب مكّه ، حضرت قبول برگشتن نكرد وايشان ممانعت مى كردند از رفتن آن حضرت ، و پيش از آنكه كار به مقاتله منتهى شود دست برداشتند وبرگشتند وحضرت روانه شد، چون به منزل (تنعيم ) رسيد شترهاى چند ديد كه بار آنها هديه اى چند بود كه عامل يمن براى يزيد فرستاده بود، حضرت بارهاى ايشان را گرفت ؛ زيرا كه حكم امور مسلمين با امام زمان است و آن حضرت به آنها اَحَقّ است ، آنها را تصّرف نموده و با شتربانان فرمود كه هر كه با ما به جانب عراق مى آيد كرايه او را تمام مى دهيم و با او احسان مى كنيم و هر كه نمى خواهد بيايد او را مجبور به آمدن نمى كنيم كرايه تا اين مقدار راه را به او مى دهيم ، پس ‍ بعضى قبول كرده با آن حضرت رفتند و بعضى مفارقت اختيار كردند.(103)
شيخ مفيد روايت كرده كه بعد از حركت جناب سيّد الشهّداء عليه السّلام از مكّه عبداللّه بن جعفر پسر عمّ آن حضرت نامه اى براى آن جناب نوشت بدين مضمون :
امّا بعد؛ همانا من قسم مى دهم شما را به خداى متعال كه از اين سفر منصرف شويد به درستى كه من بر شما ترسانم از توّجه به سمت اين سفر مبادا آنكه شهيد شوى و اهل بيت تو مستاءصل شوند، اگر شما هلاك شويد نور اهل زمين خاموش خواهد شد؛ چه جناب تو امروز پشت و پناه مؤ منان و پيشوا و مقتداى هدايت يافتگانى ، پس در اين سفر تعجيل مفرمائيد و خود از عقب نامه مُلحق خواهم شد.
پس آن نامه را با دو پسر خويش عون و محمّد به خدمت آن حضرت فرستاد و خود رفت به نزد عمروبن سعيد و از او خواست كه نامه امان براى حضرت سيدالشهّداء عليه السّلام بنويسد و از او بخواهد كه مراجعت از آن سفر كند.
عمرو خطّ امان بر آن حضرت نوشته و وعده صله و احسان داد كه آن حضرت برگردد و نامه را با برادر خود يحيى بن سعيد روانه كرد و عبداللّه بن جعفر با يحيى همراه شد بعد از آنكه فرزندان خويش را از پيش روانه كرده بود چون به آن حضرت رسيدند نامه به آن جناب دادند و مبالغه در مراجعت از آن سفر نمودند، حضرت فرمود كه من پيغمبر صلى اللّه عليه و آله و سلّم را در خواب ديده ام مرا امرى فرموده كه در پى امتثال آن امر روانه ام ، گفتند: آن خواب چيست ؟ فرمود: تا به حال براى احدى نگفته ام و بعد از اين هم نخواهم گفت تا خداى خود ملاقات كنم .
پس چون عبداللّه ماءيوس شده بود فرمود فرزند خود عون و محمّد را كه ملازم آن حضرت باشند و در سير و جهاد در ركاب آن جناب باشند و خود با يحيى بن سعيد در كمال حسرت برگشت و آن حضرت به سمت عراق حركت فرمود و به سرعت و شتاب سير مى كرد تا در (ذات عِرْق ) منزل فرمود.(104)
و موافق روايت سيّد در آنجا بشربن غالب را ملاقات فرمود كه از عراق آمده بود آن حضرت از او پرسيد كه چگونه يافتى اهل عراق را؟ عرض ‍ كرد: دلهاى آنها با شما است و شمشير ايشان با بنى اميّه است ! فرمود راست گفتى همانا حقّ تعالى به جا مى آورد آنچه مى خواهد و حكم مى كند در هر چه اراده مى فرمايد. و شيخ مفيد روايت كرده كه چون خبر توّجه امام حسين عليه السّلام به ابن زياد رسيد حُصَيْن بن نمير(105) را با لشكر انبوه بر سر راه آن حضرت به قادسيّه فرستاد و از (قادسيّه ) تا (خَفّان ) و تا (قُطْقطانيّه ) از لشكر ضلالت اثر خود پر كرد و مردم را اعلام كرد كه حسين عليه السّلام متّوجه عراق شده است تا مطلع باشند، پس حضرت از (ذات عِرْق ) حركت كرد به (حاجز) (به راء مهمله كه موضعى است از بطن الرّمه ) رسيد، پس قيس بن مسهر صيداوى و به روايتى عبداللّه بن يَقْطُر برادر رضاعى خود را به رسالت به جانب كوفه فرستاد و هنوز خبر شهادت جناب مسلم رحمه اللّه به آن حضرت نرسيد بود و نامه اى به اهل كوفه قلمى فرمود بدين مضمون : (106)
بسم اللّه الرّحمن الّرحيم
اين نامه اى است از حسين بن على به سوى برادران خويش از مؤ منان و مسلمانان و بعد از حمد و سلام مرقوم داشت : به درستى كه نامه مسلم بن عقيل به من رسيده و در آن نامه مندَرَج بود كه اتفاق كرده ايد بر نصرت ما و طلب حقّ از دشمنان ما، از خدا سؤ ال مى كنم كه احسان خود را بر ما تمام گرداند و شما را بر حُسن نيّت و خوبى كردار عطا فرمايد بهترين جزاى ابرار، آگاه باشيد كه من به سوى شما از مّكه بيرون آمدم در روز سه شنبه هشتم ذيحجّه چون پيك من به شما برسد كمر متابعت بر ميان بنديد و مهيّاى نصرت من باشيد كه من در همين روزها به شما خواهم رسيد و اَلسَّلامَ عَلَيْكُمْ وَ رَحْمَةُ اللّه وَ بَرَكاتُهُ
و سبب نوشتن اين نامه آن بود كه مسلم عليه السّلام بيست و هفت روز پيش از شهادت خود نامه اى به آن حضرت نوشته بود و اظهار اطاعت و انقياد اهل كوفه نموده بود، و جمعى از اهل كوفه نيز نامه ها به آن حضرت نوشته بودند كه در اينجا صد هزار شمشير براى نصرت تو مهيا گرديده است خود را به شيعيان خود برسان .(107) چون پيك حضرت روانه شد به قادسيّه رسيد حُصَين بن تميم او را گرفت ، و به روايت سيّد(108) خواست او را تفتيش كند قيس نامه را بيرون آورد و پاره كرد، حصين او را به نزد ابن زياد فرستاد، چون به نزد عبيداللّه رسيد آن لعين از او پرسيد كه تو كيستى ؟ گفت : مردى از شيعيان على و اولاد او مى باشم ، ابن زياد گفت : چرا نامه را پاره كردى ؟ گفت : براى آن كه تو بر مضمون آن مطّلع نشوى ، عبيداللّه گفت : آن نامه از كى و براى كى بود؟ گفت : از جناب امام حسين عليه السّلام به سوى جماعتى از اهل كوفه كه من نامهاى ايشان را نمى دانم ، ابن زياد در غضب شد و گفت : دست از تو بر نمى دارم تا آنكه نامهاى ايشان بگوئى يا آنكه بر منبر بالا روى و بر حسين و پدرش و برادرش ناسزاگوئى و گرنه ترا پاره پاره خواهم كرد، گفت : امّا نام آن جماعت را پس نخواهم گفت و امّا مطلب ديگر را روا خواهم نمود.
پس بر منبر بالا رفت و حمد و ثناى حقّ تعالى را ادا كرد و صَلَوات بر حضرت رسالت و درود بسيار بر حضرت اميرالمؤ منين عليه السّلام و امام حسن و امام حسين عليهماالسّلام فرستاد و ابن زياد و پدرش و طاغيان بنى اميّه را لعنت كرد پس گفت : اى اهل كوفه ! من پيك جناب امام حسينم به سوى شما و او را در فلان موضع گذاشته ام و آمده ام هر كه خواهد يارى او نمايد به سوى او بشتابد. چون خبر به ابن زياد رسيد امر كرد كه او را از بالاى قصر به زيرانداختند و به درجه شهادت فايز گرديد.
و به روايت ديگر چون از قصر به زير افتاد استخوانهايش در هم شكست و رمقى در او بود كه عبدالملك بن عمير لحمى او را شهيد كرد.
مؤ لف گويد: كه قيس بن مُسْهِرِ صيداوى اَسَدى مردى شريف و شجاع و در محبّت اهل بيت عليهماالسّلام قدمى راسخ داشت . و بعد از اين بيايد كه چون خبر شهادتش به حضرت امام حسين عليه السّلام رسيد بى اختيار اشك از چشم مباركش فرو ريخت و فرمود: (فَمِنْهُم مَنْ قَضى نَحْبَهُ وَ مِنْهُم مَنْ يَنْتَظِرُ...).(109)
و كُمَيْت بن زيد اسدى اشاره به او كرده و تعبير از او به شيخ بنى الصيّدا نموده در شعر خويش : وَ شَيْخ بَنى الصَّيداء قَدْ فاظَ بَينَهُمْ (فاظَ اى : ماتَ)
و شيخ مفيد رحمه اللّه فرموده كه حضرت امام حسين عليه السّلام از (حاجز) به جانب عراق كوچ نمودند به آبى از آبهاى عرب رسيدند، عبداللّه بن مُطيع عَدَوى نزديك آن آب منزل نموده بود و چون نظر عبداللّه بر آن حضرت افتاد و به استقبال او شتافت و آن حضرت را در بر گرفته و از مركب خود پياده نمود و عرض كرد: پدر و مادرم فداى تو باد! براى چه به اين ديار آمده اى ؟ حضرت فرمود: چون معاويه وفات كرد چنانچه خبرش به تو رسيده و دانسته اى اهل عراق به من نامه نوشتند و مرا طلبيدند. اِبن مطيع گفت : ترا به خدا سوگند مى دهم كه خود را در معرض تلف در نياورى و حرمت اسلام و قريش و عرب رابرطرف نفرمائى ؛ زيرا كه حرمت تمام به تو بسته است ، به خدا سوگند كه اگر اراده نمائى كه سلطنت بنى اميّه را از ايشان بگيرى ترا به قتل مى رسانند و بعد از كشتن تو از قتل هيچ مسلمانى پروا نخواهند كرد و از هيچ كس ‍ نخواهند ترسيد، پس زنهار كه به كوفه مرو و متعرّض بنى اميّه مشو. حضرت متعرّض سخنان او نگرديد و از آنچه از جانب حقّ تعالى ماءمور بود تقاعد نورزيد اين آيه را قرائت فرمود: (لَنْ يُصيبَنا اِلاّ ما كَتَبَ اللّهُ لَنا)(110) و از او گذشت .
و ابن زياد از واقصه كه راه كوفه است تا راه شام و تا راه بصره را مسدود كرده بود و خبرى بيرون نمى رفت و كسى داخل نمى توانست شد و كسى بيرون نمى توانست رفت ، و حضرت امام حسين عليه السّلام بدين جهت از اخبار كوفه به ظاهر مطلع نبود و پيوسته در حركت و سير بود تا آنكه در بين راه به جماعتى رسيد و از ايشان خبر پرسيد گفتند: به خدا قسم ! ما خبرى نداريم جز آنكه راهها مسدود است و ما رفت و آمد نمى توانيم كرد .(111)
و روايت كرده اند جماعتى از قبيله فَزاره و بَجيلَه كه ما با زُهَيْرين قَيْن بَجَلى رفيق بوديم در هنگام مراجعت از مكّه معظّمه و در منازل به حضرت امام حسين عليه السّلام مى رسيديم و از او دورى مى كرديم ؛ زيرا كه كراهت و دشمن مى داشتيم سير با آن حضرت را، لاجرم هر گاه امام حسين عليه السّلام حركت مى كرد زهير مى ماند و هر گاه آن حضرت منزل مى كرد زهير حركت مى نمود، تا آنكه در يكى از منازل كه آن حضرت در جانبى منزل كرد ما نيز از باب لابُدّى در جانب ديگر منزل كرديم و نشسته بوديم و چاشت مى خورديم كه ناگاه رسولى از جانب امام حسين عليه السّلام آمده و سلام كرد و به زُهير خطاب كرد كه ابا عبداللّه الحسين عليه السّلام ترا مى طلبد، ما از نهايت دهشت لقمه ها را كه در دست داشتيم افكنديم و متحيّر مانديم به طريقى كه گويا در جاى خود خشك شديم و حركت نتوانيم كرد.
زوجه زهير كه (دلهم ) نام داشت به زهير گفت كه سبحان اللّه ! فرزند پيغمبر خدا ترا مى طلبد و تو در رفتن تاءمل مى كنى ؟ برخيز برو ببين چه مى فرمايد.
زهير به خدمت آن حضرت رفت و زمانى نگذشت كه شاد و خرّم با صورت برافروخته برگشت و فرمود كه خيمه او را كندند و نزديك سراپرده هاى آن حضرت نصب كردند و زوجه خود را گفت كه تو از قيد زوجيّت من يله و رهائى ملحق شو به اَهل خود كه نمى خواهم به سبب من ضررى به تو رسد.(112)
و موافق روايت سيّد(113) به زوجه خود گفت كه من عازم شده ام با امام حسين عليه السّلام مصاحبت كنم و جان خود را فداى او نمايم پس مَهْر او را داده و سپرد او را به يكى از پسران عمّ خود كه اورا به اهلش ‍ رساند.
شعر :
گفت جفتش اَلْفَراق اى خوش خِصال
گفت نى نى اَلْوِصال است اَلْوصال !
گفت آن رويت كجا بينيم ما
گفت اندر خلوت خاصّ خدا
زوجه اش با ديده گريان و دل بريان برخاست و با او وداع كرد و گفت : خدا خير ترا ميسّر گرداند از تو التماس دارم كه مرا در روز قيامت نزد جدّ حضرت حسين عليه السّلام ياد كنى . پس زهير با رفيقان خود خطاب كرد هر كه خواهد با من بيايد و هر كه نخواهد اين آخرين ملاقات من است با او، پس با آنها وداع كرده و به آن حضرت پيوست . و بعضى ارباب سِيَر گفته اند كه پسر عمّش سلمان بن مضارب بن قيس نيز با او موافقت كرده و در كربلا بعدازظهر روز عاشورا شهيد گرديد.
شيخ مفيد رحمه اللّه روايت كرده است از عبداللّه بن سُلَيْمان اَسَدى و مُنْذِر بن مُشْمَعِلّ اسدى كه گفتند: چون ما از اعمال حجّ فارغ شديم به سرعت مراجعت كرديم و غرض ما از سرعت و شتاب آن بود كه به حضرت حسين عليه السّلام در راه ملحق شويم تا آنكه ببينيم عاقبت امر آن جناب چه خواهد شد. پس پيوسته به قدم عجل و شتاب طىّ طريق مى نموديم تا به (زرود) كه نام موضعى است نزديك ثَعْلَبيّه به آن حضرت رسيديم چون خواستيم نزديك آن جناب برويم ناگاه ديديم كه مردى از جانب كوفه پيدا شد و چون سپاه آن حضرت را ديد راه خود را گردانيد و از جادّه به يك سوى شد و حضرت مقدارى مكث فرمود تا او را ملاقات كند چون ماءيوس شد از آنجا گذشت . ما با هم گفتيم كه خوب است برويم اين مرد را ببينيم و از او خبر بپرسيم ؛ چه او اخبار كوفه را مى داند؛ پس ما خود را به او رسانديم و بر او سلام كرديم و پرسيديم از چه قبيله مى باشى ؟ گفت : از بنى اسد. گفتيم : ما نيز از همان قبيله ايم پس اسم او را پرسيده و خود را به او شناسانيديم ؛ پس از اخبار تازه كوفه پرسيديم ، گفت : خبر تازه آنكه از كوفه بيرون نيامدم تا مسلم بن عقيل و هانى بن عروه را كشته ديدم و ديدم پاهاى ايشان گرفته بودند در بازارهامى گردانيدند پس از آن مرد گذشتيم و به لشكر امام حسين عليه السّلام ملحق شديم و رفتيم تا شب در آمد به ثعلبيهّ رسيديم حضرت در آنجا منزل كرد، چون آن زبده اهل بيت عصمت و جلال در آنجا نزول اجلال فرمود، ما بر آن بزرگوار وارد شديم وسلام كرديم و جواب شنيديم پس عرض كرديم كه نزد ما خبرى است اگر خواسته باشيد آشكارا گوئيم و اگر نه در پنهانى عرض كنيم ، آن حضرت نظرى به جانب ما و به سوى اصحاب خود كرد فرمود كه من از اين اصحاب خود چيزى پنهان نمى كنم آشكارا بگوئيد، پس ما آن خبر وحشت اثر را كه از آن مرد اسدى شنيده بوديم در باب شهادت مُسلم و هانى بر آن حضرت عرض ‍ كرديم ، آن جناب از استماع اين خبر اندوهناك گرديد و مكّرر فرمود: اِنّا لِلِّه وَانّااِلَيْه راجعُون ، رَحْمَةُاللّهِ عَلَيْهِما.
خدا رحمت كند مسلم وهانى را، پس ما گفتيم : يابنَ رسول اللّه ! اهل كوفه اگر بر شما نباشند از براى شما نخواهند بود والتماس مى كنيم كه شما ترك اين سفر نموده وبرگرديد، پس حضرت متوجّه اولاد عقيل شد و فرمود: شما چه مصلحت مى بينيد در برگشتن ، مسلم شهيد شده ؟گفتند: به خدا سوگند كه برنمى گرديم تا طلب خون خود نمائيم يا از آن شربت شهادت كه آن غريق بحر سعادت چشيده ما نيز بچشيم ، پس حضرت رو به ما كرد و فرمود: بعد از اينها ديگر خير و خوبى نيست در عيش دنيا.
ما دانستيم كه آن حضرت عازم به رفتن است گفتيم : خدا آنچه خير است شما را نصيب كند، آن حضرت در حقّ ما دعا كرد. پس اصحاب گفتند كه كار شما از مسلم بن عقيل نيك است اگر كوفه برويد مردم به سوى جناب تو بيشتر سرعت خواهند كرد، حضرت سكوت فرمود و جوابى نداد؛ چه خاتمت امر در خاطر او حاضر بود.
به روايت سيّد چون حضرت خبر شهادت مسلم را شنيد گريست و فرمود: خدا رحمت كند مسلم را هر آينه به سوى روح و ريحان و جنّت و رضوان رفت و به عمل آورد آنچه بر او بود و آنچه بر ما است باقيمانده است ، پس اشعارى ادا كرد در بيان بيوفائى دنيا و زهد در آن و ترغيب در امر آخرت و فضيلت شهادت و تعريض بر آنكه تن به شهادت در داده اند و شربت ناگوار مرگ را براى رضاى الهى بر خود گوارا گردانيده اند.(114)
و از بعض تواريخ نقل شده كه مسلم بن عقيل عليه السّلام را دخترى بود سيزده ساله كه با دختران جناب امام حسين عليه السّلام مى زيست و شبانه روز با ايشان مصاحبت داشت ، چون امام حسين عليه السّلام خبر شهادت مسلم بشنيد به سراپرده خويش در آمد و دختر مسلم را پيش ‍ خواست و نوازشى به زيادت و مراعاتى بيرون عادت باوى فرمود، دختر مسلم را از آن حال صورتى در خيال مصوّر گشت عرض كرد: يا بن رسول اللّه ! با من ملاطفت بى پدران و عطوفت يتيمان مرعى مى دارى مگر پدرم مسلم را شهيد كرده باشند؟ حضرت را نيروى شكيب رفت و بگريست و فرمود: اى دختر! اندوهگين مباش اگر مسلم نباشد من پدر تو باشم و خواهرم مادر تو و دخترانم خواهران تو باشند و پسرانم برادران تو باشند. دختر مسلم فرياد برآورد و زار زار بگريست ، و پسرهاى مسلم سرها از عمامه عريان ساختند و به هاى هاى بانگ گريه در انداختند و اهل بيت عليهماالسّلام در اين مصيبت با ايشان موافقت كردند و به سوگوارى پرداختند و امام حسين عليه السّلام از شهادت مسلم سخت كوفته خاطر گشت .
و شيخ كلينى روايت كرده است كه چون آن حضرت به ثَعْلبيّه رسيد مردى به خدمت آن حضرت آمد و سلام كرد آن جناب فرمود كه از اهل كدام بلدى ؟ گفت : از اهل كوفه ام . فرمود كه اگر در مدينه به نزد من مى آمدى هر آينه اثر پاى جبرئيل را در خانه خود به شما مى نمودم كه از چه راه داخل مى شده و چگونه وحى را به جدّ من مى رسانيده ، آيا چشمه آب حَيَوان علم و عرفان در خانه ما و از نزد ما باشد پس مردم بدانند علوم الهى را و ما ندانيم ؟ اين هرگز نخواهد بود!. (115)
و سيّد بن طاوس نيز نقل كرده كه آن حضرت در وقت نصف النّهار به ثَعْلَبيّه رسيد در آن حال قيلوله فرمود، پس از خواب برخاست و فرمود: در خواب ديدم كه هاتفى ندا مى كرد كه شما سرعت مى كنيد و حال آنكه مرگهاى شما، شما را به سوى بهشت سرعت مى دهد، حضرت على بن الحسين عليه السّلام گفت :اى پدر! آيا ما بر حقّ نيستيم ؟ فرمود: بلى مابر حقّيم به حقّ آن خداوندى كه بازگشت بندگان به سوى او است . پس على عليه السّلام عرض كرد: اى پدر! الحال كه ما بر حقّيم پس ، از مرگ چه باك داريم ؟ حضرت فرمود كه خدا ترا جزاى خير دهد اى فرزند جان من ، پس آن حضرت آن شب را در آن منزل بيتوته فرمود، چون صبح شد مردى از اهل كوفه كه او را اَباهرّه اَزْدى مى گفتند به خدمت آن حضرت رسيد وسلام كرد گفت : يابنَ رسول اللّه ! چه باعث شد شما را كه از حرم خدا واز حرم جّد بزرگوارت رسول خدا صلى اللّه عليه و آله و سلّم بيرون آمدى ؟ حضرت فرمود كه اى اَباهرَّه بنى اميّه مالم را گرفتند صبر كردم و هتك حرمتم كردند صبر نمودم و چون خواستند خونم بريزند از آنها گريختم ، و به خدا سوگند كه اين گروه ياغى طاغى مرا شهيد خواهند كرد و خداوند قهّار لباس ذلّت و خوارى و عار بر ايشان خواهد پوشانيد و شمشير انتقام برايشان خواهد كشيد و برايشان مسلّط خواهد گردانيد كسى را كه ايشان را ذليل تر گرداند از قوم سبا كه زنى فرمانفرماى ايشان بود و حكم مى كند به گرفتن اموال وريختن خون ايشان . (116)
و به روايت شيخ مفيد وغيره : چون وقت سحر شد جوانان انصار خود را فرمود كه آب بسيار برداشتند و بار كردند و روانه شد تا به منزل (زُباله ) رسيدند و در آنجا خبر شهادت عبداللّه بن يَقْطُر به آن جناب رسيد چون اين خبر موحش را شنيد اصحاب خود را جمع نمود كاغذى بيرون آورد و براى ايشان قرائت فرمود بدين مضمون :
بسم اللّه الّرحمن الرّحيم ؛ اما بعد: به درستى كه به ما خبر شهادت مُسلم بن عقيل و هانى بن عُروه وعبداللّه بن يَقْطُر رسيده و به تحقيق كه شيعيان ما دست از يارى ما برداشته اند پس هر كه خواهد از ما جدا شود بر او حرجى نيست .
پس جمعى كه براى طمع مال و غنيمت وراحت وعزّت دنيا با آن جناب همراه شده بودند از استماع اين خبر متفرق گرديدند و اهل بيت و خويشان آن حضرت و جمعى روى يقين و ايمان اختيار ملازمت آن سرور اهل ايقان نموده بودند ماندند. پس چون سحر شد اصحاب خود را امر فرمود كه آب بردارند آب بسيار برداشتند وروانه شدند تا در بَطْن عَقَبهَ نزول نمودند، و در آنجا مرد پيرى از بَنى عِكْرَمه را ملاقات فرمودند، آن پيرمرد از آن حضرت پرسيد كه كجا اراده داريد؟ فرمودند: كوفه مى روم . آن مرد عرض كرد: يا بنَ رَسوْلِاللّه !ترا سوگند مى دهم به خدا كه برگردى ، به خدا سوگند كه نمى روى مگر رو به نوك نيزه ها و تيزى شمشيرها، و از اين مقوله با آن حضرت تكلّم كرد آن جناب پاسخش داد كه اى مرد! آنچه تو خبر مى دهى بر من پوشيده نيست وليكن اطاعت امر الهى واجب است و تقديرات ربّانى واقع شدنى است . پس فرمود: به خدا سوگند كه دست از من بر نخواهند داشت تا آنكه دل پرخونم از اندرونم بيرون آورند و چون مرا شهيد كنند حقّ تعالى برايشان مسلّط گرداند كسى را كه ايشان را ذليلترين امّتها گرداند. و از آنجا كوچ فرمود و روانه شد.(117)
فصل هفتم : در ملاقات امام حسين عليه السّلام با حُرّ بن يزيد رياحى
 آنچه دربين ايشان واقع شده تا نزول آن جناب به كربلا
چون حضرت سيّد الشهداء عليه السّلام از بَطْن (عَقَبَه ) كوچ نمود به منزل (شرف )(به فتح شين ) نزول فرمود و چون هنگام سحر شد، امر كرد جوانان را كه آب بسيار برداشتند و از آنجا روانه گشتند و تا نِصف روز راه رفتند در آن حال مردى از اصحاب آن حضرت گفت : اَللّهُ اكْبَرُ! حضرت نيز تكبير گفت و پرسيد، مگر چه ديدى كه تكبير گفتى ؟ گفت : درختان خرمائى از دور ديدم ، جمعى از اصحاب گفتند: به خدا قسم كه ما هرگز در اين مكان درخت خرمائى نديده ايم ! حضرت فرمود: پس خوب نگاه كنيد تا چه مى بينيد؟ گفتند: به خدا سوگند گردنهاى اسبان مى بينيم ، آن جناب فرمود كه و اللّه من نيز چنين مى بينم .
و چون معلوم فرمود كه علامت لشكر است كه پيدا شدند به سمت چپ خود به جانب كوهى كه در آن حوالى بود و آن را (ذوحُسَم ) مى گفتند ميل فرمود كه اگر حاجت به قتال افتد آن كوه را ملجاء خود نموده و پشت به آن مقاتله نمايند، پس به آن مواضع رفتند و خيمه بر پا كرده و نزول نمودند.
و زمانى نگذشت كه حُرّ بن يزيد تميمى با هزار سوار نزديك ايشان رسيدند در شدّت گرما در برابر لشكر آن فرزند خَيْرُ الْبَشَر صف كشيدند، آن جناب نيز با ياران خود شمشيرهاى خود را حمايل كرده و در مقابل ايشان صف بستند، و چون آن منبع كرم و سخاوت در آن خيل ضلالت آثار تشنگى ملاحظه فرمود، به اصحاب و جوانان خود امر نمود كه ايشان و اسبهاى ايشان را آب دهيد؛ پس آنها ايشان را آب داده و ظروف و طشتها را پر از آب مى نمودند و به نزديك چهار پايان ايشان مى بردند و صبر مى كردند تا سه و چهار و پنج دفعه كه آن چهار پايان به حسب عادت سر از آب برداشته و مى نهادند و چون به نهايت سيراب مى شدند ديگرى را سيراب مى كردند تا تمام آنها سيراب شدند:
شعر :
در آن وادى كه بودى آب ناياب
سوار و اسب او گرديد سيراب
على بن طعّان محاربى گفته كه من آخر كسى بودم از لشكر حُر كه آنجا رسيدم و تشنگى بر من و اسبم بسيار غلبه كرده بود، چون حضرت سيّد الشهداء عليه السّلام حال عطش من و اسب مرا ملاحظه نمود فرمود به من كه اَنخِ الرّاويَه ؛ من مراد آن جناب را نفهميدم پس گفت : يَا بْنَ اْلاَخ اَنِخِ اْلجَمَل ؛ يعنى بخوابان آن شترى كه آب بار اوست . پس من شتر را خوابانيدم ، فرمود به من كه آب بياشام چون خواستم آب بياشامم آب از دهان مَشك مى ريخت فرمود كه لب مشك را برگردان من نتوانستم چه كنم ، خود آن جناب به نفس نفيس خود برخاست و لب مَشك را برگردانيد و مرا سيراب فرمود.
پس پيوسته حُر با آن جناب در مقام موافقت و عدم مخالفت بود تا وقت نماز ظهر داخل شد حضرت حَجّاج بن مَسروق را فرمود كه اذان نماز گفت چون وقت اقامت شد جناب سيّدالشهداء عليه السّلام با اِزار و نَعلَيْن و رِداء بيرون آمد در ميان دو لشكر ايستاد و حمد و ثناى حقّ تعالى به جاى آورد، پس فرمود: اَيُّهَا النّاس ! من نيامدم به سوى شما مگر بعد از آنكه نامه هاى متواتر و متوالى و پيكهاى شما پياپى به من رسيده و نوشته بوديد كه البته بيا به سوى ما كه امامى و پيشوائى نداريم شايد كه خدا ما را به واسطه تو بر حقّ و هدايت مجتمع گرداند، لاجرم بار بستم و به سوى شما شتافتم اكنون اگر بر سر عهد و گفتار خود هستيد پيمان خود را تازه كنيد و خاطر مرا مطمئن گردانيد و اگر از گفتار خود برگشته ايد و پيمانها را شكسته ايد و آمدن مرا كارهيد من به جاى خود بر مى گردم ؛ پس آن بيوفايان سكوت نموده وجوابى نگفتند.
پس حضرت مُؤ ذّن را فرمود كه اقامت نماز گفت ، حُرّ را فرمود كه مى خواهى تو هم با لشكر خود نماز كن : حُرّگفت : من در عقب شما نماز مى كنم ؛ پس حضرت پيش ايستاد و هر دو لشكر با آن حضرت نماز كردند، بعد از نماز هر لشكرى به جاى خود بر گشتند و هوا به مثابه اى گرم بود كه لشكريان عنان اسب خود را گرفته در سايه آن نشسته بودند، پس چون وقت عصر شد حضرت فرمود مهّياى كوچ شوند و منادى نداى نماز عصر كند، پس حضرت پيش ايستاد و همچنان نماز عصر را ادا كرد وبعد از سلام نماز روى مبارك به جانب آن لشكر كرد و خطبه اى ادا نمود وفرمود:
ايّها النّاس !اگر از خدا بپرهيزيد وحقّ اِهل حقّ را بشناسيد خدا از شما بيشتر خشنود شود، وما اهل بيت پيغمبر ورسلتيم وسزاوارتريم از اين گروه كه به نا حقّ دعوى رياست مى كنند و در ميان شما به جور و عدوان سلوك مى نمايند، و اگر در ضلالت وجهالت را سخيد و راءى شما از آنچه در نامه ها به من نوشته ايد برگشته است باكى نيست برمى گردم . حُرّ در جواب گفت : به خدا سوگند كه من از اين نامه ها و رسولان كه مى فرمائى به هيچ وجه خبر ندارم .
حضرت ، عُقْبَة بن سِمْعان را فرمود كه بياور آن خُرجين را كه نامه ها در آن است ، پس خُرجينى مملوّ از نامه كوفيان آورد و آنها را بيرون ريخت ،حُرّ گفت : من نيستم از آنهائى كه براى شما نامه نوشته اند و ما ماءمور شده ايم كه چون تراملاقات كنيم ، از تو جدا نشويم تا در كوفه ترا به نزد ابن زياد ببريم . حضرت در خشم شد و فرمود كه مرگ براى تو نزديكتر است از اين انديشه ، پس اصحاب خود را حكم فرمود كه سوار شويد، پس زنها را سوار نمود و امر نمود اصحاب خود را كه حركت كنيد و بر گرديد، چون خواستند كه بر گردند حُرّ با لشكر خود سر راه گرفته و طريق مراجعت را حاجز و مانع شدند حضرت با حُر خطاب كرد كه ثَكَلَتْكَ اُمُّكَ ماتُريدُ؟ مادرت به عزايت بنشيند از ما چه مى خواهى ؟ حّرگفت : اگر ديگرى غير از تو نام مادر مرا مى برد البتّه متعرّض مادَرِ او مى شدم و جواب او را به همين نحو مى دادم هر كه خواهد باشد امّا در حقّ مادَرِ تو به غير از تعظيم و تكريم سخنى بر زبان نمى توانم آورد! حضرت فرمود كه مطلب تو چيست ؟حُرّ گفت : مى خواهم ترا به نزد امير عبيداللّه ببرم . آن جناب فرمود كه من متابعت ترانمى كنم . حُرّگفت : من نيزدست از تو بر نمى دارم واز اين گونه سخنان در ميان ايشان به طول انجاميد تا آنكه حُرّگفت : من ماءمور نشده ام كه با تو جنگ كنم بلكه ماءمورم كه از تو مفارقت ننمايم تا ترا به كوفه ببرم الحال كه از آمدن به كوفه امتناع مى نمائى پس راهى را اختيار كن كه نه بكوفه منتهى شود و نه ترا به مدينه بر گرداند تا من نامه در اين باب به پسر زياد بنويسم تا شايد صورتى رودهد كه من به محاربه چون تو بزرگوارى مبتلا نشوم . آن جناب از طريق قادسيّه وعُذَيب راه بگردانيد وميل به دست چپ كرد وروانه شد، و حُرّ نيز با لشكرش همراه شدند و از ناحيه آن حضرت مى رفتند تا آنكه به عُذَيْبِ هجانات رسيدند ناگاه در آنجا چهار نفر را ديدند كه از جانب كوفه مى آيند سوار بر اشترانند وكتل كرده اند اسب نافع بن هلال را كه نامش (كامل ) است ودليل ايشان طرماح بن عدى است (بودن اين طرماح فرزند عَدىّ بن حاتم معلوم نيست بلكه پدرش عَدى ديگر است عَلَى الظّاهر) واين جماعت به ركاب امام عليه السّلام پيوستند.
حُرّ گفت : اينها از اهل كوفه اند من ايشان را حبس كرده يا به كوفه برمى گردانم ، حضرت فرمود :اينها انصار من مى باشند وبه منزله مردمى هستند كه با من آمده اند وايشان را چنان حمايت مى كنم كه خويشتن را پس هرگاه باهمان قرار داد باقى هستى فَبِهاوالاّ با تو جنگ خواهم كرد. پس حُرّ از تعرّض آن جماعت باز ايستاد. حضرت از ايشان احوال مردم كوفه را پرسيد. مجمّع بن عبداللّه كه يك تن از آن جماعت نو رسيده بود گفت : امّا اشراف مردم پس رشوه هاى بزرگ گرفتند و جوالهاى خود را پر كردند، پس ايشان مجتمع اند به ظلم و عداوت بر تو و امّا باقى مردم را دلها بر هواى تُست وشمشيرها بر جفاى تو، حضرت فرمود: از فرستاده من قيس بن مُسهر چه خبر داريد؟ گفتند: حُصَيْن بن نُمير او را گرفت وبه نزد ابن زياد فرستاد ابن زياد او را امر كرد كه لعن كند بر جناب تو و پدرت ، او درود فرستاد بر تو وپدرت ولعنت كرد ابن زياد و پدرش را و مردم را خواند به نصرت تو و خبر داد ايشان را به آمدن تو، پس ابن زياد امر كرد او را از بالاى قصر افكندند هلاك كردند، امام عليه السّلام از شنيدن اين خبر اشك در چشمش گرديد و بى اختيار فروريخت و فرمود: (فَمِنهُم مَنْ قَضى نَحْبَهُ وَ مِنْهُمْ مَنْ يَنْتَظِرُ وَ ما بَدّلوُ تَبْديلاً) (118)اَللّهُمَّ اجْعَلْ لَنا وَ لَهُمُ اْلجَنَّةَ نُزُلاً وَاجْمَعْ بَيْنَنا وَ بَيْنَهُمْ فى مُسْتَقَرّرَحْمَتِكَ وَ غائبَ مَذْخُورِ ثَوابِكَ.
پس طرماح نزديك حضرت آمد و عرض كرد: من در ركاب تو كثرتى نمى بينم اگر همين سواران حُرّ آهنگ جنگ ترا نمايند ترا كافى خواهند بود من يك روز پيش از بيرون آمدنم از كوفه به پشت شهر گذشتم اُردوئى درآنجا ديدم كه اين دو چشم من كثرتى مثل آن هرگز در يك زمين نديده بود، پس سبب آن اجتماع را پرسيدم گفتند مى خواهند سان ببينند پس از آن ايشان را به جنگ حسين بفرستند، اينك يا بن رسول اللّه ترا به خدا قسم مى دهم اگر مى توانى به كوفه نزديك مشو به قدر يك وجب و چنانچه معقل و پناهگاهى خواسته باشى كه خدا ترا در آنجا از هجوم دشمن نگاه دارد تا صلاح وقت به دست آيد، اينك قدم رنجه دار كه ترا در اين (كوه اَجَاء) كه منزل برخى از بطون قبيله طى است فرود آورم و از اَجَاء و كوه سلمى بيست هزار مرد شمشير زن از قبيله طى در ركاب تو حاضر سازم كه در مقابل تو شمشير بزنند، به خدا سوگند كه هر وقت از ملوك غسّان و سلاطين و حِمْيَر و نُعمان بن مُنْذِر و لشكر عرب و عجم حمله بر ما وارد آمده است ما قبيله طىّ به همين (كوه اَجَاء)پناهيده ايم و از احدى آسيب نديده ايم حضرت فرمود:جَزاكَ اللّهُ وَ قَوْمَكَ خَيْراً، اى طرماح ! ميانه ما و اين قوم مقاله اى گذشته است كه ما را از اين راه قدرت انصراف نيست و نمى دانيم كه احوال آينده ما را به چه كار مى دارد. و طرماح بن عدىّ در آن وقت براى اهل خود آذوقه و خواربار مى برد پس حضرت را به درود نمود و وعده كرد كه بار خويش به خانه برساند و براى نصرت امام عليه السّلام باز گردد و چنين كرد ولى وقتى كه به همين عُذَيب هِجانات رسيد سماعة بن بدر را ملاقات كرد او خبر شهادت امام را به طرماح داد طرماح برگشت .
بالجمله ؛ حضرت از عُذَيْب هِجانات سير كرد تا به قصر بنى مقاتل رسيد و در آنجا نزول اجلال فرمود پس ناگاه حضرت نظرش به خيمه اى افتاد پرسيد: اين خيمه از كيست ؟ گفتند: از عبيداللّه بن حُرّ جُعْفى است فرمود: او را به سوى من بطلبيد ؛ چون پيك آن حضرت به سوى او رفت و او را به نزد حضرت طلبيد عبيداللّه گفت :اِنّا لِلّهِ وَ انَّا اِلَيْهِ راجِعوُنَ به خدا قسم من از كوفه بيرون نيامدم مگر به سبب آنكه مبادا حسين داخل كوفه شود و من در آنجا باشم به خدا سوگند كه مى خواهم او مرا نبيند و من او را نبينم ، رسول آن حضرت برگشت و سخنان آن محروم از سعادت نقل كرد، حضرت خود برخاست و به نزد عبيداللّه رفت و بر او سلام كرد و نزد او نشست و او را به نصرت خود دعوت كرد، عبيداللّه همان كلمات سابق را گفت و استقاله كرد از دعوت آن حضرت ، حضرت فرمود: پس اگر يارى ما نخواهى كرد پس بپرهيز از خدا و در صدد قتال من بر ميا به خدا قسم كه هر كه استغاثه و مظلوميّت ما را بشنود و يارى ما ننمايد البتّه خدا او را هلاك خواهد كرد، آن مرد گفت : ان شاءاللّه تعالى چنين نخواهد شد، پس ‍ حضرت برخاست و به منزل خود برگشت : و چون آخر شب شد جوانان خويش را امر كرد كه آب بردارند و از آنجا كوچ كنند.(119)
پس از قصر بنى مقاتل روانه شدند، عُقْبَة بن سِمْعان گفت كه ما يك ساعتى راه رفتيم كه آن حضرت را بر روى اسب خواب ربود پس بيدار شد و مى گفت : اِنّا لِلّهِ وَ اِنّا اِلَيْهِ راجِعُونَ وَ الْحَمْدُ لِلّهِ رَبِ الْعالَمينَو اين كلمات را دو دفعه يا سه دفعه مكرّر فرمودند، پس فرزند آن حضرت على بن الحسين عليه السّلام رو كرد به آن حضرت و سبب گفتن اين كلمات را پرسيد، حضرت فرمود كه اى پسر جان من ! مرا خواب برد و در آن حال ديدم مردى را كه سوار است و مى گويد كه اين قوم همى روند و مرگ به سوى ايشان همى رود؛ دانستم كه خبر مرگ ما را مى دهد حضرت على بن الحسين عليه السّلام گفت : اى پدر بزرگوار! خدا روز بد نصيب شما نفرمايد، آيا مگر ما بر حقّ نيستيم ؟ فرمود: بلى ما بر حقّيم عرض كرد: پس ما چه باك داريم از مردن در حالى كه بر حقّ باشيم ؟ حضرت او را دعاى خير كرد، پس چون صبح شد پياده شدند، و نماز صبح را ادا كردند و به تعجيل سوار شدند، پس ‍ حضرت اصحاب خود را به دست چپ ميل مى داد و مى خواست آنها را از لشكر حُر متفرّق سازد و آنها مى آمدند و ممانعت مى نمودند و مى خواستند كه لشكر آن حضرت را به طرف كوفه كوچ دهند و آنها امتناع مى نمودند و پيوسته با اين حال بودند تا در حدود نينوا به زمين كربلا رسيدند، در اين حال ديدند كه سوارى از جانب كوفه نمودار شد كه كمانى بر دوش افكنده و به تعجيل مى آيد آن دو لشكر ايستادند به انتظار آن سوار چون نزديك شد بر حضرت سلام نكرد و نزد حُرّ رفت . و بر او و اصحاب او سلام كرد و نامه اى به او داد كه ابن زياد براى او نوشته بود، چون حُرّ نامه را گشود ديد نوشته است :
امّابعد؛ پس كار را بر حسين تنگ گردان در هنگامى كه پيك من به سوى تو رسد و او را مياور مگر در بيابانى كه آبادانى و آب دراو ناياب باشد، و من امر كرده ام پيك خود را كه از تو مفارقت نكند تا آنكه انجام اين امر داده و خبرش را به من برساند. پس حرّ نامه را براى حضرت و اصحابش قرائت كرد و در همان موضع كه زمين بى آب و آبادانى بود راه را بر آن حضرت سخت گرفت و امر به نزول نمود. حضرت فرمود: بگذار ما را كه در اين قريه هاى نزديك كه نينوا يا غاضريّه يا قريه ديگر كه محل آب و آبادانى است فرود آئيم ، حرّ گفت : به خدا قَسم كه مخالفت حكم ابن زياد نمى توانم نمود با بودن اين رسول كه بر من گماشته و ديده بان قرار داده است .
زُهَير بن القَيْن گفت : يا بن رسول اللّه ! دستورى دهيد كه ما با ايشان مقاتله كنيم كه جنگ با اين قوم در اين وقت آسان تر است از جنگ با لشكرهاى بى حدّ و احصا كه بعد از اين خواهند آمد، حضرت فرمود كه من كراهت دارم از آنكه ابتدا به قتال ايشان كنم ، پس در آنجا فرود آمدند و سرادق عصمت و جلالت را براى اهل بيت رسالت بر پا كردند، و اين در روز پنجشنبه دوّم شهر محرم الحرام بود.
و سيّد بن طاوس نقل كرده كه نامه و رسول ابن زياد در عُذَيْب هجانات به حُرّ رسيد و چون حُرّ به موجب نامه امر را بر جناب امام حسين عليه السّلام تضييق كرد حضرت اصحاب خود را جمع نمود و در ميان ايشان به پا خاست و خطبه اى در نهايت فصاحت و بلاغت مشتمل بر حمد و ثناى الهى ادا نموده پس فرمود: همانا كار ما به اينجا رسيده كه مى بينيد و دنيا از ما رو گردانيده وجرعه زندگانى به آخر رسيده و مردم دست از حقّ برداشته اند و بر باطل جمع شده اند. هر كه ايمان به خدا و روز جزا دارد بايد كه از دنيا روى برتابد و مشتاق لقاى پروردگار خود گردد؛ زيرا كه شهادت در راه حقّ مورث سعادت ابدى است ، و زندگى با ستمكاران و استيلاى ايشان بر مؤ منان به جز محنت و عنا ثمرى ندارد.
پس زُهَيْر بن القَيْن برخاست و گفت : شنيديم فرمايش شما را يا بن رسول اللّه ، ما در مقام شما چنانيم اگر دنيا براى ما باقى و دائم باشد هر آينه اختيار خواهيم نمود بر او كشته شدن با ترا.
و نافع بن هلال برخاست و گفت : به خدا قسم كه ما از كشته شدن در راه خدا كراهت نداريم و در طريق خود ثابت و با بصيرتيم و دوستى مى كنيم با دوستان تو و دشمنى مى كنيم با دشمنان تو.
پس بُرَيْرين خضير برخاست و گفت : به خدا قسم يا بن رسول اللّه كه اين منّتى است از حقّ تعالى بر ما كه در پيش روى تو جهاد كنيم و اعضاى ما در راه تو پاره پاره شود پس جّد تو شفاعت كند ما را در روز جزا.(120)


امام حسين (ع) - بخش 7

مقصد سوّم : در ورود حضرت امام حسين عليه السّلام به زمين كربلا
 فصل اوّل : در ورود آن حضرت به سرزمين كربلا
 بدان كه در روز ورود آن حضرت به كربلا خلاف است واصح اقوال آن است كه ورود آن جناب به كربلا در روز دوم محرم الحرام سال شصت و يكم هجرت بوده و چون به آن زمين رسيد پرسيد كه اين زمين چه نام دارد؟ عرض كردند: كربلا مى نامندش ، چون حضرت نام كربلا شنيد گفت : اَللّهُمَ اِنّى اَعُوذُبِكَ مِنَ الْكَربِ وَ الْبَلا ءِ!
پس فرمود كه اين موضع كَربْ و بَلا و محل محنت و عنا است ، فرود آئيد كه اينجا منزل و محل خِيام ما است ، و اين زمين جاى ريختن خون ما است . و در اين مكان واقع خواهد شد قبرهاى ما، خبر داد جدّم رسول خدا صلى اللّه عليه و آله و سلّم به اينها. پس درآنجا فرود آمدند.
و حرّ نيز با اصحابش در طرف ديگر نزول كردند و چون روز ديگر شد عمر بن سعد (ملعون ) با چهار هزار مرد سوار به كربلا رسيد و در برابر لشكر آن امام مظلوم فرود آمدند.
ابو الفرج نقل كرده پيش از آنكه ابن زياد عمر سعد را به كربلا روانه كند او را ايالت رى داده و والى رى نموده بود چون خبر به ابن زياد رسيد كه امام حسين عليه السّلام به عراق تشريف آورده پيكى به جانب عمر بن سعد فرستاد كه اوّلاً برو به جنگ حسين و او را بكش و از پس آن به جانب رى سفر كن . عمر سعد به نزد ابن زياد آمده گفت : اى امير! از اين مطلب عفونما. گفت : ترا معفوّ مى دارم و ايالت رى از تو باز مى گيرم عمر سعد مردّد شد ما بين جنگ با امام حسين عليه السّلام و دست برداشتن از ملك رى لاجرم گفت : مرا يك شب مهلت ده تا در كار خويش تاءمّلى كنم پس ‍ شب را مهلت گرفته ودر امر خود فكر نمود، آخر الا مر شقاوت بر او غالب گشته جنگ سيّد الشهداء عليه السّلام را به تمنّاى ملك رى اختيار كرد، روزى ديگر به نزد ابن زياد رفت وقتل امام عليه السّلام را بر عهده گرفت ، پس ابن زياد بالشكر عظيم او را به جنگ حضرت امام حسين عليه السّلام روانه كرد.(121)
سبط ابن الجوزى نيز قريب به همين مضمون را نقل كرده ، پس از آن محمّد بن سيرين نقل كرده كه مى گفت : معجزه اى از اميرالمؤ منين عليه السّلام در اين باب ظاهر شد؛ چه آن حضرت گاهى كه عمر سعد را در ايّام جوانيش ملاقات مى كرد به او فرموده بود: واى بر تو يابن سعد! چگونه خواهى بود در روزى كه مُردّد شوى ما بين جنّت و نار و تو اختيار جهنّم كنى .(122)
بالجمله ؛ چون عمرسعد وارد كربلا شد عُروة بن قيس اَحمسى را طلبيد و خواست كه او را به رسالت به خدمت حضرت بفرستد واز آن جناب بپرسد كه براى چه به اين جا آمده اى و چه اراده دارى ؟ چون عُروه از كسانى بود كه نامه براى آن حضرت نوشته بود حيا مى كرد كه به سوى آن حضرت برود و چنين سخن گويد، گفت : مرامعفوّدار واين رسالت را به ديگرى واگذار، پس ابن سعد به هر يك از رؤ ساى لشكر كه مى گفت به اين علّت ابا مى كردند؛ زيرا كه اكثر آنها از كسانى بودند كه نامه براى آن جناب نوشته بودند وحضرت را به عراق طلبيده بودند پس كثيربن عبداللّه كه ملعونى شجاع و بى باك و بى حيائى فتّاك بود برخاست وگفت كه من براى اين رسالت حاضرم واگر خواهى ناگهانى اورا به قتل در آورم ، عمر سعد گفت : اين را نمى خواهم وليكن برو به نزد او وبپرس كه براى چه به اين ديار آمده ؟پس آن لعين متوجّه لشكرگاه آن حضرت شد. اَبُوثُمامه صائدى را چون نظر برآن پليد افتاد به حضرت عرض كرد كه اين مرد كه به سوى شما مى آيد بدترين اهل زمين و خونريزترين مردم است اين بگفت و به سوى (كثير) شتافت و گفت : اگربه نزد حسين عليه السّلام خواهى شد شمشير خود را بگذار وطريق خدمت حضرت راپيش دار. گفت : لاوَاللّه ! هرگز شمشير خويش را فرو نگذارم ، همانا من رسولم اگر گوش فرا داريد ابلاغ رسالت كنم و اگر نه طريق مراجعت گيرم . اَبُوثُمامه گفت : پس قبضه شمشير ترا نگه مى دارم تاآنكه رسالت خود را بيان كنى و برگردى . گفت : به خدا قسم نخواهم گذاشت كه دست بر شمشير گذارى . گفت : به من بگو آنچه دارى تا به حضرت عرض كنم ومن نمى گذرم كه چون تو مرد فاجر وفتّاكى با اين حال به خدمت آن سرور روى ، پس لختى با هم بد گفتند وآن خبيث به سوى عمر سعد بر گشت وحكايت حال را نقل كرد، عُمر، قُرّة بن قيس حَنْظَلى را براى رسالت روانه كرد. چون قُرّة نزديك شد حضرت با اصحاب خود فرمود كه اين مرد رامى شناسيد؟ حبيب بن مظاهر عرض كرد: بلى مردى است از قبيله حَنْظَله و با ما خويش است ومردى است موسوم به حُسن راءى من گمان نمى كردم كه او داخل لشكر عمر سعد شود! پس آن مرد آمد به خدمت آن حضرت وسلام كرد وتبليغ رسالت خود نمود، حضرت در جواب فرمود كه آمدن من بدين جا براى آن است كه اهل ديار شما نامه هاى بسيار به من نوشتند وبه مبالغه بسيار مرا طلبيدند، پس اگر از آمدن من كراهت داريد برمى گردم ومى روم پس حبيب رو كرد به قُرّه وگفت : واى بر تو! اى قرّة ، از اين امام به حق رومى گردانى و به سوى ظالمان مى روى ؟ بيا يارى كن اين امام را كه به بركت پدران او هدايت يافته اى ، آن بى سعادت گفت : پيام ابن سعد را ببرم وبعد از آن باخود فكر مى كنم تا ببينم چه صلاح است . پس برگشت به سوى پسر سعد وجواب امام را نقل كرد، عمر گفت : اميدوارم كه خدا مرا از محاربه و مقاتله با او نجات دهد. پس نامه اى به ابن زياد نوشت وحقيقت حال را در آن درج كرده براى ابن زياد فرستاد .(123)
حسّان بن فائد عَبَسى گفته كه من در نزد پسر زياد حاضر بودم كه اين نامه بدو رسيد چون نامه را باز كرد وخواند گفت :
شعر :
اَلاَّْنَ اِذْ عُلِقَتْ مَخاِلبُنا بِه
يَرجُوالنَّجاةَ وَلاتَ حِيْنَ مَناصٍ
يعنى الحال كه چنگالهاى ما بر حسين بند شده در صدد نجات خود بر آمده و حال آنكه مَلْجاء و مَناصى از براى رهائى او نيست . پس در جواب عمر نوشت كه نامه تو رسيد به مضمون آن رسيدم ،پس الحال بر حسين عرض كن كه او و جميع اصحابش براى يزيد بيعت كنند تا من هم ببينم راءى خود را در باب او بر چه قرار خواهد گرفت و السّلام (124)
پس چون جواب نامه به عمر رسيد آنچه عبيداللّه نوشته بود به حضرت عرض نكرد ؛ زيرا كه مى دانست آن حضرت به بيعت يزيد راضى نخواهد شد. ابن زياد پس از اين نامه ، نامه ديگرى نوشت براى عمر سعد كه يابن سعد حايل شوميان حسين و اصحاب او و ميان آب فرات و كار را بر ايشان تنگ كن و مگذار كه يك قطره آب بچشند چنانكه حائل شدند ميان عثمان بن (125) عّفان تقىّ زكىّ و آب در روزى كه او را محصور كردند.
پس چون اين نامه به پسر سعد رسيد همان وقت عمر بن حجّاج را با پانصد سوار بر شريعه موكّل گردانيد و آن حضرت را از آب منع كردند، و اين واقعه سه روز قبل از شهادت آن حضرت واقع شد و از آن روزى كه عمر سعد به كربلا رسيد پيوسته ابن زياد لشكر براى او روانه مى كرد، تا آنكه به روايت سيّد تا ششم محّرم بيست هزار نزد آن ملعون جمع شد.(126)
و موافق بعضى از روايات پيوسته لشكر آمد تا به تدريج سى هزار سوار نزد عمر جمع شد،و ابن زياد براى پسر سعد نوشت كه عذرى از براى تو نگذاشتم در باب لشكر بايد مردانه باشى و آنچه واقع مى شود درهر صبح و شام مرا خبر دهى .
پس چون حضرت آمدن لشكر را براى مقاتله با او ديد به سوى ابن سعد پيامى فرستاد كه من با تو مطلبى دارم و مى خواهم ترا ببينم پس شبانگاه يكديگر را ملاقات نموده و گفتگوى بسيار با هم نمودند پس عمر به سوى لشكر خويش برگشت و نامه به عبيداللّه بن زياد نوشت كه اى امير خداوند آتش برافروخته نزاع ما را با حسين خاموش كرد و امر امّت را اصلاح فرمود، اينك حسين عليه السّلام با من عهد كرده كه بر گردد به سوى مكانى كه آمده يا برود در يكى از سرحدّات منزل كند و حكم او مثل يكى از ساير مسلمانان باشد در خير و شرّ يا آنكه برود در نزد امير يزيد دست خود را در دست او نهد تا او هر چه خواهد بكند. و البته در اين مطلب رضايت تو و صلاحيّت امّت است .
مؤ لف گويد:اهل سِيَر و تواريخ از عُقْبَهِ بن سِمْعان غلام رباب زوجه امام حسين عليه السّلام نقل كرده اند كه گفت : من با امام حسين عليه السّلام بودم از مدينه تا مكّه و از مكّه تا عراق و از او مفارقت نكردم تا وقتى كه به درجه شهادت رسيد، و هر فرمايشى كه در هر جا فرمود اگر چه يك كلمه باشد خواه در مدينه يا در مكه يا در راه عراق يا روز شهادتش تمام را حاضر بودم و شنيدم اين كلمه را كه مردم مى گويند آن حضرت فرمود دست خود را در دست يزيد بن معاويه گذارد، نفرمود.
فقير گويد: پس ظاهر آن است كه اين كلمه را عمر سعد از پيش خود در نامه درج كرده تا شايد اصلاح شود و كار به مقاتله نرسد؛ چه آنكه عمر سعد از ابتداء جنگ با آن حضرت را كراهت داشت و مايل نبود.
و بالجمله : چون نامه به عبيداللّه رسيد و خواند گفت : اين نامه شخصى ناصح مهربانى است با قوم خود و بايد قبول كرد. شِمر ملعون برخاست و گفت : اى امير! آيا اين مطلب را از حسين قبول مى كنى ؟ به خدا سوگند كه اگر او خود را به دست تو ندهد و در پى كار خود رود، امر او قوّت خواهد گرفت و ترا ضعف فرو خواهد گرفت اگر خلاف كند دفع او را ديگر نتوانى كرد، لكن الحال به چنگ تو گرفتار است و آنچه رَاءيت در باب او قرار گيرد از پيش مى رود. پس امر كن كه در مقام اطاعت و حكم تو بر آيد، پس آنچه خواهى از عقوبت يا عفو در حقّ او و اصحابش به عمل آور. ابن زياد حرف او را پسنديد و گفت : نامه اى مى نويسم در اين باب به عمر بن سعد و با تو آن را روانه مى كنم و بايد ابن سعد آن را بر حسين و اصحابش عرض نمايد اگر قبول اطاعت من نمود، ايشان را سالماً به نزد من بفرستد و اگر نه با ايشان كارزار كند و اگر پسر سعد از كارزار با حسين اِبا نمايد تو امير لشكر مى باش و گردن عمر را بزن و سرش را براى و سرش را براى من روانه كن .
پس نامه اى نوشت به اين مضمون :
اى پسر سعد! من ترا نفرستادم كه با حسين رفق و مدارا كنى و در جنگ او مسامحه و مماطله نمائى و نگفتم سلامت و بقاى او را متمنّى و مترجّى باشى و نخواستم گناه او را عذر خواه گردى و از براى او به نزد من شفاعت كنى ، نگران باش اگر حسين و اصحاب او در مقام اطاعت و انقياد حكم من مى باشند پس ايشان را به سلامت براى من روانه نما ؛ و اگر اباء و امتناع نمايند با لشكر خود ايشان را احاطه كن و با ايشان مقاتلت نما تا كشته شوند و آنها را مُثلْه كن ، همانا ايشان مستحق اين امر مى باشند و چون حسين كشته شد سينه و پشت او را پايمال ستوران كن ؛ چه او سركش و ستمكار است و من دانسته ام كه سُم ستوران مردگان را زيان نكند چون بر زبان رفته است كه اگر او را كشم اسب بر كشته او برانم اين حكم بايد انفاذ شود. پس اگر به تمام آنچه امرت كنم اقدام نمودى جزاى شنونده و پذيرنده به تو مى دهم و اگر نه از عطا محرومى و از امارات لشكر معزول و شِمر بر آنها امير است و منصوب والسلام . آن نامه را به شمر داد و به كربلا روانه نمود.(127)
فصل دوّم : در وقايع روز تاسوعا و ورود شمر ملعون
 چون روز پنجشنبه نهم محّرم الحرام رسيد شِمر ملعون با نامه ابن زياد لعين در امر قتل امام عليه السّلام به كربلا وارد شد و آن نامه را به ابن سعد نمود، چون آن پليد از مضمون نامه آگه گرديد خطاب كرد به شمر و گفت :مالك وَ يْلَكَ، خداوند ترا از آبادانيها دور افكند و زشت كند چيزى را كه تو آورده اى ، سوگند به خداى چنان گمان مى كنم كه تو بازداشتى ابن زياد را از آنچه من بدو نوشتم و فاسد كردى امرى را كه اصلاح آن را اميد مى داشتم ، واللّه ! حسين آن كس نيست كه تسليم شود و دست بيعت به يزيد دهد ؛ چه جان پدرش على مرتضى در پهلوهاى او جا دارد؛ شمر گفت : اكنون با امر امير چه خواهى كرد؟ يا فرمان او بپذير و با دشمن او طريق مبارزت گير و اگر نه دست از عمل بازدار و امر لشكر را با من گذار، عمر سعد گفت : لا وَلا كَرامَةَ لَكَ من اين كار را انجام خواهم داد تو همچنان سرهنگ پيادگان باش و من امير لشكرم ، اين بگفت و در تهيه قتال با جناب سيّد الشهّداء عليه السّلام شد.
شمر چون ديد كه ابن سعد مهيّاى قتال است به نزديك لشكر امام عليه السّلام آمد و بانگ زد كه كجايند فرزندان خواهر من عبداللّه و جعفر و عثمان و عبّاس ؛ چه آنكه مادر اين چهار برادر امّ البنين از قبيله بنى كلاب بود كه شمر ملعون نيز از اين قبيله بوده . جناب امام حسين عليه السّلام بانگ او را شنيد برادران خود را امر فرمود كه جواب اورا دهيد اگر چه فاسق است لكن باشما قرابت وخويشى دارد، پس آن سعادتمندان با آن شقّى گفتند: چه بود كارت ؟ گفت : اى فرزندان خواهر من ! شماها در امانيد با برادر خود حسين رزم ندهيد از دَوْر برادر خود كناره گيريد وسر در طاعت امير المؤ منين يزيد در آوريد.
جناب عبّاس بن على عليه السّلام بانگ براو زد كه بريده باد دستهاى تو و لعنت باد بر امانى كه تو از براى ما آوردى ، اى دشمن خدا!امرمى كنى مارا كه دست از برادر و مولاى خود حسين بن فاطمه عليهاالسّلام برداريم و سر در طاعت ملعونان وفرزندان ملاعينان در آوريم آيا ما را امان مى دهى واز براى پسر رسول خدا صلى اللّه عليه و آله و سلم امان نيست ؟ شمر از شنيدن اين كلمات خشمناك شد وبه لشكر گاه خويش بازگشت .
پس ابن سعد لشكر خويش را بانگ زد كه ياخيل اللّه اركبى وبالجنّة ابشرى ؛اى لشكرهاى خدا سوار شويد و مستبشر بهشت باشيد، پس جنود نا مسعود او سوارگشته ورو به اصحاب حضرت سيّد الشّهداء عليه السّلام آوردند در حالى كه حضرت سيّدالشّهداء عليه السّلام در پيش خيمه شمشير خود را بر گرفته بود وسر به زانوى اندوه گذاشته وبه خواب رفته بود واين واقعه در عصر روز نهم محرّم الحرام بود.
شيخ كلينى از حضرت صادق عليه السّلام روايت فرموده كه آن جناب فرمود روز تاسوعا روزى بود كه جناب امام حسين عليه السّلام واصحابش را در كربلا محاصره كردند و سپاه اهل شام بر قتال آن حضرت اجتماع كردند، و ابن مرجانه وعمر سعد خوشحال شدند به سبب كثرت سپاه و بسيارى لشكر كه براى آنها جمع شده بودند و حضرت حسين عليه السّلام و اصحاب او را ضعيف شمردند و يقين كردند كه ياورى از براى آن حضرت نخواهد آمد و اهل عراق او را مدد نخواهند كرد، پس فرمود: پدرم فداى آن ضعيف وغريب !
وبالجمله ؛ چون جناب زينب عليهاالسّلام صداى ضجّه و خروش لشكر را شنيد نزد برادر دويد و عرض كرد: برادر مگر صداهاى لشكر را نمى شنويد كه نزديك شده اند؟ پس حضرت سر از زانو برداشت و خواهر را فرمود كه اى خواهر اكنون رسول خدا صلى اللّه عليه و آله و سلّم را در خواب ديدم كه به من فرمود تو به سوى ما خواهى آمد، چون حضرت زينب عليهاالسّلام اين خبر وحشت اثر را شنيد طپانچه بر صورت زد وصدا را به وا ويلا بلند كرد، حضرت فرمود كه اى خواهر وَيْل و عذاب از براى تو نيست ساكت باش خدا ترا رحمت كند. پس ‍ جناب عبّاس عليه السّلام به خدمت آن حضرت آمد و عرض كرد: برادر! لشكر روى به شما آورده اند. حضرت برخاست و فرمود: اى برادر عباس ، سوار شو جانم فداى تو باد و برو ايشان را ملاقات كن و بپرس ‍ چه شده كه ايشان رو به ما آورده اند. جناب عبّاس عليه السّلام با بيست سوار كه از جمله زُهَيرْ و حبيب بودند به سوى ايشان شتافت و از ايشان پرسيد كه غرض شما از اين حركت و غوغا چيست ؟ گفتند: از امير حكم آمده كه بر شما عرض كنيم كه در تحت فرمان او در آئيد و اطاعت او را لازم دانيد و اگر نه با شما قتال و مبارزت كنيم ، جناب عبّاس عليه السّلام فرمود: پس تعجيل مكنيد تا من برگردم و كلام شما را با برادرم عرضه دارم . ايشان توقف نمودند جناب عبّاس عليه السّلام به سرعت تمام به سوى آن امام اَنام شتافت و خبر آن لشكر را بر آن جناب عرضه داشت .
حضرت فرمود: به سوى ايشان برگرد و از ايشان مهلتى بخواه كه امشب را صبر كنند و كارزاز را به فردا اندازند كه امشب قدرى نماز و دعا و استغفار كنم ؛ چه خدا مى داند كه من دوست مى دارم نماز و تلاوت قرآن و كثرت دعا و استغفار را، و از آن سوى اصحاب عبّاس در مقابل آن لشكر توقّف نموده بودند و ايشان را موعظه مى نمودند تا جناب عبّاس عليه السّلام برگشت و از ايشان آن شب را مهلتى طلبيد.
سيّد فرموده كه ابن سعد خواست مضايقه كند، عَمرو بن الحجّاج الزبيدى گفت : به خدا قسم ! اگر ايشان از اهل تُرك و ديلم بودند و از ما چنين امرى را خواهش مى نمودند ما اجابت مى كرديم ايشان را، تا چه رسد به اهل بيت پيغمبر صلى اللّه عليه و آله و سلّم .(128)
و در روايت طبرى است كه قيس بن اشعث گفت : اجابت كن خواهش ‍ ايشان را و مهلتشان ده لكن به جان خودم قسم است كه اين جماعت فردا صبح با تو مقاتله خواهند كرد و بيعت نخواهند نمود.
عمر سعد گفت : به خدا قسم اگر اين را بدانم امر ايشان را به فردا نخواهم افكند پس آن منافقان آن شب را مهلت دادند، و عمر سعد، رسولى در خدمت جناب عبّاس عليه السّلام روان كرد و پيام داد براى آن حضرت كه يك امشب را به شما مهلت داديم بامدادان اگر سر به فرمان در آوريد شما را به نزد پسر زياد كوچ خواهيم داد، و اگر نه دست از شما برنخواهيم داشت و فيصل امر را بر ذمّت شمشير خواهيم گذاشت ، اين هنگام دو لشكر به آرامگاه خود باز شدند.(129)
ذكر وقايع ليله عاشورا
 پس همين كه شب عاشورا نزديك شد حضرت امام حسين عليه السّلام اصحاب خود راجمع كرد، حضرت امام زين العابدين عليه السّلام فرموده كه من در آن وقت مريض بودم با آن حال نزديك شدم و گوش ‍ فرا داشتم تا پدرم چه مى فرمايد، شنيدم كه با اصحاب خود گفت :
اُثْني عَلَى اللّهِ اَحْسَنَ الثَّناءِ تا آخر خطبه كه حاصلش به فارسى اين است ثنا مى كنم خداوند خود را به نيكوتر ثناها و حمد مى كنم او را بر شدّت و رخاء، اى پروردگار من ! سپاس مى گذارم ترا بر اينكه ما را به تشريف نبوّت تكريم فرمودى ، و قرآن را تعليم ما نمودى ، و به معضلات دين ما را دانا كردى ، و ما را گوش شنوا و ديده بينا و دل دانا عطا كردى ، پس بگردان ما را از شكر گزاران خود.
پس فرمود: امّا بعد ؛ همانا من اصحابى باوفاتر و بهتر از اصحاب خود نمى دانم و اهل بيتى از اهل بيت خود نيكوتر ندانم ، خداوند شما را جزاى خير دهد و الحال آگاه باشيد كه من گمان ديگر در حقّ اين جماعت داشتم و ايشان را در طريق اطاعت و متابعت خود پنداشتم اكنون آن خيال ديگر گونه صورت بست لاجرم بيعت خود را از شما برداشتم و شما را به اختيار خود گذاشتم تا به هر جانب كه خواهيد كوچ دهيد و اكنون پرده شب شما را فرو گرفته شب را مطيّه رهوار خود قرار دهيد و به هر سو كه خواهيد برويد؛ چه اين جماعت مرا مى جويند چون به من دست يابند به غير من نپردازند.
چون آن جناب سخن بدين جا رسانيد، برادران و فرزندان و برادرزادگان و فرزندان عبداللّه جعفر عرض كردند: براى چه اين كار كنيم آيا براى آنكه بعد از تو زندگى كنيم ؟ خداوند هرگز نگذارد كه ما اين كار ناشايسته را ديدار كنيم .
و اوّل كسى كه به اين كلام ابتدا كرد عبّاس بن على عليهماالسّلام بود پس ‍ از آن سايرين متابعت او كردند و بدين منوال سخن گفتند.
پس آن حضرت رو كرد به فرزندان عقيل و فرمود كه شهادت مسلم بن عقيل شما را كافى است زياده بر اين مصيبت مجوئيد من شما را رخصت دادم هر كجا خواهيد برويد. عرض كردند: سبحان اللّه ! مردم با ما چه گويند و ما به جواب چه بگوئيم ؟ بگوئيم دست از بزرگ و سيّد و پسر عّم خود برداشتيم و او را در ميان دشمن گذاشتيم بى آنكه تير و نيزه و شمشيرى در نصرت او به كار بريم ، نه به خدا سوگند! ما چنين كار ناشايسته نخواهيم كرد بلكه جان و مال و اهل و عيال خود را در راه تو فدا كنيم و با دشمن تو قتال كنيم تا بر ما همان آيد كه بر شما آيد، خداوند قبيح كند آن زندگانى را كه بعد از تو خواهيم .
اين وقت مسلم بن عَوْسَجَه برخاست و عرض كرد:يا بن رسول اللّه ! آيا ما آن كس ‍ باشيم كه دست از تو بازداريم پس به كدام حجّت درنزد حقّ تعالى اداى حقّ ترا عذر بخواهيم ، لاواللّه ! من از خدمت شما جدا نشوم تا نيزه خود را در سينه هاى دشمنان تو فرو برم و تا دسته شمشير در دست من باشد اندام اَعدا را مضروب سازم و اگر مرا سلاح جنگ نباشد به سنگ با ايشان محاربه خواهم كرد، سوگند به خداى كه ما دست از يارى تو بر نمى داريم تا خداوند بداند كه ما حرمت پيغمبر را در حقّ تو رعايت نموديم ، به خدا سوگند كه من در مقام يارى تو به مرتبه اى مى باشم كه اگر بدانم كشته مى شوم آنگاه مرا زنده كنند و بكشند و بسوزانند و خاكستر مرا بر باد دهند و اين كردار را هفتاد مرتبه با من به جاى آورند هرگز از تو جدا نخواهم شد تا هنگامى كه مرگ را در خدمت تو ملاقات كنم ، و چگونه اين خدمت را به انجام نرسانم و حال آنكه يك شهادت بيش نيست و پس ‍ از آن كرامت جاودانه و سعادت ابديّه است .
پس زهير بن قَيْن برخاست و عرضه داشت : به خدا سوگند كه من دوست دارم كه كشته شوم آنگاه زنده گردم پس كشته شوم تا هزار مرتبه مرا بكشند و زنده شوم و در ازاى آن خداى متعال دُور گرداند شهادت را از جان تو و جان اين جوانان اهل بيت تو. و هر يك از اصحاب آن جناب بدين منوال شبيه به يكديگر با آن حضرت سخن مى گفتند و زبان حال هر يك از ايشان اين بود:
شعر :
شاها من اَرْ به عرش رسانم سرير فضل
مملوك اين جنابم و محتاج اين درم
گر بر كنم دل از تو و بردارم از تو مهر
اين مِهر بر كه افكند آن دل كجا بَرَم
پس حضرت همگى را دُعاى خير فرمود.
و علاّمه مجلسى رحمه اللّه نقل كرده كه در آن وقت جاهاى ايشان را در بهشت به ايشان نمود و حور و قصور و نعيم خود را مشاهده كردند و بر يقين ايشان بيفزود و از اين جهت احساس اَلم نيزه و شمشير و تير نمى كردند و در تقديم شهادت تعجيل مى نمودند.(130)
و سيّد بن طاوس روايت كرده كه در اين وقت محمّد بن بشير الحضرمى را خبر دادند كه پسرت را در سر حدّ مملكت رى اسير گرفتند، گفت : عوض جان او و جان خود را از آفريننده جانها مى گيريم و من دوست ندارم كه او را اسير كنند و من پس از او زنده و باقى بمانم .
چون حضرت كلام او را شنيد فرمود: خدا ترا رحمت كند من بيعت خويش را از تو برداشتم برو و فرزند خود را از اسيرى برهان ، محمّد گفت : مرا جانوران درنده زنده بدرند و طمعه خود كنند اگر از خدمت تو دور شوم ! پس حضرت فرمود: اين جامه هاى بُرد را بده به فرزندت تا اعانت جويد به آنها در رهانيدن برادرش ، يعنى فديه برادر خود كند، پس ‍ پنج جامه بُرد او را عطا كرد كه هزار دينار بها داشت (131)
شيخ مفيد رحمه اللّه فرموده كه آن حضرت پس از مكالمه با اصحاب به خيمه خود انتقال فرمود و جناب على بن الحسين عليهماالسّلام حديث كرده : در آن شبى كه پدرم در صباح آن شهيد شد من به حالت مرض ‍ نشسته بودم و عمّه ام زينب پرستارى من مى كرد كه ناگاه پدرم كناره گرفت و به خيمه خود رفت و با آن جناب بود جَوْن (132) آزاد كرده ابوذر و شمشير آن حضرت را اصلاح مى نمود و پدرم اين اشعار را قرائت مى فرمود:
شعر :
يادَهْرُاُفٍّ لَكَ مِنْ خَليلٍ
كَمْ لَكَ بالاِْشْراقِ وَ اْلاَ صيلِ
مِنْ صاحِبٍ و طالِبٍ قَتيلِ
وَ الدَّهْرُ لا يَقْنَعُ بالْبَديلِ
و اِنَّما اْلاَمْرُ اِلَى الْجَليلِ
و كُلُّ حَىٍ سالِكٌ سَبيلِ(133)
چون من اين اشعار محنت آثار را از آن حضرت شنيدم دانستم كه بَليّه نازل شده است و آن سرور تن به شهادت داده است به اين سبب گريه در گلوى من گرفت و بر آن صبر نمودم و اظهار جزع نكردم ولكن عمّه ام زينب چون اين كلمات را شنيد خويشتن دارى نتوانست ؛ چه زنها را حالت رقّت و جزع بيشتر است برخاست و بى خودانه به جانب آن حضرت شتافت و گفت : واثَكْلاُه ! كاش مرگ مرا نابود ساختى و اين زندگانى از من بپرداختى ، اين وقت زمانى را مانَدْ كه مادرم فاطمه و پدرم على و برادرم حسن از دنيا رفتند؛ چه اى برادر تو جانشين گذشتگانى و فريادرس بقيّه آنهائى ، حضرت به جانب او نظر كرد و فرمود: اى خواهر! نگران باش كه شيطان حِلْم ترا نربايد. و اشك در چشمهاى مباركش ‍ بگشت و به اين مثل عرب تمثّل جست
لَوْ تُرِكَ الْقِطا نامَ؛
يعنى اگر صيّاد مرغ قَطا را به حال خود گذاشتى آن حيوان در آشيانه خود شاد بخفتى ؛ زينب خاتون عليهاالسّلام گفت : ياوَيْلَتاه ! كه اين بيشتر دل ما را مجروح مى گرداند كه راه چاره از تو منقطع گرديده و به ضرورت شربت ناگوار مرگ مى نوشى و ما را غريب و بى كس و تنها در ميان اهل نفاق و شقاق مى گذارى ، پس لطمه بر صورت خود زد و دست برد گريبان خود را چاك نمود و بر روى افتاد و غش كرد. پس حضرت به سوى او برخاست و آب به صورت او بپاشيد تا به هوش آمد، پس او رابه اين كلمات تسليت داد فرمود: اى خواهر! بپرهيز از خدا و شكيبائى كن به صبر، و بدان كه اهل زمين مى ميرند و اهل آسمان باقى نمى مانند و هر چيزى در معرض هلاكت است جز ذات خداوندى كه خلق فرموده به قدرت ، خلايق را و بر مى انگيزاند و زنده مى گرداند و اوست فرد يگانه .
جدّ و پدر و مادر و برادر من بهتر از من بودند و هر يك ، دنيا را وداع نمودند، و از براى من و براى هر مسلمى است كه اقتدا و تاءسى كند بر رسول خدا صلى اللّه عليه و آله و سلّم ، و به امثال اين حكايات زينب را تسلّى داد، پس از آن فرمود: اى خواهر من ! ترا قسم مى دهم و بايد به قسم من عمل كنى وقتى كه من كشته شوم گريبان در مرگ من چاك مزنى و چهره خويش را به ناخن مخراشى و از براى شهادت من به وَيْل و ثبور فرياد نكنى ، پس حضرت سجّاد عليه السّلام فرمود: پدرم عمّه ام را آورد در نزد من نشانيد. انتهى .(134)
و روايت شده كه حضرت امام حسين عليه السّلام در آن شب فرمود كه خيمه هاى حرم رامتصل به يكديگر بر پا كردند و بر دور آنها خندقى حفر كردند و از هيزم پر نمودند كه جنگ ازيك طرف باشد و حضرت على اكبر عليه السّلام را با سى سوار و بيست پياده فرستاد كه چند مشك آب با نهايت خوف و بيم آوردند، پس اهل بيت و اصحاب خود را فرمود كه از اين آب بياشاميد كه آخر توشه شما است و وضو بسازيد و غسل كنيد و جامه هاى خود بشوئيد كه كفنهاى شما خواهد بود، و تمام آن شب را به عبادت و دعا و تلاوت و تضرّع و مناجات به سر آوردند و صداى تلاوت و عبادت از عسكر سعادت اثر آن نوريده خَيرالبشر بلند بود.(135)
فَباتُوا وَلَهُمْ دَوِىُّ كَدَوِىِّ النَحْلِ ما بَيْنَ راكِعٍ وَ ساجِدٍ وَ قائمٍ و قاعِدٍ.
شعر :
وَ باتُوا فَمِنْهُمْ ذاكِرٌ وَ مُسَبِّحٌ
وَ داعٍ وَ مِنْهُمْ رُكَّعٌ وَ سُجُودٌ
و روايت شده كه در آن شب سى و دو نفر از لشكر عُمر بد اَخْتَر به عسكر آن حضرت ملحق شدند و سعادت ملازمت آن حضرت را اختيار كردند و در هنگام سحر آن امام مطهّر براى تهيّه سفر آخرت فرمود كه نوره براى آن حضرت ساختند در ظرفى كه مُشك در آن بسيار بود و در خيمه مخصوصى در آمده مشغول نوره كشيدن شدند و در آن وقت بُريْر بن خضير همدانى و عبدالرّحمن بن عَبْدَربه انصارى بر در خيمه محترمه ايستاده بودند منتظر بودند كه چون آن سرور فارغ شود ايشان نوره بكشند بُرير در آن وقت با عبدالرّحمن مضاحكه و مطايبه مى نمود، عبد الرّحمن گفت : اى بُرير! اين هنگام ، هنگام مطايبه نيست . بُرير گفت : قوم من مى دانند كه من هرگز در جوانى و پيرى مايل به لهو و لعب نبوده ام و در اين حالت شادى مى كنم به سبب آنكه مى دانم كه شهيد خواهم شد و بعد از شهادت حوريان بهشت را در بر خواهم كشيد و به نعيم آخرت متنعّم خواهم گرديد. (136)


امام حسين (ع) - بخش 8

فصل سوّم : در بيان وقايع روز عاشوراء
 چون شب عاشورا به پايان رسيد و سپيده روز دهم محرّم دميد حضرت سيّدالشّهداء عليه السّلام نماز بگزاشت پس از آن به تَعْبيه صفوف لشكر خود پرداخت و به روايتى فرمود كه تمام شماها در اين روز كشته خواهيد شد و جز علىّ بن الحسين عليه السّلام كس زنده نخواهد ماند. و مجموع لشكر آن حضرت سى دو نفر سوار و چهل تن پياده بودند و به روايت ديگر هشتاد و دو پياده ، و به روايتى كه از جناب امام محمّد باقر عليه السّلام وارد شده چهل و پنج سوار و صد تن پياده بودند و سبط ابن الجوزى در (تذكره ) نيز همين عدد را اختيار كرده (137) و مجموع لشكر پسر سعد شش هزار تن و موافق بعضى مَقاتل بيست هزار؛ و بيست و دو هزار و به روايتى سى هزار نفر وارد شده است و كلمات ارباب سِير و مقاتل در عدد سپاه آن حضرت و عسكر عمر سعد اختلاف بسيار دارد. پس حضرت صفوف لشكر را به اين طرز آراست زهير بن قين را در ميمنه بازداشت ، و حبيب بن مظاهر را در ميسره اصحاب خود گماشت و رايت جنگ را به برادرش عبّاس عطا فرمود و موافق بعض كلمات بيست تن با زُهير در ميمنه و بيست تن با حبيب در ميسره بازداشت و خود با ساير سپاه در قلب جا كرد و خِيام محترم را از پس پشت انداختند و امر فرمود كه هيزم و نى هائى را كه اندوخته بودند در خندقى كه اطراف خِيام كنده بودند ريختند و آتش در آنها افروختند براى آنكه آن كافران را مانعى باشد از آنكه به خِيام محترم بريزند. و از آن سوى نيز عمر سعد لشكر خود را مرتّب ساخت (138) ميمنه سپاه را به عمرو بن الحجّاج سپرد و شمر ملعون ذى الجوشن را در ميسره جاى داد و عروة بن قيس را بر سواران گماشت وشَبث بن رِبعى را با رجّاله بازداشت ، و رايت جنگ را با غلام خود در يد گذاشت .
و روايت است كه امام حسين عليه السّلام دست به دعا برداشت و گفت :
ٍو اَنْتَ رَجائي في كُلِّ شِدَّةٍ وَ اَنْتَ لي في كُلِّ اَمرٍ نَزَلَ بى ثِقَةٌ وَعُدَّةٌ كَمْ مِنْ هَمٍّ يَضْعُفُ فيهِ الْفؤ ادُ وَ تَقِلُّ فيهِ الْحيلَةُ وَ يَخْذُلُ فيهِ الصَديقُ وَ يَشْمَتُ فيهِ اْلعَدُوُّ اَنزَلْتُهُ بِكَ وَ شَكَوْتُهُ اِلَيْكَ رَغْبةً مِنّى اِلَيكَ عَمَّنْ سِواكَ فَفَرَّجْتَهُ عَنّي وَ كَشَفْتَهُ فَاَنْتَ وَلِىُّ كُلِّ نِعْمَةٍ وَ صاحِبُ كُلّ حَسَنَةٍ وَ مُنْتَهى كُلِّ رَغْبَةٍ.(139)
اين وقت از آن سوى لشكرِ پسر سعد جنبش كردند و در گرداگرد معسكر امام حسين عليه السّلام جولان دادند از هر طرف كه مى رفتند آن خندق و آتش افروخته را مى ديدند. پس شمر ملعون به صداى بلند فرياد برداشت كه اى حسين ! پيش از آنكه قيامت رسد شتاب كردى به آتش ، حضرت فرمود: اين گوينده كيست ؟ گويا شمر است ، گفتند: بلى جز او نيست ، فرمود: اى پسر آن زنى كه بز چرانى مى كرده ، تو سزاوارترى به دخول در آتش .
مسلم بن عَوْسَجَه خواست تيرى به جانب آن ملعون افكند آن حضرت رضا نداد و منعش فرمود، عرض كرد: رخصت فرما تا او را هدف تير سازم همانا او فاسق و از دشمنان خدا و از بزرگان ستمكاران است و خداوند مرا بر او تمكين داده .
حضرت فرمود: مكروه مى دارم كه من با اين جماعت ابتدا به مقاتلت كنم .
اين وقت حضرت امام حسين عليه السّلام راحله خويش را طلبيد و سوار شد و به صوت بلند فرياد برداشت كه مى شنيدند صداى آن حضرت را بيشتر مردم و فرمود آنچه حاصلش اين است :
اى مردم ! به هواى نفس عجلت مكنيد و گوش به كلام من دهيد تا شما را بدانچه سزاوار است موعظتى گويم و عذر خودم را بر شما ظاهر سازم پس اگر با من انصاف دهيد سعادت خواهيد يافت و اگر از دَرِ انصاف بيرون شويد، پس آراى پراكنده خود را مجتمع سازيد و زير و بالاى اين امر را به نظر تاءمل ملاحظه نمائيد تا آنكه امر بر شما پوشيده و مستور نماند پس از آن بپردازيد به من و مرا مهلتى مدهيد؛ همانا ولىّ من خداوندى است كه قرآن را فرو فرستاده و اوست متّولى امور صالحان .
راوى گفت كه چون خواهران آن حضرت اين كلمات را شنيدند صيحه كشيدند و گريستند و دختران آن جناب نيز به گريه در آمدند، پس بلند شد صداهاى ايشان حضرت امام حسين عليه السّلام فرستاد به نزد ايشان برادر خود عبّاس بن على عليه السّلام و فرزند خود على اكبر را و فرمود به ايشان كه ساكت كنيد زنها را، سوگند به جان خودم كه بعد از اين گريه ايشان بسيار خواهد شد.
و چون زنها ساكت شدند آن حضرت خداى را حمد و ثنا گفت به آنچه سزاوار اوست و درود فرستاد بر حضرت رسول و ملائكه و رسولان خدا عليهماالسّلام و شنيده نشد هرگز متكلّمى پيش از آن حضرت و بعد از او به بلاغت او. پس فرمود: اى جماعت ! نيك تاءمّل كنيد و ببينيد كه من كيستم و با كه نسبت دارم آنگاه به خويش آئيد و خويشتن را ملامت كنيد و نگران شويد كه آيا شايسته است براى شما قتل من و هتك حرمت من ؟ آيا من نيستم پسر دختر پيغمبر شما؟ آيا من نيستم پسر وصى پيغمبر و ابن عمّ او و آن كسى كه اول مؤ منان بود كه تصديق رسول خدا صلى اللّه عليه و آله و سلّم نمود به آنچه از جانب خدا آورده بود؟ آيا حمزه سيّد الشّهدا عمّ من نيست ؟ آيا جعفر كه با دو بال در بهشت پرواز مى كند عمّ من نيست ؟ آ يا به شما نرسيده كه پيغمبر صلى اللّه عليه و آله و سلّم د رحقّ من و برادرم حسن عليه السّلام فرمود كه ايشان دو سيّد جوانان اهل بهشت اند؟ پس اگر سخن مرا تصديق كنيد اصابه حقّ كرده باشيد، به خدا سوگند كه هرگز سخن دروغ نگفته ام از زمانى كه دانستم خداوند دروغگو را دشمن مى دارد، و با اين همه اگر مرا تكذيب مى كنيد پس در ميان شما كسانى مى باشند كه از اين سخن آگهى دارند، اگر از ايشان بپرسيد به شما خبر مى دهند، بپرسيد از جابربن عبداللّه انصارى ، و ابو سعيد خُدرى و سهل بن سعد ساعدى ، وزيد بن ارقم ، و اَنَس بن مالك تا شما را خبر دهند، همانا ايشان اين كلام را در حقّ من و برادرم حسن از رسول خدا صلى اللّه عليه و آله و سلّم شنيده اند. آيا اين مطلب كافى نيست شما رادر آنكه حاجز ريختن خون من شود؟
شمر به آن حضرت گفت كه من خدا را از طريق شك و ريب بيرون صراط مستقيم عبادت كرده باشم اگر بدانم تو چه گوئى .
چون حبيب سخن شمر را شنيد گفت : اى شمر! به خدا سوگند كه من ترا چنين مى بينم كه خداى را به هفتاد طريق از شكّ و ريب عبادت مى كنى ، و من شهادت مى دهم كه اين سخن را به جناب امام حسين عليه السّلام راست گفتى كه من نمى دانم چه مى گوئى البتّه نمى دانى ؛ چه آنكه خداوند قلب ترا به خاتمِ خشم مختوم داشته و به غشاوت غضب مستور فرموده . ديگر باره جناب امام حسين عليه السّلام لشكر را خطاب نموده و فرمود: اگر بدانچه كه گفتم شما را شكّ و شبهه اى است آيا در اين مطلب هم شكّ مى كنيد كه من پسر دختر پيغمبر شما مى باشم ؟ به خدا قسم كه در ميان مشرق و مغرب پسر دختر پغمبرى جز من نيست ، خواه در ميان شما و خواه در غير شما، واى بر شما! آيا كسى از شما را كشته ام كه خون او از من طلب كنيد؟ يا مالى را از شما تباه كرده ام ؟ يا كسى را به جراحتى آسيب زده ام تا قصاص جوئيد؟ هيچ كس آن حضرت را پاسخ نگفت ، ديگر باره ندا در داد كه اى شَبَث بن رِبْعى و اى حَجّار بن اَبْجَر و اى قيس بن اشعث و اى زيد بن حارث مگر شما نبوديد كه براى من نوشتيد كه ميوه هاى اشجار ما رسيده و بوستانهاى ما سبز و ريّان گشته است اگر به سوى ما آيى از براى ياريت لشكرها آراسته ايم ؟ اين وقت قيس بن اشعث آغاز سخن كرد و گفت : ما نمى دانيم چه مى گوئى ولكن حكم بنى عمّ خود يزيد و ابن زياد را بپذير تا آنكه ترا جز به دلخواه تو ديدار نكند، حضرت فرمود: لا واللّه هرگز دست مذلّت به دست شما ندهم و از شما هم نگريزم چنانكه عبيد گريزند. آنگاه ندا كرد ايشان را و فرمود:
عِبادَ اللّهِ! اِنى عُذْتُ بِرَبّي وَ رَبِّكُمْاَنْ تَرْجُمُونِ وَ اَعُوذُ بِرَبّي وَ رَبِّكُمْ مِنْ كُلِّ مُتَكَبِّرٍ لا يُؤ مِنُ بِيَوْمِ الْحِسابِ.(140)
آنگاه از راحله خود فرود آمد و عقبة بن سمعان را فرمود تا آنرا عقال برنهاد ابوجعفر طبرى نقل كرده از على بن حنظلة بن اسعد شبامى از كثير بن عبداللّه شعبى كه گفت : چون روز عاشورا ما به جهت مقاتله با امام حسين عليه السّلام به مقابل آن حضرت شديم ، بيرون آمد به سوى ما زُهير بن القين در حالى كه سوار بود بر اسبى درازدُم غرق در اسلحه ، پس ‍ فرمود: اى اهل كوفه ! من انذار مى كنم شما را از عذاب خدا، همانا حقّ است بر هر مسلمانى نصيحت و خيرخواهى برادر مسلمانش و تا به حال بر يك دين و يك ملّتيم و برادريم با هم تا شمشير در بين ما كشيده نشده ، پس هر گاه بين ما شمشيرى واقع شد برادرى ما از هم گسيخته و مقطوع خواهد شد و ما يك امّت و شما امّت ديگر خواهيد بود.
همانا مردم بدانيد كه خداوند ما و شما را ممتحن و مبتلا فرموده به ذرّيه پيغمبرش تا بيند ما چه خواهيم كرد با ايشان ، اينك من مى خوانم شما را به نصرت ايشان و مخذول گذاشتن طاغى پسر طاغى عبيداللّه بن زياد را؛ زيرا كه شما از اين پدر و پسر نديديد مگر بدى ، چشمان شما را در آوردند و دستها و پاهاى شما را بريدند و شما را مُثْله كردند و بر تنه درختان خرما به دار كشيدند و اَشراف و قُرّاء شما را مانند حُجر بن عَدىّ و اصحابش و هانى بن عروه و امثالش را به قتل رسانيدند.
لشكر ابن سعد كه اين سخنان شنيدند شروع كردند به ناسزا گفتن به زُهير و مدح و ثنا گفتن بر ابن زياد و گفتند: به خدا قسم كه ما حركت نكنيم تا آقايت حسين و هر كه با اوست بكشيم يا آنها را گرفته و زنده به نزد امير عبيداللّه بن زياد بفرستيم . ديگر باره جناب زُهْير بناى نصيحت را گذاشت و فرمود: اى بندگان خدا! اولاد فاطمه عليهاالسّلام اَحَقّ و اَوْلى هستند به مودّت و نصرت از فرزند سُمَيه ، هر گاه يارى نمى كنيد ايشان را پس شما را در پناه خدا در مى آورم از آنكه ايشان را بكشيد، بگذاريد حسين را با پسر عمّش يزيد بن معاويه هر آينه به جان خودم سوگند كه يزيد راضى خواهد شد از طاعت شما بدون كشتن حسين عليه السّلام . اين هنگام شمر ملعون تيرى به جانب او افكند و گفت : ساكت شو خدا ساكن كند صداى ترا همانا ما را خسته كردى از بس كه حرف زدى : زهير با وى گفت :
يَا بْنَ الْبَوّالِ عَلى عَقِبَيْه ما اِياكَ اُخاطِبُ اِنَّما اَ نْتَ بَهيمَةٌ ؛
اى پسر آن كسى كه بر پاشنه هاى خود مى شاشيد من با تو تكلّم نمى كنم تو انسان نيستى بلكه حيوان مى باشى ؛ به خدا سوگند گمان نمى كنم ترا كه دو آيه محكم از كتاب اللّه را دانا باشى پس بشارت باد ترا به خزى و خوارى روز قيامت و عذاب دردناك . شمر گفت كه خداوند ترا و صاحبت را همين ساعت خواهد كشت . زهير فرمود: آيا به مرگ مرا مى ترسانى ؟ به خدا قسم مردن با آن حضرت نزد من محبوب تر است از مخلّد بودن در دنيا با شماها. پس رو كرد به مردم و صداى خود را بلند كرد و فرمود: اى بندگان خدا! مغرور نسازد شما را اين جلف جانى و امثال او به خدا سوگند كه نخواهد رسيد شفاعت پيغمبر صلى اللّه عليه و آله و سلّم به قومى كه بريزند خون ذُريّه و اهل بيت او را و بكشند ياوران ايشان را.
راوى گفت : پس مردى او را ندا كرد و گفت : ابو عبداللّه الحسين عليه السّلام مى فرمايد بيا به نزد ما. فَلَعَمْري لَئِنْ كانَ مؤ مِنُ آلِ فِرعَوْنَ نَصَحَ لِقَوْمِهِ وَ اَبْلَغَ فِى الدُّعاَّءِ لَقَدْ نَصَحْتَ وَاَبْلَغْتَ لَو نَفَعَ النُّصْحُ وَ الاِْ بْلاغُ.
و سيّد بن طاوس رحمه اللّه روايت كرده كه چون اصحاب پسر سعد سوار گشتند و مهياى جنگ با آن حضرت شدند آن جناب بُرَيْر بن خضير را به سوى ايشان فرستاد كه ايشان را موعظتى نمايد، برير در مقابل آن لشكر آمد و ايشان را موعظه نمود. آن بدبختان سيه روزگار كلام او را اصغا ننمودند و از مواعظ او انتفاع نبردند.
پس خود آن جناب بر ناقه خويش و به قولى بر اسب خود سوار شد و به مقابل ايشان آمده و طلب سكوت نمود، ايشان ساكت شدند، پس آن حضرت حمد و ثناى الهى را به جاى آورد و بر حضرت رسالت پناهى و بر ملائكه و ساير انبياء و رُسل درود بليغى فرستاد پس از آن فرمود كه هلاكت و اندوه باد شما را اى جماعت غدّار و اى بى وفاهاى جفاكار در هنگامى كه به جهت هدايت خويش ما را به سوى خود طلبيديد و ما اجابت شما كرده و شتابان به سوى شما آمديم پس كشيديد بر روى ما شمشيرهايى كه به جهت ما د ردست داشتيد و برافروختيد بر روى ما آتشى را كه براى دشمن ما و دشمن شماها مهيّا كرده بوديم پس شما به كين و كيد دوستان خود به رضاى دشمنان خود همداستان شويد بدون آنكه عدلى در ميان شما فاش و ظاهر كرده باشند و بى آنكه طمع و اميد رحمتى باشد از شماها در ايشان پس چرا از براى شما بادويلها كه از ما دست كشيديد؟ و حال آنكه شمشيرها در حبس نيام بود و دلها مطمئن و آرام مى زيست و راءيها محكم شده و نيرو داشت لكن شما سرعت كرديد و انبوه شديد در انگيزش نيران فتنه مانند ملخها و خويشتن را ديوانه وار در انداختيد در كانون نار چون پروانه گان پس دور باشيد از رحمت خدا اى معاندين امت و شاذ و شارد جمعيت و تارك قرآن و محرّف كلمات آن و گروه گناهكاران و پيروان وساوس شيطان و ماحيان شريعت و سنّت نبوى آيا ظالمان را معاونت مى كنيد و از يارى ما دست برمى داريد؟ بلى سوگند به خداى كه غدر و مكر از قديم در شماها بوده با او به هم پيچيده اصول شما و از او قوّت گرفته فروغ شما. لاجرم شما پليدتر ميوه ايد گلوگاه ناظر را و كمتر لقمه ايد غاصب را الحال آگاه باشيد كه زنازاده فرزند زنازاده يعنى ابن زياد عليه اللعنة مرا مردّد كرده ميان دو چيز:
يا آنكه شمشير كشيده و در ميدان مبارزت بكوشم ، و يا آنكه لباس مذلّت بر خود بپوشم و دور است از ما ذلّت و خداوند رضا ندهد و رسول نفرمايد و مؤ منان و پروردگان دامنهاى طاهر و صاحبان حميّت و اربابهاى غيرت ذلّت لئام را بر شهادت كرام اختيار نكنند، اكنون حجّت را بر شما تمام كردم و با قلّت اعوان و كمى ياران با شما رزم خواهم كرد. پس متصل فرمود كلام خود را به شعرهاى فَروة بن مُسَيْك مُرادى :
شعر :
فَاِنْ نَهْزِمْ فَهَزّامونَ قِدْماً
وَ اِنَ نُغْلَبْ فَغَيْر مُغَلَّبينا
وَ ما اِن طِبُّنا جُبْنٌ وَ لَكِنْ
مَنايا نا وَ دَوْلَةَ(141)آخريْنا
اِذا مَا المَوْتُرَفَّعَ عَنْاُناسٍ
كَلا كِلَهُ اَناخَ بِاَّخَرينا
فَاَفْنى ذلِكُمْ سَرَواتِ(142)قومى
كَما اَفْنَى الْقروُنَ الاَْ وَّلينا
فَقُلْ لِلشّامِتيْنِ بِنا اَفيقوُا
سَيَلْقَى الشّامِتُونَ كَما لَقينا
آنگاه فرمود: سوگند به خداى كه شما بعد من فراوان و افزون از مقدار زمانى كه پياده سوار اسب باشد زنده نمانيد، روزگار، آسياى مرگ بر سر شما بگرداند و شما مانند ميله سنگ آسيا در اضطراب باشيد، اين عهدى است به من از پدرمن از جدّمن ، اكنون راءى خود را فراهم كنيد وبا اتباع خود همدست شويد ومشورت كنيد تا امر برشما پوشيده نماند پس ‍ قصد من كنيد ومرا مُهلت مدهيد همانا من نيز توكّل كرده ام بر خداوندى كه پروردگار من وشما است كه هيچ متحرّك وجاندارى نيست مگر آنكه در قبضه قدرت اوست وهمانا پروردگار من بر طريق مستقيم وعدالت استوار است جزاى هر كسى را به مطابق كار او مى دهد.
پس زبان به نفرين آنها گشود و گفت : اى پروردگار من باران آسمان را از اين جماعت قطع كن و برانگيز بر ايشان قحطى مانند قحطى زمان يوسف عليه السّلام كه مصريان را به آن آزمايش فرمودى وغلام ثقيف (143) را برايشان سلطنت ده تا آنكه برساند به كامهاى ايشان كاسه هاى تلخ مرگ را؛ زيرا كه ايشان فريب دادند مارا و دست از يارى ما برداشتند وتوئى پروردگار ما، برتو توكّل كرديم وبه سوى تو انابه نموديم وبه سوى تو است بازگشت همه . پس از ناقه به زير آمد وطلبيد (مُرْتَجِز) اسب رسول خدا صلى اللّه عليه و آله و سلّم را وبرآن سوار گشت ولشكر خود را تعبيه فرمود(144)
طبرى از سَعد بن عُبَيْده روايت كرده كه پير مردان كوفه بالاى تلّايستاده بودند و براى سيّد الشهداء عليه السّلام مى گريستند و مى گفتند: اَلّلُهمَّ اَنْزِلْنَصْرَكَ؛ يعنى بارالها! نصرت خود را بر حسين نازل فرما. من گفتم : اى دشمنان خدا چرا فرود نمى آئيد او را يارى كنيد؟ سعيد گفت : ديدم حضرت سيّدالشّهداء عليه السّلام كه موعظه فرمود مردم را در حالتى كه جُبّه اى از (بُرد) در بر داشت وچون رو كرد به سوى صفّ خويش مردى ازبَنى تَميم كه او را عمر طُهَوَى مى گفتند تيرى به آن حضرت افكند كه در ميان كتفش رسيد وبر جُبّه اش آويزان شد وچون به لشكر خود ملحق شد نظر كردم به سوى آنها ديدم قريب صد نفر مى باشند كه در ايشان بود از صُلب على عليه السّلام پنج نفر واز بنى هاشم شانزده نفر و مردى از بَنى سُلَيْم و مردى از بَنى كِنانه كه حليف ايشان بود وابن عمير بن زياد انتهى . (145)
و در بعضى مَقاتل است كه چون حضرت اين خطبه مباركه راقرائت نمود فرمود: ابن سعدرا بخوانيد تا نزد من حاضرشود، اگر چه ملاقات آن حضرت برابن سعد گران بود لكن دعوت آن حضرت را اجابت نمود و باكراهتى تمام به ديدار آن امام عليه السّلام آمد حضرت فرمود: اى عُمر! تو مرا به قتل مى رسانى به گمان اينكه ، ابن زياد زنازاده پسر زنازاده ترا سلطنت مملكت رى و جرجان خواهد داد، به خدا سوگند كه تو به مقصود خود نخواهى رسيد و روز تهنيت و مبارك باد اين دو مملكت را نخواهى ديد، اين سخن عهدى است كه به من رسيده اين را استوار مى دار و آنچه خواهى بكن همانا هيچ بهره از دنيا وآخرت نبرى ، و گويا مى بينم سر ترا در كوفه بر نى نصب نموده اند وكودكان آن را سنگ مى زنند و هدف و نشانه خود كنند. از اين كلمات عُمرسعد خشمناك شد و از آن حضرت روى بگردانيد و سپاه خويش را بانگ زد كه چند انتظار مى بريد، اين تكاهل و توانى به يك سو نهيد و حمله اى گران دردهيد حسين واصحاب او افزون از لقمه اى نيستند.
اين وقت امام حسين عليه السّلام بر اسب رسول خدا صلى اللّه عليه و آله و سلّم كه مُرْتَجِز نام داشت برنشست واز پيش روى صفّ درايستاد ودل بر حرب نهاد وفرياد به استغاثه برداشت وفرمود آيا فرياد رسى هست كه براى خدا يارى كند مارا؟آيا دافعى هست كه شّراين جماعت را از حريم رسول خدا صلى اللّه عليه و آله و سلّم بگرداند؟
متنبّه شدن حرُّ بن يزيد وانابت ورجوُع اوبه سوى آن امام شهيد
 حُرّ بن يزيد چون تصميم لشكر را برامر قتال ديد و شنيد صيحه امام حسين عليه السّلام راكه مى فرمود:
اَما مِنْ مُغيثٍ يُغيثُنا لِوَجْهِ اللّهِ، اَما مِنْ ذآبٍّ يَذُبُّ عَنْ حَرَمِ رَسُولِ اللّه صلى اللّه عليه و آله و سلّم .
اين استغاثه كريمه اورا از خواب غفلت بيدار كرد لاجرم به خويش آمد ورو به سوى پسر سعد آورد وگفت : اى عُمر! آيا با اين مرد مقاتلت خواهى كرد؟ گفت : بلى ! واللّه ، قتالى كنم كه آسانتر او آن باشد كه اين سرها از تن پرد و دستها قلم گردد،گفت : آيانمى توانى كه اين كار را از در مسالمت به خاتمت برسانى ؟ عُمرگفت : اگر كار به دست من بود چنين مى كردم لكن امير تو عبيداللّه بن زياد از صُلح اباكرد و رضا نداد.
حُرّ آزرده خاطر از وى بازگشت ودر موقفى ايستاد، قُرّة بن قيس كه يك تن از قوم حُرّبود بااو بود، پس حُرّ به او گفت كه اى قُرّه !اسب خود را امروز آب داده اى ؟ گفت : آب نداده ام ، گفت : نمى خواهى او را سقايت كنى ؟ قرّه گفت كه چون حُرّ اين سخن را به من گفت به خدا قسم من گمان كردم كه مى خواهد از ميان حربگاه كنارى گيرد وقتال ندهد وكراهت دارد از آنكه من بر انديشه او مطّلع شوم وبه خدا سوگند كه اگر مرا از عزيمت خود خبر داده بود من هم به ملازمت او حاضر خدمت حسين عليه السّلام مى شدم .
بالجمله ؛ حُرّ از مكان خود كناره گرفت واندك اندك به لشكر گاه حسين عليه السّلام راه نزديك مى كرد مُهاجر بْن اَوْس به وى گفت : اى حُرّ! چه اراده دارى مگر مى خواهى كه حمله افكنى ؟ حُرّاو را پاسخ نگفت و رعده ولرزش اورا بگرفت ، مُهاجر به آن سعيد نيك اختر گفت : همانا امر تو مارا به شكّ وريب انداخت ؛زيرا كه سوگند به خداى در هيچ حربى اين حال را از تو نديده بودم ، واگراز من مى پرسيدند كه شجاعترين اهل كوفه كيست از تو تجاوز نمى كردم وغير ترا نام نمى بردم اين لرزه ورعدى كه در تو مى بينم چيست ؟ حُرّگفت : به خدا قسم كه من نفس خويش را در ميان بهشت ودوزخ مخيّرمى بينم وسوگند به خداى كه اختيار نخواهم كرد بر بهشت چيزى را اگر چه پاره شوم وبه آتش سوخته گردم ، پس ‍ اسب خود را دوانيد وبه امام حسين عليه السّلام ملحق گرديد در حالتى كه دست بر سر نهاده بود ومى گفت : بار الها! به حضرت تو انابت و رجوع كردم پس بر من ببخشاى چه آنكه در بيم افكندم دلهاى اولياى ترا واولادپيغمبر ترا.(146)
ابو جعفرطبرى نقل كرده كه چون حُرّ رحمه اللّه به جانب امام حسين عليه السّلام و اصحابش روان شد گمان كردند كه اراده كار زار دارد، چون نزديك شد سپر خود را واژگونه كرد دانستند به طلب امان آمده است وقصد جنگ ندارد، پس نزديك شد وسلام كرد.(147)
مؤ لف گويد: كه شايسته ديدم در اين مقام از زبان حُرّ اين چند شعر را نقل كنم خطاب به حضرت امام حسين عليه السّلام ؛
شعر :
اى درِ تو مقصد ومقصود ما
وى رخ تو شاهد ومشهود ما
نقدغمت مايه هرشادئى
بندگيت بهْزهر آزادئى
يار شواى مونس غمخوارگان
چاره كن اى چاره بيچارگان
درگذر از جرم كه خواهنده ايم
چاره ماكن كه پناهنده ايم
چاره ما ساز كه بى ياوريم
گرتو برانى به كه رو آوريم
دارم از لطف ازل منظر فردوس طمع
گرچه دربانى ميخانه فراوان كردم
سايه اى بر دل ريشم فكن اى گنج مراد
كه من اين خانه به سوداى تو و يران كردم
پس حُرّ با حضرت امام حسين عليه السّلام عرض كرد: فداى تو شوم ، يابن رَسُول اللّه صلى اللّه عليه و آله و سلّم ! منم آن كسى كه ترا به راه خويش نگذاشتم وطريق بازگشت بر تو مسدود داشتم و ترا از راه وبيراه بگردانيدم تابدين زمين بلاانگيز رسانيدم وهرگز گمان نمى كردم كه اين قوم با تو چنين كنند وسخن ترا برتو ردّكنند، قسم به خدا! اگر اين بدانستم هرگز نمى كردم آنچه كردم . اكنون از آنچه كرده ام پشيمانم وبه سوى خدا تو به كرده ام آيا توبه وانابت مرا در حضرت حقّ به مرتبه قبول مى بينى ؟ آن درياى رحمت الهى در جواب حُرّ رياحى فرمود: بلى ، خداوند از تو مى پذيرد وتو را معفوّمى دارد.
شعر :
گفت بازآ كه در تو به است باز
هين بگير از عفو ما خطّ جواز
اى درآكه كس زاحرار وعبيد
روى نوميدى در اين در گه نديد
گردو صد جرم عظيم آورده اى
غم مخور رو بر كريم آورده اى
اكنون فرودآى وبياساى ، عرض كرد: اگر من در راه تو سواره جنگ كنم بهتر است از آنكه پياده باشم وآخر امر من به پياده شدن خواهد كشيد. حضرت فرمود: خدا ترا رحمت كند بكن آنچه مى دانى . اين وقت حُرّ از پيش روى امام عليه السّلام بيرون شد و سپاه كوفه را خطاب كرد وگفت : اى مردم كوفه ! مادر به عزاى شما بنشيند وبر شما بگريد اين مرد صالح را دعوت كرديد و به سوى خويش او را طلبيديد چون ملتمس شما را به اجابت مقرون داشت از يارى او برداشتيد وبادشمنانش گذاشتيد وحال آنكه بر آن بوديد كه در راه او جهاد كنيد وبذل جان نمائيد، پس از درِ غدر ومكر بيرون آمديد وبه جهت كشتن او گرد آمديد و او را گريبان گير شديد و از هر جانب او را احاطه نموديد تا مانع شويد او رااز توجّه به سوى بلاد وشهرهاى وسيع الهى ، لاجرم مانند اسير در دست شما گرفتار آمد كه جلب نفع و دفع ضرر را نتواند، منع كرديد او را و زنان واطفال واهل بيتش را از آب جارى فرات كه مى آشامد از آن يهود ونصارى ومى غلطد در آن كِلاب و خَنازير واينك آل پيغمبر ازآسيب عطش از پاى در افتادند.
شعر :
لب تشنگان فاطمه ممنوع از فرات
برمردمان طاغى وياغى حلال شد
از باد ناگهان اجل گلشن نبى
از پافتاده قامت هر نو نهال شد
چه بد مردم كه شما بوديد بعد از پيغمبر، خداوند سيراب نگرداند شما را در روزى كه مردمان تشنه باشند
چون حُرّ كلام بدين جا رسانيد گروهى تير به جانب او افكندند واو بر گشت ودر پيش روى امام عليه السّلام ايستاد. اين هنگام عُمر سعد بانگ در آورد كه اى دُرَيْد(148) رايت خويش را پيش دار، چون عَلَم رانزديك آورد عُمر تيرى در چلّه كمان نهاد وبه سوى سپاه سيّدالشّهدا عليه السّلام گشاد وگفت :اى مردم گواه باشيد اوّل كسى كه تير به لشكر حسين افكند من بودم !؟(149)
سيّد بن طاوس روايت كرده : پس از آنكه ابن سعد به جانب آن حضرت تير افكند لشكر او نيز عسكر امام حسين عليه السّلام را تير باران كردند ومثل باران بر لشكر آن امام مؤ منان باريد، پس حضرت رو به اصحاب خويش كرده فرمود: برخيزيد ومهيّاشويد از براى مرگ كه چاره اى از آن نيست خدا شمارا رحمت كند، همانا اين تيرها رسولان قوم اند به سوى شماها. پس آن سعادتمندان مشغول قتال شدند وبه مقدار يك ساعت باآن لشكر نبرد كردند و حمله بعد از حمله افكندند تاآنكه جماعتى از لشكر آن حضرت به روايت محمّد بن ابى طالب موسوى پنجاه نفر از پا در آمدند وشهدشهادت نوشيدند.(150)
مؤ لف گويد: كه چون اصحاب سّيدالشهداء عليه السّلام حقوق بسيار برما دارند، فَاِنَّهُمْ عَلَيهِم السّلام .
شعر :
اَلسّابقُونَ اِلَى المَكارِم وَالْعُلى
وَالْحائزوُنَ غَدًاحِياضَالْكَوْثَر
لَوْلا صَوارمُهُمْ وَ وَقْعُ نِبالِهِمْ
لَمْ يَسْمَعِ اْلا ذانُ صَوْتَ مُكَبِّرٍشعر :
و كعب بن جابر كه از دشمنان ايشان است در حقّ ايشان گفته :
شعر :
فَلَمَ تَرَعَيْنى مِثْلَهُمْ فى زَمانِهِمْ
وَلا قَبْلَهُمْ فىِ النّاسِ اِذ اَنَا يافِعٌ
اَشَدَّ قِراعاً بالسُّيُوفِ لَدَى الْوَغا
اَلا كُلُّ مَنْ يَحْمِى الدِّمارُ مُقارعٌ
وَ قَدْ صَبَروُ الِلطَّعنِ وَ الضرْبِ حُسَّرا
وَقَدْ نازَلوا لوْ اَنَّ ذلِكَ نافِعٌ
پس شايسته باشد كه آن اشخاصى را كه در حمله اولى شهيد شدند و من بر اسم شريفشان مطّلع شدم ذكر كنم و ايشان به ترتيبى كه در (مناقب ) ابن شهر آشوب است اين بزرگوارنند: (151)
نُعَيْم بْن عَجلان و او برادر نعمان بن عجلان است كه از اصحاب اميرالمؤ منين عليه السّلام و عامل آن حضرت بر بحرين و عمّان بوده و گويند اين دو تن با نضر كه برادر سوم است از شجعان و از شعراء بوده اند و در صفّين ملازمت آن حضرت داشته اند.
عمران بن كعب حارث الاشجعى كه در رجال شيخ ذكر شده . حنظلة بن عمرو الشّيبانى - قاسط بن زهير و برادرش مُقْسِطْ و در رجال شيخ اسم والدشان را عبداللّه گفته . كَنانَةِ بن عتيق تغلبى كه از ابطال و قُرا و عُبّاد كوفه به شمار رفته .
عمرو بن ضُبَيْعَة بن قيس التّميمى و او فارسى شجاع بود، گويند اوّل با عمر سعد بوده پس ‍ داخل شده در انصار حسين عليه السّلام . ضرغامة بن مالك تغلبى ، و بعضى گفته اند كه او بعد از نماز ظهر به مبارزت بيرون شد و شهيد گرديد.
عامر بن مسلم العبدى ، و مولاى اوسالم از شيعيان بصره بودند و با سيف بن مالك و ادهم بن اميّه به همراهى يزيد بن ثبيط و پسرانش به يارى امام حسين عليه السّلام آمدند و در حمله اولى شهيد گشتند، و در حقّ عامر و زهير بن سليم و عثمان بن امير المؤ منين عليه السّلام و حّر و زهير بن قين و عمرو صيداوى و بشر حضرمى فرموده فضل بن عبّاس بن ربيعة بن الحرث بن عبدالمطّلب رَحِمَهُمُ اللّه در خطاب بنى اميّه و طعن بر افعال ايشان :
شعر :
اَرْجِعُوا عامِرًا وَرَدّوُازُهَيْرًا
ثُمَّ عُثْمانَ فَارْجِعُوا غارمينا
وَ ارْجِعُوا الحُرَّ وَ ابْنَ قَيْنٍ وَ قَوْمًا
قُتِلوُا حينَ جاوَزوُا اصِفّينًا
اَيْنَ عَمْروٌ وَ اَيْنَ بِشْرٌ وَقَتْلى
مِنْهُم بِالْعَراءِ مايُدْ فَنُونا(152)
سيف بن عبدالّله بن مالك العبدى ،بعضى گفته اند كه او بعد از نماز ظهر به مبارزت بيرون و شهيد شد رحمه اللّه . عبدالّرحمن بن عبد الّله الا رحبى الهمدانى و اين همان كس است كه اهل كوفه او را با قيس بن مُسهر به سوى امام حسين عليه السّلام به مكّه فرستادند با كاغذهاى بسيار روز دوازدهم ماه رمضان بود كه خدمت آن حضرت رسيدند.
حباب بن عامر التّيمى از شيعيان كوفه است با مسلم بيعت كرده و چون كوفيان با مسلم جفا كردند حباب به قصد خدمت امام حسين عليه السّلام حركت كرده و در بين راه به آن حضرت ملحق شد .


امام حسين (ع) - بخش 9

عَمْرو الجُنْدُعى ؛ ابن شهر آشوب او را از مقتولين در حمله اولّى شمرده و لكن بعض اهل سِيَر گفته اند كه او مجروح روى زمين افتاده بود و ضربتى سخت بر سر او رسيده بود قوم او، او را از معركه بيرون بردند، مدّت يك سال مريض و صاحب فراش بود در سر سال وفات كرد و تاءئيد مى كند اين مطلب را آنچه در زيارت شهداء است : اَلسَّلامُ عَلَى الْمُرَتَّثِ مَعَهُ عَمْرو بْنِ عَبْدِاللّهِ الْجُنْدُعى .
حُلاس (به حاء مهمله كغُراب )بن عمرو الازدى الرّاسبى ، و برادرش نعمان بن عمرو از اهل كوفه و از اصحاب اميرالمؤ منين عليه السّلام بوده ، بلكه حلاس از سرهنگان لشكر آن حضرت در كوفه بوده .
سَوّارِ بنِ اَبى عُمَيْر النَّهْمى در حمله اولى مجروح در ميان كشتگان افتاد او را اسير كردند به نزد عمر سعد بردند. عمر خواست او را بكشد قوم او شفاعتش ‍ كردند او را نكشت لكن به حال اسيرى و مجروح بود تا شش ماه پس از آن وفات كرد مانند مُوَقَّع بن ثُمامه كه او نيز مجروح افتاده بود قوم او، او را به كوفه بردند و مخفى كردند، ابن زياد مطلع شد فرستاد تا او را بكشند، قوم او از بنى اسد شفاعتش كردند او را نكشت لكن او را در قيد آهن كرده فرستاد او را به زاره (موضعى به عمّان ) موقّع از زحمت جراحتها مريض بود تا يك سال ، پس از آن در همان زاره وفات فرمود.
و اشاره به او كرده كُمَيت اَسَدى در اين مصراع : وَ اِنَّ اَبا موسى اَسيرٌ مُكَبَّلٌ.(ابو موسى كنيه مُوَقَّع است ).
بالجمله ؛ در زيارت شهداء است : اَلسَّلامُ عَلَى الْجريحِ الْمَاْسُور سَوّارِ بن اَبى عُميرِ النَهْمى .
عمار بن ابى سَلامة الدّالا نى الهمدانى از اصحاب اميرالمؤ منين عليه السّلام و از مجاهدين در خدمتش به شمار رفته بلكه بعضى گفته اند كه او حضرت رسول صلى اللّه عليه و آله و سلّم را نيز درك كرده .
زاهر مولى عمرو بن الحَمِق جدّ محمّد بن سنان زاهرى در سنه شصتم به حج مشرّف شده و به شرف مصاحبت حضرت سيّدالشهداء نائل شده و در خدمتش بود تا در روز عاشوراء در حمله اولى شهيد گشت .
از قاضى نعمان مصرى مروى است كه چون عمروبن الحَمِق از ترس ‍ معاويه گريخت به جانب جزيره و مردى از اصحاب اميرالمؤ منين عليه السّلام كه نامش زاهر بود با او همراه بود، چون مار عمرو را گزيد بدنش ‍ ورم كرد، زاهر را فرمود كه حبيبم رسول خدا صلى اللّه عليه و آله و سلّم مرا خبر داده كه شركت مى كند در خون من جنّ و انس و ناچار من كشته خواهم گشت ؛ در اين وقت اسب سوارانى كه در جستجوى او بودند ظاهر شدند عمرو به زاهر فرمود كه تو خود را پنهان كن اين جماعت به جستجوى من مى آيند و مرا مى يابند و مى كشند و سرم را با خود مى برند و چون رفتند تو خود را ظاهر كن و بدن مرا از زمين بردار و دفن كن . زاهر گفت : تا من تير در تركش دارم با ايشان جنگ مى كنم تا آنگاه با تو كشته شوم ، عمرو فرمود: آنچه من مى گويم بكن كه در امر من نفع مى دهد خدا ترا. زاهر چنان كرد كه عمرو فرموده بود و زنده بماند تا در كربلا شهيد شد رحمه اللّه
جَبَلَة بنِ على الشّيبانى از شجاعان اهل كوفه بوده .
مسعود بن الحجّاج التيمى و پسرش عبدالرحمن از شجاعان معروفين بوده اند با ابن سعد آمده بود در ايامى كه جنگ نشده بود آمدند خدمت امام حسين عليه السّلام سلام كنند بر آن حضرت پس سعادت شامل حالشان شده خدمت آن حضرت ماندند تا در حمله اولى شهيد گشتند.
زهير بن بشر الخثعمى . عمار بن حسّان بن شريح الطّائى از شيعيان مخلص بوده و با حضرت امام حسين عليه السّلام از مكه مصاحبت كرده تا دركربلا.
و پدرش حسّان از اصحاب اميرالمؤ منين عليه السّلام بوده و در صِفيِن در ركاب آن حضرت شهيد شده . و در رجال ، اسم عمّار را عامر گفته اند، و از اَحفاد اوست عبداللّه بن احمد بن عامر بن سليمان بن صالح بن وهب بن عامر مقتول به كربلا ،ابن حسّان و عبداللّه مُكَنّى است به ابوالقاسم و صاحب كتبى است كه از جمله آنها است (كتاب قضايا اميرالمؤ منين عليه السّلام ) روايت مى كند آن را از پدرش ابوالجعد احمد بن عامر و شيخ نجاشى روايت كرده از عبداللّه بن احمد مذكور كه گفت : پدرم متولّد شد سنه صد و پنجاه و هفت و ملاقات كرد شيخ ما حضرت رضا عليه السّلام را در سنه صد و نود و چهار و وفات كرد حضرت رضا عليه السّلام در طوس سنه دويست و دو، روز سه شنبه هيجدهم جمادى الاولى و من ملاقات كردم حضرت ابوالحسن ابو محمّد عليه السّلام را و پدرم مؤ ذن آن دو بزرگوار بود الخ (153)پس معلوم شد كه ايشان بيت جليلى بوده اند از شيعه قدّس اللّه ارواحهم .
مسلم بن كثير ازدىّ كوفى تابعى گويند از اصحاب اميرالمؤ منين عليه السّلام بوده و در ركاب آن حضرت در بعضى حروب زخمى به پايش رسيده بود و خدمت سّيدالشهداء عليه السّلام از كوفه به كربلاء مشرف شده در روز عاشورا در حمله اولى شهيد شد و (نافع ) مولاى او بعد از نماز ظهر شهيد گرديد.
زهير بن سليم ازدىّ و اين بزرگوار از همان سعادتمندان است كه در شب عاشورا به اردوى همايونى حضرت سيّد الشهداء عليه السّلام ملحق شدند.
عبداللّه و عبيداللّه پسران يزيد بن ثُبَيْط(154)عبدى بصرىّ.
ابو جعفر طبرى روايت كرده كه جماعتى از مردم شيعه بصره جمع شدند در منزل زنى از عبدالقيس كه نامش ماريه بنت منقذ و از شيعيان بود و منزلش مجمع شيعه بود و اين در اوقاتى بود كه عبيداللّه بن زياد به كوفه رفته بود و خبر به او رسيده بود از اقبال و توجّه امام حسين عليه السّلام به سمت عراق ، ابن زياد نيز راهها را گرفته و به عامل خود در بصره نوشته بود كه براى ديده بانها جائى درست كنند و ديده بان در آن قرار دهند و راهها را پاسبانان گذارند كه مبادا كسى ملحق به آن حضرت شود پس ‍ يزيد بن ثبيط كه از قبيله عبدالقيس و از آن جماعت شيعه بود كه در خانه آن زن مؤ منه جمع شده بودند، عزم كرد كه به آن حضرت ملحق شود، او را ده پسر بود، پس به پسران خود فرمود كه كدام از شماها با من خواهيد آمد؟ دو نفر از آن ده پسر مهيّاى مصاحبت او شدند، پس با آن جماعتى كه در خانه آن زن جمع بودند فرمود كه من قصد كرده ام ملحق شوم به امام حسين عليه السّلام و اينك بيرون خواهم شد. شيعيان گفتند كه مى ترسيم بر تو از اصحاب پسر زياد، فرمود: به خدا سوگند! هر گاه برسد شتران يا پاهاى ما به جادّه ، و راه ديگر سهل است بر من و وحشتى نيست بر من از اصحاب ابن زياد كه به طلب من بيايند؛ پس از بصره بيرون شد و از غير راه بيابان قفر و خالى سير كرد تا در ابطح به امام حسين عليه السّلام رسيد، فرود آمد و منزل و ماءواى خود را درست كرد، پس رفت به سوى رحل و منزل آن حضرت و چون خبر او به حضرت امام حسين عليه السّلام رسيد به ديدن او بيرون شد به منزل او كه تشريف برد، گفتند: به قصد شما به منزل شما رفت ، حضرت در منزل او نشست به انتظار او، از آن طرف آن مرد چون حضرت را در جايگاه خود نديد احوال پرسيد، گفتند به منزل تو تشريف بردند. يزيد برگشت به منزل خود، آن جناب را ديد نشسته . پس آيه مباركه را خواند .
(بِفَضْلِاللّهِوَبِرَحْمَتِهِفَبِذلِكَ فَلْيَفرَحوُا).(155)
پس سلام كرد به آن حضرت و نشست در خدمتش و خبر داد آن حضرت را كه براى چه از بصره به خدمتش آمده ، حضرت دعاى خير فرمود براى او پس با آن حضرت بود تا در كربلا شهيد شد با دو پسرش ‍ عبداللّه و عبيداللّه .(156)
بعضى از اهل سِيَر ذكر كرده اند كه وقتى يزيد از بصره حركت كرد عامر و مولاى او سالم و سيف بن مالك واَدْهم بن اُميّه نيز با او همراه بودند و ايشان نيز در كربلا شهيد شدند و در مرثيه يزيد و دو پسرانش ، پسرش ‍ عامر بن يزيد گفته :
شعر :
يا فَرْ وَ قُومي فَانْدُبي
خَيْرَ الْبَرِيَّةِ فِي الْقُبُورِ
وَ اَبْكى الشَّهيدَ بِعَبْرَةٍ
مِنْ فَيْضِ دَمْعٍ ذى دُروُرٍ
وَ ارْثِ الْحُسَيْنَ مَعَ التَّفَجُّعِ
وَالتَّأَوُّهِ وَالزَّفيرِ
قَتَلوُا الْحرامَ مِنَ الاَْئمَّةِ
فِي الحَرامِ مِنَ الشّهُوُرِ
وَابْكى يَزيدَ مُجَدَّلاً
وَ ابْنَيْهِ فى حَرِّ الهَجيرِ
مُتَرمِّلينَ دِمائُهُمْ
تَجْرى عَلى لَبَبِ النُّحُورِ
يا لَهْفَ نَفْسى لَم تَفُزْ
مَعَهُم بِجَنّاتٍ وَ حُورٍ
و نيز از اشخاصى كه در اوّل قتال شهيد شدند:
جَنْدَب بن حُجرِ كِندىّ خَوْلانىّ است كه از اصحاب اميرالمؤ منين عليه السّلام به شمار رفته . وجَنادَةِبن كعب انصارى است كه از مكّه با اهل و عيال خود در خدمت امام حسين عليه السّلام بوده و پسرش : عمرو بن جنادة بعد از قتل پدر به امر مادرش به جهاد رفت و شهيد شد. و سالم بن عمرو. قاسم بن الحبيب الازدى . بكربن حىّ التيّمى . جُوَيْنِ بن مالك التيّمى . اُميّة بن سعد الطااّئى . عبداللّه بن بشر كه از مشاهير شجاعان بوده . بشر بن عمرو. حجّاج بن بدر بصرى حامل كتاب مسعود بن عمرو از بَصره به خدمت امام حسين عليه السّلام رسيد، و رفيقش . قَعْنَبِ بن عمرو نَمرىّ بصرىّ. عائذ بن مُجَمَّع بن عبداللّه عائذى ، (رضوان اللّه عليهم اجمعين ) و ده نفر از غلامان امام حسين عليه السّلام ، و دو نفر از غلامان اميرالمؤ منين عليه السّلام .
مؤ لّف گويد: كه اسامى بعضى از اين غلامان كه شهيد شده اند از اين قرار است :
اسلم بن عمرو و او پدرش تركى بود و خودش كاتب امام حسين عليه السّلام ؛ و ديگر:
قارب بن عبداللّه دئلى كه مادرش كنيز حضرت امام حسين عليه السّلام بوده ؛ و ديگر:
مُنْحِج بن سَهم غلام امام حسن عليه السّلام . با فرزندان امام حسن عليه السّلام به كربلا آمد و شهيد شد. سعد بن الحرث غلام اميرالمؤ منين عليه السّلام .
نصر بن ابى نيزر غلام آن حضرت نيز و اين نصر پدرش همان است كه در نخلستان اميرالمؤ منين عليه السّلام كار مى كرد. حرث بن نبهان غلام حمزه ، الى غير ذلك .
بالجمله ؛ چون در اين حمله جماعت بسيارى از اصحاب سيّد الشهداء عليه السّلام شهيد شدند شهادتشان در حضرت سيدالشهداء عليه السّلام تاءثير كرد پس در آن وقت جناب امام حسين عليه السّلام از روى تاءسف دست فرا برد و بر محاسن شريف خود نهاد و فرمود: شدّت كرد غضب خدا بر يهود هنگامى كه از براى خدا فرزند قرار دادند، و شدّت كرد خشم خدا بر نصارى هنگامى كه سه خدا قائل شدند، و شدت كرد غضب خدا بر مجوس وقتى كه به پرستش آفتاب و ماه پرداختند، و شديد است غضب خدا بر قومى كه متّفق الكلمه شدند بر ريختن خون فرزند پيغمبر خودشان ، به خدا سوگند! به هيچ گونه اين جماعت را اجابت نكنم از آنچه در دل دارند تا هنگامى كه خدا را ملاقات كنم و به خون خويش ‍ مخضّب باشم . (157)
مخفى و مستور نماند كه جماعتى از وجوه لشكر كوفه از دل رضا نمى دادند كه با جناب امام حسين عليه السّلام رزم آغازند و خود را مطرود دارَيْن سازند، از اين جهت كار مقاتلت به مماطلت مى رفت و امر مبارزت به مسامحت مى گذشت و در خلال اين حال اِرسال رُسل و تحرير مَكاتيب تقرير يافت و روز عاشورا نيز تا قريب به چاشتگاه كار بدينگونه مى رفت ، اين هنگام بر مردم پر ظاهر گشت كه فرزند پيغمبر لباس ذلّت در بر نخواهد كرد و عبيداللّه بن زياد بَغْضاى آن حضرت را دست بر نخواهد داشت ، لا جَرم از هر دو سوى رزم را تصميم عزم دادند.
اول كس از سپاه ابن سعد كه به ميدان مبارزت آمد يسار غلام زياد بن ابيه و سالم غلام ابن زياد بود كه با هم به ميدان آمدند، از ميان اصحاب امام حسين عليه السّلام عبداللّه بن عمير كلبى به مبارزت ايشان بيرون شد، گفتند: تو كيستى كه به ميدان ما آمده اى ؟ گفت : منم عبداللّه بن عمير. گفتند: ترا نشناسيم برگرد و زُهَير بن قين يا حَبيب بن مظاهر يا برير را به سوى ما بفرست ، و يسار مقدّم بر سالم بود، عبداللّه با او گفت كه اى پسر زانيه ! مگر اختيار ترا است كه هر كه بخواهى برگزينى ؟ اين بگفت و بر او حمله كرد و تيغ بر او راند و او را در افكند، سالم غلام ابن زياد چون اين را بديد تاخت تا يسار را يارى كند، اصحاب امام حسين عليه السّلام عبداللّه را بانگ زدند كه خويشتن را واپاى كه دشمن رسيد، عبداللّه چون مشغول مقتول خويش بود اصغاى اين مطلب نفرمود، لاجرم (سالم ) رسيد و تيغ بر عبداللّه فرود آورد عبداللّه دست چپ را به جاى سپر وقايه سر ساخت لاجرم انگشتانش از كف جدا شد و عبداللّه بدين زخم ننگريست و چون شير زخم خورده عنان برتافت و سالم را به زخم شمشير از قفاى يسار به دارالبوار فرستاد پس به اين اشعار رَجز خواند:
شعر :
اِنْ تُنكِرونى فَاَنَا اْبُن كلْبِ
حَسْبى بِبَيْتى فى عُلَيْمٍ(158)حَسْبى
اِنّىِ امْرَءٌ ذُوُمِرَّةٍ(159)وَ عَصْبٍ(160)
وَ لَسْتُ بِالْخَوّارِ (161) عِنْدَ النَّكْبِ
پس عمرو بن الحجّاج با جماعت خودازسپاه كوفه برميمنه لشكرامام حسين عليه السّلام حمله كرد، اصحاب امام چون ديدند زانو بر زمين نهادند و نيزه هاى خود را به سوى ايشان دراز كردند، خيل دشمن چون رسيدند از سنان ايشان بترسيدند و پشت دادند، پس اصحاب امام حسين عليه السّلام ايشان را تير باران نمودند بعضى در افتادند و جان دادند و گروهى بخستند و بجستند.
اين وقت مردى از قبيله بنى تميم كه او را عبداللّه بن حَوْزَه مى گفتند رو به لشكر امام حسين عليه السّلام آورد و مقابل آن حضرت ايستاد و گفت : يا حسين ! يا حسين ! آن حضرت فرمود چه مى خواهى ؟
قالَ: اَبْشِرْ بِالنّارِ فَقالَ: كَلاّ اِنّي اَقدَمُ عَلى رَبٍّ رَحيمٍ وَ شَفيعٍ مُطاعٍ
حضرت فرمود: اين كيست ؟ گفتند: ابن حَوزه تميمى است ، آن حضرت خداوند خويش را خواند و گفت : بارالها! او را به سوى آتش دوزخ بكش . در زمان ، اسب اِبن حَوزه آغاز چموشى نهاد و او را از پشت خود انداخت چنانكه پاى چپش در ركاب بند بود و پاى راستش واژگونه برفراز بود، مسلم بن عَوسَجَه جلدى كرد و پيش تاخت و پاى راستش را به شمشير از تن نحسش انداخت پس اسب او دويدن گرفت و سر او به هر سنگ و كلوخى و درختى مى كوبيد تا هلاك شد و حقّ تعالى روحش ‍ را به آتش دوزخ فرستاد، پس امر كارزار شدّت كرد و از جميع ، جماعتى كشته گشت .(162)
مبارزات حرّبن يزيد رياحى رحمه اللّه :
اين وقت حُر بن يزيد بر اصحاب عمر سعد چون شير غضبناك حمله كرد و به شعر عَنْتَرَه تمثل جست :
شعر :
مازِلْتُ اَرْمِيْهِمْ بِثُغْرَةِ(163)نَحْرِهِ
وَ لَبانِهِ حَتّى تَسَرْبَلَ بالدَّمِ
و هم رجز مى خواند و مى گفت :
شعر :
اِنّى اَنَا الْحُرُ وَ مَاْوَى الضَّيفِ
اَضْرِبُ في اَعْناقِكُمْ بِالسَّيْفِ
عَنْ خَيْرِ مَنْ حَلَّ بِاَرْض الْخَيْفِ (164)
اَضرِبُكُمْ وَ لا اَرى مِنْ حَيْفٍ
راوى گفت : ديدم اسب او را كه ضربت بر گوشها و حاجب او وارد شده بود و خون از او جارى بود حُصَين بن تميم رو كرد به يزيد بن سفيان و گفت : اى يزيد! اين همان حّر است كه تو آرزوى كشتن او را داشتى اينك به مبارزت او بشتاب . گفت : بلى و به سوى حرّ شتافت و گفت : اى حرّ ميل مبارزت دارى ؟ گفت : بلى ! پس با هم نبرد كردند. حُصين بن تميم گفت : به خدا قسم مثل آنكه جان يزيد در دست حرّ بود او را فرصت نداد تا به قتل رسانيد، پس پيوسته جنگ كرد تا آنكه عمرسعد امر كرد حصين بن تميم را با پانصد كماندار اصحاب حسين را تير باران كنند، پس لشكر عمر سعد ايشان را تير باران كردند زمانى نكشيد كه اسبهاى ايشان هلاك شدند و سواران پياده گشتند. اَبو مِخنف از ايوب بن مشرح حيوانى نقل كرده كه گفت : واللّه ! من پى كردم اسب حرّ را و تيرى بر شكم اسب او زدم كه به لرزه و اضطراب در آمد آنگاه به سر در آمد.
مؤ لف گويد: كه گويا حسّان بن ثابت در اين مقام گفته :
شعر :
وَ يَقوُلُ لِلطَّرْفِ(165) اِصْطَبِرْلِشَبَاء(166)الْقَنا
فَهَدَمْتُ رُكْنَ الْمجْدِ اِنْ لَمْ تُعْقَرِ
و چه قدر شايسته است در اين مقام نقل اين حديث حضرت صادق عليه السّلام :
قالَ:(اَلْحُرُّ، حُرٌّ عَلى جَميع اَحْوالِهِ اِنْ نابَتْهُ نائِبَةٌ صَبَرَ لَها وَاِنْ تَداكَتْ عَلَيْهَا الْمَصائبُ لَمْ تَكْسِرْهُ و اِنْ اُسِرَ وَقُهِرَ وَ اسْتَبْدَلَ بِالْيُسْرِ عُسْرًا).
راوى گفت : پس حرّ از روى اسب مانند شير جستن كرد و شمشير برّانى در دستش بود و مى گفت :
شعر :
اِنْ تَعْقِرُوابى (167) فَاَنَا ابْنُ الْحُرِّ
اَشْجَعُ مِنْ ذى لِبَدٍ هِزَبْرِ
پس نديدم احدى را هرگز مانند او سر از تن جدا كند و لشكر هلاك كند، اهل سِيرَ و تاريخ گفتنداند كه حرّ و زهير با هم قرار داده بودند كه بر لشكر حمله كنند و مقاتله شديد و كارزار سختى نمايند و هر كدام گرفتار شدند ديگرى حمله كند و او را خلاص نمايد و بدين گونه يك ساعتى نبرد كردند و حرّ رَجز مى خواند و مى گفت :
شعر :
الَيْتُ لا اُقْتَلُ حَتّى اَقْتُلا
وَلَنْ اَصابَ الْيَوْمَ اِلاّ مُقْبِلاً
اَضْرِبُهُمْ بِالسَّيفِ ضَرْبًا مِقْصَلاً(168)
لا نا كِلاً مِنْهُمْ (169)وَ لا مُهَلَّلاً
و در دست حرّ شمشيرى بود كه مرگ از دم او لايح بود و گويا ابن معتزّ در حقّ او گفته بود:
شعر :
وَلى صارِمٌ فيهِ الْمَنايا كَوامِنٌ
فما يُنْتَضى اِلاّ لِسَفْكِ دِماءٍ
تَرى فَوْقَ مِنْبَتِهِ الْفِرِنْدَ كَاَنَّهُ
بَقِيَّةَ غَيمٍ رَقَّ دوُنَ سَماءٍ
پس جماعتى از لشكر عمر سعد بر او حمله آوردند و شهيدش ‍ نمودند.
بعضى گفته اند كه امام حسين عليه السّلام به نزد او آمد و هنوز خون از او جستن داشت ، پس فرمود: به به اى حُرّ! تو حُرّى همچنانكه نام گذاشته شدى به آن ، حُرّى در دنيا وآخرت پس خواند آن حضرت :
شعر :
لَنِعْمَ الْحُرُّ حُرُّبَنى رَياحِ
وَنِعْمَ الْحُرُّ عِنْدَ مُخْتَلَفِ الرِّماحِ
وَنِعْمَ الْحُرُّ اِذْ نادى حُسَيْنًا
فَجادَ بِنَفْسِهِ عِنْد الصَّباحِ
شهادت بُرير بن خضير رحمه اللّه
 بُرَيْرِ بْنِ خُضَيْر رحمه اللّه (170) به ميدان آمد و او مردى زاهد وعابد بود و او را (سيّدقُرّاء) مى ناميدند واز اشراف اهل كوفه از هَمْدانيين بود و اوست خالوى ابو اسحاق عمروبن عبداللّه سبيعى كوفى تابعى كه در حقّ او گفته اند: چهل سال نماز صبح را به وضوى نماز عشا گزارد ودر هر شب يك ختم قرآن مى نمود، و در زمان او اَعْبَدى از او نبود، اَوْثَق در حديث از او نزد خاصّه وعامّه نبود، و از ثِقات على بن الحسين عليه السّلام بود.
بالجمله ؛ جناب بُرير چون به ميدان تاخت از آن سوى ، يزيد بن معقل به نزد او شتافت وبا هم اتّفاق كردند كه مباهله كنند و از خدا بخواهند كه هر كه بر باطل است بر دست آن ديگر كشته شود، اين بگفتند و بر هم تاختند. يزيد ضربتى بر (بُرَيْر) زد او را آسيبى نرساند لكن بُرير او را ضربتى زد كه خُود او را دو نيمه كرد و سر او را شكافت تا به دماغ رسيد يزيد پليد بر زمين افتاد مثل آنكه از جاى بلندى بر زمين افتد.
رضىّ بن منقذ عبدى كه چنين ديد بر(بُرير) حمله آورد و با هم دست به گردن شدند ويك ساعت باهم نبرد كردند آخرالا مر، بُرير او را بر زمين افكند و بر سينه اش نشست ، رضىّ استغاثه به لشكر كرد كه او را خلاص ‍ كنند. كعب بن جابر حمله كرد و نيزه خود را گذاشت بر پشت برير، (بُرير) كه احساس نيزه كرد همچنان كه بر سينه رضىّ نشسته بود خود را بر روى رضىّ افكند و صورت او را دندان گرفت و طرف دماغ اورا قطع كرد از آن طرف كعب بن جابر چون مانعى نداشت چندان به نيزه زور آورد تا در پشت بُرير فرو رفت و برير را از روى رضى افكند و پيوسته شمشير بر آن بزرگوار زد تا شهيد شد .
راوى گفت : رضىّ از خاك برخاست در حالتى كه خاك از قباى خود مى تكانيد وبه كعب گفت : اى برادر، بر من نعمتى عطاكردى كه تا زنده ام فراموش ‍ نخواهم نمود چون كعب بن جابر بر گشت زوجه اش ياخواهرش ‍ (نوار بنت جابر) با وى گفت كشتى (سّيد قرّاء) را هر آينه امر عظيمى به جاى آوردى به خدا سوگند ديگر باتو تكلّم نخواهم كرد. (171)
شهادت وهب عليه الرحمة
 وهب (172) بن عبداللّه بن حباب كَلْبى كه با مادر و زن در لشكر امام حسين عليه السّلام حاضر بود به تحريص مادر ساخته جهاد شد، اسب به ميدان راند و رجز خواند:
شعر :
اِنْ تَنْكُروُنى فَاَنَاابْنُ الْكَلْبِ
سَوْفَ تَرَوْنى وَتَرَوْنَ ضَرْبى
وَحَمْلَتى وَصَوْلَتى فى الْحَرْبِ
اُدْرِكُ ثارى بَعْدَ ثار صَحْبى
وَاَدْفَعُ الْكَرْبَ اَمامَ الْكَرْبِ
لَيْسَ جِهادى فىِ الْوَغى بِاللَّعْبِ
وجلادت و مبارزت نيكى به عمل آورد و جمعى را به قتل در آورد. پس ‍ از ميدان باز شتافت و به نزديك مادر و زوجه اش آمد و به مادر گفت : آيا از من راضى شدى ؟ گفت راضى نشوم تا آنكه در پيش روى امام حسين عليه السّلام كشته شوى ، زوجه او گفت : ترابه خدا قسم مى دهم كه مرابيوه مگذار و به درد مصيبت خود مبتلا مساز، مادر گفت : اى فرزند! سخن زن را دور انداز به ميدان رو در نصرت امام حسين عليه السّلام خود را شهيد ساز تا شفاعت جدّش در قيامت شامل حالت شود، پس ‍ وهب به ميدان رجوع كرد در حالى كه مى خواند:
اِنّى زَعيمٌ لَكِ اُمَّ وَهَبٍ
شعر :
بِالّطَعْنِفيهِمْ تارَةً وَالضَّرْبِ
ضَرْبَ غُلامٍ مُؤْمِنٍ بِالرَّبِّ
پس نوزده سوار و دوازده پياده را به قتل رسانيد و لختى كارزار كرد تا دو دستش را قطع كردند، اين وقت مادر او عمود خيمه بگرفت و به حربگاه در آمد و گفت : اى وهب ! پدر و مادرم فداى تو باد چندانكه توانى رزم كن و حرم رسول خدا صلى اللّه عليه و آله و سلم از دشمن دفع نما، وهب خواست كه تا او را برگرداند مادرش جانب جامه او را گرفت و گفت : من روى باز پس نمى كنم تا به اّتفاق تو در خون خويش غوطه زنم ، جناب امام حسين عليه السّلام چون چنين ديد فرمود: از اهل بيت من جزاى خير بهره شما باد به سرا پرده زنان مراجعت كن خدا ترا رحمت كند. پس ‍ آن زن به سوى خِيام محترمه زنها برگشت و آن جوان كلبى پيوسته مقاتلت كرد تا شهيد شد.
شهادت اولين زن در لشكر امام حسين عليه السّلام
 راوى گفت : كه زوجه وَهَب بعد از شهادت شوهرش بى تابانه به جانب او دويد و صورت بر صورت او نهاد شمر غلام خود را گفت تا عمودى بر سر او زد و به شوهرش ملحق ساخت ، و اين اوّل زنى بود كه در لشكر حضرت سيّد الشّهداء عليه السّلام به قتل رسيد.(173)
پس از آن عمروبن خالد اَزْدى اسدى صيداوى عازم ميدان شد خدمت امام حسين عليه السّلام آمد و عرض كرد: فدايت شوم يا اباعبداللّه ! من قصد كرده ام كه ملحق شوم به شهداء از اصحاب تو و كراهت دارم از آنكه زنده بمانم و ترا وحيد و قتيل بينم اكنون مرخّصم فرما، حضرت او را اجازت داد وفرمود: ما هم ساعت بعد تو ملحق خواهيم شد، آن سعادتمند به ميدان آمد واين رجزَ خواند:
شعر :
اِلَيْكَ يا نَفْسُ مِنَ الرَّحْمنِ
فَاَبْشِرى بِالرَّوْحِ وَالرَّيْحانِ شعر :
اَلْيَوْمَ تَجْزَيْنَ عَلَى الاِْحْسانِ
پس كارزار كرد تا شهيد شد، رحمه اللّه .
پس فرزندش خالدبن عمروبيرون شد ومى گفت :
شعر :
صَبْراًعَلَى المَوتِ بَنى قَحْطانِ
كَىْ ما تَكوُنُوا فى رِضَى الرَّحْمنِ
يااَبَتا قَدْ صِرْتَ فىِ الْجِنانِ
فى قَصْرِ دُرٍ حَسَنِ الْبُنْيانِ
پس جهاد كرد تا شهيد شد.
سعد بن حنظله تميمى به ميدان رفت و او از اعيان لشكر امام حسين عليه السّلام بود رجز خواند و فرمود:
شعر :
صَبْرًا عَلَى الاَْسْيافِ وَاْلاَسِنَّة
صَبْرًا عَلَيْها لِدُخُولِ الْجَنَّةِ
وَحُورِعَيْنٍ ناعِماتٍ هُنَّةٍ
يانَفْسُ لِلرّاحَةِ فَاجْهَدِ نَّهُ
و فى طِلابِ الْخَيْرِ فَارْغِبَنَّهُ
پس حمله كرد و كار زار سختى نمود تا شهيد شد، رحمه اللّه پس عميربن عبداللّه مَذْحِجى به ميدان رفت و اين رجز خواند:
شعر :
قَدْ عَلِمَتْ سَعْدٌ وَحَىُّ مَذْحِج (174)
اِنّى لَدَى الْهَيْجاءِ لَيْثُ مُحْرِج (175)
اَعْلُو بِسَيْفى هامَةَ الْدَجّجِ
وَاَترُكُ الْقَرْنَ لَدَى التَّعَرُّجِ
فَريسَة الضَّبْعِ(176) الْاَزلِّ(177) الْاَعْرَجِ(178)
پس كارزار كرد و بسيارى را كشت تا به دست مسلم ضَبابىّ و عبداللّه بَجَلىّ كشته شد.
مبارزات نافع بن هلال و شهادت مسلم بن عوسجه
 از اصحاب سيّد الشّهداء عليه السّلام نافع بن هلال جَمَلى به مبارزت بيرون شد وبدين كلمات رجز خواند:
اَنَا اْبنُ هِلالِ الْجَمَلَى ، اَنَا عَلى دينِ عَلىّ عليه السّلام مزاحم بن حريث به مقابل او آمد وگفت : اَنَاعَلى دين عُثْمان ؛من بر دين عثمانم ، نافع گفت : تو بر دين شيطانى و بر او حمله كرد و جهان را از لوث وجودش پاك نمود.
عمرو بن الحجّاج چون اين دلاورى ديد بانگ برلشكر زد و گفت : اى مردمِ احمق ! آيا مى دانيد با چه مردمى جنگ مى كنيد همانا اين جماعت فرسان اهل مصرند و از پستان شجاعت شير مكيده اند و طالب مرگ اند احدى يك تنه به مبارزات ايشان نرود كه عرصه هلاك مى شود، و همانا اين جماعت عددشان كم است و به زودى هلاك خواهند شد، واللّه ! اگر همگى جنبش كنيد و كارى نكنيد جز آنكه ايشان را سنگ باران نمائيد تمام را مقتول مى سازيد.
عمر بن سعد گفت : راءى محكم همان است كه تو ديده اى ، پس رسولى به جانب لشكر فرستاد تا ندا كند كه هيچ كس از لشكر را اجازت نيست كه يك تنه به مبارزت بيرون شود، پس عمرو بن الحجّاج از كنار فرات با جماعت خود بر ميمنه اصحاب امام حسين عليه السّلام حمله كرد، بعد از آن كه آن منافقان را به اين كلمات تحريص بر كشتن اصحاب امام حسين عليه السّلام نمود: يا اَهْلَ الْكُوفَةِ اَلْزِمُواطاعَتَكُمْ وَ جَماعَتَكُمْ وَ لا تَرْتابُوا فى قَتْلِ مَنْ مَرَقَ مِنَ الدّينِ وَ خالَفَ الاِمام ،
خداوند دهان عمرو بن الحجّاج را پر از آتش كند در ازاى اين كلمات كه بر جناب امام حسين عليه السّلام بسى سخت آمد و به حضرتش اثر كرد، پس ساعتى دو لشكر با هم نبرد كردند و در اين گيرودار جنگ ، مسلم بن عَوْسَجه اَسدى رحمه اللّه از پاى در آمد و از كثرت زخم و جراحت به خاك افتاد، لشكر عمر سعد از حمله دست كشيدند و به سوى لشكرگاه خود برگشتند، چون غبار معركه فرو نشست مسلم را بر روى زمين افتاده ديدند حضرت امام حسين عليه السّلام به نزد او شتافت و در مسلم رمقى يافت پس او را خطاب كرد و فرمود: خدا رحمت كند ترا اى مسلم ؛ و اين آيه كريمه را تلاوت نمود: (فَمِنْهُمْ مَنْ قَضى نَحْبَهُ وَ مِنْهُمْ مِنْ يَنْتَظِرُ وَ ما بَدَّلُوا تَبْديلاً).(179)
حبيب بن مظاهر كه به ملازمت خدمت آن حضرت نيز حاضر بود نزديك مسلم آمد و گفت : اى مسلم ! گران است بر من اين رنج و شكنج تو اكنون بشارت باد ترا به بهشت ، مسلم به صداى بسيار ضعيفى گفت : خدا به خير ترا بشارت دهد، حبيب گفت : اگر مى دانستم كه بعد از تو در دنيا زنده مى بودم دوست داشتم كه به من وصيّت كنى به آنچه قصد داشتى تا در انجام آن اهتمام كنم لكن مى دانم كه در همين ساعت من نيز كشته خواهم شد و به تو خواهم پيوست . مسلم گفت : ترا وصيّت مى كنم به اين مرد و اشاره كرد به سوى امام حسين عليه السّلام و گفت : تا جان در بدن دارى او را يارى كن و از نصرت او دست مكش تا وقتى كه كشته شوى ، حبيب گفت : به پررودگار كعبه جز اين نكنم و چشم ترا به اين وصيّت روشن نمايم ، پس مسلم جهان را وداع كرد در حالى كه بدن او روى دستها بود او را برداشته بودند كه در نزد كشتگان گذارند، پس ‍ صداى كنيزك او به نُدبه بلند شد كه يَابْنَ عَوْسَجَتاهُ يا سَيّداه .
و معلوم مى شود كه مسلم بن عوسجه از شجاعان نامى روزگار بود چنانكه شَبَث شجاعت او را در آذربايجان مشاهده كرده بود و آن را تذكره نمود، و در زمانى كه مسلم بن عقيل به كوفه آمده بود مسلم بن عوسجه وكيل او بود در قبض اموال و بيع اسلحه و اخذ بيعت . و با اين حال از عُبّاد روزگار بود و پيوسته در مسجد كوفه در پاى ستونى از آن مشغول به عبادت و نماز بود چنانكه از (اَخبار الطّوال ) دينورى معلوم مى شود، و او را اهل سِيَر اوّل اصحاب حسين عليه السّلام گفته اند و كلمات او را در شب عاشورا شنيدى و در كربلا مقاتله سختى نمود و به اين رجز مترنّم بود:
شعر :
اِنْ تَسْاءَلوُا عنّى فَّاِنّى ذوُلُبَدٍ
مِنْ فَرْعِ (180)قَوْمٍ مِنْ ذُرى بنى اَسَدٍ
فَمَنْ بَغانا حاَّئِدٌ عَنِ الرَّشَدِ
وَ كافِرٌ بِدينِ جَبّارٍ صَمَدٍ
و كُنْيه آن بزرگوار ابو جَحْل است چنان كه كُميت اسدى در شعر خود به آن اشاره كرده :
وَ اِنَّ اَبا جَحْلٍ قَليلٌ مُجَحَّلٌ .
جَحْل به تقديم جيم بر حاء مُهمله ، يعنى مهتر زنبوران عسل و مُجَحَّل كمُّعَظَّم ، يعنى صريع و بر زمين افكند شده ، و قاتل او مسلم ضبابى و عبدالرّحمن بجلى است .
بالجمله ؛ دوباره لشكر به هم پيوستند و شمر بن ذى الجوشن - عليه اللّعنة - از ميسره بر ميسره لشكر امام عليه السّلام حمله كرد و آن سعادتمندان با آن اشقيا به قدم ثبات نبرد كردند و طعن نيزه دو لشكر و شمشير به هم فرود آوردند و سپاه ابن سعد، حضرت امام حسين عليه السّلام و اصحابش را از هر طرف احاطه كردند و اصحاب آن حضرت با آن لشكر قتال سختى نمودند و تمام جَلادت ظاهر نمودند و مجموع سواران لشكر آن حضرت سى و دو تن بودند كه مانند شعله جوّاله حمله مى افكندند و سپاه ابن سعد را از چپ و راست پراكنده مى نمودند.
عروة بن قيس كه يكى از سركردگان لشكر پسر سعد بود و چون اين شجاعت و مردانگى از سپاه امام عليه السّلام مشاهد كرد، به نزد ابن سعد فرستاد كه يا بن سعد آيا نمى بينى كه لشكر من امروز از اين جماعت قليل چه كشيدند؟ تيراندازان را امر كن كه ايشان را هدف تير بلا سازند، ابن سعد كمانداران را به تيرانداختن امر نمود.
راوى گفت : اصحاب امام حسين عليه السّلام قتال شديدى نمودند تا نصف النّهار روز رسيد، حصين بن تميم كه سر كرده تيراندازان بود چون صبر اصحاب امام حسين عليه السّلام مشاهده نمود لشكر خود را كه پانصد كماندار به شمار مى رفتند امر كرد كه اصحاب آن حضرت را تير باران نمايند، آن منافقان حسب الا مر امير خويش لشكر امام حسين عليه السّلام را هدف تير و سهام نمودند و اسبهاى ايشان را عَقْر (يعنى پى ) و بدنهاى آنها را مجروح نمودند.
راوى گفت : كه مقاتله كردند اصحاب امام حسين عليه السّلام با لشكر عمر سعد قتال بسيار سختى تا نصف النّهار و لشكر پسر سعد را توانائى نبود كه بر ايشان بتازد جز از يك طرف زيرا كه خيمه ها را به هم متصل كرده بودند و آنها را از عقب سر و يمين و يسار قرار داده بودند. عمر سعد كه چنين ديد جمعى را فرستاد كه خيمه ها را بيفكنند تا بر آنها احاطه نمايند سه چهار نفر از اصحاب امام حسين عليه السّلام در ميان خيمه ها رفتند هنگامى كه آن ظالمان مى خواستند خيمه ها را خراب كنند بر آنها حمله مى كردند و هر كه را مى يافتند مى كشتند يا تير به جانب او مى افكندند و او را مجروح مى نمودند، عمر سعد كه چنين ديد فرياد كشيد كه خيمه ها را آتش زنيد و داخل خيمه ها نشويد، پس آتش آوردند خيمه را سوزانيدند، سيّد الشّهداء عليه السّلام فرمود: بگذاريد آتش زنند زيرا كه هر گاه خيمه ها را بسوزانند نتوانند از آن بگذرند و به سوى شما آيند و چنين شد كه آن حضرت فرموده بود.
راوى گفت : حمله كرد شمر بن ذى الجوشن - عليه اللعّنة - به خيمه حضرت امام حسين عليه السّلام و نيزه اى كه در دست داشت بر آن خيمه مى كوبيد و ندا در داد كه آتش بياوريد تا من اين خيمه را با اهلش آتش زنم .
راوى گفت : زنها صيحه كشيدند و از خيمه بيرون دويدند، جناب امام حسين عليه السّلام بر شمر صيحه زد كه اى پسر ذى الجوشن تو آتش مى طلبى كه خيمه را بر اهل من آتش زنى ؟ خداوند بسوزاند ترا به آتش جهنّم . حُمَيْد بن مُسْلم گفت : كه من به شمر گفتم سبحان اللّه ! اين صلاح نيست براى تو كه جمع كنى در خود دو خصلت را يكى آنكه عذاب كنى به عذاب خدا كه سوزانيدن باشد و ديگر آنكه بكشى كودكان و زنان را، بس است براى راضى كردن امير كشتن تو مردان را، شمر به من گفت : تو كيستى ؟ گفتم : نمى گويم با تو كيستم و ترسيدم كه اگر مرا بشناسد نزد سلطان براى من سعايت كند، پس آمد به نزد او شبث بن رِبْعى و گفت : من نشنيدم مقالى بدتر از مقال تو و نديدم موقفى زشت تر از موقف تو، آيا كارت به جائى رسيده كه زنها را بترسانى ، پس شهادت مى دهم كه شمر حيا كرد و خواست برگردد كه زُهير بن قَين رحمه اللّه با ده نفر از اصحاب خود بر شمر و اصحابش حمله كردند و ايشان را از دور خِيام متفرق ساختند، و اباعزّه (به زاء معجمه ) ضَبابى را كه از اصحاب شِمر بود به قتل رسانيدند، لشكر عمر سعد كه چنين ديدند بر ايشان هجوم آوردند و چون لشكر امام حسين عليه السّلام عددى قليل بودند اگر يك تن از ايشان كشته گشتى ظاهر و مبيّن گشتى و اگر از لشكر ابن سعد صد كس مقتول گشتى از كثرت عدد نمودار نگشتى .
بالجمله ؛جنگ سختى شد و قتلى و جريح بسيارى گشت تا آنكه وقت زوال رسيد.


امام حسين (ع) - بخش 10

تذكره اَبو ثمامه نماز را در خدمت امام حسين ع و شهادت حبيب بن مظاهر:
 ابو ثُمامه صيداوى كه نام شريفش عمرو بن عبداللّه است چون ديد وقت زوال است به خدمت امام عليه السّلام شتافت و عرض كرد: يا ابا عبداللّه ، جان من فداى تو باد! همانا مى بينم كه اين لشكر به مقاتلت تو نزديك گشته اند و لكن سوگند به خداى كه تو كشته نشوى تا من در خدمت تو كشته شوم و به خون خويش غلطان باشم و دوست دارم كه اين نماز ظهر را با تو بگزارم آنگاه خداى خويش را ملاقات كنم ، حضرت سر به سوى آسمان برداشت پس فرمود: ياد كردى نماز را خدا ترا از نماز گزاران و ذاكرين قرار دهد، بلى اينك وقت آن است ، پس فرمود از اين قوم بخواهيد تا دست از جنگ بردارند تا ما نماز گزاريم ، حُصَين بن تميم چون اين بشنيد فرياد برداشت كه نماز شما مقبول در گاه اِله نيست ، حبيب بن مظاهر فرمود: اى حِمار غدّار نماز پسر رسول خدا صلى اللّه عليه و آله و سلّم قبول نمى شود و از تو قبول خواهد شد؟!!!
حُصَين بر حبيب حمله كرد حبيب نيز مانند شير بر او تاخت و شمشير بر او فرود آورد و بر صورت اسب او واقع شد حُصَين از روى اسب بر زمين افتاد پس اصحاب آن ملعون جلدى كردند و او را از چنگ حبيب ربودند پس حبيب رجز خواند فرمود:
شعر :
اُقْسِمُ لَوْ كُنّا لَكُمْ اَعْدادا
اَوْشَطْرَكُمْ وَلّيْتُمُ الاَْكْتادا(181)
يا شَرَّ قَوْمٍ حَسَباًوَ اَدّا(182)
ونيز مى فرمود:
شعر :
اَنَا حبيبٌ وَاَبى مُظَهَّرٌ
فارسُ هَيْجآءٍوَ حَرْبٍ تَسْعَرُ
اَنْتُمْ اَعَدُّ عُدَّةً وَ اكْثَرُ
وَنَحْنُ اَوْ في مِنْكُمْ وَاَصْبَرُ
وَنَحْنُ اَوْلى حُجَّةً وَاَظْهَرُ
حَقّا وَاَتْقى مِنْكُمْ وَاَعْذَرُ (183)
ببين اخلاص اين پير هنرمند
چه خواهد كرد در راه خداوند
رَجَز خواند و نسب فرمود آنگاه
مبارز خواست ازآن قوم گمراه
چنان رزمى نمود آن پير هشيار
كه برنام آوران تنگ آمدى كار
سر شمشير آن پيرجوانمرد
همى مرد از سر مركب جداكرد
به تيغ تيز در آن رزم و پيكار
فكنداز آن جماعت جمع بسيار
بالجمله ، قتال سختى نمود تا آنكه به روايتى شصت و دو تن را به خاك هلاك انداخت ، پس مردى از بنى تميم كه او را بُديْل بن صريم مى گفتند بر آن جناب حمله كرد و شمشير بر سر مباركش زد وشخصى ديگر از بنى تميم نيزه بر آن بزرگوار زد كه او را بر زمين افكند حبيب خواست تا برخيزد كه حُصَيْن بن تميم شمشير بر سر او زد كه او را از كار انداخت پس آن مرد تميمى فرود آمد و سر مباركش را از تن جدا كرد، حصين گفت كه من شريك تواَم در قتل او سر را به من بده تابه گردن اسب خود آويزم و جولان دهم تا مردم بدانند كه من در قتل او شركت كرده ام آنگاه بگير آن را وببر به نزد عبيداللّه بن زياد براى اخذ جايزه ، پس سر حبيب را گرفت و به گردن اسب خويش آويخت و در لشكر جولانى داد و به او ردّكرد .
چون لشكر به كوفه برگشتند آن شخص تميمى سر را به گردن اسب خويش آويخته روبه قصرالا ماره ابن زياد نهاده بود، قاسم پسر حبيب كه در آن روز غلامى مراهق بود سر پدر را ديدار كرد دنبال آن سوار را گرفت و از او مفارقت نمى نمود، هرگاه آن مرد داخل قصر الا ماره مى شد او نيز داخل مى گشت و هر گاه بيرون مى آمد او نيز بيرون مى آمد.
آن مرد سوار از اين كار به شكّ افتاده گفت : چه شده ترا اى پسر كه عقب مرا گرفته و از من جدا نمى شوى ؟ گفت : چيزى نيست ، گفت : بى جهت نيست مرا خبر بده ، گفت : اين سرى كه با تو است پدر من است آيا به من مى دهى تا او را دفن نمايم ، گفت : اى پسر! امير راضى نمى شود كه اودفن شود و من هم مى خواهم جائزه نيكى به جهت قتل او از امير بگيرم ، گفت : لكن خداوند به تو جزانخواهد داد مگر بدترين جزاها، به خدا سوگند كشتى او را در حالى كه او بهتر از تو بود، اين بگفت و بگريست و پيوسته درصدد انتقام بود تازمان مصعب بن زبير، كه قاتل پدر خود را بكشت (184) اَبُومِخِنَف از محمّد بن قيس روايت كرده كه چون حبيب شهيد گرديد، درهم شكست قتل او حسين عليه السّلام را، و در اين حال فرمود:
اَحْتَسِبُ نَفسي وَحُماة اَصْحابي (185)
ودربعض مَقاتل است كه فرمود :للّه دَرُّكَ يا حَبيبُ!همانا تو مردى صاحب فضل بودى ختم قرآن در يك شب مى نمودى . و مخفى نماند كه حبيب از حَمَله علوم اهل بيت و از خواصّ اصحاب اميرالمؤ منين عليه السّلام به شمار رفته .
و روايت شده كه وقتى ميثم تمّار را ملاقات كرد و با يكديگر سخنان بسيار گفتند، پس حبيب گفت كه گويا مى بينم شيخى را كه اَصْلَع است يعنى پيش سر او مو ندارد و شكم فربهى دارد و خربزه مى فروشد در نزد دارالرّزق او را بگيرند وبراى محّبت داشتن او به اهل بيت رسالت او را به دار كشند، و بر دار شكمش را بدرند. و غرضش ميثم بود و چنان شد كه حبيب خبر داد.
و در آخر روايت است كه حبيب از جمله آن هفتاد نفر بود كه يارى آن امام مظلوم كردند و در برابر كوههاى آهن رفتند و سينه خود را در برابر چندين هزار شمشير و تير سپر كردند، و آن كافران ايشان را امان مى دادند و وعده مالهاى بسيار مى كردند و ايشان ابا مى نمودند و مى گفتند كه ديده ما حركت كند و آن امام مظلوم شهيد شود ما را نزد خدا عذرى نخواهد بود تا آنكه ، همه جانهاى خود را فداى آن حضرت عليه السّلام كردند و همه بر دور آن حضرت كشته افتادند، رحمة اللّه و بركاته عليهم اجمعين .
و در احوال حضرت مسلم رَحِمَهُمُ اللّه كلمات حبيب بعد از كلام عابس ‍ مذكور شد، وكُمَيْت اسدى اشاره به شهادت حبيب كرده در شعر خود به اين بيت :
شعر :
سِوى عُصْبَةٍفيهِمْ حَبيبٌ مُعَفَّرٌ
قَضى نَحْبَهُ وَالْكاهِلِىُّ مُرَمَّلٌ
و مرادش از كاهلى اَنَس ابن الحرث الا سدى الكاهلى است كه از صحابه كِبار است ، و اهل سنّت در حال او نوشته اند كه وقتى از حضرت رسول صلى اللّه عليه و آله و سلّم شنيد در حالى كه حضرت سيّدالشهداء عليه السّلام در كنار او بود كه فرمود: همانا اين پسر من كشته مى شود در زمينى از زمينهاى عراق پس هر كه او را درك كرد يارى كند او را.پس اَنَس بود تا در كربلا در يارى حضرت سيّد الشّهداء عليه السّلام شهيد شد.
مؤ لّف گويد: كه بعضى گفته اند حبيب بن مظاهر و مسلم بن عوسجه و هانى بن عروه و عبداللّه بن يَقْطُرنيز از صحابه رسول خدا صلى اللّه عليه و آله و سلّم بوده اند .و در شرح قصيده ابى فراس است كه در روز عاشورا جابر بن عُرْوَه غِفارىّ كه پيرمردى بود سالخورده و در خدمت پيغمبر عليه السّلام بوده و در بَدر و حُنين حاضر شده بود براى يارى پسر پيغمبر صلى اللّه عليه و آله و سلّم كَمَر خود را به عمامه اش بست محكم ، پس ‍ ابروهاى خود را كه از پيرى به روى چشمانش واقع شده بود بلند كرد و با دستمال خود ببست حضرت امام حسين عليه السّلام او را نظاره مى كرد و مى فرمود: شَكَرَ اللّهُ سَعْيَكَ يا شيخ پس حمله كرد و پيوسته جهاد كرد تا شصت نفر را به قتل رسانيد آنگاه شهيد گرديد. رحمه اللّه
شهادت سعيد بن عبداللّه حنفى رحمه اللّه
 روايت شده كه حضرت سيّدالشّهدا عليه السّلام زُهير بن قَين و سعيد بن عبداللّه را فرمود كه پيش روى من بايستيد تا من نماز ظهر را به جاى آورم ، ايشان بر حسب فرمان در پيش رو ايستادند و خود را هدف تير و سنان گردانيدند، پس حضرت با يك نيمه اصحاب نماز خوف گذاشت و نيمى ديگر ساخته دفع دشمن بودند، و روايت شده كه سعيد بن عبداللّه حنفى در پيش روى آن حضرت ايستاد و خود را هدف تير نموده بود و هر كجا آن حضرت به يمين و شمال حركت مى نمود در پيش روى آن حضرت بود تا روى زمين افتاد و در اين حال مى گفت : خدايا! لعن كن اين جماعت را لعن عاد و ثمود، اى پروردگار من ! سلام مرا به پيغمبر خود برسان و ابلاغ كن او را آنچه به من رسيد از زحمت جراحت و زخم چه من در اين كار قصد كردم نصرت ذريه پيغمبر ترا، اين بگفت و جان بداد، و در بدن او به غير از زخم شمشير و نيزه ، سيزده چوبه تير يافتند. و شيخ ابن نما فرموده كه گفته شده آن حضرت و اصحابش نماز را فراداى به ايماء و اشارت گذاشتند. (186)
مؤ لف گويد: كه سعيد بن عبداللّه از وجوه شيعه كوفه و مردى شجاع و صاحب عبادت بود، و در سابق دانستى كه او و هانى بن هانى سبيعى را اهل كوفه با بعضى نامه ها به خدمت امام حسين عليه السّلام فرستادند كه آن حضرت را حركت دهند از مكّه و به كوفه بياورند، و اين دو نفر آخر كس ‍ بودند كه كوفيان ايشان را روانه كرده بودند و كلمات او در شب عاشورا در وقتى كه حضرت سيّد الشهداء عليه السّلام اجازه انصراف داد در مَقاتل معتبره مضبوط است و در زيارت مشتمله بر اسامى شهداء مذكور است ، و در حقّ او و مواسات حُرّ با زُهير بن قين ، عبيداللّه بن عمرو بَدّى كِندى گفته :
شعر :
سَعيدَ بْنَ عَبْدِاللّهِ لا تَنْسِيَنَّهُ
ولاَ الْحُرَّ اِذْ اَّسى زُهَيْرًا عَلى قَسْرٍ(187)
فَلَوْ وَقَفَتْ صَمُّ الْجِبالِ مَكانَهُمْ
لَمارَتْ(188)عَلى سَهْلٍ وَ دَكَّتْ عَلى وَ عْرا(189)
فَمِنْ قائم يَسْتَعْرِضُ النَّبْلَ وَجْهُهُ
وَ مِنْ مُقْدِم يَلْقَى الاَْ سِنَّةَ بِالصَدْرِ
حَشَرَنَا اللّهُ مَعَهُمْ فىِ الْمُسْتَشْهَدينَ وَرَزَقَنا مُرافَقَتَهُمْ فى اَعْلا عِلِّيينَ.
شهادت زُهير بن القين رَضِى اللّه عنه
 راوى گفت : زُهير بن اْلقَين رحمه اللّه كارزار سختى نمود و رَجَز خواند:
شعر :
اَنَا زُهَيْرٌ وَاَنَا ابْنُ الْقَيْنِ
اَذوُدُكُمْ بِالسَّيْفِ عَنْ حُسَيْنٍ
اِنَّ حُسَيْنًا اَحَدُ الِسّبْطَيْنِ
اَضْرِبُكُمْ وَلا اَرى مِنْ شَيْنٍ
پس چون صاعقه آتشبار خويش را بر آن اشرار زد و بسيار كس از اَبطال رجال را به خاك هلاك افكند، و به روايت محمّد بن ابى طالب يك صد و بيست تن از آن منافقان را به جهنم فرستاد، آنگاه كثير بن عبداللّه شعبى به اتّفاق مُهاجربن اَوْس تميمى بر او حمله كردند او را از پاى در آوردند و در آن وقت كه زُهَيرْ بر خاك افتاد، حضرت حسين عليه السّلام فرمود: خدا ترا از حضرت خويش دور نگرداند و لعنت كند كشندگان ترا همچنان كه لعن فرمود جماعتى از گمراهان را و ايشان را به صورت ميمون و خوك مسخ نمود (190)
مؤ لف گويد:زُهير بن قين جَلالت شاءنش زياده از آن است كه ذكر شود و كافى است در اين مقام آنكه امام حسين عليه السّلام يوم عاشورا ميمنه را به او سپرد و در وقت نماز خواندن او را با سعيد بن عبداللّه فرمود كه در پيش ‍ روى آن جناب بايستند و خود را وقايه آن حضرت كنند و احتجاج او با قوم به شرح رفت و مردانگى و جلادت او با حُرّ ذكر شد الى غير ذلك مّما يتعلّق بِهِ .
مقتل نافع بن هلال بن نافع بن جمل رحمه اللّه
 نافع بن هلال كه يكى از شجاعان لشكر امام حسين عليه السّلام بود، تيرهاى مسموم داشت و اسم خود را بر فاق تيرها نوشته بود شروع كرد به افكندن آن تيرها بر دشمن و مى گفت :
شعر :
اَرْمي بِها مُعْلَمَةً اَفْواقُها
مَسْمومَةً تَجْرى بها اِخْفاقُها(191)
لَيمْلاَنَّ اَرْضَها رَشاقُها
وَالنَّفْسُ لا يَنْفَعُها اَشفاقُها
و پيوسته با آن تيرها جنگ كرد تاتمام شد، آنگاه دست زد به شمشير آبدار وشروع كرد به جهاد ومى گفت :
شعر :
اَنَاالْغُلاُمُ الَْيمَنِىُّ الْجَمَلِىّ
دينى عَلى دينِ حُسَيْن بْنِ عَلِىٍ
اِنْ اُقْتَلِ الْيَوْمَ فَهذا اَمَلى
فَذاكَ رَاءيى وَاُلاقى عَمَلى
پس دوازده نفر وبه روايتى هفتاد نفر از لشكر پسر سعد به قتل رسانيد به غير آنانكه مجروح كرده بود، پس لشكر بر او حمله كردند وبازوهاى او را شكستند واو را اسير نمودند.
راوى گفت : شمربن ذى الجوشن او را گرفته بود و با او بود اصحاب او و نافع را مى بردند به نزد عمر سعد و خون بر محاسن شريفش جارى بود عُمر سعد چون او را ديد به او گفت : وَيْحَك ،اى نافع ! چه واداشت ترا بر نفس ‍ خود رحم نكردى و خود را به اين حال رسانيدى ؟ گفت : خداى مى داند كه من چه اراده كردم و ملامت نمى كنم خود را بر تقصير در جنگ با شماها و اگر بازو وساعد مرابود اسيرم نمى كردند. شمر به ابن سعد، گفت : بكش او را اصلحَكَ اللّه ! گفت : تو او را آورده اى اگر مى خواهى تو بكش !پس شمر شمشير خود را كشيد براى كشتن او نافع گفت : به خدا سوگند! اگر تو از مسلمانان بودى عظيم بود بر تو كه ملاقات كنى خدا را به خونهاى ما. فَالْحَمْدُللّه الَّذى جَعَلَ مَنا يا نا عَلى يَدَىْ شِرارِ خَلْقِهِ .
پس شمر او را شهيد كرد.
مكشوف باد كه در بعض كتب به جاى اين بزرگوار، هلال بن نافع ذكر شده ، و مظنونم آن است كه نافع از اوّل اسم سقط شده ، و سببش تكرار نافع بوده ، و اين بزرگوار خيلى شجاع و با بصيرت و شريف و بزرگ مرتبه بوده ، و در سابق دانستى به دلالت طرماح از بيراهه به يارى حضرت سيّد الشّهداء عليه السّلام از كوفه بيرون آمد و در بين راه به آن حضرت ملحق شد با مُجَمّع بن عبداللّه و بعضى ديگر، و اسب نافع را كه (كامل ) نام داشت كتل كرده بودند و همراه مى آوردند.
و طبرى نقل كرده كه در كربلا وقتى كه آب را بر روى سيّد الشّهداء عليه السّلام و اصحابش بستند تشنگى بر ايشان خيلى شدّت كرد حضرت سيّد الشّهداء عليه السّلام جناب عباس عليه السّلام را با سى سوار و بيست نفر پياده با بيست مشك فرستاد تا آب بياورند. نافع بن هلال عَلَم به دست گرفت و جلو افتاد، عمرو بن حجّاج كه موكّل شريعه بود صدا زد كيستى ؟ فرمود: منم نافع بن هلال ! عمرو گفت : مرحبا به تو اى برادر براى چه آمدى ؟ گفت : آمدم براى آشاميدن از اين آب كه از ما منع كرديد، گفت : بياشام گوارا باد ترا! گفت : واللّه ! نمى آشامم قطره اى با آنكه مولايم حسين عليه السّلام و اين جماعت از اصحابش تشنه اند، در اين حال اصحاب پيدا شدند، عمرو بن حجّاج گفت : ممكن نيست كه اين جماعت آب بياشامند، زيرا كه ما را براى منع از آب در اين جا گذاشتند. نافع پيادگان را گفت كه اعتنا به ايشان نكنيد و مشكها را پر كنيد. عمرو بن حجّاج و اصحابش بر ايشان حمله آوردند، جناب ابوالفضل العباس و نافع بن هلال ايشان را متفرق كردند و آمدند نزد پيادگان و فرمودند: برويد ؛ پيوسته حمايت كرد از ايشان تا آبها را به خدمت امام حسين عليه السّلام رسانيدند.(192) و اين نافع بن هلال همان است كه در جمله كلمات خود به سيّد الشّهدا عليه السّلام عرض مى كند: وَ اِنّا على نيّا تِنا وَ بصائرِنا نُوالى مَنْ والاكَ وَ نُعادى مَنْ عاداكَ.
مقتل عبداللّه و عبدالرّحمن غِفاريان (رحمهما اللّه )
 اصحاب امام حسين عليه السّلام چون ديدند كه بسيارى از ايشان كشته شدند و توانائى ندارند كه جلوگيرى دشمن كنند عبداللّه و عبد الّرحمن پسران عروه غِفارىّ كه از شجاعان كوفه و اشراف آن بلده بودند خدمت امام حسين عليه السّلام آمدند وگفتند:
يااَباعَبْدِاللّهِ! عَليْكَ السَّلامُ حازَنَا الْعَدُوُّ اِلَيْكَ.
مستولى شدند دشمنان بر ما و ما كم شديم به حدّى كه جلو دشمن را نمى توانيم بگيريم لا جرم از ما تجاوز كردند و به شما رسيدند پس ما دوست داريم كه دشمن را از تو دفع نمائيم و در مقابل تو كشته شويم ، حضرت فرمود: مرحبا!پيش بيائيد ايشان نزديك شدند و در نزديكى آن حضرت مقاتله كردند، و عبد الّرحمن مى گفت :
شعر :
قَدْ عَلِمَتْ حَقّا بَنُو غِفار
وَخِنْدِف بَعْدَ بَنى نِزارٍ
لَنَضْرِ بَنَّ مَعْشَرَ الْفُجّارِ
بِكُلِّ عَضْبٍ صارم بَتّارٍ
ياقَوْمِ زُودُوا عَنْ بَنىِ الاَْحْرارِ
بِالْمُشْرَفّىِّ وَالْقِنَاالْخَطّارِ(193)
پس مقاتله كرد تا شهيد شد. راوى گفت : آمدند جوانان جابريان سَيْف بن الحارث بن سريع و مالِك بن عبد بن سريع ، و اين دو نفر دو پسر عمّ و دو برادر مادرى بودند آمدند خدمت سيّد الشّهداء عليه السّلام در حالى كه مى گريستند، حضرت فرمود: اى فرزندان برادر من براى چه مى گرئيد؟ به خدا سوگند كه من اميدوارم بعد از ساعت ديگر ديده شما روشن شود، عرض كردند: خدا ما را فداى تو گرداند به خدا سوگند ما بر جان خويش ‍ گريه نمى كنيم بلكه بر حال شما مى گرييم كه دشمنان دور تو را احاطه كرده اند و چاره ايشان نمى توانيم نمود، حضرت فرمود كه خدا جزا دهد شما را به اندوهى كه بر حال من داريد و به مُواسات شما با من بهترين جزاى پرهيزكاران ، پس آن حضرت را وداع كردند و به سوى ميدان شتافتند و مقاتله كردند تا شهيد گشتند.(194)
شهادت حنظله بن اسعد شِبامىّ رحمه اللّه
 حنظله بن اسعد، قدّ مردى علم كرد و پيش آمد و در برابر امام عليه السّلام بايستاد و در حفظ و حراست آن جناب خويشتن را سپر تير و نيزه و شمشير ساخت و هر زخم سيف و سنانى كه به قصد امام عليه السّلام مى رسيد به صورت و جان خود مى خريد و همى ندا در مى داد كه اى قوم ! من مى ترسم بر شما كه مستوجب عذاب لشكر احزاب شويد، و مى ترسم بر شما برسد مثل آن عذابهائى كه بر امّتهاى گذشته وارد شده مانند عذاب قوم نوح و عاد و ثمود و آنان كه بعد از ايشان طريق كفر و جحود گرفتند و خدا نمى خواهد ستمى براى بندگان ، اى قوم ! من بر شما مى ترسم از روز قيامت ، روزى كه رو از محشر بگردانيد به سوى جهنّم و شما را از عذاب خدا نگاه دارنده اى نباشد، اى قوم مكشيد حسين عليه السّلام را پس مستاءصل و هلاك گرداند خدا شما را به سبب عذاب ، و به تحقيق كه بى بهره و نااميد است كسى كه به خدا افتراء بندد و از اين كلمات اشاره كرد به نصيحتهاى مؤ من آل فرعون با آل فرعون .(195) و موافق بعضى از مُقاتل ، حضرت فرمود: اى حنظلة بن سعد! خدا ترا رحمت كند دانسته باش كه اين جماعت مستوجب عذاب شدند، هنگامى كه سر بر تافتند از آنچه كه ايشان را به سوى حقّ دعوت كردى و بر تو بيرون شدند و ترا و اصحاب ترا ناسزا و بد گفتند و چگونه خواهد بود حال ايشان الان و حال آنكه برادران پارساى ترا كشتند. پس حنظله عرض كرد: راست فرمودى فدايت شوم ، آيا من به سوى پروردگار خود نروم و به برادران خود ملحق نشوم ؟فرمود: بلى شتاب كن و برو به سوى آنچه كه از براى تو مهيّا شده است و بهتر از دنيا و آنچه در دنيا است و به سوى سلطنتى كه هرگز كهنه نشود و زوال نپذيرد، پس آن سعيد نيك اختر حضرت را وداع كرد و گفت : الّسَّلامُ عَلَيْكَ يا اَبا عَبْدِاللّهِ صَلَّى اللّهُ عَلَيكَ وَ عَلى اَهلِ بَيتِكَ وَ عَرَّفَ بَيْنَنا وَبَيْنَكَ فى جَنَّتِهِ.
فرمود: آميَن آميَن ! پس آن جناب در جنگ با منافقان پيشى گرفت و نبرد دليرانه كرد و شكيبائى در تحمل شدائد نمود تا آنكه بر او حمله كردند و او را به برادران شايسته اش ملحق نمودند.
مؤ لف گويد: كه حنظلة بن اسعد از وجوه شيعه و از شجاعان و فُصَحاء تعداد شده و او را شِبامى گويند به جهت آنكه نسبتش به شبام (بروزن كتاب موضعى است به شام ) مى رسد، و بنوشبام بطنى مى باشند از هَمْدان (به سكون ميم ).
شهادت شَوْذَب و عابِس رَحِمَهُمُ اللّه
 عابس بن ابى شَبيب شاكرى هَمدانى چون از براى ادراك سعادت شهادت عزيمت درست كرد روى كرد با مصاحب خود شَوذب مولى شاكر كه از متقدّمين شيعه و حافظ حديث و حامل آن و صاحب مقامى رفيع بلكه نقل شده كه او را مجلسى بود كه شيعيان به خدمتش ‍ مى رسيدند و از جنابش اخذ مى نمودند و كان رَحِمَهُ اللّهُ وَجْهاً فيهِمْ.
بالجمله ؛ عابس با وى گفت : اى شَوْذَب ! امروز چه در خاطر دارى ؟ شوذب گفت : مى خواهى چه در خاطر داشته باشم ؟ قصد كرده ام كه با تو در ركاب پسر پيغمبر صلى اللّه عليه و آله و سلّم مبارزت كنم تا كشته شوم . عابس گفت : گمان من هم به تو همين بوده ، الحال به خدمت آن حضرت بشتاب تا ترا چون ديگر كسان در شمار شهداء به حساب گيرد و دانسته باش كه از پس امروز چنين روز به دست هيچ كس نشود چه امروز روزيست كه مرد بتواند از تحت الثرى قدم بر فرق ثريا زند و همين يك روز، روز عمل و زحمت است و بعد از آن روز مزد و حساب و جنّت است . پس شَوذب به خدمت حضرت شتافت و سلام وداع گفت . پس به ميدان رفت و مقاتله كرد تا شهيد گشت ، رحمه اللّه راوى گفت : پس از آن عابس ‍ به نزد جناب امام حسين عليه السّلام شتافت و سلام كرد و عرض كرد: يا ابا عبداللّه ! هيچ آفريده اى چه نزديك و چه دور، چه خويش و چه بيگانه در روى زمين روز به پاى نبرد كه در نزد من عزيز و محبوبتر از تو باشد و اگر قدرت داشتم كه دفع اين ظلم و قتل را از تو بنمايم به چيزى كه از خون من و جان من عزيزتر بودى توانى و سستى در آن نمى كردم و اين كار را به پايان مى رسانيدم آنگاه آن حضرت را سلام داد و گفت : گواه باش ‍ كه من بر دين تو و دين پدر تو مى گذرم ، پس با شمشير كشيده چون شير شميده به ميدان تاخت در حالى كه ضربتى بر جبين او رسيده بود، ربيع بن تميم كه مردى از لشكر عمر سعد بود گفت كه چون عابس را ديدم كه رو به ميدان آورده او را شناختم ، و من از پيش او را مى شناختم و شجاعت و مردانگى او را در جنگها مشاهده كرده بودم و شجاعتر از او كسى نديده بودم ، اين وقت لشكر را ندا در دادم كه هان اى مردم !
هذا اَسَدُ الاُْسُودِ هذا ابنُ اَبى شَبيبٍ
شعر :
ربيع ابن تميم آواز برداشت
به سوى فوج اعدا گردن افراشت
كه مى آيد هِزْبَرى جانب فوج
كه عمّان است از بحر كفش موج
فرياد كشيد اى قوم اين شير شيران است ، اين عابس بن ابى شبيب است هيچ كس به ميدان او نرود واگر نه از چنگ او به سلامت نرهد.
پس عابس چون شعله جوّاله در ميدان جولان كرد و پيوسته ندا در داد كه اَلارَجُلٌ، اَ لارَجُلٌ! هيچ كس جراءت مبارزت او ننمود اين كار بر ابن سعد ناگوار آمد ندا در داد كه عابس را سنگباران نمايند لشكريان از هر سو به جانب او سنگ افكندند، عابس كه چنين ديد زره از تن دور كرد و خود از سر بيفكند.
شعر :
وقت آن آمد كه من عريان شوم
جسم بگذارم سراسر جان شوم
آنچه غيراز شورش و ديوانگى است
اندرين ره روى دربيگانگى است
آزمودم مرگ من در زندگيست
چون رَهْم زين زندگى پايندگيست
آنكه مردن پيش چشمش تَهْلكه است
نهى لاتُلْقُوا بگيرد او به دست
وآنكه مردن شد مر او را فتح باب
سارِعُواآمد مر او رادر خطاب
الصّلا اى حشر بنيان سارِعُوا
الْبَلا اى مرگ بنيان دارِعُوا
و حمله بر لشكر نمود وگويا حسّان بن ثابت در اين مقام گفته :
شعر :
يَلْقَى الرِّماحَ الشّاجِراتِ بِنَحْرِهِ
وَيُيقيمُ هامَتَهُ مَقامَ الْمِغْفَرِ
ما اِنْ يُريدُ اِذِ الرّماحُ شَجَرْنَهُ
دِرْعا سِوى سِرْبالِ طيبِ الْعُنْصِرِ
وَيَقْوُلُ لِلطَّرْفِ(196) اصْطَبْرِلِشَبَاالْقَنا
فَهَدَمْتَ رُكْنَ الْمجْدِ اِنْ لَمْ تُعْقَرِ(197)
وشاعر عجم در اين مقام گفته :
شعر :
جوشن زبر فكند كه ماهَم نه ماهيم
مِغْفَر زسر فكند كه بازم نيم خروس
بى خود و بى زره به در آمد مرگ را
در بَر برهنه مى كشم اينك چو نو عروس
ربيع گفت : قسم به خدا مى ديدم كه عابس به هر طرف كه حمله كردى زياده از دويست تن از پيش او مى گريختند و بر روى يكديگر مى ريختند، بدين گونه رزم كرد تا آنكه لشكر از هر جانب او را فرا گرفتند و از كثرت جراحت سنگ و زخم سيف و سنان او را از پاى در آوردند و سر او راببريدند و من سر او را در دست جماعتى از شجاعان ديدم كه هر يك دعوى مى كرد كه من اورا كشتم ؛ عمر سعد گفت كه اين مخاصمت به دور افكنيد هيچ كس يك تنه او را نكشت بلكه همگى در كشتن او همدست شديد و او راشهيد كرديد.
مؤ لّف گويد: نقل شده كه عابس از رجال شيعه و رئيس و شجاع و خطيب و عابد و متهجّد بوده و كلام او با مسلم بن عقيل در وقت ورود او به كوفه در سابق ذكر شد.
و طبرى نقل كرده كه مُسلم نامه به حضرت امام حسين عليه السّلام نوشت بعد از آنكه كوفيان با او بيعت كردند و از حضرت خواست كه بيايد، كاغذ را عابس براى امام حسين عليه السّلام ببرد.


امام حسين (ع) - بخش 11

شهادت ابى الشّعثاء البَهْدَلىّالكندى رحمه اللّه
 راوى گفت :يزيدبن زياد بَهْدَلى كه او را ابوالشعثاء مى گفتند، شجاعى تيرانداز بود، مقابل حضرت سيّدالشّهداء عليه السّلام به زانو در آمد و صد تير بر دشمن افكند كه ساقط نشد از آنها مگر پنج تير، در هر تيرى كه مى افكند مى گفت :
اَنَا ابْنُ بَهْدَلة ، فُرسانُ الْعَرْجَله . و سيّدالشّهداء عليه السّلام مى گفت : خداوندا! تيراو به نشان آشنا كن و پاداش او را بهشت عَطا كن . و رَجَز او در آن روز اين بود: شعر :
اَنَا يَزيدٌ وَ اَبى مُهاصِرٌ
اَشْجَعُ مِنْ لَيْثٍ بِغِيْل (198) خادِرٌ(199)
يا رِبّ اِنّى لِلحُسَيْنِ ناصِرٌ
وَلاِبْنِ سَعْدٍ تارِكٌ وَهاجِرٌ(200)
پس كارزار كرد تا شهيد شد.
مؤ لّف گويد:كه در (مناقب ) ابن شهر آشوب مصرع ثانى چنين است :
لَيْثٌ هَصُورٌ فىِ الْعَرينِ خادِرٌ(201) اين لطفش زيادتر است به ملاحظه (هَصُور) با (مُهاصر) و هَصُور يعنى شير بيشه . و فيروز آبادى گفته : كه يزيدبن مُهاصر از محدّثين است .
مقتل جمعى از اصحاب حضرت امام حسين عليه السّلام
 روايت شده كه عمروبن خالد صيداوىّ و جابربن حارث سلمانىّ و سعد مولى عمروبن خالد و مُجَمِّع بن عبداللّه عائذىّ مقاتله كردند در اوّل قتال و با شمشيرهاى كشيده به لشكر پسر سعد حمله نمودند،چون درميان لشكر واقع شدند لشكر بر دور آنها احاطه كردند وايشان را از لشكر سيّد الشّهداء عليه السّلام جدا كردند و جناب عبّاس بن اميرالمؤ منين عليه السّلام حمله كرد بر لشكر و ايشان را خلاص نمود و بيرون آورد در حالى كه مجروح شده بودند و ديگر باره كه لشكر رو به آنها آوردند برلشكر حمله نمودند و مقاتله كردند تا در يك مكان همگى شهيد گرديدند رَحِمَهُمُ اللّه .
و روايت شده از مهران كابلى كه در كربلا مشاهده كردم مردى را كه كارزار سختى مى كند، حمله نمى كند بر جماعتى مگر آنكه ايشان را پراكنده و متفرّق مى سازد و هر گاه از حمله خويش فارغ مى شود مى آيد نزد امام حسين عليه السّلام و مى گويد:
شعر :
اَبْشِر هَدَيْتَ الرُّشْدَ يَابْنَ اَحْمَدا
فى جَنَّةِ الْفِرْدَوْسِ تَعْلوُ صَعَدا.(202)
پرسيدم كيست اين شخص ؟ گفتند: ابو عمره حنظلى ، پس عامربن نَهْشَل تيمىّ او را شهيد كرد و سرش را بريد.
مؤ لّف گويد: گفته اند كه اين ابو عمره نامش زياد بن غريب است و پدرش از صحابه است و خودش درك حضرت رسول صلى اللّه عليه و آله و سلّم نموده و مردى شجاع و متعبّد و متهجّد،معروف به عبادت و كِثرت نماز بوده رحمه اللّه .
شهادت جون رضى اللّه عنه
 شعر :
ماه بنى غفارى وخورشيد آسمان
هم روح دوستانى وهم سروبوستان
جَوْن مولى ابوذر غفارىّ رحمه اللّه درميان لشكر سيّدالشّهداء عليه السّلام بود وآن سعادتمند نيز عبدى سياه بود آرزوى شهادت نموده از حضرت امام عليه السّلام طلب رخصت كرد آن جناب فرمود: تو متابعت ما كردى درطلب عافيت پس خويشتن را به طريق ما مبتلا مكن از جانب من ماءذونى كه طريق سلامت خويش جوئى .عرض كرد: يابنَرَسُولِاللّه ! من در ايّام راحت و وسعت كاسه ليس خوان شما بوده ام و امروز كه روز سختى و شدّت شما است دست از شما بردارم ، به خدا قسم كه بوى من متعفّن وحسَب من پست و رنگم سياه است پس دريغ مفرمائى از من بهشت را تا بوى من نيكو شود وجسم من شريف و رويم سفيد گردد.(203)
لا واللّه ! هرگزاز شما جدا نخواهم شد تا خون سياه خود را با خونهاى طيّب شما مخلوط سازم . اين بگفت واجازت حاصل كرد و به ميدان شتافت واين رَجَز خواند:
شعر :
كَيفَيَرَى الْكُفّارُضَرْبَالْاَسْوَدِ
بِالسَّيْفِ ضَرْبا عَنْ بنى محمّد
اَذُبُّ عَنْهُمْ بِالِلّسانِ وَالْيَدِ
اَرْجُوبِهِالْجَنَّةَ يَوْمَ الْمَوْرِدِ
و بيست و پنج نفر را به خاك هلاك افكند تا شهيد شد. و در بعض مقاتل است كه حضرت امام حسين عليه السّلام بيامد وبر سر كشته او ايستاد ودعا كرد:
بارالها روى جَوْن را سفيد گردان و بوى او را نيكو كن و او را با ابرار محشور گردان و در ميان او و محمّد وآل محمّد عليهماالسّلام شناسائى ده ودوستى بيفكن .
وروايت شده : هنگامى كه مردمان براى دفن شهداء حاضر شدند جسد جَوْن را بعد ازده روز يافتند كه بوى مشك از او ساطع بود(204) حجّاج بن مسروق مؤ ذّن حضرت امام حسين عليه السّلام به ميدان آمد و رجز خواند:
شعر :
اَقْدِمْ(205) حُسَيْنًاهادِيًامَهْدِيا
فَالْيَوْمَ تَلْقى جَدَّكَالنَّبِيّا
ثُمَّ اَباك ذَا النَّدى عَليّا
ذاك الَّذى نَعْرفُهُوَصِيّا
بيست و پنج نفر به خاك هلاك افكند پس شهيد شد. رحمه اللّه (206)
شهادت جوانى پدر كشته رحمه اللّه
 جوانى در لشكر حضرت بود كه پدرش را در معركه كوفيان كشته بودند مادرش با او بود واورا خطاب كرد كه اى پسرك من ! از نزد من بيرون شو و در پيش روى پسر پيغمبر صلى اللّه عليه و آله و سلّم قتال كن . لاجرم آن جوان به تحريك مادر آهنگ ميدان كرد، جناب سيّدالشّهداء عليه السّلام كه اوراديد فرمود كه اين پسر پدرش كشته گشته و شايد كه شهادت او بر مادرش مكروه باشد ،آن جوان عرض كرد: پدر و مادرم فداى تو باد مادرم مرابه قتال امر كرده ، پس به ميدان رفت و اين رجز قرائت كرد.
شعر :
اَميرى حُسَيْنٌ وَنِعْمَ الْاَمير
الاَميرُ سُرورِ فُؤ ادِالْبَشير النَّذير
عَلِىُّ وَفاطِمَةُ والِداهُ
فَهَلْ تَعْلَموُنَ لَهُ مِنْ نَظيرٍ
لَهُ طَلْعَةٌ مِثْلُ شَمْس الضُّحى
لَهُ غُرَّةٌ مِثلُ بَدْرٍ مُنيرٍ
تا كارزار كرد واين جهان را وداع نمود، كوفيان سر او را از تن جدا كردند و به لشكر گاه امام حسين عليه السّلام افكندند، مادر سر پسر را گرفت و بر سينه چسبانيد و گفت : اَحْسَنْت ، اى پسرك من ، اى شادمانى دل من ، واى روشنى چشم من ! وآن سر را با تمام غضب به سوى مردى از سپاه دشمن افكند و او را بكشت ، آنگاه عمود خيمه را گرفت وبر ايشان حمله كرد ومى گفت :
شعر :
اَنَاعَجُوزُسَيّدى (207) (فى النساء) خ ل ضَعيفَةٌ
خاوِيَةٌ(208) بالِيَةٌ نَحيفَةٌ
اَضْرِبُكُمْ بِضَرْبَةٍعَنيفَةٍ
دُونَ بَنى فاطِمَةَ الشَّريفَة
پس دو تن از لشكر دشمن را بكشت ، جناب امام حسين عليه السّلام فرمان كرد كه از ميدان برگردد و دعا در حقّ او كرد. (209)
شهادت غلامى تركى
 گفته شد كه حضرت سيّد الشهّداء عليه السّلام را غلام تُرْكىّ بود نهايت صلاح و سداد و قارى قرآن بود، در روز عاشورا آن غلام با وفا خود را صف سپاه مخالفان زد و رجز خواند:
شعر :
اَلْبَحْرُ مِنْ طَعْنى وَضَرْ بى يصْطَلى
وَالْجَوُّ مَنْ سَهْمى وَنَِبْلى يَمْتَلى
اِذا حُسامى فى يَمينى يَنْجَلى
يَنْشَقُّ قَلْبُ الْحاسِدِ المُبَجَّلِ
پس حمله كرد و بسيارى از مخالفان را به درك فرستاد، بعضى گفته اند هفتاد نفر از آن سياه رويان را به خاك هلاك افكند و آخر به تيغ ظلم و عدوان بر زمين افتاد، حضرت امام حسين عليه السّلام بالاى سرش آمد و بر او بگريست و روى مبارك خود را بر روى آن سعادتمند گذاشت آن غلام چشم بگشود و نگاهش به آن حضرت افتاد و تبسّمى كرد و مرغ روحش به بهشت پرواز نمود.(210)
شهادت عمرو بن قرظة بن كعب انصارى خزرجى
 عمرو بن قَرَظَة از براى جهاد قَدم مردى در پيش نهاد و از حضرت سيّد الشّهداء عليه السّلام رخصت طلبيد و به ميدان رفت و رَجز خواند:
شعر :
قَدْ عَلِمَتْ كَتيبَةُ الاَْنْصارِ
اِنّى سَاَحْمي حَوْزَةَ الذِّمارِ(211)
ضَرْبَ غلام غَيْرَ نُكْسٍ شارٍ
دُونَ حُسَينٍ مُهجَتى وَدارى (212)
و به تمام شوق و رغبت كارزار نمود تا جمعى از لشكر ابن زياد را به جهنم فرستاد و هر تير و شمشيرى كه به جانب امام حسين عليه السّلام مى رسيد او به جان خود مى خريد، و تا زنده بود نگذاشت كه شرّ و بدى به آن حضرت برسد. تا آنكه از شدت جراحت سنگين شد، پس به جانب آن حضرت نگران شد و عرض كرد: يابن رسول اللّه ! آيا به عهد خويش ‍ وفا كردم ؟ فرمود: بلى ! تو پيش از من به بهشت مى روى رسول خدا صلى اللّه عليه و آله و سلّم را از من سلام برسان و او را خبر ده كه من هم بر اثر مى رسم . پس عاشقانه با دشمن مقاتله كرد تا شربت شهادت نوشيد و رخت به سراى ديگر كشيد.
مؤ لف گويد: كه قَرَظَه (به ظاء معجمه و فتحات ثلاث ) والد عمرو از صحابه كِبارو از اصحاب على اميرالمؤ منين عليه السّلام است ، و مردى كافى و شجاع بوده و در سنه بيست و چهار، رى را با ابوموسى فتح كرده و در صفّين ، اميرالمؤ منين عليه السّلام رايت انصار را به او مرحمت كرده بود. و در سنه پنجاه و يك وفات كرده و غير از عمرو، پسر ديگرى داشت كه نامش على بود و در جيش عُمَر در كربلا بود و چون برادرش عمرو شهيد شد امام حسين عليه السّلام را ندا كرد و گفت : يا حسين يا كذّاب ابْن الكذّاب اَضلَلْت اَخي و غَرَرْتَهُ حَتّى قَتَلتَهُ، حضرت در جواب فرمود:
اِنَّ اللّهَ لَمْ يُضِلَّ اَخاكَ وَلكِنَّهُ هَدى اَخاكَ وَ اَضَلَّكَ
على ملعُون گفت : خدا بكشد مرا اگر ترا نكشم مگر آنكه پيش از آن كه به تو برسم هلاك شوم ، پس به قصد آن حضرت حمله كرد، نافع بن هلال او را نيزه زد كه بر زمين افتاد و اصحاب عمر سعد حمله كردند و او را نجات دادند، پس از آن خود را معالجه كرد تا بهبودى يافت .
و عمرو بن قَرَظه همان كس است كه جناب امام حسين عليه السّلام او را فرستاد به نزد عمر سعد و از عمر خواست كه شب همديگر را ملاقات كنند، و گويند چون ملاقات حاصل شد حضرت او را به نصرت خويش ‍ طلبيد. عمر عذر آورد و از جمله گفت كه خانه ام خراب مى شود، حضرت فرمود: من بنا مى كنم براى تو، عمر گفت : ملكم را مى گيرند، حضرت فرمود: من بهتر از آن از مال خودم در حجاز به تو خواهم داد، عمر قبول نكرد.
عمرو بن قَرَظَه در يوم عاشورا در رَجز فرمود تعريض بر عمر سعد در اين مصرع : دوُن حُسَينٍ مُهْجَتى وَدارى
حاصل آنكه عمر سعد به جهت آنكه خانه اش خراب نشود از حضرت حسين عليه السّلام اعراض كرد و گفت اِنْهَدَمَ داري . لكن من مى گويم فداى حسين باد جان و خانه ام .
شهادت سُويد بن عمرو بن ابى المُطاع الخَثْعمى رحمه اللّه
 سُويْد بن عمرو آهنگ قتال نمود و او مردى شريف النّسب و زاهد و كثير الصلاة بود، چون شير شرزه حمله كرد و بر زخم سيف و سنان شكيبائى بسيار كرد چندان جراحت يافت كه اندامش سست شد و در ميان كشتگان بيفتاد و بر همين بود تا وقتى كه شنيد حسين عليه السّلام شهيد گرديد. ديگر تاب نياورده ، در موزه (213) او كاردى بود او را بيرون آورده و به زحمت و مشقّت شديد لختى جهاد كرد تا شهيد گرديد. قاتل او عُروَة بن بَكّارِ نابكار تغلبى و زيد بن ورقاء است ، و اين بزرگوار آخر شهيد از اصحاب است . رحمة اللّهِ وَ رضوانه عليهم اجمعين وَ اشركنا مَعَهم اله الحقّ آمين .
ارباب مقاتل گقته اند كه در ميان اصحاب جناب امام حسين عليه السّلام اين خصلت معمول بود:
هر يك كه آهنگ ميدان مى كرد حاضر خدمت امام مى شد و عرض ‍ مى كرد:
اَلسَّلامُ عَلَيْكَ يَا بْنَ رَسوُلِ اللّهِ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ.
حضرت پاسخ ايشان را مى داد و مى فرمود ما در عقب ملحق به شما خواهيم شد، و اين آيه مباركه را تلاوت مى كرد:
(فَمِنْهُمْ مَنْ قَضى نَحْبَهُ وَ مِنْهُمْ مَنْ يَنتَظِرُ وَ ما بَدَّلُوا تَبديلاً(214)). (215)
در بيان شهادت جوانان هاشمى در روز عاشورا
 چون از اصحاب كس نماند جز آنكه كشته شده بود، نوبت به جوانان هاشمى رسيد .پس فرزندان اميرالمؤ منين عليه السّلام و اولاد جعفر و عقيل و فرزندان امام حسن و امام حسين عليهماالسّلام ساخته جنگ شدند و با يكديگر وداع كردند.
وَ لَنِعْمَ ما قيلَ:
شعر :
آئيد تا بگرييم چون اَبر در بهاران
كز سنگ ناله خيزد روز وداع ياران
با ساربان بگوئيد احوال اشك چشمم
تا بر شتر نبندد محمل به روز باران
لَوْ كُنْتَ ساعَةَ بَينِنا ما بَينَنا
وَ شَهِدْتَ كَيْفَ نُكَرِّرُالتَّوْديعا
اَيْقَنْتَ اَنَّ مِنَ الدُّمُوعِ وُحَدِّثاً
وَ عَلِمْتَ اَنَّ مِنَ الْحَديثِ دُموعاً
گفتمش سير ببينم مگر از دل برود
آنچنان جاى گرفته است كه مشگل برود
پس به عزم جهاد قدم جوانمردى در پيش نهاد.
جناب ابوالحسن على بن الحسين الاكبر سلام اللّه عليه
 مادَر آن جناب ، ليلى بنت اءبى مرّة بن عروة بن مسعود ثقفى است ، و عروة بن مسعود يكى از سادات اربعه در اسلام و از عظماى معروفين است و او را مثل صاحب ياسين و شبيه ترين مردم به عيسى بن مريم گفته اند.و على اكبر عليه السّلام جوانى خوش صورت و زيبا در طلاقت لسان و صباحت رخسار و سيرت و خلقت اَشْبَه مردم بود به حضرت رسالت صلى اللّه عليه و آله و سلّم ، شجاعت از على مرتضى عليه السّلام داشت ، و به جميع محامد و محاسن معروف بود چنانكه ابوالفَرج از مغيره روايت كرده كه يك روز معاويه در ايّام خلافت خويش گفت : سزاوارتر مردم به امر خلافت كيست ؟ گفتند: جز تو كسى را سزاوارتر ندانيم ، معاويه گفت : نه چنين است بلكه سزاوارتر براى خلافت على بن الحسين عليه السّلام است كه جدّش رسول خدا صلى اللّه عليه و آله و سلّم است ، و جامع است شجاعت بنى هاشم و سخاوت بنى اميّه و حسن منظر و فخر و فخامت ثقيف را.(216)
بالجمله ؛ آن نازنين جوان عازم ميدان گرديد، و از پدر بزرگوار خود رخصت جهاد طلبيد، حضرت او را اذن كارزار داد. على عليه السّلام چون به جانب ميدان روان گشت آن پدر مهربان نگاه ماءيوسانه به آن جوان كرد و بگريست و محاسن شريفش را به جانب آسمان بلند كرد و گفت :
اى پروردگار من ! گواه باش بر اين قوم هنگامى كه به مبارزت ايشان مى رود جوانى كه شبيه ترين مردم است در خِلقت و خُلق و گفتار با پيغمبر تو، و ما هر وقت مشتاق مى شديم به ديدار پيغمبر تو نظر به صورت اين جوان مى كرديم ، خداوندا! بازدار از ايشان بركات زمين را و ايشان را متفرّق و پراكنده ساز و در طُرق متفرّقه بيفكن ايشان را و واليان را از ايشان هرگز راضى مگردان ؛ چه اين جماعت ما را خواندند كه نصرت ما كنند چون اجابت كرديم آغاز عدوات نمودند و شمشير مقاتلت بر روى ما كشيدند. آنگاه بر ابن سعد صيحه زد كه چه مى خواهى از ما، خداوند قطع كند رحم ترا و مبارك نفرمايد بر تو امر ترا و مسلّط كند بر تو بعد از من كسى را كه ترا در فراش بكشد براى آنكه قطع كردى رحم مرا و قرابت مرا با رسول خدا صلى اللّه عليه و آله و سلّم مراعات نكردى ، پس به صوت بلند اين آيه مباركه را تلاوت فرمود:
(اِنَّ اللّهَ اصْطفى آدمَ وَنُوحاً وَ آلَ اِبراهيمَ وَ آلَ عِمرانَ عَلىَ العالَمينَ ذُرِّيَةً بَعضُها مِن بَعضٍ وَاللّهُ سَميعٌ عَليمٌ.)(217)
و از آن سوى جناب على اكبر عليه السّلام چون خورشيد تابان از افق ميدان طالع گرديد و عرصه نبرد را به شعشه طلعتش كه از جمال پيغمبر صلى اللّه عليه و آله و سلّم خبر مى داد منوّر كرد
شعر :
ذَكَروُا بِطَلْعَتِهِ النَّبىَّ فَهَلَّلوُا
لَمّا بَدا بَيْنَ الصُّفُوفِ وَ كَبَّرَوُا
فَافْتَنَّ فيهِ الناظِرُونَ فَاِصْبَعٌ
يُؤْمى اِلَيْهِ بِها وَ عَيْنٌ تَنْظُرُوا
پس حمله كرد، و قوّت بازويش كه تذكره شجاعت حيدر صفدر مى كرد در آن لشكر اثر كرد و رَجز خواند:
شعر :
اَنَا عَلىُّ بْنَ الْحُسَيْنِ بْنِ عَلي
نَحْنُ وَبَيْتِ اللّهِ اءَوْلى بِالنَّبِىِّ
اَضْرِبُكُمْ بِالسَّيْفِ حَتّى يَنْثَني
ضَرْبَ غُلامٍ هاشِمِىّ عَلَوِي
وَ لا يَزالُ الْيَوْمَ اَحْمي عَن اَبي
تَا للّهِ لا يَحْكُمُ فينَا ابْنُ الدَّعي (218)
همى حمله كرد و آن لئيمان شقاوت انجام را طعمه شمشير آتشبار خود گردانيد. به هر جانب كه روى مى كرد گروهى را به خاك هلاك مى افكند، آن قدر از ايشان كشت تا آنكه صداى ضجّه و شيون از ايشان بلند شد، و بعضى روايت كرده اند كه صد و بيست تن را به خاك هلاك افكند. اين وقت حرارت آفتاب و شدّت عطش و كثرت جراحت و سنگينى اسلحه او را به تعب در آورد، على اكبر عليه السّلام از ميدان به سوى پدر شتافت عرض كرد كه اى پدر! تشنگى مرا كشت و سنگينى اسلحه مرا به تعَب عظيم افكند آيا ممكن است كه به شربت آبى مراسقايت فرمائى تا در مقاتله با دشمنان قوّتى پيدا كنم ؟ حضرت سيلاب اشك از ديده باريد و فرمود: واغَوْثاه ! اى فرزند مقاتله كن زمان قليلى پس زود است كه ملاقات كنى جدّت محمّد صلى اللّه عليه و آله و سلّم را پس سيراب كند ترا به شربتى كه تشنه نشوى هرگز. و در روايت ديگر است كه فرمود اى پسرك من ! بياور زبانت را، پس زبان علىّ را در دهان مبارك گذاشت و مكيد و انگشتر خويش را بدو داد و فرمود كه در دهان خود بگذار و برگرد به جهاد دشمنان .
فَاِنّى اَرْجُواَنَّكَ لا تُمسْى حَتّى يَسْقيكَ جَدُّكَ بِكَاْسِه الاَْوْفى شَرْبَةً لا تَظْمَأُ بَعْدَها اَبَداً(219)
پس جناب على اكبر عليه السّلام دست از جان شسته ودل بر خداى بسته به ميدان برگشت واين رَجَر خواند:
شعر :
الْحَربُ قَدْبانَتْ لَهاَالْحَقائقُ
وَظَهَرَتْ مِنْ بَعْدِها مَصادِقُ
وَاللّهِرَبِّ الْعَرْشِشعر :لانُفارقُ
جُمُوعَكُمْ اَوْتُغْمَدَ الْبَوارِقُ
پس خويشتن را در ميان كفّار افكند واز چپ وراست همى زد وهمى كشت تا هشتاد تن را به درك فرستاد، اين وقت مُرّة بن مُنْقِذ عبدى لعين فرصتى به دست كرده شمشيرى بر فرق همايونش زد كه فرقش شكافته گشت و ازكارزار افتاد. و
موافق روايتى مرة بن منقذ چون على اكبر عليه السّلام را ديد كه حمله مى كند و رجز مى خواند گفت : گناهان عرب بر من باشد اگر عبور اين جوان از نزد من افتاد پدرش را به عزايش ننشانم ، پس همين طور كه جناب على اكبر عليه السّلام حمله مى كرد به مرّة بن منقذ برخورد، مرّه لعين نيزه بر آن جناب زد و او را از پاى درآورد. و به روايت سابقه پس ‍ سواران ديگر نيز على را به شمشيرهاى خويش مجروح كردند تا يك باره توانائى از او برفت دست در گردن اسب درآورد و عنان رها كرد اسب ، او را در لشكر اعداء از اين سوى بدان سوى مى برد و به هر بى رحمى كه عبور مى كرد زخمى بر على مى زد تا اينكه بدنش را با تيغ پاره پاره كردند.(220)
وَ قالَ اَبُوالْفَرَجُ وَ جَعَلَ يَكِرُّ بَعْدَ كَرَّةَ حتّى رُمِىَ بِسَهْمٍ فَوَقَعَ فى حَلْقِهِ فَخَرَقَهُ وَ اَقْبَلَ يَنْقَلِبُ فى دَمِهِ.
وبه روايت ابوالفرج همين طور كه شهزاده حمله مى كرد بر لشكر تيرى به گلوى مباركش رسيد وگلوى نازنينش را پاره كرد. آن جناب از كار افتاد ودرميان خون خويش مى غلطيدودراين اوقات تحمّل مى كرد، تاآنگاه كه رُوح به گودى گلوى مباركش رسيد و نزديك شد كه به بهشت عنبر سرشت شتابد صدا بلند كرد.
يااَبَتاه عَلَيْكَ مِنّىِ السَّلامُ هذا جَدّي رَسُولُ اللّهِ يَقْرَؤُك السَّلام وَيَقوُلُ عَجّلِ الْقُدُومَ اِلَيْنا.(221) وبه روايت ديگر ندا كرد:
يااَبَتاه هذا جدّى رَسُولُ اللّهِ صلى اللّه عليه و آله قَدْسَقانى بِكَاْسِهِ اْلاَوْفى شَرْبَةً لااَظْمَاُ بَعْدَها اَبَدا وَهُوَ يَقوُلُ: اَلْعَجَلَ اَلْعَجَلَ فَاِنَّ لَكَ كَاءْسا مَذْخوُرَةً حَتّى تَشْرِبَهَا السّاعَة ؛
يعنى اينك جدّمن رسول خدا صلى اللّه عليه و آله و سلّم حاضر است ومرا از جام خويش شربتى سقايت فرمود كه هرگز پس از آن تشنه نخواهم شد ومى فرمايد: اى حسين ! تعجيل كن در آمدن كه جام ديگر از براى توذخيره كرده ام تا دراين ساعت بنوشى . پس حضرت سيّدالشّهداء عليه السّلام بالاى سر آن كشته تيغ ستم وجفاآمد، به روايت سيّدبن طاوس صورت برصورت اونهاد. شاعرگفته :
شعر :
چهر عالمتاب بنهادش به چهر
شد جهان تار از قران ماه ومهر
سر نهادش بر سر زانوى ناز
گفت كاى باليده سرو سرفراز
اين بيابان جاى خواب نازنيست
كايمن از صيّاد تير اندازنيست
تو سفر كردى وآسودى زغم
من در اين وادى گرفتاراَلم
و فرمود خدا بكشد جماعتى راكه ترا كشتند، چه چيزايشان را جرى كرده كه از خدا و رسول نترسيدند و پرده حرمت رسول را چاك زدند، پس ‍ اشك از چشمهاى نازنينش جارى شد وگفت : اى فرزند! عَلَى الدُّنْيا بَعدَك الْعَفا؛ بعدازتو خاك بر سر دنيا و زندگانى دنيا. شيخ مفيد رحمه اللّه فرموده : اين وقت حضرت زينب عليهاالسّلام از سراپرده بيرون آمد وباحال اضطراب و سرعت به سوى نعش جناب على اكبر مى شتافت و ندبه بر فرزند برادر مى كرد، تا خود را به آن جوان رسانيد وخويش را بر روى او افكند، حضرت سر خواهر را از روى جسد فرزند خويش بلند كرد و به خيمه اش باز گردانيد و رو كرد به جوانان هاشمى و فرمود كه برداريد برادر خود را؛ پس جسد نازنينش ‍ را از خاك برداشتند و در خيمه اى كه درپيش روى آن جنگ مى كردند گذاشتند. (222)
مؤ لّف گويد: كه در باب حضرت على اكبر عليه السّلام دو اختلاف است :
يكى : آنكه در چه وقت شهيد گشته ، شيخ مفيد وسيّدبن طاوس وطبرى وابن اثير وابو الفَرَج وغيره ذكر كرده اند (223)كه اوّل شهيد از اهل بيت عليهماالسّلام على اكبر بوده و تاءييد مى كند كلام ايشان را زيارت شهداء معروفه اَلسَّلامُ عَلَيْكَ يا اَوَّلَ قَتيلٍ مِنْ نَسْلِ خَيْرِ سَليلٍ ولكن بعضى از ارباب مقاتل اوّل شهيد از اهل بيت را عبداللّه بن مسلم گرفته اند و شهادت على اكبر را در اواخر شهداء ذكر كرده اند.
دوم : اختلاف در سنّ شريف آن جناب است كه آيا در وقت شهادت هيجده ساله يا نوزده ساله بوده و از حضرت سيّد سجّاد عليه السّلام كوچكتر بوده يا بزرگتر و به سنّ بيست وپنج سالگى بوده ؟ و ما بين فحولِ عُلما در اين باب اختلاف است ، و ما در جاى ديگرى اشاره به اين اختلاف و مختار خود را ذكر كرديم و به هر تقدير، اين مدّتى كه در دنيا بود عمر شريف خود را صرف عبادت و زهادت و اطعام مساكين و اكرام وافدين وسعه در اخلاق و توسعه در ارزاق فرموده به حدى كه در مدحش گفته شده :
شعر :
لَمْ تَرَعَيْنٌ نَظَرَتْ مِثْلَهُ
مِنْ مُحْتَفٍ يَمْشي ولا ناعلٍ
و در زيارتش خوانده مى شود:
الَسَّلامُ عَلَيْكَ اَيُّهَا الصِّديقُ وَ الشَّهيّدُ اْلمُكَرَّمُ وَ السَّيّدُ اْلمُقَدَّمُ الّذّى عاشَ سَعيداً وَ ماتَ شَهيداً وَ ذَهَبَ فَقيداً فَلَمْ تَتَمَتَّعْ مِنَ الدُّنْيا اِلاّ باِلْعَمَلِ الصّالِحِ وَلَمْ تَتَشاغَلْ اِلاّ بِالْمَتْجَرِ الرّابِحِ.
و چگونه چنين نباشد آن جوانى كه اَشْبَه مردم باشد به حضرت رسالت پناه صلى اللّه عليه و آله و سلّم و اخذ آداب كرده باشد از دو سيّد جوانان اهل جنّت ؛ چنانچه خبر مى دهد از اين مطلب عبارت زيارت مرويّه معتبره آن حضرت الَسَّلام عَلَيْكَ يَا بْنَ اْلحَسَنِ وَ الْحُسَيْنِ و آيا والده آن جناب در كربلا بوده يا نبوده ؟ ظاهر آن است كه نبوده و در كتب معتبره نيافتم در اين باب چيزى . و امّا آنچه مشهور است كه بعد از رفتن على اكبر عليه السّلام به ميدان ، حضرت حسين عليه السّلام نزد مادرش ليلى رفت و فرمود: بر خيز و برو در خلوت دعا كن براى فرزندت كه من از جدّم شنيدم كه مى فرمود: دعاى مادر در حقّ فرزند مستجاب مى شود... به فرمايش شيخ (224) ما تمام دروغ است .
شهادت عبداللّه بن مسلم بن عقيل رضى اللّه عنه
 محمّد بن ابوطالب فرموده : اوّل كسى كه از اهل بيت امام حسين عليه السّلام به مبارزت بيرون شد، عبداللّه بن مسلم بود و رجز مى خواند و مى فرمود:
شعر :
اَلْيَوْمَ اَلْقى مُسْلِماً وَ هُوَاءَبي
وَفِتْيَةً بادُواعلى دينِ النَّبِىٍِّّ
لَيْسُوا بِقَوْمٍ عُرِفُوا باِلْكَذِبِ
لكِنْ خِيارٌ وَ كِرامُ النَّسَبِ
مِنْ هاشِمِ السّاداتِ اَهْلِ النَّسَبِ
پس كارزار كرد و نود وهشت نفر را در سه حمله به درك فرستاد، پس ‍ عمروبن صبيح او را شهيد كرد. رحمه اللّه (225)
ابوالفَرَج گفته كه مادرش رقيّه دختر اميرالمؤ منين على بن ابى طالب عليه السّلام بوده ، و شيخ مفيد و طبرى روايت كرده اند كه عَمروبن صبيح تيرى به جانب عبداللّه انداخت و عبداللّه دست خود را سپر پيشانى خود كرد آن تير آمد و كف او را بر پيشانى او بدوخت ، عبداللّه نتوانست دست خود را حركت دهد پس ملعونى ديگر نيزه بر قلب مباركش زد و او را شهيد كرد. (226)
ابن اثير گفته كه فرستاد مختار جمعى را براى گرفتن زيد بن رُقاد، و اين زيد مى گفت كه من جوانى از اهل بيت امام حسين عليه السّلام را كه نامش ‍ عبداللّه بن مسلم بود تيرى زدم در حالى كه دستش بر پيشانيش بود و وقتى او را تير زدم شنيدم كه گفت : خدايا! اين جماعت ما را قليل و ذليل شمردند، خدايا بكش ايشان را همچنان كه كشتند ايشان ما را ؛ پس تير ديگرى به او زده شد پس من رفتم نزد او ديدم او را كه مرده است تير خود را بر دل او زده بودم از دل او بيرون كشيدم و خواستم آن تير را كه بر پيشانيش جاى كرده بود بيرون آورم ، بيرون نمى آمد.وَ لَمْ اَزَلْ اَتَضَنَّضُ الا خَرَ عَنْ جَبْهتِهِ حَتّى اَخَذْتُهُ وَ بَقِىَ النَّصْل پس پيوسته او را حركت دادم تا بيرون آوردم چون نگاه كردم ديدم پيكان تير در پيشانيش مانده و تير از ميان پيكان بيرون آمده .
بالجمله ؛ اصحاب مختار به جهت گرفتن او آمدند زيدبن رقاد باشمشير به سوى ايشان بيرون آمد، ابن كامل كه رئيس لشكر مختار بود لشكر را گفت كه او را نيزه و شمشير نزنيد بلكه او را تير باران و سنگ باران نمائيد، پس چندان تير و سنگ بر او زدند كه بر زمين افتاد پس بدن نحسش را آتش زدند در حالى كه زنده بود و نمرده بود.(227)
و بعضى از مورّخين گفته اند كه بعد از شهادت عبداللّه بن مسلم آل ابوطالب جملگى به لشكر حمله آوردند، جناب سيّد الشهداء عليه السّلام كه چنين ديد ايشان را صيحه زد و فرمود:
صَبْراً عَلَى المْوتِ يابَنى عمومتى .
هنوز از ميدان بر نگشته بود كه از بين ايشان محمّدبن مسلم به زمين افتاد و كشته شد. رضوان اللّه عليه ، و قاتل او ابومرهم اَزْدىّ و لقيط بن اياس جهنى بود.(228)
شهادت محمّد بن عبداللّه بن جعفر رضى اللّه عنه
 محمّدبن عبداللّه بن جعفر(رضى اللّه عنهم ) به مبارزت بيرون شد و اين رجز خواند:
شعر :
اَشْكُو اِلَى اللّهِ مِنَ الْعُدْوانِ
فِعالَ قَوْمٍ في الرَّدى عُميانٍ
قَدْ بَدَّلُوا مَعالِمَ الْقُرْآنِ
وَ مُحْكَمَ التَّنْزيل وَ التّبْيانِ
وَ اَظْهَرُوا الْكُفْرِ مَعَ الّطغْيانِ (229)
پس ده نفر را به خاك هلاك افكند، پس عامربن نَهْشَل تميمى او را شهيد كرد. ابوالفرج گفته كه مادرش خَوْصا بنت حفصه از بكربن وائل است ، و سليمان بن قِتّه اشاره به شهادت او كرده در مرثيه خود كه گفته :
شعر :
وَسَمِىُّ النَّبِىِّ غُودِرَ فيهِمْ
قَدْ عَلَوْهُ بِصارِمٍ مَصْقُول
فَاِذا ما بَكيتُ عَيْنى فَجودى
بِدُموُعٍ تَسيلُ كُلَّ مَسيْلٍ (230)
شهادت عون بن عبداللّه بن جعفر رضى اللّه عنه
 قالَ الَّطَبَرى : فَاعْتَوَرَهُمُ النّاسُ مِنْ كُلِّ جانِبٍ فَحَمَلَ عَبْدُاللّهِ بْنِ قُطْنَةِ الطّايىّ ثُمَّ النَّبْهانىّ عَلى عَوْنِ بْنِ عبداللّه بن جَعْفَرِ بْنِ اَبى طالِبٍ(رضى اللّه عنهم ) (231)
و در (مناقب ) است كه عون به مبارزت بيرون شد و آغاز جدال كرد و اين رجز خواند:
شعر :
اِنْ تُنْكِرونى فَاَنَا ابْنُ جَعْفَرٍ
شَهيدِ صِدْقٍ فىِ اْلجِنانِ اَزهَرٍ
يَطيُر فيها بِجَناحٍ اَخْضَرٍ
كَفى بِهَذا شَرَفاً في الْمحشَرِ
پس قتال كرد و سه تن سوار و هيجده تن از پيادگان از مركب حيات پياده كرد، آخر الا مر به دست عبداللّه بن قُطْنَه شهيد گرديد. (232)
ابوالفرج گفته كه مادرش زينب عقيله دختر اميرالمؤ منين عليه السّلام بنت فاطمه بنت رسول اللّه صلى اللّه عليه و آله و سلّم مى باشد، و سليمان بن قتَّه به او اشاره كرده در قول خود:
شعر :
وَ انْدُبى إ نْ بَكَيْتِ عَوْنا اَخاهُ
لَيْسَ فيما يَنوُبُهُمْ بخَذُولٍ
فَلَعَمْرى لَقَدْ اُصيبَ ذَوُو الْقُرْ
بى فَبَكى عَلَى الْمُصابِ الطَّويِل (233)
(و فى الزّيارة الّتى زارَبِهَا اْلمُرْتَضى عَلَم اْلهُدى رحمه اللّه )
السَّلامُ عَلَيْكَ ياعَوْنَ عَبْدِاللّهِ بْنَ جَعْفَرِ بْنِ اَبى طالب ، السّلامُ عَلَيْكَ يَا بْنَ النّاشى فى حِجْرِ رَسُولِ اللّهِ صلى اللّه عليه و آله و سلّم و الْمُقْتَدي بِاَخْلاقِ رَسُولِ اللّهِ وَ الذاَّبِّ عَنْ حَريمِ رَسُولِ اللّهِ صَبِيّاً وَالذّاَّئدِ عَنْ حَرَمِ رَسُولِ اللّه صلى اللّه عليه و آله و سلّم مُباشِراً للِحُتوُفِ مُجاهِداً بالسُّيُوفِ قَبْلَ اَنْ يَقْوِىَ جِسْمُهُ وَ يَشْتَدَّ عَظْمُهَ يَبْلُغَ اَشُدَّهُ(اِلى اَنْ قالَ) فَتَقَرَّبْتَ وَ المنايا دانِيَهٌ وَ زَحَفْتَ وَ النَّفسُ مُطمْئِنَّةٌ طَيِّبَةٌ تَلْقى بِوْجْهِكَ بَوادِرَ السِّهامِ وَ تُباشْرُ بمُهْجَتِكَ حَدَّ اْلحِسامِ حَتَّى وَفَدْتَ اِلَى اللّهِ تَعالى بِاحْسَنِ عَمَلِ الخ .(234)


امام حسين (ع) - بخش 12

شهادت عبدالرحمن بن عقيل
 و ديگر از شهداء اهل بيت عليه السّلام عبدالرحمن بن عقيل است كه به مبارزت بيرون شد و رجز خواند:
شعر :
اَبى ، عَقيلٌ فَاعْرفوُا مَكانى
مِنْ هاشِمٍ وَ هاشِمٌ اِخْوانى
كُهُولُ صِدْقٍ سادَةُ الاَْقرانِ
هذا حُسَيْنٌ شامِخُ اْلبُنْيانِ
وَ سَيّدُ الشَّيْبِ مَعَ الشُبّانِ
پس هفده تن از فُرْسان لشكر را به خاك هلاك افكند، آنگاه به دست عثمان بن خالد جُهَنى به درجه رفيعه شهادت رسيد. (235)
طبرى گفته كه گرفت مختار در بيابان دو نفرى را كه شركت كرده بودند در خون عبدالرحمن بن عقيل و در برهنه كردن بدن او پس گردن زد ايشان را،آنگاه بدن نحسشان را به آتش سوزانيد.
و ديگر جعفربن عقيل است رحمه اللّه كه به مبارزت بيرون شد و رجز خواند:
شعر :
اَنَا اْلغُلامُ اْلاَبْطَحِىُّ الطالِبّى
مِنْ مَعْشَرٍ فى هاشِمٍ مِنْ غالِبٍ
وَنَحْنُ حَقّاً سادَةُ الذَّوائِبِ
هذا حُسَيْنٌ اَطْيَب اْلاَطايِبِ
پس دو نفر و به قولى پانزده سوار را به قتل رسانيد و به دست بُشْرِ بن سَوْطِ هَمدانى به قتل رسيد. (236)
شهادت عبداللّه الاكبر بن عقيل
 و ديگر عبداللّه الاكبر بن عقيل كه عثمان بن خالد و مردى از همدان او را به قتل رسانيدند. و محمّد بن مسلم بن عقيل رحمة اللّه را اَبو مَرهم اَزْدى و لَقيطْ بْن اياس جُهنى شهيد كرد.
شهادت عمر بن ابى سعيد بن عقيل
 و محمّدبن ابى سعيد بن عقيل رحمه اللّه را لَقيط بن ياسر جُهنى به زخم تير شهيد كرد.
مؤ لف گويد: كه بعد از شهادت جناب علىّ اكبر عليه السّلام ذكر شهادت عبداللّه بن مسلم بن عقيل شد، پس آنچه از آل عقيل در يارى حضرت امام حسين عليه السّلام به روايات معتبره شهيد شدند با جناب مسلم هفت تن به شمار مى رود، و سليمان بن قَتَّه نيز عدد آنها را هفت تن ذكر كرده ، چنانچه گفته در مرثيه امام حسين عليه السّلام :
شعر :
عَينُ جُودي بِعَبْرةٍ وَ عَويلٍ
فَانْدُبى اِنْ بَكَيْتِ آلَ اَلرّسُولِ
سِتَّة كُلُّهُمْ لِصُلْبِ عَلِي
قَدْ اُصيبُوا وَسَبْعَةٌ لِعَقيلٍ
شهادت جناب قاسم بن الحسن بن على بن ابى طالب عليهماالسّلام
 شعر :
زبرج خيمه بر آمد چو قاسم بن حسن
سُهيل سر زده گفتى مگر زسمت يمن
زخيمگاه به ميدان كين روان گرديد
رخ چو ماه تمام و قدى چون سرو چمن
گرفت تيغ عدو سوز را به كف چو هلال
نمود در بر خود پيرهن به شكل كفن
قاسم بن الحسن عليهماالسّلام به عزم جهاد قدم به سوى معركه نهاد، چون حضرت سيّدالشهداء عليه السّلام نظرش بر فرزند برادر افتاد كه جان گرامى بر كف دست نهاده آهنگ ميدان كرده ، بى توانى پيش شد و دست به گردن قاسم در آورد و او را در بر كشيد و هر دو تن چندان بگريستند كه روايت وارد شده حَتّى غُشِىَ عَلَيْهِما، پس قاسم به زبان ابتهال و ضراعت اجازت مبارزت طلبيد، حضرت مضايقه فرمود، پس قاسم گريست و دست و پاى عمّ خود را چندان بوسيد تا اذن حاصل نمود، پس ‍ جناب قاسم عليه السّلام به ميدان آمد در حالى كه اشكش به صورت جارى بود و مى فرمود:
شعر :
اِنْ تُنْكرُونى فَاَنَا اْبنُ اْلحَسَنِ
سِبْطِ النَّبِىِّ الْمُصْطَفَى اْلمؤ تَمَنِ
هذا حُسَيْنٌ كَالاَْسيِر اْلمُرْتَهَنِ
بَيْنَ اُناسٍ لا سُقُوا صَوْبَ الْمَزَنِ (237)
پس كارزار سختى نمود و به آن صِغَر سنّ و خرد سالى ، سى و پنج تن را به درك فرستاد. حُمَيْد بن مسلم گفته كه من در ميان لشكر عمر سعد بودم پسرى ديدم به ميدان آمده گويا صورتش پاره ماه است و پيراهن و ازارى در برداشت و نَعْلَينى در پا داشت كه بند يكى از آنها گسيخته شده بود و من فراموش نمى كنم كه بند نعلين چپش بود، عمرو بن سعد اَزدى گفت : به خدا سوگند كه من بر اين پسر حمله مى كنم و او را به قتل مى رسانم ، گفتم : سُبحان اللّه ! اين چه اراده است كه نموده اى ؟ اين جماعت كه دور او را احاطه كرده اند از براى كفايت امر او بس است ديگر ترا چه لازم است كه خود را در خون او شريك كنى ؟ گفت : به خدا قسم كه از اين انديشه بر نگردم ، پس اسب بر انگيخت و رو بر نگردانيد تا آنگاه كه شمشيرى بر فرق آن مظلوم زد و سر او را شكافت پس قاسم به صورت بر روى زمين افتاد و فرياد برداشت كه يا عمّاه ! چون صداى قاسم به گوش حضرت امام حسين عليه السّلام رسيد تعجيل كرد مانند عقابى كه از بلندى به زير آيد صفها را شكافت و مانند شير غضبناك حمله بر لشكر كرد تا به عمرو قاتل جناب قاسم رسيد، پس تيغى حواله آن ملعون نمود، عمرو دست خود را پيش داد حضرت دست او را از مرفق جدا كرد پس آن ملعون صيحه عظيمى زد. لشكر كوفه جنبش كردند و حمله آوردند تا مگر عمرو را از چنگ امام عليه السّلام بربايند همين كه هجوم آوردند بدن او پا مال سُمّ ستوران گشت و كشته شد. پس چون گرد و غبار معركه فرو نشست ديدند امام عليه السّلام بالاى سر قاسم است و آن جوان در حال جان كندن است و پاى به زمين مى سايد و عزم پرواز به اَعلْى علّييّن دارد و حضرت مى فرمايد: سوگند به خداى كه دشوار است بر عمّ تو كه او را بخوانى و اجابت نتواند و اگر اجابت كند اعانت نتواند و اگر اعانت كند ترا سودى نبخشد، دور باشند از رحمت خدا جماعتى كه ترا كشتند. هذا يَوْمٌ وَ اللّهِ كَثُرَ واتِرُهُ وَ قَلَّ ناصِرُهُ.
آنگاه قاسم را از خاك برداشت و در بر كشيد و سينه او را به سينه خود چسبانيد و به سوى سراپرده روان گشت در حالى كه پاهاى قاسم در زمين كشيده مى شد. پس او را برد در نزد پسرش على بن الحسين عليه السّلام در ميان كشتگان اهل بيت خود جاى داد، آنگاه گفت : بارالها تو آگاهى كه اين جماعت ما را دعوت كردند كه يارى ما كنند اكنون دست از نصرت ما برداشته و با دشمن ما يار شدند، اى داور داد خواه ! اين جماعت را نابود ساز و ايشان را هلاك كن و پراكنده گردان و يك تن از ايشان را باقى مگذار، و مغفرت و آمرزش خود را هرگز شامل حال ايشان مگردان .
آنگاه فرمود: اى عموزادگان من !(238) صبر نمائيد اى اهل بيت من ، شكيبائى كنيد و بدانيد بعد از اين روز، خوارى و خذلان هرگز نخواهيد ديد.(239)
مخفى نماند كه قصّه دامادى جناب قاسم عليه السّلام در كربلا و تزويج او فاطمه بنت الحسين عليه السّلام را، صحّت ندارد ؛ چه آنكه در كتب معتبره به نظر نرسيده و بعلاوه آنكه حضرت امام حسين عليه السّلام را دو دختر بوده چنانكه در كتب معتبره ذكر شده ، يكى سكينه كه شيخ طبرسى فرموده : سيّد الشّهداء عليه السّلام او را تزويج عبداللّه كرده بود و پيش از آنكه زفاف حاصل شود عبداللّه شهيد گرديد.(240) و ديگر فاطمه كه زوجه حسن مُثَنّى بوده كه در كربلا حاضر بود چنانكه در احوال امام حسن عليه السّلام به آن اشاره شد، و اگر استناداً به اخبار غير معتبره گفته شود كه جناب امام حسين عليه السّلام را فاطمه ديگر بوده گوئيم كه او فاطمه صغرى است و در مدينه بوده و او را نتوان با قاسم بن حسن عليهماالسّلام عقد بست واللّه تعالى العالم .
شيخ اجلّ محدّث متتبّع ماهرثقة الا سلام آقاى حاج ميرزا حسين نورى - نَوَّرَ اللّه مَرْقَدَهُ- در كتاب (لؤ لؤ و مرجان ) فرموده به مقتضاى تمام كتب معتمده سالفه مؤ لّفه در فنّ حديث و اَنساب و سِير نتوان براى حضرت سيّد الشّهداء عليه السّلام دختر قابل تزويج بى شوهرى پيدا كرد كه اين قضيه قطع نظر از صحّت و سقم آن به حسب نقل وقوعش ممكن باشد.
امّا قصّه زبيده و شهربانو و قاسم ثانى در خاك رى و اطراف آن كه در السنه عوام دائر شده ، پس آن خيالات واهيه است كه بايد در پشت كتاب (رموز حمزه ) وساير كتابهاى مجعوله نوشت ، و شواهد كذب بودن آن بسيار است ، و تمام علماى انساب متّفق اند كه قاسم بن الحسن عليه السّلام عقب ندارد انتهى كلامه رفع مقامه .(241)
بعضى از ارباب مَقاتل گفته اند كه بعد از شهادت جناب قاسم عليه السّلام بيرون شد به سوى ميدان ، عبداللّه بْن الحَسَن عليه السّلام و رَجَز خواند:
شعر :
اِنْ تُنْكِرُونى فَاَنَاَ ابْنُ حَيْدَرَهْ
ضْرغامُ آجامٍ(242) وَ لَيْثٌ قَسْوَرَهْ
عَلَى الْاَعادى مِثْلَ ريحٍ صَرْصَرةٍ
اَكيلُكُمْ بالسّيْف كَيْلَ السَّنْدَرة (243)
و حمله كرد و چهارده تن را به خاك هلاك افكند، پس هانى بن ثُبَيْت حضرمى بر وى تاخت و او را مقتول ساخت پس صورتش سياه گشت .(244)
و ابوالفّرج گفته كه حضرت ابوجعفر باقر عليه السّلام فرموده كه حرملة بن كاهل اسدى او را به قتل رسانيد.(245)
مؤ لف گويد: كه ما مَقْتَل عبداللّه را در ضمن مقتل جناب امام حسين عليه السّلام ايراد خواهيم كرد ان شاءاللّه تعالى .
شهادت ابوبكر بن حسن عليه السّلام
 و ابوبكر بن الحسن عليه السّلام كه مادرش اُمّ وَلَد بوده و با جناب قاسم عليه السّلام برادر پدر مادرى (246) بود، عبداللّه بن عُقبه غَنَوىّ او را به قتل رسانيد. و از حضرت باقر عليه السّلام مروى است كه عقبه غَنَوى او را شهيد كرد، و سليمان بن قَتّه اشاره به او نموده در اين شعر:
شعر :
وَ عِنْدَ غَنِىٍّ قَطْرَةٌ مِنْ دِمائِنا
وَ فى اَسَدٍ اُخْرى تُعَدُّ وَ تُذْكَرُ
مؤ لّف گويد: كه ديدم در بعضى مشجّرات نوشته بود ابوبكربن الحسن بن على بن ابى طالب عليه السّلام شهيد گشت در طفّ و عقبى براى او نبود و تزويج نموده بود امام حسين عليه السّلام دخترش سكينه را به او و خون او در بنى غنى است .
شهادت اولاد اميرالمومنين عليه السّلام
 جناب ابوالفضل العبّاس عليه السّلام چون ديد كه بسيارى از اهلبيتش ‍ شهيد گرديدند رو كرد به برادران خود عبداللّه و جعفر و عثمان فرزندان اميرالمومنين عليه السّلام از خود امّ البنين و فرمود:
تَقَدَّموُا بِنَفسى اَنْتُمْ فَحاموُاعَنْ سَيِّدِ كُمْ حَتّى تَموُتوُا دُونَهُفَتَقَدَّموُا جَميعاً فَصارُوا اَمامَ اْلحُسَيْنِ عليه السّلام يَقُونَهُمْ بِوُجُوهِهِمْ وَنُحُورِهِمْ؛يعنى جناب ابوالفضل عليه السّلام با برادران خويش فرمود: اى برادران من ! جان من فداى شماها باشد پيش بيفتيد و برويد در جلو سيّد و آقايتان خود را سپر كنيد و آقاى خود را حمايت كنيد و از جاى خود حركت نكنيد تا تمامى در مقابل او كشته گرديد. برادران ابوالفضل عليه السّلام اطاعت فرمايش ‍ برادر خود نموده تمامى رفتند در پيش روى امام حسين عليه السّلام ايستادند و جان خود را وقايه جان آن بزرگوار نمودند، و هر تير و نيزه و شمشير كه مى آمد به صورت و گلوى خويش خريدند.
فَحَمَلَ هانىُ بْنُ ثُبَيْتِ الحَضْرَمِىِّ عَلى عبداللّه بْنِ عَلِىّ عليه السّلام فَقَتَلَهُ ثُمَّ حَمَلَ عَلى اَخيهِ جَعْفَربْن عَلِىّ عليه السّلام فَقَتَلَهُ اَيْضَاً وَرَمى يَزيدُ الاَصْبَحِىُ عُثْمانَ بْنَ عَلِىّ عليه السّلام بِسَهْمٍَفقَتَلَهُ ثُمَّ خَرَج اِلَيْهِ فَاحْتَزَّ رَاْسَهُ و بَقَى اْلعبّاسُ بْنُ عَلِىّ قائماً اَمامَ اْلحُسَيْنِ يُقاتِلُ دُونَهُ و يَميلُ مَعَهُ حَيْثُ مالَ حَتّى قُتِلَ. سلام اللّه عليه .
مؤ لّف گويد:اين چند سطر كه در مقتل اولاد اميرالمومنين عليه السّلام نقل كردم از كتاب ابوحنيفه دينورى بود(247) كه هزار سال بيشتر است آن كتاب نوشته شده ولكن در مقاتل ديگر است كه عبداللّه بن على عليه السّلام تقّدم جست و رجز خواند:
شعر :
اَنا ابْنُ ذى النَّجْدَةِ و الاِفضالِ
ذاكَ علىُّ الخَيْر ذُوالْفِعالِ
سَيْفُ رسولِ اللّهِذوالنِّكالِ
فى كلِّ يَوْمٍ ظاهِرُ الاَهوالِ (248)
پس كارزار شديدى نمود تا آنكه هانى بن ثبيت حضرمى او را شهيد كرد بعد از آنكه دو ضربت مابين ايشان ردّ و بدل شد. و ابوالفرج گفته كه سن آن جناب در آن روز به بيست و پنج سال رسيده بود.(249)
پس از آن جعفر بن على عليه السّلام به ميدان آمد و رجز خواند:
شعر :
اِنّى اَنا جَعْفَرُ ذُوالْمَعالى
ابْنُ عَلِىّ الخَيْرِ ذُوالنَّوالِ
حَسْبى بعَمّى جَعْفَر وَ الْخالِ
اَحْمي حُسَيْناً ذِى النَّدىَ الْمِفْضالِ (250)
هانى بن ثُبَيْت بر او حمله كرد و او را شهيد نمود. و ابن شهر آشوب فرمود كه خولى اصبحى تيرى به جانب او انداخت و آن بر شقيقه يا چشم او رسيد.(251) و ابو الَفرَج از حضرت باقر عليه السّلام روايت كرده كه خولى ، جعفر را شهيد كرد.(252)
پس عثمان بن على عليه السّلام به مبارزَت بيرون شد و گفت :
شعر :
اِنى اَنَا عُثْمانُ ذُوالْمَفاخِرِ
شَيْخى عَلِىُّ ذُوالْفِعالِ الطّاهِرِ
هذا حُسَيْنٌ سَيّدُ الا خايِرِ
وَ سَيّدُ الصّغارِ وَ الا كابِرِ(253)
و كارزار كرد تا خولى اصبحى تيرى بر پهلوى او زد و او را از اسب به زمين افكند، پس مردى از (بنى دارم ) بر او تاخت و او را شهيد ساخت رحمه اللّه و سر مباركش را از تن جدا كرد و نقل شده كه سن شريفش در آن روز به بيست و يك سال رسيده بود و وقتى كه متولّد شده بود اميرالمومنين عليه السّلام فرمود كه او را به نام برادر خود عثمان بن مَظْعون نام نهادم .
علت نام گذارى على عليه السّلام فرزندش را به نام (عثمان )
 مؤ لف گويد: عثمان بن مظعون (به ظاء معجمه و عين مهمله ) يكى از اجلاء صحابه كبار و از خواصّ حضرت رسول صلى اللّه عليه و آله و سلم است و حضرت او را خيلى دوست مى داشت و بسيار جليل و عابد و زاهد بوده به حدّى كه روزها صائم و شبها به عبادت قائم ، و جلالت شاءنش ‍ زياده از آن است كه ذكر شود، در ذى الحجّه سنه دو هجرى در مدينه طيبه وفات كرد، گويند او اوّل كسى است كه در بقيع مدفون شد. و روايت شده كه حضرت رسول صلى اللّه عليه و آله و سلّم بعد از مردن او، او را بوسيد، و چون ابراهيم فرزند آن حضرت وفات كرد فرمود: ملحق شو به سلف صالحت عثمان بن مظعون .
سيّد سَمهُودى در (تاريخ مدينه ) گفته : ظاهر آن است كه دختران پيغمبر صلى اللّه عليه و آله و سلّم جميعاً در نزد عثمان بن مظعون مدفون شده باشند؛ زيرا كه حضرت پيغمبر صلى اللّه عليه و آله و سلّم در وقت دفن عثمان بن مظعون سنگى بالاى سر قبرش براى علامت گذاشت و فرمود: به اين سنگ نشان مى كنم قبر برادرم را و دفن مى كنم در نزد او هر كدام كه بميرد از اولادم انتهى .(254)
شهادت ابوبكر بن على عليه السّلام
 اسمش معلوم نشده ،(255) مادرش ليلى بنت مسعود بن خالد است و در (مناقب ) گفته كه به مبارزت بيرون شد و اين رَجَز خواند:
شعر :
شَيْخى عَلِىٌ ذوالفِخارِ الاَطْوَلِ
مِنْ هاشِمِ الْخَيْرِ الْكَريمِ الْمُفْضِل (256)
هذا حُسَيْنُ بْنُ النَّبِىّ الْمُرْسَلِ
عَنْهُ نُحامى بِالْحُسامِ الْمُصْقَلِ
تَفْديهِ نَفسى مِنْ اَخٍ مُبَجَّلِ
و پيوسته جنگ كرد تا زحربن بدر و به قولى عُقْبَه غَنَوىّ او را شهيد كرد(257) رحمه اللّه و از مدائنى نقل شده كه كشته او را در ميانه ساقيه اى (258) يافتند و ندانستند چه كسى او را به قتل رسانيد.
سيّد بن طاوس رحمه اللّه روايت كرده كه حسن مُثَنى در روز عاشورا مقابل عمويش امام حسين عليه السّلام كارزار كرد و هفده نفر از لشكر مخالفين به قتل رسانيد و هيجده جراحت بر بدنش وارد آمد روى زمين افتاد، اسماء بن خارجه خويش مادرى او، او را به كوفه برد و زخمهاى او را مداوا كرد تا صحّت يافت سپس او را به مدينه حمل نمود.(259)
شهادت طفلى از آل امام حسين عليه السّلام
 ارباب مَقاتل گفته اند كه طفلى از سراپرده جناب امام حسين عليه السّلام بيرون شد كه دو گوشواره از دُرّ در گوش داشت و از وحشت و حيرت به جانب چپ و راست مى نگريست و چندان از آن واقعه هولناك در بيم و اضطراب بود كه گوشواره هاى او از لرزش سر و تن لرزان بود. در اين حال سنگين دلى كه او را هانى بن ثُبَيت مى گفتند بر او حمله كرد و او را شهيد نمود. و گفته اند كه در وقت شهادت آن طفل شهربانو مدهوشانه به او نظر مى كرد و ياراى سخن گفتن و حركت كردن نداشت لكن مخفى نماند كه اين شهربانو غير والده امام زين العابدين عليه السّلام است ؛ چه آن مخدّره در ايّام ولادت فرزندش وفات كرد.
و ابوجعفر طبرى شهادت اين طفل را به نحو اَبْسَط نوشته و ما عبارت او را بِعَيْنها در اينجا درج مى كنيم : رَوى اَبُو جَعْفَرِ الطَّبَرىُّ عنْ هشام الْكَلْبِىِّ قالَ: حدَّثَنى ابُوهُذَيْلٍ رَجُلٌ مِنَ السَّكُونِعَنْ هانِىِ بْنِ ثُبَيْتِ الْحَضْرَمِىِّ قالْ رَاَيْتُهُ جالِساً فى مَجْلِسِ الْحَضْرَمِيّينَ فى زَمانِ خالِدِبْنِ عبداللّه وهُوَ شَيْخ كَبير قالَ: فَسَمِعْتُهُ وُهُوَ يَقولُ كُنْتُ مِمَّنْ شَهِدَ قَتْلَ الْحُسَيْنِ عليه السّلام قالَ: فَوَاللّهِ!اِنّى لَواقِفُ عاشِرُ عَشَرَةٍ لَيْسَ مِنّا رَجُلٌ الاّ عَلى فَرَسٍ وَقَدْ جالَتِ الْخَيْلُ و تَصَعْصَعَتْ اِذْخَرَجَ غُلامٌ مِنْ آل الْحُسَيْنِ عليه السّلام وَ هُوَ مُمْسِكٌ بِعُودٍ مِنْ تِلْكَ اَلْاَبْنِيةِ عَلَيْهِ اِزارٌ وَ قَميصٌ وَ هُوَ مَذْعُور يَلْتَفِتُ يَميناً وَ شِمالاً فَكَانّى اَنْظُرُ إ لى دُرَّتَينِ فى ذَبانِ كُلَّما الْتَفَتَ اِذْ اَقْبَلَ رَجُلٌ يَرْكُضُ حَتّى اِذا دَنى مِنْهُ مالَ عَنْ فَرَسِه ثُمَّ اقْتَصَد الْغُلامَ فَقَطَعهُ بِالسَّيْفِ قالَ هشامُ قالَ السَّكُونىّ هانى بْنِ ثُبَيْت هُو صاحِبُ الغُلامِ فلَمّا عُتِبَ عَلَيْهِ كَنّى عَنْ نَفْسِهِ.(260)
شهادت حضرت ابوالفضل العبّاس عليه السّلام
 حضرت عبّاس عليه السّلام كه اكبر اولاد اُمُّالبَنين وپسر چهارم اميرالمؤ منين عليه السّلام بود و كُنْيَتش ابوالفضل و مُلَقّب به (سقّا) (261) و صاحب لواى امام حسين عليه السّلام بود، چنان جمال دل آرا و طلعتى زيبا داشت كه او راماه بنى هاشم مى گفتند و چندان جسيم و بلند بالا بود كه بر پشت اسب قوى و فربه بر نشستى پاى مباركش بر زمين مى كشيدى . او را از مادر و پدر سه برادر بود كه هيچ كدام را فرزندنبود. ابوالفضل عليه السّلام ، اوّل ايشان را به جنگ فرستاد تا كشته ايشان را ببيند و ادراك اجر مصائب ايشان فرمايد.
پس از شهادت ايشان به نحوى كه ذكر شد بعضى از ارباب مقاتل گفته اند كه چون آن جناب تنهائى برادر خود را ديد به خدمت برادر آمده عرض ‍ كرد: اى برادر! آيا رخصت مى فرمائى كه جان خود را فداى تو گردانم ؟ حضرت از استماع سخن جانسوز او به گريه آمد و گريه سختى نمود، پس فرمود: اى برادر! تو صاحب لواى منى چون تو نمانى كس با من نماند. ابوالفضل عليه السّلام عرض كرد: سينه ام تنگ شده و از زندگانى دنيا سير گشته ام و اراده كرده ام كه از اين جماعت منافقين خونخواهى خود كنم . حضرت فرمود: پس الحال كه عازم سفر آخرت گرديده اى ، پس طلب كن از براى اين كودكان كمى از آب ، پس حضرت عبّاس عليه السّلام حركت فرمود و در برابر صفوف لشكر ايستاد و لواى نصيحت و موعظت افراشت و هر چه توانست پند و نصيحت كرد و كلمات آن بزرگوار اصلاً در قلب آن سنگدلان اثر نكرد.
لاجرم حضرت عبّاس عليه السّلام به خدمت برادر شتافت و آنچه از لشكر ديد به عرض برادر رسانيد. كودكان اين بدانستند بناليدند و نداى العَطَش العَطَش در آوردند، جناب عبّاس عليه السّلام بى تابانه سوار بر اسب شده و نيزه بر دست گرفت ومَشْگى برداشت و آهنگ فرات نمود شايد كه آبى به دست آورد. پس چهار هزار تن كه موكّل بر شريعه فرات بودند دور آن جناب را احاطه كردند و تيرها به چلّه كمان نهاده و به جانب او انداختند، جناب عبّاس عليه السّلام كه از پستان شجاعت شير مكيده چون شير شميده بر ايشان حمله كرد و رجز خواند:
شعر :
لا اَرْهَبُ الْمَوْتَ اِذِالْمَوْتُ زَقَا(262)
حَتّى اُوارى فى الْمصاليتِ(263)لِقا
نَفْسى لِنَفْس الْمُصْطَفَى الطُّهْروَقا
انّى اَنَا الْعبّاس اَغْدُوا بِالسَّقا
ولا اَخافُ الشَّرَ يوْمَ الْمُلْتقى (264)
و از هر طرف كه حمله مى كرد لشكر را متفرّق مى ساخت تا آنكه به روايتى هشتاد تن را به خاك هلاك افكند، پس وارد شريعه شد و خود را به آب فرات رسانيد چون از زحمت گير و دار و شدّت عطش جگرش ‍ تفته بود خواست آبى به لب خشك تشنه خود رساند دست فرا برد و كفى از آب برداشت تشنگى سيّدالشهداء عليه السّلام و اهلبيت او را ياد آورد آب را از كف بريخت :
شعر :
پركرد مَشْك و پس كفى از آب برگرفت
مى خواست تا كه نوشد از آن آب خوشگوار
آمد به يادش از جگر تشنه حُسين
چون اشك خويش ريخت زكف آب و شد سوار
شد با روان تشنه زآب روان روان
دل پرزجوش و مشك به دوش آن بزرگوار
كردند حمله جمله بر آن شبل مرتضى
يك شير در ميانه گرگان بى شمار
يك تن كسى نديده و چندين هزار تير
يك گل كسى نديده و چندين هزار خار
مشك را پر آب نمود و بر كتف راست افكند و از شريعه بيرون شتافت تا مگر خويش را به لشكرگاه برادر برساند و كودكان را از زحمت تشنگى برهاند. لشكر كه چنين ديدند راه او را گرفتند و از هر جانب او را احاطه كردند، و آن حضرت مانند شير غضبان بر آن منافقان حمله مى كرد و راه مى پيمود. ناگاه نوفل الا زرق و به روايتى زيدبن ورقاء كمين كرده از پشت نخلى بيرون آمد و حكيم بن طفيل او را معين گشت و تشجيع نمود پس تيغى حواله آن جناب نمود آن شمشير بر دست راست آن حضرت رسيد و از تن جدا گرديد، حضرت ابوالفضل عليه السّلام جلدى كرد و مشك را به دوش چپ افكند و تيغ را به دست چپ داد و بر دشمنان حمله كرد و اين رجز خواند:
شعر :
واللّهِ اِنْ قَطَعْتُمُ يَمينى
اِنّى اُحامى اَبَداً عَنْ دينى
وعَنْ اِمامٍ صادِقِ اليَقين
نَجْلِ النَّبِىّ الطّاهِرِ الاَمينِ
پس مقاتله كرد تا ضعف عارض آن جناب شد، ديگر باره نوفل و به روايتى حكيم بن طفيل لعين از كمين نخله بيرون تاخت و دست چپش ‍ را از بند بينداخت ، جناب عبّاس عليه السّلام اين رجز خواند:
شعر :
يانَفْسُ لا تَخْشَي منَ الْكُفّارِ
واَبْشِرى بِرَحْمَةِ الْجَبّارِ
مع النَّبِىّ السَّيّدِ الْمخْتارِ
قَدْ قَطَعُوا بِبَغْيهِمْ يَسارى
فَاَصْلِهِمْ يا رَبِّ حَرَّ النّارِ(265)
و مشك را به دندان گرفت و همّت گماشت تا شايد آب را به آن لب تشنگان برساند كه ناگاه تيرى بر مشك آب آمد و آب آن بريخت و تير ديگر بر سينه اش رسيد و از اسب در افتاد.
شعر :
عمُّوهُ بِالنَّبْلَ وَالسُّمْرِ الْعَواسِل والْ‍
‍بَيْض الْفَواصِلِ مِنْ فَرْقٍ اِلى قَدَمٍ
فَخَرَّ لِلاَرْضِ مَقْطُوعَ الْيَدَيْنِ لَهُ
مِنْ كُلِّ مَجْدٍ يَمينٌ غَيْرَ مُنْجَذِمٍ شعر :
پس فرياد برداشت كه اى برادر، مرا درياب به روايت (مناقب ) (266) ملعونى عمودى از آهن بر فرق مباركش زد كه به بال سعادت به رياض جنّت پرواز كرد.
چون جناب امام حسين عليه السّلام صداى برادر شنيد، خود را به او رسانيد ديد برادر خود را كنار فرات با تن پاره پاره و مجروح با دستهاى مقطوع بگريست و فرمود: اَلا نَ اِنْكَسَرَ ظَهْرى وقَلَّتْ حيلَتى .
اكنون پشت من شكست و تدبير و چاره من گسسته گشت و به روايتى اين اشعار انشاء فرمود:
شعر :
تَعَدَّيْتُمُ يا شَرَّ قَوْمٍ بِبَغْيِكُمْ
وَخالَفْتُمُوا دينَ النَّبِىِّ مُحَمَّدٍ
اَماكانَ خَيْرُ الرُّسُلِ وَصّاكُمُ بنا
اَمانَحْنُ مِنْ نَسْلِ النَّبِىّ الْمُسَدَّدِ
اَماكانَتِ الزَّهراءُ اُمِّىَ دُونَكُمْ
اَماكانَ مِنْ خَيْرِ الْبَريَّةِ اَحْمَدُ
لُعِنْتُم وَ اُخْزيتُمْ بِماقَدْ جَنَيْتُمُ
فَسَوْفَ تُلاقُوا حرَّنارٍ تُوَقَّدُ(267)
در حديثى از حضرت سيّد سجاد عليه السّلام مروى است كه فرمودند: خدا رحمت كند عمويم عبّاس را كه برادر را بر خود ايثار كرد و جان شريفش را فداى او نمود تا آنكه در يارى او دو دستش را قطع كردند و حقّ تعالى در عوض دو دست او دو بال به او عنايت فرمود كه با آن دو بال با فرشتگان در بهشت پرواز مى كند و از براى عبّاس عليه السّلام در نزد خداى منزلتى است در روز قيامت كه مغبوط جميع شهداء است و جميع شهداء را آرزوى مقام اوست .(268)
نقل شده كه حضرت عبّاس عليه السّلام در وقت شهادت سى و چهار ساله بود و آنكه اُمُّ الْبنَين مادر جناب عبّاس عليه السّلام در ماتم او و برادران اعيانى او بيرون مدينه در بقيع مى شد و در ماتم ايشان چنان ندبه و گريه مى كرد كه هر كه از آنجا مى گذشت گريان مى گشت . گريستن دوستان عجبى نيست ، مروان بن الحكم كه بزرگتر دشمنى بود خاندان نبوّت را چون بر امّ البنين عبور مى كرد از اثر گريه او گريه مى كرد!(269)
اين اشعار از امّ البنين در مرثيه حضرت ابوالفضل عليه السّلام و ديگر پسرانش نقل شده :
شعر :
يامَنْ رَاَى العبّاس كَرَّعَلى جَماهيرِالنَّقَدِ
وَ وَراهُ مِنْ ابْناءِ حيْدرَكُلُّ ليْثٍ ذى لَبَدٍ
اُنْبِئْتُ اَنَّ ابْنى اُصيبَ بِرَاْسِهِ مَقْطُوعَ يَدٍ
وَ يْلى عَلى شِبْلى اَمالَ بِراْسِهِ ضَرْبُ الْعَمَدِ
لَوْكانَ سَيْفُكَ فى يَدَيْكَ لَمادَنى مِنْهُ اَحَدٌ
وَلها اَيْضاً.
شعر :
لا تَدْ عُونّى وَيْكِ اُمّ اَلْبنينَ
تُذَكّرينى بِلُيُوثِ العَرينِ
كانَتْ بَنُونَ لى اُدْعى بِهِمْ
وَاْلَيوْمَ اَصْبَحْتُ وَلا مِنْ بَنينِ
اَرْبعَةٌ مِثْلُ نُسُورِ الرُّبى
قَدْ وَاصَلوُا الْمَوتَ بِقَطْعِ الْوَتينِ
تَنازَعَ الخِرْصانُ اَشْلابَهُمْ
فَكُلُّهُمْ اَمْسى صريعاً طَعين
يا لَيْتَ شِعْرى اَكما اَخْبرَوُا
بِاَنَّ عبّاساً قَطيعُ الَيمينِ
بدان كه در (فصل مراثى ) بيايد ان شاء اللّه اشعارى در مرثيه حضرت ابوالفضل عليه السّلام ، و شايسته است در اينجا اين چند ذكر شود:
شعر :
وَمازالَ فى حَرْبِ الطُّغاةِ مُجاهِداً
اِلى اَن هَوى فَوْقَ الصَّعيد مُجدَّلاً
وَقدْ رَشَقوُهُ بِالِنّبالِوخَرَّقوُا
لَهُ قِرْبَةَ اْلماءِ الذَى كانَ قَدْمَلاً
فَنادى حُسَيْناً والدّموُعُ هَوامِلُ
اَيَابن اَخى قَدْخابَ ما كنْتُ آملاً
عَلَيْكَ سَلامُ اللّهِ يَابْنَ مُحَمَّد
عَلَى الرَّغْمِ مِنّى يا اَخى نَزَلَ اْلبَلا
فَلمّارَاهُ السِّبْطُ مُلْقىً عَلَى الثَّرى
يُعالِجُ كَرْبَ المْوتِ وَ الدَّمْعُ اُهْمِلا
فَجاء اِلَيْهِ واْلفُوادُ مُقَرَّحٌ
وَنادى بِقَلْبٍ باْلهُمُوم قَدِامْتَلا
اَخى كُنْتَ عَوْنى فى اْلاُمُورِ جَميعِها
اَبَا الفَضْل يا مَنْ كانَ لِلنَّفْس باذِلاً
يَعِزُّ عَلَيْنا اَنْ نَراكَ عَلَى الثَّرى
طَريحاً وَ مِنْكَ الْوَجْهُ اَضْحى مُرَمَّلاً


امام حسين (ع) - بخش 13

در بيان مبارزت حضرت ابى عبد اللّه الحسين ع و شهادت آن مظلوم
 از بعضى ارباب مَقاتل نقل است كه چون حضرت سيّد الشهداء عليه السّلام نظر كرد هفتاد و دو تن از ياران و اهل بيت خود را شهيد و كشته بر روى زمين ديد عازم جهاد گرديد، پس به جهت وداع زنها رو به خيمه كرد و پرد گيان سرادق عصمت را طلبيد و ندا كرد: اى سكينه ، اى فاطمه ، اى زينب ، اى امّ كلثوم ! عَلَيْكُنَّ مِنّى السَّلامُ:
شعر :
سرگشته بانوان سراپرده عفاف
زد حلقه گرد او همه چون هاله گرد ماه
آن سر زنان به ناله كه شد حال ما زبون
و ين موكنان به گريه كه شد روز ما تباه
فَقُمْنَ وَاَرْسَلْنَ الّدُمُوُعَ تَلَهُّفاً
وَاَسْكَنَّ مِنْهُ الذَّيْلَ منْتَحِباتٍ
اِلى اَيْنَ يَاْبنَ اْلمُصطَفى كوْكَبَ الدُّجى
وَ يا كَهْفَ اَهْلِ اْلبَيْتِ فى الاَْزَماتِ
فَيا لَيْتَنا مِتْنا وَلَمْ نَرَمانَرى
وَ يا لَيْتَنالَمْ نَمْتَحِنْ بِحَياتٍ
فَمَنْ لِلْيَتامى اِذْتَهَدَّمَ رُكْنُهُمْ
وَ مَنْ لِلْعُذارى عِنْدَ فَقْدِ وُلاةٍ
پس سكينه عرض كرد: يا اَبَة !اسْتَسْلَمْتَ لِلْموْتِ؟ اى پدر! آيا تن به مرگ داده اى ؟ فرمود: چگونه تن به مرگ ندهد كسى كه ياور و معينى ندارد! عرض كرد: ما را به حرم جدّمان بازگردان ، حضرت در جواب بدين مثل تمثّل جست :
هَيْهاتَ لَوتُرِكَ اْلقَطالَنامَ؛
اگر صيّاد از مرغ قَطا دست بر مى داشت آن حيوان در آشيانه خود آسوده مى خفت . كنايت از آنكه اين لشكر دست از من نمى دارند، و نمى گذارند كه شما را به جائى بَرَم ، زنها صدا به گريه بلند كردند، حضرت ايشان را ساكت فرمود. و گويند كه آن حضرت رو به امّ كلثوم نمود و فرمود: اوُصيكِ يا اُخَيَّةُ بِنَفْسِكِ خَيْراً وَ اِنّى بارِزٌ اِلى هؤُلاءِ القَوْم .(270)
مؤ لّف گويد: كه مصائب حضرت امام حسين عليه السّلام تمامى دل را بريان وديده را گريان مى كند لكن مصيبت وداع شايد اثرش زيادتر باشد خصوص آن وقتى كه صبيان و اطفال كوچك از آن حضرت يا از بستگانش كه به منزله اولاد خود آن حضرت بودند دور او جمع شدند و گريه كردند.
و شاهد بر اين آن است كه روايت شده چون حضرت امام حسين عليه السّلام به قصر بَنى مُقاتل رسيد و خيمه عبيداللّه بن حُرّ جُعْفى را ديد، حَجّاج بن مسروق را فرستاد به نزد او و او را طلبيد و او نيامد خود حضرت به سوى او تشريف برد.از عبيداللّه بن حُرّ نقل است كه وارد شد بر من حسين عليه السّلام و محاسنش مثل بال غُراب سياه بود، پس نديدم احدى را هرگز نيكوتر از او نه مثل او كسى را كه چشم را پر كند، و رقّت نكردم هرگز مانند رقّتى كه بر آن حضرت كردم در وقتى كه ديدم راه مى رفت و صِبيانش در دورش بودند. انتهى .
و مؤ يد اين مقال حكايت ميرزا يحيى ابهرى است كه درعالم رؤ يا ديد علاّمه مجلسى رحمه اللّه در صحن مطّهر سيّد الشهّداء عليه السّلام در طرف پايين پا در طاق الصّفا نشسته مشغول تدريس است ، پس مشغول موعظه شد و چون خواست شروع در مصيبت كند كسى آمد و گفت حضرت صدّيقه طاهره عليهاالسّلام مى فرمايد:
اُذْكُرِ اْلمَصاَّئبَ اْلمُشْتَمِلَة عَلى وِداعِ وَلَدِى الشَّهيدِ؛ يعنى ذكر بكن مصائبى كه مشتمل بر وداع فرزند شهيدم باشد. مجلسى نيز مصيبت وداع را ذكر كرد و خلق بسيارى جمع شدند و گريه شديدى نمودند كه مثل آن را در عمر نديده بودم .(271)
فقير گويد: كه در همان مبشره نوميّه است كه حضرت امام حسين عليه السّلام با وى فرمود:
قُولوُالاَ وْليائِنا وَاُمَنائِنا يَهْتَمُّونَ فى اِقامَةِ مَصاَّئِبِنا؛ يعنى بگوييد به دوستان و اُمناى ما كه اهتمام بكنند در اقامه عزا و مصيبتهاى ما.
بالجمله ؛از حضرت امام محمّد باقر عليه السّلام روايت است كه امام حسين عليه السّلام در روز شهادت خويش طلبيد دختر بزرگ خود فاطمه را وعطا فرمود به او كتابى پيچيده و وصيّتى ظاهره وجناب على بن الحسين عليه السّلام مريض بود و فاطمه آن كتاب را به على بن الحسين عليه السّلام داد پس آن كتاب به ما رسيد.
در (اثبات الوصيّة ) است كه امام حسين عليه السّلام حاضر كرد على بن الحسين عليه السّلام را و آن حضرت عليل بود پس وصيّت فرمود به او به اسم اعظم و مورايث انبياء عليهماالسّلام و آگاه نمود او را كه علوم و صُحُف و مَصاحف و سلاح را كه از مواريث نبوّت است نزد اُمّ سَلَمَه (رضى اللّه عنها) گذاشته و امر كرده كه چون امام زين العابدين عليه السّلام برگردد به او سپارد.(272)
در (دعوات راوندى ) از حضرت امام زين العابدين عليه السّلام روايت كرده كه فرمود: پدرم مرا در بر گرفت و به سينه خود چسبانيد در آن روز كه كشته شد والدِّماَّءُ تَغْلي و خونها در بدن مباركش جوش مى خورد، و فرمود: اى پسر من ! حفظ كن از من دعائى را كه تعليم فرمود آن را به من فاطمه عليهاالسّلام و تعليم فرمود به او رسول خدا صلى اللّه عليه و آله و سلّم و تعليم نمود به آن حضرت جبرئيل از براى حاجت مهم و اندوه و بلاهاى سخت كه نازل مى شود و امر عظيم و دشوار و فرمود بگو:
بِحَقِّ يس وَاْلقُرآنِ اْلحَكيمِ وَبِحَقِّ طه واْلقُرآن الْعَظيمِ يا مَنْ يَقْدرُ عَلى حَوائجِ السّائِلينَ يا مِنْ يَعْلَمُ ما فىِ الضَّميرَ يا مُنَفّسَ عَنِ اْلمَكْروُبينَ يا مُفَرّجَ عَنِ اْلَمغْمُومينَ يا راحِمَ الشَّيْخِ اْلكَبيرِ يا رازِقَ الطِّفْلَ الصَّغيرِ يا مَنْ لايَحْتاجُ اِلَى التَّفْسي رِ صَلِّ عَلى مُحَمَّدً وَ آلِ مُحَمَّدٍ وَ افعَلْ بى كَذا وَ كَذا.(273)
در (كافى ) روايت شده كه حضرت امام زين العابدين عليه السّلام وقت وفات خويش حضرت امام محمّد باقر عليه السّلام را به سينه چسبانيد و فرمود: اى پسر جان من ! وصيّت مى كنم ترا به آنچه كه وصيّت كرد به من پدرم هنگامى كه وفاتش حاضر شد و فرمود اين وصيّت را پدرم به من نموده فرمود:
يابُنَىَّ اِيّاكَ وَظُلْمَ مَنْ لايَجِدُ عَلَيْكَ ناصِراً إ لا اللّهُ.
اى پسر جان من ! بپرهيز از ظلم بر كسى كه ياورى و دادرسى ندارد مگر خدا.(274)
راوى گفت : پس حضرت سيّد الشهداء عليه السّلام به نفس نفيس عازم قتال شد. امام زين العابدين عليه السّلام چون پدر بزرگوار خود را تنها و بى كس ديد با آنكه از ضعف و ناتوانى قدرت برداشتن شمشير نداشت راه ميدان پيش گرفت ، امّ كلثوم از قفاى او ندا در داد كه اى نور ديده بر گرد، حضرت سجاد عليه السّلام فرمود كه اى عمّه دست از من بردار و بگذار تا پيش روى پسر پيغمبر صلى اللّه عليه و آله و سلّم جهاد كنم ، حضرت سيّد الشهداء عليه السّلام به امّ كلثوم فرمود كه باز دار او را تا كشته نگردد و زمين از نسل آل محمّد عليهماالسّلام خالى نماند.
بالجمله ؛ امام حسين عليه السّلام در چنين حال از محبّت امّت دست باز نداشت و همى خواست بلكه تنى چند به راه هدايت در آيد و از آن گمراهان روى برتابد. لاجرم ندا در داد كه آيا كسى هست كه ضرر دشمن را از حرم رسول خدا صلى اللّه عليه و آله و سلّم بگرداند؟ آيا خدا پرستى هست كه در باب ما از خدا بترسد؟ آيا فريادرسى هست كه اميد ثواب از خدا داشته باشد و به فرياد ما برسد؟ آيا معينى و ياورى هست كه به جهت خدا يارى ما كند؟ زنها كه صداى نازنينش را شنيدند به جهت مظلومى او صدا را به گريه و عويل بلند كردند.(275)
در بيان شهادت طفل شير خوار
پس حضرت بر در خيمه آمد و به جناب زينب عليهماالسّلام فرمود: كودك صغيرم را به من سپاريد تا او را وداع كنم ، پس آن كودك معصوم را گرفت و صورت به نزديك او برد تا او را ببوسد كه حرملة بن كاهل اسدى لعين تيرى انداخت و بر گلوى آن طفل رسيد و او را شهيد كرد. و به اين مصيبت اشاره كرده شاعر در اين شعر:
شعر :
و مُنْعَطِف اَهْوى لِتَقْبيلِ طِفْلِهِ
فَقَبَّلَ مِنْهُ قَبْلَهُ السَّهْمُ مَنْحَراً
پس آن كودك را به خواهر داد، زينب عليهاالسّلام او را گرفت و حضرت امام حسين عليه السّلام كفهاى خود را زير خون گرفت همين كه پر شد به جانب آسمان افكند و فرمود: سهل است بر من هر مصيبتى كه بر من نازل شود زيرا كه خدا نگران است .
سبط ابن جوزى در (تذكره ) از هشام بن محمّد كلبى نقل كرده كه چون حضرت امام حسين عليه السّلام ديد كه لشكر در كشتن او اصرار دارند قرآن مجيد را برداشت و آن را از هم گشود و بر سر گذاشت و در ميان لشكر ندا كرد:
بَيْنى وَبَيْنَكُمْ كِتابُ اللّهِ وَجَدّى محمّدٌ رَسُولُ اللّهِ صلى اللّه عليه و آله و سلّم .
اى قوم براى چه خون مرا حلال مى دانيد آيا پسر دختر پيغمبر شما نيستم ؟ آيا به شما نرسيد قول جدّم در حقّ من و برادرم حسن عليه السّلام : هذانِ سَيّدِا شَبابِ اَهْلِ الْجَنَّةِ؟(276)
در اين هنگام كه با آن قوم احتجاج مى نمود ناگاه نظرش افتاد به طفلى از اولاد خود كه از شدّت تشنگى مى گريست ، حضرت آن كودك را بر دست گرفت و فرمود:
يا قَوْمُ اِنْ لَمْ تَرْحَمُونى فَارْحَمُوا هذا الطِّفْلَ؛
اى لشكر! اگر بر من رحم نمى كنيد پس براين طفل رحم كنيد؛ پس مردى از ايشان تيرى به جانب آن طفل افكند و او را مذبوح نمود. امام حسين عليه السّلام شروع كرد به گريستن و گفت : اى خدا! حكم كن بين ما و بين قومى كه خواندند ما را كه يارى كنند بر ما پس كشتند ما را، پس ندائى از هوا آمد كه بگذار او را يا حسين كه از براى او مرضع يعنى دايه اى است در بهشت .(277)
در كتاب (احتجاج )مسطور است كه حضرت از اسب فرود آمد و با نيام شمشير گودى در زمين كند و آن كودك را به خون خويش آلوده كرد پس ‍ او را دفن نمود.(278)
طبرى از حضرت ابوجعفر باقر صلى اللّه عليه و آله و سلّم روايت كرد كه تيرى آمد رسيد بر گلوى پسرى از آن حضرت كه در كنار او بود پس آن حضرت (279) مسح مى كرد خون را بر او و مى گفت : الَلّهَمَّ(280) احْكُمْ بَيْنَنا وَ بَيْنَ قَوْمٍ دَعَوْنا لِيَنْصُرُونا فَقَتَلُونا!؟
پس امر فرمود آوردند حَبْره اى و آن جامه اى است يمانى آن را چاك كرد و پوشيد پس با شمشير به سوى كارزار بيرون شد. انتهى .(281)
بالجمله ؛چون از كار طفل خويش فارغ شد سوار بر اسب شد و روى به آن منافقان آورد و فرمود:
شعر :
كَفَرَ الْقَوْمُ وَ قِدْمًا رَغِبوُا
عَنْ ثَوابِ اللّهِ رَبِّ الثَقَلَيْنِ
قَتَلَ الْقَوْمُ عَلِيّاً وَابْنَهُ
حَسَنَ الخَيرِ كَريمَ الاَْبَوَيْنِ
حَنَقاًمِنْهُمْ وَقالُوا اَجْمِعُوا
اُحْشُرُوا النَّاسَ اِلى حَرْبِ الْحُسَيْنِ
الابيات (282).
پس مقابل آن قوم ايستاد و در حالتى كه شمشير خود را برهنه در دست داشت و دست از زندگانى دنيا شسته و يك باره دل به شهادت و لقاى خدا بسته و اين اشعار را قرائت مى فرمود:
شعر :
اَنَا ابْنُ علي الّطُهْرِ مِنْ آلِ هاشمٍ
كَفانى بِهذا مَفْخَرًا حينَ اَفْخَرُ
وَجَدّى رَسُولُ اللّهِ اَكْرَمُ مَنْ مَشى
وَ نَحْنُ سِراجُ اللّهِ فىِ الْخَلْقِ يَزْهَرُ
وَ فاطِمُ اُمّى مِنْ سُلالَةِ اَحْمَدَ
وَ عَمّى يُدْعى ذا الْجَناحَيْنِ جَعْفَرُ
وَ فينا كِتابُ اللّهِ اُنْزِلَ صادِقاً
وَفينَاالْهُدى وَ الْوَحىُ بِالْخَيْرِ يُذْكَرُ
وَنَحْنُ اَمانُ اللّهِ لِلنّاس كُلِّهِمْ
نُسِرُّ بِهذا فىِ الاَْنامِ وَ نُجْهِرُ
وَنَحْنُ ولاةُ الْحَوْضِ نَسْقى وُلا تِنا
بكاْسِ رسولِ اللّهِ مالَيْسَ يُنْكَرُ
وَشيعَتُنا فىِ النّاسَ اَكْرَمُ شيعَةٍ
وَمُبْغِضُنا يَوْمَ الْقِيامَةِ يَخْسَرُ(283)
پس مبارز طلبيد و هر كه در برابر آن فرزند اسداللّه الغالب مى آمد او را به خاك هلاك مى افكند تا آنكه كشتار عظيمى نمود و جماعت بسيار از شجاعان و اَبطال رِجال را به جهنّم فرستاد، ديگر كسى جرئت ميدان آن حضرت نكرد.
پس حمله بر ميمنه نمود و فرمود:
شعر :
الْمَوْتُ خَيْرٌ مِنْ رُكُوبِ الْعارِ
وَالْعارُ اَوْلى مِنْ دُخُولِ النّارِشعر :
پس آن جناب حمله بر ميسره كرد و فرمود:
شعر :
اَنَا الْحُسَيْنُ بَنْ عَلِي
آلَيْتُ اَنْ لا اَنْثَني
اَحْمي عَيالاتِ اَبي
امْضي عَلى دين النّبي (284)
بعضى از رُوات گفته : به خدا قسم ! هرگز مردى را كه لشكرهاى بسيار او را احاطه كرده باشند و ياران و فرزندان او را به جمله كشته باشند و اهل بيت او را محصُور و مستاءصل ساخته باشند، شجاعتر و قوىّ القلب تر از امام حسين عليه السّلام نديدم ؛ چه تمام اين مصائب در او جمع بود به علاوه تشنگى و كثرت حرارت و بسيارى جراحت و با وجود اينها، گرد اضطراب و اضطرار بر دامن وقارش ننشست و به هيچ گونه آلايش ‍ تزلزل در ساخت وجودش راه نداشت و با اين حال مى زد و مى كُشت ، و هنگامى كه اَبطال رِجال بر او حمله مى كردند چنان بر ايشان مى تاخت كه ايشان چون گلّه گرگ ديده مى رميدند و از پيش روى آن فرزند شير خدا مى گريختند، ديگر باره لشكر گرد هم در مى آمدند و آن سى هزار نفر پشت با هم مى دادند و حاضر به جنگ او مى شدند، پس آن حضرت بر آن لشكر انبوه حمله مى افكند كه مانند جَراد مُنْتَشر از پيش او متفرّق و پراكنده مى شدند و لختى اطراف او از دشمن تهى مى گشت . پس ، از قلب لشكر روى به مركز خويش مى نمود كلمه مباركه لاحَوْلَ وَلا قوَّةَ اِلاّ بِاللّهِ را تلاوت مى فرمود.(285)
مؤ لف گويد: شايسته است در اين مقام كلام (جيمز كار گرن ) هندوى هندى را در شجاعت امام حسين عليه السّلام نقل كنيم :
شيخ مرحوم در (لؤ لؤ و مرجان ) از اين شخص نقل كرده كه كتابى در تاريخ چين نوشته به زبان اُردو كه زبان متعارف حاليه هند است و آن را چاپ كردند، در جلد دوّم در صفحه 111 چون به مناسبتى ذكرى از شجاعت شده بود اين كلام كه عين ترجمه عبارت اوست در آنجا مذكور است :
(چون بهادرى و شجاعت رستم مشهور زمانه است لكن مردانى چند گذشته كه در مقابلشان نام رُستم قابل بيان نيست ؛ چنانچه حسين بن على عليهماالسّلام كه شجاعتش بر همه شجاعان رتبه تقدّم يافته ؛ چرا كه شخصى كه در ميدان كربلا بر ريگ تفته با حالات تشنگى و گرسنگى مردانگى به كار برده باشد به مقابل او نام رستم كسى آرد كه از تاريخ واقف نخواهد بود. قلم كه را يارا است كه حال حسين عليه السّلام بر نگارد، و زبان كه را طاقت كه مدح ثابت قدمى هفتاد و دو نفر در مقابله سى هزار فوج شامى كوفى خونخوار و شهادت هر يك را چنانچه بايد ادا نمايد، نازك خيالى كجا اين قدر رسا است كه حال و دلهاى آنها را تصوير كند كه بر سرشان چه پيش آمد از آن زمانى كه عمر سعد با ده هزار فوج دور آنها را گرفته تا زمانى كه شمر سرا قدس را از تن جدا كرد. مثل مشهور است كه دواى يك ، دو باشد يعنى از آدم تنها كار بر نمى آيد تا دوّمى برايش مدد كار نباشد. مبالغه بالاتر از آن نيست كه در حقّ كسى گفته شود كه فلان كس را دشمن از چهار طرف گير كرده است مگر حسين عليه السّلام را با هفتاد و دو تن ، هشت قسم دشمنان تنگ كرده بودند با وجود آن ثابت قدمى را از دست ندادند، چنانچه از چهار طرف ده هزار فوج يزيد بود كه بارش نيزه و تيرشان مثل بادهاى تيره طوفان ظلمت برانگيخته بودند. دشمن پنجم حرارت آفتاب عرب بود كه نظيرش در زير فلك صورت امكان نپذيرفته ، گفته مى توان شد كه تمازت و گرمى عرب غير از عرب يافت نمى تواند شد. دشمن ششم ريگ تفتيده ميدان كربلا بود كه در تمازت آفتاب شعله زن و مانند خاكستر تنور گرم سوزنده و آتش افكن بود بلكه درياى قهّارى مى توان گفت كه حبابهايش آبله هاى پاى بنى فاطمه بودند، واقعى دو دشمن ديگر كه از همه ظالمتر يكى تشنگى و دوّم گرسنگى مثل همراهى دغاباز ساعتى جدا نبودند، خواهش و آرزوى اين دو دشمن همان وقت كم مى شد كه زبانها از تشنگى چاك چاك مى گرديدند. پس كسانى كه در چنين معركه هزارها كفّار را مقابله كرده باشند بهادرى و شجاعت بر ايشان ختم است .(286)
تمام شد محل حاجت از كلام متين اين هندوى بت پرست كه به جاى خال مشكين دلربائى است در رخسار سفيد كاغذ و سزاوار كه در ستايش ‍ او گفته شود: (به خال هندويش بخشم سمرقند و بخارا را).
رجَعَ الْكَلامُ اِلى سِياقِهِ الاَْوَّل :
ابن شهر آشوب و غيره نقل كرده اند كه آن حضرت يكهزار و نُهصد و پنجاه تن از آن لشكر را به دَرَك فرستاده سواى آنچه را كه زخمدار و مجروح فرموده بود. اين وقت ابن سعد لعين بدانست كه در پهن دشت آفرينش هيچ كس را آن قوّت و توانائى نيست كه با امام حسين عليه السّلام كوشش كند و اگر كار بدين گونه رود آن حضرت تمام لشكر را طعمه شمشير خود گرداند. لاجرم سپاهيان را بانگ بر زد و گفت :
واى بر شما! آيا مى دانيد كه با كه جنگ مى كنيد و با چه شجاعتى رزم مى دهيد اين فرزند اَنْزَع البَطين غالب كلّ غالب على بن ابى طالب عليه السّلام است ، اين پسر آن پدر است كه شجاعان عرب و دليران روز گار را به خاك هلاك افكنده . همگى همدست شويد و از هر جانب براو حمله آريد:
شعر :
اَعْياهُمْ اَنْ يَنالوُهُ مُبارَزَةً
فَصَوَّبُوا الرَّاْىَ لَمّا صَعَّدُوا الفِكَرا
اَنْ وَجَّهُوا نَحْوَهُ فىِ الْحَرْبِ اَرْبَعَهً
السَّيْفَ وَ السَّهْمَ وَ الْخِطِّىَّ وَ الحَجَراشعر :
پس آن لشكر فراوان از هر جانب بر آن بزرگوار حمله آوردند و تيراندازان كه عدد آنها چهار هزار به شمار مى رفت تيرها بر كمان نهادند و به سوى آن حضرت رها كردند.
پس دور آن غريب مظلوم را احاطه كردند و مابين او و خِيام اهل بيت حاجز و حائل شدند، و جماعتى جانب سرادق عصمت گرفته . حضرت چون اين بدانست بانگ بر آن قوم زد و فرمود كه اى شيعيان ابوسفيان ! اگر دست از دين برداشتيد و از روز قيامت و معاد نمى ترسيد پس در دنيا آزاد مرد و با غيرت باشيد رجوع به حسب و نسب خود كنيد؛ زيرا كه شما عرب مى باشيد. يعنى عرب غيرت و حميّت دارد. شمر بى حيا روبه آن حضرت كرد و گفت : چه مى گوئى اى پسر فاطمه ؟ فرمود: مى گويم من با شما جنگ دارم و مقاتلت مى كنم و شما با من نبرد مى كنيد، زنان را چه تقصير و گناه است ؟ پس منع كنيد سركشان خود را كه متعرّض حرم من نشوند تا من زنده ام . شمر صيحه در داد كه اى لشكر از سراپرده اين مرد دور شويد كه كفوّى كريم است و قتل او را مهيّا شويد كه مقصود ما همين است .
پس سپاهيان بر آن حضرت حمله كردند و آن جناب مانند شير غضبناك در روى ايشان در آمد و شمشير در ايشان نهاد و آن گروه انبوه را چنان به خاك مى افكند كه باد خزان برگ درختان را، و به هر سو كه روى مى كرد لشكريان پشت مى دادند. پس ، از كثرت تشنگى راه فرات در پيش گرفت ، كوفيان دانسته بودند كه اگر آن جناب شربتى آب بنوشد ده چندان از اين بكوشد و بكشد. لاجرم در طريق شريعه صف بستند و راه آب را مسدود نمودند و هر گاه آن حضرت قصد فرات مى نمود بر او حمله مى كردند و او را برمى گردانيدند، اَعْور سلمى و عمروبن حجّاج كه با چهار هزار مرد كماندار نگهبان شريعه بودند بانگ بر سپاه زدند كه حسين را راه بر شريعه مگذاريد، آن حضرت مانند شير غضبان بر ايشان حمله مى افكند و صفوف لشكر را بشكافت و راه شريعه را از دشمن بپرداخت و اسب را به فرات راند و سخت تشنه بود و اسب آن جناب نيز تشنگى از حدّ افزون داشت سر به آب گذاشت ؛ حضرت فرمود كه تو تشنه و من نيز تشنه ام به خدا قسم كه آب نياشامم تا تو بياشامى ، كَاَنَّه اسب فهم كلام آن حضرت كرد، سر از آب برداشت يعنى در شُرب آب من بر تو پيشى نمى گيرم ، پس حضرت فرمود: آب بخور من مى آشامم و دست فرا برد و كفى آب بر گرفت تا آن حيوان بياشامد كه ناگاه سوارى فرياد برداشت كه اى حسين تو آب مى نوشى و لشكر به سراپرده ات مى روند و هتك حرمت تو مى كنند.
چون آن معدن حميّت و غيرت اين كلام را از آن ملعون شنيد آب از كف بريخت و به سرعت از شريعه بيرون تاخت و بر لشكر حمله كرد تا به سرا پرده خويش رسيد معلوم شد كه كسى متعرّض خِيام نگشته و گوينده اين خبر مَكرْى كرده بوده . پس دگر باره اهل بيت را وداع گفت ، اهل بيت همگان با حال آشفته و جگرهاى سوخته و خاطرهاى خسته و دلهاى شكسته در نزد آن حضرت جمع آمدند و در خاطر هيچ آفريده صورت نبندد كه ايشان به چه حالت بودند و هيچ كس نتواند كه صورت حال ايشان را تقرير يا تحرير نمايد.
شعر :
من از تحرير اين غم ناتوانم
كه تصويرش زده آتش به جانم
ترا طاقت نباشد از شنيدن
شنيدن كى بود مانند ديدن
بالجمله ؛ ايشان را وداع كرد و به صبر و شكيبائى ايشان را وصيّت نمود و فرمان داد تا چادر اسيرى بر سر كنند و آماده لشكر مصيبت و بلا گردند، و فرمود بدانيد كه خداوند شما را حفظ و حمايت كند و از شرّ دشمنان نجات دهد و عاقبت امر شما را به خير كند و دشمنان شما را به انواع عذاب و بلا مبتلا سازد و شما را به انواع نِعَم و كرم مُزد و عوض كرامت فرمايد، پس زبان به شكوه مگشائيد و سخنى مگوئيد كه از مرتبت و منزلت شما بكاهد، اين سخنان بفرمود و روبه ميدان نمود.
شاعر در اين مقام گفته :
شعر :
آمد به خيمگاه و وداع حرم نمود
بر كودكان نمود به حسرت همى نگاه
اين را نشاند در بر و بر رخ فشانداشك
آن را گذاشت بر دل و از دل كشيده آه
در اهل بيت شور قيامت به پا نمود
و ز خيمگاه گشت روان سوى حربگاه
او سُوى رزمگاه شد و در قفاى او
فرياد وا اخاه شد و بانگ وا اَباه
پس عنان مركب به سوى ميدان بگردانيد و بر صف لشكر مخالفان تاخت مى زد و مى انداخت و با لب تشنه از كشته پشته مى ساخت و مانند برگ خزان سرهان آن منافقان را بر زمين مى ريخت و به ضرب شمشير آبدار خون اشرار و فجّار را با خاك معركه مى ريخت و مى آميخت ، لشكر از هر طرف او را تيرباران نمودند، آن حضرت در راه حق آن تيرها را بر رو و گلو و سينه مبارك خود مى خريد و از كثرت خدنگ كه بر چشمه هاى زره آن حضرت نشست سينه مباركش چون پشت خارپشت گشت .
و به روايت منقوله از حضرت باقر عليه السّلام زياده از سيصد و بيست جراحت يافت و زيادتر نيز روايت شده و جميع آن زخمها در پيش روى آن حضرت بود، در اين وقت حضرت از بسيارى جراحت و كثرت تشنگى و بسيارى ضعف و خستگى توقف فرمود تا ساعتى استراحت كرده باشد كه ناگاه ظالمى سنگى انداخت به جانب آن حضرت ، آن سنگ بر جبين مباركش رسيد و خون از جاى او بر صورت نازنينش جارى گرديد. حضرت جامه خويش را برداشت تا چشم و چهره خود را از خون پاك كند كه ناگاه تيرى كه پيكانش زهرآلوده و سه شعبه بود بر سينه مباركش و به قولى بر دل پاكش رسيد و آن سوى سر به در كرد و حضرت در آن حال گفت :
بِسْمِ اللّهِ وَ باللّهِ وَ عَلى مِلَّةِ رَسُولِ اللّهِ صَلَّى اللّهُ عَلَيْهِ وَ آلِهِ.
آنگاه رو به سوى آسمان كرد و گفت : اى خداوند من ! تو مى دانى كه اين جماعت مى كشند مردى را كه در روى زمين پسر پيغمبرى جز او نيست . پس دست بُرد و آن تير را از قفا بيرون كشيد و از جاى آن تير مسموم مانند ناودان خون جارى گرديد، حضرت دست به زير آن جراحت مى داشت چون از خون پر مى شد به جانب آسمان مى افشاند و از آن خون شريف قطره اى بر نمى گشت ، ديگر باره كف دست را از خون پر كرد و بر سر و روى و محاسن خود ماليد و فرمود كه با سر روى خون آلوده و به خون خويش خضاب كرده ، جدّم رسول خدا صلى اللّه عليه و آله و سلّم را ديدار خواهم كرد و نام كشندگان خود را به او عرضه خواهم داشت .(287)
مؤ لف گويد: كه صاحب (معراج المحبّة ) اين مصيبت را نيكو به نظم آورده است ، شايسته است كه من آن را در اينجا ذكر كنم ، فرموده :
شعر :
به مركز باز شد سلطان ابرار
كه آسايد دمى از زخم پيكار
فلك سنگى فكند از دست دشمن
به پيشانى وَجْهُ اللّه اَحْسَن
چه زد از كينه ، آن سنگ جفا را
شكست آيينه ايزدنما را
كه گلگون گشت روى عشق سرمد
چه در روز اُحُد روى مُحمّد
به دامان كرامت خواست آن شاه
كه خون از چهره بزدايد به ناگاه
دلى روشنتر از خورشيد روشن
نمايان شد ز زير چرخ جوشن
يكى الماس وش تيرى زلشكر
گرفت اندر دل شه جاى تا پر
كه از پشت و پناه اهل ايمان
عيان گرديد زهر آلوده پيكان
مقام خالق يكتاى بيچون
ززهر آلوده پيكان گشت پر خون
سنان زد نيزه بر پهلو چنانش
كه جَنْبُ اللّه بدريد از سنانش
به ديدارش دل آرا رايت افراخت
سمند عشق بار عشق بگذاشت
به شكر وصل فخر نَسْل آدم
برو اُفتاد و مى گفت اندر آن دم
تَرَكْتُ الْخَلْقَ طُرّّا فى هَواكا
وَاَيْتَمْتُ الْعِيالَ لِكَىْ اَراكا
وَلَوْ قَطّعْتَنى فىِ الْحُبِّ اِرْبا
لَما حَنَّ الْفُؤ ادُ اِلى سِواكا(288)
اين وقت ضعف و ناتوانى بر آن حضرت غلبه كرد و از كارزار باز ايستاد و هر كه به قصد او نزديك مى آمد يا از بيم يااز شرم كناره مى كرد و برمى گشت . تا آنكه مردى از قبيله كنده كه نام نحسش مالك بن يسر(289) بود به جانب آن حضرت روان شد و ناسزا و دشنام به آن جناب گفت و با شمشير ضربتى بر سر مباركش زد كلاهى كه بر سر مقدس آن حضرت بود شكافته شد و شمشير بر سر مقدسش رسيد و خون جارى شد به حدى كه آن كلاه از خون پرشد .
حضرت در حق او نفرين كرد و فرمود: بااين دست نخورى ونياشامى و خداوندترابا ظالمان محشور كند. پس آن كلاه پر خون را از فرق مبارك بيفكند و دستمالى طلبيد و زخم سر را ببست و كلاه ديگر بر سر گذاشت و عمامه بر روى آن بست . مالك بن يسر آن كلاه پر خون را كه از خز بود بر گرفت و بعد از واقعه عاشورا به خانه خويش برد و خواست او را از آلايش خون بشويد زوجه اش اُمّ عبدالله بنت الحرّالبدّى كه آگه شد بانگ بر او زد كه در خانه من لباس ماءخوذى فرزند پيغمبر را مى آورى ؟ بيرون شو از خانه من خداوند قبرت را از آتش پر كند. وپيوسته آن ملعون فقير و بد حال بود و از دعاى امام حسين عليه السّلام هر دو دست او از كار افتاده بود و در تابستان مانند دو چوب خشك مى گرديد و در زمستان خون از آنها مى چكيد و بر اين حال خسران مآل بود تابه جهنم واصل شد .
و به روايت سيّد رحمه اللّه و مفيد رحمه اللّه لشكر لحظه اى از جنگ آن حضرت درنگ كردند پس از آن رو به او آوردند و او را دائره وار احاطه كردند(290)اين هنگام عبدالله بن حسن كه در ميان خِيام بود و كودكى غير مراهق بود چون عمّ بزرگوار خود را بدين حال ديد تاب و توان از وى برفت وبه آهنگ خدمت آن حضرت از خيمه بيرون دويد تا مگر خود را به عموى بزرگوار رساند. جناب زينب عليهاالسّلام از عقب او به شتاب بيرون شد و او را بگرفت و از آن سوى امام عليه السّلام نيز ندا در داد كه اى خواهر، عبدالله را نگاه دار مگذار كه در اين ميدان بلاانگيز آيد و خود را هدف تير و سنان بى رحمان نمايد. جناب زينب عليهاالسّلام هر چه در منع او اهتمام كرد فايده نبخشيد و عبدلله از برگشتن به سوى خيمه امتناع سختى نمود و گفت : به خدا قسم ! از عموى خويش مفارقت نكنم و خود را از چنگ عمه اش رهانيد و به تعجيل تمام خود را به عموى خود رسانيد، در اين وقت اَبْجَر بن كعب شمشير خود را بلند كرده بود كه به حضرت امام حسين عليه السّلام فرود آورد كه آن شاهزاده رسيد و به آن ظالم فرمود: واى بر تو! اى پسر زانيه ، مى خواهى عموى مرا بكشى ؟ آن ملعون چون تيغ فرود آورد عبدالله دست خود را سپر ساخت و در پيش ‍ شمشير داد، شمشير دست آن مظلوم را قطع كرد چنانكه صداى قطع گردنش بلند شد و به نحوى بريده شد كه با پوست زيرين بياويخت .آن طفل فرياد برداشت كه يا ابتاه ! يا عمّاه ! حضرت او را بگرفت و برسينه خود چسبانيد و فرمود: اى فرزند برادر! صبر كن بر آنچه بر تو فرود آيد و آن را از در خير و خوبى به شمارگير، هم اكنون خداوند ترا به پدران بزرگوارنت ملحق خواهد نمود. پس حرمله تيرى به جانب آن كودك انداخت و او را در بغل عمّ خويش شهيد كرد. (291)
حميدبن مسلم گفته كه شنيدم حسين عليه السّلام در آن وقت مى گفت : اَللَّهُمَّ اَمْسِكْ عَنْهُمْ فَطْرَ السَّماءِ وَامْنَعْهُمْ بَرَكاتِ الاَرْضِ الخ .(292)
شيخ مفيد رحمه اللّه فرموده كه رجّاله حمله كردند از يمين و شمال بر كسانى كه باقيمانده بودند با امام حسين عليه السّلام پس ايشان را به قتل رسانيدند و باقى نماند با آن حضرت جز سه نفر يا چهارنفر.
سيدبن طاوس رحمه اللّه (293) و ديگران فرموده اند كه حضرت سيدالشهداء عليه السّلام فرمود: بياوريد براى من جامه اى كه كسى در آن رغبت نكند كه آن را در زير جامه هايم بپوشم تا چون كشته شوم و جامه هايم را بيرون كنند آن جامه را كسى از تن من بيرون نكند. پس جامه اى برايش حاضر كردند، چون كوچك بود و بر بدن مباركش تنگ مى افتاد آن را نپوشيد، فرمود اين جامه اهل ذلّت است جامه ازاين گشادتر بياوريد ؛ پس جامه وسيعتر آوردند آنگاه در پوشيد .و به روايت سيد رحمه اللّه جامه كهنه آوردند حضرت چند موضع آن را پاره كرد تا از قيمت بيفتد و آن را در زير جامه هاى خود پوشيد، فَلَمّا قُتِلَ جَرَّدُوهُ مِنْهُ چون شهيد شد آن كهنه جامه را نيز از تن شريفش بيرون آوردند.
شعر :
لباس كهنه بپوشيد زير پيرهنش
كه تا برون نكند خصم بدمنش زتنش
لباس كهنه چه حاجت كه زير سُمّ ستور
تنى نماند كه پوشند جامه يا كفنش
شيخ مفيد رحمه اللّه فرموده كه چون باقى نماند با آن حضرت احدى مگر سه نفر از اهلش يعنى از غلامانش ، رو كرد بر آن قوم و مشغول مدافعه گرديد، و آن سه نفر حمايت او مى كردند تا آن سه نفر شهيد شدند و آن حضرت تنها ماند و از كثرت جراحت كه بر سر و بدنش رسيده بود سنگين شده بود و با اين حال شمشير بر آن قوم كشيده وايشان را به يمين و شمال متفّرق مى نمود شمر كه خمير مايه هر شر وبدى بود چون اين بديد سواران را طلبيد و امر كرد كه در پشت پيادگان صف كشند و كمانداران را امر كرد كه آن حضرت را تير باران كنند، پس كمانداران آن مظلوم بى كس را هدف تير نمودند و چندان تير بر بدنش رسيد كه آن تيرها مانند خارِ خار پشت بر بدن مباركش نمايان گرديد. اين هنگام آن حضرت از جنگ باز ايستاد و لشكر نيز در مقابلش توقف نمودند، خواهرش زينب عليهاالسّلام كه چنين ديد بر در خيمه آمد و عمر سعد را ندا كرد و فرمود:
وَيْحَكَ يا عُمَر اءَيُقْتَلُ اَبُو عَبْدِ اللّه وَ اَنْتَ تَنْظَرُ اِلَيْهِ! عمر سعد جوابش نداد. و به روايت طبرى اشكش به صورت و ريش نحسش جارى گرديد و صورت خود را از آن مخدره برگردانيد (294) پس جناب زينب عليهاالسّلام رو به لشكر كرد و فرمود: واى بر شما آيا در ميان شما مسلمانى نيست ؟ احدى او را جواب نداد .
سيدبن طاوس رحمه اللّه روايت كرده كه چون از كثرت زخم و جراحت اندامش سست شد و قوت كارزار از او برفت و مثل خارپشت بدنش پر از تير شده بود، اين وقت صالح بن وهب المُزَنى وقت را غنيمت شمرده از كنار حضرت در آمد و با قوت تمام نيزه بر پهلوى مباركش زد چنانكه از اسب در افتاد وروى مباركش از طرف راست بر زمين آمد (295) در اين حال فرمود :
بِسْمِ اللّهِ وَبِاللّهِ وَ عَلى مِلَّةِ رَسُولِ اللّهِ.
پس برخاست و ايستاد. فَلَمّا خَلى سَرْجُ الْفَرَسِ مِنْ هَيْكَل الْوَحْى وَالتَّنْزيلِ وَ هَوى عَلَى الاَرْضِ عَرْشُ الْمَلِكِ الْجَليل جَعَلَ يُقاتِلُ وَ هُوَ راجِلٌ قِتالاً اَقْعَدَ الْفَوارِسَ وَ اَرْعَدَ الْفَرائِصَ وَ اَذْهَلَ عُقُولَ فُرْسانِ الْعَرَبِ وَ اَطارَعَنِ الرُّؤُسِ الاَلْبابَ وَ اللُّبَبَ.
حضرت زينب عليهاالسّلام كه تمام توجّهش به سمت برادر بود چون اين بديد از در خيمه بيرون دويد و فرياد برداشت كه وااخاه و اسيّداهُ وا اهلبيتاهُ اى كاش آسمان خراب مى شد و برزمين مى افتاد و كاش كوهها از هم مى پاشيد و بر روى بيابانها پراكنده مى شد.
راوى گفت : كه شمربن ذى الجوشن لشكر خود را ندا در داد براى چه ايستاده ايد وانتظار چه مى بريد؟ چرا كار حسين را تمام نمى كنيد؟ پس ‍ همگى بر آن حضرت از هر سو حمله كردند، حصين بن تميم تيرى بر دهان مباركش زد، ابوايوب غَنَوى تيرى بر حلقوم شريفش زد و زُرْعَه بن شريك بر كف چپش زد و قطعش كرد و ظالمى ديگر بردوش مباركش ‍ زخمى زد كه آن حضرت به روى در افتاد و چنان ضعف بر آن حضرت غالب شده بود كه گاهى به مشقت زياد برمى خاست ، طاقت نمى آورد و بر روى مى افتاد تا اينكه سِنان ملعون نيز به برگلوى مباركش فروبرد پس ‍ بيرون آورده و فرو برد در استخوانهاى سينه اش و بر اين هم اكتفا نكرد آنگاه كمان بگرفت وتيرى بر نحر شريف آن حضرت افكند كه آن مظلوم در افتاد.(296)
در روايت ابن شهر آشوب است كه آن تير بر سينه مباركش رسيد پس آن حضرت برزمين واقع شد،و خون مقدسّش را باكفهاى خود مى گرفت و مى ريخت بر سر خود چند مرتبه . پس عمر سعد گفت به مردى كه در طرف راست او بود از اسب پياده شو وبه سوى حسين رو و او را راحت كن . خَوْلى بن يزيد چون اين بشنيد به سوى قتل آن حضرت سبقت كرد و دويد چون پياده شد و خواست كه سر مبارك آن حضرت را جدا كند رعد و لرزشى او را گرفت و نتوانست ؛ شمر به وى گفت خدا بازويت را پاره پاره گرداند چرا مى لرزى ؟
پس خود آن ملعون كافر،سر مقّدس آن مظلوم را جدا كرد.(297)
سيّد بن طاوس رحمه اللّه فرموده كه سنان بن اَنَس - لَعَنهُ اللّه - پياده شد و نزد آن حضرت آمد و شمشيرش را برحلقوم شريفش زد و مى گفت :واللّه كه من سر ترا جدا مى كنم و مى دانم كه تو پسر پيغمبرى و از همه مردم از جهت پدر و مادر بهترى ، پس سر مقدّسش را بريد!(298)
در روايت طبرى است كه هنگام شهادت جناب امام حسين عليه السّلام هر كه نزديك او مى آمد سِنان بر او حمله مى كرد و او را دور مى نمود براى آنكه مبادا كس ديگر سر آن جناب را ببرد تا آنكه خود او سر را از تن جدا كرد وبه خَوْلى سپرد.
شعر :
فَاجِعَةُاِنْ اَرَدْتُ اَكْتُبُها
مُجْمَلَةًذِكْرُهالِمُدّكّرٍ
جَرَتْ دُمُوعى وَحالَ حائِلُها
مابَيْنَ لَحْظِ الْجُفُونِ وَالزُّبُرِ
پس در اين هنگام غبار سختى كه سياه و تاريك بود در هوا پيدا شد وبادى سرخ ورزيدن گرفت و چنان هوا تيره و تارشد كه هيچ كس عين واثرى از ديگرى نمى ديد، مردمان منتظر عذاب و مترّصد عقاب بودند تا اينكه پس از ساعتى هواروشن شد وظلمت مرتفع گرديد.
ابن قولويه قمى رحمه اللّه روايت كرده است كه حضرت صادق عليه السّلام فرمود:در آن هنگامى كه حضرت امام حسين عليه السّلام شهيد گشت ، لشكريان شخصى را نگريستند كه صيحه و نعره مى زند گفتند:بس كن اى مرد!اين همه ناله و فرياد براى چيست ؟ گفت : چگونه صيحه نزنم و فرياد نكنم و حال آنكه رسول خدا صلى اللّه عليه و آله و سلّم رامى بينم ايستاده گاهى نظر به سوى آسمان مى كند و زمانى حربگاه شما را نظاره مى فرمايد، از آن مى ترسم كه خدا را بخواند ونفرين كند و تمام اهل زمين را هلاك نمايد و من هم در ميان ايشان هلاك شوم . بعضى از لشكر باهم گفتند كه اين مردى است ديوانه وسخن سفيهانه مى گويد، و گروهى ديگر كه توّابون آنها راگويند از اين كلام متنبّه شدند و گفتند به خدا قسم كه ستمى بزرگ بر خويشتن كرديم و به جهت خشنودى پسر سُميّه سيّد جوانان اهل بهشت را كشتيم و همان جا توبه كردند و بر ابن زياد خروج كردند و واقع شد از امر ايشان آنچه واقع شد.
راوى گفت : فدايت شوم آن صيحه زننده چه كس بود؟فرمود:ما او راجز جبرئيل ندانيم .(299)
شيخ مفيد رحمه اللّه در (ارشاد) فرموده كه حضرت سيد الشهداء عليه السّلام از دنيا رفت در روز شنبه دهم محرّم سال شصت و يكم هجرى بعد از نماز ظهر آن روز در حالى كه شهيد گشت و مظلوم و عطشان و صابر بر بلايا بود به نحوى كه به شرح رفت و سنّ شريف آن جناب در آن وقت پنجاه و هشت سال بود كه هفت سال از آن را با جد بزرگوارش ‍ رسول خدا صلى اللّه عليه و آله و سلّم بودو سى و هفت سال با پدرش ‍ اميرالمؤ منين عليه السّلام و با بردرش امام حسن عليه السّلام چهل و هفت سال و مدّت امامتش بعد از امام حسن عليه السّلام يازده سال بود، و خضاب مى فرمود با حنا و رنگ و در وقتى كه كشته شد خضاب از عارضش بيرون شده بود.(300)
روايات بسيار در فضيلت زيارت آن حضرت بلكه در وجوب آن وارد شده چنانكه از حضرت صادق عليه السّلام مروى است كه فرمودند: زيارت حُسين بن على عليه السّلام واجب است بر هر كه اعتقاد و اقرار به امامت حسين عليه السّلام دارد. و نيز فرموده زيارت حسين عليه السّلام معادل است با صد حج مبرور و صد عمره مقبوله . و حضرت رسول عليه السّلام فرموده كه هر كه زيارت كند حسين عليه السّلام را بعد از شهادت او بهشت براى او لازم ست و اخبار در باب فضيلت زيارت آن حضرت بسيار است و ما جمله اى از آن را در كتاب (مناسك المزار) ايراد كرده ايم . انتهى .(301)


امام حسين (ع) - بخش 14

فصل چهارم : در بيان وقايعى كه بعد از شهادت واقع شد
 چون حضرت سيد الشهداء عليه السّلام به درجه رفيعه شهادت رسيد، اسب آن حضرت در خون آن حضرت غلطيد و سر و كاكُل خود را به آن خون شريف آلايش داد و به اَعلى صورت بانگ و عَويلى برآورد و روانه به سوى سرا پرده شد چون نزد خيمه آن حضرت رسيد چندان صيحه كرد و سرخود را بر زمين زد تا جان داد، دختران امام عليه السّلام چون صداى آن حيوان را شنيدند از خيمه بيرون دويدند ديدند اسب آن حضرت است كه بى صاحب غرقه به خون مى آيد پس دانستند كه آن جناب شهيد شده ، آن وقت غوغاى رستخيز از پردگيان سرادق عصمت بالا گرفت و فرياد واحسيناه و وااماماه بلند شد.(302)
شاعر عرب در اين مقام گفته :
شعر :
وَراحَ جَوادُ السِّبْطِ نَحْوَ نِسائِهِ
يَنُوحُ وَيَنْعى الظّامِى ءَ الْمُتَرَمِّلا
خَرَجْنَ بُنَيّاتُ الرَّسُولِ حَوا سِرا
فَعايَنَّ مُهْرَ السِّبْطِ وَالسَّرْجُ قَدْ خَلا
فاَدْمَيْنَ بلَّلطْمِ الْخُدود لِفَقْدِهِ
وَاَسْكَبْنَ دَمْعا حَرُّهُ لَيْسَ يَصْطَلى
و شاعر عجم گفته :
شعر :
به نا گه رفرف معراج آن شاه
كه با زين نگون شد سوى خرگاه
پروبالش پر از خون ديده گريان
تن عاشق كُشش آماج پيكان
به رويش صيحه زد دخت پيمبر
كه چون شد شهسوار رُوز محشر
كجا افكنديش چونست حالش
چه با او كرد خصم بدسگالش
مرآن آدم وَش پيكربهيمه
همى گفت الظليمه الظليمه
سوى ميدان شد آن خاتون محشر
كه جويا گردد از حال برادر
ندانم چُون بُدى حالش در آن حال
نداند كس بجز داناى احوال
راوى گفت : پس اُم كلثوم دست بر سر گذاشت و بانگ ندبه و عويل برداشت و مى گفت :
وامُحَمَّداه واجَدّاه و انبِيّاه وا اَبَا الْقاسِماه وا عَلِيّاه وا جَعْفَراه وا حَمْزَتاه وا حَسَناه هذا حُسَيْنٌ بِالْعَراء صَريحٌ بِكَرْبَلا مَحزُوزُ الرَّاْسِ مِنَ الْقَفا مَسْلوبُ الْعِمامَةِ وَالرِداء.(303)
و آن قدر ندبه و گريه كرد تا غشّ كرد. و حال ديگر اهل بيت نيز چنين بوده و خدا داند حال اهل بيت آن حضرت را كه در آن هنگام چه بر آنها گذشت كه احدى را ياراى تصوّر و بيان تقرير و تحرير آن نيست .
وَفِى الزّيارَةِ الْمَرْوِيَّةِ عَنِ النّاحِيَةِ الْمُقَدَّسَةِ:
وَاَسْرَعَ فَرَسُكَ شارِدا اِلى خِيامِكَ قاصِدا مُهَمْهِما باِكيا فَلَمّا رَاَيْنَ النِّساءُ جَوادَكَ مَخْزِيّا وَنَظَرْنَ سَرْجِكَ عَلَيْهِ مَلْوِيّا بَرَزْنَ مِنَ الْخُدُورِ ناشِراتِ الّشُعُورِ عَلَى الْخُدُودِ لاطِماتٍوَ عَنْ الوُجُوهِ سافِراتٍ وَبِالْعَويلِ داعِياتٍ وَبَعْدَ الْعِزِّ مُذَلَّلاتٍ وَاِلى مَصْرَعِكَ مُبادِراتٍ وَالشِّمرُ جالِسٌ عَلى صَدْرِكَ مُوْلِعٌ سَيْفَهُ عَلى نَحْرِكَ قابِضٌ عَلى شَيْبَتِكَ بِيَدِهِ ذابِحٌ لَكَ بُمهَنَّدِهِ قَدْ سَكَنَتْ حَواسُّكَ وَ خَفِيَتْ اَنْفاسُكَ وَ رُفِعَ عَلَى الْقَناةِ رَاْسُكَ.
راوى گفت : چون لشكر، آن حضرت را شهيد كردند به جهت طمعِ رُبودن لباس ‍ او بر جَسَد مقدّس آن شهيد مظلوم روى آوردند، پيراهن شريفش را اسحاق بن حَيْوَة (304) حَضْرَمى برداشت و بر تن پوشيد و مبروص شد و مُوى سر و رويش ريخت ، و در آن پيراهن زياده از صد و ده سوراخ تير و نيزه و شمشير بود.
عِمامه آن حضرت را اَخْنَس بن مَرْثَد و به روايت ديگر جابربن يزيد اَزْدى برداشت و بر سر بست ديوانه يا مجذوم شد. و نعلين مباركش را اَسْوَد بن خالد ربود. و انگشتر آن حضرت را بحدل بن سليم با انگشت مباركش قطع كرد و ربود.
مختار به سزاى اين كار دستها و پاهاى او را قطع نمود و گذاشت او را در خون خود بغلطيد تا به جهنم واصل گرديد. و قطيفه خز آن حضرت را قيس بن اشعث برد و از اين جهت او را (قيس القطيفه ) ناميدند.(305)
روايت شده كه آن ملعون مجذو م شد و اهل بيت او از او كناره كردند و او را در مَزابل افكندند و هنوز زنده بود كه سگها گوشتش را مى دريدند.
زره آن حضرت را عمر سعد برگرفت و وقتى كه مختار او را بكشت آن زره را به قاتل او ابوعمره بخشيد، و چنين مى نمايد كه آن حضرت را دو زره بوده زيرا گفته اند كه زره ديگرش را مالك بن يسر ربود و ديوانه شد. و شمشير آن حضرت را جُمَيْع بن الْخَلِق اءَوْدي ، و به قولى اَسْوَد بن حَنْظَله تَميمى ، و به روايتى فَلافِس نَهْشَلى برداشت ، و اين شمشير غير از ذوالفقار است زيرا كه ذوالفقار يا امثال خُودْ از ذخاير نبوت و امامت مصون و محفوظ است .(306)
مؤ لّف گويد: كه در كتب مقاتل ذكرى از ربودن جامه و اسلحه ساير شهداء - رضى الله عنهم - نشده لكن آنچه به نظر مى رسد آن است كه اَجلاف كوفه اِبقاء بر احدى نكردند و آنچه بر بدن آنها بود ربودند.
ابن نما گفته كه حكيم بن طُفَيلْ جامه و اسلحه حضرت عباس عليه السّلام را ربود.(307)
در زيارت مرويّه صادقيّه شهداء است (وسَلَبُوكُمْ لاِبْنِ سُمَيَّةَ وَابْنِ آكِلَةِ الاَْكْبادِ.)
در بيان شهادت عبداللّه بن مُسلم دانستى كه قاتل او از تيرى كه به پيشانى آن مظلوم رسيده بود نتوانست بگذرد و به آن زحمت آن تير را بيرون آورد چگونه تصور مى شود كسى كه از يك تير نگذرد از لباس و سلاح مقتول خود بگذرد.
در حديث معتبر مروى از (زائده ) از على بن الحسين عليه السّلام تصريح به آن شده در آنجا كه فرموده :
وَكَيفَ لا اَجْزَعُ وَاَهْلَعُ وَقَدْ اَرَى سَيِّدى وَ إ خْوَتى و عُمُومَتى وَ وَلَدِ عَمّى وَاَهْلى مُصْرَعينَ بِدِمائِهِمْ مُرَمَّلين بِالْعَراءِ مُسْلَبينَ لا يُكْفَنُونَ وَ لا يُوارُونَ.(308)
فصل پنجم : در بيان غارت نمودن لشكر، خِيام حرم را
 قال الرّاوى : وتَسابَقَ الْقَوْمُ عَلى نَهْبِ بُيوُتِ آلِ الرّسُولِ و قُرّةِ عَيْنِ الْبَتُولِ.(309)
چون لشكر از كار جناب امام حسين عليه السّلام پرداختند آهنگ خِيام مقدسه و سَرادق اهل بيت عصمت نمودند و در رفتن از هم سبقت مى كردند، چون به خِيام محترم رسيدند مشغول به تاراج و يغما شدند و آنچه اسباب و اثقال بود غارت كردند و جامه ها را به منازعت و مغالبت ربودند و از وَرِس و حُلّى و حُلَل چيزى به جاى نگذاشتند و اسب و شتر و مواشى آنچه ديدار شد ببردند، و تفصيل اين واقعه شايسته ذكر نباشد.
به هر حال ؛ زنها گريه و ندبه آغاز كردند و احدى از آن سنگدلان دلش به حال آن شكسته دلان نسوخت جز زنى از قبيله بكربن وائل كه با شوهر خود در لشكر عمر سعد بود چون ديد كه آن بى دينان متعرض دختران پيغمبر صلى اللّه عليه و آله و سلّم شده اند و لباس آنها را غارت و تاراج مى كنند دلش به حال آن بينوايان سوخت شمشيرى برداشت رو به خيمه كرد و گفت :
يا آلَ بَكْربْن وائِل اَتُسْلَبُ بَناتُ رَسُولِ اللّه صلى اللّه عليه و آله و سلّم ؟!
اى آل بكربن وائِل ! آيا اين مردانگى و غيرت است كه شما تماشا كنيد و ببينيد كه دختران پيغمبر را چنين غارتگرى كنند و شما اعانت ايشان نكنيد؟ پس به حمايت اهل بيت رو به لشكر كرد و گفت :
لا حُكْمَ اِلا للّهِ يا لَثاراتِ رَسُولِ اللّهِ.
شوهرش كه چنين ديد دست او را گرفت و به جاى خودش برگردانيد. راوى گفت : پس بيرون نمودند زنها را از خيمه پس آتش زدند خيمه ها را.
فَخَرَجْنَ حَواسِرَ مُسْلَباتٍ حافِياتٍ باكِياتٍ يَمْشينَ سَبايا فى اَسْرِ الذِّلَّةِ.(310)
و چه نيكو سروده در اين مقام صاحب (معراج المحبة ) اَسْكَنَهُ اللّهُ فى دارِ السَّلام :
شعر :
چُه كار شاه لشكر بر سر آمد
سوى خرگه سپه غارتگر آمد
به دست آن گروه بى مروّت
به يغما رفت ميراث نبوّت
هر آن چيزى كه بُد در خرگه شاه
فتاد اندر كف آن قوم گمراه
زدند آتش همه آن خيمه گه را
كه سوزانيد دودش مهر و مه را
به خرگه شد محيط آن شعله نار
همى شد تا به خيمه شاه بيمار
بتول دومين شد در تلاطم
نمودى دست و پاى خويشتن گم
گهى در خيمه و گاهى برون شد
دل از آن غصه اش درياى خون شد
من از تحرير اين غم ناتوانم
كه تصويرش زده آتش به جانم
مگر آن عارف پاكيزه نيرو
در اين معنى بگفت كه آن شِعر نيكو
اگر دردم يكى بودى چه بودى
وگر غم اندكى بودى چه بودى (311)
حُمَيْد بن مُسلم گفته كه ما به اتفاق شمر بن ذى الجوشن در خِيام عبور مى كرديم تا به على بن الحسين عليهماالسّلام رسيديم . ديديم كه در شدّت مرض و بستر غم و بيمارى و ناتوانى خفته است و با شمر جماعتى از رجّاله بودند گفتند: آيا اين بيمار را بكشيم ؟ من گفتم : سبحان اللّه ! چگونه بى رحم مردميد شماها، آيا اين كودكِ ناتوان را هم مى خواهيد بكشيد؟ همين مرض كه دارد شما را كافى است و او را خواهد كشت ؛ و شرّ ايشان را(312) از آن حضرت برگردانيدم . پس آن بى رحمان پوستى را كه در زير بدن آن حضرت بود بكشيدند و ببردند و آن جناب را بر روى در افكندند.
اين هنگام عمر سعد در رسيد، زنان اهل بيت نزد او جمع شدند و بر روى او صيحه زدند و سخت بگريستند كه آن شقى بر حال آنها رقّت كرد و به اصحاب خود فرمان دا كه ديگر كسى به خيمه زنان داخل نشود و آن جوان بيمار را متعرّض نگردد. زنها كه حال رقّتى از او مشاهده كردند از آن خبيث استدعا نمودند كه حكم كن آنچه از ما برده اند به ما ردّ كنند تا ما خود را مستور كنيم . ابن سعد لشكر را گفت كه هر كس آنچه ربوده به ايشان ردّ نمايد، سوگند به خدا كه هيچ كس امتثال امر او نكرد و چيزى ردّ نكردند. پس اِبْن سعد جماعتى را امر كرد كه موكّل بر حفظ خِيام باشند كه كسى از زنها بيرون نشود و لشكر هم متعرض حال آنها نگردند، پس ‍ روى به خيمه خود آورد و لشكر را ندا در داد كه مَنْ يَنْتَدِبُ لِلْحُسَيْنِ؟ كيست كه ساختگى كند و اسب بر بدن حسين براند؟
ده تن حرام زاده ساختگى مهيّا اين كار شدند و بر اسبهاى خود برنشستند و بر آن بدنشريف بتاختند و استخوانهاى سينه و پشت و پهلوى مباركش را در هم شكستند و اين جماعتچون به كوفه آمدند در برابر ابن زياد ملعون ايستادند، اُسَيْد بن مالك كه يكى از آنحرام زاده ها بود خواست اظهار خدمت خود كند تا جايزه بسيار بگيرد اين شعر را مُفاَخَرةخواند:
شعر :
نَحْنُ رَضَضْنَا الصَّدْرَ بَعْدَ الظَّهْرِ
بِكُلّ يَعْبوُبٍ شَديد الا سْرِ(313)
ابن زياد گفت چه كسانيد؟ گفتند: اى امير! ما آن كسانيم كه امير را نيكو خدمت كرديم ، اسب بر بدن حسين رانديم به حدّى كه استخوانهاى سينه او را به زير سُم ستور مانند آرد نرم كرديم ؛ ابن زياد وَقْعى برايشان نگذاشت و امر كرد كه و در زيارتى كه به روايت سيّد بن طاوس از ناحيه مقدّسه بيرون آمده از فرزندان امام حسين عليه السّلام على و عبداللّه مذكور است ، و از فرزندان اميرالمؤ منين عليه السّلام عبداللّه و عبّاس ‍ جعفر و عثمان و محمد، و از فرزندان امام حسن عليه السّلام : ابوبكر و عبداللّه و قاسم ، و از فرزندان عبداللّه بن جعفر: عون و محمّدو از فرزندان عقيل : جعفر و عبدالرحمن و محمّدبن ابى سعيد بن عقيل و عبداللّه و ابى عبداللّه و فرزندان مسلم ، و ايشان با حضرت سيّدالشهداء عليه السّلام هيجده نفر مى شوند و شصت و چهار نفر ديگر از شهداء در آن زيارت به اسم مذكورند(314).
شيخ طوسى رحمه اللّه در (مصباح ) از عبداللّه بن سنان روايت كرده است كه گفت : من در روز عاشورا به خدمت آقاى خود حضرت امام جعفر صادق عليه السّلام رفتم ديدم كه رنگ مبارك آن حضرت متغيّر گرديده و آثار حُزن و اندوه از روى شريفش ظاهر است و مانند مرواريد آب از ديده هاى مبارك او مى ريزد؛ گفتم : يابن رسول اللّه ! سبب گريه شما چيست ؟ هرگز ديده شما گريان مباد، فرمود: مگر غافلى كه امروز چه روزى است ؟ مگر نمى دانى كه در مثل اين روز حسين عليه السّلام شهيد شده است ؟ گفتم : اى آقاى من ! چه مى فرمائى در روزه اين روز؟ فرمود كه (روزه بدار بى نيّت روزه ، و در روز افطار بكن نه از روى شماتت . و در تمام روز روزه مدار و بعد از عصر به يك ساعت به شربتى از آب افطار بكن كه در مثل اين وقت از اين روز جنگ از آل رسُول صلى اللّه عليه و آله و سلّم منقضى شد و سى نفر از ايشان و آزاد كرده هاى ايشان بر زمين افتاده بودند كه دشوار بود بر رسول خدا صلى اللّه عليه و آله و سلّم شهادت ايشان و اگر حضرت در آن روز زنده بود همانا آن حضرت صاحب تعزيه ايشان بود). پس حضرت آن قدر گريست كه ريش ‍ مباركش ترشد(315).
از اين حديث شريف استفاده مى شود كه آل رسول صلى اللّه عليه و آله و سلّم كه در كربلا شهيد شدند هيجده تن بودند؛ زيرا كه ابن شهر آشوب در (مناقب ) فرموده كه ده نفر از مواليان امام حسين عليه السّلام و دو نفر از مواليان اميرالمؤ منين عليه السّلام در كربلا شهيد شدند(316)، پس از اين جمله با هيجده تن از آل رسول صلى اللّه عليه و آله و سلّم سى نفر مى شوند.
بالجمله ؛ در عدد شهداء طالبييّن اختلاف است و آنچه اقوى مى نمايد آن است كه هيجده تن در ملازمت حضرت سيّدالشهداء عليه السّلام از آل پيغمبر شهيد شده اند؛ چنانچه در روايت معتبر (عيون ) و (امالى ) است كه حضرت امام رضا عليه السّلام به ريّان فرموده (317) و مطابق است با قول زحر بن قيس كه در آن رزمگاه حاضر بود و بيايد كلام او و موافق است با روايتى كه از حضرت سجاد عليه السّلام مروى است كه فرمود: من ، پدر و بردارم و هفده تن ازاهل بيت خود را صريع و مقتول ديدم كه به خاك افتاده بودند الى غير ذلك و همين است مختار صاحب (كامل بهائى ) (318) و مى توان گفت آنانكه هفده تن شمار كرده اند طفل رضيع را در شمار نياورده باشند پس راجع به اين قول مى شود، و خبر معاوية بن وهب را كه در اوايل باب ذكر كرديم هم به اين مطلب حمل كنيم . واللّه تعالى هو العالم .
مقصد چهارم : در وقايع متاءخّره بعد از شهادت حضرت امام حسين عليه السّلام از حركت اهل بيت طاهره از كربلا تا ورود به مدينه منوره و ذكر بعضى از مراثى و غدد اولاد آن حضرت
 فصل اوّل : در بيان فرستادن سرهاى شهداء و حركت از كربلا بجانب كوفه
 عمر بن سعد چون از كار شهادت امام حسين عليه السّلام پرداخت نخستين سر مبارك آن حضرت را به خَوْلى (به فتح خاء و سكون واو و آخره ياء) بن يزيد و حُمَيْد بن مُسلم سپرد و در همان روز عاشورا ايشان را به نزد عبيداللّه بن زياد روانه كرد. خولى آن سر مطهّر را برداشت و به تعجيل تمام شب خود را به كوفه رسانيد، و چون شب بود و ملاقات ابن زياد ممكن نمى گشت لاجرم به خانه رفت .
طبرى و شيخ ابن نما روايت كرده اند از (نَوار) زوجه خولى كه گفت : آن ملعون سر آن حضرت را در خانه آورد و در زير اجّانه جاى بداد و روى به رختخواب نهاد(319). من از او پرسيدم چه خبر دارى بگو، گفت مداخل يك دهر پيدا كردم سر حسين را آوردم ، گفتم : واى بر تو! مردمان طلا و نقره مى آورند تو سر حسين فرزند پيغمبر را، به خدا قسم كه سر من تو در يك بالين جمع نخواهد شد. اين بگفتم و از رختخواب بيرون جستم و رفتم در نزد آن اجّانه كه سر مطهّر در زير آن بود نشستم ، پس ‍ سوگند به خدا كه پيوسته مى ديدم نورى مثل عمود از آنجا تا به آسمان سر كشيده ، و مرغان سفيد همى ديدم كه در اطراف آن سر طَيَران مى كردند تا آنكه صبح شد و آن سر مطهّر را خولى به نزد ابن زياد برد(320).
مؤ لّف گويد: كه ارباب مَقاتل معتبره از حال اهل بيت امام حسين عليه السّلام در شام عاشورا نقل چيزى نكرده اند و بيان نشده كه چه حالى داشتند و چه بر آنها گذشته تا ما در اين كتاب نقل كنيم ، بلى بعضى شُعراء در اين مقام اشعارى گفته اند كه ذكر بعضش مناسب است .
صاحب (معراج المحبّة ) گفته :
شعر :
چه از ميدان گردون چتر خورشيد
نگون چون رايت عبّاس گرديد
بتول دوّمين اُمّ المَصائب
چه خود را ديد بى سالار و صاحب
بر اَيتام برادر مادرى كرد
بَنات النَّعش را جمع آورى كرد
شفا بخش مريضان شاه بيمار
غم قتل پدر بودش پرستار
شدندى داغداران پيمبر
درون خيمه سوزيده ز اخگر
به پا شد از جفا و جور امّت
قيامت بر شفيعان دست امّت
شبى بگذشت بر آل پيمبر
كه زهرا بود در جنّت مُكدّر
شبى بگذشت بر ختم رسولان
كه از تصوير آن عقل است حيران
ز جمّال و حكايتهاى جمّال
زبانِ صد چُه من ببريده و لال
ز انگشت و ز انگشتر كه بودش
بود دُور از ادب گفت و شنودش (321)
ديگرى گفته از زبان جناب زينب عليهاالسّلام (گوينده نَيِرّ تبريزى است ):
شعر :
اگر صبح قيامت را شبى هست آن شب است امشب
طبيب از من ملول و جان ز حسرت بر لب است امشب
برادر جان ! يكى سر بر كن از خواب و تماشا كن
كه زينب بى تو چون در ذكر ياربّ ياربّ است امشب
جهان پر انقلاب و من غريب اين دشت پر وحشت
تو در خواب خوش و بيمار در تاب و تب است امشب
سَرَت مهمان خولى و تنت با ساربان همدم
مرا باهر دو اندر دل هزاران مطلب است امشب
صَبا از من به زهرا گوبيا شام غريبان بين
كه گريان ديده دشمن به حال زينب است امشب (322)
و محتشم رحمه اللّه گفته :
شعر :
كاى بانوى بهشت بيا حال ما ببين
ما را به صد هزار بلا مبتلا ببين
بنگر به حال زار جوانان هاشمى
مردانشان شهيد و زنان در عزا ببين (323)
بالجمله ؛ چون عمر سعد سر امام حسين عليه السّلام را به خولى سپرد امر كرد تا ديگر سرها را كه هفتاد و دو تن به شمار مى رفت از خاك و خون تنظيف كردند و به همراهى شمر بن ذى الجوشن و قيس بن اشعث و عمرو بن الحجّاج براى ابن زياد فرستاد و به قولى سرها را در ميان قبايل كِنْدَه و هَوازِن و بنى تَميم و بنى اسد و مردم مَذْحِج و ساير قبايل پخش ‍ كرد تا به نزد ابن زياد برند و به سوى او تقرّب جويند. و خود آن ملعون بقيه آن روز را ببود و شب را نيز بغنود و روز يازدهم را تا وقت زوال در كربلا اقامت كرد و بر كشتگان سپاه خويش نماز گزاشت و همگى را به خاك سپرد و چون روز از نيمه بگذشت عمر بن سعد امر كرد كه دختران پيغمبر صلى اللّه عليه و آله و سلّم را مُكَشَّفات الْوُجُوه بى مقنعه و خِمار بر شتران بى وطا سوار كردند و سيّد سجّاد عليه السّلام را (غُل جامعه ) (324) بر گردن نهادند. ايشان را چون اسيران ترك و روم روان داشتند چون ايشان را به قتلگاه عبور دادند زنها را كه نظر بر جسد مبارك امام حسين عليه السّلام و كشتگان افتاد و لطمه بر صُورت زدند و صدا را به صيحه و ندبه برداشتند. صاحب (معراج المحبّة ) گفته :
شعر :
چُه بر مَقْتل رسيدند آن اسيران
به هم پيوست نيسان و حزيران
يكى مويه كنان گشتى به فرزند
يكى شد مو كنان بر سوگ دلبند
يكى از خون به صورت غازه مى كرد
يكى داغ على را تازه مى كرد
به سوگ گُلرخان سَروْ قامت
به پا گرديد غوغاى قيامت
نظر افكند چون دخت پيمبر
به نور ديده ساقىَ كوثر
بناگه ناله هذا اَخى زد
به جان خلد نار دوزخى زد
ز نيرنگ سپهر نيل صورت
سيه شد روزگار آل عصمت
ترا طاقت نباشد از شنيدن
شنيدن كى بود مانند ديدن (325)
ديگرى گفته :
شعر :
مَه جَبينان چون گسسته عقد دُرّ
خود بر افكندند از پشت شتر
حلقها از بهر ماتم ساختند
شور محشر در جهان انداختند
گشت نالان بر سر هر نوگلى
از جگر هجران كشيده بلبلى
زينب آمد بر سر بالين شاه
خاست محشر از قِران مهر وماه
ديد پيدا زخمهاى بى عديد
زخم خواره در ميانه ناپديد
هر چه جُستى مو به مو از وى نشان
بود جاى تير و شمشير و سِنان
شيخ ابن قولويه قمى به سند معتبر از حضرت سجّاد عليه السّلام روايت كرده كه به زائده ، فرمود: همانا چون روز عاشورا رسيد به ما آنچه رسيد از دواهى و مصيبات عظيمه و كشته گرديد پدرم و كسانى كه با او بودند از اولاد و برادران و سايراهل بيت او، پس حرم محترم و زنان مكرمّه آن حضرت را بر جهاز شتران سوار كردند براى رفتن به جانب كوفه پس ‍ نظر كردم به سوى پدر و ساير اهل بيت او كه در خاك و خون آغشته گشته و بدنهاى طاهره آنها بر روى زمين است و كسى متوجّه دفن ايشان نشد و سخت بر من گران آمد و سينه من تنگى گرفت و حالتى مرا عارض شد كه همى خواست جان از بدن من پرواز كند. عمّه ام زينب كبرى عليهاالسّلام چون مرا بدين حال ديد پرسيد كه اين چه حالت است كه در تو مى بينم اى يادگار پدر و مادر و برادران من ، مى نگرم ترا كه مى خواهى جان تسليم كنى ؟ گفتم : اى عمّه ! چگونه جزع و اضطراب نكنم و حال آنكه مى بينم سيّد و آقاى خود و برادران و عموها و عموزادگان و اهل و عشيرت خود را كه آغشته به خون در اين بيابان افتاده و تن ايشان عريان و بى كفن است و هيچ كس بر دفن ايشان نمى پردازد و بشرى متوجّه ايشان نمى گردد و گويا ايشان را از مسلمانان نمى دانند.
عمّه ام گفت : (از آنچه مى بينى دلگران مباش و جَزَع مكن ، به خدا قسم كه اين عهدى بود از رسول خدا6 به سوى جدّ و پدر و عمّ تو و رسول خدا6، مصائب هر يك را به ايشان خبر داده به تحقيق كه حق تعالى در اين امّت پيمان گرفته از جماعتى كه فراعنه ارض ايشان را نمى شناسند لكن در نزد اهل آسمانها معروفند كه ايشان اين اعضاى متفرّقه و اجساد در خون طپيده را دفن كنند.
وَينصِبُونَ لِهذا الطَّفِّ عَلَما لِقَبْرِ اَبيكَ سَيِّدِالشُّهداءِ عليه السّلام لا يُدْرَسُ اَثَرُهُ وَ لا يَعفُو رَسْمُهُ عَلى كرُوُرِ اللَّيالى وَ الاَْيّامِ. و در ارض طَفّ بر قبر پدرت سيّد الشهداء عليه السّلام علامتى نصب كنند كه اثر آن هرگز برطرف نشود و به مرور ايام و ليالى محو و مطموس نگردد يعنى مردم از اطراف و اكناف به زيارت قبر مطهّرش بيايند و او را زيارت نمايند و هر چند(326) كه سلاطين كَفَرَه و اَعْوان ظَلَمَه در محو آثار آن سعى و كوشش نمايند ظهورش زياده گردد و رفعت و علوّش بالاتر خواهد گرفت ).(327)
بقيه اين حديث شريف از جاى ديگر گرفته شود، بنابر اختصار است .
و بعضى ، عبارت سيّدبن طاوس را در باب آتش زدن خيمه ها و آمدن اهل بيت عليهماالسّلام به قتلگاه كه در روز عاشورا نقل كرده ، در روز يازدهم نقل كرده اند مناسب است ذكر آن نيز.
چون ابن سعد خواست زنها را حركت دهد به جانب كوفه ، امر كرد آنها را از خيمه بيرون كنند و خِيام محترمه را آتش زنند پس آتش در خيمه هاى اهل بيت زدند شعله آتش بالا گرفت فرزندان پيغمبر6 دهشت زده با سر و پاى برهنه از خيمه ها بيرون دويدند و لشكر را قَسَم دادند كه ما را به مَصْرَع حسين عليه السّلام گذر دهيد پس به جانب قتلگاه روان گشتند، چون نگاه ايشان به اجساد طاهره شهداء افتاد صيحه و شيون كشيدند و سر و روى را با مشت و سيلى بخستند(328).
و چه نيكو سروده محتشم رحمه اللّه در اين مقام :
شعر :
بر حربگاه چو ره آن كاروان فتاد
شور نشور واهمه را در گمان فتاد
هر چند بر تن شهدا چشم كار كرد
بر زخمهاى كارى تير و كمان فتاد
ناگاه چشم دختر زهرا در آن ميان
بر پيكر شريف امام زمان فتاد
بى اختيار نعره هذا حُسَين از او
سرزد چنانكه آتش او در جهان فتاد
پس با زبان پر گله آن بَضْعَه رسول
رُو در مدينه كرد كه يا اَيُهَّا الرَّسوُل :
اين كشته فتاده به هامون حسين تست
وين صيد دست و پا زده در خون حسين تست
اين ماهى فتاده به درياى خون كه هست
زخم از ستاره بر تنش افزون حسين تست
اين خشك لب فتاده و ممنوع از فرات
كز خون او زمين شده جيحون حسين تست
اين شاه كم سپاه كه با خيل اشك و آه
خرگاه از اين جهان زده بيرون حسين تست
پس روى در بقيع و به زهرا خطاب كرد
مرغ هوا و ماهى دريا كباب كرد
كاى مونس شكسته دلان حال ما ببين
مارا غريب و بى كس و بى آشنا ببين
اولاد خويش را كه شفيعان محشرند
در ورطه عقوبت اهل جفا ببين
تن هاى كشتگان همه در خاك و خون نگر
سرهاى سروران همه در نيزه ها ببين
آن تن كه بود پرورشش در كنار تو
غلطان به خاك معركه كربلا ببين (329)
و ديگرى گفته :
شعر :
زينب چو ديد پيكر آن شه به روى خاك
از دل كشيد ناله به صد درد سوزناك
كاى خفته خوش به بستر خون ديده باز كن
احوال ما ببين و سپس خواب ناز كن
اى وارث سرير امامت به پاى خيز
بر كشتگان بى كفن خود نماز كن
طفلان خود به ورطه بحر بلانگر
دستى به دستگيرى ايشان دراز كن
برخيز صبح شام شد اى مير كاروان
ما را سوار بر شتر بى جهاز كن
يا دست ما بگير و از اين دشت پُر هراس
بار دگر روانه به سوى حجاز كن
راوى گفت : به خدا سوگند! فراموش نمى كنم زينب دختر على عليهماالسّلام را كه بر برادر خويش ندبه مى كرد وبا صوتى حزين و قلبى كئيب ندا برداشت كه : يا مَحَمَّداه صَلّى عَلَيْكَ مَليكُ السَّماءِ اين حسين تُست كه با اعضاى پاره در خون خويش آغشته است ، اينها دختران تواَند كه ايشان را اسير كرده اند.
يا مُحَمَّداه ! اين حسين تست كه قتيل اولاد زنا گشته و جسدش بر روى خاك افتاده و باد صبا بر او خاك و غبار مى پاشد، و احُزْناه و اكَرْباه ! امروز، روزى را ماند كه جدّم رسول خدا6 وفات كرد. اى اصحاب محمّد صلى اللّه عليه و آله و سلم اينك ذُريّه پيغمبر شما را مى برند مانند اسيران (330).
و موافق روايت ديگر مى فرمايد:
يا مُحمَّداه ! اين حسين تست كه سرش را از قفا بريده اند، و عمامه و رداء او را ربوده اند. پدرم فداى آن كسى كه سرا پرده اش را از هم بگسيختند، پدرم فداى آن كسى كه لشكرش را در روز دوشنبه منهوب كردند، پدرم فداى آن كسى كه با غصّه و غم از دنيا برفت ، پدرم فداى آن كسى كه با لب تشنه شهيد شد، پدرم فداى آن كسى كه ريشش خون آلوده است و خون از او مى چكد، پدرم فداى آن كسى كه جدّش محمّد مصطفى 6 است ، پدرم فداى آن مسافرى كه به سفرى نرفت كه اميد برگشتنش باشد، و مجروحى نيست كه جراحتش دوا پذيرد(331).
بالجمله ؛ جناب زينب عليهاالسّلام از اين نحو كلمات از براى برادر ندبه كرد تا آنكه دوست و دشمن از ناله او بناليدند، و سكينه جسد پاره پاره پدر را در بر كشيد و به عويل و ناله كه دل سنگ خاره را پاره مى كرد مى ناليد و مى گريست .
شعر :
همى گفت اى شه با شوكت وفَرّ
ترا سر رفت و ما را افسر از سر
دمى برخيز و حال كودكان بين
اسير و دستگير كوفيان بين
و روايت شده كه آن مخدّره جسد پدر را رها نمى كرد تا آنكه جماعتى از اعراب جمع شدند و او را از جسد پدر باز گرفتند(332).
و در (مصباح ) كَفْعَمى است كه سكينه گفت : چون پدرم كشته شد آن بدن نازنين را در آغوش گرفتم حالت اغما و بى هوشى براى من روى داد در آن حال شنيدم پدرم مى فرمود:
شعر :
شيعَتى ما اِنْ شَرِبْتُمْ ماءَ عَذْبٍ فَاذْكُروني
اِذْ سَمِعْتُمْ بِغَريبٍ اَوْشَهيدٍ فَانْدُبُوني (333)
پس اهل بيت را از قتلگاه دور كردند پس آنها را بر شتران برهنه به تفصيلى كه گذشت سوار كردند و به جانب كوفه روان داشتند.


امام حسين (ع) - بخش 15

فصل دوم : در كيفيّت دفن اجساد طاهره شهداء
 چون عمر سعد از كربلا به سوى كوفه روان گشت جماعتى از بنى اسد كه در اراضى غاضريّه مسكن داشتند، چون دانستند كه لشكر ابن سعد از كربلا بيرون شدند به مقتل آن حضرت و اصحاب او آمدند و بر اجساد شهداء نماز گزاشتند و ايشان را دفن كردند به اين طريق كه امام حسين عليه السّلام را در همين موضعى كه اكنون معروف است دفن نمودند و على بن الحسين عليه السّلام را در پايين پاى پدر به خاك سپردند، و از براى ساير شهداء و اصحابى كه در اطراف آن حضرت شهيد شده بودند حُفره اى در پايين پا كندند و ايشان را در آن حفره دفن نمودند،و حضرت عبّاس عليه السّلام را در راه غاضريّه در همين موضع كه مرقد مطهّر او است دفن كردند.
و ابن شهر آشوب گفته كه از براى بيشتر شهداء قبور ساخته و پرداخته بود و مرغان سفيدى در آنجا طواف مى دادند(334).
و نيز شيخ مفيد در موضعى از كتاب (ارشاد) اسامى شهداء اهل بيت را شمار كرده پس از آن فرموده كه تمام اينها در مشهد امام حسين عليه السّلام پايين پاى او مدفونند مگر جناب عبّاس بن على عليهماالسّلام كه در مُسَناة راه غاضريّه در مقتل خود مدفون است و قبرش ظاهر است ، ولكن قبور اين شهداء كه نام برديم اثرش معلوم نيست بلكه زائر اشاره مى كند به سوى زمينى كه پايين پاى حضرت حسين عليه السّلام است و سلام بر آنها مى كند و على بن الحسين عليه السّلام نيز با ايشان است (335).
و گفته شده كه آن حضرت از ساير شهداء به پدر خود نزديكتر است .
و امّا اصحاب حسين عليه السّلام كه با آن حضرت شهيد شدند در حول آن حضرت دفن شدند، و ما نتوانيم قبرهاى ايشان را به طور تحقيق و تفصيل تعيين كنيم كه هر يك در كجا دفن اند، الا اين مطلب را شكّ نداريم كه حاير بر دور ايشان است و به همه احاطه كرده است . رَضِىَ اللّه عَنْهُمْ وَاَرْضاهُمْ وَاَسْكَنَهُمْ جَنّاتِ النَّعيمِ.
مؤ لف گويد: مى توان گفت كه فرمايش شيخ مفيد رحمه اللّه در باب مدفن شهداء نظر به اغلب باشد پس منافات ندارد كه حبيب بن مظاهر و حُرّ بن يزيد، قبرى عليحده و مدفنى جداگانه داشته باشند.
صاحب كتاب ( كامل بهائى ) نقل كرده كه عمر بن سعد روز شهادت را در كربلا بود تا روز ديگر به وقت زوال و جمعى پيران و معتمدان را بر امام زين العابدين و دختران اميرالمؤ منين عليهماالسّلام و ديگر زنان موكّل كرد و جمله بيست زن بودند. و امام زين العابدين عليه السّلام آن روز بيست و دو ساله بود و امام محمّدباقر عليه السّلام چهار ساله و هر دو در كربلا حضور داشتند و حقّ تعالى ايشان را حراست فرمود.
چون عمر سعد از كربلا رحلت كرد قومى از بنى اسد كوچ كرده مى رفتند چون به كربلا رسيدند و آن حالت را ديدند امام حسين عليه السّلام را تنها دفن كردند و على بن الحسين عليه السّلام را پايين پا او نهادند و حضرت عبّاس عليه السّلام را بر كنار فرات جائى كه شهيد شده بود دفن كردند و باقى را قبر بزرگ كندند ودفن كردند و حرّ بن يزيد را اقرباء او در جائى كه به شهادت رسيده بود دفن نمودند. و قبرهاى شهداء معيّن نيست كه از آن هر يك كدام است اِلاّ اينكه لا شكّ، حائر محيط است بر جمله . انتهى (336).
و شيخ شهيد در (كتاب دروس ) بعد از ذكر فضائل زيارت حضرت ابوعبداللّه عليه السّلام فرموده : و هرگاه زيارت كرد آن جناب را پس زيارت كند فرزندش على بن الحسين عليهماالسّلام را و زيارت كند شهداء عليهماالسّلام را و برادرش حضرت عبّاس عليه السّلام را و زيارت كند حرّ بن يزيد رحمه اللّه را الخ (337).
اين كلام ظاهر بلكه صريح است كه در عصر شيخ شهيد، قبر حُرّ بن يزيد در آنجا معروف و نزد آن شيخ جليل به صفت اعتبار موصوف بوده و همين قدر در اين مقام ما را كافى است .
وصلٌ: مستور نماند كه موافق احاديث صحيحه كه علماى اماميّه به دست دارند بلكه موافق اصول مذهب ، امام را جز امام نتواند متصدّى غسل و دفن و كفن شود، پس اگر چه به حسب ظاهر طايفه بنى اسد حضرت سيّد الشهداء عليه السّلام را دفن كردند امّا در واقع حضرت امام زين العابدين عليه السّلام آمد و آن حضرت را دفن كرد؛ چنانچه حضرت امام رضا عليه السّلام در احتجاج با واقفيّه تصريح نموده بلكه از حديث شريف (بصائر الدرجات ) مروى از حضرت جواد عليه السّلام مستفاد مى شود كه پيغمبر اكرم 6 در هنگام دفن آن حضرت حاضر بوده و همچنين امير المؤ منين و امام حسن و حضرت سيد العابدين عليهماالسّلام با جبرئيل و روح و فرشتگان كه در شب قدر بر زمين فرود مى آيند(338).
در (مناقب ) از ابن عبّاس نقل شده كه رسول خدا6 را در عالم رؤ يا ديد بعد از كشته شدن سيّد الشهداء عليه السّلام در حالى كه گرد آلود و پابرهنه و گريان بود، وَقَدْ ضَمَّم حِجْزَ قَميصِه اِلى نَفْسِهِ؛ يعنى دامن پيراهن را بالا كرده و به دل مبارك چسبانيده مثل كسى كه چيزى در دامن گرفته باشد و اين آيه را تلاوت مى فرمود:
(وَ لا تَحْسَبَنَّ اللّه غافِلا عَمّا يَعْمَلُ الظّالِمُونَ)(339)
و فرمود رفتم به سوى كربلا و جمع كردم خون حسينم را از زمين و اينك آن خونها در دامن من است و من مى روم براى آنكه مخاصمه كنم با كشندگان او نزد پروردگار(340).
روايت شده از سلمه : گفت داخل شدم بر اُمّ سَلَمَه رحمه اللّه در حالى كه مى گريست ، پس پرسيدم از او كه براى چه گريه مى كنى ؟ گفت : براى آنكه ديدم رسول خدا صلى اللّه عليه و آله و سلّم را در خواب و بر سر و محاسن شريفش اثر خاك بود گفتم : يا رسول اللّه ! براى چيست شما غبار آلوده هستيد؟ فرمود: در نزد حسين بودم هنگام كشتن او و از نزد او مى آيم (341).
در روايت ديگر است كه صبحگاهى بود كه اُمّ سلمه مى گريست ، سبب گريه او را پرسيدند خبر شهادت حسين عليه السّلام را داد و گفت : نديده بودم پيغمبر صلى اللّه عليه و آله و سلّم را در خواب مگر ديشب كه او را با صورت متغيّر و با حالت اندوه ملاقات كردم سبب آن حال را از او پرسيدم فرمود: امشب حفر قبور مى كردم براى حسين و اصحابش (342).
از (جامع ترمذى ) (343) و (فضائل سمعانى ) (344) نقل شده كه امّ سلمه پيغمبر خدا6 را در خواب ديد كه خاك بر سر مبارك خود ريخته ، عرضه داشت كه اين چه حالت است ؟ فرمود: از كربلا مى آيم ! و در جاى ديگر است كه آن حضرت گرد آلود بود و فرمود: از دفن حسين فارغ شدم (345). و معروف است كه اجساد طاهره سه روز غير مدفون در زمين باقى ماندند. و از بعضى كتب نقل شده كه يك روز بعد از عاشورا دفن شدند، و اين بعيد است ؛ زيرا كه عمر بن سعد روز يازدهم در كربلا بودند براى دفن اجساد خبيثه لشكر خود. و اهل غاضريّه شب عاشورا از نواحى فرات كوچ كردند از خوف عمر سعد و به حسب اعتبار به اين زودى جرئت معاودت ننمايند.
از مقتل محمّدبن ابى طالب از حضرت باقر از پدرش امام زين العابدين عليهماالسّلام روايت شده :
مردمى كه حاضر معركه شدند و شهداء را دفن كردند بدن جَون را بعد از ده روز يافتند كه بوى خوشى مانند مُشك از او ساطع بود(346). و مؤ يد اين خبر است آنچه در (تذكره سبط) است كه زُهير با حسين عليه السّلام كشته شد، زوجه اش به غلام زُهير گفت : برو و آقايت را كفن كن ! آن غلام رفت به كربلا پس ديد حسين عليه السّلام را برهنه ، با خود گفت : كفن آقاى خود را و برهنه بگذارم حسين عليه السّلام را! نه به خدا قسم ، پس آن كفن را براى حضرت قرار داد و مولاى خود زهير را در كفن ديگر كفن كرد.(347)
از (امالى ) شيخ طوسى رحمه اللّه معلوم شود در خبر ديزج كه به امر متوكّل براى تخريب قبر امام حسين عليه السّلام آمده بود، كه بنى اسد بوريائى پاره آورده بودند و زمين قبر را با آن بوريا فرش كرده و جسد طاهر را بر روى آن بوريا گذارده و دفن نمودند(348).
فصل سوم
در بيان ورود اهل بيت اطهار عليهماالسّلام به كوفه
و ذكر خبر مسلم جصّاص
چون ابن زياد را خبر رسيد كه اهل بيت عليهماالسّلام به كوفه نزديك شده اند، امر كرد سرهاى شهدا را كه ابن سعد از پيش فرستاده بود باز برند و پيش روى اهل بيت سر نيزه ها نصب كنند و از جلو حمل دهند و به اتّفاق اهل بيت به شهر در آورند و در كوچه و بازار بگردانند تا قهر و غلبه و سلطنت يزيد بر مردم معلوم گردد و بر هول و هيبت مردم افزوده شود، و مردم كوفه چون از ورود اهل بيت عليهماالسّلام آگهى يافتند از كوفه بيرون شتافتند.
مرحوم محتشم در اين مقام فرموده :
شعر :
چون بى كسان آل نبى در به در شدند
در شهر كوفه ناله كنان نوحه گر شدند
سرهاى سروران همه بر نيزه و سنان
در پيش روى اهل حرم جلوه گر شدند
از ناله هاى پردگيان ساكنان عرش
جمع از پى نظاره بهر رهگذر شدند
بى شرم امّتى كه نترسيد از خدا
بر عترت پيمبر خود پرده در شدند
دست از جفا نداشته بر زخم اهل بيت
هر دم نمك فشان به جفاى دگر شدند
از مسلم گچكار روايت كرده اند كه گفت : عبيداللّه بن زياد مرا به تعميردار الا مارة گماشته بود هنگامى كه دست به كار بودم كه ناگاه صيحه و هياهوئى عظيم از طرف محلاّت كوفه شنيدم ، پس به آن خادمى كه نزد من بود گفتم كه اين فتنه و آشوب در كوفه چيست ؟ گفت : همين ساعت سر مردى خارجى كه بر يزيد خروج كرده بود مى آورند و اين انقلاب و آشوب به جهت نظاره آن است . پرسيدم كه اين خارجى كه بوده ؟ گفت : حسين بن على عليهماالسّلام !؟ چون اين شنيدم صبر كردم تا آن خادم از نزد من بيرون رفت آن وقت لطمه سختى بر صورت خود زدم كه بيم آن داشتم دو چشمم نابينا شود، آن وقت دست و صورت را كه آلوده به گچ بود شستم و از پشت قصر الا ماره بيرون شدم تا به كناسه رسيدم پس در آن هنگام كه ايستاده بودم ومردم نيز ايستاده منتظر آمدن اسيران و سرهاى بريده بودند كه ناگاه ديدم قريب به چهل محمل و هودج پيدا شد كه بر چهل شتر حمل داده بودند و در ميان آنها زنان و حَرَم حضرت سيّد الشهداء عليه السّلام و اولاد فاطمه بودند، و ناگاه ديدم كه على بن الحسين عليه السّلام را بر شتر برهنه سوار است و از زحمت زنجير خون از رگهاى گردنش جارى است و از روى اندوُه و حُزن شعرى چند قرائت مى كند كه حاصل مضمون اشعار چنين است :
اى امّت بدكار خدا خير ندهد شما را كه رعايت جدّ ما در حق ما نكرديد و در روز قيامت كه ما و شما نزد او حاضر شويم چه جواب خواهيد گفت ؟ ما را بر شتران برهنه سوار كرده ايد و مانند اسيران مى بريد گويا كه ما هرگز به كار دين شما نيامده ايم و ما را ناسزا مى گوئيد و دست برهم مى زنيد و به كشتن ما شادى مى كنيد، واى بر شما مگر نمى دانيد كه رسول خدا و سيّد انبياء صلى اللّه عليه و آله و سلّم جدّ من است .
اى واقعه كربلا! اندوهى بر دل ما گذاشتى كه هرگز تسكين نمى يابد.
مسلم گفت كه مردم كوفه را ديدم كه بر اطفال اهل بيت رقّت و ترحّم مى كردند و نان و خرما و گردو براى ايشان مى آوردند آن اطفال گرسنه مى گرفتند، امّ كلثوم آن نان پاره ها و گردو و خرما را از دست و دهان كودكان مى ربود و مى افكند، پس بانگ بر اهل كوفه زد و فرمود: يا اَهْلَ الْكُوفَة ! اِنَّ الصَّدَقَةَ عَلَيْنا حَرامٌ؛ دست از بذل اين اشياء بازگيريد كه صدقه بر ما اهل بيت روا نيست .
زنان كوفيان از مشاهده اين احوال زار زار مى گريستند، امّ كلثوم سر از محمل بيرون كرد، فرمود: اى اهل كوفه ! مردان شما ما را مى كشند و زنان شما بر ما مى گريند، خدا در روز قيامت ما بين ما و شما حكم فرمايد.
هنوز اين سخن در دهان داشت كه صداى ضجّه و غوغا برخاست و سرهاى شهداء را بر نيزه كرده بودند آوردند، و از پيش روى سرها(349)، سر حسين عليه السّلام را حمل مى دادند وآن سرى بود تابنده و درخشنده ، شبيه ترين مردم به رسول خدا صلى اللّه عليه و آله و سلّم و محاسن شريفش سياهيش مانند شَبَه (350) مشكى بود و بن موها سفيد بود؛ زيرا كه خضاب از عارض آن حضرت جدا شده بود و طلعتش چون ماه مى درخشيد وباد، محاسن شريفش را از راست و چپ جنبش مى داد، زينب را چون نگاه به سر مبارك افتاد جبين خود را بر چوب مقدّم محمل زد چنانچه خون از زير مقنعه اش فرو ريخت و از روى سوز دل با سر خطاب كرد و اشعارى فرمود كه صدر آن اين بيت است :
شعر :
يا هِلالاً لَمَّا اسْتَتَمَّ كَمالاً
غالَهُ خَسْفُهُ فَاَبْدى غُروبا(351)
مؤ لف گويد: كه ذكر محامل و هودج در غير خبر مسلم جصّاص نيست ، و اين خبر را گرچه علاّمه مجلسى نقل فرموده لكن ماءخذ نقل آن (منتخب طُريحى ) و كتاب (نورالعين ) است كه حال هر دو كتاب بر اهل فن حديث مخفى نيست ، و نسبت شكستن سر به جناب زينب عليهاالسّلام و اشعار معروفه نيز بعيد است از آن مخدره كه عقيله هاشميين و عالمه غير مُعَلّمه و رضيعه ثدى نبوّت وصاحب مقام رضا و تسليم است .
و آنچه از مقاتل معتبره معلوم مى شود حمل ايشان بر شتران بوده كه جهاز ايشان پَلاس و رو پوش نداشته بلكه در ورود ايشان به كوفه موافق روايت حذام (يا حذلم ) ابن ستير كه شيخان نقل كرده اند به حالتى بوده كه محصور ميان لشكريان بوده اند چون خوف فتنه و شورش مردم كوفه بوده ؛ چه در كوفه شيعه بسيار بوده و زنهائى كه خارج شهر آمده بودند گريبان چاك زده و موها پريشان كرده بودند و گريه و زارى مى نمودند و روايت حذام بعد از اين بيايد.
بالجمله ؛ فرزندان احمد مختار و جگر گوشه حيدر را چون اُسراى كفّار با سرهاى شهداء وارد كوفه كردند، زنهاى كوفيان بر بالاى بامها رفته بودند كه ايشان را نظاره كنند. همين كه ايشان را عبور مى دادند زنى از بالاى بام آواز برداشت :
مِنْ اَىِّ الاُْسارى اَنْتُنَّ؟ شما اسيران كدام مملكت و كدام قبيله ايد؟ گفتند: ما اسيران آل محمّديم ، آن زن چون اين بشنيد از بام به زير آمد و هر چه چادر و مقنعه داشت جمع كرد و بر ايشان بخش نمود، ايشان گرفتند و خود را به آنها پوشانيدند(352).
مؤ لف گويد: كه شيخ عالم جليل القدر مرحُوم حاج ملا احمد نراقى - عطّر اللّه مرقده - در كتاب (سيف الامّة ) از (كتاب ارمياى پيغمبر) نقل كرده كه در اخبار از سيّد الشهداء عليه السّلام در فصل چهارم آن فرموده آنچه خلاصه اش اين است كه چه شد و چه حادثه اى روى داد كه رنگ بهترين طلاها تار شد، و سنگهاى بناى عرش الهى پراكنده شدند، و فرزندان بيت المعمور كه به اولين طلا زينت داده شده بودند و از جميع مخلوقات نجيب تر بودند چون سفال كوزه گران پنداشته شدند در وقتى كه حيوانات پستانهاى خود را برهنه كرده و بچه هاى خود را شير مى دادند، عزيزان من در ميان امت بى رحم دل سخت چوب خشك شده در بيابان گرفتار مانده اند، و از تشنگى زبان طفل شيرخواره به كامش چسبيده ، در چاشتگاهى كه همه كودكان نان مى طلبيدند چون بزرگان آن كودكان را كشته بودند كسى نبود كه نان به ايشان دهد.
آنانى كه در سفره عزّت ، تنعّم مى كردند در سر راهها هلاك شدند، پس ‍ واى بر غريبى ايشان ، بر طرف شدند عزيزان من به نحوى كه بر طرف شدن ايشان از بر طرف شدنِ قوم سدوم عظيم تر شد؛ زيرا كه آنها هر چند بر طرف شدند امّا كسى دست به ايشان نگذاشت ، اما اينها با وجود آنكه از راه پاكى و عصمت مقدّس بودند و از برف سفيدتر و از شير بى غش تر و از ياقوت درخشانتر رويهاى ايشان از شدّت مصيبتهاى دوران متغيّر گشته بود كه در كوچه ها شناخته نشدند؛ زيرا كه پوست ايشان به استخوانها چسبيده بود(353).
فقير گويد: كه اين فقره از كتاب آسمانى كه ظاهرا اشاره به همين واقعه در كوفه باشد معلوم شد سِرّ سؤ ال آن زن مِنْ اَىّ الاُسارى اَنْتُنَ . و اللّه العالم .
شيخ مفيد و شيخ طوسى از حذلم بن ستير روايت كرده اند كه گفت : من در ماه محرم سال شصت و يكم وارد كوفه گشتم و آن هنگامى بود كه حضرت على بن الحسين عليهماالسّلام را با زنان اهل بيت به كوفه وارد مى كردند و لشكر ابن زياد بر ايشان احاطه كرده بودند و مردم كوفه از منازل خود به جهت تماشا بيرون آمده بودند؛ چون اهل بيت را بر آن شتران بى رو پوش و برهنه وارد كردند، زنان كوفه به حال ايشان رقّت كرده گريه و ندبه آغاز نمودند. در آن حال على بن الحسين عليه السّلام را ديدم كه از كثرت علّت مرض رنجور و ضعيف گشته و (غل جامعه ) بر گردنش نهاده اند و دستهايش را به گردن مغلول كرده اند و آن حضرت به صداى ضعيفى مى فرمود كه اين زنها بر ما گريه مى كنند پس ما را كه كشته است ؟!
و در آن وقت حضرت زينب عليهاالسّلام آغاز خطبه كرد، و به خدا قسم كه من زنى با حيا و شرم ، اَفْصَح و اَنْطَق از جناب زينب دختر على عليه السّلام نديدم كه گويا از زبان پدر سخن مى گويد، و كلمات امير المؤ منين عليه السّلام از زبان او فرو مى ريزد، در ميان آن ازدحام واجتماع كه از هر سو صدائى بلند بود به جانب مردم اشارتى كرد كه خاموش باشيد، در زمان نفسها به سينه برگشت و صداى جَرَسها ساكت شد(354) آنگاه شروع در خطبه كرد و بعد از سپاس يزدان پاك و درود بر خواجه لَوْلاك فرمود:
اى اهل كوفه ، اهل خديعه و خذلان ! آيا بر ما مى گرييد و ناله سر مى دهيد هرگز باز نايستد اشك چشم شما، و ساكن نگردد ناله شما، جز اين نيست كه مثل شمامثل آن زنى است كه رشته خود را محكم مى تابيد و باز مى گشود چه شما نيز رشته ايمان را ببستيد و باز گسستيد و به كفر برگشتيد، نيست در ميان شما خصلتى و شيمتى جز لاف زدن و خود پسندى كردن و دشمن دارى و دروغ گفتن و به سَبْك كنيزان تملّق كردن و مانند اَعدا غمّازى كردن ، مَثَل شما مَثَل گياه و علفى است كه در مَزْبَله روئيده باشد يا گچى است كه آلايش قبرى به آن كرده شده باشد پس بد توشه اى بود كه نفسهاى شما از براى شما در آخرت ذخيره نهاده و خشم خدا را بر شما لازم كرد و شما را جاودانه در دوزخ جاى داد از پس آنكه ما را كشتيد بر ما مى گرييد. سوگند به خدا كه شما به گريستن سزاواريد، پس بسيار بگرئيد و كم بخنديد؛ چه آنكه ساحت خود را به عيب و عار ابدى آلايش داديد كه لوث آن به هيچ آبى هرگز شسته نگردد و چگونه توانيد شست و با چه تلافى خواهيد كرد كشتن جگر گوشه خاتم پيغمبران و سيّد جوانان اهل بهشت و پناه نيكويان شما و مَفْزَع بليّات شما و علامت مناهج شما و روشن كننده محجّه شما و زعيم و متكلّم حُجَج شما كه در هر حادثه به او پناه مى برديد ودين و شريعت رااز او مى آموختيد. آگاه باشيد كه بزرگ وِزْرى براى حشر خود ذخيره نهاديد، پس هلاكت از براى شما باد و در عذاب به روى در افتيد و از سعى و كوشش خود نوميد شويد و دستهاى شما بريده باد و پيمان شما مورث خسران و زيان باد، همانا به غضب خدا بازگشت نموديد و ذلّت و مسكنت بر شما احاطه كرد، واى بر شما آيا مى دانيد كه چه جگرى از رسول خدا صلى اللّه عليه و آله و سلّم شكافتيد و چه خونى از او ريختيد و چه پردگيان عصمت او را از پرده بيرون افكنديد، امرى فظيع و داهيه عجيب به جا آورديد كه نزديك است آسمانها از آن بشكافد و زمين پاره شود و كوهها پاره گردد و اين كار قبيح و نا ستوده شما زمين و آسمان را گرفت ، آيا تعجّب كرديد كه از آثار اين كارها از آسمان خون باريد؟ آنچه در آخرت بر شما ظاهر خواهد گرديد از آثار آن عظيم تر و رسواتر خواهد بود؛ پس بدين مهلت كه يافتيد خوشدل و مغرور نباشيد؛ چه خداوند به مكافات عجلت نكند، و بيم ندارد كه هنگام انتقام بگذرد و خداوند در كمينگاه گناهكاران است .
راوى گفت : پس آن مخدّره ساكت گرديد و من نگريستم كه مردم كوفه از استماع اين كلمات در حيرت شده بودند و مى گريستند و دستها به دندان مى گزيدند.
و پيرمردى را هم ديدم كه اشك چشمش بر روى و مو مى دويد و مى گفت :
شعر :
كُهُولُهُمْ خَيْرُ الْكُهُولِ وَنَسْلُهُمْ
اِذا عُدَّ نَسْلٌ لايَخيبُ وَلايَخْزى (355)
و به روايت صاحب (احتجاج )در اين وقت حضرت على بن الحسين عليه السّلام فرمود: اى عمّه ! خاموشى اختيار فرما و باقى را از ماضى اعتبار گير و حمد خداى را كه تو عالمى مى باشى كه معلم نديدى ، و دانايى باشى كه رنج دبستان نكشيدى ، و مى دانى كه بعد از مصيبت جزع كردن سودى نمى كند، و به گريه و ناله آنكه از دنيا رفته باز نخواهد گشت (356).
و از براى فاطمه دختر امام حسين عليه السّلام و امّ كلثوم نيز دو خطبه نقل شده لكن مقام را گنجايش نقل نيست .
سيّد بن طاوس بعد از نقل آن خطبه فرموده كه مردم صداها به صيحه و نوحه بلند كردند و زنان گيسوها پريشان نمودند و خاك بر سر مى ريختند و چهره ها بخراشيدند و طپانچه ها بر صورت زدند و نُدبه به ويل و ثبور آغاز كردند و مردان ريشهاى خود را همى كندند و چندان بگريستند كه هيچگاه ديده نشد كه زنان و مردان چنين گريه كرده باشند.
پس حضرت سيّد سجاد عليه السّلام اشارت فرمود مردم را كه خاموش ‍ شويد و شروع فرمود به خطبه خواندن پس ستايش كرد خداوند يكتا را و درود فرستاد محمّد مصطفى صلى اللّه عليه و آله و سلّم را پس از آن فرمود كه :
ايّها النّاس ! هركه مرا شناسد شناسد و هر كس نشناسد بداند كه منم على بن الحسين بن على بن ابى طالب عليهماالسّلام منم پسر آن كس كه او را در كنار فرات ذبح كردند بى آنكه از او خونى طلب داشته باشند، منم پسر آنكه هتك حرمت او نمودند و مالش را به غارت بردند و عيالش را اسير كردند، منم فرزند آنكه او را به قتل صَبْر كشتند(357) و همين فخر مرا كافى است . اى مردم ! سوگند مى دهم شما را به خدا آيا فراموش كرديد شما كه نامه ها به پدر من نوشتيد چون مسئلت شما را اجابت كرد از در خديعت بيرون شديد، آيا ياد نمى آوريد كه با پدرم عهد و پيمان بستيد و دست بيعت فرا داديد آنگاه او را كشتيد و مخذول داشتيد، پس هلاكت باد شما را براى آنچه براى خود به آخرت فرستاديد، چه زشت است راءيى كه براى خود پسنديديد، با كدام چشم به سوى رسول خدا صلى اللّه عليه و آله و سلّم نظر خواهيد كرد هنگامى كه بفرمايد شماها را كه كشتيد عترت مرا و هتك كرديد حرمت مرا و نيستيد شما از امّت من .
چون سيّد سجاد عليه السّلام سخن بدين جا آورد صداى گريه از هر ناحيه و جانبى بلند شد، بعضى بعضى را مى گفتند هلاك شويد و ندانستيد. ديگرباره حضرت آغاز سخن كرد و فرمود:
خدا رحمت كند مردى را كه قبول كند نصحيت مرا و حفظ كند وصيّت مرا در راه خدا و رسول خدا و اهل بيت او؛ چه ما را با رسول خدا صلى اللّه عليه و آله و سلّم متابعتى شايسته و اقتدائى نيكو است .
مردمان همگى عرض كردند كه يابن رسول اللّه ! ما همگى پذيراى فرمان توئيم ونگاهبان عهد و پيمان و مطيع امر توئيم و هرگز از تو روى نتابيم و به هر چه امر فرمائى تقديم خدمت نمائيم و حرب كنيم با هر كه ساخته حرب تست و از در صلح بيرون شويم با هر كه با تو در طريق صلح و سازش است تا هنگامى كه يزيد را ماءخوذ داريم و خونخواهى كنيم از آنانكه با تو ظلم كردند و بر ما ستم نمودند حضرت فرمود:
هيهات ! اى غدّاران حيلت اندوز كه جز خدعه و مكر خصلتى به دست نكرديد ديگر من فريب شماها را نمى خورم مگر باز اراده كرده ايد كه با من روا داريد آنچه با پدران من به جا آورديد، حاشا و كلاّ به خدا قسم هنوز جراحاتى كه از شهادت پدرم در جگر و دل ما ظاهر گشته بهبودى پيدا نكرده ؛ چه آنكه ديروز بود كه پدرم با اهل بيت شهيد گشتند.
و هنوز مصائب رسول خدا صلى اللّه عليه و آله و سلّم و پدرم و برادرانم مرا فراموش نگشته و حُزن و اندوه بر ايشان در حلق من كاوش مى كند و تلخى آن در دهانم و سينه ام فرسايش مى نمايد، و غصّه آن در راه سينه من جريان مى كند، من از شما همى خواهم كه نه با ما باشيد و نه برما، و فرمود:
شعر :
لا غَرْوَ اِنْ قُتِلَ الحُسَيْنُ فَشَيْخُهُ
قَدْ كانَ خَيْرا مِنْ حُسَيْنٍ وَاَكْرَما
فَلا تَفْرَحُوا يا اَهْلَ كُوفانَ بِالَّذى
اُصيبَ حُسَيْنٌ كانَ ذلِكَ اَعْظَما
قَتيلٌ بِشَطِّ النَّهْرِ رُوحى فِداؤُهُ
جَزَاءُ الَّذى اَرْداهُ نارُجَهَنَّما
ثُمَّ قالَ:
شعر :
رَضينا مِنْكُمْ رَاءْسا بِرَاءْسٍ
فَلا يَوْمٌ لَنا ولايَوْمٌ عَلَيْنا(358).
يعنى ما خشنوديم از شما سر به سر، نه به يارى ما باشيد ونه به ضرر ما.


امام حسين (ع) - بخش 16

فصل چهارم : در بيان ورود اهل بيت عليهماالسّلام به دارالا ماره
 عبيداللّه زياد چون از ورود اهل بيت به كوفه آگه شد، مردم كوفه را از خاصّ و عام اذن عامّ داد لاجرم مجلس او از حاضر و بادى (359) انجمن آكنده شد، آنگاه امر كرد تا سر حضرت سيّد الشهداء عليه السّلام را حاضر مجلس كنند، پس آن سر مقدّس را به نزد او گذاشتند، از ديدن آن سر مقدّس سخت شاد شد و تبسّم نمود، و او را قضيبى در دست بود كه بعضى آن را چوبى گفته اند و جمعى تيغى رقيق دانسته اند، سر آن قضيب (360) را به دندان ثناياى جناب امام حسين عليه السّلام مى زد و مى گفت : حسين را دندانهاى نيكو بوده . زيد بن ارقم كه از اصحاب رسول خدا صلى اللّه عليه و آله و سلّم بوده در اين وقت پيرمردى گشته در مجلس آن مَيْشوم حاضر بود، چون اين بديد گفت : اى پسر زياد! قضيب خود را از اين لبهاى مبارك بردار، سوگند به خداوندى كه جز او خداوندى نيست كه من مكرّر ديدم رسول خدا صلى اللّه عليه و آله و سلّم را بر اين لبها كه موضع قضيب خود كرده اى بوسه مى زد، اين بگفت و سخت بگريست . ابن زياد گفت : خدا چشمهاى ترا بگرياند اى دشمن خدا، آيا گريه مى كنى كه خدا به ما فتح و نصرت داده است ؟ اگر نه اين بود كه پير فرتوت (سالخورده و خرف شده ) گشته اى وعقل تو زايل شده مى فرمودم تا سرت را از تن دور كنند. زيد كه چنين ديد از جا برخاست و به سوى منزل خويش شتافت آنگاه عيالات جناب امام حسين عليه السّلام را چو اسيران روم در مجلس آن مَيْشوم وارد كردند.
راوى گفت : كه داخل آن مجلس شد جناب زينب عليهاالسّلام خواهر امام حسين عليه السّلام متنكره و پوشيده بود پست ترين جامه هاى خود را و به كنارى از قصر الا ماره رفت و آنجا بنشست و كنيزكان در اطرافش در آمدند و او را احاطه كردند.
ابن زياد گفت : اين زن كه بود كه خود را كنارى كشيد؟ كسى جوابش نداد، ديگر باره پرسيد پاسخ نشنيد، تا مرتبه سوّم يكى از كنيزان گفت : اين زينب دختر فاطمه دختر رسول خدا صلى اللّه عليه و آله و سلم است ! ابن زياد چون اين بشنيد رو به سوى او كرد و گفت : حمد خداى را كه رسوا كرد شما را و كشت شما را و ظاهر گردانيد دروغ شما را. جناب زينب عليهاالسّلام فرمود: حمد خدا را كه ما را گرامى داشت به محمّد صلى اللّه عليه و آله و سلّم پيغمبر خود و پاك و پاكيزه داشت ما را از هر رجسى و آلايشى همانا رسوا مى شود فاسق و دروغ مى گويد فاجر و ما بحمد اللّه از آنان نيستيم و آنها ديگرانند.
ابن زياد گفت : چگونه ديدى كار خدا را با برادر و اهل بيت تو؟ جناب زينب عليهاالسّلام فرمود: نديدم از خدا جز نيكى و جميل را؛ چه آل رسول جماعتى بودند كه خداوند از براى قربت محلّ و رفعت مقام حكم شهادت بر ايشان نگاشته بود لاجرم به آنچه خدا از براى ايشان اختيار كرده بود اقدام كردند و به جانب مضجع خويش شتاب كردند ولكن زود باشد كه خداوند ترا و ايشان را در مقام پرسش باز دارد و ايشان با تو احتجاج و مخاصمت كنند، آن وقت ببين غلبه از براى كيست و رستگارى كراست ، مادر تو بر تو بگريد اى پسر مرجانه .
ابن زياد از شنيدن اين كلمات در خشم شد و گويا قصد اذّيت يا قتل آن مكرمه كرد. عَمْرو بن حُرَيْث كه حاضر مجلس بود انديشه او را به قتل زينب عليهاالسّلام دريافت از در اعتذار بيرون شد كه اى امير! او زنى است وبر گفته زنان مؤ اخذه نبايد كرد، پس ابن زياد گفت كه خدا شفا داد دل مرا از قتل برادر طاغى تو و متمرّدان اهل بيت تو. جناب زينب عليهاالسّلام رقّت كرد و بگريست و گفت : بزرگ ما را كشتى و اصل و فرع ما را قطع كردى و از ريشه بركندى اگر شفاى تو در اين بود پس شفا يافتى ، ابن زيادگفت : اين زن سَجّاعه (361) است يعنى سخن به سجع و قافيه مى گويد. و قسم به جان خودم كه پدرش نيز سَجّاع و شاعر بود. جناب زينب عليهاالسّلام جواب فرمود كه مرا حالت و فرصت سجع نيست (362).
و به روايت ابن نما فرمود كه من عجب دارم از كسى كه شفاى او به كشتن ائمّه خود حاصل مى شود و حال آنكه مى داند كه در آن جهان از وى انتقام خواهند كشيد(363).
اين وقت آن ملعون به جانب سيّد سجاد عليه السّلام نگريست و پرسيد: اين جوان كيست ؟ گفتند: على فرزند حسين است ، ابن زياد گفت : مگر على بن الحسين نبود كه خداوند او را كشت ؟! حضرت فرمود كه مرا برادرى بود كه او نيز على بن الحسين نام داشت لشكريان او را كشتند، ابن زياد گفت : بلكه خدا او را كشت ، حضرت فرمود:(اَللّه يَتَوَفَّى الاَْنْفُسَ حينَ مَوْتِها)(364) خدا مى ميراند نفوس را هنگامى كه مرگ ايشان فرا رسيده . ابن زياد در غضب شد و گفت : ترا آن جراءت است كه جواب به من دهى و حرف مرا رد كنى ، بيائيد او را ببريد و گردن زنيد.
جناب زينب عليهاالسّلام كه فرمان قتل آن حضرت را شنيد سراسيمه و آشفته به آن جناب چسبيد و فرمود: اى پسر زياد! كافى است ترا اين همه خون كه از ما ريختى و دست به گردن حضرت سجاد عليه السّلام در آورد و فرمود: به خدا قسم از وى جدا نشوم اگر مى خواهى او را بكشى مرا نيز با او بكش .
ابن زياد ساعتى به حضرت زينب و امام زين العابدين عليهماالسّلام نظر كرد و گفت : عجب است از علاقه رحم و پيوند خويشاوندى ، به خدا سوگند كه من چنان يافتم كه زينب از روى واقع مى گويد و دوست دارد كه با او كشته شود، دست از على باز داريد كه او را همان مرضش كافى است .
و به روايت سيّد بن طاوس ، حضرت سجاد عليه السّلام فرمود كه اى عمّه ! خاموش باش تا من او را جواب گويم به ابن زياد، فرمود: كه مرا به كشتن مى ترسانى مگر نمى دانى كه كشته شدن عادت ما است و شهادت كرامت و بزرگوارى ما است (365)!.
نقل شده كه رباب دختر امرءالقيس كه زوجه امام حسين عليه السّلام بود در مجلس ابن زياد سر مطهّر را بگرفت و در بر گرفت و بر آن سر بوسه داد و آغاز ندبه كرد و گفت :
شعر :
واحُسَينا فَلا نَسيتُ حُسَيْنا
اَقْصَدَتْهُ اَسِنَّةُ الاَدْعِياء
غادَروهُ بِكَرْبَلاءَ صَريعا
لا سَقَى اللّهُ جانِبَىْ كَرْبلاء
حاصل مضمون آنكه : واحُسَيناه ! من فراموش نخواهم كرد حسين را و فراموش نخواهم نمود كه دشمنان نيزه ها بر بدن او زدند كه خطا نكرد، و فراموش نخواهم نمود كه جنازه او را در كربلا روى زمين گذاشتند و دفن نكردند، و در كلمه لاسَقَى اللّهُ جانِبَى كَربلاء اشاره به عطش آن حضرت كرد و اَلحَقّ آن حضرت را فراموش نكرد چنانچه در فصل آخر معلوم خواهد شد.
راوى گفت : پس ابن زياد امر كرد كه حضرت على بن الحسين عليه السّلام را با اهل بيت بيرون بردند و در خانه اى كه در پهلوى مسجد جامع بود جاى دادند.
جناب زينب عليهاالسّلام فرمود كه به ديدن ما نيايد زنى مگر كنيزان و مماليك ؛ چه ايشان اسيرانند و ما نيز اسيرانيم (366).
قُلْتُ وَ يُناسِبُ في هذَا الْمَقامِ اَنْ اَذْكُرَ شِعْرَ اَبى قَيْسِ بْنِ الاَْسلَتِ اْلاَوْسى :
شعر :
وَيُكْرِمُها جاراتُها فَيَزُرْنَها
وَتَعْتَلُّ عَنْ اِتْيا نِهِنَّ فَتُعْذَرُ
وَلَيْسَ لَها اَنْ تَسْتَهينَ بِجارَةٍ
وَلكِنَّها مِنْهُنَّ تَحْيى (367) وَ تَخْفَرُ
پس امر كرد: ابن زياد كه سر مطهّر را در كوچه هاى كوفه بگردانند.
ذكر مقتل عبداللّه بن عفيف اَزْدى رحمه اللّه
 شيخ مفيد رحمه اللّه فرموده : پس ابن زياد از مجلس خود برخاست و به مسجد رفت و بر منبر بر آمد و گفت : حمد و سپاس خداوندى را كه ظاهر ساخت حق و اهل حق را و نصرت داد امير المؤ منين يزيد بن معاويه و گروه او را و كشت دروغگوى پسر دروغگو را و اتباع او را. اين وقت عبداللّه بن عفيف ازدى كه از بزرگان شيعيان امير المؤ منين عليه السّلام و از زُهّاد و عبّاد بود و چشم چپش در جنگ جمل و چشم ديگرش در صفيّن نابينا شده بود و پيوسته ملازمت مسجد اعظم مى نمود و اوقات را به صوم و صلات به سر مى برد، چون اين كلمات كفر آميز ابن زياد را شنيد بانگ بر او زد كه اى دشمن خدا! دروغگو تويى و پدر تو زياد بن ابيه است و ديگر يزيد است كه ترا امارت داده و پدر اوست اى پسر مرجانه . اولاد پيغمبر را مى كشى و بر فراز منبر مقام صدّيقين مى نشينى و از اين سخنان مى گوئى ؟
ابن زياد در غضب شد بانگ زد كه اين مرد را بگيريد و نزد من آريد، ملازمان ابن زياد بر جستند و او را گرفتند، عبداللّه ، طايفه اَزْد را ندا در دادكه مرا در يابيد هفتصد نفر از طايف اَزْد جمع شدند و ابن عفيف را از دست ملازمان ابن زياد بگرفتند.
ابن زياد را چون نيروى مبارزت ايشان نبود صبر كرد تا شب در آمد آنگاه فرمان داد تا عبداللّه را از خانه بيرون كشيدند و گردن زدند، و امر كرد جسدش را در سَبْخَه (368) به دار زدند، و چون عبيداللّه اين شب را به پايان برد روز ديگر شد امر كرد كه سر مبارك امام عليه السّلام را در تمامى كوچه هاى كوفه بگردانند و در ميان قبايل طواف دهند.
از زيد بن ارقم روايت شده كه هنگامى كه آن سر مقدّس را عبور مى دادند من در غرفه خويش جاى داشتم و آن سر را بر نيزه كرده بودند چون برابر من رسيد شنيدم كه اين آيه را تلاوت مى فرمود:
(اَمْ حَسِبْتَ اَنَّ اَصْحابَ الْكَهْفِ وَالرَّقيمِ كانُوا مِنْ آياتِنا عَجَبا)(369).
سوگند به خداى كه موى بر اندام من برخاست و ندا در دادم كه يابن رسول اللّه امر سر مقدّس تو واللّه از قصّه كهف و رقيم اَعجب و عجيبتر است (370).
روايت شده كه به شكرانه قتل حسين عليه السّلام چهار مسجد در كوفه بنيان كردند. نخستين را مسجد اشعث خوانند، دوّم مسجد جرير، سوّم مسجد سِماك ، چهارم مسجد شَبَث بن ربِعْى لَعَنَهُمُ اللّهُ، و بدين بنيانها شادمان بودند(371).
فصل پنجم : در ذكرمكتوب ابن زياد به يزيد
 عبيداللّه زياد چون از قَتْل و اَسْر و نَهْب بپرداخت و اهل بيت را محبوس ‍ داشت ، نامه به يزيد نوشت و صورت حال را در آن درج نمود و رخصت خواست كه با سرهاى بريده و اُسراى مصيبت ديده چه عمل آورد، و مكتوبى ديگر به امير مدينه عمرو بن سعيد بن العاص رقم كرد و شرح اين واقعه جانسوز را در قلم آورد، و شيخ مفيد متعرّض مكتوب يزيد نشده بلكه فرموده :
بعد از آنكه سر مقدّس حضرت را در كوچه هاى كوفه بگردانيدند ابن زياد او را با سرهاى سايرين به همراهى زَحْر بن قيس براى يزيد فرستاد(372).
بالجمله ، پس از آن عبدالملك سلمى را به جانب مدينه فرستاد و گفت : به سرعت طىّمسافت كن و عمرو بن سعيد را به قتل حسين بشارت ده . عبدالملك گفت كه من به راحله خود سوار شدم و به جانب مدينه شتاب كردم و در نواحى مدينه مردى از قبيله قريش مرا ديدار كرد و گفت : چنين شتاب زده از كجا مى رسى و چه خبر مى رسانى ؟ گفتم : خبر در نزد امير است خواهى شنيد آن را، آن مرد گفت : اِنّا لِلّه وَاِنَّا اِلَيْهِ راجعُون . به خدا قسم كه حسين عليه السّلام كشته گشته . پس من داخل مدينه شدم و به نزد عمرو بن سعيد رفتم ، عمرو گفت : خبر چيست ؟ گفتم : خبر خوشحالى است اى امير! حسين كشته شد. گفت بيرون رو و در مدينه ندا كن و مردم را به قتل حسين خبر ده ، گفت : بيرون آمدم و ندا به قتل حسين دردادم ، زنان بنى هاشم چون اين ندا شنيدند چنان صيحه و ضجّه از ايشان برخاست كه تاكنون چنين شورش و شيون و ماتم نشنيده بودم كه زنان بنى هاشم در خانه هاى خود براى شهادت حضرت امام حسين عليه السّلام مى كردند. آنگاه به نزد عمرو بن سعيد رفتم ، عمرو چون مرا ديد بر روى من تبسّمى كرد و شعر عمرو بن معدى كرب را خواند:
شعر :
عَجَّتْ نِساءُ بَنى زِيادٍ عَجَّةً
كَعَجيجِ نِسْوَتِنا غَداةَ الاَْرْنَبِ(373)
آنگاه عمرو گفت : هذِهِ واعِيَةٌ بِواعَيةِ عُثمانَ؛ يعنى اين شيونها و ناله ها كه از خانه هاى بنى هاشم بلند شد به عوض شيونها است كه بر قتل عثمان از خانه هاى بنى اميّه بلند شد. آنگاه به مسجد رفت و بر منبر آمد و مردم را از قتل حسين عليه السّلام آگهى داد(374).
و موافق بعضى روايات عمرو بن سعيد كلماتى چند گفت كه تلويح و تذكره خون عثمان مى نمود، و اراده مى كرد اين مطلب را كه بنى هاشم سبب قتل عثمان شدند و او را كشتند حسين نيز به قصاص خون عثمان كشته شد. آنگاه براى مصلحت گفت : به خدا قسم دوست مى داشتم كه حسين زنده باشد و احيانا ما را به فحش و دشنام ياد كند و ما او را به مدح و ثنا نام بريم ، و او از ما قطع كند و ما پيوند كنيم چنانچه عادت او و عادت ما چنين بود، اما چه كنم با كسى كه شمشير بر روى ما كشد و اراده قتل ما كند جز آنكه او را از خود دفع كنيم و او را بكشيم .
پس عبداللّه بن سايب كه حاضر مجلس بود برخاست و گفت : اگر فاطمه زنده بود و سر فرزند خويش مى ديد چشمش گريان و جگرش بريان مى شد! عمرو گفت : ما با فاطمه نزديكتريم از تو اگر زنده بود چنين بود كه مى گويى ، لكن كشنده او را كه دافع نفس بود ملامت نمى فرمود(375). آنگاه يكى از موالى عبداللّه بن جعفر خبر شهادت پسران او را به او رسانيد عبداللّه گفت : اِنّا للّهِ وَاِنّا اِلَيْهِ راجِعُونَ.
پس بعضى از مواليان او و مردم بر او داخل شدند و او را تعزيت گفتند، اين وقت غلام او ابواللّسلاس يا ابوالسلاسل گفت :
هذا مالَقينا مِنَ الحُسين بْن علىٍ؛ يعنى اين مصيبت كه به ما رسيد سببش حسين بن على بود عبداللّه چون اين كلمات را شنيد در خشم شد و او را با نَعْلَين بكوفت و گفت : يَابْن اللَّخْناءِ اَلِلْحُسيْنِ تَقُولُ هذا؟!
اى پسر كنيزكى گنديده بو آيا در حق حسين چنين مى گوئى ؟ به خدا قسم من دوست مى داشتم كه با او بودم و از وى مفارقت نمى جستم تا در ركاب او كشته مى گشتم ، به خدا سوگند كه آنچه بر من سهل مى كند مصيبت فرزندانم را آن است كه ايشان مواسات كردند با برادر و پسر عمّم حسين عليه السّلام و در راه او شهيد شدند. اين بگفت و رو به اهل مجلس كرد و گفت : سخت گران و دشوار است بر من شهادت حسين عليه السّلام لكن الحمدللّه اگر خودم نبودم كه با او مواسات كنم فرزندانم به جاى من در ركاب او سعادت شهادت يافتند.
راوى گفت : چون اُمّ لقمان دختر عقيل قصّه كربلا و شهادت امام حسين عليه السّلام را شنيد با خواهران خود اُمّ هانى و اءسماء و رَمْلَه و زينب بى هوشانه با سر برهنه دويد و بر كشتگان خود مى گريست و اين اشعار را مى خواند:
شعر :
ما ذا تَقُولونَ اِذْ قالَ النَّبىُّ لَكُمْ
ما ذا فَعَلْتُم وَاَنتُمْ آخِرُ الاُْمَمِ
بِعِتْرَتي وَ بِاَهْلي بَعْدَمُفْتَقَدي
مِنْهُمْ اُسارى وَقَتْلى ضُرِّجُوا بِدَمٍ
ماكانَ هذا جَزائى اِذْ نَصَحْتُ لَكُم
اَنْ تَخْلُفُونى بسُوءٍ فى ذَوى رَحم
خلاصه مضمون آنكه : اى كافران بى حيا! چه خواهيد گفت در جواب سيّد انبياء هنگامى كه از شما بپرسد كه چه كرديد با عترت و اهل بيت من بعد از وفات من ، ايشان را دو قسمت كرديد قسمتى را اسير كرديد و قسمت ديگر را شهيد و آغشته به خون نموديد، نبود اين مزد رسالت و نصيحت من شماها را كه بعد از من با خويشان و ارحام من چنين كنيد(376).
شيخ طوسى رحمه اللّه روايت كرده كه چون خبر شهادت امام حسين عليه السّلام به مدينه رسيد اءسماء بنت عقيل با جماعتى از زنهاى اهل بيت خود بيرون آمد تا به قبر پيغمبر صلى اللّه عليه و آله و سلّم رسيد پس ‍ خود را به قبر آن حضرت چسبانيد و شهقه زد و رو كرد به مهاجر و انصار و گفت :
شعر :
ما ذا تَقُو لُون اِذْ قالَ النَّبىُّ لَكُم
يُومَ الْحِسابِ وَصِدْقُ الْقَولِ مَسمُوعٌ
خَذَلْتُمْ عَتْرتى اَو كُنتُمْ غَيَبا
وَالْحَقُّ عِنْدَ وَلِىِّ الاَْمْرِ مَجْمُوعٌ
اَسْلَمْتَمُو هُمْ بِاَيْدى الظّالمينَ فَما
مِنْكُمْ لَهُ الْيَومَ عِندَ اللّهِ مَشْفُوعٌ(377)
راوى گفت : نديدم روزى را كه زنها و مردها اينقدر گريسته باشند مثل آن روز پس چون آن روز به پايان رسيد اهل مدينه در نيمه شب نداى هاتفى شنيدند وشخصش را نمى ديدند كه اين اشعار را مى گفت :
شعر :
اَيُّها الْقاتِلوُنَ جَهْلاً حُسَيْنًا
اَبْشِرُو بِالْعَذابِ وَ التَّنْكيلِ
كُلُّ اَهْلِ السَّماءِ يَدْعُوا عَلَيْكُمْ
مِنْ نَبِىٍ وَ مُرْسَلٍ وَ قَبيلٍ
قَدْ لُعِنْتُمْ عَلى لِسانِ ابْنِ داوُدَ
وَ مُوسى وَصاحبِ الاِْنْجيلِ(378)
فصل ششم : در فرستادن يزيد جواب نامه ابن زياد را
 چون نامه ابن زياد به يزيد رسيد و از مضمون آن مطلع گرديد در جواب نوشت كه سرها را با اموال و اثقال ايشان به شام بفرست .
ابو جعفر طبرى در تاريخ خود روايت كرده كه چون جناب سيّد الشهداء عليه السّلام شهيد شد و اهل بيتش را اسير كردند و به كوفه نزد ابن زياد آوردند ايشان را در حبس نمود در اوقاتى كه در محبس بودند، روزى ديدند كه سنگى در زندان افتاد كه با او بسته بود كاغذى و در آن نوشته بود كه قاصدى در امر شما به شام رفته نزد يزيد بن معاويه در فلان روز، و او فلان روز به آنجا مى رسد و فلان روز مراجعت خواهد كرد. پس هرگاه صداى تكبير شنيديد بدانيد كه امر قتل شما آمده و به يقين شما كشته خواهيد شد، و اگر صداى تكبير نشنيديد پس امان براى شما آمده ان شاء اللّه . پس دو يا سه روز پيش از آمدن قاصد باز سنگى در زندان افتاد كه با او بسته بود كتابى و تيغى و در آن كتاب نوشته بود كه وصيّت كنيد و اگر عهدى و سفارشى و حاجتى به كسى داريد به عمل آوريد تا فرصت داريد كه قاصد در باب شما فلان روز خواهد آمد. پس قاصد آمد و تكبير شنيده نشد و كاغذ از يزيد آمد كه اسيران را به نزد من بفرست ، چون اين نامه به ابن زياد رسيد آن ملعون مُخَفّر بن ثَعلَبه عائذى را طلبيد كه حامل سرهاى مقدّس ، او بوده باشد با شمر بن ذى الجوشن (379). و به روايت شيخ مفيد سر حضرت را با ساير سرها به زحربن قيس داد و ابو برده اَزدى و طارق بن ابى ظبيان را با جماعتى از لشكر كوفه همراه زحر نمود(380).
بالجمله ؛ بعد از فرستادن سرها تهيّه سفر اهل بيت را نمود و امر كرد تا سيّد سجاد عليه السّلام را در غُل و زنجير نمودند و مخدّرات سرادق عصمت را به روش اسيران بر شترها سوار كردند و مُخَفّر بن ثعلبه را با شمر بر ايشان گماشت و گفت ، عجلت كنيد و خويشتن را به زحربن قيس ‍ رسانيد؛ پس ايشان در طى راه سرعت كردند و به زحربن قيس پيوسته شدند.
مقريزى (381) در (خُطَط و آثار) گفته كه زنان و صبْيان را روانه كرد و گردن و دستهاى على بن الحسين عليه السّلام را در غُل كرد و سوار كردند ايشان را بر اقتاب .(382)
در (كامل بهائى ) است كه امام و عورات اهل البيت با چهارپايان خود به شام رفتند؛ زيرا كه مالها را غارت كرده بودند امّا چهارپايان با ايشان گذارده بودند، و هم فرموده كه شمر بن ذى الجوشن و مُخفّر بن ثَعْلَبه را بر سر ايشان مسلّط كرد و غل گران بر گردن امام زين العابدين عليه السّلام نهاد چنانكه دستهاى مباركش بر گردن بسته بود. امام در راه به حمد خدا و تلاوت قرآن و استغفار مشغول بود و هرگز با هيچ كس سخن نگفت الاّ با عورات اهل البيت عليهماالسّلام انتهى .(383)
بالجمله ؛ آن منافقان سرهاى شهداء را بر نيزه كرده و در پيش روى اهل بيت رسول خدا صلى اللّه عليه و آله و سلّم مى كشيدند و ايشان را شهر به شهر و منزل به منزل با تمام شماتت و ذلّت كوچ مى دادند و به هر قريه و قبيله مى بردند تا شيعيان على عليه السّلام پند گيرند و از خلافت آل على عليه السّلام ماءيوس گردند و دل بر طاعت يزيد بندند، و اگر هر يك از زنان و كودكان بر كشتگان مى گريستند نيزه دارانى كه بر ايشان احاطه كرده بودند كعب نيزه بر ايشان مى زدند و آن بى كسان ستمديده را مى آزردند تا ايشان را به دمشق رسانيدند.
چنانچه سيّد بن طاوس رحمه اللّه در كتاب (اقبال ) نقلاً عن كتاب (مصابيح النّور) از حضرت صادق عليه السّلام روايت كرده كه پدرم حضرت باقر عليه السّلام فرمود كه پرسيدم از پدرم حضرت على بن الحسين عليه السّلام از بردن او را به نزد يزيد، فرمود: سوار كردند مرا بر شترى كه لنگ بود بدون روپوشى و جهازى و سَر حضرت سيدالشهداء عليه السّلام بر نيزه بلندى بود و زنان ما پشت سر من بودند بر استران پالاندار وَالْفارِطَةُ خَلْفَنا و حَوْلَنا.
(فارطة ) يعنى آن جماعتى كه از قوم ، پيش پيش مى روند كه اسباب آب خود را درست كنند، يا آن كه مراد آن جماعتى است كه از حدّ درگذشتند در ظلم و ستم . و به هر معنى باشد يعنى اين نحو مردم پشت سَر ما و گرد ما بودند با نيزه ها، هر گاه يكى از ما چشمش مى گريست سر او را به نيزه مى كوبيدند تا آنگاه كه وارد دمشق شديم ، و چون داخل آن بلده شديم فرياد كرد فرياد كننده اى كه : يا اهل الشام ! هُؤُلاُءِ سَبايا اَهْلِ الْبَيْتِ الْمَلْعُون (384)
و از (تِبْرمُذاب ) (385) و غيره نقل شده : عادت كفّارى كه همراه سرها و اسيران بودند اين بود كه در همه منازل سر مقدّس را از صندوق بيرون مى آوردند و بر نيزه ها مى زدند و وقت رحيل عود به صندوق مى دادند و حمل مى كردند در اكثر منازل مشغول شُرب خَمر مى بودند و در جمله از آنها بود: مُخفّر بن ثعلبه و زحر بن قيس و شمر و خولى و ديگران لعنهم اللّه جميعاً.
مؤ لف گويد: كه ارباب مَقاتل معروفه معتمده ترتيب منازل و مسافرت اهل بيت عليهماالسّلام را از كوفه به شام مرتّب نقل نكرده اند إ لاّ وقايع بعضى منازل را ولكن مفردات وقايع در كتب معتبره مضبوط است .
و در كتاب (386) منسوب به ابى مِخْنَف اسامى منازل را نامبرده و گفته كه سرها و اهل بيت عليهماالسّلام را از شرقى حَصّاصه بردند و عبور دادند ايشان را به تكريت پس از طريق برّيّه عبور دادند ايشان را بر اعمى پس از آن بر دير اَعْوُر پس از آن بر صَليتا و بعد به وادى نخله و در اين منزل ، صداهاى زنهاى جنّيه را شنيدند كه نوحه مى خواندند و مرثيه مى گفتند براى حسين عليه السّلام ، پس از وادى نخله از طريق ارمينا رفتند و سير كردند تا رسيدند به لِبا و اهل آنجا از شهر بيرون شدند و گريه و زارى كردند و بر امام حسين و پدرش و جدّش ، صلوات اللّه عليهم ، صلوات فرستادند و از قَتَلَه آن حضرت برائت جستند و لشكر را از آنجا بيرون كردند، پس عبور كردند به كَحيل و از آنجا به جُهَيْنَه و از جُهَيْنه به عامل موصل نوشتند كه ما را استقبال كن همانا سر حسين با ما است . عامل موصل امر كرد شهر را زينت بستند و خود با مردم بسيار تا شش ميل به استقبال ايشان رفت ، بعضى گفتند: مگر چه خبر است ؟ گفتند: سر خارجى مى آورند به نزد يزيد برند، مردى گفت : اى قوم ! سر خارجى نيست بلكه سر حسين بن على عليهماالسّلام است همين كه مردم چنين فهميدند چهار هزار نفر از قبيله اَوس و خَزرج مهيا شدند كه با لشكر جنگ كنند و سر مبارك را بگيرند و دفن كنند، لشكر يزيد كه چنين دانستند داخل موصل نشدند و از (تلّ اعفر) عبور كردند پس به (جبل سنجار) رفتند و از آنجا به نصيبين وارد شدند و از آنجا به عين الوردة و از آنجا به دعوات رفتند و پيش از ورود كاغذى به عامل دعوات نوشتند كه ايشان را استقبال كند، عامل آنجا ايشان را استقبال كرد و به عزّت تمام داخل شهر شدند و سر مبارك را از ظهر تا به عصر در رَحْبه نصب كرده بودند، و اهل آنجا دو طايفه شدند كه يك طايفه خوشحالى مى كردند و طايفه ديگر گريه مى كردند و زارى مى نمودند.
پس آن شب را لشكر يزيد به شُرب خَمر پرداختند روز ديگر حركت كردند و به جانب قِنَّسرين رفتند، اهل آنجا به ايشان راه ندادند و از ايشان تبرى جستند و آنها را هدف لعن و سنگ ساختند.
لاجرم از آنجا حركت كردند و به مَعَرَّةُ النُّعمان رفتند و اهل آنجا ايشان را راه دادند و طعام و شراب براى ايشان حاضر كردند، يك روز در آنجا بماندند و به شَيْزر رفتند و اهل آنجا ايشان را راه ندادند، پس از آنجا به (كفر طاب ) رفتند و اهل آنجا نيز به ايشان راه ندادند و عطش بر لشكر يزيد غلبه كرده بود و هر چه خولى التماس كرد كه ما را آب دهيد گفتند: يك قطره آب به شما نمى چشانيم همچنان كه حسين و اصحابش ‍ را عليهماالسّلام لب تشنه شهيد كرديد. پس از آنجا رفتند به سيبور جمعى از اهل آنجا به حمايت اهل بيت عليهماالسّلام با آن كافران مقاتله كردند، جناب امّكلثوم در حقّ آن بلده دعا فرمود كه آب ايشان گوارا و نرخ اجناسشان ارزان باشد و دست ظالمين از ايشان كوتاه باشد، پس از آنجا به حَماة رفتند اهل آنجا دروازه ها را ببستند و ايشان را راه ندادند.
پس از آن جا به حِمْص رفتند و از آنجا به بعلبك ، اهل بعلبك خوشحالى كردند و دف و ساز زدند، جناب امّكلثوم بر ايشان نفرين نمود به عكس ‍ سيبور، پس از آنجا به صومعه عبور كردند و از آنجا به شام رفتند.(387)
اين مختصر چيزى است كه در كتاب منسوب به اَبى مِخْنَف رحمه اللّه ضبط شده ، و در اين كتاب و (كامل بهائى ) و (روضة الاحباب ) و (روضة الشهداء) و غيره قضايا و وقايع متعدّده و كرامات بسيار از اهل بيت عليهماالسّلام و از آن سر مطهّر در غالب اين منازل نقل شده ، و چون نقل آنها به تفصيل منافى با اين مختصر است ما در اينجا به ذكر چند قضيّه قناعت كنيم اگر چه ابن شهر آشوب در (مناقب ) فرموده :
وَ مِنْ مَناقبِهِ ما ظَهَرَ مِنَ الْمَشاهِدِ الّذَى يُقالُ لَهُ مَشْهَدُ الرّاءسِ مِنْ كَرْبَلاء الى عَسْقَلان وَ ما بَيْنَهما وَ الْمُوصِل وَ نَصيبين و حَماةِ وَ حِمْص وَ دِمَشْق وَ غيرِ ذلِكَ.(388)
و از اين عبارت معلوم مى شود كه در هريك از اين منازل مشهد الراءس ‍ بوده و كرامتى از آن سر مقدّس ظاهر شده .
بالجمله ؛ يكى از وقايع و كرامات آن چيزى است كه در (روضة الشهداء) فاضل كاشفى مسطور است كه چون لشكر يزيد نزديك موصل رسيدند و به آنجا اطّلاع دادند اهل موصل راضى نشدند كه سرها و اهل بيت وارد شهر شوند، در يك فرسخى براى آنها آذوقه و علوفه فرستادند و در آنجا منزل كردند و سر مقدّس را بر روى سنگى نهادند قطره خونى از حلقوم مقدس به آن سنگ رسيد و بعد از آن همه سال در روز عاشورا خون تازه از آن سنگ مى آمد و مردم اطراف آنجا مجتمع مى شدند و اقامه مراسم تعزيه مى كردند و همچنين بود تا زمان عبدالملك مروان كه امر كرد آن سنگ را از آن جا كندند و پنهان نمودند و مردم در محل آن سنگ گُنبدى بنا كردند و آن را مشهد نقطه نام نهادند.(389)
و ديگر وقعه حَرّان است كه در جمله اى از كتب و هم در كتاب سابق مسطور است كه چون سرهاى شهداء را با اُسراء به شهر حران وارد كردند و مردم براى تماشا بيرون آمدند از شهر، يحيى نامى از يهوديان مشاهده كرد كه سر مقدّس لب او حركت مى كند نزديك آمد، شنيد كه اين آيت مبارك تلاوت مى فرمايد:
(وَ سَيَعْلَمُ الَّذينَ ظَلَمُوا اَىَّ مُنْقَلَبٍ يَنْقَلِبونَ).(390)
از اين مطلب تعجّب كرد، داستان پرسيد براى وى نقل كردند. ترحّمش ‍ گرفت ، عمامه خود را به خواتين علويات قسمت كرد و جامه خزى داشت با هزار درهم خدمت سيّد سجاد عليه السّلام داد، موكّلين اُسراء او را منع كردند او شمشير كشيد و پنج تن از ايشان بكشت تا او را كشتند بعد از آنكه اسلام آورد و تصديق حقيقت مذهب اسلام نمود و قبر او در دروازه حرّان است و معروف به قبر يحيى شهيد است و دعا نزد قبر او مستجاب است .(391)
و نظير وقعه يحيى است وقعه زرير در عَسْقَلان كه شهر را مزّين ديد و چون شرح حال پرسيد و مطلع شد، جامه هايى براى حضرت على بن الحسين و خواتين اهل بيت عليهماالسّلام آورد و موكّلين او را مجروح كردند.
و هم از بعض كتب نقل شده كه چون به حَماة آمدند اهل آنجا از اهل بيت عليهماالسّلام حمايت كردند، جناب امّ كلثوم عليهاالسّلام چون بر حمايت اهل حماة مطّلع شد فرمود:
ما يُقالُ لِهذِهِ الْمَدينَةِ؟ قالوُا: حَماةٌ، قالَتْ: حَماهَا اللّهُ مِنْ كُلِّ ظالِم ؛
يعنى آن مخدّره پرسيد كه نام اين شهر چيست ؟ گفتند: حماة ، فرمود: نگهدارد خداوند او را از شرّ هر ستمكارى .
و ديگر واقعه سقط جنين است كه در كنار حَلَب واقع شده .
حَمَوىّ در (مُعجم الْبُلدان ) گفته است : (جوشن ) كوهى است در طرف غربى حلب كه از آنجا برداشته مى شود مس سرخ و آنجا معدن او است لكن آن معدن از كار افتاده از زمانى كه عبور دادند از آنجا اُسراى اهل بيت حسين بن على عليهماالسّلام را؛ زيرا كه در ميان آنها حسين را زوجه اى بود حامله ، بچّه خود را در آنجا سقط كرد. پس طلب كرد از عمله جات در آن كوه خُبْزى يا آبى ؟ ايشان او را ناسزا گفتند و از آب و نان منع نمودند پس آن زن نفرين كرد بر ايشان پس تا به حال هر كه در آن معدن كار كند فائده و سودى ندهد و در قبله آن كوه مشهد آن سقط است و معروف است به (مشهد السّقط و مشهد الدّكة ) و آن سقط اسمش مُحسن بن حسين عليهماالسّلام است .(392)
مؤ لف گويد: كه من به زيارت آن مشهد مشرّف شده ام و به حلب نزديك است و در آنجا تعبير مى كنند از او شيخ مُحَسِّن (بفتح حاء و تشديد سين مكسوره ) و عمارتى رفيع و مشهدى مبنى بر سنگهاى بزرگ داشته لكن فعلاً خراب شده به جهت محاربه اى كه در حلب واقع شده .
و صاحب (نسمة السّحر) از ابن طىّ نقل كرده كه در (تاريخ حلب ) گفته كه سيف الدّولة تعمير كرد مشهدى را كه خارج حلب است به سبب آنكه شبى ديد نورى را در آن مكان هنگامى كه در يكى از مناظر خود در حلب بود، پس ‍ چون صبح شد سوار شد به آنجا رفت و امر كرد آنجا را حفر كردند پس ‍ يافت سنگى را كه بر آن نوشته بود كه اين مُحَسِّن بن حسين بن على بن ابى طالب است ، پس جمع كرد علويّين و سادات را و از ايشان سؤ ال كرد. بعضى گفتند كه چون اهل بيت را اسير كردند ايّام يزيد از حلب عبور مى دادند يكى از زنهاى امام حسين عليه السّلام سقط كرد بچه خود را، پس تعمير كرد سيف الدولة آن را.(393)
فقير گويد: كه در آن محل شريف ، قبرهاى شيعه واقع است و مقبره ابن شهر آشوب و ابن منير و سيّد عالم فاضل ثقة جليل ابوالمكارم بن زهره در آنجا واقع است بلكه بنى زهره كه بيتى شريف بوده اند در حلب تربت مشهورى در آنجا دارند.
ديگر واقعه اين است كه در (دير راهب ) اتّفاق افتاده و اكثر مورخين و محدّثين شيعه و سنى در كتب خويش به اندك تفاوتى نقل كرده اند و حاصل جميع آنها آن است كه چون لشكر ابن زياد ملعون در كنار دير راهب منزل كردند سر حضرت حسين عليه السّلام را در صندوق گذاشتند و موافق روايت قطب راوندى آن سر را بر نيزه كرده بودند و بر دور او نشسته حراست مى كردند، پاسى از شب را به شرب خمر مشغول گشتند و شادى مى كردند آنگاه خوان طعام بنهادند و به خورش و خوردنى بپرداختند ناگاه ديدند دستى از ديوار دير بيرون شد و با قلمى از آهن اين شعر را بر ديوار با خون نوشت :
شعر :
اَتَرجُو اُمَّةٌ قَتَلَتْ حُسَيْناً
شَفاعَةَ جَدِّهِ يَوْمَ الحِسابِ(394)
؛يعنى آيا اميد دارند امّتى كه كشتند حسين عليه السّلام را شفاعت جدّ او را در روز قيامت . آن جماعت سخت بترسيدند و بعضى برخاستند كه آن دست و قلم را بگيرند ناپديد شد، چون بازآمدند و به كار خود مشغول شدند ديگر باره آن دست با قلم ظاهر شد و اين شعر را نوشت :
شعر :
فَلا وَاللّهِ لَيْسَ لَهُمْ شَفيعٌ
وَ هُمْ يَومَ الْقيامةِ فى الْعَذابِ
؛يعنى به خدا قسم كه شفاعت كننده نخواهد بود قاتلان حسين عليه السّلام را بلكه ايشان در قيامت در عذاب باشند. باز خواستند كه آن دست را بگيرند همچنان ناپديد شد چون باز به كار خود شدند ديگر باره بيرون شد و اين شعر را بنوشت :
شعر :
قد قَتَلُوا الْحُسَينَ بِحُكْمِ جَوْرٍ
وَ خالَفَ حُكْمُهُمْ حُكْمَ الْكِتابِ
؛يعنى چگونه ايشان را شفاعت كند پيغمبر صلى اللّه عليه و آله و سلّم و حال آنكه شهيد كردند فرزند عزيز او حسين عليه السّلام را به حكم جور، و مخالفت كرد حكم ايشان با حكم كتاب خداوند. آن طعام بر پاسبانان آن سر مطهّر آن شب ناگوار افتاد و با تمام ترس و بيم بخفتند. نيمه شب راهب را بانگى به گوش رسيد چون گوش فرا داشت همه ذكر تسبيح و تقديس الهى شنيد، برخاست و سر از دريچه دير بيرون كرد ديد از صندوقى كه در كنار ديوار نهاده اند نورى عظيم به جانب آسمان ساطع مى شود و از آسمان فرشتگان فوجى از پس فوج فرود آمدند و همى گفتند:
اَلسّلامُ عَلَيْكَ يَابْنَ رَسولِ اللّهِ، اَلسَّلامُ عَلَيْكَ يا اَبا عَبْدِاللّهِ، صَلَواتُ اللّهِ وَ سَلامُهُ عَلَيْكَ.
راهب را از راه مشاهده اين احوال تعجب آمد و جَزَعى شديد و فَزَعى هولناك او را گرفت ببود تا تاريكى شب بر طرف شد و سفيده صبح دميد، پس از صومعه بيرون شد و به ميان لشكر آمد و پرسيد كه بزرگ لشكر كيست ؟ گفتند: خَوْلى اَصْبَحى است . به نزد خولى آمد و پرسش نمود كه در اين صندوق چيست ؟ گفت : سر مرد خارجى است و او در اراضى عراق بيرون شد و عبيداللّه بن زياد او را به قتل رسانيد گفت : نامش ‍ چيست ؟ گفت : حسين بن على بن ابى طالب عليهماالسّلام .
گفت : نام مادرش كيست ؟ گفت فاطمه زهراء دختر محمّدالمصطفى صلى اللّه عليه و آله و سلّم ، راهب گفت : هلاك باد شما را بر آنچه كرديد، همانا اَحْبار و علماى ما راست گفتند كه مى گفتند: هر وقت اين مرد كشته شود آسمان خون خواهد باريد و اين نيست جز در قتل پيغمبر و وصىّ پيغمبر! اكنون از شما خواهش مى كنم كه ساعتى اين سر را با من گذاريد آنگاه ردّ كنم ، گفت ما اين سر را بيرون نمى آوريم مگر در نزد يزيد بن معاويه تا از وى جايزه بگيريم ، راهب گفت : جايزه تو چيست ؟ گفت : بدره اى كه ده هزار درهم داشته باشد، گفت : اين مبلغ را نيز من عطا كنم . گفت : حاضر كن . راهب هميانى آورد كه حامل ده هزار درهم بود، پس ‍ خولى آن مبلغ را گرفت و صرافى كرده و در دو هميان كرد و سر هر دو را مُهر نهاد و به خزانه دار خود سپرد و آن سر مبارك را تا يك ساعت به راهب سپرد.
پس راهب آن سر مبارك را به صومعه خويش بُرد و با گُلاب شست و با مُشك و كافور خوشبو گردانيد و بر سجاده خويش گذاشت و بناليد و بگريست و به آن سر مُنوّر عرض كرد: يا ابا عبداللّه به خدا قسم كه بر من گران است كه در كربلا نبودم و جان خود را فداى تو نكردم ، يا ابا عبداللّه هنگامى كه جدّت را ملاقات كنى شهادت بده كه من كلمه شهادت گفتم و در خدمت تو اسلام آوردم . پس گفت :(395)
اَشهَدُ اَنْ لا اِلهَ الاّ اللّهُ وَحْدَهُ لاشَريكَ لَهُ وَ اَشْهَدُ اَنَّ مُحَمّداً رَسُولُ اللّهَ وَ اَشْهَدُ اَنَّ عليِاً وَلىُّ اللّهِ.
پس راهب سر مقدس را ردّ كرد و بعد از اين واقعه از صومعه بيرون شد و در كوهستان مى زيست و به عبادت و زهادت روزگارى به پاى برد تا از دنيا رفت .
پس لشكريان كوچ دادند و در نزديكى دمشق كه رسيدند از ترس آنكه مبادا يزيد آن پولها را از ايشان بگيرد جمع شدند تا آن مبلغ را پخش كنند خولى گفت تا آن دو هميان را آوردند چون خاتم برگرفت آن درهم ها را سفال يافت و بر يك جانب هر يك نوشته بود: (لاتَحْسَبَنّ اللّهَ غافِلاً عَمّا يَعْمَلُ الظّالِمُونَ)(396)
و بر جانب ديگر مكتوب بود: (وسَيَعْلَمُ الَّذينَ ظَلَموا اَىَّ مُنقَلَبٍ يَنْقَلِبون )(397)
خولى گفت : اين راز را پوشيده داريد و خود گفت : اِنّا للهِ وَ اِنّا اِلَيْهِ راجَعُونَ خَسِرَ الدُّنيا وَ الا خِرة ؛ يعنى زيانكار دنيا و آخرت شدم و گفت آن سفالها را در (نهر بَرَدى ) كه نهرى بود در دمشق ، ريختند.(398)


امام حسين (ع) - بخش 17

فصل هفتم : ورود اُسراء و رؤ س شهداء به شام
 شيخ كَفْعَمى و شيخ بهايى و ديگران نقل كرده اند كه در روز اوّل ماه صفر سر مقدس حضرت امام حسين عليه السّلام را وارد دمشق كردند، و آن روز بر بنى اميه عيد بود و روزى بود كه تجديد شد در آن روز اَحزان اهل ايمان (399)
قُلْتُ وَيَحِقُّ اَنْ يُقالَ:
شعر :
كانَتْ مَاتِمُ بَالْعِراقِ تَعُدُّها
اَمَوِيَّةٌ بِالشّامِ مِنْ اَعْيادِها
سيّد ابن طاوس رحمه اللّه روايت كرده كه چون اهل بيت رسول خدا صلى اللّه عليه و آله و سلّم را با سر مُطهّر حضرت سيدالشهداء عليه السّلام از كوفه تا دمشق سير دادند چون نزديك دمشق رسيدند جناب امّ كلثوم عليهاالسّلام نزديك شمر رفت و به او فرمود: مرا با تو حاجتى است . گفت : حاجت تو چيست ؟ فرمود: اينك شهر شام است ، چون خواستى ما را داخل شهر كنى از دروازه اى داخل كن كه مردمان نَظّاره كمتر باشند كه ما را كمتر نظر كنند و امر كن كه سرهاى شهدا را از بين محامل بيرون ببرند پيش دارند تا مردم به تماشاى آنها مشغول شوند و به ما كمتر نگاه كنند؛ چه ما رسوا شديم از كثرت نظر كردن مردم به ما. شمر كه مايه شرّ و شقاوت بود چون تمنّاى او را دانست بر خلاف مراد او ميان بست ، فرمان داد تا سرهاى شهدا را بر نيزه ها كرده و در ميان مَحامل و شتران حَرم بازدارند و ايشان را از همان (دروازه ساعات ) كه انجمن رعيت و رُعات بود درآوردند تا مردم نظّاره بيشتر باشند و ايشان را بسيار نظر كنند.(400)
علاّمه مجلسى رحمه اللّه در (جَلاءُ العُيُون ) فرموده كه در بعض از كتب معتبره روايت كرده اند كه سهل بن سعد گفت : من در سفرى وارد دمشق شدم . شهرى ديدم درنهايت معمورى و اشجار و اَنهار بسيار و قصُور رفيعه و منازل بى شمار و ديدم كه بازارها را آئين بسته اند و پرده ها آويخته اند مردم زينت بسيار كرده اند و دفّ و نقاره و انواع سازها مى نوازند. با خود گفتم مگر امروز عيد ايشان است ، تا آنكه از جمعى پرسيدم كه مگر در شام عيدى هست كه نزد ما معروف نيست ؟ گفتند: اى شيخ ! مگر تو در اين شهر غريبى ؟ گفتم : من سهل بن سعدم و به خدمت حضرت رسالت صلى اللّه عليه و آله و سلّم رسيده ام . گفتند: اى سهل ! ما تعجّب داريم كه چرا خون از آسمان نمى بارد و چرا زمين سرنگون نمى گردد. گفتم : چرا؟ گفتند: اين فرح و شادى براى آن است كه سر مبارك حسين بن على عليه السّلام را از عراق براى يزيد به هديه آورده اند. گفتم : سبحان اللّه ! سر امام حسين عليه السّلام را مى آورند و مردم شادى مى كنند! پرسيدم كه از كدام دروازه داخل مى كنند؟! گفتند: از دروازه ساعات . من به سوى آن دروازه شتافتم چون به نزديك دروازه رسيدم ديدم كه رايت كفر و ضلالت از پى يكديگر مى آوردند، ناگاه ديدم كه سوارى مى آيد و نيزه در دست دارد و سرى بر آن نيزه نصب كرده است كه شبيه ترين مردم است به حضرت رسالت صلى اللّه عليه و آله و سلّم پس زنان و كودكان بسيار ديدم بر شتران برهنه سوار كرده مى آورند، پس من رفتم به نزديك يكى از ايشان و پرسيدم كه تو كيستى ؟ گفت : من سكينه دختر امام حسين عليه السّلام . گفتم : من از صحابه جدّ شمايم ، اگر خدمتى دارى به من بفرما. جناب سكينه عليهاالسّلام فرمود كه بگو به اين بدبختى كه سر پدر بزرگوارم را دارد از ميان ما بيرون رود و سر را پيشتر برد كه مردم مشغول شوند به نظاره آن سر منوّر و ديده از ما بردارند و به حرمت رسول خدا صلى اللّه عليه و آله و سلم اين قدر بى حرمتى روا ندارند.
سهل گفت : من رفتم به نزد آن ملعون كه سر آن سرور را داشت ، گفتم : آيا ممكن است كه حاجت مرا بر آورى و چهار صد دينار طلا از من بگيرى ؟ گفت : حاجت تو چيست ؟ گفتم : حاجت من آن است كه اين سر را از ميان زنان بيرون برى و پيش روى ايشان بروى آن زر را از من گرفت و حاجت مرا روا كرد(401).
و به روايت ابن شهر آشوب چون خواست كه زر را صرف كند هر يك سنگ سياه شده بود و بر يك جانبش نوشته بود:
(و لاتَحْسَبَنّ اللّهَ غافِلاً عَمّا يَعْمَلُ الظّالِمُونَ)(402)
و بر جانب ديگر: (وسَيَعْلَمُ الَّذينَ ظَلَموا اَىَّ مُنقَلَبٍ يَنْقَلِبون )(403) (404)
قطب راوندى از منهال بن عمرو روايت كرده است كه گفت : به خدا سوگند كه در دمشق ديدم سر مبارك جناب امام حسين عليه السّلام را بر سر نيزه كرده بودند و در پيش روى آن جناب كسى سوره كهف مى خواند چون به اين آيه رسيد:
(اَمْ حَسِبْتَ اَنَّ اَصْحابَ الْكَهْفِ وَالَّرقيمِ كانُوا مِنْ آياتِنا عَجَبا)(405).
به قدرت خدا سر مقدس سيدالشهداء عليه السّلام به سخن درآمد و به زبان فصيح گويا گفت : امر من از قصّه اصحاب كهف عجيبتر است . و اين اشاره است به رجعت آن جناب براى طلب خون خود(406).
پس آن كافران حرم و اولاد سيّد پيغمبران را در مسجد جامع دمشق كه جاى اسيران بود بازداشتند، و مرد پيرى از اهل شام به نزد ايشان آمد و گفت : الحمدللّه كه خدا شما را كشت و شهر ما را از مردان شما راحت داد و يزيد را بر شما مسلّط گردانيد. چون سخن خود را تمام كرد جناب امام زين العابدين عليه السّلام فرمود كه اى شيخ ! آيا قرآن خوانده اى ؟ گفت : بلى ، فرمود: كه اين آيه را خوانده اى :
(قُلْ لا اَسْئَلُكُم عَلَيْهِ اَجْرا إ لا الْمَوَدَّةَ فِى الْقُرْبى )(407).
گفت : بلى ، آن جناب فرمود: آنها مائيم كه حقّ تعالى مودّت ما را مُزد رسالت گردانيده است ، باز فرمود كه اين آيه را خوانده اى ؟ (وَاتَ ذَاالْقُربى حَقَّهُ).(408)
گفت : بلى ، فرمود كه مائيم آن ها كه حقّ تعالى پيغمبر خود را امر كرده است كه حق ما را به ما عطا كند، آيا اين آيه را خوانده اى ؟
(وَاعْلَمُوا اَنَّما غَنِمْتُم مِنْ شَىٍ فَاِنَّ للّهِ خُمُسَهُ وَ لِلرَّسُولِ وَ لِذِى الْقُرْبى )(409).
گفت : بلى ، حضرت فرمود كه مائيم ذوى القربى كه اَقربَ و قُرَباى آن حضرتيم . آيا خوانده اى اين آيه را.
(اِنَّما يُريدُ اللّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ اَهْلَ الْبَيتِ وَ يُطَهِّرَكُمْ تَطْهيرا)(410)
گفت : بلى ، حضرت فرمود كه مائيم اهل بيت رسالت كه حقّ تعالى شهادت به طهارت ما داده است . آن مرد پير گريان شد و از گفته هاى خود پشيمان گرديد و عمامه خود را از سر انداخت و رو به آسمان گردانيد و گفت : خداوندا! بيزارى مى جويم به سوى تو از دشمنان آل محمّداز جن و انس ، پس به خدمت حضرت عرض كرد كه اگر توبه كنم آيا توبه من قبول مى شود؟ فرمود: بلى ، آن مرد توبه كرد چون خبر او به يزيد پليد رسيد او را به قتل رسانيد(411).
از حضرت امام محمّدباقر عليه السّلام مروى است كه چون فرزندان و خواهران و خويشان حضرت سيّد الشهداء عليه السّلام را به نزد يزيد پليد بردند بر شتران سوار كرده بودند بى عمارى و محمل ، يكى از اشقياى اهل شام گفت : ما اسيران نيكوتر از ايشان هرگز نديده بوديم ، سكينه خاتون عليهاالسّلام فرمود: اى اشقياء! مائيم سَبايا و اسيران آل محمد صلى اللّه عليه و آله و سلم انتهى (412).
شيخ جليل و عالم خبير حسن بن على طبرى كه معاصر علامه و محقق است در كتاب (كامل بهائى ) كه زياده از ششصد و شصت سال است كه تصنيف شده در باب ورود اهل بيت امام حسين عليه السّلام به شام گفته كه اهل بيت را از كوفه به شام دِه به دِه سير مى دادند تا به چهار فرسخى از دمشق رسيدند به هر ده از آنجا تا به شهر نثار بر ايشان مى كردند. و بر هر در شهر سه روز ايشان را باز گرفتند تا به شهر بيارايند و هر حلى و زيورى و زينتى كه در آن بود به آئينها بستند به صفتى كه كسى چنان نديده بود. قريب پانصد هزار مرد و زن با دفها و اميران ايشان باطبلها و كوسها و بوقها و دُهُلها بيرون آمدند و چند هزار مردان و جوانان و زنان رقص كنان با دف و چنگ و رباب زنان استقبال كردند، جمله اهل ولايت دست و پاى خضاب كرده و سُرمه در چشم كشيده روز چهار شنبه شانزدهم ربيع الاول به شهر رفتند از كثرت خلق ، گويى كه رستخيز بود چون آفتاب بر آمد ملاعين سرها را به شهر در آوردند از كثرت خلق به وقت زوال به در خانه يزيد لعين رسيدند.
يزيد تخت مرصّع نهاده بود خانه و ايوان آراسته بود و كرسيهاى زرّين و سيمين راست و چپ نهاد حُجّاب بيرون آمدند و اكابر ملاعين را كه با سرها بودند به پيش يزيد بردند و احوال بپرسيد، ملاعين گفتند: به دولت امير دمار از خاندان ابوتراب درآورديم .و حالها باز گفتند و سرهاى اولاد رسول عليهماالسّلام را آنجا بداشتند و در اين شصت و شش روز كه ايشان در دست كافران بودند هيچ بشرى بر ايشان سلام كردن نتوانست (413).
و هم نقل كرده از سهل بن سعد السّاعدى كه من حجّ كرده بودم به عزم زيارت بيت المقدس متوجّه شام شدم چون به دمشق رسيدم شهرى ديدم كه پر فرح و شادى و جمعى را ديدم كه در مسجد پنهان نوحه مى كردند و تعزيت مى داشتند. و پرسيدم : شما چه كسانيد؟ گفتند: ما از مواليان اهل بيتيم و امروز سر امام حسين عليه السّلام واهل بيت او را به شهر آورند. سهل گويد كه به صحرا رفتم از كثرت خلق و شيهه اسبان و بوق و طبل و كوسات و دفوف رستخيزى ديدم تا سواد اعظم برسيد، ديدم كه سرها مى آورند بر نيزها كرده . اوّل سر جناب عباس عليه السّلام (414) را آوردند ودر عقب سرها، عورات حسين عليه السّلام مى آمدند. و سر حضرت امام حسين عليه السّلام را ديدم با شكوهى تمام و نور عظيم از او مى تافت با ريش مدوّر كه موى سفيد با سياه آميخته بود و به وسمه خضاب كرده و سياهى چشمان شريفش نيك سياه بود و ابروهايش ‍ پيوسته بود و كشيده بينى بود، و تبسّم كنان به جانب آسمان ، چشم گشوده بود به جانب افق و باد محاسن او را مى جنبانيد به جانب چپ و راست ، پنداشتى كه امير المؤ منين على عليه السّلام است .
عمرو بن منذر همدانى گويد: جناب امّ كلثوم عليهاالسّلام را ديدم چنانكه پندارى فاطمه زهراء عليهاالسّلام است چادر كهنه بر سر گرفته و روى بندى بر روى بسته ، من نزديك رفتم و امام زين العابدين عليه السّلام و عورات خاندان را سلام كردم مرا فرمودند: اى مؤ من ! اگر بتوانى چيزى بدين شخص ده كه سر حضرت حسين عليه السّلام را دارد تا به پيش برد كه از نظاره گيان ما را زحمت است ، من صد درهم بدادم بدان لعين كه سر داشت كه سر حضرت حسين عليه السّلام را پيشتر دارد و از عورات دور شود بدين منوال مى رفتند تا نزد يزيد پليد بنهادند. انتهى .(415)
فصل هشتم : در ورود اهل بيت عليهماالسّلام به مجلس يزيد پليد
 يزيد ملعون چون از ورود اهل بيت طاهره عليهماالسّلام به شام آگهى يافت مجلس آراست و به زينت تمام بر تخت خويش نشست و ملاعين اهل شام را حاضر كرد، از آن سوى اهل بيت رسول صلى اللّه عليه و آله و سلّم را به سرهاى شهداء عليهماالسّلام در باب دارالا ماره حاضر كردند در طلب رخصت بازايستادند. نخستين ، زَحْر بن قيس - كه ماءمور بردن سر حضرت حسين عليه السّلام بود - رخصت حاصل كرده بر يزيد داخل شد، يزيد از او پرسيد كه واى بر تو خبر چيست ؟
گفت : يا امير المؤ منين بشارت باد ترا كه خدايت فتح و نصرت داد همانا حسين بن على عليهماالسّلام با هيجده تن از اهل بيت خود و شصت نفر از شيعيان خود بر ما وارد شدند ما بر او عرضه كرديم كه جانب صلح و صلاح را فرو نگذارد و سر به فرمان عبيداللّه بن زياد فرود آورد و اگر نه مهيّاى قتال شود ايشان طاعت عبيداللّه بن زياد را قبول نكردند و جانب قتال را اختيار نمودند. پس بامدادان كه آفتاب طلوع كرد با لشكر بر ايشان بيرون شديم و از هر ناحيه و جانب ايشان را احاطه كرديم و حمله گران افكنديم و با شمشير تاخته بر ايشان بتاختيم و سرهاى ايشان را موضع آن شمشيرها ساختيم ، آن جماعت را هول و هرب پراكنده ساخت چنانكه به هر پستى و بلندى پناهنده گشتند بدانسان كه كبوتر از باز هراسنده گردد، پس سوگند به خدا يا امير المؤ منين به اندك زمانى كه ناقه را نحر كنند يا چشم خوابيده به خواب آشنا گردد تمام آن ها را با تيغ درگذرانيد و اوّل تا آخر ايشان را مقتول و مذبوح ساختيم . اينك جسدهاى ايشان در آن بيابان برهنه و عريان افتاده با بدنهاى خون آلوده و صورتهاى بر خاك نهاده همى خورشيد بر ايشان مى تابد، و باد، خاك و غبار برايشان مى انگيزاند و آن بدنها را عقابها و مرغان هوا همى زيارت كنند در بيابان دور.
چون آن ملعون سخن به پاى آورد يزيد لختى سر فرو داشت و سخن نكرد پس سر برآورد و گفت : اگر حسين را نمى كشتيد من از كردار شما بهتر خشنود مى شدم و اگر من حاضر بودم حسين را معفوّ مى داشتم و او را عرضه هلاك و دمار نمى گذاشتم .
بعضى گفته اند كه چون زحر واقعه را براى يزيد نقل كرد آن بسيار متوحّش شد و گفت : ابن زياد تخم عداوت مرا در دل تمام مردم كشت و عطائى به زحر نداد و او را از نزد خود بيرون كرد.
و اين معجزه بود از حضرت سيدالشهداء عليه السّلام ؛ چه آنكه در اثناء آمدن به كربلا به زُهيْر بن قَين خبر داد كه زَحر بن قيس سر مرا براى يزيد خواهد برد به اُميد عطا و عطائى به وى نخواهد كرد، چنانچه محمّدبن جرير طبرى نقل كرده . (416)
پس مُخَفّر بن ثَعْلَبه كه ماءمور به كوچ دادن اهل بيت عليهماالسّلام بود از درِ دارالا ماره در آمد و ندا در داد و گفت :
هذا مُخَفّر بن ثَعْلَبه اَتى اَميرَ المُؤ منينَ بِالِلّئامِ الْفَجَرة ؛
يعنى من مُخَفّر بن ثعلبه هستم كه لئام فَجَره را به درگاه امير المؤ منين يزيد آورده ام .
حضرت سيّد سجّاد عليه السّلام فرمود: آنچه مادر مُخَفّر زائيده شرير تر و لئيم تر است . و به روايت شيخ ابن نما اين كلمه را يزيد جواب مُخَفّر داد(417) و شايد اين اَوْلى باشد؛ چه آنكه حضرت امام زين العابدين عليه السّلام با اين كافران كه از راه عناد بودند كمتر سخن مى كرد.
شيخ مفيد رحمه اللّه فرموده در بين راه شام با احدى از آن كافران كه همراه سر مقدّس بودند تكلّم نكرد.(418) و گفتن يزيد اين نوع كلمات را گاهى شايد از بهر آن باشد كه مردم را بفهماند كه من قتل حسين را نفرمودم و راضى به آن نبودم .
و جمله اى از اهل تاريخ گفته اند كه در هنگامى كه خبر ورود اهل بيت عليهماالسّلام به يزيد رسيد آن ملعون در قصر جيرون و منظر آنجا بود و همين كه از دور نگاهش به سرهاى مبارك بر سر نيزه ها افتاد از روى طَرَب و نشاط اين دو بيت انشاد كرد:
شعر :
لَما بَدَتْ تِلْكَ الْحُمُولُ(419) وَ اَشْرَقَتْ
تِلْكَ الشُّمُوسُ عَلى رُبى جَيْرونِ
نَعَبَ الْغُرابُ قُلْتُ صِحْ اَوْ لاتَصِحْ
فَلَقَدْ قَضَيْتُ مِنَ الْغَريمِ دُيُونى (420)
مراد آن ملحد اظهار كفر و زندقه و كيفر خواستن از رسول اكرم صلى اللّه عليه و آله و سلّم بوده يعنى رسول خدا صلى اللّه عليه و آله و سلّم پدران و عشيره مرا در جنگ بدر كشت من خونخواهى از اولاد او نمودم ، چنانچه صريحاً اين مطلب كفر آميز را در اشعارى كه بر اشعار ابن زبعرى افزود در مجلس ورود اهل بيت عليهماالسّلام خوانده :
شعر :
قَدْ قَتَلْنا الْقَوْمَ مِن ساداتِهِمْ
وَعَدَلْنَا قَتْلَ بَدْرٍ فَاعْتَدَلَ(421)
(الى آخره )
بالجمله ؛ چون سرهاى مقدّس را وارد آن مجلس شوم كردند سر مبارك حضرت امام حسين عليه السّلام را در طشتى از زر به نزد يزيد نهادند و يزيد كه مدام عمرش به شُرب مدام مى پرداخت اين وقت از شُرب خَمْر نيك سكران بود و از نظاره سر دشمن خود شاد و فرحان گشت ، و اين اشعار را گفت :
شعر :
يا حُسنَهُ يَلْمَعُ بِاليَدَينِ
يَلْمَعُ فى طَسْتٍ مِنَ اللُّجَيْنِ
كاَنّما حُفّ بِوَرْدَتَيْنِ
كَيْفَ رَاَيْتَ الضَّربَ يا حُسَيْنُ
شَفَيْتُ غِلّى مِنْ دَمِ الْحُسَينِ
يا لَيْتَ مَن شاهَدَ في الحُنَيْنِ
يَرَوْنَ فِعْلِى الْيَومَ بِالحُسَيْنِ.
و شيخ مفيد رحمه اللّه فرموده كه چون سر مطهّر حضرت را با ساير سرهاى مقدّس در نزد او گذاشتند يزيد ملعون اين شعر را گفت :
شعر :
نُفَلِّقُ هاماً مِنْ رِجال اَعِزَّةٍ
عَلَيْنا وَهُمْ كانوا اَعَقَّ وَاَظْلَما
يحيى بن حكم - كه برادر مروان بود و با يزيد در مجلس نشسته بود - اين دو شعر قرائت كرد:
شعر :
لَهامٌ بِجَنْبِ الطَّفّ اَدْنى قَرابَةً
مِنِ ابْنِ زِيادِ الْعَبْدِ ذِى النَّسَبِ الْوَغْلِ
سُمَيَّةُ اَمْسى نَسْلُها عَدَدَ الْحَصى
وَ بِنْتُ رَسُول اللّهِ لَيْسَتْ بِذى نَسْلِ
يزيد دست بر سينه او زد و گفت ساكت شو يعنى در چنين مجلس ‍ جماعت آل زياد را شناعت مى كنى و بر قلّت آل مصطفى دريغ مى خورى (422).
از معصوم عليه السّلام روايت شده كه چون سر مطهّر حضرت امام حسين عليه السّلام را به مجلس يزيد در آوردند مجلس شراب آراست و با نديمان خود شراب زهرمار مى كرد و با ايشان شطرنج بازى مى كرد و شراب به ياران خود مى داد و مى گفت : بياشاميد كه اين شراب مباركى است كه سر دشمن ما نزد ما گذاشته است و دلشاد و خرّم گرديده ام و ناسزا به حضرت امام حسين و پدر و جدّ بزرگوار او عليهماالسّلام مى گفت .
و هر مرتبه كه در قمار بر حريف خود غالب مى شد سه پياله شراب زهرمار مى كرد و تَهِ جرعه شومش را پهلوى طشتى كه سر مقدّس آن سرور در آن گذاشته بودند مى ريخت .
پس هر كه از شيعيان ما است بايد كه از شراب خوردن و بازى كردن شطرنج اجتناب نمايد و هر كه در وقت نظر كردن به شراب يا شطرنج صلوات بفرستد بر حضرت امام حسين عليه السّلام و لعنت كند يزيد و آل زياد را، حقتعالى گناهان او را بيامرزد هر چند به عدد ستارگان باشد.(423)
در (كامل بهائى ) از (حاويه ) نقل كرده كه يزيد خمر خورد و بر سر حضرت امام حسين عليه السّلام ريخت ، زن يزيد آب و گلاب برگرفت و سر منوّر امام عليه السّلام را پاك بشست ، آن شب فاطمه عليهاالسّلام را در خواب ديد كه از او عذر مى خواست .
بالجمله ؛ چون سرهاى مبارك را بر يزيد وارد كردند، اهل بيت عليهماالسّلام را نيز در آوردند در حالتى كه ايشان را به يك رشته بسته بودند و حضرت على بن الحسين عليه السّلام را در (غُل جامعه ) بود و چون يزيد ايشان را به آن هيئت ديد گفت ، خدا قبيح و زشت كند پسر مرجانه را اگر بين شما و او قرابت و خويشى بود ملاحظه شما ها را مى نمود و اين نحو بد رفتارى با شما نمى نمود و به اين هيئت و حال شما را براى من روانه نمى كرد.(424)
و به روايت ابن نما از حضرت سجّاد عليه السّلام دوازده تن ذكور بودند كه در زنجير و غل بودند، چون نزد يزيد ايستادند، حضرت سيّد سجاد عليه السّلام رو كرد به يزيد و فرمود: آيا رخصت مى دهى مرا تا سخن گويم ؟ گفت : بگو ولكن هذيان مگو. فرمود: من در موقفى مى باشم كه سزاوار نيست از مانند من كسى كه هذيان سخن گويد، آنگاه فرمود: اى يزيد! ترا به خدا سوگند مى دهم چه گمان مى برى با رسول خدا صلى اللّه عليه و آله و سلم اگر ما را بدين حال ملاحظه فرمايد؟ پس جناب فاطمه دختر حضرت سيّد الشهداء عليه السّلام فرمود: اى يزيد! دختران رسول خدا صلى اللّه عليه و آله و سلّم را كسى اسير مى كند! اهل مجلس و اهل خانه يزيد از استماع اين كلمات گريستند چندان كه صداى گريه و شيون بلند شد، پس يزيد حكم كرد كه ريسمانها را بريدند و غلها را برداشتند.(425)
شيخ جليل على بن ابراهيم القمى از حضرت صادق عليه السّلام روايت كرده كه چون سر مبارك حضرت سيّد الشهداء را با حضرت على بن الحسين و اسراى اهل بيت عليهماالسّلام بر يزيد وارد كردند على بن الحسين عليه السّلام را غلّ در گردن بود يزيد به او گفت : اى على بن الحسين ! حمد مر خدايى را كه كشت پدرت را!؟ حضرت فرمود كه لعنت خدا بر كسى باد كه كشت پدر مرا. يزيد چون اين بشنيد در غضب شد فرمان قتل آن جناب را داد، حضرت فرمود: هر گاه بكشى مرا پس ‍ دختران رسول خدا صلى اللّه عليه و آله و سلّم را كه برگرداند به سوى منزلگاهشان و حال آنكه محرمى جز من ندارند. يزيد گفت : تو بر مى گردانى ايشان را به جايگاه خودشان . پس يزيد سوهانى طلبيد و شروع كرد به سوهان كردن (غل جامعه ) كه بر گردن آن حضرت بود، پس از آن گفت : اى على بن الحسين ! آيا مى دانى چه اراده كردم بدين كار؟ فرمود: بلى ، خواستى كه ديگرى را بر من منّت و نيكى نباشد، يزيد گفت : اين بود به خدا قسم آنچه اراده كرده بودم . پس يزيد اين آيه را خواند:
(ما اَصابَكُمْ مِن مُصيبَةٍ فَبِما كَسَبَتْ اَيْديكُمْ وَ يَعْفُو عَنْ كثيرٍ.)(426)
حاصل ترجمه آن است كه : گرفتاريها كه به مردم مى رسد به سبب كارهاى خودشان است و خدا در گذشت كند از بسيارى .
حضرت فرمود: نه چنين است كه تو گمان كرده اى اين آيه درباره ما فرود نيامده بلكه آنچه درباره ما نازل شده اين است .
(ما اَصابَكُمْ مِنْ مُصيبَةٍ فىِ الاَرْضِ وَ لا فى اَنْفُسِكُمْ اَلا فى كتابٍ مِنْ قَبْلِ اَنْ نَبْرَاَها...)(427).
مضمون آيه آنكه : نرسد مصيبتى به كسى در زمين و نه در جانهاى شما آدميان مگر آنكه در نوشته آسمانى است پيش از آنكه خلق كنيم او را تا افسوس نخوريد بر آنچه از دست شما رفته و شاد نشويد براى آنچه شما را آمده . پس حضرت فرمود: مائيم كسانى كه چنين هستند(428).
بالجمله ؛ يزيد فرمان داد تا آن سر مبارك را در طشتى در پيش روى او نهادند و اهل بيت عليهماالسّلام را در پشت سر او نشانيدند تا به سر حسين عليه السّلام نگاه نكنند، سيّد سجّاد عليه السّلام را چون چشم مبارك بر آن سر مقدّس افتاد بعد از آن هرگز از سر گوسفند غذا ميل نفرمود، و چون نظر حضرت زينب عليهاالسّلام بر آن سر مقدس افتاد بى طاقت شد و دست برد گريبان خود را چاك كرد و با صداى حزينى كه دلها را مجروح مى كرد نُدبه آغاز نمود و مى گفت : يا حُسَينا و اَىْ حبيب رسول خدا واى فرزند مكه و مِنى ، اى فرزند دلبند فاطمه زهراء و سيده نساء، اى فرزند دختر مصطفى ! اهل مجلس آن لعين همگى به گريه در آمدند و يزيد خبيث پليد ساكت بود.
شعر :
وَ مِمّا يُزيلُ الْقَلبَ عَنْ مُسْتَقِرّها
وَ يَتْرُكُ زَنْدَ الْغَيْظِ فى الصَّدر وارِيا(429)
وُقُوف بَناتِ الْوَحى عِنْدَ طَليقِها
بِحالٍ بِها تَشْجينَ(430) حَتّى الاَْعادِيا


امام حسين (ع) - بخش 18

پس صداى زنى هاشميّه كه در خانه يزيد بود به نوحه و ندبه بلند شد و مى گفت : يا حبيباه يا سيّد اَهْلَبيْتاه يابن محمّداه ، اى فرياد رس بيوه زنان و پناه يتيمان ، اى كشته تيغ اولاد زناكاران . بار دگر حاضران كه آن ندبه را شنيدند گريستند و يزيد بى حيا هيچ از اين كلمات متاءثر نشد و چوب خيزرانى طلبيد و به دست گرفت و بر دندانهاى مبارك آن حضرت مى كوفت و اشعارى (431) مى گفت كه حاصل بعضى از آنها آنكه اى كاش ‍ اشياخ بنى اميّه كه در جنگ بدر كشته شدند حاضر مى بودند و مى ديدند كه من چگونه انتقام ايشان را از فرزندان قاتلان ايشان كشيدم و خوشحال مى شدند و مى گفتند اى يزيد دستت شَل نشود كه نيك انتقام كشيدى .(432)
چون ابوبَرْزَه اَسلمى كه حاضر مجلس بود و از پيش يكى از صحابه حضرت رسول صلى اللّه عليه و آله و سلّم بوده نگريست كه يزيد چوب بر دهان مبارك حضرت حسين عليه السّلام مى زند گفت : اى يزيد! واى بر تو آيا دندان حسين را به چوب خيزران مى كوبى ؟! گواهى مى دهم كه من ديدم رسول خدا صلى اللّه عليه و آله و سلّم دندانهاى او را و برادر او حَسَن عليه السّلام را مى بوسيد و مى مكيد و مى فرمود: شما دو سيّد جوانان اهل بهشت ايد، خدا بكشد كشنده شما را و لعنت كند قاتِل شما را و ساخته از براى او جهنم را.
يزيد از اين كلمات در غضب شد و فرمان داد تا او را بر زمين كشيدند و از مجلس بيرون بردند.(433)
اين وقت جناب زينب دختر امير المؤ منين عليهماالسّلام برخاست و خطبه خواند كه خلاصه آن به فارسى چنين مى آيد:
حمد و ستايش مختص يزادن پاك است كه پروردگار عالمين است و درود و صلوات از براى خواجه لولاك رسول او محمّد و آل او عليهماالسّلام است . هر آينه خداوند راست فرموده هنگامى كه فرمود:
(ثُمَّ كانَ عاقِبَةَ الّذينَ اَساؤُ السُّوى اَنْ كَذَّبُوا بآياتِ اللّه وَ كانُوا بِها يَسْتَهْزِؤُنَ.) (434)
حضرت زينب عليهاالسّلام از اين آيه مباركه اشاره فرمود كه يزيد و اتباع او كه سر از فرمان خداى برتافتند و آيات خدا را انكار كردند بازگشت ايشان به آتش دوزخ خواهد بود. آنگاه روى با يزيد آورد و فرمود:
هان اى يزيد! آيا گمان مى كنى كه چون زمين و آسمان را بر ما تنگ كردى و ما را شهر تا شهر مانند اسيران كوچ دادى از منزلت و مكانت ما كاستى و بر حشمت و كرامت خود افزودى و قربت خود را در حضرت يزدان به زيادت كردى كه از اين جهت آغاز تكبّر و تنمّر نمودى و بر خويشتن بينى بيفزودى و يك باره شاد و فرحان شدى كه مملكت دنيا بر تو گرد آمد و سلطنت ما از بهر تو صافى گشت ؟ نه چنين است اى يزيد، عنان بازكش و لختى به خود باش مگر فراموش كردى فرمايش خدا را كه فرموده :
(البته گمان نكنند آنانكه كفر ورزيدند كه مهلت دادن ما ايشان را بهتر است از براى ايشان ، همانا مهلت داديم ايشان را تا بر گناه خود بيفزايند و از براى ايشان است عذابى مُهين ) (435).
آيا از طريق عدالت است اى پسر طُلَقاء كه زنان و كنيزان خود را در پس ‍ پرده دارى و دختران رسول خدا صلى اللّه عليه و آله و سلّم را چون اسيران ، شهر به شهر بگردانى همانا پرده حشمت و حرمت ايشان را هتك كردى و ايشان را از پرده بر آوردى و در منازل و مناهل به همراهى دشمنان كوچ دادى و مطمح نظر هر نزديك و دور و وضيع و شريف ساختى در حالتى كه از مردان و پرستاران ايشان كسى با ايشان نبود و چگونه اميد مى رود كه نگاهبانى ما كند كسى كه جگر آزادگان را بخايد(436) و از دهان بيفكند و گوشتش به خون شهيدان برويد و نموّ كند؛ كنايه از آن كه از فرزند هند جگر خواره چه توقع بايد داشت و چه بهره توان يافت . و چگونه درنگ خواهد كرد در دشمنى ما اهل بيت كسى كه بغض و كينه ما را از بَدْر و اُحد در دل دارد و هميشه به نظر دشمنى ما را نظر كرده پس بدون آنكه جرم و جريرتى بر خود دانى و بى آنكه امرى عظيم شمارى شعرى بدين شناعت مى خوانى :
شعر :
لاََهَلُّووا وَاسْتَهَلُّوا فَرَحا
ثُمَّ قالُوا يا يَزيدُ لاتَشَلّ
و با چوبى كه در دست دارى بردندانهاى ابوعبداللّه عليه السّلام سيّد جوانان اهل بهشت مى زنى و چرا اين بيت را نخوانى و حال آنكه دلهاى ما را مجروح و زخمناك كردى و اصل و بيخ ما را بريدى از اين جهت كه خون ذريّه پيغمبر صلى اللّه عليه و آله و سلّم را ريختى و سلسله آل عبدالمطّلب را كه ستارگان روى زمين اند گسيختى و مشايخ خود را ندا مى كنى و گمان دارى كه نداى تو را مى شنوند، و البته زود باشد كه به ايشان ملحق شوى و آرزو كنى كه شل بودى و گنگ بودى و نمى گفتى آنچه را كه گفتى و نمى كردى آنچه را كه كردى ، لكن آرزو و سودى نكند، آنگاه حقّ تعالى را خطاب نمود و عرض كرد: بار الها! بگير حق ما را و انتقام بكش از هر كه با ما ستم كرد و نازل گردان غضب خود را بر هر كه خون ما ريخت و حاميان ما را كشت .
پس فرمود: هان اى يزيد! قسم به خدا كه نشكافتى مگر پوست خود را و نبريدى مگر گوشت خود را، و زود باشد كه بر رسول خدا وارد شوى در حالتى كه متحمّل باش وِزر ريختن خون ذريّه او را و هتك حرمت عترت او را در هنگامى كه حقّ تعالى جمع مى كند پراكندگى ايشان را و مى گيرد حق ايشان را و گمان مبر البتّه آنان را كه در راه خدا كشته شدند مُردگانند بلكه ايشان زنده و در راه پروردگار خود روزى مى خوردند و كافى است ترا خداوند از جهت داورى ، و كافى است محمّد صلى اللّه عليه و آله و سلّم ترا براى مخاصمت و جبرئيل براى يارى او و معاونت و زود باشد كه بداند آن كسى كه تو را دستيار شد و بر گردن مسلمانان سوار كرد وخلافت باطل براى تو مستقر گردانيد و چه نكوهيده بدلى براى ظالمين هست و خواهيد دانست كه كدام يك از شما مكان او بدتر و ياوَر او ضعيفتر است و اگر دواهى روزگار مرا باز داشت كه با تو مخاطبه و تكلّم كنم همانا من قدر ترا كم مى دانم و سرزنش ترا عظيم و توبيخ ترا كثير مى شمارم ؛ چه اينها در تو اثر نمى كند و سودى نمى بخشد، لكن چشمها گريان و سينه ها بريان است چه امرى عجيب و عظيم است نجيبانى كه لشكر خداوندند به دست طُلَقاء كه لشكر شيطانند كشته گردند و خون ما از دستهاى ايشان بريزد و دهان ايشان از گوشت ما بدوشد و بنوشد وآن جسدهاى پاك و پاكيزه را گرگهاى بيابانى به نوبت زيارت كنند و آن تن هاى مبارك را مادران بچّه كفتارها بر خاك بمالند.
اى يزيد! اگر امروز ما را غنيمت خود دانستى زود باشد كه اين غنيمت موجب غرامت تو گردد در هنگامى كه نيابى مگر آنچه را كه پيش ‍ فرستادى و نيست خداوند بر بندگان ستم كننده و در حضرت او است شكايت ما و اعتماد ما، اكنون هر كيد و مكرى كه توانى بكن و هر سعى كه خواهى به عمل آور و در عداوت ما كوشش فرو مگذار و با اين همه ، به خدا سوگند كه ذكر ما را نتوانى محو كرد و وحى ما را نتوانى دور كرد، و باز ندانى فرجام ما را و درك نخواهى كرد غايت و نهايت ما را و عار كردار خود را از خويش نتوانى دور كرد و راءى تو كذب و عليل و ايّام سلطنت تو قليل و جمع تو پراكنده و روز تو گذرنده است در روزى كه منادى حق ندا كند كه لعنت خدا بر ستمكاران است .
سپاس و ستايش خداوندى را كه ختم كرد در ابتدا بر ما سعادت را و در انتها رحمت و شهادت را و از خدا سؤ ال مى كنم كه ثواب شهداى ما را تكميل فرمايد و هر روز بر اجر ايشان بيفزايد و در ميان ما خليفه ايشان باشد و احسانش را بر ما دائم دارد كه اوست خداوند رحيم و پروردگار ودود، و كافى است در هر امرى و نيكو وكيل است (437).
يزيد را موافق نمى افتد كه جناب زينب عليهاالسّلام را بدين سخنان درشت و كلمات شتم آميز مورد غضب و سخط دارد، خواست كه عذرى بر تراشد كه زنان نوائح بيهُشانه سخن كنند، و اين قسم سخنان از جگر سوختگان پسنديده است لاجرم اين شعر را بگفت :
شعر :
يا صَيْحَةً تُحْمَدُ مِنْ صَوائح
ما اَهْوَنَ المَوْتُ عَلىَ النّوائحِ
آنگاه يزيد با حاضرين اهل شام مشورت كرد كه با اين جماعت چه عمل نمايم . آن خبيثان كلام زشتى گفتند كه معنى آن مناسب ذكر نيست و مرادشان آن بود كه تمام را با تيغ در گذران .
نعمان بن بشير كه حاضر مجلس بود گفت : اى يزيد! ببين تا رسول خدا صلى اللّه عليه و آله و سلّم با ايشان چه صنعت داشت آن كن كه رسول خدا صلى اللّه عليه و آله و سلّم كرد.(438)
و مسعودى نقل كرده : وقتى كه اهل مجلس يزيد اين كلام را گفتند: حضرت باقر عليه السّلام شروع كرد به سخن ، و در آن وقت دو سال و چند ماه از سن مباركش گذشته بود پس حمد و ثنا گفت خداى را پس رو كرد به يزيد و فرمود: اهل مجلس تو در مشورت تو راءى دادند به خلاف اهل مجلس فرعون در مشورت كردن فرعون با ايشان در امر موسى و هارون ؛ چه آنها گفتند (اَرْجِهْ وَاَخاهُ) و اين جماعت راءى دادند به كشتن ما و براى اين سببى است . يزيد پرسيد سببش چيست ؟ فرمود: اهل مجلسِ فرعون اولاد حلال بودند و اين جماعت اولاد حلال نيستند و نمى كشد انبياء و اولاد ايشان را مگر اولادهاى زنا، پس يزيد از كلام باز ايستاد و خاموش گرديد.(439)
اين هنگام به روايت سيّد و مفيد، از مردم شام مردى سرخ رو نظر كرد به جانب فاطمه دختر حضرت امام حسين عليه السّلام پس رو كرد به يزيد و گفت : يا امير المؤ منين ! هَبْ لى هذِهِ الْجارِيَة ؛ يعنى اين دخترك را به من ببخش . جناب فاطمه عليهاالسّلام فرمود: چون اين سخن بشنيدم بر خود بلرزيدم و گمان كردم كه اين مطلب از براى ايشان جايز است . پس به جامه عمّه ام جناب زينب عليهاالسّلام چسبيدم و گفتم : عمّه يتيم شدم اكنون بايد كنيز مردم شوم (440)! جناب زينب عليهاالسّلام روى با شامى كرد و فرمود: دروغ گفتى واللّه و ملامت كرده شدى ، به خدا قسم اين كار براى تو و يزيد صورت نبندد و هيچ يك اختيار چنين امرى نداريد.
يزيد در خشم شد و گفت : سوگند به خداى دروغ گفتى اين امر براى من روا است و اگر خواهم بكنم مى كنم .
حضرت زينب عليهاالسّلام فرمود: نه چنين است به خدا سوگند حقّ تعالى اين امر را براى تو روا نداشته و نتوانى كرد مگر آنكه از ملّت ما بيرون شوى و دينى ديگر اختيار كنى .
يزيد از اين سخن خشمش زيادتر شد و گفت : در پيش روى من چنين سخن مى گويى همانا پدر و برادر تو از دين بيرون شدند.
جناب زينب عليهاالسّلام فرمود: به دين خدا و دين پدر و برادر من ، تو و پدر و جدّت هدايت يافتند اگر مسلمان باشى .
يزيد گفت : دروغ گفتى اى دشمن خدا.
حضرت زينب عليهاالسّلام فرمود: اى يزيد! اكنون تو امير و پادشاهى هر چه مى خواهى از روى ستم فحش و دشنام مى دهى و ما را مقهور مى دارى . يزيد گويا شرم كرد و ساكت شد، آن مرد شامى ديگر باره سخن خود را اعاده كرد، يزيد گفت : دور شو خدا مرگت دهد، آن مرد شامى از يزيد پرسيد ايشان كيستند؟
يزيد گفت : آن فاطمه دختر حسين و آن زن دختر على است ، مرد شامى گفت : حسين پسر فاطمه و على پسر ابوطالب ؟ يزيد گفت : بلى ، آن مرد شامى گفت : لعنت كند خداوند ترا اى يزيد عترت پيغمبر خود را مى كشى و ذريّه او را اسير مى كنى ؟! به خدا سوگند كه من گمان نمى كردم ايشان را جز اسيران روم ؛ يزيد گفت : به خدا سوگند ترا نيز به ايشان مى رسانم و امر كرد كه او را گردن زدند(441).
شيخ مفيد رحمه اللّه فرمود: پس يزيد امر كرد تا اهل بيت را با على بن الحسين عليهماالسّلام در خانه عليحدّه كه متّصل به خانه خودش بود جاى دادند و به قولى ، ايشان را در موضع خرابى حبس كردند كه نه دافع گرما بود و نه حافظ سرما چنانكه صورتهاى مباركشان پوست انداخت ، و در اين مدتى كه در شام بودند نوحه و زارى بر حضرت امام حسين عليه السّلام مى كردند(442).
و روايت شده كه در اين ايّام در ارض بيت المقدس هر سنگى كه از زمين بر مى داشتند از زيرش خون تازه مى جوشيد. و جمعى نقل كرده اند كه يزيد امر كرد سر مطهّر امام عليه السّلام را بر در قصر شُوْم او نصب كردند و اهل بيت عليه السّلام را امر كرد كه داخل خانه او شوند، چون مخدّرات اهل بيت عصمت و جلالت (عليهن السلام ) داخل خانه آن لعين شدند زنان آل ابوسفيان زيورهاى خود را كندند و لباس ماتم پوشيدند و صدا به گريه و نوحه بلند كردند و سه روز ماتم داشتند و هند دختر عبداللّه بن عامر كه در آن وقت زن يزيد بود و پيشتر در حباله حضرت امام حسين عليه السّلام بود پرده را دريد و از خانه بيرون دويد و به مجلس آن لعين آمد در وقتى كه مجمع عام بود گفت : اى يزيد! سر مبارك فرزند فاطمه دختر رسول خدا صلى اللّه عليه و آله و سلّم را بر در خانه من نصب كرده اى ! يزيد برجست و جامه بر سر او افكند و او را برگرداند و گفت : اى هند! نوحه و زارى كن بر فرزند رسول خدا صلى اللّه عليه و آله و سلّم و بزرگ قريش ‍ كه پسر زياد لعين در امر او تعجيل كرد و من به كشتن او راضى نبودم (443).
علاّمه مجلسى رحمه اللّه در (جلاءُ العُيون ) پس از آنكه حكايت مرد سرخ روى شامى را نقل كرده فرموده : پس يزيد امر كرد كه اهل بيت رسالت عليهماالسّلام را به زندان بردند، حضرت امام زين العابدين عليه السّلام را با خود به مسجد برد و خطيبى را طلبيد و بر منبر بالا كرد، آن خطيب ناسزاى بسيارى به حضرت امير المؤ منين و امام حسين عليهماالسّلام گفت و يزيد و معاويه عليهما اللعنة را مدح بسيار كرد، حضرت امام زين العابدين عليه السّلام ندا كرد او را كه :
وَيْلَكَ اَيُّهَااْلخاطِبُ اِشْتَرَيْتَ مَرْضاةَ اْلمَخْلوُقِ بِسَخَطِ الخالقِ فَتَبَوَّء مَقْعَدُكَ مِنَ النّارِ؛
يعنى واى بر تو اى خطيب ! كه براى خشنودى مخلوق ، خدا را به خشم آوردى ، جاى خود را در جهنم مهيّا بدان (444).
پس حضرت على بن الحسين عليه السّلام فرمود كه اى يزيد! مرا رخصت ده كه بر منبر بروم و كلمه اى چند بگويم كه موجب خشنودى خداوند عالميان و اجر حاضران گردد، يزيد قبول نكرد، اهل مجلس ‍ التماس كردند كه او را رخصت بده كه ما مى خواهيم سخن او را بشنويم ، يزيد گفت : اگر بر منبر برآيد مرا و آل ابوسفيان را رسوا مى كند، حاضران گفتند: از اين كودك چه بر مى آيد، يزيد گفت : او از اهل بيتى است كه در شيرخوارگى به علم و كمال آراسته اند، چون اهل شام بسيار مبالغه كردند يزيد رخصت داد تا حضرت بر منبر بالا رفت و حمد و ثناى الهى اداء كرد و صلوات بر حضرت رسالت پناهى و اهل بيت او فرستاد و خطبه اى در نهايت فصاحت و بلاغت ادا كرد كه ديده هاى حاضران را گريان و دلهاى ايشان را بريان كرد.(445)
قُلْتُ اِنّى اُحِبُّ فى هذا الْمَقامِ اَنْ اَتَمَثَّلَ بِهذِهِ الاَْبياتِ الّتى لايَسْتَحِقُّ اَنْ يُمْدَحَ بِها اِلاّ هذَاالامامُ عليه السّلام
شعر :
حتّى انَرْتَ بِضَوْءِ وَجْهِكَ فَانْجَلى
ذاكَ الدُّجى وَانْجابَ ذاكَ الْعَثيرُ
فَافْتَنَّ فيكَ النّاظروُنَ فَاِصْبَعٌ
يُومى اِلَيكَ بِها وَعَيْنٌ تَنْظُرُ
يَجِدُونَ رُؤ يَتَكَ الّتى فازُوا بِها
مِنْ انْعُمِ اللّهِ الّتى لاتُكْفَرُوا
فَمَشَيْتَ مَشْيَةَ خاضِعٍ مُتواضِعٍ
للّهِ لايُزْهى ولايَتَكَبَّرُ
فَلَوْ اَنَّ مُشْتاقاً تَكَلَّفَ فَوقَ ما
فى وُسْعِهِ لَسَعى اِلَيْكَ الْمِنْبَرُ
اَبْدَيْتَ مِنْ فَصْل الخِطابِ بِحِكْمَةٍ
تُبنى عَنِ الْحَقّ الْمُبينِ و تُخْبِرُ
پس فرمود كه ايّها الناس حقّ تعالى ما اهل بيت رسالت را شش خصلت عطا كرده است و به هفت فضيلت ما را بر ساير خلق زيادتى داده ، و عطا كرده است به ما علم و بردبارى و جوانمردى و فصاحت و شجاعت و محبت در دلهاى مؤ منان . و فضيلت داده است ما را به آنكه از ما است نبىّ مختار محمّدمصطفى صلى اللّه عليه و آله و سلّم ، و از ما است صدّيق اعظم على مرتضى عليه السّلام ، و از ما است جعفر طيّار كه با دو بال خويش در بهشت با ملائكه پرواز مى كند، و از ما است حمزه شير خدا و شير رسول خدا صلى اللّه عليه و آله و سلّم ، و از ما است دو سبط اين امّت حسن و حسين عليهماالسّلام كه دو سيّد جوانان اهل بهشت اند.(446) هر كه مرا شناسد شناسد و هر كه مرا نشناسد من خبر مى دهم او را به حسب و نسب خود.
ايّها الناس ! منم فرزند مكّه و مِنى ، منم فرزند زَمْزَم و صَفا. و پيوسته مفاخر خويش و مدائح آباء و اجداد خود را ذكر كرد تا آنكه فرمود: منم فرزند فاطمه زهراء عليهاالسّلام ، منم فرزند سيّده نساء، منم فرزند خديجه كبرى ، منم فرزند امام مقتول به تيغ اهل جفا، منم فرزند لب تشنه صحراى كربلا، منم فرزند غارت شده اهل جور و عنا، منم فرزند آنكه بر او نوحه كردند جنّيان زمين و مرغان هوا، منم فرزند آنكه سرش را بر نيزه كردند و گردانيدند در شهرها، منم فرزند آنكه حَرَم او را اسير كردند اولاد زنا، مائيم اهل بيت محنت و بلا، مائيم محلّ نزول ملائكه سما، و مهبط علوم حقّ تعالى .
پس چندان مدائح اجداد گرام و مفاخر آباء عِظام خود را ياد كرد كه خُروش از مردم برخاست و يزيد ترسيد كه مردم از او برگردند مؤ ذّن را اشاره كرد كه اذان بگو، چون مؤ ذّن اللّهُ اكبرُ گفت ، حضرت فرمود: از خدا چيزى بزرگتر نيست ، چون مؤ ذّن گفت : اَشْهَدُ اَنْ لااِلهَ الا اللّهُ حضرت فرمود كه شهادت مى دهند به اين كلمه پوست و گوشت و خون من ، چون مؤ ذن گفت : اَشْهَدُ اَنَّ مُحمداً رَسُولُ اللّه صلى اللّه عليه و آله و سلّم حضرت فرمود: كه اى يزيد! بگو اين محمد صلى اللّه عليه و آله و سلّم كه نامش را به رفعت مذكور مى سازى جدّ من است يا جدّ تو؟ اگر مى گويى جدّ تواست دروغ گفته باشى و كافر مى شوى ، و اگر مى گويى جدّ من است پس چرا عترت او را كشتى و فرزندان او را اسير كردى !؟ آن ملعون جواب نگفت و به نماز ايستاد.
مؤ لف گويد: كه آنچه از مقاتل و حكايات رفتار يزيد با اهل بيت عليهماالسّلام ظاهر مى شود آن است كه يزيد از انگيزش فتنه بيمناك شد و از شماتت و شناعت اهل بيت عليهماالسّلام خوى برگردانيد و فى الجمله به طريق رفق و مدارا با اهل بيت رفتار مى كرد و حارسان و نگاهبانان را از مراقبت اهل بيت عليهماالسّلام برداشت و ايشان را در حركت و سكون به اختيار خودشان گذاشت و گاه گاهى حضرت سيّد سجاد عليه السّلام را در مجلس خويش مى طلبيد و قتل امام حسين عليه السّلام را به ابن زياد نسبت مى داد و او را لعنت مى كرد بر اين كار و اظهار ندامت مى كرد و اين همه به جهت جلب قلوب عامّه و حفظ ملك و سلطنت بود نه اينكه در واقع پشيمان و بدحال شده باشد؛ زيرا كه مورّخين نقل كرده اند كه يزيد مكرّر بعد از قتل حضرت سيّد الشهداء عليه آلاف التحيه و الثناء موافق بعضى مقاتل در هر چاشت و شام سَرِ مقدّس آن سرور را بر سرخوان خود مى طلبيد، و گفته اند كه مكرّر يزيد بر بساط شراب بنشست و مغنّيان را احضار كرد و ابن زياد را به جانب دست راست خود بنشانيد و روى به ساقى نمود و اين شعر مَيْشوم را قرائت كرد:
شعر :
اَسْقِنى شَرْبَةً تُرَوّى مُشاشى
ثُمَّ مِلْ فَاسْقِ مِثلَهَا ابْنَ زيادٍ
صاحِبَ السِّرّ وَالاَْمانَةِ عِنْدى
وَلِتَسْديدِ مَغْنمى وَ جِهادى
قاتِلَ الخارِجِىّ اَعْنى حُسَيْناً
وَ مُبيدَ الاَْعداءِ وَ الْحُسّادِ
سيّد ابن طاوس رحمه اللّه از حضرت سيّد سجّاد عليه السّلام روايت كرده است كه از زمانى كه سر مطهر امام حسين عليه السّلام را براى يزيد آوردند يزيد مجالس شراب فراهم مى كرد و آن سر مطهّر را حاضر مى ساخت و در پيش خويش مى نهاد و شُرب خمر مى كرد.(447)
روزى رسول سلطان روم كه از اشراف و بزرگان فرنگ بود در مجلس آن مَيشوم حاضر بود از يزيد پرسيد كه اى پادشاه عرب ! اين سر كيست ؟ يزيد گفت : ترا با اين سر حاجت چيست ؟ گفت : چون من به نزد ملك خويش باز شوم از هر كم و بيش از من پرسش مى كند مى خواهم تا قصّه اين را بدانم و به عرض پادشاه برسانم تا شاد شود و با شادى تو شريك گردد. يزيد گفت : اين سر حسين بن على بن ابى طالب است .
گفت : مادرش كيست ؟ گفت : فاطمه دختر رسول خدا صلى اللّه عليه و آله و سلّم . نصرانى گفت : اُف بر تو و بر دين تو، دين من از دين شما بهتر است ؛ چه آنكه پدر من از نژاد داود پيغمبر است و ميان و من داود پدران بسيار است و مردم نصارى مرا با اين سبب تعظيم مى كنند و خاك مقدم مرا به جهت تبرّك برمى دارند و شما فرزند دختر پيغمبر خود را كه با پيغمبر يك مادر بيشتر واسطه ندارد به قتل مى رسانيد! پس اين چه دين است كه شما داريد پس براى يزيد حديث كنيسه حافر را نقل كرد. يزيد فرمان داد كه اين مرد نصارى را بكشيد كه در مملكت خويش مرا رسوا نسازد.
نصرانى چون اين بدانست گفت : اى يزيد آيا مى خواهى مرا بكشى ؟ گفت : بلى ، گفت : بدان كه من در شب گذشته پيغمبر شما را در خواب ديدم مرا بشارت بهشت داد من در عجب شدم اكنون از سِرّ آن آگاه شدم ، پس كلمه شهادت گفت : و مسلمان شد پس برجست و آن سر مبارك را برداشت و به سينه چسبانيد و مى بوسيد و مى گريست تا او را شهيد كردند(448).
و در (كامل بهائى ) است (449) كه در مجلس يزيد ملك التّجار روم كه عبدالشّمس نام داشت حاضر بود گفت : يا امير! قريب شصت سال باشد كه من تجارت مى كردم ، از قسطنطنيّه به مدينه رفتم و ده بُرد يمنى و ده نافه مِشك و دو من عنبر داشتم به خدمت حضرت رسول صلى اللّه عليه و آله و سلّم رفتم او در خانه اُمّسلمه بود، انس بن مالك اجازت خواست من به خدمت او رفتم واين هدايا كه مذكور شد نزد او بنهادم از من قبول كرد و من هم مسلمان شدم ، مرا عبدالوّهاب نام كرد ليكن اسلام را پنهان دارم از خوف ملك روم ، و در خدمت حضرت رسول صلى اللّه عليه و آله و سلّم بودم كه حسن و حسين عليهماالسّلام در آمدند و حضرت رسول صلى اللّه عليه و آله و سلّم ايشان را ببوسيد و بر ران خود نشانيد، امروز تو سر ايشان را از تن جدا كرده اى قضيب به ثناياى حسين عليه السّلام كه بوسه گاه رسول خدا صلى اللّه عليه و آله و سلّم است مى زنى ! در ديار ما دريائى است و در آن دريا جزيره اى و در آن جزيره صومعه اى و در آن صومعه چهار سُم خر است كه گويند عيسى عليه السّلام روزى بر آن سورا شده بود آن را به زر گرفته در صندوق نهاده ، سلاطين و امراى روم و عامّه مردم هر سال آنجا به حجّ روند و طواف آن صومعه كنند و حرير آن سُمها را تازه كنند و آن كهنه را پاره پاره كرده به تحفه برند، شما با فرزند رسول خود اين مى كنيد؟! يزيد گفت : بر ما تباه كرد، گفت تا عبدالوّهاب را گردن زنند.
عبدالوّهاب زبان برگشود به كلمه شهادت و اقرار به نبوّت حضرت محمّد صلى اللّه عليه و آله و سلّم و امامت حسين عليه السّلام كرد و لعنت كرد بر يزيد و آباء و اجداد او، بعد از آن او را شهيد كردند(450).
و سيّد روايت كرده كه روزى حضرت امام زين العابدين عليه السّلام در بازارهاى دمشق عبور مى كرد كه ناگاه منهال بن عمرو، آن حضرت را ديد و عرض كرد كه يابن رسول اللّه ! چگونه روزگار به سر مى برى ؟ حضرت فرمود: چنانكه بنى اسرائيل در ميان آل فرعون كه پسران ايشان را مى كشتند و زنان ايشان را زنده مى گذاشتند و اسير و خدمتكار خويش ‍ مى نمودند، اى منهال ! عرب بر عجم افتخار مى كرد كه محمّداز عرب است و قريش بر ساير عرب فخر مى كرد كه محمد صلى اللّه عليه و آله و سلّم قرشى است و ما كه اهل بيت آن جنابيم مغضوب و مقتول و پراكنده ايم پس راضى شده ايم به قضاى خدا و مى گوئيم اِنّاللّه وَاِنّا اِلَيْهِ راجِعُونَ.(451)
شيخ اجلّ على بن ابراهيم قمّى در تفسير خود اين مكالمه امام را در بازارهاى شام با منهال نقل كرده با تفاوتى . و بعد از تشبيه حال خويش به بنى اسرائيل فرموده كار خير البريّه (452) به آنجا رسيده كه بعد از پيغمبر صلى اللّه عليه و آله و سلّم در بالاى منابر ايشان را لعن مى كنند و كار دشمنان به آنجائى رسيده كه مال و شرف به آنها عطاء مى شود و امّا دوستان و محبّان ما حقير و بى بهره اند و پيوسته كار مؤ منان چنين بوده يعنى بايد ذليل و مقهور دولتهاى باطله باشند. پس فرمود: و بامداد كردند عجم كه اعتراف داشتند به حق عرب به سبب آنكه رسول خدا صلى اللّه عليه و آله و سلم از عرب بوده و عرب اعتراف داشتند به حق قريش به سبب آنكه رسول خدا صلى اللّه عليه و آله و سلم از ايشان بوده و قريش ‍ بدين سبب بر عرب فخر مى كرد و عرب نيز به همين سبب بر عجم فخر مى كرد، و ما كه اهل بيت پيغمبريم كسى حقّ ما را نمى شناسد، چنين است روزگار ما.(453)
از سيّد محدّث جليل سيّد نعمة اللّه جزايرى در كتاب (انوار نعمانيه ) اين خبر به وجه ابسطى نقل شده و آن چنان است كه منهال ديد آن حضرت را در حالتى كه تكيه بر عصا كرده بود و ساقهاى پاى او مانند دو نِى بود و خون جارى بود از ساقهاى مباركش و رنگ شريفش زرد بود، و چون حال او پرسيد، فرمود: چگونه است حال كسى كه اسير يزيد بن معاويه است و زنهاى ما تا به حال شكمهايشان از طعام سير نگشته و سرهاى ايشان پوشيده نشده و شب و روز به نوحه و گريه مى گذرانند، و بعد از نقل شطرى از آنچه در روايت (تفسير قمّى ) گذشت ، فرمود: هيچ گاهى يزيد ما را نمى طلبد مگر آنكه گمان مى كنيم كه اراده قتل ما دارد و به جهت كشتن ، ما را مى طلبد اِنّاللّه وَاِنّا اِلَيْهِ راجِعُونَ. منهال گفت : عرضه داشتم اكنون كجا مى رويد؟ فرمود: آن جائى كه ما را منزل داده اند سقف ندارد و آفتاب ما را گداخته است و هواى خوبى در آنجا نمى بينيم ، الحال به جهت ضعف بدن بيرون آمده ام تا لحظه اى استراحت كنم و زود برگردم به جهت ترسم بر زنها. پس در اين حال كه با آن حضرت تكلّم مى كردم ديدم نداى زنى بلند شد و آن جناب را صدا زد كه كجا مى روى اى نور ديده و آن جناب زينب دختر على مرتضى عليهماالسّلام بود(454).
در (مثير الاحزان ) است كه يزيد اهل بيت عليهماالسّلام را در مساكنى منزل داده بود كه از سرما و گرما ايشان را نگاه نمى داشت تا آنكه بدنهاى ايشان پوست باز كرد و زرداب وريم جارى شد، و هذِهِ عِبارتُهُ:
وَاُسكِنَّ فى مَساكِنَ لا يَقينَ مِنْ حَرٍّ وَلا بَردٍ حَتّى تَقَشرَّتِ الجُلُودُ وَسالَ الصَّديدُ بَعدَ كِنِّ الخُدوُرِ وَظِلِّ السُّتوُرِ.(455)
از بعضى از كتب نقل شده كه مسكن و مجلس اهل بيت عليهماالسّلام در شام در خانه خرابى بوده و مقصود يزيد آن بود كه آن خانه بر سر ايشان خراب شود و كشته شوند(456).
در (كامل بهائى ) از (حاويه ) نقل كرده كه زنان خاندان نبوّت در حالت اسيرى حال مردانى كه در كربلا شهيد شده بودند بر پسران و دختران ايشان پوشيده مى داشتند و هر كودكى را وعده مى دادند كه پدر تو به فلان سفر رفته است باز مى آيد تا ايشان را به خانه يزيد آوردند، دختركى بود چهار ساله شبى از خواب بيدار شد گفت : پدر من حسين عليه السّلام كجا است ؟ اين ساعت او را به خواب ديدم سخت پريشان بود، زنان و كودكان جمله در گريه افتادند و فغان از ايشان برخاست . يزيد خفته بود از خواب بيدار شد و حال تفحّص كرد، خبر بردند كه حال چنين است . آن در حال گفت : كه بروند و سر پدر را بياورند و در كنار او نهند، پس آن سر مقدّس ‍ را بياوردند و در كنار آن دختر چهار ساله نهادند.
پرسيد اين چيست ؟ گفتند: سر پدر تو است ، آن دختر بترسيد و فرياد برآورد و رنجور شد در آن چند روز جان به حق تسليم كرد. و بعضى اين خبر را به وَجه اَبسط نقل كرده اند(457) و مضمونش را يكى از اعاظم رحمه اللّه به نظم آورده و من در اين مقام به همان اشعار اكتفا مى كنم . قال رَحِمَهُ اللّه :
شعر :
يكى نوغنچه اى از باغ زهرا
بجست از خواب نوشين بلبل آسا
به افغان از مژه خوناب مى ريخت
نه خونابه كه خون ناب مى ريخت
بگفت اى عمّه بابايم كجا رفت ؟
بُدانيدم در برم ديگر چرا رفت ؟
مرا بگرفته بود اين دم در آغوش
همى ماليد دستم بر سر و گوش
به ناگه گشت غايب از بر من
ببين سوز دل و چشم تر من
حجازى بانوان دل شكسته
به گرداگرد آن كودك نشسته
خرابه جايشان با آن ستمها
بهانه طفلشان سر بار غمها
ز آه و ناله و از بانگ و افغان
يزيد از خواب بر پاشد هراسان
بگفتا كاين فغان و ناله از كيست ؟
خروش و گريه و فرياد از چيست ؟
بگفتش ازنديمان كاى ستمگر
بُود اين ناله از آل پيمبر
يكى كودك ز شاه سر بريده
در اين ساعت پدر درخواب ديده
كنون خواهد پدر از عمّه خويش
وزاين خواهش جگرها را كند ريش
چون اين بشنيد آن مَردُوديزدان
بگفتا چاره كار است آسان
سر بابش بَريد اين دم به سويش
چه بيند سر بر آيد آرزويش
همان طشت و همان سر قوم گمراه
بياوردند نزد لشكر آه
يكى سرپوش بُد بر روى آن سر
نقاب آسا به روى مهر انور
به پيش روى كودك سر نهادند
زنو بر دل غم ديگر نهادند
به ناموس خدا آن كودك زار
بگفت اى عمّه دل ريش افكار
چه باشد زير اين منديل مستور
كه جُز بابا ندارم هيچ منظور
بگفتش دختر سلطان والا
كه آن كس را كه خواهى هست اين جا
چو اين بشنيد خود برداشت سرپوش
چُه جان بگرفت آن سر را در آغوش
بگفت اى سرور و سالار اسلام
زقتلت مر مرا روز است چون شام
پدر بعد از تو محنتها كشيدم
بيابانها و صحراها دويدم
همى گفتندمان در كوفه و شام
كه اينان خارجند از دين اسلام
مرا بعد از تو اى شاه يگانه
پرستارى نَبُد جُز تازيانه
زكعب نيزه و از ضرب سيلى
تنم چون آسمان گشته است نيلى
بدان سر جمله آن جور و ستمها
بيابان گردى و درد و اَلَمها
بيان كرد و بگفت اى شاه محشر
تو برگو كى بريدت سر زپيكر
مرا در خُردسالى در بدر كرد
اسير و دستگير و بى پدر كرد
همى گفت و سر شاهش در آغوش
به ناگه گشته از گفتار خاموش
پريد از اين جهان و در جنان شد
در آغوش بتولش آشيان شد
خديو بانوان در يافت آن حال
كه پريده است مرغ بى پر و بال
به بالينش نشست آن غم رسيده
به گرد او زنان داغ ديده
فغان برداشتندى از دل تنگ
به آه و ناله گشتندى هم آهنگ
از اين غم شد به آل اللّه اطهار
دوباره كربلا از نو نمودار(458)
انتهى ملخّصا
شيخ ابن نما روايت كرده است كه حضرت سكينه عليهاالسّلام در ايّامى كه در شام بود، و موافق روايت سيّد در روز چهارم از ورود به شام ، در خواب ديد كه پنج ناقه از نور پيدا شد كه بر هر ناقه پيرمردى سوار بود و ملائكه بسيار بر ايشان احاطه كرده بودند و با ايشان خادمى بود مى فرمايد پس آن خادم به نزد من آمد و گفت : اى سكينه ! جدّت ترا سلام مى رساند، گفتم : بر رسول خدا سلام باد اى پيك رسول اللّه تو كيستى ؟ گفت : من خدمتكارى از خدمتكاران بهشتم ، پرسيدم اين پيران بزرگواران كه بر شتر سوار بودند چه جماعت بودند؟ گفت : اوّل آدم صفى اللّه بود، دوّم ابراهيم خليل اللّه بود و سوّم موسى كليم اللّه بود و چهارم عيسى روح اللّه بود، گفتم : آن مرد كه دست بر ريش خود گرفته بود و از ضعف مى افتاد و بر مى خاست كه بود؟ گفت : جدّ تو رسول خدا صلى اللّه عليه و آله و سلّم بود، گفتم : كجا مى رود؟ گفت : به زيارت پدرت حسين عليه السّلام مى روند. من چون نام جدّ خود شنيدم دويدم كه خود را به آن حضرت برسانم وشكايت امّت را به او بكنم كه ناگاه ديدم پنج هودجى از نور پيدا شد كه ميان هر هودج زنى نشسته بود، از آن خادم پرسيدم كه اين زنان كيستند؟ گفت : اوّل حوّا امّ البشر است ، و دوّم آسيه زن فرعون ، و سوّم مريم دختر عمران و چهارم خديجه دختر خُوَيلد است ، گفتم ، اين پنجم كيست كه از اندوه دست بر سر گذاشته است و گاهى مى افتد و گاه بر مى خيزد؟ گفت : جده تو فاطمه زهرا عليهاالسّلام است .
من چون نام جدّه خود را شنيدم دويدم خود را به هودج او رسانيدم ودر پيش روى او ايستادم و گريستم و فرياد بر آوردم كه اى مادر به خدا قسم كه ظالمان اين امّت انكار حقّ ما كردند و جمعيّت ما را پراكنده كردند و حريم ما را مباح كردند، اى مادر به خدا سوگند حسين عليه السّلام پدرم را كشتند. حضرت فاطمه عليهاالسّلام فرمود: اى سكينه ! بس است همانا جگرم را آتش زدى و رگ دلم را قطع كردى ، اين پيراهن پدرت حسين عليه السّلام است كه با من است و از من جدا نخواهد شد تا خدا را با آن ملاقات نمايم ، پس از خواب بيدار شدم (459).
خواب ديگرى نيز از حضرت سكينه عليهاالسّلام در شام نقل شده كه براى يزيد نقل كرده و علاّمه مجلسى رحمه اللّه آن را در (جلاء العيون ) نقل نموده (460)، پس از آن فرموده كه قطب راوندى از اَعمش روايت كرده است كه من بر دور كعبه طواف مى كردم ، ناگاه ديدم كه مردى دعا مى كرد و مى گفت : خداوندا! مرا بيامرز دانم كه مرا نيامرزى . چون از سبب نا اميدى او سوال كردم مرا از حرم بيرون برد و گفت : من از آنها بودم كه در لشكر عمر سعد بوديم و از چهل نفر بودم كه سر امام حسين عليه السّلام را به شام برديم و در راه ، معجزات بسيار از آن سر بزرگوار مشاهده كرديم و چون داخل دمشق شديم روزى كه آن سر مطهّر را به مجلس يزيد مى بردند قاتل آن حضرت سر مبارك را برداشت و رَجَزى مى خواند كه ركاب مرا پر از طلا و نقره كن كه پادشاه بزرگى را كشته ام و كسى را كشته ام كه از جهت پدر و مادر از همه كس بهتر است . يزيد گفت : هر گاه مى دانستى كه او چنين است چرا او را كشتى ؟ و حكم كرد كه او را به قتل آورند، پس سر را در پيش خود گذاشت و شادى بسيار كرد و اهل مجلس ‍ حجّتها بر او تمام كردند و فايده نكرد چنانچه گذشت .
پس امر كرد كه آن سر منوّر را در حجره اى كه برابر مجلس عيش و شُرب او بود نصب كردند و ما را بر آن سر موكّل نمودند و مرا از مشاهده معجزات آن سر بزرگوار دهشت عظيم رو داده بود و خوابم نمى برد، چون پاسى از شب گذشت و رفيقان من به خواب رفتند ناگاه صداهاى بسيار از آسمان به گوشم رسيد، پس شنيدم كه منادى گفت : اى آدم ! فرود آى ، پس حضرت آدم عليه السّلام از جانب آسمان به زير آمد با ملائكه بسيار، پس نداى ديگر شنيدم كه اى ابراهيم ! فرود آى ، و آن حضرت به زير آمد با ملائكه بى شمار، پس نداى ديگر شنيدم كه اى موسى ! به زير آى ، و آن حضرت آمد با بسيارى از ملائكه ، و همچنين حضرت عيسى عليه السّلام به زير آمد با ملائكه بى حدّ و اِحصا، پس غلغله عظيم از هوا به گوشم رسيد و ندائى شنيدم كه اى محمّد صلى اللّه عليه و آله و سلّم !به زير آى ناگاه ديدم كه حضرت رسالت صلى اللّه عليه و آله و سلّم نازل شد با افواج بسيار از ملائكه آسمانها و ملائكه بر دور آن قبّه كه سر مبارك حضرت امام حسين عليه السّلام در آنجا بود احاطه كردند و حضرت رسالت صلى اللّه عليه و آله و سلّم داخل آن قبّه شد، چون نظرش بر آن سر مبارك افتاد ناتوان شد و نشست ، ناگاه ديدم آن نيزه كه سر آن مظلوم را بر آن نصب كرده بودند خم شد و آن سر در دامن مطهّر آن سرور افتاد، حضرت سر را بر سينه خود چسبانيد و به نزديك حضرت آدم عليه السّلام آورد و گفت : اى پدر من آدم ، نظر كن كه امّت من با فرزند دلبند من چه كرده اند! در اين وقت من بر خود بلرزيدم كه ناگاه جبرئيل به نزد حضرت رسول صلى اللّه عليه و آله و سلّم آمد و گفت : يا رسول اللّه ! من موكّلم به زلزله زمين ، دستورى ده كه زمين را بلرزانم و بر ايشان صدائى بزنم كه همه هلاك شوند، حضرت دستورى نداد، گفت : پس رخصت بده كه اين چهل نفر را هلاك كنم ، حضرت فرمود كه اختيار دارى ، پس ‍ جبرئيل نزديك هر يك كه مى رفت و بر ايشان مى دميد آتش در ايشان مى افتاد و مى سوختند، چون نوبت به من رسيد من استغاثه كردم حضرت فرمود كه بگذاريد او را خدا نيامرزد او را، پس مرا گذاشت و سر را برداشتند و بردند، و بعد از آن شب ديگر كسى آن سر مقدّس را نديد.
و عمر بن سعد لعين چون متوجّه إ مارت رى شد در راه به جهنم واصل شد و به مطلب نرسيد.(461)
مترجم گويد: بدان كه در مدفن سَرِ مبارك سيّد الشهداء عليه آلاف التحيه و الثناء خلاف ميان عامّه بسيار است و ذكر اقوال ايشان فايده ندارد و مشهور ميان علماى شيعه آن است كه حضرت امام زين العابدين عليه السّلام به كربلا آورد با سر ساير شهداء و در روز اربعين به بدنها ملحق گردانيد، و اين قول به حسب روايات بسيار بعيد مى نمايد.
و احاديث بسيار دلالت مى كند بر آنكه مردى از شيعيان آن سر مبارك را دزديد و آورد در بالاى سر حضرت امير المؤ منين عليه السّلام دفن كرد و به اين سبب در آنجا زيارت آن حضرت سنّت است و اين روايت دلالت كرد كه حضرت رسالت صلى اللّه عليه و آله و سلّم آن سر گرامى را با خود برد.(462)
و در آن شكى نيست كه آن سر و بدن به اشرف اماكن منتقل گرديده و در عالم قدس به يكديگر ملحق شده هر چند كيفيّت آن معلوم نباشد.(تمام شد كلام علاّمه مجلسى رحمه اللّه ).(463)
فقير گويد: كه آنچه در آخر خبر مروى از اَعْمَش است كه عمر سعد در راه رى هلاك شد درست نيايد؛ چه آنكه آن را مختار در منزل خودش در كوفه به قتل رسانيد و مستجاب شد دعاى مولاى ما امام حسين عليه السّلام در حق او:
وَسَلَّطَ عَلَيْكَ مَنْ يَذْبَحُكَ بَعْدى عَلى فِراشِكَ.
ابو حنيفه دينورى از حُمَيْد بن مسلم روايت كرده كه گفت : عمر سعد رفيق و دوست من بود پس از آمدنش از كربلا و فراغتش از قتل حسين عليه السّلام به ديدنش رفتم و از حالش سؤ ال كردم گفت : ازحال من مپرس ؛ زيرا كه هيچ مسافرى بدحالتر از من به منزل خود برنگشت ، قطع كردم قرابت نزديك را و مرتكب شدم كار بزرگى را.(464)
در (تذكره سِبط) است كه مردم از او اعراض كردند و ديگر اعتنا به او نمى نمودند و هرگاه بر جماعتى از مردم مى گذشت از او روى مى گردانيدند، و هرگاه داخل مسجد مى شد مردم از مسجد بيرون مى شدند، و هر كه او را مى ديد بد مى گفت و دشنام مى داد لاجرم ملازمت منزل اختيار كرد تا آنكه به قتل رسيد.اَلا لَعْنَةُ اللّهَ عَلَيْهِ.


امام حسين (ع) - بخش 19

فصل نهم : در روانه كردن يزيد پليد اهل بيت عليهماالسّلام را به مدينه
 چون مردم شام بر قتل حضرت سيدالشهداء عليه السّلام و مظلوميّت اهل بيت او و ظلم يزيد مطلّع شدند و مصائب اهل بيت پيغمبر صلى اللّه عليه و آله و سلّم را بدانستند آثار كراهت و مصيبت از ديدار ايشان ظاهر گرديد.
يزيد لعين اين معنى را تفرّس كرد پيوسته مى خواست كه ذمّت خود را از قتل حضرت حسين عليه السّلام برى دارد و اين كار را به گردن پسر مرجانه گذارد و نيز با اهل بيت بناى رفق و مدارا نهاد و در پى آن بود كه التيام جراحات ايشان را تدبير كند لاجرم روزى روى با حضرت سجّاد عليه السّلام كرد و گفت : حاجات خود را مكشوف دار كه سه حاجت شما بر آورده مى شود.
حضرت فرمود: حاجت اوّل من آنكه سر سيّد و مولاى من و پدر من حسين عليه السّلام را به من دهى تا اورا زيارت كنم و از او توشه بردارم و وداع بازپسين گويم .
دوّم آنكه حكم كنى تا هر چه از ما به غارت برده اند به ما ردّ كنند.
سوّم آنكه اگر قصد قتل من دارى شخصى امين همراه اهل بيت رسول خدا صلى اللّه عليه و آله و سلّم كنى تا ايشان را به حرم جدّشان برساند.
يزيد لعين گفت : امّا ديدار سر پدر هرگز از براى تو ميّسر نخواهد شد، و امّا كشتن ترا پس من عفو كردم و از تو گذشتم و زنان را جز تو كسى به مدينه نخواهد برد، و امّا آنچه از شما به غارت ربوده شده من از مال خود به اضعاف قيمت آن عوض مى دهم . حضرت فرمود: ما از مال تو بهره نخواسته ايم مال تو از براى تو باشد، ما اموال خويش را خواسته ايم از بهر آنكه بافته فاطمه دختر محمّد صلى اللّه عليه و آله و سلّم و مقنعه و گلوبند و پيراهن او در ميان آنها بوده . يزيد امر كرد تا آن اموال منهوبه را به دست آوردند و ردّ كردند، و دويست دينار هم به زياده از مال خود داد، حضرت آن زر را بگرفت و بر مردم فقراء و مساكين قسمت كرد.(465)
و علاّمه مجلسى و ديگران نقل كرده اند كه يزيد اهل بيت رسالت عليهماالسّلام را طلبيد و ايشان را ميان ماندن در شام با حرمت و كرامت و برگشتن به سوى مدينه با صحّت و سلامت مخيّر گردانيد، گفتند اوّل مى خواهيم ما را رخصت دهى كه به ماتم و تعزيه آن امام مظلوم قيام نمائيم ، گفت آنچه خواهيد بكنيد، خانه اى براى ايشان مقرّر كرد و ايشان جامه هاى سياه پوشيدند و هر كه در شام بود از قريش و بنى هاشم در ماتم و زارى و تعزيت و سوگوارى با ايشان موافقت كردند و تا هفت روز بر آن جناب ندبه و نوحه و زارى كردند و در روز هشتم ايشان را طلبيد نوازش و عذر خواهى نمود و تكليف ماندن شام كرد، چون قبول نكردند محملهاى مزيّن براى ايشان ترتيب داده و اموال براى خرج ايشان حاضر كرد و گفت اينها عوض آنچه به شما واقع شده . جناب امّ كلثوم عليهاالسّلام فرمود: اى يزيد! چه بسيار كم حيائى ، برادران و اهل بيت مرا كشته اى كه جميع دنيا برابر يك موى ايشان نمى شود و مى گوئى اينها عوض آنچه من كرده ام .
پس نعمان بن بشير را كه از اصحاب رسول خدا صلى اللّه عليه و آله و سلّم بود طلب كرد و گفت تجهيز سفر كن و اسباب سفر از هر چه لازم است براى اين زنها مهيّا كن ، و از اهل شام مردى را كه به امانت و ديانت و صلاح و سداد موسوم باشد با جمعى از لشكر به جهت حفظ و حراست اهل بيت و ملازمت خدمت ايشان برگمار و ايشان را به جانب مدينه حركت ده .(466)
پس به روايت شيخ مفيد رحمه اللّه يزيد حضرت سيّد سجّاد عليه السّلام را طلبيد در مجلس خلوتى و گفت : خداوند لعنت كند پسر مرجانه را، به خدا قسم ! اگر من در نزد پدرت حاضر بودم آنچه از من طلب مى نمود عطا مى كردم و به هر چه ممكن بود مرگ را از او دفع مى دادم و نمى گذاشتم كه كشته شود لكن قضاى خدا بايد جارى شود، اكنون از براى برآوردن حاجت تو حاضرم به هر چه خواهى از مدينه براى من بنويس تا حاجت تورا برآورم ، پس امر كرد كه آن حضرت را جامه دادند و اهل بيت را كِسوة پوشانيدند و با نعمان بن بشير، رسولى روانه كرد و وصيّت كرد كه شب ايشان را كوچ دهند، در همه جا اهل بيت عليهماالسّلام از پيش روى روان باشند و لشكر در عقب باشند به اندازه اى كه اهل بيت از نظر نيفتند و در منازل از ايشان دور شوند و در اطراف ايشان متفرّق شوند به منزله نگاهبانان و اگر در بين راه يكى از ايشان را وضوئى يا حاجتى باشد براى رفع حاجت پياده شود همگان باز ايستند تا حاجت خود را بپردازد و بر نشيند و چنان كار كنند كه خدمتكاران و حارسان كنند تا هنگامى كه وارد مدينه شوند، پس آن مرد به وصيّت يزيد عمل نمود و اهل بيت عصمت عليهماالسّلام را به آرامى و مدارا كوچ مى داد و از هر جهت مراعات ايشان مى نمود تا به مدينه رسانيد.(467)
و قرمانى در ( اخبار الدُّول ) نقل كرده كه نعمان بن بشير با سى نفر، اهل بيت را حركت دادند به همان طريق كه يزيد دستور داده بود تا به مدينه رسيدند. پس فاطمه بنت امير المؤ منين عليه السّلام به خواهرش جناب زينب عليهاالسّلام گفت كه اين مرد به ما احسان كرد آيا ميل داريد كه ما در عوض احسان او چيزى به او بدهيم ؟ جناب زينب عليهاالسّلام فرمود كه ما چيزى نداريم به او عطا كنيم جز حُلّى خود، پس بيرون كردند دست برنجن و دوبازو بندى كه با ايشان بود و براى نعمان فرستادند و عذر خواهى از كمى آن نمودند. او ردّ كرد جميع را و گفت : اگر اين كار را من براى دنيا كرده بودم همين ها مرا كافى بود و بدان خشنود بودم ، ولكن واللّه من احسان نكردم به شما مگر براى خدا و قرابت شما با حضرت رسول صلى اللّه عليه و آله و سلّم (468).
سيّد بن طاوس رحمه اللّه نقل فرموده : زمانى كه عيالات حضرت سيّد الشهداء عليه السّلام از شام به مدينه مراجعت مى كردند به عراق رسيدند به (دليل راه ) فرمودند كه ما را از كربلا ببر، پس ايشان را از راه كربلا سير دادند، چون به سر تربت پاك حضرت سيد الشهداء(عليه آلاف التحيه و الثناء) رسيدند جابر بن عبداللّه را با جماعتى از طايفه بنى هاشم و مردانى از آل پيغمبر صلى اللّه عليه و آله و سلّم را يافتند كه به زيارت آن حضرت آمده بودند، پس در يك وقتى به آنجا رسيدند كه يكديگر را ملاقات نمودند و بناى نوحه و زارى و لطمه و تعزيه دارى را گذاشتند و زنان قبائل عرب كه در آن اطراف بودند جمع شدند و چند روز اقامه ماتم و عزادارى نمودند(469).
مؤ لف گويد: مكشوف باد كه ثِقات محدّثين و مورّخين متّفق اند بلكه خود سيّد جليل على بن طاوس نيز روايت كرده كه بعد از شهادت حضرت امام حسين عليه السّلام عمر سعد نخست سرهاى شهدا را به نزد ابن زياد روانه كرد و از پس آن روز ديگر اهل بيت را به جانب كوفه بُرد و ابن زياد بعد از شناعت و شماتت با اهل بيت عليهماالسّلام ايشان را محبوس ‍ داشت و نامه به يزيد بن معاويه فرستاد كه در باب اهل بيت و سرها چه عمل نمايد. يزيد جواب نوشت كه به جانب شام روان بايد داشت . لاجرم ابن زياد تهيّه سفر ايشان نموده و ايشان را به جانب شام فرستاد(470).
و آنچه از قضاياى عديده و حكايات متفرّقه سير ايشان به جانب شام از كتب معتبره نقل شده چنان مى نمايد كه ايشان را از راه سلطانى و قُرى و شهرهاى معموره عبور دادند كه قريب چهل منزل مى شود، و اگر قطع نظر كنيم از ذكر منازل ايشان و گوئيم از بريّه و غربى فرات سير ايشان بوده ، آن هم قريب به بيست روز مى شود. چه مابين كوفه و شام به خط مستقيم يك صد و هفتاد و پنج فرسخ گفته شده و در شام هم قريب به يك ماه توقّف كرده اند چنانكه سيّد در (اقبال ) فرموده (471) روايت شده كه اهل بيت يك ماه در شام اقامت كردند در موضعى كه ايشان را از سرما وگرما نگاه نمى داشت ، پس با ملاحظه اين مطالب ، خيلى مستبعد است كه اهل بيت بعد از اين همه قضايا از شام برگردند و روز بيستم شهر صفر كه روز اربعين و روز ورود جابر به كربلا بوده به كربلا وارد شوند و خود سيّد اجلّ اين مطلب را در (اقبال ) مستبعد شمرده ، بعلاوه آنكه احدى از اجلاء فن حديث و معتمدين اهل سِيَر و تواريخ در مقاتل و غيره اشاره به اين مطلب نكرده اند با آنكه ديگر ذكر آن از جهاتى شايسته بود بلكه از سياق كلام ايشان انكار آن معلوم مى شود؛ چنانكه از عبارت شيخ مفيد در باب حركت اهل بيت عليهماالسّلام به سمت مدينه دريافتى و قريب اين عبارت را ابن اثير و طبرى و قرمانى و ديگران ذكر كرده اند و در هيچ كدام ذكرى از سفر عراق نيست بلكه شيخ مفيد و شيخ طوسى و كفعمى گفته اند كه در روز بيستم صفر، حَرم حضرت ابى عبداللّه الحسين عليه السّلام رجوع كردند از شام به مدينه و در همان روز جابر بن عبداللّه به جهت زيارت امام حسين عليه السّلام به كربلا آمد و اوّل كسى است كه امام حسين عليه السّلام را زيارت كرد.(472)
و شيخ ما علاّمه نورى - طاب ثراه - در كتاب (لؤ لؤ و مرجان ) كلام را در ردّ اين نقل بسط تمام داده و از نقل سيّد بن طاوس آن را در كتاب خود عذرى بيان نموده ولكن اين مقام را گنجايش بسط نيست (473).
و بعضى احتمال داده اند كه اهل بيت عليهماالسّلام در حين رفتن از كوفه به شام ، به كربلا آمده اند و اين احتمال به جهاتى بعيد است . وهم احتمال داده شده كه بعد از مراجعت از شام به كربلا آمده اند لكن در غير روز اربعين بوده ، چه سيّد و شيخ ابن نما كه نقل كرده اند ورود ايشان را به كربلا به روز اربعين مقيّد نساخته اند واين احتمال نيز ضعيف است به سبب آنكه ديگران مانند صاحب (روضة الشهداء) و (حبيب السّير) و غيره كه نقل كرده اند مقيّد به روز اربعين ساخته اند، و از عبارت سيّد نيز ظاهر است كه با جابر در يك روز و يك وقت وارد شدند؛ چنانكه فرمود: فَوافَوا في وَقْتٍ واحدٍ و مسلّم است كه ورود جابر به كربلا در روز اربعين بوده و بعلاوه آنچه ذكر شد تفصيل ورود جابر به كربلا در كتاب (مصباح الزائر) سيّد بن طاوس و (بشارة المصطفى ) كه هر دو از كتب معتبره است موجود است و ابدا ذكرى از ورود اهل بيت در آن هنگام نشده با آنكه به حسب مقام بايد ذكر شود و شايسته باشد كه ما روايت ورود جابر را كه مشتمل است بر فوائد كثيره در اينجا ذكر نمائيم .(474)
شيخ جليل القدر عماد الدين ابوالقاسم طبرى آملى كه از اجلاّء فن حديث و تلميذ ابوعلى بن شيخ طوسى است در كتاب (بشارة المصطفى ) كه از كتب بسيار نفيسه است ، مُسنَدا روايت كرده است از عطيّه بن سعد بن جناده عوفى كوفى كه از رُوات اماميه است و اهل سنّت در رجال تصريح كرده اند به صدق او در حديث كه گفت : ما بيرون رفتيم با جابر بن عبداللّه انصارى به جهت زيارت قبر حضرت حسين عليه السّلام پس زمانى كه به كربلا وارد شديم جابر نزديك فرات رفت و غسل كرد پس جامه را لنگ خود كرد و جامه ديگر را بر دوش افكند پس گشود بسته اى را كه در آن (سُعد) بود و بپاشيد از آن بر بدن خود، پس به جانب قبر روان شد و گامى بر نداشت مگر با ذكر خدا تا نزديك قبر رسيد مرا گفت : كه دست مرا به قبر گذار، من دست وى را بر قبر گذاشتم چون دستش به قبر رسيد بى هوش بر روى قبر افتاد، پس آبى بر وى پاشيدم تا به هوش آمد و سه بار گفت يا حسين ! سپس گفت : حَبيبٌ لا يُجيبُ حَبيبَهُ؟ آيا دوست جواب نمى دهد دوست خود را؟ پس گفت : كجا توانى جواب دهى و حال آنكه در گذشته از جاى خود رگهاى گردن تو و آويخته شده بر پشت و شانه تو، و جدائى افتاده ما بين سر و تن تو، پس شهادت مى دهم كه تو مى باشى فرزند خير النّبيين و پسر سيّدالمؤ منين و فرزندهم سوگند تقوى و سليل هُدى و خامس اصحاب كساء و پسر سيّد النقباء و فرزند فاطمه عليهاالسّلام سيّده زنها و چگونه چنين نباشى و حال آنكه پرورش داده ترا پنجه سيّدالمرسلين و پروريده شدى در كنار متّقين و شير خوردى از پستان ايمان و بريده شدى از شير باسلام و پاكيزه بودى در حيات و ممات ، همانا دلهاى مؤ منين خوش نيست به جهت فراق تو و حال آنكه شكى ندارد در نيكوئى حال تو، پس بر تو باد سلام خدا و خشنودى او، و همانا شهادت مى دهم كه تو گذشتى بر آنچه گذشت بر آن برادر تو يحيى بن زكريا. پس جابر گردانيد چشم خود را بر دور قبر و شهدا را سلام كرد بدين طريق :
اَلسَّلامُ عَلَيْكُمْ اَيَّتُهَا الاَْرْواحُ الّتى حَلَّت بِفِناءِ قَبْرَ الْحُسَينِ عَلَيْهِ السَّلامُ وَاَناخَتْ بِرَحْلِهِ اَشْهَدُ اَنَّكُم اَقَمْتُمُ الصَّلوةَ وَ آتَيْتُمُ الزَّكوةَ وَاَمَرتُمْ بِالمَعْرُوفِ وَ نَهَيْتُمْ عَنِ المُنكَرِ وَ جاهَدْتُمُ المُلْحِدينَ وَعَبدْتُمُ اللّهَ حَتّى اَتيكُمُ اْليَقينُ.
پس گفت : سوگند به آنكه بر انگيخت محمّد صلى اللّه عليه و آله و سلّم را به نبوّت حقّه كه ما شركت كرديم در آنچه شما داخل شديد در آن . عطيه گفت : به جابر گفتم : چگونه ما با ايشان شركت كرديم و حال آنكه فرود نيامديم ما وادئى را و بالا نرفتيم كوهى را و شمشير نزديم و امّا اين گروه ، پس جدائى افتاده ما بين سر و بدنشان و اولادشان يتيم و زنانشان بيوه گشته ؟! جابر گفت : اى عطيّه ! شنيدم از حبيب خود رسول خدا صلى اللّه عليه و آله و سلّم كه مى فرمود: هر كه دوست دارد گروهى را، با ايشان محشور شود و هر كه دوست داشته باشد عمل قومى را، شريك شود در عمل ايشان . پس قسم به خداوندى كه محمّد صلى اللّه عليه و آله و سلّم را به راستى برانگيخته كه نيّت من و اصحابم بر آن چيزى است كه گذشته بر او حضرت حسين عليه السّلام و ياورانش .
پس جابر گفت : ببريد مرا به سوى خانه هاى كوفه ، پس چون پاره اى راه رفتيم به من گفت : اى عطيّه آيا وصيّت كنم ترا و گمان ندارم كه برخورم ترا پس از اين سفر، و آن وصيّت اين است كه دوست دار دوست آل محمّد را مادامى كه ايشان را دوست دارد، و دشمن دار دشمن آل محمّد صلى اللّه عليه و آله و سلّم را تا چندى كه دشمن است با ايشان اگر چه روزه دار و نمازگزار باشند، و مدارا كن با دوست آل محمّد صلى اللّه عليه و آله و سلم اگر چه بلغزد از ايشان پائى از بسيارى گناهان و استوار و ثابت بماند پاى ديگر ايشان از راه دوستى ايشان ، همانا دوست ايشان بازگشت نمايد به بهشت و دشمن ايشان باز گردد به دوزخ (475).
تذييل : از توصيف جابر حضرت امام حسين عليه السّلام را به (خامس ‍ اصحاب كساء) معلوم مى شود كه اين لقب از القاب معروفه آن حضرت بوده و حديث اجتماع خمسه طيبه عليهماالسّلام تحت كساء از احاديث متواتره است كه علماء شيعه و سنّى روايت كرده اند، و در احاديث آيه تطهير بعد از اجتماع ايشان نازل شده ، و هم در احاديث مباهله نيز به كثرت وارد است ، و شايد سرّ جمع نمودن حضرت رسول اكرم صلى اللّه عليه و آله و سلم انوار طيبه اهل بيت مكرّم را تحت كساء براى رفع شبهه باشد كه كسى نتواند ادّعاى شمول آيه براى غير مجتمعين تحت كساء نمايد اگر چه جمعى از معاندين عامه تعميم دادند ولى اغراض فاسده آنها از بيانات وارده آنها واضح و هويداست .
و امّا حديث معروف به حديث كساء كه در زمان ما شايع است به اين كيفيّت در كتب معتبره و معروفه واصول حديث و مجامع متقنه محدّثين ديده نشده مى توان گفت از خصائص كتاب (منتخب ) است . و امّا آنچه جابر در كلام خود گفته كه تو گذشتى بر طريقه يحيى بن زكريا اشاره است به مشابهت تامّه كه ما بين سيدالشهداء عليه السّلام و يحيى بن زكريا عليه السّلام واقع است ، چنانچه تصريح به آن فرموده حضرت صادق عليه السّلام در خبرى كه فرموده : زيارت كنيد حضرت حسين عليه السّلام را و جفا نكنيد او را كه او سيّد شهداء و سيّد جوانان اهل بهشت و شبيه يحيى بن زكريا است .(476)
و جُمله اى از اهل حديث روايت كرده اند از سيّد سجّاد عليه السّلام كه فرمود: بيرون شديم با پدرم حسين عليه السّلام پس فرود نيامد در منزلى و كوچ نكرد از آنجا مگر آنكه ياد نمود يحيى بن زكريا را. و روزى فرمود كه از پستى اين جهان بود كه سر يحيى را هديه فرستادند براى زن زناكارى از بنى اسرائيل (477) و بعيد نيست كه تكرار ذكر امام حسين عليه السّلام ، يحيى عليه السّلام را اشاره به همين معنى بوده باشد؛ امّا وجه شباهت كه ما بين اين دو مظلوم بوده پس بسيار است و ما به ذكر هشت وجه اكتفا مى كنيم :
اوّل - آنكه همنامى براى اين هر دو معصوم پيش از تسميه آنها نبوده ، چنانچه در روايات عديده وارد است كه نام يحيى و حضرت حسين عليهماالسّلام را كسى پيش از اين دو مظلوم نداشته ؛
دوّم - آنكه مدّت حمل هر دو شش ماه بوده ، چنانچه در جمله اى از روايات وارد است ؛
سوّم - آنكه قبل از ولادت هر دو، اخبار و وحى آسمانى به ولادت و شرح مجارى احوال هر دو آمد چنانچه مشروحا در باب ولادت حضرت الشهداء عليه السّلام و درتفسير آيه : (وَحَمَلَتْهُ اُمُّهُ كُرْهاوَ وَضعَتْهُ كُرها) محدّثين ومفسّرين نقل كرده اند.(478)
چهارم - گريستن آسمان بر هردوكه در روايت فريقين در تفسير آيه كريمه فَما بَكَتْ عَلَيْهِمُ السَّماءُ وَ الاَْرْضُ(479) وارد است .
و قطب راوندى روايت كرده بَكَتِ السَّماءُ عَلَيهما اَرْبَعينَ صَباحا الخ .(480)
پنجم - آنكه قاتل هر دو ولد زنا بوده و در اين باب چندين روايت وارد شده بلكه از حضرت باقر عليه السّلام مروى است كه انبياء را نكشد مگر اولاد زنا(481)
ششم - آنكه سر هر دو را در طشت طلا نهادند و براى زنا كاران و زنا زادگان هديه بردند چنانچه در جمله اى از روايات هست لكن تفاوتى كه هست سر يحيى عليه السّلام را در طشت بريدند كه خون او به زمين نرسد تا سبب غضب الهى نشود لكن كفّار كوفه و اتباع بنى اميّه - لعنهم اللّه - اين رعايت را از حضرت سيّد الشهداء عليه السّلام نكردند.
وَلَنِعمَ ما قيلَ:
شعر :
حيف است خون حلق تو ريزد به روى خاك
يحياى من اجازه كه طشتى بياورم
هفتم - تكلّم سر يحيى عليه السّلام چنانچه در (تفسير قمّى ) است ، و تكلّم سر مطهّر جناب سيدالشهداء عليه السّلام چنانچه در مقام خود گذشت .(482)
هشتم - انتقام الهى براى يحيى و امام حسين عليهماالسّلام به كشته شدن هفتاد هزار تن چنانچه در خبر (مناقب ) است (483).
و از تطبيق حال حضرت سيّد الشهداء با حضرت يحيى عليهماالسّلام معلوم مى شود سرّ احاديث وارده كه آنچه در اُمَم سابقه واقع شده در اين امّت واقع شود. حَذْو النّعل بالنّعل والقذّة بالقذّة واللّه العالم .
و امّا وصيّت جابر به عطيّه كه دوست دار دوست آل محمّد صلى اللّه عليه و آله و سلّم را الخ ، شبيه به همين را نوشته حضرت امام رضا عليه السّلام براى جمّال خويش به اين عبارت :
كُنْ مُحِبّا لاَِّلِ مُحَمَّدٍ عليهماالسّلام وَ اِنْ كُنْتَ فاسِقا وَ مُحِبّا لِمُحِبِّهِمْ وَ اِنْ كانُوا فاسِقينِ.(484)
قطب راوندى در (دعوات ) فرموده كه اين مكتوب شريف الا ن نزد بعضى از اهل (كرمند) كه قريه ايست از ناحيه ما به اصفهان موجود است و واقعه اش آن است كه مردى از اهل آن قريه جمّال مولاى ما ابوالحسن عليه السّلام بوده و در زمان توجّه آن سلطان ايمان به سمت خراسان ، چون خواسته از خدمت آن حضرت مرخّص شود عرض كرده يابن رسول اللّه مرا مشرّف فرما به چيزى از خطّ مباركت كه تبرّك جويم به آن و آن مرد از عامّه بوده پس حضرت اين مكتوب را به او عنايت فرموده (485)


امام حسين (ع) - بخش 20

فصل دهم : در بيان ورود اهل بيت عليهماالسّلام به مدينه طيبه
 چون اهل بيت عليهماالسّلام از شام بيرون شدند طى مراحل و منازل نمودند تا نزديك به مدينه شدند، بشيربن جَذلَم كه از ملازمين ركاب بود گفت : چون نزديك مدينه رسيديم حضرت على بن الحسين عليه السّلام محلّى را كه سزاوار دانست فرود آمد و خيمه ها بر افراخت و فرمود: اى بشير! خدا رحمت كند پدر ترا او مردى شاعر بود آيا تو نيز بهره اى از صنعت پدر دارى ؟ عرض كردم : بلى يابن رسول اللّه ، من نيز شاعرم . فرمود: پس برو داخل مدينه شو و شعرى در مرثيه ابوعبداللّه عليه السّلام بخوان و مردم مدينه رااز شهادت او و آمدن ما آگاه كن .
قُلتُ وَ يُناسِبُ اَنْ اَذكُرَ فى هدا الْمَقامِ هِذِهِ الابياتِ:
شعر :
عُجْبَالْمَدينةِ وَاصْرَخْ فى شَوارعِها
بِصَرخَةٍ تَمْلا الدُّنيا بِها جَزَعا
نادِى الَّذينَ اِذانادَى الصَّريخُ بِهِمْ
لَبَّوْهُ قَبلَ صَدىً مِن صَوتِهِ رَجَعا
قُل يا بنى شَيْبَةِ الْحَمْدِ الَّذى بِهِمُ
قامَتْ دَعائمُ دينِ اللّه وَ ارْتَ فَعا
قُومُوا فقَدْ عَصَفَتْ بِالطَّفِّ عاصِفَةٌ
مالَتْ باَرجاءِ طَوْدِ الْعِزِّ فَانْصَدَعا
بشير گفت : حسب الامر حضرت سوار بر اسب شدم و به سوى مدينه تاختم تا داخل مدينه شدم ، چون به مسجد حضرت پيغمبر صلى اللّه عليه و آله و سلّم رسيدم صدا به گريه و زارى بلند كردم و اين دو شعر گفتم :
شعر :
يا اَهْلَ يَثرِبَ لا مُقامَ لَكُم بِها
قُتِلَ الْحُسينُ فَاَدْمُعى مِدْرارٌ
اَلجِسْمُ مِنهُ بِكربَلاءَ مُضَرَّجٌ
وَالرَّاءسُ مِنهُ عَلَى الْقَناةِ يُدارُ
؛يعنى اى اهل مدينه ديگر در مدينه اقامت نكنيد كه حسين عليه السّلام شهيد شد و به اين سبب سيلاب اشك از چشم من روان است ، بدن شريفش در كربلا در ميان خاك و خون افتاده و سر مقدّسش را بر سر نيزه ها در شهرها مى گردانند. آن وقت فرياد برآوردم كه اى مردم اينك على بن الحسين عليه السّلام با عمّه ها و خواهرها به نزديك شما رسيده اند و در ظاهر شهر شما رحل خويش فرود آورده اند و من پيك ايشانم به سوى شما و شما را به حضرت او دلالت مى كنم .
گوئى بانگ بشير نفخه صور بود كه عرصه مدينه را صبح نشور ساخت ، مخدّرات محجوبه بى پرده از خانه ها بيرون شدند و با صورتهاى مكشوفه و گيسوهاى آشفته و پاهاى برهنه بيرون دويدند و روها بخراشيدند و صداها به ناله و زارى بلند كردند و فرياد واويلاه و واثبوراه كشيدند، و هرگز مدينه به آن حالت مشاهده نگشته بود و روزى از آن ، تلخ تر و ماتمى از آن ، عظيم تر ديدار نشده بود.
بشير گفت : جاريه اى را ديدم كه اشعارى در مرثيه حضرت سيّد الشهداء عليه السّلام خواند آنگاه گفت : اى ناعى ! تازه كردى حزن و اندوه ما را و بخراشيدى جراحت قلوبى را كه هنوز بهبودى نپذيرفته بود، اكنون بگو چه كسى و از كجا مى رسى ؟ گفتم : من بشير بن جَذلَمم كه مولايم على بن الحسين عليه السّلام مرا به سوى شما فرستاده و خود آن حضرت با عيالات ابى عبداللّه عليه السّلام در فلان موضع نزديك مدينه فرود آمده ، بشير گفت مردم مرا بگذاشتند و به سوى اهل بيت عليهماالسّلام بشتافتند، من نيز عجله كرده و اسب بتاختم وقتى رسيدم ديدم اطراف خيمه سيّد سجاد عليه السّلام چنان جمعيت بود كه راه رفتن نبود از اسب پياده شدم و راه عبور نيافتم لاجرم پاى بر دوش مردمان گذاشته تا خود را به نزديك خيمه آن حضرت رسانيدم ديدم آن حضرت از خيمه بيرون تشريف آورد در حالتى كه دستمالى بر دست مباركش گرفته و اشك چشم خويش را پاك مى كند و خادمى نيز كُرسى (486) حاضر كرد و حضرت بر او نشست . لكن گريه چنان او را فرو گرفته كه خوددارى نمى تواند نمايد و صداى مردم نيز به گريه و ناله بلند است ، و از هر سو آن حضرت را تعزيت و تسليت مى گفتند و آن بقعه زمين از صداهاى مردم ضجه واحده گشته ، پس حضرت ايشان را به دست مبارك اشاره فرمود كه لختى ساكت باشيد چون ساكت شدند آغاز خطبه فرمود كه حاصل و خلاصه آن به فارسى چنين است :
حمد خداوندى را كه ربّ العالمين و رحمن و رحيم ، فرمان گذار روز جزا و خالق جميع خلائق است و آن خداوندى كه از ادراك عقلها دور است و رازهاى پنهان نزد او آشكار است ، سپاس مى گذارم خدا را به ملاقاتهاى خَطْب هاى عظيم و مصائب بزرگ و نوائب غم اندوز و اَلَم هاى صبر سوز و مصيبتى سخت و سنگين .
ايّها النّاس ! حمد خداى را كه ما را ممتحن و مبتلا ساخت به مصيبتهاى بزرگ و به رخنه بزرگى كه در اسلام واقع شد.
قُتِلَ اَبو عبداللّه الْحُسينُ عليه السّلام وَ عِتْرَتُهُ وَسُبِىَ نِسآؤُهُ وَصِبْيَتُهُ وَدارُوا بِرَاْسِهِ فِى الْبُلْدانِ مِنْ فَوقِ عامِلِ السِّنانِ؛ همانا كشته شد ابو عبداللّه عليه السّلام و عترت او و اسير شدند زنان و فرزندان او و سر مباركش را بر سر نيزه كردند و در شهرها بگردانيدند و اين مصيبتى است كه مثل و شبيه ندارد.
ايّها النّاس ! كدام مردانند از شماها كه بعد از مصيبتى دل شاد باشند، و كدام چشم است كه پس از ديدار اين واقعه اشكبار نباشد و اشك خود را حبس ‍ نمايد همانا آسمانهاى هفتگانه براى قتل حسين عليه السّلام گريستند و درياها با موجهاى خود سرشك ريختند و اركان آسمانها به خروش ‍ آمدند و اطراف زمين بناليدند و شاخه هاى درختان آتش از نهاد خود برآوردند و ماهيان درياها و لجّه ها بِحار و ملائكه مُقرّبين و اهل آسمانها جميعا در اين مصيبت همدست و همداستان شدند.
ايّهاالنّاس ! كدام دلى است كه از قتل حسين عليه السّلام شكافته نشد و كدام قلبى است كه مايل به سوى او نشد، و كدام گوشى است كه اين مصيبت را كه به اسلام رسيد بتواند شنيد.
ايّهاالنّاس ! ما را طرد كردند و دفع دادند و پراكنده نمودند و از ديار خود دور افكندند، با ما چنان رفتار كردند كه با اسيران ترك و كابل كنند بدون آنكه مرتكب جرم و جريرتى شده باشيم ؛ به خدا سوگند اگر به جاى آن سفارشها كه در حقّ حرمت و حمايت ما فرمود؛ به قتل و غارت و ظلم بر ما فرمان مى داد از آنچه كردند زيادتر نمى كردند فَاِنّا للّه وَاِنّا اِلَيْهِ راجِعُونَ.
اين مصيبت ما چقدر بزرگ و دردناك و سوزنده و سخت و تلخ و دشوار بود، ازحق تعالى خواهانيم كه در مقابل اين مصائب به ما رحمت و اجر عطا كند و از دشمنان ما انتقام كشد و داد ما مظلومان را از ستمكاران باز جويد. چون كلام آن حضرت به نهايت رسيد صُوحان بن صَعْصَعة بن صُوحان برخاست و عذر خواست كه يابن رسول اللّه ! من از پا افتاده و زمين گير شده بودم و به اين سبب نصرت شما را نتوانستم ، حضرت عُذر او را قبول فرمود و بر پدر او صعصعه رحمت فرستاد.
پس با اهل بيت عليهماالسّلام آهنگ مدينه كردند چون نظر ايشان بر مرقد منوّر و ضريح مطهّر حضرت رسالت صلى اللّه عليه و آله و سلم افتاد فرياد كشيدند كه واجدّاه وامحمّداه ! حسينِ ترا با لب تشنه شهيد كردند و اهل بيت محترم را اسير كردند بدون آنكه رحم بر صغير و كبير كرده باشند(487). پس بار ديگر خروش از اهل مدينه برخاست و صداى ناله و گريه از در و ديوار بلند شد، و نقل شده كه حضرت زينب عليهاالسّلام چون به در مسجد حضرت رسول صلى اللّه عليه و آله و سلّم رسيد دو بازوى در را بگرفت و ندا كرد كه يا جَدّاه ! اِنّى ناعِيَةٌ اِلَيكَ اَخِى الحُسين عليه السّلام ؛ اى جدّ بزرگوار همانا برادرم حسين عليه السّلام را كشتند ومن خبر شهادت او را براى تو آورده ام .
شعر :
برخيز حال زينب خونين جگر بپرس
از دختر ستمزده حال پسر بپرس
با كشتگان به دشت بلا گرنبوده اى
من بوده ام حكايتشان سر به سر بپرس
از ماجراى كوفه و از سر گذشت شام
يك قصّه ناشنيده حديث دگر بپرس
از كودكانت از سفر كوفه و دمشق
پيمودن منازل و رنج سفر بپرس
دارد سكينه از تن صد پاره اش خبر
حالِ گُل شكفته ز مرغ سحر بپرس
از چشم اشكبار و دل بى قرار ما
كرديم چون به سوى شهيدان گذر بپرس
بال و پرم ز سنگ حوادث بهم شكست
بر خيز حال طائر بشكسته پر بپرس
و پيوسته آن مخدّره مشغول گريه بود و اشك چشمش خشك نمى شد و هرگاه نظر مى كرد به سوى على بن الحسين عليه السّلام تازه مى شد حُزن او و زياد مى شد غصّه او.
و طبرى از حضرت باقر عليه السّلام روايت كرده كه چون داخل مدينه شدند زنى بيرون آمد از آل عبدالمطّلب به استقبال ايشان در حالتى كه مو پريشان كرده بود و آستين خود را بر سر گذاشته بود و مى گريست و مى گفت :
شعر :
ماذا تَقُولُونَ اِنْ قالَ النَبىُّ لَكُم
ماذا فَعَلْتُم وَ اَنتُمْ آخِرُ الاُمَم
بِعْتِرتى وَ بِاَهْلى بَعدَ مُفْتَقَدى
مِنْهُم اُسارى وَ مِنْهُم ضُرِّجوا بِدَمٍ
ما كانَ هذا جَزائى اِذْ نَصَحْتُ لَكُم
اَنْ تَخْلُفُونى بَسُوءٍ فى ذَوى رَحِمٍ
و از حضرت صادق عليه السّلام منقول است كه حضرت امام زين العابدين عليه السّلام چهل سال بر پدر بزرگوار خود گريست و در اين مدّت روزها روزه داشت و شبها به عبادت قيام داشت و غلام آن حضرت هنگام افطار آب و طعام براى آن جناب حاضر مى كرد و در پيش آن جناب مى نهاد و عرض مى كرد بخور اى مولاى من . حضرت مى فرمود: قُتِلَ ابْنُ رسُولِ اللّه صلى اللّه عليه و آله و سلّم جائِعا، قُتِلَ ابنُ رَسُولِ اللّه عَطْشانا؛
يعنى من چگونه آب و طعام بخورم و حال آنكه پسر رسول خدا صلى اللّه عليه و آله و سلّم را با شكم گرسنه و لب تشنه شهيد كردند. و اين كلمات را مكرر مى ساخت و مى گريست تا آنكه طعام و آب را با آب ديده ممزوج و مخلوط مى داشت و پيوسته بدين حال بود تا خداى خود را ملاقات كرد(488).
و نيز از يكى از غلامان آن حضرت روايت شده كه گفت : روزى حضرت سيّد سجّاد عليه السّلام به صحرا تشريف برد من نيز از قفاى آن جناب بيرون شدم وقتى رسيدم يافتم او را كه سجده كرده بر روى سنگ نا هموارى و من مى شنيدم گريه او را كه در سينه خود مى گردانيد و شمردم كه هزار مرتبه اين تهليلات را در سجده خواند:
لا اِلهَ اِلاّاللّهُ حَقّا حَقّا لا اِلهَ اِلاّ اللّهُ تَعَبُّدا وَرِقّا لااِلهَ اِلاّ اللّهُ ايمانا وَتَصْديقا
آنگاه سر از سجده برداشت ديدم صورت همايون و لحيه مباركش را آب ديدگانش فروگرفته من عرض كردم : اى سيّد و آقاى من ! وقت آن نشد كه اندوه شما تمام شود و گريه شما كم گردد؟
فرمود: واى بر تو! يعقوب بن اسحاق بن ابراهيم عليهماالسّلام پيغمبر و پيغمبر زاده بود، دوازده پسر داشت حقّ تعالى يكى از پسرانش را از نظر او غايب كرد و از حزن و اندوه مفارقت آن پسر موى سرش سفيد گرديد و پشتش خميده و چشمش از بسيارى گريه نابينا شد و حال آنكه پسرش ‍ در دنيا زنده بود، ولكن من به چشم خود پدر و برادرم را با هفده تن از اهل بيت خود كشته و سر بريده ديدم ، پس چگونه حزن من به غايت رسد و گريه ام كم شود!(489).
و روايت شده كه آن حضرت بعد از قتل پدر بزرگوارش از مردم كناره گرفت ودر باديه در خانه موئى كه (سياه چادر) گويند چند سال منزل فرمود و گاهى به زيارت جدش اميرالمؤ منين عليه السّلام و پدرش امام حسين عليه السّلام مى رفت و كسى مطلع نمى شد.
و در جمله اى از كتب معتبره منقول است كه رباب دختر امرءالقيس مادر سكينه عليهاالسّلام كه در واقعه طَفّ حاضر بود بعد از ورود به مدينه در زير سقف ننشست و از حَرّ و بَرد پرهيز نجست و اشراف قريش خواهان تزويج او شدند در جواب فرمود: لا يَكُونُ لي حَمْوٌ بَعْدَ رَسوُلِ اللّه صلى اللّه عليه و آله و سلّم ؛ يعنى من ديگر پدر شوهرى بعد از پيغمبر صلى اللّه عليه و آله و سلّم نخواهم و پيوسته روز و شب گريست تا از غصّه و حزن از دنيا بيرون رفت .(490)
و از ابوالفرج نقل شده ك اين ابيات را رباب بعد از قتل حضرت سيدالشهداء عليه السّلام در مرثيه آن حضرت انشاد كرد:
شعر :
اِنَّ الَّذى كانَ نُورا يُسْتَضاءُ بهِ
بِكربلاءَ قَتيلٌ غَيرُ مَدفُونٍ
سِبْطَ النَّبىِّ جَزاكَ اللّهُ صالِحَةً
عَنّا وَجَنَّبْتَ خُسْرانَ المَوازينِ
قَدْ كُنْتَ لى جَبَلاً صَعْبا اَلوُذُبِهِ
وَكُنتَ تَصْحَبُنا بالرَّحْمِ وَالدّينِ
مَنْ لِلْيَتامى وَمَنْ لِلسّائِلينَ وَ مَنْ
يَعنى وَيَاءوي اِلَيهِ كُلُّ مِسكينٍ
وَاللّه لا اَبْتَغى صِهرا بِصِهْركُمُ
حتّى اُغَيَّبَ بينَ الرَّمْلِ وَالطّينِ(491)
وَرَوى اءَنَّهُ اكْتَحَلَتْ هاشميَّةٌ ولا اخْتَضَبَتْ وَلا رُاِىَ في دارِ هاشِمِي دُخانٌ اِلى خَمْسِ حِجَجٍ حتى قُتِلَ عُبيدُاللّه بْنِ زيادٍ لَعَنَهُ اللّهُ تَعالى .(492)
يعنى روايت شده كه بعد از شهادت امام حسين عليه السّلام زنى از بنى هاشم سرمه در چشم نكشيد و خود را خضاب نفرمود، و دود از مطبخ بنى هاشم برنخاست تا پس از پنج سال كه عبيداللّه بن زياد لعين به درك واصل شد.
مؤ لّف گويد: كه چون ابن زياد ملعون كشته شد مختار سر نحس او را براى حضرت على بن الحسين عليه السّلام فرستاد وقتى كه سر آن ملعون را خدمت آن حضرت آوردند مشغول غذا خوردن بود سجده شكر به جاى آورد و فرمود: روزى كه ما را بر اين كافر وارد كردند غذا مى خورد، من از خداى خود در خواست كردم كه از دنيا نروم تا سر اين كافر را در مجلس غذاى خود مشاهد كنم هم چنانكه سر پدر بزرگوارم مقابل اين كافر بود غذا مى خورد،(493) و خدا جزاى خير دهد مختار را كه خونخواهى ما نمود.
و از اينجا معلوم شود حال مختار كه چگونه قلب مبارك امّا را شاد كرد بلكه دلجوئى وشاد نمود قلوب شكسته دلان و مظلومان و مُصيبت زدگان اَرامل و اَيتام آل پيغمبر را كه پنج سال در سوگوارى و گداز بودند و به مراسم تعزيت اقامت فرموده بودند بلكه به علاوه آنكه ايشان را از عزا در آورد، خانه هاى ايشان را آباد كرد و اعانتها به ايشان نمود.
و در كتب معتبره حديث روايت شده كه شخص كافرى همسايه مسلمانى داشت كه با او نيكوئى و مدارا مى كرد، چون آن كافر بمرد و بر حسب وعده الهى به جهنم رفت حقّ تعالى خانه اى از گِل در وسط آتش ‍ بنا فرمود كه حرارت آتش به وى ضرر نرساند و روزى او از غير جهنم برسد و به او گفتند اين سزاى آن نيكويى است كه آن به مسلمان رسانيدى (494). هر گاه حال كافر به واسطه احسان به مسلمانى اين گونه باشد، پس چگونه خواهد بود حال مختار كه اين نحو سيرت مرضيّه او بوده و اخبار معتبره در باب فضيلت القاء سرور در قلب مؤ من زياده از آن است كه احصاء شود.
پس خوشا حال مختار كه بسى دلهاى محزون ماتم زدگان اهل بيت رسالت عليهماالسّلام را شاد كرد، و دو دعاى حضرت سيّد سجّاد عليه السّلام بر دست او مستجاب شد: يكى كشتن ابن زياد چنانكه معلوم شد و ديگر كشتن حرمله بن كاهل و سوزانيدن آن ؛ چنانچه در خبر منهال بن عَمرو است كه گفت : از كوفه به سفر حج رفتم و خدمت على بن الحسين عليه السّلام رسيدم آن جناب از من پرسيد از حال حرملة بن كاهل عرضه داشتم در كوفه زنده بود، حضرت دست برداشت به نفرين بر او و از خدا خواست كه او را در دنيا بچشاند حرارت آهن و آتش را، منهال گفت : چون به كوفه برگشتم روزى به ديدن مختار رفتم ، مختار اسب طلبيد و سوار شد و مرا نيز سوار كرد و با هم رفتيم به كناسه كوفه ، لحظه اى صبر كرد مثل كسى كه منتظر چيزى باشد كه ناگاه ديدم حرمله را گرفته بودند و به نزد او آوردند مختار رحمه اللّه حمد خداى را به جا آورد و امر كرد دست و پاى او را قطع كردند و از پس آن او را آتش زدند من چون چنين ديدم سبحان اللّه سبحان اللّه گفتم ، مختار گفت براى چه تسبيح گفتى ؟
من حكايت نفرين حضرت سيّد سجّاد عليه السّلام و استجابت دعاى او را نقل كردم . مختار از اسب خويش پياده شد و دو ركعت نماز طولانى به جاى آورد و سجده شكركرد و طول داد سجده را پس با هم بر گشتيم ، چون نزديك خانه ما رسيديم من او را به خانه دعوت كردم كه داخل شود و غذا ميل كند، مختار گفت : اى منهال ! تو مرا خبر دادى كه حضرت على بن الحسين عليه السّلام چند دعا كرده كه به دست من مستجاب شده پس ‍ از آن از من خواهش خوردن طعام دارى ، امروز، روز روزه است كه به جهت شكر اين مطلب بايد روزه باشم (495).
خاتمه
 مكشوف باد كه اخبار زياد وارد شده در باب گريستن فرشتگان و پيغمبران و اوصياى ايشان عليهماالسّلام و گريستن آسمان و زمين و جن و انس و وحش و طير در مصيبت جناب سيّد مظلومان ابوعبداللّه الحسين عليه السّلام و هم روايات كثيره نقل شده در باب واردات احوال اَشجار و نباتات و بِحار و جِبال در شهادت آن حضرت و اشعار و مراثى و نوحه گرى جنيّان در حقّ آن حضرت و بيان آن كه مصيبت آن حضرت اعظم مصائب بوده و بيان ثواب زيارت آن مظلوم و شرافت زمين كربلا و فوائد تربت مقدّسه آن حضرت و بيان جور و ستمى كه بر قبر مطهّرش ‍ وارد شده و معجزاتى كه از آن قبر شريف ظاهر گشته و بيان ثواب لعن بر قاتلان آن حضرت و كفر ايشان و شدّت عذاب ايشان و آنكه آنها در دنيا بهره نبردند و چاشنى عذاب الهى را در دنيا يافتند و اگر بناى اختصار نبود هر آينه به ذكر مختصرى از آن تبرّك مى جستم .
لكن بايد دانست كه اينگونه وقايع و آثار منقوله از انقلابات كليّه در اجزاء عالم امكان به جهت شهادت مظلومان در نظر ارباب اديان و ملل و قائلين به مبدء و معجزات و كرامات ، استبعاد و استغرابى ندارد و هرگاه متتبّع خبير رجوع به تواريخ و سِيَر نمايد تصديق خواهد كرد كه وقايع سال شصت و يكم هجرى كه سنه شهادت آن حضرت بوده از عادت خارج بود و جمله اى از آن را اهل تاريخ كه متّهم به تشيع و جزاف نوشتن نبوده اند ضبط كرده اند.
ابن اثير جَزَرى صاحب (كامل التواريخ ) كه معتمد اهل تاريخ و معروف به اتقان است در آن كتاب به طور قطع در وقايع سنه شصت و يك نوشته كه مردم دو ماه يا سه ماه بعد از شهادت جناب سيّد الشهداء عليه السّلام مشاهده مى كردند در وقت طلوع آفتاب تا آفتاب بالا مى آمد ديوارها را كه گويا خون به آن ماليده اند. و از اين قبيل در كتب معتبره بسيار است .(496)
و فاضل اديب اريب جناب اعتماد السلطنه در كتاب (حُجّة السَّعادة فى حجَّة الشهادة ) بيان كرده كه سال شهادت سيّد مظلوم عليه السّلام كه سنه شصت و يكم باشد كليّه روى زمين از حالت وقفه و سكون بيرون و در انقلاب و اضطراب بوده و روى صفحه ممالك اروپا و آسيا يا بغازه خونريزى گلگون و يا لامحاله جمله جوارحش بى قرار و بى سكون بوده و رشته سلم و صلاح مردمان گسيخته و ما بين ايشان غبار فتنه و شورش بر انگيخته بوده است و مبناى آن كتاب (تواريخ عتيقه دنيا) است كه به اَلسَنه مختلفه و لغات شَتّى بوده به زبان فارسى در آورده و در آن كتاب جمع نموده هر كه خواهد مطلع شود به آن كتاب رجوع نمايد.
و بس است در اين مقام آنچه مشاهده مى شود از بقاياى آثار تعزيه دارى آن مظلوم تا روز قيامت كه سال به سال تجديد مى شود و آثار او محو نشود واز خاطرها نرود؛ چنانكه در اخبار اهل بيت عليهماالسّلام به اين مطلب اشاره شده ، و عقيله خدر رسالت و رضيعه ثدى نبوّت زينب كبرى عليهاالسّلام در خطبه اى كه در مجلس يزيد لعين ، انشاء فرموده مى فرمايد:
فِكِدْكَيْدَكَ وَاسْعَ سَعيَكَ وَ ناصِبْ جَهدَكَ فَوَ اللّهِ لا تَمْحُو ذِكْرَنا وَلا تُميتُ وَحيَنا.(497)
فرموده به يزيد: هر چند توانى كيد و مكر خود را بكن و هر سعى كه خواهى به عمل آور و در عداوت ما كوشش خود را فرو مگذار و با اين همه به خدا سوگند كه ذكر ما نتوانى محو كرد و وحى ما نتوانى ميراند. و بعضى از علماء اين مطلب را از معجزات باهرات آن حضرت شمرده و از زمان سلطنت ديالمه تاكنون در همه سال لواى تعزيه دارى اين مظلوم در شرق و غرب عالم بر پا است و مشاهده مى شود كه مردم شيعى مذهب در ايّام عاشورا چگونه بى تاب و بى قرار هستند و در جميع بلاد مشغول نوحه سرائى و اقامه مجلس تعزيه و بر سر و سينه زدن و لباسهاى سياه پوشيدن و ساير لوازم مصيبت هستند.
جمله اى از مورّخين نقل كرده اند كه در سنه سيصد و پنجاه و دو روز عاشورا معزّالدوله ديلمى امر كرد اهل بغداد را به نوحه و لطمه و ماتم بر امام حسين عليه السّلام و آنكه زنها موها را پريشان و صورتها را سياه كنند و بازارها را ببندند و بر دكانها پلاس آويزان نمايند و طباخين طبخ نكنند، زنهاى شيعه بيرون آمدند در حالى كه صورتها را به سياه ديگ و غيره سياه كرده بودند و سينه مى زدند و نوحه مى كردند، و سالها چنين بود و اهل سنّت عاجز شدند از منع آن ، لِكَوْنِ السُلْطانِ مَعَ الشّيعَةِ.
و از غرائب آن است كه در نفوس عامّه ناس تاءثير مى كند حتى اشخاصى كه اهل اين مذهب نيستند يا كسانى كه به مراسم شرع عنايتى ندارند چنانچه اين مطلب واضح است ، و چنين ياد دارم وقتى كتاب (تحفة العالم ) تاءليف فاضل بارع سيّد عبداللطيف (498) شوشترى را مطالعه مى كردم ديدم شرحى عجيب از حال تعزيه دارى آتش پرستان هند نقل كرده كه در روز عاشورا مرسوم مى دارند.
و شيخ جليل و محدّث فاضل نبيل جناب حاج ميرزا محمّدقمّى رحمه اللّه در (اربعين ) فرموده كه احقر در سنه هزار و سيصد و بيست و دو در ايّام عاشورا در طريق كربلا بودم ، در اوّل عاشورا در يعقوبيه كه اكثر اهل آنجا سنّى مذهب بلكه متعصّب هستند در شب نواى نوحه سرائى و اصوات اطفال شنيدم ، از كودكى از اهل آنجا پرسيدم چه خبر است ؟
به زبان عربى به من جواب گفت : يَنُوحُون عَلَى السّيِّد الْمَظلوم ! گفتم : سيّد مظلوم كيست ؟ گفت : سَيّدُنا الْحُسينُ عليه السّلام .
و در بقيّه ايّام عاشورا كه در كردستان بودم ديدم بيابان نشينان كه از مراسم شريعت آگاهى ندارند همه دسته شده اند فرياد يا حسين آنها به فلك مى رود.
و نِعمَ ما قيلَ:
شعر :
سر تا سر دشت خاوران سنگى نيست
كز خون دل و ديده بر او رنگى نيست
در هيچ زمين و هيچ فرسنگى نيست
كز دست غمت نشسته دلتنگى نيست
و عجب از اين تاءثير مصيبت آن حضرت است در جمادات و نباتات و حيوانات ؛ چنانچه اخبار كثيره دلالت دارد بر اينكه كليّه موجودات بر مصيبت جانگداز سيّد مظلومان متاءلم شدند و هر يك بر وضع مترقب از خود گريه كردند و انقلابات كليّه در اجزاء عالم امكان دست داد به واسطه ارتباط واقعى و مناسبت حقيقى كه عبارت از تلقى فيض الهى است به واسطه آن وجود مقدّس و استمداد از بركات آن ذات همايون در نيل ترقّيات مترقّبه هر يك در كمال طبيعى خود كه با آن جناب دارند و او بر وجهى نمودار شد كه پرده بر روى كار نتوان كشيد، و دوست و دشمن و مؤ من و برهمن همه شهادت دادند و مشاهده كردند.
و چون استيفاى اين اخبار مستدعى وضع كتابى است مستقل و نقل جزئى از آن نيز دراين مختصر شايسته نيست لهذا به حاصل بعضى از آن اخبار و آثار اشاره مى كنيم .
از حضرت باقر العلوم عليه السّلام مروى است كه گريستند آدميان وجنيان و مرغان و وحشيان بر حسين بن على عليهماالسّلام تا اشك ايشان فرو ريخت .(499)
و از حضرت صادق عليه السّلام منقول است كه چون حضرت ابوعبداللّه عليه السّلام شهيد شد گريستند بر او آسمانهاى هفتگانه و هر چه در آنها است و آنچه مابين آسمان و زمين است و آنچه حركت مى كند در بهشت و جهنم و هر چه ديده مى شود و هر چه ديده نمى شود، و گريستند بر آن حضرت مگر سه چيز الخبر(500).
در ذيل خبرى است كه امام حسن به امام حسين عليهماالسّلام فرمود كه بعد از شهادت تو فرود مى آيد در بنى اميّه لعنت خداى و آسمان خون مى بارد و گريه مى كند بر تو همه چيز حتى وحوش در صحراها و ماهيها در درياها.
اخبار حضرت صادق عليه السّلام زراره را به گريستن آسمان و زمين و آفتاب بر آن حضرت چهل صباح گذشت .
شيخ صدوق رحمه اللّه روايت كرده از يك تن از اهل بيت المقدّس كه گفت : قسم به خدا كه ما اهل بيت المقدس شب قتل حضرت حسين عليه السّلام را شناختيم ، بر نداشتيم از زمين سنگى يا كلوخى يا صخره اى مگر اينكه زير آن خون ديديم كه در غليان است و ديوارها مانند حلقه سرخ شد و تا سه روز خون تازه از آسمان باريد، و شنيديم كه منادى ندا مى كرد در جوف ليل (اَتَرْ جُوا اُمَّةً قَتَلَتْ حُسينا) الخ (501).
در طى خطبه اى حضرت سيّد سجّاد عليه السّلام در هنگام ورود به مدينه و در جمله اى از زيارات حضرت سيّد الشهداء عليه السّلام و روايات ديگر اشاره به گريه موجودات و انقلاب مخلوقات شده و اخبار عامّه و كلمات اهل سنّت كه شهادت به وقوع آثار غريبه از اين مصيبت عظمى در آسمان و زمين داده اند نيز بسيار است و از ملاحظه مجموع ، قطع به دعوى عموم مصيبت مى توان حاصل كرد، از جمله روايات ايشان است در تفسير آيه كريمه (فَما بَكَتْ عَلَيهِمُ السّمآءُ وَالاَرْضُ)(502) كه لمّا قُتِلَ الحُسَيْنُ بَكَتِ السَّماءُ وَ بُكائها حُمْرتُها.(503)
اِبْن عَبدَرَبّهِ اندلسى در ذيل حديث وفود محمّدبن شهاب زُهَرى بر عبدالملك مروان نقل كرده كه عبدالملك از زهرى پرسيد چه واقع شد در بيت المقدس روزى كه حضرت حسين عليه السّلام كشته شد؟ زهرى گفت : كه خبر داد مرا فلان كه برداشته نشد در صبحگاه شب شهادت حضرت على بن ابى طالب و جناب امام حسين بن على عليهماالسّلام سنگى از بيت المقدس مگر اينكه زير آن خون تازه يافتند(504).
در (كامل الزيارات ) مثل اين حديث را از امام محمّدباقر عليه السّلام نقل كرده كه براى هشام بن عبدالملك فرمود،(505) و هم ابن عبدربّه روايت كرده كه چون لشكرگاه حضرت حسين عليه السّلام را غارت كردند طيبى در او يافت شد كه هيچ زنى استعمال آن نكرد مگر آنكه به برص مبتلا شد.(506)
و حكايت نوشتن قلم فولاد بر ديوار اشعار معروفه : اَتَرْجُوا اُمَّةً قَتَلَتْ حُسَينا.
و حكايت خذف و سفال شدن پولهايى كه راهب داد به جهت گرفتن سر مطهّر كه علماى عامّه نقل كرده اند در سابق شنيدى .
و حكايت مراثى و نوحه گرى جنّيان زيادتر از آن است كه اِحْصاء شود. و شنيدن امّ سلمه در شب قتل حضرت حسين عليه السّلام مرثيه جن را: اَلا ياعَينُ فَاحْتَفِلى بِجَهْدٍ و شنيدن زُهرى نوحه گرى جنّيان رابه اين ابيات :
شعر :
نِساءُ الجِنّ يَبْكينَ نِساءَ الْهاشِمِيّات
ويَلْطَمنَ خُدوُدا كالدَّنا نيرِ نَقِيّاتٍ
وَيَلْبَسْنَ ثِيابَ السُّودِ بَعدَ الْقَصَبيّات (507)
وهم مرثيه ايشان را به اين كلمات :
شعر :
مَسَحَ النّبىُّ جَبينَهُ وَلَهُ بَريقٌ فى الْخُدود
اَبَواهُ مِنْ عُلْيا قُريْشٍ جَدُّهُ خَيرُشعر :الْجُدُود(508)
در (تذكره سبط) و غيره مسطور است و هم در (تذكره سبط) است كه محمّدبن سعد در (طبقات ) گفته كه اين حُمرت در آسمان ديده نمى شد قبل از كشتن حضرت حسين عليه السّلام و از ابوالفرج جد خود در كتاب (تبصره ) نقل كرده كه چون حالت غضبان آن است كه هنگام غضب گونه او سرخ مى شود و اين سرخى دليل غضب و اءماره سخط او است و خداى تعالى از جسمانيّت و عوارض اجسام منزّه است اثر غضب خود را در كشتن حضرت حسين عليه السّلام به حُمرت افق اظهار كرد و اين دليل بزرگى آن جنايت است .(509)
و در جمله اى از روايات عامّه است كه بعد از شهادت سيّد مظلوم عليه السّلام دو ماه و اگر نه سه ماه ديوارها چنان بودند كه گفتى مُلَطَّخْ به خون بودند و از آسمان بارانى آمد كه اثر وى در جامه ها مدّتى باقى ماند.
و ابراهيم بن محمّد بيهقى در كتاب (محاسن و مساوى ) كه زياده از هزار سال است آن كتاب نوشته شده گفته كه محمّدبن سيرين گفته كه ديده نشد اين حُمرَت در آسمان مگر بعد از قتل امام حسين عليه السّلام و حيض نشد زنى در روم تا چهار ماه مگر آنكه پيسى اندام فرا گرفت او را پس نوشت پادشاه روم به پاشاه عرب كه كشته ايد شما پيغمبر يا پسر پيغمبر را انتهى (510).
هم از ابن سيرين منقول است كه سنگى يافتند پانصد سال قبل از بعثت نبوى صلى اللّه عليه و آله و سلّم كه بر او به سريانيّه مكتوب بود چيزى كه ترجمه اش به عربيّه اين است :
شعر :
اَتَرْجُوا اُمَّةً قَتَلَتْ حُسينا
شَفاعَةَ جَدِّهِ يَوْمَ الْحَسابِ(511)
سليمان بن يسار گفته كه سنگى يافتند بر او مكتوب بود:
شعر :
لابدّ اَنْ تَردَ الْقيامَةَ فاطِمَةُ
وَقَميصُها بِدَمِ الْحُسَينِ مُلَطَّخٌ
وَيْلٌ لِمَنْ شُفَعآؤُهُ خُصَمآئُهُ

وَالصُّورُ فى يَوم الْقيمَةِ يُنْفَخُ(512)
در (مجموعه شيخ شهيد) و (كشكول ) و (زُهَر الرّبيع ) و غيره مذكور است كه عقيقى سرخ يافته شد كه مكتوب بود بر آن :
شعر :
اَنَادُرُّ مِنَ السَّمآءِ نَثَروُنى
يَومَ تَزْويج والِدِ السِّبْطَيْنِ
كُنتُ اَنْقى مِنَ اللُّجَينِ بياضا
صَبَغَتَني دِماءُ نَحْرِ الحُسَيْنِ(513)
سيّد جزائرى در (زُهر الربيع ) فرموده كه يافتم در شهر شوشتر سنگ كوچك زردى كه حفّاران از زمين بر آورده بودند و بر آن سنگ مكتوب بود:
بِسمِ اللّه الرَّحمن الرَّحيم لا اِلهَ اِلا اَللّه محمّدرَسُولُ اللّه ، عَلِىُّ وَلِىُّ اللّه ، لَمّا قُتِلَ الْحُسينُ بْنُ عَلِىِّ بْنِ اَبى طالِب عليه السّلام كُتِبَ بِدَمِهِ عَلى اَرضٍ حَصْباءَ (وَسَيَعْلَمُ الذِّينَ ظَلَمُوا اَىَّ مُنْقَلَبٍ يَنْقَلِبوُنَ)(514) (515)
اين گونه مطالب عجيب نباشد؛ چه نظير اين وقايع در زمان ما وقوع يافته چنانچه شيخ محدّث جليل مرحوم ثقة الاسلام نورى - طاب ثراه - خبر داده از شيخ خود مرحوم شيخ عبدالحسين طهرانى رحمه اللّه كه وقتى به حلّه رفته بود اتّفاق چنان افتاد كه درختى را قطع كرده بودند و طولاً آن را با ارّه تنصيف كردند در باطن او در هر شقّى منقوش بود لا اِلهَ اِلا اللّه محمّدرَسُولُ اللّه عَلِىُّ وَلِىُّ اللّه !
عالم فاضل اديب ماهر جناب حاج ميرزا ابوالفضل طهرانى به توسّط والد محقّقش اين قضيّه را نيز از مرحوم شيخ العراقين جناب شيخ عبدالحسين نقل كرده پس از آن فرموده كه من خود در طهران قطعه الماس كوچكى ديدم كه به قدر نصف عدس بيش نيست و در باطن او بر وجهى كه هر كه ببيند قطع مى كند كه به صناعت نيست منقوش بود لفظ مبارك (على ) به ياء معكوس با كلمه كوچكى كه ظاهرا لفظ (يا) باشد كه مجموع (يا على ) بشود و از اين قبيل قصص در سير و تواريخ بسيار است .(516)
و در جمله اى از كتب عامّه است كه در شب قتل حضرت حسين عليه السّلام شنيدند قائلى مى گفت : اَيُّها القاتِلُونَ جَهْلاً حُسينا الخ (517)
و در چند حديث است كه چون امام حسين عليه السّلام شهيد شد آسمان خون باريد و هم وارد شده كه آسمان سياه شد به حدّى كه ستاره ها در روز پديدار شد و سنگى برداشته نشد مگر اينكه خون تازه زير آن ديده شد.
و در روايت ابن حجر است آسمان هفت روز بگريست و سرخ شد.(518)
و ابن جوزى از ابن سيرين نقل كرده كه دنيا تا سه روز تاريك بود و بعد از او سرخى در آسمان پيدا شد.(519)
و در (ينابيع المودّة ) از (جواهر العقدين ) سمهودى روايت كرده كه جماعتى به عزاى روميان رفته بودند و در كنيسه اى يافتند كه نوشته بود: اَتَرْجُوا اُمَّةً قَتَلَتْ حُسَينا الخ پرسيدند كه نويسنده اين كيست ؟ گفتند: ندانيم (520).
و هم در آن كتاب از (مقتل ابى مِخْنَف ) روايت كرده قضاياى عديده از نوحه و مرثيه جنّيان در بين طريق اهل بيت عليهماالسّلام از كوفه به شام و نقل كرده كه چون به دير راهب رسيدند لشكر سر مبارك را بر رُمْحى نصب كردند آواز هاتفى شنيدند كه مى گفت :
شعر :
وَاللّه ما جِئْتُكُم حَتّى بَصُرْتُ بِهِ
بِالطَفِّ مُنْعَفِرَ الْخَدَّينِ مَنحوُرا
وَحَوْلَهُ فِتْيَةٌ تُدْمى نُحُوُرُهُمُ
مِثْلُ الْمَصابيحِ يَغْشُونَ الْدُّجى نُورا
كانَ الْحُسَيْنُ سِراجا يُسْتَضآءُ بِهِ
اللّهُ يَعْلَمُ اَنّى لَمْ اَقُل زُورا(521)
و از (شرح همزيّه ) ابن حجر منقول است كه گفته از جمله آيات ظاهره در روز قتل حضرت امام حسين عليه السّلام آن بود كه آسمان خون باريد و اَوانى (ظرفها) به خون آكنده گشت و هوا چنان سياه شد كه ستارگان ديدار شدند و تاريكى شب چنان شدّت كرد كه مردم را گمان اين شد كه مگر قيامت قيام كرده و ستارگان به يكديگر برخوردند و مختلط شدند و هيچ سنگى برداشته نشد مگر اينكه زير آن خون تازه جوشيدن گرفت و دنيا سه روز ظلمانى و تار بود آنگاه اين حُمرت (522) در او نمايان شد، و گفته شده كه تا شش ماه طول كشيد و على الدوام بعد از او ديدار شد(523) و قريب به اين مضامين را سيوطى در (تاريخ الخلفاء) ذكر كرده آنگاه گفته : و (وَرْسى ) (524) كه در عسكر ايشان بود خاكستر شد و ناقه اى از عسكر ايشان نحر كردند در گوشت او مانند آتش ديدند و او را طبخ كردند مانند صَبرِ تلخ بود(525).
بالجمله ؛ از اين مقوله كلمات در مطاوى كتب اهل سنّت بيش از آن است كه بتوان در حيطه حصر و احصاء در آورد.


امام حسين (ع) - بخش 21

و نَختم الْكلامَ بِحِكايَةٍ غريبةٍ:
 شيخ مرحوم محدّث نورى - طاب ثراه - به سند صحيح از عالم جليل صاحب كرامات باهره و مقامات عاليه آخوند ملاّ زين العابدين سلماسى رحمه اللّه نقل كرده كه فرموده چون از سفر زيارت حضرت رضا عليه السّلام مراجعت كرديم عبور ما افتاد به كوه الوند كه قريب به همدان است پس ‍ فرود آمديم در آنجا و موسم فصل ربيع بود پس همراهان مشغول زدن خيمه شدند و من نظر مى كردم در دامنه كوه ناگاه چشمم به چيز سفيدى افتاد چون تاءمل كردم پير مرد محاسن سفيدى را ديدم كه عمامه سفيدى بر سر داشت بر سكوئى نشسته كه قريب چهار ذرع از زمين ارتفاع داشت و بر دور آن سنگهاى بزرگى چيده بود كه جز سر، جائى از او پيدا نبود، پس نزديك او رفتم و سلام كردم و مهربانى نمودم پس به من اُنسى گرفت و از جاى خود فرود آمد و از حال خود خبر داد كه از طريقه متشرّعه بيرون نيست و از براى او اهل و اولاد بوده ، پس از تمشيت امور ايشان عزلت اختيار كرده محض فراغت در عبادت . و در نزد او بود رساله هاى عمليّه از علماى آن عصر و خبر داد كه هيجده سال است در آنجا است .
از جمله عجايبى كه ديده بود پس از استفسار از آنها گفت : اوّل آمدن من به اينجا ماه رجب بود، چون پنج ماه و چيزى گذشت شبى مشغول نماز مغرب بودم ناگاه صداى ولوله عظيمى آمد و صداهاى عجيبى شنيدم پس ترسيدم و نماز را تخفيف دادم و نظر كردم در اين دشت ديدم پر شده از حيوانات و رو به من مى آيند، و اين حيوانات مختلفه متضادّه چون شير و آهو و گاو كوهى و پلنگ و گرگ با هم مختلطاند و صيحه مى زنند به صداهاى مختلفه پس اضطراب و خوفم زياد شد و تعجّب كردم از اين اجتماع و اينكه صيحه مى زنند به صداهاى غريبى و جمع شدند دور من در اين محل ، و بلند كرده بودند سرهاى خود را به سوى من ، و فرياد مى كردند بر روى من ، پس به خود گفتم دور است سبب اجتماع اين وحوش و درندگان كه باهم دشمن اند دريدن من باشد و حال آنكه يكديگر را نمى دريدند و نيست اين مگر به جهت امر بزرگى و حادثه عظيمى ، چون تاءمل كردم به خاطرم آمد كه امشب شب عاشورا است و اين فرياد و فغان و اجتماع و نوحه گرى براى مصيبت حضرت ابى عبداللّه عليه السّلام است . چون مطمئن شدم عمامه را انداختم و بر سر خود زدم و خود را انداختم از اين مكان و مى گفتم حسين حسين ، شهيد حسين و امثال اين كلمات ، پس براى من در وسط خود جائى خالى كردند و دور مرا مانند حلقه گرفتند پس بعضى سر بر زمين مى زدند و بعضى خود را به خاك مى انداختند و به همين نحو بود تا فجر طالع شد، پس آنها كه وحشى تر از همه بودند رفتند و به همين ترتيب مى رفتند تا همه متفرّق شدند، و اين عادت ايشان است از آن سال تا حال كه هيجده سال است حتى آنكه گاهى روز عاشورا بر من مشتبه مى شد پس ظاهر مى شد از اجتماع آنها در اينجا، تا آخر حكايت كه مناسبتى با مقام ندارد(526).
و در (سيره حلبيّه ) از بعضى زُهاد نقل شده كه او هر روز نان به جهت مور، خُرد مى كرد و چون روز عاشورا مى شد آن مورها از آن نانها نمى خوردند و از اين قبيل حكايات بسيار است و اين مقدار كه ذكر شد ما را كافى است و ما براى تصديق اين حكايت كه شيخ مرحوم نقل فرموده اين حديث شريف را در اينجا ذكر مى نمائيم :
شيخ اجلّ اقدم ابوالقاسم جعفر بن قولويه قمّى 1 از حارث اعور روايت كرده كه حضرت امير المؤ منين عليه السّلام فرمود: پدر و مادرم فداى حسين شهيد، در ظَهْر كوفه به خدا قسم گويا مى بينم جانوران دشتى را از هر نوعى كه گردنها را كشيده اند بر قبر او و بر او گريه مى كنند شب را تا صباح .(527)
فَاِذا كانَ كََذلِكَ فَاِيّاكُم وَالْجَفاء.
فصل يازدهم : در ذكر چند مرثيه براى آن حضرت
 در فصول اوايل (باب پنجم ) به شرح رفت كه خواندن مريثه براى حضرت سيّدالشهداء عليه السّلام و گريستن بر آن مظلوم ثواب بسيار دارد و محبوب ائمه طاهرين عليهماالسّلام است و داءب ايشان بر آن بوده كه شُعرا را امر مى فرمودندبه خواندن مرثيه و گريه مى كردند و چون خواستم كه اين مختصر رساله نفعش عميم باشد لهذا به ذكر بعضى از آنها تبرّك مى جويم و اگر چه اين مراثى عربى است و اين كتاب مستطاب فارسى است لكن كسانى كه داراى علم لغت عربى نيستند نيز بهره خواهند برد.
شيخ جليل محمّدبن شهر آشوب از (امالى ) مفيد نيشابورى نقل فرموده كه (ذرّه نوحه گر) در خواب ديد حضرت فاطمه عليهاالسّلام را كه بر سر قبر حسين عليه السّلام است و او را فرمان داد كه حسين عليه السّلام را بدين اشعار مرثيه كن :
شعر :
اَيُّهَا العَيْنانِ فيضا
وَاسْتَهِلاّ لا تَغيضا
وَابْكِيا بِالطَّفِّ مَيْتا
تبرَكَ الصَّدْرَ رَضيضا
لَمْ اُمَرِّضْهُ قَتيلاً
لا وَ لا كانَ مَريضا
و در ديوان سيّد اجلّ عالم كامل سيّد نصراللّه حائرى است كه حكايت كرد براى ايشان كسى كه ثقه و معتمد بود از اهل بحرين كه بعضى از اخيار در عالم رؤ يا حضرت فاطمه زهرا عليهاالسّلام را ديده بود كه با جمعى از زنان نوحه گرى مى كنند بر ابو عبداللّه حسين مظلوم عليه السّلام به اين بيت :
شعر :
واحُسَيْناهُ ذَبيحا مِنْ قَفا
واحُسَيْناهُ غَسيلاً بِالدِّمآءِ
پس سيّد تذييل كرد آن را به اين شعر:
شعر :
وا غَريبا قُطْنُهُ شَيْبَتُهُ
اِذْغدا كافُورُهُ نَسْجَ الثَّرى
واسَليبا نُسِجَتْ اَكْفانُهُ
مِنْ ثَرَى الطَّفِّ دَبُورٌ وَصَبا
واطَعينا ما لَهُ نَعْشٌ سِوَى
الرُّمْحِ فى كَفِّ سَنان ذِى الْخَنا
واوَحيدا لَمْ تُغَمِّضْ طَرْفَهُ
كَفُّ ذى رِفْقٍ بِهِ فى كَرْبَلا
واذَبيحا يَتَلَظّى عَطَشا
وَاَبوُهُ صاحِبُ الْحَوْضِ غَدا
واقَتيلا حَرَقوُا خَيْمَتَهُ
وَهِىَ لِلدّينِ الْحَنيفىّ وَعا
اه لااَنْساهُ فَرْدا مالَهُ
مِنْ مُعينٍ غَيْرِ ذى دَمْعٍ اَسى
و شيخ ما در (دارالسّلام ) از بعض دواوين نقل كرده كه بعضى از صلحاء در خواب ديد حضرت فاطمه زهرا عليهاالسّلام را كه به او فرمود بگو بعض ‍ از شعراى مواليان را كه قصيده اى در مرثيّه سيّد الشهداء عليه السّلام بگويند كه اوّل آن اين مصرع باشد:
(مِنْ اَىِّ جُرْمٍ الْحُسَيْنُ يُقْتَلُ) پس سيّد نصر اللّه حائرى امتثال اين امر نمود و اين قصيده را سرود:
شعر :
مِنْ اَىِّ جُرْمٍ الْحُسَيْنُ يُقْتَلُ
وَبِالدِّمآءِ جِسْمُهُ يُغَسَّلُ
وَيُنْسَجُ الاَْكْفانُ مِنْ عَفْرِالثَّرى
لَهُ جُنوُبٌ وَصَبا وَشِمالٌ
وَقُطْنُهُ شَيْبَتُهُ وَ نَعْشُهُ
رُمْحٌ لَهُ الرِّجْسُ سَنانٌ يُحْمَلُ
وَيُوطِئوُنَ صَدْرَهُ بِخَيْلِهِمْ
وَالْعِلْمُ فيهِ وَ الْكِتابُ الْمُنْزَلُ(528)
فقير گويد: كه بعضى تشبيه (شيب )را به (قُطْن )كه در اشعار سيّد و در بعضى زيارتها ذكر شده نپسنديده اند و حال آنكه اين تشبيهى است بليغ به حدى كه شعراء عجم نيز در اشعار خود ايراد كرده اند.
حكيم نظامى گفته :
شعر :
چه در موى سيه آمد سپيدى
پديد آمد نشان نا اميدى
ز پنبه شد بنا گوشت كفن پوش
هنوز اين پنبه بيرون نآرى از گوش
و نيز ابن شهر آشوب و شيخ مفيد و ديگران فرموده اند اوّل شعرى كه در مرثيه حسين عليه السّلام گفته شد شعر عقبه سهمى است وَهُوَ:
شعر :
اِذِ الْعَيْنُ قَرَّتْ فِى الْحَيوةِ وَاَنْتُمُ
تَخافوُنَ فىِ الدُنْيا فَاَظْلَمَ نُورُها
مَرَرْتُ عَلى قَبْرِالْحُسَيْنِ بِكَرْبَلا
فَفاضَ عَلَيْهِ مِنْ دُموُعى غَزيرُها(529)
وَمازِلْتُ اَرثيهِ وَاَبْكى لشَجْوِهِ
وَيُسْعَدُ عَيْنى دَمْعُها وَزَفيرَها
وَبَكَّيْتُ مِنْ بَعْدِ الْحُسَيْنِ عِصابَة
اَطافَتْ بِهِ مِنْ جانِبَيْها قُبُورُها
سَلامٌ عَلى اَهْلِ القُبُورِ بِكَرْبَلا
و قَلَّ لَها مِنّى سَلامٌ يَزُورُها
سَلامٌ بِاَّصالِ الْعَشِىِّ وَبِالضُّحى
تُؤَدّيهِ نَكْباءُ الرّياحِ وَمُورُها(530)
وَلابَرِحَ الْوُفّادُ زُوّارُ قَبْرِهِ
يَفُوحُ عَلَيْهِمْ مِسْكُها وَ عَبيرُها(531)
و شيخ ابن نما در (مثير الا حزان ) روايت كرده كه سليمان بن قَتَّة العَدْوِىّ سه روز بعد از شهادت حضرت امام حسين عليه السّلام به كربلا عبور كرد و بر مصارع شهداء نگران شد تكيه بر اسب خويش كرد و اين مرثيه انشاء نمود:
شعر :
مَرَرْتُ عَلى اَبْياتِ آلِ مُحَمَّدٍ
فَلَمْ اَرَها اَمْثالَها يَوْمَ حَلَّتِ
اَلَم تَرَاَنَّ الشَّمسَ اَضْحَتْ مَريضَةً
لِفَقْدِ الْحُسَيْنِ وَالْبِلادُ اقْشَعَرَّتِ
وَكانُوا رَجآءً ثُمَّ اَضْحَوْا رَزِيَّةً
لَقَدْ عَظُمَتْ تِلْكَ الرَّزايا وَ جَلَّتِ
تا آنكه مى گويد:
شعر :
وَ اِنَّ قَتيلَ الطَّفِ مِنْ آلِ هاشِمٍ
اَذَلَّ رِقابَ الْمُسْلِمينَ وَ ذَلَّتِ
وَقَدْ اَعْوَلَتْ تَبْكى النِّسآءُ لِفَقْدِهِ
وَاَنْجُمُنا ناحَتْ عَلَيهِ وَصَلَّتِ(532)
مكشوف باد كه در سابق در بيان خروج امام حسين عليه السّلام از مدينه به مكّه ذكر شد كه يكى از عمّه هاى آن حضرت عرض كرد: يابن رسول اللّه ! شنيدم كه جنّيان بر تو نوحه مى كردند و مى گفتند: وَ اِنَّ قَتيلَ الطَّفِ مِنْ آلِ هاشِمٍ.
پس اين شعر را سليمان نيز از جن شنيده و در مرثيه خود درج كرده يا از باب توارد خاطر باشد كه بسيار اتّفاق مى افتد و نقل شده كه ابوالرّمح خزاعى خدمت جناب فاطمه دختر سيّد الشهداء عليه السّلام رسيد و چند شعر در مرثيه پدر بزرگوار آن مخدّره خواند كه شعر آخر آن اين است :
شعر :
وَ اِنَّ قَتيلَ الطَّفِ مِنْ آلِ هاشِمٍ
اَذَلَّ رِقابا مِنْ قُرَيْشٍ فَذَلَّتِ
حضرت فاطمه عليهاالسّلام فرمود: اى ابوالرّمح مصرع آخر را اين چنين مگو بلكه بگو: اَذَلَّ رِقاب الْمُسْلِمينَ فَذَلَّتِ. عرض كرد: پس اين چنين انشاد كنم .
ابوالفرج در (اءغانى ) از على بن اسماعيل تميمى نقل كرده و او از پدرش كه گفت در خدمت حضرت امام جعفر صادق عليه السّلام بودم كه دربان آن حضرت آمد اجازه خواست براى سيّد حميرى ، حضرت فرمود بيايد، و حرم خود را نشانيد پشت پرده يعنى پرده زد و اهل بيت خود را امر فرمود كه بيايند پشت پرده بنشينند كه مرثيه سيّد را براى امام حسين عليه السّلام گوش نمايند پس سيّد داخل شد و سلام كرد نشست حضرت امر فرمود او را كه مرثيّه بخواند پس سيّد خواند اشعار خود را:
شعر :
اُمْرُرْعَلى جَدَثِ الْحُسَيْنِ فَقُلْ لاَِعْظُمِهِ الزَّكيَّه
ااَعْظما لازِلْتِ مِنْ وَطْفاءِ ساكِبَةٍ رَوِيَّةِ
وَاِذا مَرَرْتَ بِقَبْرِه فَاَطِلْ بِهِ وَقْفَ الْمَطِيَّة
وَابْكِ الْمُطَهَّرَ لِلْمُطَهَّرِ وَ الْمُطَهَّرَةِ النَّقِيّةِ
كَبُكاءِ مُعْوِلَةٍ(533) اءتَتْ يَوْما لِواحِدِهَا الْمَنِيَّةُ
راوى گفت : پس ديدم اشكهاى جعفر بن محمّد عليه السّلام را كه جارى شد بر صورت آن حضرت و بلند شد صرخه و گريه از خانه آن جناب تا آنكه امر كرد حضرت ، سيّد را به امساك از خواندن (534).
مؤ لف گويد: در سابق به شرح رفت كه هارون مكفوف تا مصرع اوّل اين مرثيه را براى حضرت صادق عليه السّلام خواند، آن حضرت چندان گريست كه ابو هارون ساكت شد، حضرت امر فرمود او را كه بخوان و تمام كن اشعار را.
وَما اَلْطَف مَرثِيَة الوِصال الشّيرازى رحمه اللّه فى هذَا المَقام :
شعر :
لباس كهنه بپوشيد زير پيرهنش
كه تا برون نكند خصم بدمنش زتنش
لباس كهنه چه حاجت كه زير سُمّ ستور
تنى نماندكه پوشند جامه يا كفنش
نه جسم يوسُفِ زهرا چنان لگد كوب است
كزو توان به پدر بُرد بوى پيرهنش
هذِهِ الْمرثيةُ لِلْمرحوم المغفور السيّد جعفر الحلّى رحمه اللّه وَقَدِ انْتَخَبْتُها:


پاورقي

1ـ بحارالانوار 15/105.
2ـ بحارالانوار 15/117.
3ـ به كسر نون . (محدّث قمى رحمه اللّه )
4ـ هر كه طالب است رجوع كند به (اذكياء) ابن جوزى يا به (حياة الحيوان ) در (افعى ) يا به مجلّد اوّل (ناسخ التواريخ ) (محدّث قمى رَحَمَهُ اللّهُ)
5ـ (مُضَر) و (ربيعه ) را دشنام ندهيد، زيرا كه آن دو مسلمان بوده اند. ر.ك : (ترجمه تاريخ يعقوبى ) 1/285، (كنز العمّال ) حديث 34119 .
6ـ (مُضَر) به ضم ميم و فتح ضاد معجمه است .
7ـ (اءنساب الاشراف ) 1/37، تحقيق : دكتر زكّار و دكتر زركلى .
8ـ (عَيْلان ) به فتح عين مهمله و سكون ياء.
9ـ بـه كـسـر خـاء و دال مـهـمـله مـكـسوره بر وزن زِبْرج واز اين جهت يزيدلعين هنگامى كه سر مبارك حسين عليه السّلام را نزد او نهاده بودند و اشعارى مى خواند خود را بـه خـنـْدِف نـسـبـت داد و گفت : (لَسْتُ من خِندف اِنْ لَمْ انتَقم ) الخ و حضرت زينب عَليها السلام در مقام جواب او در خطبه فرمود: (وَ كَيْفَ يُرْتَجى مَنْ لَفَظَ فُوهُ اكْبادُ الاْ زكيا) الخ كـنـايـه از آنـكـه چـرا خـودت را نـسـبـت به (خندف ) مى دهى بلكه ياد كن جدّه ات هند جگرخواره را و كارهاى او را. و لَنِعْمَ م ا قالَ الحكيم السنائى :
داستان پسر هند مگر نشيندى
كه از او و سه كس او به چه رسيد
پدر او لب و دندان پيمبر بشكست
مادر او جگر عم پيمبر بمكيد
او بناحق ، حق داماد پيمبر بستاد
پسر او سر فرزند پيمبر ببريد
بر چنين قوم ، تو لعنت نكنى شرمت باد
لَعَنَ اللّهُ يزيدَ وَ عَلى آل يزيد
(محدّث قمى رحمه اللّه ).
10ـ (اءنساب الاشراف ) 1/39 ـ 40
11ـ (مُدْرِكه ) به ضم ميم و كسر راء. (محدث قمى رحمه اللّه ).
12ـ (خُزَيمه ) به ضمّ خاء و فتح زاء معجمتين .(محدّث قمى رحمه اللّه ).
13ـ (كِنانه ) به كسركاف .(محدّث قمى رحمه اللّه ) .
14ـ (نَضْر) به فتح نون و سكون ضاء معجمه . (محدّث قمى رحمه اللّه ) .
15ـ (فِهْر) به كسر فاء و سكون هاء (محدّث قمى رحمه اللّه ) .
16ـ (لُوَىّ) به ضم لام و فتح واو و تشديد ياء (محدث قمى رحمه اللّه )
17ـ (مرّه ) به ضمّ ميم و تشديد راء. (محدث قمى رحمه اللّه ) .
18ـ به ضمّ جيم و فتح ميم (محدث قمى رحمه اللّه )
19ـ (قُصَى ) به ضمّ قاف و فتح صاد مهمله و ياء مشدّده . (محدث قمى رحمه اللّه ) .
20ـ زِراح (نسخه بدل ).
21ـ به حاء و سين مهملتين بر وزن (وَحشيّه ) (محدث قمى رحمه اللّه ) .
22ـ به ضمّ حاء مهمله تشديد باء موحّده (محدث قمى رحمه اللّه ) .
23ـ جارى شدن خون از بينى ، خون دماغ (فرهنگ معين 2/1661)
24ـ (اءنساب الا شراف ) 1/74 .
25ـ (حَجُون ) به فتح حاء مهمله و ضمّ جيم و سكون واو ؛ نام قبرستانى است در بالاى مكّه . (محدّث قمى ؛ ) .
26ـ دوقلو
27ـ دو ماه درخشان
28ـ به فتح معجمتين .
29ـ (شرح نهج البلاغه ) ابن ابى الحديد، 15/228 ـ 229 .
30ـ (امالى شيخ طوسى ) ص 457، حديث 1020 .
31ـ (بحارالانوار) 15/125.
32ـ (بحارالانوار) 15/109 .
33ـ جلاء العيون ) ص 64.
34ـ (الكافى ) 1/439.
35ـ (امـالى شـيـخ صـدوق ) مـجـلس 48، ص 361 ، حـديـث اول
36ـ سوره اسراء، آيه 81 .
37ـ (مناقب ابن شهر آشوب ) ، 1/58 ؛ تحقيق دكتر بقاعى ، بيروت .
38ـ (احتجاج طبرسى ) 1/529 ، چاپ اسوه .
39ـ بحار الانوار) 15/340 ، حديث 10 و 11 .
40ـ (ثُويبه ) به ضمّ ثاء مثلثه و فتح واو (شيخ عباس قمى رحمه اللّه ) .
41ـ (مناقب ) ابن شهر آشوب 1/223، تحقيق : دكتر بقاعى ، بيروت .
42ـ (نهج البلاغه ) ترجمه شهيدى ، ص 222، خطبه 192 .
43ـ (مناقب ) ابن شهر آشوب ، 1/59
44ـ (مناقب ) ابن شهر آشوب ، 1/60 .
45ـ (مناقب ) ابن شهر آشوب ، 1/60 ـ 61
46ـ سبب سر نتراشيدن آن حضرت آن بود كه سر تراشيدن در آن زمان بدنما بـود و نـبـىّ و امـام كـارى نمى نمايند كه در نظرها قبيح نمايد و چون اسلام شايع شد و قـُبـحش برطرف گرديد ائمه ـ سلام اللّه عليهم ـ مى تراشيدند. (شيخ عباس قمى رحمه اللّه ) .
47ـ بالجمله ؛ شمايل پيغمبر صلى اللّه عليه و آله به حُسن و صباحت و غايت اعـتـدال و تـنـاسـب سـمـره آفـاق و شـهـره روى زمـيـن اسـت ؛ چـنـانـچـه از ابـن عـبـّاس مـنـقـول اسـت كه هيچ وقت با آفتاب برابر نشد مگر آنكه نور آفتاب مغلوب شد و هر وقت نـزديـك چـراغ مـى نـشـسـت نور چراغ رخت مى بست و حديث امّ معبد معروف است و اشعار جناب خديجه در مدح آن حضرت مشهور. از آن جمله گفته :
جاءَ الْحَبيبُ الّذي اَهْواهُ مِنْ سَفَرٍ
والشَّمْسُ قَدْ اَثَرَتْ في وَجْهِهِاَثَرا
عَجِبْتُ لِلشَمْس مِنْ تَقليل وَجَنَتِهِ
وَالشَّمْسُ لا يَنْبَغي اَنْ تُدْرِكَ الْقَمَرا
و هم به آن مكرّمه نسبت داده شده و برخى از عايشه دانند:
لَواحى زلَيْخا لَوْرَاَيْنَ جَبينَهُ
لاََّثَرْنَبِالقَطْعِ القُلُوبِ عَلَى الاَْيدي
وَلَوْ سَمِعُوا في مِصْرَ اَوْصافَ وَجْهِهِ
لَما بَذَلَوا في سَوْمِ يُوسُفَ مِن نَقَدٍ
(شيخ عباس قمى رحمه اللّه )
48ـ ر. ك : (بحار الانوار) 16/152 ـ 153
49ـ (نـاسـخ التـواريـخ ) جـزء پنجم ، جلد دوم ، ص 109، معجزه 71، چاپ مطبوعات دينى ، قم .
50ـ (السيرة النبويّة ) ابن هشام 4/579، چاپ المكتبة العلميّه ، بيروت .
51ـ (الكـافـى ) 5/27 ـ 31، بـاب (وصـيـة الرسول صلى اللّه عليه و آله و سلّم و اميرالمؤ منين عليه السّلام فى السّرايا) .
52ـ (معانى الاخبار) شيخ صدوق ص 160 .
53ـ (تفسير نورالثقلين ) 2/334 .
54ـ (قرب الاسناد) حميرى ص 91، حديث 304.
55ـ (بحار الانوار) 16/220، حديث 12 .
56ـ (بحار الانوار) 16/225، حديث 28 .
57ـ (بحار الانوار) 16/222، حديث 19.
58ـ (المحجة البيضاء) فيض كاشانى 2/276 .
59ـ (الكافى ) 2/504، باب (الاستغفار)، حديث 4 .
60ـ همان ماءخذ، حديث 5 .
61ـ (الكافى ) 2/122، باب (التواضع )، حديث 3 .
62ـ (قرب الاسناد) حميرى ص 90، حديث 299 .
63ـ (اقبال الا عمال ) ابن طاووس ، ص 194، چاپ اعلمى ، بيروت .
64ـ (مناقب ) ابن شهر آشوب 1/190 ـ 192، تحقيق : دكتر بقاعى ، بيروت .
65ـ (مكارم الاخلاق ) طبرسى ص 15 ـ 16، چاپ اعلمى ، بيروت .
66ـ (الشـّفـاء بتعريف حقوق المصطفى ) قاضى عياض 1/117، چاپ دارالا رقم ، بيروت .
67ـ (الشـمـائل المـحـمـديـّة ) تـرمـذى ، مـلحق به (سُنَن ترمذى ) 5/567، تحقيق : صدقى محمد جميل العطّار.
68ـ (بحار الانوار) 16/247 .
69ـ (مناقب ) ابن شهر آشوب 1/192 .
70ـ (بحار الانوار) 76/273 .
71ـ (مكارم الاخلاق ) طبرسى ص 25، چاپ اعلمى ، بيروت .
72ـ (الكافى ) 2/670، باب (حسن الصحابة و حق الصاحب فى السفر).
73ـ (الشمائل المحمديّة ) ترمذى ، ملحق به (سُنَن ترمذى ) 5/567 .
74ـ (الشفاء)قاضى عياض 1/96.
75ـ سوره قلم (68)، آيه 4 .
76ـ (بحارالانوار) 16/231
77ـ (نهج البلاغه ) ترجمه شهيدى ، ص 407، كلام (غريب ) 9 .
78ـ (بحار الانوار) 16/234 .
79ـ ر.ك : (بحار الانوار) 16/241 ـ 246
80ـ ر.ك (بحار الانوار) 16/246 ـ 254؛ (مكارم الاخلاق ) طبرسى ؛ (سنن النبى ) علامه طباطبايى .
81ـ (الخصال ) شيخ صدوق 1/271، باب الخمسة .
82ـ 4ـ5ـ6 (مناقب ) ابن شهر آشوب 1/192
83ـ سـوره انـفال (8)، آيه 35؛ (نمازشان نزد خانه (خدا)، چيزى جز (سوت كشيدن ) و (كف زدن ) نبود.)
84ـ (مناقب ) ابن شهر آشوب 1/189، تحقيق : دكتر بقاعى ، بيروت .
85ـ سوره قمر (54)، آيه 1 ـ 2 .
86ـ (مناقب ) ابن شهر آشوب 1/163. تحقيق : بقاعى ، بيروت .
87ـ (تفسير قمى ) 2/341، چاپ دارالكتاب ، قم .
88ـ (مـنـاقب ) خوارزمى ص 306، حديث 301، چاپ انتشارات اسلامى . (كشف اليقين ). علاّمه حلّى ،ص 112، چاپ انتشارات وزارت ارشاد.
89ـ (خرائج ) راوندى 1/58؛ (بحار الانوار) 17/230 .
90ـ (خرائج ) راوندى 1/48؛ (بحار الانوار) 17/359 .
91ـ (امالى ) شيخ طوسى ص 341، حديث 692، مجلس 12 .
92ـ (خرائج ) 1/155
93ـ (مناقب ) ابن شهر آشوب 1/126 .
94ـ همان ماءخذ .
95ـ همان ماءخذ 1/160 .
96ـ همان ماءخذ 1/161
97ـ همان ماءخذ 1/161
98ـ (خرائج ) راوندى 1/23 .
99ـ (خرائج ) 1/165 ـ 166؛ (بحار الانوار) 17/365 .
100ـ (قصص الانبياء) راوندى ص 311، حديث 417، چاپ الهادى ، قم .
101ـ (نهج البلاغه ) ترجمه شهيدى ص 223، خطبه 192 .
102ـ (نـاسـخ التـواريـخ ) جـزء پنجم ، جلد دوم ، ص 115، چاپ مطبوعات دينى ، قم .
103ـ (خرائج ) راوندى 1/98 .
104ـ (مناقب ) ابن شهر آشوب 1/159 ـ 160 .
105ـ (بحار الانوار) 17/398 .
106ـ (مناقب ) ابن شهر آشوب 1/138 .
107ـ ر.ك : (بحار الانوار) 17/390 ـ 421، باب پنجم .
108ـ (مناقب ) ابن شهر آشوب 1/132 .
109ـ (بحار الانوار) 17/397 .
110ـ (قصص الانبياء) راوندى ص 286، حديث 383 .
111ـ (خرائج ) راوندى 1/136 .
112ـ (مناقب ) ابن شهر آشوب 1/179 ـ 180؛ (قصص الانبياء) راوندى ص 312، حديث 421 .
113ـ (الا غانى ) ابوالفرج اصفهانى ،7/7-27، (اخبارالسيّد) ،مرزبانى ، ص 171
114ـ ر.ك : (بحار الانوار) 18/1 ـ 45، باب 6 ـ 7 .
115ـ (خرائج ) راوندى 1/29، (اعلام الورى ) طبرسى 1/82 .
116ـ در متن (باژگونه ) آمده بود.
117ـ (امـالى ) سـيـد مـرتضى 1/192، (مناقب ) ابن شهر آشوب 1/117 ؛ اشعار جعدى در ص 214 (مناقب آمده است .
118ـ (مناقب ) ابن شهرآشوب ، 1/118 .
119ـ (مناقب ) ابن شهر آشوب 1/161 ـ 162. با مقدارى تفاوت .
120ـ (خرائج ) راوندى 2/926.
121ـ (مناقب ) ابن شهر آشوب 1/174
122ـ (إ علام الورى ) طبرسى 1/84 ـ 85؛ (خرائج ) راوندى 1/33 .
123ـ (إ علام الورى ) طبرسى 1/76 ـ 77 .
124ـ (بحارالانوار) 18/32 ـ 34 .
125ـ (خرائج ) راوندى 1/42 .
126ـ ر.ك : (بحار الانوار) 18/45 ـ 75 .
127ـ (تفسير قمى ) على بن ابراهيم 2/212 .
128ـ سوره حجر (15)، آيه 95.
129ـ (بحار الانوار) 18/53 ـ 55 .
130ـ (خرائج ) راوندى 1/51
131ـ (خرائج ) راوندى 2/775 .
132ـ (بحار الانوار) 18/64 .
133ـ (حياة القلوب ) علامه مجلسى 3/621 .
134ـ (بحارلانوار) 18/ 89 ـ 90.
135ـ (ارشـاد) شـيـخ مـفـيـد 1/339 ـ 341، چـاپ آل البيت عليهماالسّلام ، قم .
136ـ (مناقب ) ابن شهر آشوب 1/121 .
137ـ سوره انفال (8)، آيه 70 .
138ـ (قـرب الاسـنـاد) حـمـيـرى ص 19، حـديـث 66، چـاپ آل البيت عليهماالسّلام قم .
139ـ سوره شرح (94)، آيه 4 .
140ـ (قصص الانبياء) راوندى ص 293، حديث 394 .
141ـ (خرائج ) راوندى 1/61 .
142ـ (خرائج ) راوندى 1/89 .
143ـ (بحار الانوار) 21/53 ـ 54 .
144ـ (إ علام الورى ) طبرسى 1/214 .
145ـ (بحار الانوار) 21/57 .
146ـ (حياة القلوب ) 3/666، انتشارات سرور، قم .
147ـ دايى هاى من .
148ـ (كمال الدين ) شيخ صدوق ص 171 .
149ـ (الكافى ) 1/447، حديث 23 .
150ـ سوره انسان (76)، آيه 22 .
151ـ سوره انفال (8)، آيه 41 .
152ـ سوره توبه (9)، آيه 19 .
153ـ (خصال ) شيخ صدوق ، 1/312، حديث 90
154ـ (بحيرا) نامش جرجيس بن ابى ربيعه و بر شريعت حضرت عيسى (ع) و روش رهـبـانان بوده و مردى به غايت بزرگ بود؛ چنانكه انوشيروان بدو نامه مى كرد و او را بزرگوار مى داشت . (شيخ عباس قمى ؛)
155ـ (كمال الدين ) شيخ صدوق ص 187 .
156ـ (الكافى ) 5/374 ـ 375، حديث 9 .
حـاصـل مـضمون اشعار اين است : گوارا باد ترا اى خديجه كه هماى سعادت نشان تو به سـوى كنگره عرش عزّت و شرف پرواز نمود و جفت بهترين اوّلين و آخرين گرديدى و در جـهـان مـثـل محمد صلى اللّه عليه و آله و سلّم كجانشان توان يافت . اوست كه بشارت داده انـد بـه پـيـغـمـبرى او موسى و عيسى عليهماالسلام و به زودى اثر بشارت ايشان ظاهر خـواهـد گـرديـد و سالها است كه خوانندگان و نويسندگان كتابهاى آسمانى اقرار كرده انـد كـه اوسـت رسـول بـطـحـاء و هـدايـت كـنـنـدگـان اهل ارض و سماء. (شيخ عباس قمى رحمه اللّه )


پاورقي

157ـ سوره علق (96)، آيه 1 ـ 2 .
158ـ (بحار الانوار) 17/309 .
159ـ (مناقب ) ابن شهر آشوب 1/72 .
160ـ سوره مدّثّر (74)، آيه 1 ـ 3 .
161ـ (مناقب ) ابن شهر آشوب 1/73 ـ 74 ؛ (بحار الانوار) 18/196 .
162ـ سوره حجر (15)، آيه 94 .
163ـ الرجم : التكلّم بالظن
164ـ (قصص الانبياء) راوندى ص 321، شماره 432. يك بيت كم دارد.
165ـ (حجون ) به تقديم حاء مفتوحه بر جيم ، موضعى است در مكّه كه مقبره است . (شيخ عباس قمى رحمه اللّه )
166ـ (حـيـاة القـلوب ) علامه مجلسى رحمه اللّه ) 3/699، (بحار الانوار) 18/289 .
167ـ (تـحـَيـّة الزائر) مـحـدّث نـورى ص 260-261 ، چـاپ سـنـگـى ، سال 1327 قمرى .
168ـ سوره اسراء (17)، آيه 1 .
169ـ (بحار الانوار) 18/387 .
170ـ سوره انفال (8)، آيه 30 .
171ـ سوره يس (36) ،آيه 9.
172ـ سوره بقره (2)، آيه 207 .
173ـ بـه فـتـح همزه و سكون موّحده و الف ممدود مانند (حَمْراء). (شيخ عباس قمى رحمه اللّه )
174ـ به فتح واو و تشديد راء (شيخ عباس قمى رحمه اللّه )
175ـ بـه فـتـح سـين مهمله و كسر راء و تشديد ياء تحتانيّه (شيخ عباس قمى رحمه اللّه )
176ـ به تقديم حاء بر جيم بر وزن (جَعْفَر) است . (شيخ عباس قمى رحمه اللّه )
177ـ بـه ضـمّ مـوحـّده و جـمعى به فتح روايت كرده اند و در آخرش طاء مهمله است (شيخ عباس قمى رحمه اللّه )
178ـ بـه فـتـح راء و سـكـون ضـاد معجمه بر وزن سكرى .(شيخ عباس قمى رحمه اللّه )
179ـ به ضمّ عين مهمله و فتح شين معجمه است . (قمى رحمه اللّه )
180ـ سفوان به فَتْحَتَيْن است . (قمى رحمه اللّه ).
181ـ سوره انفال ، آيه 44 .
182ـ (بحار الانوار) 19/224 .
183ـ (فـُلانٌ مُصَفِّرُ إ سْتُهُ) به فتح صاد و كسر فاء مشدّده ، بسيار تيز دهنده . (قمى رحمه اللّه )
184ـ سوره انفال (8)، آيه 61 .
185ـ ترسو و بزدل .
186ـ (اعضاض : گزانيدن و شمشير زدن (شيخ عباس قمى رحمه اللّه ) .
187ـ (نهج البلاغه ) ترجمه شهيدى ، ص 349، نامه 64 .
188ـ سوره حج (22)، آيه 19 .
189ـ سوره آل عمران (3) ، آيه 123 ـ 125 .
190ـ سوره انفال (8)، آيه 48 .
191ـ (ارشاد شيخ مفيد) 1/75 .
192ـ آب دهان .
193ـ اءَمـُحـَمَّدٌ يـا خـَيـْر ضـِنْءِ كـريـمـةٍ (نـسـخـه بدل ) .
194ـ نجيب و اصيل .
195ـ (سيرة النبوّيه ) ابن هشام ، 3/43.
196ـ (قينقاع ) به فتح قاف و سكون ياء تحتانى و ضمّ نون و به فتح و كسر نيز درست است (قمى رحمه اللّه )
197ـ سوره انفال (8)، آيه 58 .
198ـ بـه فـتـح هـمـزه و كـسر راء و به فتح ، شهريست در شام . (قمى رحمه اللّه )
199ـ هـر دو قـاف مـفـتـوح و راء مـهـمـله سـاكـنـه و ضـمّ كـاف و سـكـون دال مهمله (قمى رحمه اللّه )
200ـ به فتح ميم و سكون عين .(قمى رحمه اللّه )
201ـ به فتح غين معجمه و سكون طاء مهمله .
202ـ به فتح همزه و ميم
203ـ سوره مائده (5)، آيه 11 .
204ـ به ياء موحّده و حاء مهمله بر وزن سكران
205ـ قوچ معركه .
206ـ (السيرة النبويّه ) ابن هشام 3/100 .
207ـ (تـاريـخ طـبـرى ) 3/68، ذيـل حـوادث سال سوم هجرى .
208ـ (حديقة الشيعه ) 1/473 ، چاپ انصاريان ، قم .
209ـ در بـعـضـى روايـات اسـت كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم از آب سپر اظهار كراهت نمود و فرمود كه آب را در دسـت خـود كـن و بـيـاور؛ پس حضرت امير عليه السّلام آب در كف خود گردآورد تا حضرت روى انور خود را شست . (شيخ عباس قمى رحمه اللّه )
210ـ به كسر صاد و تشديد ميم
211ـ سوره نحل (16)، آيه 126
212ـ (تفسير قمى ) 1/123، حياة القلوب 4/961
213ـ بـه تـقـديـم جـيـم مفتوحه بر حاء مهمله ساكنه . (شيخ عباس قمى رحمه اللّه )
214ـ (السيرة النبويّه ) ابن هشام 3/98 با مختصر تفاوت .
215ـ (الكـافـى ) 3/210، حـديـث اول ، باب القتلى .
216ـ (السيرة النبويّه ) ابن هشام 3/99، (إ علام الورى ) طبرسى 1/183.
217ـ ر.ك : فـصـل نـهـم (مـنـتـهـى الا مال ).
218ـ (السيرة النبويّه ) ابن هشام ، 3/104 .
219ـ مانند (كِتاب ).
220ـ به فتح ضاد معجمه و سكون ميم .
221ـ به فتح ميم و ضمّ عين مهمله (شيخ عبّاس قمى رحمه اللّه )
222ـ دفاع از تشيّع (ترجمه الفصول المختارة شيخ مفيد) ص 415
223ـ سوره حشر (59) ، آيه 11 .
224ـ سوره حشر (59)، آيه 16 .
225ـ سوره حشر (59)، آيه 2 .
226ـ سوره حشر(59) ، آيه 9.
227ـ ر.ك : (تفسير قمى ) 2/360 .
228ـ بـه ضـمّ مـيـم و فتح راء مهمله و سكون ياء تحتانى و كسر سين مهمله و آخرش عين مهمله .
229ـ به ضمّ ميم و سكون صاد مهمله و فتح طاء مهمله و كسر لام .
230ـ سوره منافقون (63) ، آيه 8.
231ـ سوره احزاب (33)، آيه 10 .
232ـ سوره احزاب (33)، آيه 13 .
233ـ (ارشاد) شيخ مفيد 1/100 .
234- مـضـمـون اشـعـار امـيـرالمـؤ مـنـيـن عـليـه السـّلام ايـن است كه : اى عمرو تعجيل مكن كه آمد به سوى تو اجابت كننده آواز تو كه عاجز نيست از مقاومت تو، صاحب نيت درسـت و بـينا است در راه حق و راستگوئى نجات دهنده هر رستگار است و به درستى كه من اميدوارم كه به زودى برپا كنم براى تو نوحه اى را كه بر جنازه ها مى كنند از ضربت شكافنده كه آوازه اش بماند بعد از جنگها(شيخ عباس قمى رحمه اللّه ). (بحار الانوار) 20/226.
235- (بحارالانوار) 20/226.
236ـ (مستدرك الحاكم ) 3/34 حديث 4327 .
237ـ (سَوام ) : چرنده .
238ـ اى لمبارزة عمرو (شيخ عباس قمى رحمه اللّه )
239ـ (دفاع از تشيع ) شيخ مفيد رحمه اللّه ص 534، (شرح نهج البلاغه ) ابن ابى الحديد 1/20
240ـ (بَيْضَةُ الْبَلَد)، مهتر شهر كه مردم بر وى جمع شوند و سخن وى را قبول نمايند (شيخ عباس قمى رحمه اللّه ).
241ـ سوره احزاب (33)، آيه 25 .
242ـ (سيرة النبويّه ) ابن هشام 3/240 .
243ـ سوره احزاب (33)، آيه 25 ـ 26.
244ـ به ضم دال مهمله .
245ـ سوره بقره (2)، آيه 196 .
246ـ سوره نساء (4)، آيه 102 .
247ـ (الامان ) ابن طاووس ص 133 .
248ـ به فتح قاف و راء مهمله .
249ـ (مُسْنَد احمد حنبل ) 4235، حديث 18431 .
250ـ بـه ضـمّ حـاء و فـتح دال مهملتين و سكون ياء و كسر موحده و تخفيف يا تـشـديـد يـاء مـفتوحه نام قريه اى است و اصلش نام چاهى است كه در آنجا مى باشد و از آنجا تا مكّه يك مرحله است (شيخ عباس قمى رحمه اللّه )
251ـ بـدان كـه روايـات در تـعـظـيـم صـحـابـه از حـضـرت رسـول صـلى اللّه عـليـه و آله بـسـيار است و روايت شده كه وقتى آن حضرت در خيمه اى بـود از پـوسـت و صـحـابـه در بـيـرون آن بـودنـد بـلال از خيمه بيرون آمد و با او بود آب دستشوى آن حضرت پس صحابه مبادرت كردند بـه سـوى آن آب هـر كـه را دست به آن رسيد براى تبرك به روى خود كشيد و هر كه را دسـت بـه آن ظـرف نـرسـيـد بـه دسـت ديگران دست ماليد و به روى خود كشيد. و از اَنَس روايت است كه گفت ديدم (سر تراش ) سر آن حضرت مى تراشيد و اصحاب برگرد آن حضرت جمع شده بودند و چنان آن موها را مى ربودند كه هر موئى به دست كسى مى افتاد و اسامة بن شريك گفته است كه به خدمت آن حضرت رفتم صحابه را بر دور آن حضرت چـنـان سـاكـن و سـاكـت يـافتم كه گويا مرغ بر سر ايشان نشسته بود. و مغيره گفت كه اصحاب آن حضرت چون مى خواستند در خانه آن حضرت را بكوبند ناخن بر آن مى زدند و بـه سـنـگ نـمـى كـوبـيدند و حركت نمى دادند. و بَراء بن عازب گفته كه بسيار بود مى خـواسـتـم سـؤ الى از آن حـضـرت بـكـنم از مهابت آن حضرت به تاءخير مى افكندم تا دو سال .
عـلاّمـه مـجـلسـى فـرمـود كـه تـعـظـيـم و تـكـريـم آن حـضـرت و اهـل بـيـت طـاهـرين آن حضرت عليهم السّلام چنانچه در حيات ايشان واجب بود بعد از وفات ايشان نيز لازم است ؛ زيرا كه دلايل تعظيم عامّ است و احاديث بسيار وارد شده است كه حرمت ايـشـان بعد از موت مثل حرمت ايشان است در حال حيات وحىّ و ميّت ايشان مساويند و ايشان را بـعد از وفات اطّلاع بر احوال مردم است پس بايد كه در روضات مقدّسه و ضرايح منوّره ايـشان با ادب داخل شوند و با رعايت ادب بيرون آيند و پشت به ضريح نكنند و پا دراز نـكـنـنـد و در هنگام زيارت با ادب بايستند و آهسته بخوانند و آنچه به حسب شرع و عرف متضمّن تعظيم و تفخيم است به عمل آورند مگر آنچه را كه بخصوص نهى از آن وارد شده بـاشـد مـانـنـد سجده كردن و پيشانى بر قبر گذاشتن ؛ و نام شريف ايشان را در گفتن و نوشتن تعظيم بكنند و هرگاه گويند يا شنوند صلوات بفرستند و احاديث ايشان را احترام بـكـنـنـد و ذُريـّه طـيّبه ايشان را و راويان احاديث ايشان و حافظان شريعت ايشان را براى تـعـظـيـم ايـشـان تـعظيم كنند. مُجملاً هر چه به ايشان منسوب است تعظيم او متضمّن تعظيم ايـشان است و تعظيم ايشان تعظيم خداوند عالميان است انتهى .(شيخ عباس قمى رحمه اللّه ).
252ـ سوره فتح (48)، آيه 18 .
253ـ (شرح نهج البلاغه ) ابن ابى الحديد، 12/59 .
254ـ بـراى اطـلاع بـيـشـتر ر.ك ، (النصّ و الاجتهاد) علامه شرف الدين ص 139 ـ 160 .
255ـ سوره فتح (48)، آيه 27 .
256ـ سوره فتح (48)، آيه 18.
257ـ الروضـة المـختاره (القسم الثانى (شرح القصائد العلويات السبح )) ص 91 ـ 92 .
258ـ (ارشاد شيخ مفيد) 1/128 .
259ـ (مناقب ) خوارزمى ص 37 .
260ـ پل
261ـ (از جـمله نمازها، نماز جناب جعفر طيّارعليه السّلام است كه اكسير اعظم و كـبـريـت احمر است و به سندهاى بسيار معتبر با فضيلت بسيار كه عمده آمرزش گناهان عـظـيـمـه است وارد شده و افضل اوقات آن صدر نهار جمعه است و آن چهار ركعت است به دو تـشـهـد و دو سـلام ؛ در ركعت اول بعد از سوره حمد، (إ ذا زُلْزِلَتْ)) مى خواند و در ركعت دوم ، سـوره والعـاديـات و در ركـعت سوم ، (إ ذا جاءَ نصراللّه ) و در ركعت چهارم (قُلْ هُوَ اللّهُ اَحـَد) و در هـر ركـعـت بـعـد از فـراغ از قرائت ، پانزده مرتبه مى گويد: (سُبْحانَ اللّهِ وَالْحـَمـْدُ للّهِ وَلا إ لهَ إ لاّ اللّهُ وَاللّهُ اكـبـرُ) و در ركوع همين تسبيحات را ده مرتبه مى گـويـد و چـون سـر از ركـوع بـرمـى دارد، ده مـرتـبـه و در سـجـده اول ده مـرتـبـه و بـعـد از سـربـرداشـتـن ده مـرتبه و در سجده دوم ده مرتبه و بعد از سر بـرداشـتن پيش از آنكه برخيزد ده مرتبه ، در هر چهار ركعت چنين مى كند كه مجموع سيصد مـرتـبـه شـود...) مـفـاتـيـح الجـنـان شـيـخ عـبـاس قـمـى رحـمـه اللّه بـاب اول ، فصل چهارم .
262ـ اضـطـباع : ردا از زير بغل راست بر كتف چپ انداختن است در اين صورت دوش راست برهنه ماند و دوش چپ پوشيده گردد.
263ـ (انـسـاب الا شـراف ) 2/298، تـحـقـيـق دكـتـر سهيل زكّار
264ـ (امالى ) شيخ صدوق ، ص 133، مجلس 17، حديث 127 .
265ـ (بحارالانوار) 22/274 .
266ـ در بعضى روايت است كه حضرت صلى اللّه عليه و آله ، عمرو عاص را نيز سركرده ، كرده و فرستاده و او نيز خائب برگشت . (شيخ عباس قمى رحمه اللّه )
267ـ تفسير على بن ابراهيم قمى 2/439 .
268ـ (ارشاد شيخ مفيد) 1/116 ـ 117 .
269ـ سوره ممتحنه (60)، آيه 1. ر.ك : (ارشاد شيخ مفيد) 1/56 .
270ـ (سـَلَحَ) بـه مـهـمـلتـين از باب (فَتَحَ) يعنى سرگين و غايط كرد. (قمى رحمه اللّه )
271ـ بـه فـتـح حـاء و ضـمّ جـيم ، موضعى است در مكّه و در آنجا قبر حضرت خديجه ـ رضى اللّه عنها ـ است . (قمى رحمه اللّه ).
272ـ سوره إ سراء (17)، آيه 81 .
273ـ سوره سباء (34)، آيه 49 .
274ـ ناودان .
275ـ (عِضادَتْين ) به كسر، دوبازوى در است (قمى رحمه اللّه ).
276ـ سوره يوسف (12)، آيه 92 .
277ـ سوره ممتحنه (60)، آيه 12 .
278ـ بـعـضـى گـفـتـه انـد (اُمّ حـكـيـم دخـتـر حارث بن عبدالمطّلب ) اين سؤ ال را كرد (قمى رحمه اللّه ) .
279ـ (شـرح تـجـريـد) قـوشـچى ص 487، (كشف اليقين ) علامه حلّى ص 143 .
280ـ سوره توبه (9)، آيه 25
281ـ (ارشاد شيخ مفيد) 1/140 .
282ـ (ارشاد شيغ مفيد) 1/143 .
283ـ در بـعـضـى نـسـخه ها (نَصاح ) يا (نِصاح ) ضبط شده ولى ظاهرا (نضاح ) صحيح است .
284ـ اشـاره اسـت بـه قـوله تـعـالى : (فـلمـّا كـتـب عـليـهـم القتال تَوَلَّوا)
285ـ لا خـلاف فى كسر اوّله و اصحاب الحديث يكسرون عينه و يشدّدون رائه و اهل الادب يخطّئونهم و يسكنون العين و يخففون الرّاء و هو موضع مكّه و الطائف و هى الى جار مكّه اقرب (شيخ عباس قمى رحمه اللّه )
286ـ بر وزن حَمْراء. (شيخ عباس قمى رحمه اللّه )
287ـ سوره حجرات (49)، آيه 54 .
288ـ (زِبـرقـان ) بـه كـسر زاء به معنى ماه است و لَقب حصين بن بدر است به جهت جمال او يا به جهت زردى عمامه اش . (قمى رحمه اللّه ).
289ـ (تبوك ) به فتح تاء مثناة و ضم باء موحّده .
290ـ بـه كـسـر حـاء و سكون جيم ، ديار ثمود و بلاد آنهاست در ناحيه شام ؛ قال اللّه تعالى : (كَذَّبَ اَصْحابُ الحِجْرِ المُرْسَلينَ) (شيخ عبّاس قمّى رحمه اللّه ) .
291ـ سوره توبه (9)، آيه 38 .
292ـ سوره توبه (9) ، آيه 79.
293ـ سوره توبه (9)، آيه 90.
294ـ سوره توبه (9)، آيه 81 .
295ـ سوره توبه (9)، آيه 43 .
296ـ (مُسْنَد احمد حنبل ) 1/282، حديث 1493 .
297ـ يعنى سوس به آن افتاده بود و سُوس كرمى است كه در پشم و طعام مى افتد.
298ـ زهيد يعنى كم و غير مرغوب و كم طالب .
299ـ االاِْ ه الَة بالكسر، پيه يا پيه گداخته .
300ـ السَّخـَنـَه بـه فَتْحَتَيْن يعنى فاسد شده و تغيير كرده . (قمى رحمه اللّه )
301ـ سوره توبه (9)، آيه 117.
302ـ ر.ك : (تـفـسـيـر كـشـّاف ) 2/291، ذيل آيه 74، سوره توبه .
303ـ سوره توبه (9)، آيه 107 .
304ـ (مُسْند احمد حنبل ) 1/7، حديث چهارم .
305ـ ر.ك : (حديقة الشيعه ) 1/132 ـ 134، چاپ انصاريان .
306ـ و نـيـز از ايـشـان بـود اَسـْهـَمِ بـْن النـُعمان كه او را اُسْقُف نجْران مى گفتند و مانند ع اقِب علو منزلت داشت . (قمى رحمه اللّه )
307ـ ابـوحـارثـه نـامـش حـُصـَيـن بـن عـلقـمـه بـود نـَسـَبْ بـه بـكـر بـن وائل مـى رسـانـد و يـك صـد و بـيـسـت سـال عـمـر داشـت و در نـهـانـى مـعـتـقـد بـه حضرت رسول صلى اللّه عليه و آله و سلّم بود (قمى رحمه اللّه ).
308ـ سوره آل عمران (3)، آيه 59 .
309ـ سوره آل عمران (3)، آيه 61 .
310ـ زمـخـشـرى و فـخـر رازى و بـيـضـاوى و بـسـيـارى از عـلمـاى اهـل سنت گواهى دادند به همين آيه مباهله كه على عليه السّلام و فاطمه و فرزندان او بعد از پـيـغـمـبـر صـلى اللّه عـليـه و آله و سـلم از تـمـام روى زمـيـن بـهـترند و اينكه حسنَيْن عـليـهماالسلام فرزندان پيغمبرند به حكم (اَبْنائنا) و اينكه على اَشْرَف است از ساير انبياء و از تمام صحابه به حكم (اَنْفسَنا) (قمى رحمه اللّه ).
311ـ در بـعـض روايـات دارد مـصـالحـه فـرمـود كـه هـر سـال دو هـزار جـامـه نفيس و هزار مثقال طلا بدهند نصف آن را در محرّم و نصف ديگر را در ماه رجب (قمى رحمه اللّه ) .
312ـ (تفسير كشّاف ) 1/368 .
313ـ سوره احزاب (33)، آيه 33.
314ـ (تفسير كشّاف ) 1/370 .
315ـ سوره حجّ (22)، آيه 27 .
316ـ شتر و گوسفند قربانى (قمى رحمه اللّه ).
317ـ سوره بقره (2)، آيه 158 .
318ـ (مـجـمـع البـيـان ) 2/289، ذيل آيه 196 سوره بقره . (ارشاد شيخ مفيد) 1/174، (إ علام الورى طبرسى ) 1/261 .
319ـ (صحيح مسلم ) 2/724، باب حجة النبى صلى اللّه عليه و آله ، حديث 1218. (الكافى ) 4/245 ـ 246 باب حج النبى صلى اللّه عليه و آله حديث دوم .
320ـ سوره آل عمران (3)، آيه 95 .
321ـ (الكافى ) 4/246، باب حج النبى صلى اللّه عليه و آله ، حديث دوم .
322ـ سوره بقره (2)، آيه 199.
323ـ (الكـافـى ) 4/245 ـ 248، بـاب حجّ النبى صلى اللّه عليه و آله ، حديث 2 ـ 4 .
324ـ (ارشاد شيخ مفيد) 1/174، (إ علام الورى طبرسى ) 1/261 .
325ـ سوره مائده (5)، آيه 67.
326ـ سوره مائده (5)، آيه 67 .
327ـ ر.ك : (حـديـقـة الشـيـعـه ) 1/15، (فضائل الخمسه من الصحاح الستة ) 1/432 .
328ـ (دفـاع از تـشـيـع ) شـيـخ مـفـيـد رحـمـه اللّه ص 530، (اسـرار آل محمد صلى اللّه عليه و آله ) ص 512، (مناقب ) خوارزمى ص 136.


پاورقي

329ـ ابـن بـابـويـه در بـاب حـضـرت رسـول صـلى اللّه عـليـه و آله ازابـن عـبـاس روايـتـى نـقـل كـرده كـه ملخص آن چنين است كه چون حضرت رسالت پناه صلى اللّه عليه و آله به بـسـتـر بـيـمـارى خـوابـيـد اصحاب آن حضرت بر گرد او جمع گرديدند عماربن ياسر بـرخاست و سؤ الى از آن حضرت كرد پس حضرت دستورالعملى در باب تجهيز خود به امـيـرالمـؤ مـنـيـن عـليـه السـّلام فـرمـود پـس بـه بـلال فـرمـود كـه : اى بـلال مردم رابه نزد من بطلب كه در مسجد جمع شوند چون جمع شدند حضرت بيرون آمد عمامه مبارك را بر سر بسته بود و بر كمان خود تكيه كرده بود تا آنكه وارد مسجد شد و بـر مـنـبر بالا رفت و حمد و ثناى الهى را ادا كرد و فرمود: اى گروه اصحاب ! چگونه پـيـغـمـبرى بودم براى شما آيا خود به نفس نفيس جهاد نكردم در ميان شما؟ آيا دندان پيش مرا نشكستيد؟ آيا جبين مرا خاك آلود نكرديد ؟آياخون بر روى من جارى نكرديد تا آنكه ريش مـن رنـگـين شد؟ آيا متحمل تَعَبهاو شدتها نشدم از نادانان قوم خود؟ آيا سنگ از گرسنگى نـبـسـتـم بـراى ايـثـار امـت بـر خـود؟ صـحـابـه گـفـتـنـنـد:بـلى ،يـا رسـول الله بـه تـحـقيق كه صبر كننده بودى از براى خدا و نهى كننده بودى از بديها، پس جزا دهد ترا خدا از ما بهترين جزاها. حضرت فرمود: كه شما را خدا نيز جزاى خير دهد پس فرمود: كه حق تعالى حكم كرده و سوگند ياد نموده است كه نگذرد از ظلم ستمكارى ؛ پـس سـوگـنـد مـى دهـم شما را به خدا كه هر كه او را مظلمه بوده باشد نزد محمد البته برخيزد و قصاص كند كه قصاص نزد من محبوبتر است از قصاص عقبى در حضور ملائكه و انـبـيـاء. پـس ‍ مردى از آخر مردم برخاست كه او را سوادة بن قيس مى گفتند گفت : پدر و مـاردم فـداى تـو يـا رسـول الله ! در هـنـگـامـى كـه از طـايـف مـى آمـدى مـن بـه استقبال تو آمدم تو بر ناقه غضباى خود سوار بودى و عصاى ممشوق در دست داشتى چون بـلنـد كـردى او را كـه بر راحله خود بزنى بر شكم من آمد ندانستم كه به عمد كردى يا بـه خـطـا؟ حـضـرت فـرمـود كـه مـعـاذالله كـه بـه عـمـد كـرده بـاشـم پس فرمود كه اى بـلال ، بـرو بـه خـانـه فـاطـمـه هـمـان عـصـا را بـيـاور! چـون بـلال از مـسـجـد بـيـرون آمـد در بـازارهـاى مـديـنه ندا مى كرد كه اى گروه مردم كيست كه قـصـاص فرمايد نفس خود را پيش از روز قيامت اينك محمد صلى اللّه عليه و آله خود را در معرض قصاص در آورده است پيش از روز جزا چون به در خانه فاطمه عليهاالسّلام رسيد در راكوبيد و گفت : اى فاطمه ! بر خيز كه پدرت عصاى ممشوق خود را مى طلبد. فاطمه عـليـهـاالسـّلام گـفـت : امـروز روز كـار فـرمـودن عـصـا نـيـسـت بـراى چـه آن را مـى خواهد؟ بـلال گـفـت : كـه اى فـاطـمـه ! مـگـر نـمـى دانـى كـه پـدرت بـر مـنـبـر بـر آمـده و اهـل ديـن و دنـيـارا وداع مى كند؟ چون فاطمه عليهاالسّلام سخن وداع شنيد فرياد برآورد و گفت : زهى غم و اندوه و حسرت دل فكار من براى اندوه تو اى پدر بزرگوار بعد از تو فـقـيـران و بـيـچارگان و درماندگان بگو پناه به كه برند اى حبيب خدا و محبوب قلوب فقرا. پس بلال عصا را گرفت و به خدمت حضرت رسالت صلى اللّه عليه و آله شتافت و چون عصارا به حضرت داد فرمود كه به كجا رفت آن مرد پير؟ او گفت : من حاضرم ،يا رسـول الله ! پـدرو مـادرم فداى تو باد! و حضرت فرمود كه بيا و از من قصاص كن تا راضـى شـوى از مـن ! آن مـرد گـفـت : شـكـم خـود را بـگـشـا يـا رسـول اللّه ! چون حضرت شكم محترم خود را گشود گفت : پدر و مادرم فداى تو باد! يا رسـول اللّه دسـتـور مـى دهـى كـه دهان خود را بر شكم تو گذارم چون رخصت يافت شكم مـكـرم آن حـضـرت را بـوسـيـد و گـفـت : پـنـاه مـى بـرم بـه مـوضـع قـصـاص شـكـم رسـول خدا صلى اللّه عليه و آله از آتش جهنم در روز جزا. حضرت فرمود كه اى سواده ! آيـا قـصـاص مـى كـنـى يـا عـفـو مـى نـمـايـى ؟ گـفـت : عـفـو مـى نـمـايـم يـا رسـول اللّه ! حـضـرت فـرمود: خداوندا تو عفو كن از سوادة بن قيس چنانكه او عفو كرد از پـيـغـمـبـر تـو، پـس حـضـرت از مـنـبـر بـه زيـر آمـد و داخـل خـانـه ام سـلمه شد ومى گفت : پروردگارا! تو سلامت دار امّت محمد را از آتشX.در زيـر لحاف با تو مى گفت ؟حضرت فرمود كه هزار باب از علم تعليم من نمود كه از هر باب هزار باب ديگر گشوده مى شود!(شيخ عبّاس قمّى رحمه اللّه )
330ـ (ارشاد شيخ مفيد) 1/179. (اعلام الورى ) طبرسى 1/266، 267.
331ـ به ضمّ جيم و سكون راء، موضعى است در يك فرسخى مدينه .
332ـ (ارشاد شيخ مفيد) 1/180 ـ 184 .
333ـ (ارشاد شيخ مفيد) 1/184 .
334ـ (مـسـنـد احـمـد حـنـبـل ) 1/585 ، حـديث 3326 (مسند عبداللّه بن عباس ). (حديقة الشيعه اردبيلى ) 1/364 .
335ـ (ارشاد شيخ مفيد) 1/186
336ـ سوره آل عمران (3)، آيه 144.
337ـ (ارشـاد شـيخ مفيد) 1/179 ـ 189، (اعلام الورى طبرسى ) 1/263 ـ 270 .
338ـ (بـصـائر الدرجـات صـفـّار) ص 503 ، بـاب (الائمـه انـّهُ كلّمهم غير الحيوانات ) ، حديث پنجم .
339ـ ماءخذ پيشين ، حديث ششم .
340ـ (الدّروس الشـرعـيـّه ) شـهـيـد اول ، 2/16.
341ـ (قُرْب الا سناد حِمْيَرى ) ص 9، حديث 29 .
342ـ تـزويـج زيـنـب بـه ابـى العـاص پـيـش از بـعثت و حرام شدن دختر به كـافـران بـود و از زيـنب امامه دختر ابى العاص به وجود آمد و حضرت اميرالمؤ منين عليه السـّلام بـعـد از فـاطمه عليهاالسّلام به مقتضاى وصيّت آن مخدره او را تزويج فرمود و نـقـل شـده كـه ابوالعاص در جنگ بدر اسير شد و زينب قلاده اى كه حضرت خديجه به او داده بـود بـه نـزد حضرت رسول صلى اللّه عليه و آله فرستاد براى (فداى ) شوهر خـود چـون حـضـرت نـظـرش بر قلاده افتاد خديجه را ياد نمود و رقّت كرد و از صحابه طـلب نـمـود كـه (فـداى ) او را بـبخشند وابوالعاص را بى فدا رها كنند؛ صحابه چنين كـردنـد. حضرت از ابى العاص شرط گرفت كه چون به مكّه برگردد زينب را به خدمت آن حـضـرت فـرستد او به شرط خود وفا نمود زينب را فرستاد بعد از آن خود به مدينه آمـد و مـسـلمـان شـد. و زيـنـب در مـديـنـه سـال هـفـتـم و بـه قـولى در سال هشتم هجرت به رحمت ايزدى واصل شد. (شيخ عباس قمى رحمه اللّه ) .
343ـ (بحار الانوار) 6/266 .
344ـ (إ علام الورى طبرسى ) 1/276 .
345ـ ابونصر فراهى در عدد اولاد امجاد آن حضرت گفته :
فرزند نبى قاسم و ابراهيم است
پس طيّب و طاهر زرَهِ تعظيم است
با فاطمه و رقيه امّكلثوم
زينب شمرار ترا سر تعظيم است
ر.ك : (نصاب الصّبيان
346ـ (مناقب آل ابى طالب ) ابن شهر آشوب 4/89، تحقيق : دكتر بقاعى
347ـ بـه فـتـح غـيـن مـعـجـمـه و دال مهمله .
348ـ به كسر ضاد معجمه .
349ـ به ضمّ ميم و فتح قاف و تشديد واو. (قمى رحمه اللّه )
350ـ (إ علام الورى ) طبرسى 1/281 .
351ـ به ضمّ جيم .
352ـ به ضم قاف و فتح مثلّثه .
353ـ به فتح ميم موحّده .
354ـ (شرح درايه ) شهيد ثانى ص 137 ، چاپ مكتبة المفيد، قم .
355ـ (تـمـام ) مـانـند سَحاب (قمى رحمه اللّه ) (سفينة البحار 1/318 چاپ آستان قدس ).
356ـ (الاستيعاب ) ابن عبدالبرّ 1/196 ، تحقيق : على محمد البجاوى .
357ـ (إ علام الورى طبرسى ) 1/283 .
358ـ به فتح حاء و سكون ميم و فتح نون .
359ـ مانند زُبير.
360ـ (مناقب آل ابى طالب ) ابن شهر آشوب 1/62، تحقيق دكتر بقاعى .
361ـ (بحار الانوار) 35/134 .
362ـ (دفـاع از تـشـيـع ) (تـرجـمـه الفصول المختارة شيخ مفيد) ص 522.
363ـ (بحارالانوار) 35/115 .
364ـ (شرح نهج البلاغه ) ابن ابى الحديد 14/84 .
365ـ بيايد اين شعر و معنى آن در ذكر سيّد فخّار در اولاد حضرت امام موسى كاظم عليه السّلام (شيخ عباس قمى رحمه اللّه ).
366ـ (قُرْب الا سناد حميرى ) ص 25 ، حديث 84 .
367ـ (تفسير قمى ) على بن ابراهيم قمى 2/347 .
368ـ سوره احزاب (33) ، آيه 23 .
369ـ (تفسير قمى ) 2/188 .
370ـ (بـصـائر الدرجـات صـفـّار) ص 121 ، حـديـث اول
371ـ (امالى شيخ طوسى ) ص 497 ، حديث 1092 .
372ـ (امالى شيخ طوسى ) ص 362، حديث 754 .
373ـ بـعـضـى گـفـتـه اند مراد آن است كه آلت مردى بريدن تو فايده نمى كـند؛ زيرا كه عبداللّه از تو به هم رسيده است و آن فرزندان از او به هم خواهند رسيد و محتمل است كه مراد معنى ديگر باشد. (قمى رحمه اللّه ).
374ـ (مَنْ لايحضره الفقيه ) ابن بابويه 1/252 .
375ـ (امالى شيخ صدوق ) ص 191 ، مجلس 27 ، حديث سوم .
376ـ امـام صـادق عـليـه السلام فرمود: به او سلمان فارسى نگوئيد بلكه بگوئيد سلمان محمدى ... ر.ك : (امالى شيخ طوسى ) ص 133، مجلس پنجم ، حديث 214 .
377ـ (اختصاص ) ص 12
378ـ (بحارالانوار) 22/348 .
379ـ مـتـوسمين يعنى به فراست احوال مردم را مى دانست (علامه مجلسى رحمه اللّه ).
380ـ (رجال كشّى ) 1/56.
381ـ (رجال كشّى ) 1/56.
382ـ محدَّث يعنى كسى كه فرشتگان با او سخن مى گويند (ويراستار).
383ـ ر.ك : بـه كـتـاب ارزنـده (نـَفـَس الرحـمـان فـى فضائل سلمان ) تاءليف علامه محدّث نورى رحمه اللّه .
384ـ (بحارالانوار) 22/373 .
385ـ (مجالس المؤ منين ) 1/205 .
386ـ (امالى شيخ طوسى ) ص 133، مجلس پنجم ، حديث 214 .
387ـ (نـفـس الرحـمـان فـى فـضـائل سـلمان ) محدّث نورى ، ص 520، چاپ آفاق .
388ـ (رجال كَشّى ) ص 14، حديث 33. (بحارالانوار) 22/373 .
389ـ (نفس الرحمان ..). محدّث نورى رحمه اللّه ص 352، باب نهم .
390ـ (بحارالانوار) 22/373 .
391ـ (هـديـة الزّائريـن و بـهـجـة النـاظـريـن ) ص 57 ـ 59، چـاپ تبريز، سـال 1343 ق . (مـفـاتـيـح الجـنـان ) بـاب سـوم ، فصل هشتم .
392ـ به جيمين مضمومتين و دالين مهملتين .
393ـ (الاستيعاب ) ابن عبدالبرّ 1/252، تحقيق : البجاوى .
394ـ (بحارالانوار) 22/405 .
395ـ (عين الحياة ) علامه مجلسى 1/13، چاپ دارالاعتصام .
396ـ (شـرح نـهـج البـلاغـه ) ابـن ابى الحديد 8/259، (سُنن ترمذى ) حديث 3827 .
397ـ (عين الحياة ) علامه مجلسى 1/12 .
398ـ (بحارالانوار) 22/342 .
399ـ (بحارالانوار) 22/321 .
400ـ (شرح نهج البلاغه ) ابن ابى الحديد 8/259 .
401ـ (الاستيعاب ) 1/255، تحقيق : على محمد البجاوى .
402ـ ماءخذ پيشين .
403ـ (امالى شيخ صدوق ) ص 426 ، مجلس 55، حديث 562 .
404ـ (بحار الانوار) 22/431، حديث 40.
405ـ (معانى الاخبار) شيخ صدوق ص 205 .
406ـ سوره توبه (9) ، آيه 35 .
407ـ تاريخ پيامبران (حياة القلوب مجلسى ) 4/1698، با مختصر تفاوت .
408ـ (شرح نهج البلاغه ) ابن ابى الحديد 8/252 .
409ـ تاريخ پيامبران (حياة القلوب مجلسى ) 4/1724 .
410ـ ماءخذ پيشين .
411ـ (الاستيعاب ) ابن عبدالبرّ 1/253 ، تحقيق : البجاوى .
412ـ (الخصال شيخ صدوق ) 1/253، حديث 126 .
413ـ (بحارالانوار) 22/324 .
414ـ (رجال كَشّى ) 1/46 .
415ـ (اختصاص ) ص 10
416ـ (اَلْجَمَل ) شيخ مفيد ص 392 ـ 393 .
417ـ (نفس الرحمان ..). محدّث نورى رحمه اللّه ص 378 .
418ـ (نفس الرحمان ..). ص 379 .
419ـ (نفس الرحمان ...) محدّث نورى (استادِ محدّث قمى ) ، ص 378 .
420ـ (اختصاص ) ص 62 .
421ـ (فردوس الاخبار) 3/62 ، (حديقة الشيعه ) 1/316، چاپ انصاريان .
422ـ (كـاشـف الحـق ) اردسـتـانـى ص 266 (نـسـخه خطى كتابخانه مدرسه حجتيّه قم ).
423ـ ر.ك : (تـفـسـيـر كـشـّاف ) زمـخـشـرى ، 2/291، ذيل آيه 74 ، سوره توبه .
424ـ (امالى شيخ صدوق ) ص 401، مجلس 52، حديث 518.
425ـ (رجال ابن داود) ص 71 .
426ـ (تنقيح المقال ) مامقانى 1/259، چاپ سه جلدى .
427ـ (بحار الانوار) 19/121.
428ـ (بحارالانوار) 21/32. با مختصر تفاوت .
429ـ (مجالس المؤ منين ) 1/231 .
430ـ (ترجمه الفتوح ) ابن اعثم ، ص 539.
431ـ (الاستيعاب ) 4/1606، تحقيق : على محمد البجاوى .
432ـ (مجالس المؤ منين ) شهيد قاضى شوشترى 1/231 ـ 232 .
433ـ (بحارالانوار) 22/113 .
434ـ (مجالس المؤ منين ) 1/223 .
435ـ (الاحتجاج ) 1/97، (الخصال ) 2/462، الاثنى عشر، حديث 4 .
436ـ ماءخذ پيشين
437ـ به معجمتين مصغّرا (قمى رحمه اللّه )
438ـ اين مطلب را در كتاب (كامل بهائى ) چاپ انتشارات مرتضوى تهران ، با مقدمه محدّث قمى رحمه اللّه ، نيافتم .
439ـ (الاستيعاب ) 2/448 ، تحقيق : البجاوى .
440ـ (نهج البلاغه ) ترجمه شهيدى ص 192، خطبه 182 .
441ـ سوره احزاب (33) ، آيه 4 ـ 6 .
442ـ (بحارالانوار) 22/172 و 215 .
443ـ سوره احزاب ، آيه 40 .
444ـ سوره آل عمران (3)، آيه 61 .
445ـ (بحارالانوار) 21/50 .
446ـ (بحارالانوار)22/46 .
447ـ (بحارالانوار) 28، 175 و 337.
448ـ (انـسـاب الاشـراف ) 2/272، تـحـقـيـق : دكـتـر سهيل زكّار.
449ـ به ضمّ دال مهمله و تخفيف جيم (قمى رحمه اللّه )
450ـ (بحارالانوار) 20/133 .
451ـ (ارشاد شيخ مفيد) 2/386. نام (ابوذر) در (ارشاد) ذكر نشده است .
452ـ (الاستيعاب ) 3/989 و 990، تحقيق : البجاوى .
453ـ (بحارالانوار) 19/257.
454ـ (شرح نهج البلاغه ) ابن ابى الحديد 3/44 .
455ـ (بحارالانوار) 28/208 .
456ـ (بحارالانوار) 18/210 .
457ـ (بحارالانوار) 31/195 .
458ـ (الدرجات الرفيعة فى طبقات الشيعة ) ص 256 .
459ـ (رجال كشّى ) 1/127 .
460ـ (صحيح بخارى ) 1/93، باب (التعاون فى بناء المسجد) .
461ـ (رجال كشّى ) 1/127 .
462ـ (بحارالانوار) 19/35 .
463ـ (مجالس المؤ منين ) 1/213 .
464ـ (مجالس المؤ منين ) شهيد قاضى نوراللّه شوشترى ، 1/213 ـ 215 .
465ـ (الاستيعاب ) 3/1295 .
466ـ ماءخذ پيشين .
467ـ (امـلى شـيـخ صـدوق ) ص 51 ، مـجـلس اول ، حديث چهارم .
468ـ (مجالس المؤ منين ) شهيد قاضى نوراللّه ، 1/266 ـ 268 .
469ـ (حـديـقـة الشيعه ) مقدّس اردبيلى 1/350، (النصّ والاجتهاد) ص 97، (كامل ابن اثير) 2/504، (بحارالانوار) 30/494 .


پاورقي

** نام كتاب : منتهي الآمال _ تأليف : حاج شيخ عباس قمي _ تحقيق : صادق حسن زاده _ ناشر : انتشارات مومنين_ تاريخ انتشار : 1379
1ـ (مصباح المتهجّد) شيخ طوسى ص 551، بيروت ، اعلمى .
2ـ تاريخ پيامبران (حياة القلوب ) 3/255 ـ 256 ، چاپ سرور.
3ـ دورى .
4ـ (امالى شيخ صدوق ) ص 690، مجلس 87، حديث 947 .
5ـ (الخصال شيخ صدوق ) 2/414، باب التسعة ، حديث سوم .
6ـ جلاء العيون ص 162، چاپ سرور، قم .
7ـ جلاء العيون ص 165؛ (فضائل پنج تن ) آيت اللّه فيروز آبادى 4/9.
8ـ (معانى الاخبار) شيخ صدوق ص 64، (روضة الواعظين ) 1/149 .
9ـ (امالى شيخ مفيد) ص 305 ، مجلس 41، حديث 348 .
10ـ (امـالى شـيـخ مـفـيـد) ص 159، (امـالى شـيـخ طوسى ) ص 24، مجلس اول ، حديث 30.
11ـ (امالى شيخ طوسى ) ص 400، مجلس 14، حديث 892.
12ـ (الخرائج راوندى ) 2/530.
13ـ (مـنـاقـب ) ابـن شـهـر آشـوب 3/387 تـحـقيق : دكتر بقاعى ؛ (الخرائج راوندى ) 2/537 .
14ـ (قرب الاسناد حميرى ) ص 52، حديث 170 .
15ـ (علل الشرايع ) شيخ صدوق ص 181 .
16ـ سوره ضحى (93)، آيه 5 .
17ـ (مـنـاقب آل ابى طالب ) ابن شهر آشوب 3/390، تحقيق : دكتر بقاعى ؛ (كنز العمّال ) 6/295 چاپ حيدر آباد.
18ـ (بحارالانوار) 43/76 .
19ـ سوره آل عمران (3)، آيه 34 .
20ـ (بحارالانوار) 43/84 .
21ـ (حلية الاولياء) 2/41 .
22ـ (الكافى ) 6/367 .
23_ (نوادر راوندى ) ص 119، حديث 126و127 .
24- (نوادر راوندى ) ص 19، حديث 126و127
25ـ (بحار الانوار) 85/332.
26ـ (بحار الانوار) 43/67 .
27ـ (ناسخ التواريخ ) 4/149، رحلى ، چاپ اميركبير.
28ـ (خـلاصـة الاذكـار) ص 45 ـ 46، نـسخه خطى كتابخانه مسجد اعظم به شماره 3009.
29ـ
30ـ عـلامـه مـجـلسـى ؛ در (جـلاء العـيـون ) ايـن قول را اصح واَشْهَر ميان علماى اماميه دانسته است . ر.ك : (جلاء العيون ) ص 279.
31ـ (الكـافـى ) 1/459، بـاب (مـولد الزهرا عليهاالسّلام )، حديث سوم ؛ (روضة الواعظين ) 1/152.
32 _ سوره يوسف (12) ، آيه 85و86.
33ـ (الخصال ) شيخ صدوق 1/272، باب الخمسة ، حديث 15.
34ـ (روضة الواعظين ) فتال نيشابورى 1/151.
35ـ در ايـن حال حضرت امام حسن وامام حسين عليهماالسلام الخ . در روايت ديگر اسـت كـه اسـمـاء گـريـبـان خود را چاك زد واز نزد فاطمه عليهاالسّلام بيرون شد، حسنين عليهماالسلام اورا ملاقات كردند فرمودند: اى اسماء!مادر ما كجا است ؟ اسماء سكوت كرد! آن دوبـزرگـوار داخـل بـيـت شدند وديدند كه مادرشان خوابيده است ، جناب امام حسين عليه السـّلام نزديك شد و حركت داد آن حضرت را ديد كه از دنيا رفته است فَق الَ ي ا اَخ ا آجَرَ اللّه فـي الْو الِدَة گـفـت : اى بـرادر! خـدا اَجـر دهـد ترا در مصيبت والده ؛ پس امام حسن عليه السّلام خود را روى مادر افكند الخ . (شيخ عباس قمى رحمه اللّه ).
36ـ الممات قليلٌ (نسخه بدل ).
37ـ فاطما بعد احمد (نسخه بدل ).
38ـ ترجمه (كشف الغمه ) 2/164.
39ـ (روضة الواعظين ) 1/151 ـ 152 .
40ـ (الكافى ) 1/461، باب (مولد الزهرا عليهاالسّلام )، حديث نهم .
41ـ (مـنـاقـب آل ابـى طالب ) ابن شهر آشوب 3/414. اين اشعار از قاضى ابوبكر محمّد بن ابى قريعة البغدادى است :
ي ا مَنْ يُسائل دائبا
عن كلّ مُعضلةٍ سخيفةٍ
لاتكشفنَّ معغطّاءً
فلربّما كشفت جيفة
انّ الجواب لحافر
لكنّني اءخفيه خيفة
لولااعتداء رعيّة
اءلقى سياستها الخليفة
وسيوف اءعداء بها
هاماتنا اءبدا نقيفة
لنشرت من اءسرار آل
محمّد جملاً طريفة
يغنيكم عمّا رواه
مالك وابوحنيفة
واءريتكم اءنّ الحسين
اءصيب في يوم السقيفة
وَ لاَِىٍّّ حال لُحّدتْ
باللّيل فاطمة الشريفة
ولما حَمَتْ شيخيكم
عن وطي حجرتها المنيقة
اءُوّه لِبِنْتِ محمّد
ماتت بغُصّتها اءسيفة
(بحارالانوار) 43/190. (شيخ عباس قمى رحمه اللّه ).
42ـ (امالى شيخ طوسى ) ص 109، مجلس چهارم ، حديث 166.
43ـ سوره طه (20)، آيه 55.
44ـ (مصباح الانوار) ص 260، نسخه خطى كتابخانه آيت اللّه مرعشى .
45ـ (الدروس الشـرعـيـه ) شـهـيـد اول 2/6 .
46ـ (بحار الانوار) 100/ 198.
47ـ (مـفـاتـيـح الجـنـان ) بـاب سـوم ، فصل سوم .


پاورقي

1ـ در تاريخ ولادت آن حضرت گفته شده :
گشته پيدا مثال معنى لفظ
خاته زاد خدا ز بيت اللّه
يـعـنـى چـنـانـچه معنى از لفظ پيدا مى شود اميرالمؤ منين عليه السّلام از خانه خدا پيدا و ظاهر شد
شده تاريخ سال عام الفيل
مبداء لا اِلهِ الا اللَّهُ
مـبـداء كـلمـه طـيـّبـه لا الهِ اِلا اللّهُ (لام ) اسـت كـه بـه حـسـاب (جـُمـَل ) سـى بـاشـد و ولادت شـريـف آن حـضـرت نـيـز بـعـد از سـى سال از عام الفيل است چنانچه در متن گفته شده .(شيخ عباس قمى رحمه اللّه ).
2ـ (بشارة المصطفى لشيعة المرتضى ) ص 8 ؛ (حديقة الشيعه ) 1/18.
3ـ (جلاء العيون ) علامه مجلسى ص 306، (بحار الانوار) 35/18 .
4ـ (روضـة الواعـظـيـن ) فـتـال نيشابورى 1/81.
5ـ (حديقة الشيعه ) مقدس اردبيلى 1/93 ـ 94، چاپ انصاريان .
6ـ ر.ك : (نهج الحق ) علامه حلى ص 248 ـ 251.
7ـ ر.ك : (كشف اليقين ) علامه حلى ص 42 ـ 74.
8ـ (شاهنامه فردوسى ) ص 4، به كوشش : فرشادمهر ، نشر محمد، تهران .
9ـ (تاريخ الخلفاء) سيوطى ص 66، (كفاية الطّالب ) ص 226.
10ـ (شرح نهج البلاغه ) ابن ابى الحديد 1/16 ـ 30.
11ـ (نهج البلاغه ) ترجمه شهيدى ، ص 206، خطبه 189.
12ـ (تلخيص الشافى ) شيخ طوسى 3/22.
13ـ حكايت ابن جوزى در اين مقام به مرتبه اى رسيده كه محتاج به ذكر نيست . (شيخ عباس قمى رحمه اللّه ). (بحارالانوار) 29/647
14ـ امـّا حـكـايـت مـقـاتـل بـن سـليـمـان كـه از جـمـله اجـلّه اعـيـان اهـل سـنـت اسـت از (تـاريـخ ابـن خّلَّكان ) چنين نقل شده كه ابراهيم حربى حديث كرده كه روزى مـقـاتل گفت : سَلُوني عَمّادوُنَ الْعَرْش ؛ شخصى به او گفت كه چون آدم عليه السّلام حـج گـذاشـت سـر او را كـه تـراشـيـد؟ (جـواب ايـن مـسـاءله بـيـايـد در مـجـلد دوم در ذكـر فـضـائل حـضـرت امـام عـلى النـقـى عـليـه السـّلام ) مقاتل گفت : اين سؤ ال از شما نيست لكن خدا خواست كه مرا مبتلا سازد به عجز و ذلّت به سبب عُجْبى كه در نفس من به هم رسيد.
15ـ و امـّا حـكـايـت واعـظ چـنـيـن است : كه در زمان الناصر لدين اللّه العباسى واعظى مشهور به علم رجال و حديث بود و در پاى منبر او از عارف و عامى مردم بغداد خلقى كـثـيـر جـمـع مـى گـشـت و او حـكـمـاى مـتـاءلّهـيـن و طـلبـه عـلوم عـقـليـه و اهل كلام را دشمن مى داشت و از همه افزون ، مردم شيعى را بد مى گفت ؛ بزرگان شيعه با هم قرار دادند كه مردى را بگمارند هنگامى كه واعظ خويشتن را بر سر مَنْبر مى ستايد و شـيعيان را بدگوئى مى نمايد از معضلات مسائل و مشكلات و مطالب از وى پرسش كنند و او را شـرمـنـده و در مـيـان مردم رسوا نمايند، از ميانه مردى به نام احمد بْن عبدالعزيز را اخـتـيـار نـمـودنـد كـه مـردى شـيـعـى بـود و از عـلم كـلام و مـعـلومـات مـعـتـزله ومـسـائل ادبـيـّه بهره وافى داشت ، يك روز كه واعظ بر سر منبر قرار داشت و مردم بسيار نـيـز جمع بودند واعظ آغاز سخن به ذكر صفات قادر ذوالمنن نمود در اثناى وعظ او، احمد بـن عـبـدالعزيز برخاست و از مسائل عقليّه چيزى چند به قانون متكلّمين از معتزله ، پرسش نـمـود و جـواب هـيـچ يـك را واعـظ نـتـوانـسـت كـه بـگـويـد لاجـرم بـه طـريـق مـحـاجـّه و جدل كلمات خطابه و الفاظ مُسَجَّع و مُقَفّى سخنى چند بر هم مى بافت و مى پرداخت و در پايان كار اين كلمات بگفت : اَعْيُنُ الْمُعتَزَلَةِ حُولٌ وَاَصْو اتى فى مَس امِعِهم طُبُولٌ وَكَلامى فـي اءَفـْئِدَتـِهـِمْ نـُصـُولٌ ي ا مـَنْ بـِالاعـتـِز الِ وَيـْحـَكَ كـَمْ تـَحـُومُ وَتـَجـُولُ حـَوْل مـَنْ لا يُدْرِكُهُ الْعُقُولُ كَمْ اَقْولُ كَمْ اَقْولُ خَلّوُا ه ذا الْفُضُولَ؛ يعنى چشمهاى معتزله دو بـيـن و اَحـْول اسـت و بـانـگ مـن در گـوش ايـشـان مـانـنـد طـبـل بـى اثـر است و سخنان من در دلهاى ايشان مانند پيكان تير كار مى كند، اى كسى كه بـر قـانـون اعـتـزال مـى روى واى بـر تـو چـه قـدر دَوْر مـى زنـى و جـولان مـى كـنـى حول كسى را كه عُقلا از درك او عاجزند و چند در تفهيم آن همى گوئى من مى گويم من مى گويم (آنگاه گفت ) دست از اين فضولى ها برداريد.
مـردمـان چـون ايـن عـبارات مسجع و چرب زبانى را از واعظ ديدند اغلوطه خوردند و احمد را بـانـگ زدنـد كـه خـاموش باش واعظ شاد شد و طربناك و آغاز شطاحى نهاد كَرَّةً بَعْدَ كَرَّةٍ همى گفت : سَلُونى قَبْلَ اءنْ تَفْقِدونى ؛ احمد ديگر باره برخاست و گفت :
اى شيخ ! اين چه سخن است كه مى گوئى هيچ كس به اين كلمه تَنَطُّق نكرده است مگر على بن ابى طالب عليه السّلام و تمام خبر معلوم است و از ذكر تمام خبر اين سخن را اراده كرد كه آن حضرت فرمود: لا يَقُولُه ا بَعْدي اِلاّ مُدَّع كَذّابٌ؛ واعظ هنوز شاد خاطر و طربناك بود و در پـاسـخ احـمـد هـمـى خـواسـت كـه بـنـمـايـد كـه مـن عـلم رجـال را نـيـز بـه كـمال دانم گفت : كدام على بن ابى طالب ؟ آيا على بن ابى طالب بن المـبـارك النيشابورى را گوئى يا على بن ابى طالب بن اسحاق المروزى يا ابن عثمان القـيـروانـى يـا ابـن سليمان الرازى ، هفت يا هشت علىّ بن ابى طالب از رُواة احاديث شمار كرد.
ايـن وقـت احـمـد بـن العـزيـز بـرخـاسـت و دو تـن ديگر نيز از يمين و يسار به حمايت احمد بـرخـاستند و دل به مرگ نهادند، پس احمد گفت : اى شيخ ! آهسته باش گوينده اين سخن عـلىّ بـن ابـى طـالب عليه السّلام شوهر حضرت فاطمه عليهاالسّلام سيّده نساء عالميان اسـت اگـر هـنـوز نـمـى شـنـاسـى روشـنـتـر بـگـويـم صـاحـب ايـن قـول آن كـس اسـت كـه وقـتـى مـحـمد بن عبداللّه صلى اللّه عليه و آله در ميان اصحاب عقد بـرادرى بـبـسـت او را بـرادر خـويش خواند مُسَجَّل فرمود كه على نظير من است آيا مكانت و مـنـزلت او را هـيچ نشنيدى و مقام رفيع و محلّ منيع او را هيچ ندانستى ؟! واعظ خواست احمد را جـواب گـويـد، آن ديـگـرى از جانب يمين بانگ زد كه اى شيخ ! ساكت باش در اسامى مردم محمد بن عبداللّه بسيار است لكن آن كس ديگر است كه خداوند در شاءن او فرمايد:
م اضَلَّ ص احِبُكُمْ وَم ا غَوى وَم ا يَنْطِقُ عَنِ الْهَوى اِنْ هُوَ اِلا وَحْىٌ يُوحى .
و هـمـچـنـان على بن ابى طالب در ميان اسامى بسيار است لكن آن كس ديگر است كه صاحب شريعت در حق او فرمود: اَنْتَ مِنّي بِمَنْزِلَةِ ه اروُن مِنْ موسى اِلاّ اَنَّهُ لا نَبِىَّ بَعْدي ؛
يـعـنى تو وصىّ من هستى و خليفه من هستى و از براى من چنانى كه هارون از براى موسى بـود مگر آنكه پيغمبرى نيست بعد من . هان اى شيخ ! دانسته باش كه اسامى بسيار است و كُنْيَت فراوان لكن هر كس را بايد به جاى خود شناخت . واعظ روى به جانب او آورد تا او را پـاسخى گويد كه آن ديگرى از جانب يسار بانگ زد كه اى شيخ ! چندان بيهوده مگوى تو مرد جاهلى باشى و اگر على بن ابى طالب عليه السّلام را نشناسى معذور باشى و اين شعر بگفت :
وَاِذ ا خَفيتُ عَلَى الْغَبِىّ فَع اذِرٌ
اَنْ لا تَر اني مُقْلَةٌ عَمْي آءٌ
حاصل مضمون آنكه
شب پره گر وصل آفتاب نخواهد
رونق بازار آفتاب نكاهد
ايـن وقـت مـجـلس مـضطرب گشت ، عامّه درهم افتادند و سر و مغز يكديگر با مشت بكوفتند، سـرهـا بـرهـنـه گـشـت و جـامـه هـا بـر تـن چـاك شـد، واعـظ هـول زده از مـنـبـر فـرود آمـد و او را بـه خـانـه بردند در به روى او ببستند. اين خبر به دربـار خـليفه رسيد ملازمان سلطان درآمدند و مردم را از جنگ و جوش بازداشتند نماز ديگر النـاصـرلدين اللّه فرمان كرد تا احمد و آن دو نفر ديگر را ماءخوذ داشته محبوس نمودند پـس ‍ از تـسـكين فتنه ها رها دادند. (شيخ عباس قمى رحمه اللّه ). (شرح نهج البلاغه ) ابن ابى الحديد 13/107 ـ 109
16ـ (بحارالانوار) 57/336.
17ـ (كشف اليقين ) علامه حلّى ص 56.
18ـ سوره آل عمران (3)، آيه 61.
19ـ (تفسير فخر رازى ) 8/81، مساءله پنجم .
20ـ (مناقب آل ابى طالب ) ابن شهر آشوب 2/247.
21ـ (مناقب آل ابى طالب ) ابن شهر آشوب 2/247.
22ـ سوره بقره (2) ، آيه 274.
23ـ (كشف اليقين ) علامه حلى ص 87.
24ـ (ارشاد شيخ مفيد) 2/141 ـ 142.
25ـ (كشف اليقين ) علامه حلى ص 85 ـ 88.
26ـ (نهج البلاغه ) ترجمه شهيدى ص 318 ، نامه 45.
27ـ (ارشاد شيخ مفيد) 1/247.
28ـ (نهج البلاغه ) ترجمه شهيدى ص 284، نامه 22.
29ـ ر.ك : (كشف اليقين ) علاّمه حلّى ص 118 ـ 112.
30ـ ر.ك : (الجـمـل ) شـيـخ مـفـيـد؛ (وقـعـة صـفّين ) نصر بن مزاحم مِنقرى ؛ (شرح نهج البلاغه ) ابن ابى الحديد 1/23.
31ـ (روضات الجنّات ) 4/33، چاپ بيروت .
32ـ (شرح نهج البلاغه ) ابن ابى الحديد 1/25.
33ـ (شرح نهج البلاغه ) ابن ابى الحديد 1/25.
34ـ (شرح نهج البلاغه ) ابن ابى الحديد 1/30 .
35ـ (الاستيعاب ) 3/1091 تحقيق : البجاوى .
36ـ (بحارالانوار) 43/133.
37ـ (الاستيعاب ) 3/1095.
38ـ (دفـاع از تـشـيـّع ) تـرجـمـه الفـصـول المـخـتـارة شـيـخ مـفيد ص 489؛ اين اشعاربه افراد مختلفى منسوب شده ، جهت اطلاع بيشتر رجوع كنيد به (دفاع از تشيّع ).
39ـ (ارشاد شيخ مفيد) 1/29 ـ 30 .
40ـ (شرح نهج البلاغه ) ابن ابى الحديد 1/24 ـ 25 .
41ـ ماءخذ پيشين
42ـ (ارشاد شيخ مفيد) 1/284 .
43ـ (شرح نهج البلاغه ) ابن ابى الحديد 1/205 .
44ـ يكى از شبهاى مشهور جنگ صِفّين است .
45ـ حـكـايـت دريدن آن حضرت قماط را: چنان است كه جماعتى حديث كرده اند از فـاطـمه مادر آن جناب كه فرمود: چون على عليه السّلام متولّد شد او را در قماط پيچيده و سـخـت بـبـستم ، على عليه السّلام قوت كرد و او را پاره ساخت ! من قماط را دو لايه و سه لايـه نـمـودم او را پاره همى نمود تا گاهى كه شش لايه كردم پارچه بعضى از حرير و بـعـضى از چرم بود چون آن حضرت را در لاى آن قماط ببستم باز قوّت نموده آن قماط را پـاره كـرد آنـگاه گفت : اى مادر! دستهاى مرا مبند كه مى خواهم با انگشتان خود از براى حق تـعـالى تـبـصـبص و تضرّع و ابتهال كنم . ( شيخ عباس ‍ قمى رحمه اللّه ) (مناقب ) ابن شهر آشوب 2/323
46ـ در بـاب قـُطـْب رَحـى : و مجمل آن حديث چنين است كه وقتى خالد با لشكر خـويـش امـيـرالمـؤ مـنـين عليه السّلام را در اراضى خود ديدار كرد و اراده جسارتى نمود،آن جـنـاب او را از اسـب پـيـاده كرد و او را كشانيد به جانب آسياى حارث بن كلده و ميله آهنين آن سنگ را بيرون كرد و مثل طوقى بر گردن او كرد و اصحاب خالد تمام از او بترسيدند و خـالد نـيـز آن جناب را قسم داد كه مرا رها كن ، پس حضرت او را رها كرد در حالتى كه آن ميله آهنين به گردن او بود مثل قلاّده و نزد ابوبكر رفت آهنگران را فرمان كرد تا او را از گـردن خـالد بـيـرون كـنند، گفتند ممكن نيست مگر آنكه به آتش برده شود و خالد را تاب حديد محماة نيست و هلاك خواهد شد و پيوسته آن قلاّده آهنين در گردن خالد بود و مردم از او مـى خـنـديـدنـد تـا حضرت اميرالمؤ منين عليه السّلام از سفر خويش مراجعت فرمود پس به نـزد آن حـضـرت رفـتـنـد و شـفـاعـت خـالد نـمـودنـد آن حـضـرت قـبـول فـرمـود و آن طـوق آهـن را مـثل خمير قطعه كرد و بر زمين ريخت ! (مناقب ) ابن شهر آشوب 2/325
امـا قـصـّه فشار دادن آن حضرت خالد را به دو انگشت سَبّابه و وُسْط ى ، معروف است در قضيّه ماءمور شدن خالد به كشتن آن حضرت ، پس خالد تصميم عزم نمود و با شمشير به مـسـجـد آمـد و در نـزد آن حـضـرت مـشغول نماز شد تا پس از سلام ابى بكر آن حضرت را بـكـشـد، ابوبكر در تشهّد نماز فكر بسيارى در اين امر نموده پيوسته تشهّد را مكرّر مى كـرد تـا نـزديـك شد كه آفتاب طالع شود آنگاه پيش از سلام گفت : اى خالد! مكن آنچه را كه ماءمورى و سلام نماز را داد؛ حضرت پس از نماز از خالد پرسيد به چه ماءمور بودى ؟ گـفـت : آنـكـه گـردنـت بزنم ، فرمود: مى كردى ؟ گفت : بلى به خدا سوگند اگر مرا نـهـى نـمى كرد. پس حضرت او را گرفته بر زمين زد و موافق روايات ديگر او را با دو انـگشت وُسْطى و سَبّابه فشارى داد كه خالد در جامه خود پليدى كرد و نزديك به هلاكت رسيد، پس آن حضرت به شفاعت عباس عموى خويش دست از او برداشت . الخ . ( شيخ عبّاس قمّى رحمه اللّه ). (مناقب ) ابن شهر آشوب 2/326، تحقيق : دكتر بقاعى
47ـ فـقـيـر گـويـد: كـه تـفـصـيـل ايـن مـعـجـزه در مـجـلّد دوّم در احـوال حـضـرت امـام رضـاعـليه السّلام بيايد. و مرحوم ملا محمّد طاهر به اين مطلب اشاره فرموده در شعر خود:
بُوَد امام اميرى كه كند سنگ گران
از روى چشمه به تاءييد حضرت جبّار
به گوش راهب دير اين قضيّه چون برسيد
برون دويد شتابان زمعبد كفّار
فتاد چون نظرش بر رخ على بنمود
به دين احمد مختار در زمان اقرار
برفت از پى آن شاه از سر اخلاص
نمود در قدمش نقد جان خود ايثار
48ـ (مناقب آل ابى طالب ) ابن شهر آشوب 2/333 ـ 334 .
49ـ (نهج البلاغه ) ترجمه شهيدى ص (لب ).
50ـ حـديـث شـيـر و جـويريه چنان است : كه حضرت اميرالمؤ منين عليه السّلام بـه او فـرمـود هـنـگـامـى كـه عـازم خروج به سفر شده بود كه اى جويريه در عرض راه شـيـرى بـا تو دچار خواهد شد عرض كرد: تدبير چيست كه از او سلامت جويم ؟ فرمود: او را سـلام بـرسـان و بگو كه اميرالمؤ منين عليه السّلام مرا از آسيب تو امان داده است ؛ پس جويريه بيرون شد و چون در اثناى راه شير را ملاقات كرد سلام رسانيد و امان خويش را از حضرت اميرعليه السّلام بگفت چون شير اين بشنيد روى برتافت و همهمه كرد و برفت ، چـون جـويـريـه از سـفـر مـراجـعـت كـرد حـكـايـت شـيـر را بـراى آن حـضـرت نـقل نمود آن جناب فرمود كه شير ترا گفت كه وصى محمد صلى اللّه عليه و آله را از من سلام برسان و از دست مبارك پنج عقد شمرده يعنى پنج مرتبه سلام رسانيد و به طريق ديـگـر نـيـز ايـن قـضيّه نقل شده لكن اين نقل موافق روايت حضرت باقرعليه السّلام بود. (شيخ عباس قمى رحمه اللّه ) (مناقب ) ابن شهر آشوب 2/340
51ـ قـضيّه ثعب ان : چنان است كه روزى حضرت اميرالمؤ منين عليه السّلام بر مـنـبـركوفه خطبه مى خواند كه ثعبانى از نزد منبر ظاهر شد و به آهنگ اميرالمؤ منين عليه السـّلام بـرفراز شد مردمان ترسيدند و مهيّاى دفع آن شدند، حضرت اشاره كرد كه به حـال خود باشيد؛ پس آن ثعبان به نزديك آن حضرت شد حضرت سر را به جانب او برد و او دهـان خـود را بـر گـوش آن حـضـرت نـهـاد وصـيـحـه زد و از مـكـان خـود نـازل شـد و مـردم سـاكـت و مـتحيّر بودند و اميرالمؤ منين عليه السّلام لبهاى مبارك خود را حـركـت داد و آن ثـعـبان اصغاء مى كرد و پائين شده و از ديده ها غايب گشت چنانچه گوئى زمـيـن او را بـلع كرد، پس اميرالمؤ منين عليه السّلام رجوع به خطبه خويش نمود و بعد از فـراغ از خـطـبـه و نـزول از مـنـبـر، مـردم نـزد آن جـاب جـمـع شـدنـد و از حـال ثـعبان پرسش كردند؛ فرمود كه حاكمى بود از حُكّام جنّيان قضيّه بر او مشتبه شده بود نزد من آمد و از من استفهام كرد من حكم را ياد او دادم دعا كرد و رفت .
و بدين مطلب اشاره كرده مرحوم ملاّ محمّد طاهر در شعر خود:
بود خليفه حقّ آنكه بر سر منبر
جواب مشكل ثعبان دهد سليمان وار
نه جاهلى كه چو مشكل شد بر او وارد
زننگ جهل بر او پيچها زدى چون مار
52ـ تـكـلم خـبـرى كـه مـارمـاهـى باشد چنان است كه اميرالمؤ منين عليه السّلام روزى در كـنـار فـرات آمـد و ايـسـتـاد و فـرمـود: يـا هناش ! مارماهى سر از آب بيرون كرد حـضـرت فـرمـود: كـيـسـتـى ؟ عـرض كـرد: مـن از اُمـّت بـنـى اسـرائيـل ام كـه ولايـت شـمـا را قـبول نكردم مسخ شدم و بدين صورت درآمدم . (شيخ عباس قمى ).
53ـ قضيه برداشتن كلاغ كفش آن حضرت را: چنان است كه صاحب (اَغانى ) از مداينى نقل كرده كه يك روز سيّد حميرى سوار بر اسب در كناسه كوفه بايستاد و گفت : اگـر كـسـى در فـضـيلت على عليه السّلام حديثى گويد كه من آن را نشنيده باشم و به شـعـر درنـيـاورده بـاشـم ، اسـب خويش را با آنچه با من است عطا كنم . جماعتى كه حاضر بـودنـد حـديـث از فـضائل على عليه السّلام كردند و سيّد شعرهاى خويش را كه موافق آن حـديـث بـوده انـشـاد مـى كـرد تـا آنـكـه مـردى روايـت كـرد از ابوالرّعل مرادى كه گفت : حاضر خدمت حضرت اميرالمؤ منين عليه السّلام شدم و آن حضرت خـُفّ خـويـش را از بـراى نماز بيرون كرد در زمان مارى ميان آن رفت پس چون فارغ شد و كفش خويش را طلبيد غرابى از هوا به زير آمد و آن خُفّ را به منقار گرفت و به هوا برد و از فـراز به زمين افكند آن مار از خُفّ بيرون آمد. سيّد حميرى گفت كه تاكنون اين حديث را نـشـنـيـده بـودم پـس اسـب خـود را و آنـچه به او وعده كرده عطا كرد و اشعار متضمّن اين فضيلت انشاد كرد كه صدر آنها اين شعر است :
اَلا ياقَوم للعَجَب الْعُج اب
لِخفِّ اَبى الحُسَيْن وَللجِب ابِ
(مناقب ) ابن شهر آشوب 2/343
54ـ حـكايت مرد آذربايجانى چنان است : كه آن مرد روزى به خدمت اميرالمؤ منين عـليـه السـّلام آمد و عرض كرد كه مرا شترى سركش و شموش ‍ است كه به هيچ نوع منقاد نمى شود. فرمود: چون بازشوى برو در آن موضعى كه شتر صعب تو در آنجا است و اين دعـا بـخوان : اَللّهُمَّ اِنّى اَتَوَجَّهُ اِلَيْكَ الخ آن مرد مراجعت كرد و به اين دعا شتر خود را رام سـاخـت و سـال ديگر بر آن نشست و به خدمت اميرالمؤ منين عليه السّلام آمد از آن پيش سخن كـه گـويـد امـيرالمؤ منين عليه السّلام حكايت رام شدن شتر را به همان نحوكه واقع شده بـود تـقـريـر فـرمـود عـرض كـرد چـنـان مـى نمايد كه نزد من حاضر بودى و معاينه مى فرمودى .(مناقب ) ابن شهر آشوب 2/347
55ـ حـكـايـت مـرد يـهودى چنان است : كه ابواسحاق سبيعى و حارث اعور روايت كـرده انـد كـه پـيـرمـدى را در كـوفـه ديـديـم كـه مـى گـريـسـت و مـى گـفـت : صـد سـال روزگـار بـه سـر بـردم وجـز ساعتى عدل نديدم گفت : چگونه بود؟ گفت : من حجر حـِمـْيَريم و بر دين يهودان بودم از بهر ابتياع اطعام به كوفه آمدم چون به قبّه كه نام مـوضـعـى اسـت در كـوفـه رسـيـدم مـالهاى من مفقود شد به نزديك اشتر نَخَعى رفتم قصّه خـويـش بـگـفتم ، اشتر مرا به نزد اميرالمؤ منين عليه السّلام برد آن حضرت چون مرا ديد فرمود: يا اخا اليهود علم بلايا و منايا و ما كان و مايكون به نزد ما است من بگويم تو از بـهـر چـه آمـدى يـا تـو مـرا خـبـر مـى دهـى ؟ گـفـتـم بـلكـه تـو بـگوى . فرمود: مردم جن مـال تـو را در قـبـه ربـودنـد الحـال چـه مـى خـواهـى ؟ گـفـتـم : اگـر تـفـضـّل كـنـى بر من و مالم را به من برسانى مسلمان شوم ؛ پس مرا خواست و مرا با خود بـرد بـه قـبـّه كـوفـه و دو ركـعـت نـماز گزارد و دعائى نمود پس قرائت فرمود: يُرْسَلُ عَلَيْكُم ا شُو اظُ مِنْ نارٍ وَنْحاسٌ فَلا تَنْتَصِرانِ... سوره الرحمان ، آيه 35 آنگاه فرمود: اى مـعـشـر جنّ! شما با من بيعت كرديد و پيمان نهاديد اين چه نكوهيده كارى است كه مرتكب شديد. ناگاه ديدم مالم از قبّه برون شد، در زمان شهادت گفتم و ايمان آوردم و اكنون كه وارد كـوفـه شـدم آن حـضرت مقتول شده گريه ام از آن است . ابن عقده گفته كه آن مرد از قلاع مدينه بود.(مناقب ) ابن شهر آشوب 2/342
56ـ ر.ك : (مناقب آل ابى طالب ) ابن شهر آشوب 2/323 ـ 352 .
57ـ ر.ك : (مناقب آل ابى طالب ) 2/353 .
58ـ ر.ك : (مناقب آل ابى طالب )2/360 .


پاورقي

59ـ طلا كردن آن جناب كلوخ را: و قضيّه آن چنان است كه مردى منافق از مؤ منى مـالى طـلب داشـت و از او طلبكارى مى كرد، اميرالمؤ منين عليه السّلام براى او دعائى كرد آنگاه او را امر كرد تا سنگى و كلوخى از زمين برگيرد و به حضرت دهد، چون آن حضرت آن حـَجـَر و مـدر را گـرفـت در دست او طلاى احمر شد و به آن مرد عطا كرد، پس آن مرد دين خـويـش را از آن ادا كـرد و زياده از صد هزار درهم براى او به جاى ماند. (شيخ عباس قمى رحمه اللّه ). (مناقب ) ابن شهر آشوب 2/362
60ـ ر.ك : (مناقب آل ابى طالب ) 2/353 ـ 372 .
61ـ ر.ك : ماءخذ پيشين 2/372 ـ 375 .
62ـ مـسـجـد ردّ شـمـس چـون در جـنـب حـلّه واقـع شـده و اهـل حـلّه نـيـز هـمـيـشـه چـون غـالبـا از امـامـيـّه و مـخـلصـيـن اهل بيت بوده اند، آن مسجد را هميشه معمور و آباد داشته اند بخلاف مسجد جمجمه كه در كنار افتاده و از عبور و مرور شيعه دور است لهذا متروك و مهجور شده اندك اندك اسمش هم از ميان رفـت بـا آنـكـه جـمـعى از بزرگان علماء مانند ابن شهر آشوب و قطب راوندى و ابن حمزه طـوسـى و غـيـر هـم ، ايـن مـسـجـد شـريـف را در بـاب مـعـجـزات و فضائل اميرالمؤ منين عليه السّلام ذكر كرده اند و شيخ ما علاّمه نورى طاب ثراه در اواخر عـمر خويش وقتى به جهت استكشاف امر اين مسجد شريف به جانب حلّه سفر كرد و به زحمت شديدى در قريه جمجمه كه نزديك حلّه واقع است و در آنجا قبر امامزاده معروف به عمران فـرزنـد امـيرالمؤ منين عليه السّلام واقع است موضع مسجد جمجمه را در باغ آخر قريه از طـرف شـرق پـيـدا نـمـود، و پـيـرمـردان قـريـه از پـيـرمـردان سـابـق نـقـل كـرده انـد كـه قـبـّه آن مـسـجـد را درك كـرده بـودنـد و از مـسـلّمـات اهل آنجا بوده كه اگر كسى از آجر اساس آن قبّه كه فعلاً معلوم است برداشته و جزء خانه يـا چـاه آب خـود نـمـوده هر دو خراب شده لهذا كسى را جرئت برداشتن آجر آن نيست و اساس بـنـاء مـسـجـد آن مـعـلوم گـشـت بـعـد از آنـكـه خـاكـهـاى آنـجـا را برداشته اند لكن تا به حـال كـسـى در صـدد تـعـمـيـر آن بـرنـيـامـده امـيـد مـى رود كـه بـعـضـى از اهل ثروت كه پيوسته در ترويج دين و تشييد مبانى شرع همراهى دارند عِرق غيرت دينى و عـصـبـيـت مذهبى او را محرّك شود تنها يا به اعانت و شراكت راغبين در خير اقدام نموده اين خـانه خراب خداوند را آباد و مُصَلاى اميرالمؤ منين عليه السّلام را معمور و كلمات محو شده آن كـلّه پـوسـيـده را زنـده و مـعـجزه اميرالمؤ منين عليه السّلام را پاينده و جماعت شيعيان را مـفـتـخـر و سـرافـراز نـمـايند و از زراعت بانضارت اِنَّما يَعْمُرُ مَس اجِدَ اللّهِ توشه براى آخرت خويش بردارند. و سالهاى سال اسم خود را باقى و خود را زنده بدارند:
نمرد آنكه ماند پس از وى به جاى
پل و بركه و خان و مهمان سراى
63ـ (تـحـيـّة الزّائر) مـحـدّث نـورى ص 209، چـاپ سـال 1327 ه‍ ق ، تـهـران ، (هـديـة الزّائريـن ) مـحـدّث قـمـى ص 50، چـاپ سال 1343ه‍ ق ، تبريز.
64ـ (مناقب ) ابن شهر آشوب 2/372 ـ 373 .
65ـ (مناقب ) ابن شهر آشوب 2/373 .
66ـ حـديث تعذيب حارث چنان است : كه ثَعْلَبى روايت كرده است كه از سفيان بن عيينه پرسيدند از تفسير قوله تعالى سَاَلَ س آئِلٌ كه در حق كدام كس وارد شده ؟ گفت كـه سـؤ ال كـردى مـرا از چـيـزى كـه پـيـش از تـو كـسـى سـؤ ال نـكـرده ، پـدرم مرا خبر داد كه جناب جعفر صادق عليه السّلام از پدرش روايت كرده كه چون حضرت رسول صلى اللّه عليه و آله به غدير خم وارد شدند ندا كرد مردم را و چون مـردم جـمـع شـدند دست على بن ابى طالب عليه السّلام را گرفت و گفت : مَنْ كُنْتُ مَوْلا ه فـَعَلِىٌ مَوْلاهُ اين امر شايع شد و خبر به شهرها رسيد، حارث بن نعمان فِهْرى سوار بر نـاقـه شـد آمـد بـه سـوى حـضرت رسول صلى اللّه عليه و آله در ابطح به آن حضرت رسـيد، پس از شتر خويش فرود آمد و او را عقال بست و به خدمت آن حضرت رسيد در وقتى كـه آن جـنـاب در مـيـان صـحـابه جاى داشت پس گفت : يا محمد صلى اللّه عليه و آله ! امر كـردى مـا را از جـانـب خـدا كـه شـهـادت بـه وحـدانـيـّت خـدا و رسـالت تـو دهـيـم پـس قـبـول كـرديـم آن را از تـو، و امـر كـردى مـا را كـه پـنـج نـمـاز بـگـزاريـم قـبـول كـرديـم و امـر كـردى كـه زكـات بـدهـيـم قـبـول كـرديـم و امـر كردى كه حج بكنيم قـبـول كـرديـم ، پـس بـه ايـنها اكتفا نكردى و راضى نشدى تا آنكه گرفتى دو بازوى پسر عَمَّت را و بلند كردى او را و بر ما زيادتى دادى او را و گفتى هر كه من مولاى اويم پـس عـلى مـولاى او اسـت پس آيا اين امر از جانب تو است يا از جانب خداوند عزوجلّ؟ حضرت فـرمـود كـه سـوگند ياد مى كنم به حقّ آن خدائى كه بجز او خداى به حقّى نيست كه اين يـعـنـى تـفـضـيـل على عليه السّلام بر شما از جانب حق تعالى است . پس حارث به سوى راحـله خـويـش روانـه شد در حالتى كه مى گفت : بار الها! اگر آنچه محمّد مى گويد حق اسـت پـس بـبـاران مـا را سـنـگ از آسـمـان يا بياور ما را عذاب دردناك ؛ هنوز به راحله خود نـرسـيـده بـود كـه حـق تـعـالى او را هـدف سنگى نمود آن سنگ بر فَرقْش فرود آمد و از دُبـُرش بـيـرون شـد و او را بـكـشـت . پـس حـق تـعـالى نازل فرمود: سَاَلَ س آئِلٌ بِعَذابٍ و اقِعٍ لِلْك افِرينَ لَيْسَ لَهُ د افِعٌ.
و جماعتى بسيار از اساطين ائمّه سُنيّه در كتب خود اين حديث را ايراد كرده اند و جيكانى نيز اين حديث را از حذيفة اليمان ايراد كرده است و (اَبْطَح ) در اين روايت ابطح مكّه مراد نيست ؛ چـه آنـكـه ابـطـح مـنـحـصـر در ابـطـح مـكّه نيست بلكه به معنى وادى پهنى است كه جاى سـيـل و مـحـلّ سـنـگـريزه هاى باريك باشد، و به همين ملاحظه ابطح مكّه را بطحا و ابطح گـويـنـد نه آنكه از اَعلام شخصيّه باشد، و ائمّه علم لغت به اين معنى تصريح نموده اند بـعـلاوه اطـلاقـات عـلماء و اشعار عرب عربآء استعمال ابطح را در اين معنى و در وجه هفتم شـعـر ابـن الصـّيـفـى كـه شـاهـد بر اين مدّعى است مذكور شد؛ پس اعتراض ابن تيميّه را وقـعـى نـبـاشـد و هـمچنين ساير خرافات او در قدح اين روايت به اينكه سوره س ائِلٌ مكيّة اسـت و جـوابـش آنـكـه در ايـنـجـا حـمـل بـر تـعـدّد نـزول اسـت چـنـانـكـه ايـن احـتـمـال را عـلماء اهل سنّت در بسيارى از مواضع ذكر مى كنند، سيوطى در (كتاب اتقان ) گفته :
(النـّوع الحادى عـشـر ما تـكـرّر نـزولهُ صـَرَحَ جـَماعـةُ مـن المتقدّمين والْمُتاخِرين بانّ مِنَ القرآن ما تَكَرّر نُزُولهُ)
سـپـس سـيـوطـى از ابـن الحـصـان مـواضع بسيار نقل كرده كه سوره و آيات قرآنى در آن تـكـرار يـافـتـه و امـّا اسـتدلال ابن تيميّه بر نفى تعذيب حارث به آيه مباركه ( م ا كانَ اللّهُ لِيـُعـَذِّبَهُمْ وَاَنْتَ فيهِم ) سوره انفال ، آيه 33 جوابش آنكه نفى تعذيب على الاطلاق مراد نيست و حق تعالى از پس اين آيه فرمود. (وَم آلَهُم اَلاّ يُعَذِّبَهُمُ اللّهُ...) فخر رازى در تفسير گفته : (وَكانَ الْمَعْنى انّه يُعَذَبُهُم اِذا خَرَجَ الرَّسُولُ مِنْ بَيْنِهِمْ ثُمَ اخْتَلَفوا فى هذا الْعَذاب فَقالَ بَعْضُهُمْ لَحِقَهُمْ هذا الْعَذابُ الْمُتَوعّد بِه يَوْمَ بَدْر وَقيلَ بَلْ يَوْمَ فَتح مكّة الخ . (تفسير فخر رازى ) 15/159
و تـمـثـيـل تـعـذيـب حـارث بـه تـعـذيـب اصـحـاب فـيـل مـحـض تـخـديـع و تـسويل است چه يك كس را بر جماعتى قياس نتوان كرد و همچنين امرى را كه دواعى يا خفاء و كـتـمـان اسـت در آن بـه امـرى كـه تـوفـّر دواعـى اسـت بـر نـقـل آن و ايـن جـواب مـجـمـلى اسـت از خـرافـات (مـنـهـاج السـّنـيـة ) و تفصيل در (فيض قدير) است . (شيخ عباس قمى رحمه اللّه )
_67 (مناقب ) ابن شهر آشوب 2/391 .
68ـ سوره صف (61)، آيه 8.
69ـ قـالَ السـيـّدُ مـحـمـّد اشـرف مـؤ لّف (فـضـائل السـّادات ) و فـى كـتـاب (سـيادة الاشراف لبعض الاعلام من الاشراف ) و ممّا يـرغـم انـف الحـسود ما اشتهر انّه لمّا قتل الحسين عليه السّلام كان فى بنى اميّه اثنى عشر الف ولد مـهـورهـم مـن الذَّهـَب والفـِضَّة و لم يـكن للحسين عليه السّلام الاّ ابنه على عليه السـّلام و الان قَلَّ ان يوجد بلدٌ او قريةٌ ولا يوجد فيها جَمّ غفير و جمع كثير من الحُسينيّن و لم يـبـق مـن بـنـى امـيّة من ينستفخ النّار بل فنواعن بكرة اَبيهم و بذاك ردّ اللّه تعالى على عمرو بن العاص بقوله جلّ شاءنه (اِنَّ ش انِئَكَ هُوَ الاَبْتَر) حيث عابه صلى اللّه عليه و آله عمرو بن العاص باءنّه ابتر منقطع النّسل انتهى .
سـبـط ابـن جـوزى در (تـذكـره ) نـقل نموده كه واقدى گفته : منصُور عبّاسى بيست تن از فرزندان امام حسين عليه السّلام را در سردابى حبس كرد در زير زمين كه پيوسته تاريك بـود و شـب روز معلوم نبود و در آن سرداب چاهى و مبالى نبود كه بتوان قضاء حاجت نمود لاجـرم سـادات حـَسـَنـى در همان محبس بول و غايط مى نمودند پس رايحه آنها منتشر شد و بـر ايـشـان سـخت مى گذشت و پيوسته قدمهاى ايشان وَرَم مى كرد و بر ايشان به نهايت سـخـتـى امـر مـى گـذشـت و اگـر كـسى از ايشان مى مرد مدفون نمى گشت و آنها كه زنده بـودنـد او را مـى نـگـريـسـتـنـد و مـى گـريستند تا تمام هلاك شدند و به روايت طبرى از تشنگى مردند؛ اءلا لَعْنَةُ اللّهِ عَلَى الْقَوْمِ الظّالِمينَ. (شيخ عباس قمى رحمه اللّه ).
70ـ ر.ك : (بحارالانوار) 42/20 .
71ـ اين شماره ها ترتيب خلفاى بنى عباس است (مصحّح ).
72ـ (مناقب ) ابن شهر آشوب 2/310 ـ 311.
73ـ (نهج البلاغه ) ترجمه شهيدى ص 42، خطبه 47.
74ـ ر.ك ؛ (مناقب ) ابن شهر آشوب 2/306 ـ 308.
75ـ ماءخذ پيشين
76ـ (نهج البلاغه ) ترجمه شهيدى ص 16، خطبه 13.
77ـ (بحارالانوار) 33/157 .
78ـ (الجمل ) شيخ مفيد ص 390.
79ـ (الجمل ) شيخ مفيد ص 384.
80ـ (شـواهـد النـبـوّة ) جـامـى ص 167 ـ 168، (حـليـة الاوليـاء) ابونُعيم 5/26، (اُسـد الغـابه ) 2/307، (مناقب ابن مغازلى ) ص 20 ـ 26، (اءنساب الاشراف ) 2/357، (تـاريـخ ابـن كـثـيـر) 7/384، ذيـل حـوادث سـال چـهـل ه‍ ق . هـمچنين مراجعه شود به (فيض القدير) كه در چهارصد و شصت صفحه توسط دفتر تبليغات اسلامى قم چاپ شده است .
81ـ سوره تحريم (66)، آيه 4.
82ـ ر.ك : (مناقب ) ابن شهر آشوب 2/94 ـ 108.
83ـ ر.ك : (مناقب ) ابن شهر آشوب 2/192 ـ 216 .
84ـ قـائل ايـن اشـعـار (ابـن شـهـر آشوب ) است . (مناقب ) ابن شهر آشوب 2/175، تـحـقـيـق : دكـتـر بـقاعى .
85ـ اشاره است به حديث نبوى صلى اللّه عليه و آله و سلّم : علىُّ خَيْرُ الْبَشَر مَنْ اَبى فَقَدْ كَفَرَ. (شيخ عباس قمى رحمه اللّه )
86ـ اشـاره اسـت بـه غـزوه بـدر و ايـن جـنگى بود كه دين اسلام به آن قوّت گرفت و لشكر اسلام سيصد و سيزده تن بودند موافق عدد جيش . (محدّث قمى رحمه اللّه )
87ـ رد قول بـعـضـى حـكـمـاء اسـت كـه گـويـنـد خـرق آسـمـان يـعـنـى پـاره شـدن مُحال است .
88ـ اشـاره است به آنكه اميرالمؤ منين عليه السّلام پا بر دوش پيغمبر صلى اللّه عـليـه و آله و سـلّم گـذاشـت و بـر بـام كعبه رفته بتها را بر زمين افكند و شكست . (محدث قمى رحمه اللّه ).
89ـ اشـاره اسـت بـه آنـكه اميرعليه السّلام در ركوع نماز انگشتر خود را به سائل داد حق تعالى در شاءنش فرستاد (اِنَّم ا وَليُّكُمُ اللّهُ وَرَسولُهُ...) (محدث قمى رحمه اللّه ).
90ـ اشـاره اسـت بـه آنـكـه چـون آيـه (وَانـْذِرْ عـَشـيـرَتـَكَ الاَقـْرَبـيـنَ) نـازل شـد حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلّم خـويـشـان خـود را كـه چـهـل نفر بودند از آل عبدالمطّلب جمع فرمود و ايشان را به اندك طعامى و شيرى سير و سيراب فرمود و فرمود به ايشان كه كيست با من برادرى كند و اعانت من نمايد تا بعد از مـن خـليفه و وصى من باشد سه دفعه اين را فرمود و جز على عليه السّلام هيچ كس جواب نداد و قبول نكرد. (شيخ عباس قمى رحمه اللّه ).
91ـ اشـاره اسـت بـه حـديث اَنْتَ مِنّى بِمَنْزلَةِ ه ارُونَ مِنْ مُوسى اِلا اَنَّهُ لا نَبِىَّ بَعْدي (قمى رحمه اللّه ).
92ـ اشاره به آيه (اَنْفُسَن ا) است در مباهله (محدث قمى رحمه اللّه ).
93ـ اشـاره اسـت بـه آيـه (اَنـْتَ مـُنـْذِرٌ وَلِكـُلِّ قـَوْمٍ ه ادٍ) كـه عـلمـاء نقل كرده اند كه مراد از هادى ، على عليه السّلام است . (قمى رحمه اللّه )
94ـ اشـاره اسـت بـه حـديـث ثـقـليـن كـه شـيـعـه و سـنـى نـقـل كـرده انـد كه حضرت رسول صلى اللّه عليه و آله و سلّم فرمود كه اى مردمان من مى گـذارم در ميان شما دو چيز نفيس و سنگين را كه قرآن و عترت آن حضرت است كه از هم جدا نشوند اگر چنانچه پيروى ثقلين كنيد هرگز گمراه نخواهيد شد. (قمى رحمه اللّه )
95ـ اشـاره اسـت بـه حـديـث شـريـف : مَثَلُ اَهْلَ بَيْتي كَسَفينَةِ نُوح مَنْ رَكبَه ا نَجى وَمَنْ تَخَلَفَه ا غَرَقَ. (قمى رحمه اللّه )
96ـ آيـه تـطـهـيـر (اِنَّم ا يـُريـدُ اللّهُ لِيـُذْهـِبَ عـَنـْكـُم الرِجْسَ اَهْلَ الْبَيْتِ و يـُطـَهِّرَكـُمْ تـَطـْهـيـرا) اسـت كـه در شـاءن امـيـرالمـؤ مـنـيـن و فـاطمه و حسنين عليهماالسّلام نازل شده (قمى رحمه اللّه ).
97ـ اشـاره اسـت بـه فـرمـايـش رسـول خـدا صـلى اللّه عـليـه و آله و سلّم كه فـرمـودفـردا عـَلَم را مـى دهـم بـه كـسـى كـه دوسـت دارد خـدا و رسـول را و دوسـت دارنـد خـدا و رسول او را اوست كرّار غير فرّار چون روز شد على عليه السـّلام را طـلبـيد، گفتند: درد چشم دارد و امر فرمود او را آوردند آب دهان به چشمش افكند فى الفور خوب گشت آنگاه عَلَم را به آن حضرت داد. (شيخ عباس قمى رحمه اللّه ).
98ـ اشاره است به حديث شريف (الْحَقّ مَعَ عَلىّ وَعَلِىّ مَعَ الْحَقِّ) (قمى رحمه اللّه ).
99ـ اشاره است به حديث نبوى صلى اللّه عليه و آله و سلّم : اگر درختان قلم شـود و دريـا مـداد گـردد و جـنـّيـان حـسـاب كـنـنـده و اِنـس نـويـسـنـده بـاشـنـد فـضـائل عـلى بـن ابـى طـالب عـليه السّلام را احصا نمى توانند كنند. (شيخ عباس قمى رحمه اللّه )
100ـ ر.ك : (مناقب ) ابن شهر آشوب 3/354 ـ 356 .
101ـ (مناقب ) ابن شهر آشوب 3/355 ـ 356.
102ـ (مناقب ) ابن شهر آشوب 3/356 .
103ـ (مروج الذهب ) مسعودى 2/418 .
104ـ (مناقب ) ابن شهر آشوب 3/356؛ با مختصر تفاوت .
105ـ (مناقب ) ابن شهر آشوب 3/356 .
106ـ و موافق روايت شيخ مفيد و مسعودى : ابن ملجم و شبيب و مجاشع بن وردان ، شمشيرهاى خود را حمايل كردند و مقابل باب سُدّه در كمين اميرالمؤ منين عليه السّلام نشستند هـمـيـن كـه آن حـضـرت داخـل مـسـجـد شـد و صـداى نـازنـيـنـش بـلنـد شـد ي ا اَيُّهـَا النـّاسـُ الصَّل وةُ،كـه شـمـشيرها را بلند كردند و بر آن جناب حمله كردند و گفتند: الْحُكُم للّهِ لا لَكَ،پس شمشير شَبيب ملعون به در گرفت و به آن حضرت نخورد ولكن شمشير ابن ملجم بـر فـرق مـبـارك آن جناب رسيد و بشكافت و وَرْدان فرار كرد، اميرالمؤ منين عليه السّلام فـرمـود: لا يـَفـُوتَنَّكُمْ الرَّجُل ، پس مردم بر ابن ملجم حمله كردند و بر او سنگ ريزه مى زدنـد و فرياد مى كشيدند كه او را بگيريد. پس مردى از هَمْدان ساق پاى او را مضروب و مـغيرة بن نوفل حارث بن عبدالمطّلب ضربتى بر صورت او زد كه به روى افتاد، پس او را گرفتند و به نزد امام حسن عليه السّلام بردند و شبيب خود را در ميان مردم افكند كه كـسـى او را نـشـنـاسـد و نـجـات يـافـت و فـرار كـرد تـا بـه مـنـزل خـويـش رسـيـد؛ عـبـداللّه بـن بـَجـْرَه كـه يـكـى از فـرزنـدان پـدرش بـود بـر او داخل شد ديد كه شبيب وحشتناك است سينه باز مى كند، مگر چه واقع شده ؟ حكايت را براى او نقل كرد، عبداللّه به منزل خويش رفت و شمشير خود را آورد و بر شبيب ضربتى زد و او را بكشت . معلوم باشد كه آنچه از روايات مستفاد مى شود آن است كه آن نمازى كه حضرت اميرعليه السّلام در آن ضربت زده شده نافله فجر بود. (شيخ عباس قمى رحمه اللّه )
ر.ك : (ارشاد شيخ مفيد) 1/20؛ (مروج المذهب ) 2/412
107ـ سوره طه (20)، آيه 55 .
108ـ (جـلاء العـيـون ) عـلامـه مـجـلسـى ص 336 ـ 346، (بـحـارالانـوار) 42/276 ـ 288 .
109ـ و از (فـضـايـل ) شـاذان بـن جـبـرئيل قمى نقل است كه اصبغ بن نباته گفت كه چون حضرت اميرالمؤ منين عليه السّلام را ضـربـت زدنـد بـه هـمـان ضـربتى كه از دنيا رحلت فرمود، مردمان جمع شدند بر دَرِ دارالا مـاره و قصد داشتند كشتن ابن ملجم را، پس امام حسن عليه السّلام بيرون آمد و فرمود: مـعاشر الناس ! پدرم وصيّت فرمود به من كه امر ابن ملجم را تاءخير بيندازم تا وفات او، پـس هـرگاه فوت فرمود او را بكشم و الا پدرم خودش مى داند با او، شما برويد خدا رحـمـت كـنـد شـمـا را؛ پـس مـردم رفتند و من نرفتم . پس ديگر باره حضرت امام حسن عليه السـّلام بـيـرون آمـد و فـرمـود: اى اصـبـغ ! آيـا نـشـنـيـدى قـول مـرا از قـول امـيـرالمـؤ مـنـيـن عـليـه السـّلام ؟ گـفـتـم : بـلى وليـكـن چـون ديـدم حـال او را دوسـت داشـتـم نـظـرى بـر آن حـضـرت كـنـم پـس از او حـديثى بشنوم پس اجازه دخـول بـراى مـن بـگـيـر رَحـِمـَكَ اللّهُ. پـس حـضـرت داخـل خـانـه شـد و طـولى نـكـشـيـد كـه بـيـرون آمـد و فـرمـود كـه داخـل شـو؛ پـس داخـل خـانه شدم ديدم كه اميرالمؤ منين عليه السّلام را دستمالى بر سرش بـسـتـه انـد كـه زردى صـورتش بر زردى آن دستمال غلبه كرده و از شدّت آن ضربت و زيادتى زهر يك ران خود را بر مى دارد و يكى ديگر را مى گذارد، پس فرمود به من : اى اصـبـغ ! آيـا نـشـنـيـدى قـول حـسـن عـليـه السـّلام را از قـول مـن ؟ گـفـتـم : بـلى ، يـا امـيرالمؤ منين وليكن ديدم ترا به آن حالت دوست داشتم كه نظرى به شما افكنم و حديثى از شما بشنوم . فرمود به من : بنشين ! پس نمى بينم ترا كـه ديـگـر حـديـثـى از مـن بـشـنـوى بـعـد از امروز: بدان اى اصبغ كه من رفتم به عيادت حـضـرت رسـول صـلى اللّه عليه و آله همچنان كه تو الا ن به عيادت من آمدى پس فرمود بـه مـن اى ابـوالحـسن ! بيرون برو و در ميان مردم ندا كن الصّلوة جامعة پس برو بالاى منبر و از مقام من يك پله پائين تر بنشين و بگو به مردم :
اَلا مـَنْ عـَقَّ و الِدَيـْهِ فَلَعْنَةُ اللّهِ عَلَيْهِ، اَلا مَنْ اَبِقَ مَو الي ه فلعنة اللّه عَلَيه ، اَلا مَنْ ظَلَمَ اَجـيـرا اُجـْرَتَهُ فَلَعْنَةُ اللّهِ عَلَيْهِ؛ يعنى هركه جفا كند با والدين خود، پس لعنت خدا بر او بـاد و هر كه بگريزد از مولاى خود، پس لعنت خدا بر او باد، پس هركه ظلم كند اجيرى را مزد او را، پس لعنت خدا بر او باد. پس من به جا آوردم آنچه امر فرموده بود به من حبيب من رسول خدا صلى اللّه عليه و آله پس برخاست كسى از پائين مسجد و گفت : يا ابا الحسن ! تـكـلّم كـردى بـه سـه كـلمه موجز پس شرح كن آنها را پس من جواب نگفتم او را تا خدمت پيغمبر صلى اللّه عليه و آله برسيدم و گفتم به او آنچه آن مرد گفت ؛ اصبغ گفت : پس حـضـرت گرفت دست مرا و فرمود: بگشا دست خود را! پس من گشودم دست خويش را پس آن حـضـرت گـرفـت يـكى از انگشتان دست مرا و فرمود: اى اصبغ ! همچنان كه من انگشت دست تـرا گـرفتم حضرت پيغمبر صلى اللّه عليه و آله نيز يكى از انگشتان مرا گرفت پس فـرمـود: اى ابوالحسن ! من و تو دو پدران اين امّت هستيم هر كه ما را جفا كند، پس لعنت خدا بر او؛ من و تو مولاى اين امّت هستيم هر كه از ما بگريزد، بر او باد لعنت خدا؛ من و تو دو اجير اين امت هستيم هركه ظلم كند اجرت ما را، پس لعنت خدا بر او پس فرمود: آمين ، من گفتم : آمـيـن ! اصـبـغ گـفـت : پس بى هوش شد آن حضرت پس به هوش آمد و فرمود: اى اصبغ ! هـنوز نشسته اى ؟ گفتم : بلى اى مولاى من . فرمود: آيا زياد كنم براى تو حديثى ديگر؟ گـفـتـم : بـلى ز ادَكَ اللّهُ مـِنْ مـَزيـد اتِ الْخـَيـْر. فـرمـود: اى اصـبـغ ! مـلاقـات كـرد مـرا رسول خدا صلى اللّه عليه و آله در بعض راههاى مدينه و من غم دار بودم به نحوى كه غم در صورت من ظاهر بود، فرمود به من اى ابوالحسن ! مى بينم ترا كه در غم مى باشى ، آيـا مـى خـواهـى كـه حـديـث كـنم ترا به حديثى كه ديگر غم دار نشوى بعد از آن هرگز؟ گـفتم : بلى . فرمود: هرگاه روز قيامت شود حق تعالى نصب فرمايد منبرى را كه بلندى داشته باشد بر منبرهاى پيغمبران و شهيدان پس امر فرمايد حق تعالى ترا كه بالاى آن منبر بر آئى بيك پله پايين تر از من پس امر فرمايد دو ملكى را كه بنشينند پائين تر از تـو به يك پلّه ، پس چون بالاى آن منبر قرار گرفتيم باقى نمانند خلق اوّلين و آخرين مـگـر آنـكـه حاضر شوند، پس ندا كند آن مَلَكى كه پائين تر از تو نشسته به يك پله : مـعـاشـر النـاس ! هـركـه مـرا مـى شـنـاسـد كه مى شناسد و هر كه مرا نمى شناسد پس من بـشـنـاسـانـم خـود را بـه او، مـنـم رضـوان خـازن بـهـشـت ، هـمـانـا خداوند به مَنّ و كرم و فـضـل و جـلال خـود امر فرمود مرا كه بدهم كليدهاى بهشت را به محمد صلى اللّه عليه و آله و مـحـمد صلى اللّه عليه و آله امر فرمود مرا كه بدهم آنها را به على بن ابى طالب عليه السّلام پس شماها را شاهد مى گيرم در اين باب پس برمى خيزد آن ملكى كه پائين تـر از آن مـلك اسـت بـه يـك مـرتـبـه و نـدا مـى كـنـد بـه نـحـوى كـه مـى شـنـونـد اهـل مـوقـف : مـعـاشـر النـاس ! هـركـه مـرا مـى شـناسد مى شناسد و هركه نمى شناسد پس بـشـنـاسـانـم خـودم را بـه او ، مـنـم مـالك خـازن جـهـنـّم ، هـمـانـا حـق تـعـالى بـه مـنّ و فـضـل و كـرم و جـلال خـود امـر فـرمـود مرا كه بدهم كليدهاى جهنّم را به محمد صلى اللّه عـليـه و آله و مـحـمـد صـلى اللّه عـليه و آله امر فرمود كه بدهم آنها را به على بن ابى طـالب عـليـه السّلام ، پس شما را شاهد مى گيرم در اين باب ، اميرالمؤ منين عليه السّلام فـرمـود: پـس مـى گـيـرم مـن كليدهاى بهشت و دوزخ را، پس پيغمبر صلى اللّه عليه و آله فـرمـود: يـا عـلى ! مـى گـيـرى بـالاى دامـن مـرا و اهـل بيت تو مى گيرند بالاى دامن ترا و شـيـعيان تو مى گيرند بالاى دامن اهل بيت تو را؛ اميرالمؤ منين عليه السّلام فرمود: پس من دسـتـهـاى خـود را بـر هـم زدم و گـفـتـم بـه سـوى بـهـشـت مـى رويـم يـا رسـول اللّه ؟ فرمود: بلى به پروردگار كعبه قَسَم ! اصبغ گفت : پس شنيدم از مولاى خـود ايـن دو حـديـث را، پس وفات فرمود آن حضرت عليه السّلام . (شيخ عباس قمى رحمه اللّه )
110ـ (امالى شيخ مفيد) ص 351 ، مجلس 42، حديث سوم .
111ـ (ارشاد شيخ مفيد) 1/21 .
112ـ (مقاتل الطالبيين ) ابوالفرج اصفهانى ص 23 .
113ـ (بحارالانوار) 42/290، (جلاء العيون ) مجلسى ص 347 .
114ـ ر. ك : (ارشاد شيخ مفيد) 1/21.
115ـ (بحارالانوار) 42/290 .
116ـ وَق الَ الْمـسـعـودى فـى (مـُرُوجِ الذّهـب ): (ثـُمَّ دَعـَىَ الْحَسَنَ وَالْحُسَيْنَ عليهماالسّلام فَق الَ لَهُم ا: اءوصيكُم ا بتَقْوَى اللّهِ وَحْدَهُ وَلا تَبْغِيَا الدُّنْيا وَ اِنْ بَغَتكُم ا نـْه ا قـُولا الْحـَقَّ وَارْحَمَا الْيَتيمَ وَاَعينَا الضَعيفَ وكُون ا لِلظّالِم خَصْما وَلِلْمَظْلُومِ عَوْنا وَلا تـَاْخـُذْ كـُم ا فِى اللّهِ لَوْمَةُ لا ئِمٍ، ثُمّ نَظَرَ اِلى ابْنِ الْحَنَفِيَّة فَق الَ: هَلْ سَمِعْتَ م ا قَلْتُ بـهِ اَخـَوَيـْكَ؟ ق الَ: نـَعـَمْ. ق الَ اوصيكُمْ بِمِثْلِهِ..). (شيخ عباس قمى رحمه اللّه ) (مروج الذهب ) 2/
117ـ (امـالى شـيـخ مـفـيـد) ص 220، مـجـلس 26، حـديـث اول ، (امالى شيخ طوسى ) ص 7، مجلس اول ، حديث 8.
118ـ (بحارالانوار) 42/291.
119ـ (فـرحـة الغـرى ) ص 100، حـديـث 51، تـحـقـيـق : ال شبيب الموسوى .
120ـ سوره صافات (37)، آيه 61 .
121ـ سوره نحل (16)، آيه 128.
122ـ (بحارالانوار) 42/292 .
123ـ (جلاء العيون ) علامه مجلسى ص 363 ـ 364 .
124ـ (وقـايـع الايـّام ) (حـوادث و اعـمال ماه رمضان ) علامه حاج على خيابانى ص 592؛ (ناسخ التواريخ ) 5/641، چاپ امير كبير.
125ـ (ناسخ التواريخ ) 5/642، رحلى ، چاپ امير كبير.
126ـ (الكـافى ) كلينى 1/454، باب (مولد اميرالمؤ منين عليه السّلام )، حديث چهارم ، (كمال الدين ) ابن بابويه 2/387 .
127ـ (هـديـّة الزائريـن ) ص 194، فصل چهارم ، چاپ تبريز، سال 1343 ه‍ ق
128ـ بعد از اين در احوال حضرت امام حسن عليه السّلام ذكر مى شود خطبه آن حـضـرت بـه طور اَطْوَل و در آن خطبه شريفه است كه هفتصد درهم از آن حضرت باقيماند كه مى خواست خادمى براى اهل خود بخرد. الخ (محدّث قمى رحمه اللّه ).


پاورقي

129ـ (فـرحـة الغـرىّ) ص 46، تـحـقـيـق : آل شبيب الموسوى . 1
130ـ (ارشاد شيخ مفيد) 1/22 .
131ـ ر.ك : (جلاء العيون ) علاّ مه مجلسى ص 373 .
132ـ (مناقب ) ابن شهر آشوب 2/387 .
133ـ (نور الابصار) شَبْلَنْجى 217 ـ 218، چاپ منشورات الرضى .
134ـ (مروج الذَهَب ) مسعودى 2/414 .
135ـ و عمران بن حطّان رقاشى در مدح ابن ملجم عليهما لعائِنُ اللّهِ، گفته :
ي ا ضَرِْبَةً مِنْ تَقىّ م ا اَر ادَبِه ا
اِلاّ لِيَبْلُغَ مِنْ ذى الْعَرْشِ رِضْو انا
اِنّى لَاَذْكُرُهُ يَوْما فَاَحْسِبُهُ
اَوْ فَي الْبَريَّةِ عِنْد اللّهِ ميز انا
قاضى ابو طيّب طاهر بن عبداللّه شافعى در جواب او گفته :
اِنّي لاََبْرَءُ مِمّا اَنْتَ ق ائِلُهُ
عَنِ ابْنِ مُلْجَم الْمَلْعُونِ بُهْت انا
ي ا ضَرِبَةً مِنْ شَقّي م ا ار ادَبِه ا
اِلاّ لِيَهْدِمَ لِلاِسْلامِ اَركانا
اِنّي لاََذْكُرُه يَوْما فَاَلْعَنَهُ
دُنْيا وَ اَلْعَنُ عِمْرانا وَحطّانا
عَلَيْهِ ثُمَّ عَلَيْه الدَّهْرُ مُتَّصِلا
لَع ائِنُ اللّهِ اِسر ارا و اِعْلا نا
فَاَنْتُما مِنْ كِلاب النّارِ ج اءَ بِهِ
نصُّ الشَريعَةِ بُرهانا وَتِبْي انا
(الاستيعاب ) ابن عبدالبرّ 3/1128، تحقيق : البجاوى .
136ـ (ارشاد شيخ مفيد) 1/354 .
137ـ (مقاتل الطالبيين ) ابوالفرج اصفهانى ص 60 .
138ـ شـيـخ مـفـيد رحمه اللّه مى فرمايد: (خبرى كه درباره تزويج اميرالمؤ مـنـيـن عـليـه السـّلام دخـتـرش را بـه عـمـر مـطـرح شده ثابت نيست و آن از طريق زبير بن بـكـّار(وفـات : 256 ه‍ ق ) اسـت و او تـوثـيـقى ندارد و زبير به خاطر كنيه اش به على عـليـه السـّلام ، مـتـهـم اسـت و آنـچـه دربـاره بـنـى هـاشـم نـقـل كـرده مـورد اطـمـيـنـان نـيـسـت ..). رساله (تزويج على عليه السّلام بِنْتَهُ مِنْ عُمَر) تـاءليـف شـيـخ مـفـيـد، ص 13 و هـمچنين جهت اطلاع بيشتر مراجعه شود به كتاب ارزنده (إ فحامُ الا عداء والخصوم ...). عّلامه ناصر حسين هندى . (ويراستار).
139ـ (مناقب ) ابن شهر آشوب 3/349 .
140ـ ر.ك : (تنقيح المقال ) عّلامه مامقانى ، 3/112، چاپ سه جلدى .
141ـ (ارشاد شيخ مفيد) 1/354 ـ 355، (مناقب ) ابن شهر آشوب 3/350 .
142ـ (مناقب ) ابن شهر آشوب 3/350 .
143ـ (المجدي ) ص 12.
144ـ (اَلْمَجْدى ) ص 223 ـ 230، (سرّ السلسلة العلويه ) ص 86 ـ 87 .
145ـ (اَلْمَجْدى ) ص 232 .
146ـ شـيـخ رضـى الديـن عـلى بـرادر عـّلامـه رحـمـه اللّه از زبير بن بَكّار نـقـل كـرده كـه عـُبـيـد اللّه بـن عـلى مـذكـور عـالم و فـاضـل و جـواد بـود و طـواف كـرد دنـيـا را و جـمـع كـرد جـعـفـريـّه را كـه در آن اسـت فقه اهـل بيت عليهماالسّلام و وارد بغداد شد چندى در آن بلد بود و حديث مى كرد آنگاه مسافرت به مصر فرمود و در آنجا در سنه 312 وفات نمود.
147ـ (تاريخ بغداد) 3/63، شماره 1016 .
148ـ (نـجـم الثـاقـب ) مـحـدّث نـورى ص 644، حـكـايـت 94. (رجال النجاشى ) ص 140، شماره 364 .
149ـ (سرّ السلسلة العلويّة ) ص 90 .
150ـ (تاريخ بغداد) 12/126، شماره 6581.
151ـ (سرّ السلسلة العلويّة ) ص 91 .
152ـ (عمدة الطالب ) ص 362.
153ـ (سرّ السلسلة العلويّة ) ص 99 .
154ـ (عمدة الطالب ) ص 364.
155ـ (تـاريـخ بـغـداد) 1/123 ـ 125 در كـتـاب خـطـيـب بـغـدادى بـه جـاى (لُبَىّ)، (اَلْبَىُّ) آمده است . (ويراستار).
156ـ (المَجْدي ) ص 131.
157ـ (مـجـالس المـؤ مـنـيـن ) 1/303، (رجال كشّى ) 1/320 .
158ـ (مجالس المؤ منين ) 1/303 .
159ـ (مجالس المؤ منين ) 1/303 .
160ـ (مـيـزان الاعـتـدلال ) 1/436 ، تـحـقـيـق : عـلى مـحـمـّد مـعـوّض و عادل احمد عبدالموجود.
161ـ زُهّاد ثَمانية : ربيع بن حشيم و هرم بن حيان و اويس قرنى و عابدبن عبد قـيـس و ابـو مـسـلم خـولانى و مسروق بن الاجذع و حسن بن ابى الحسن و اسود بن يزيد مى باشند. چهار نفر اول از اصحاب اميرالمؤ منين عليه السّلام و از زهّاد و اتقيا بودند و چهار ديگر باطل بودند.(شيخ عبّاس قمى رحمه اللّه )
162ـ (ميزان الاعتدال ) 1/449 .
163ـ (بحارالانوار) 42/155 .
164ـ (مجالس المؤ منين ) 1/280، (تذكرة الا ولياء) ص 17 .
165ـ (مجالس المؤ منين ) 1/283.
166ـ (تذكرة الاولياء) ص 21 ـ 22 .
167ـ (تذكرة الاولياء) ص 24، انتشارات بهزاد.
168ـ بـدان كـه هر گاه در ميان اصحاب حضرت اميرالمؤ منين (ع ) تا اصحاب حـضرت صادق (ع ) (همدانى ) پيدا شد تمامش به سكون ميم است و منسوب به هَمْدان كه قـبـيـله بـزرگـى اسـت از يمن كه شيعه و دوست اميرالمؤ منين (ع ) مى باشند. و حضرت در شاءن ايشان فرموده :
وَلَوْ كُنْتُ بَوابا عَلى باب جنَّةٍ
لَقُلْتُ لِهَمْدانَ ادَخُلوا بِسَلامٍ
و امـّا بـعـد از حـضـرت امـام صـادق (ع ) هـر گـاه هـمـدانـى ديـده شـده مـحـتـمـل اسـت كـه بـه فتح ميم باشد منسوب به هَمَدان و آن شهرى است كه بنا كرده آن را هـمـدان بـن فـلوح بـه سـام بـن نـوح (ع ). دور آن شـهر است كوه الوند كه از حضرت امام صـادق (ع ) مـروى اسـت كـه در آن كـوه چـشـمـه اى است از چشمه هاى بهشت . صاحب (عجائب المـخـلوقـات ) نـقـل كـرده آن حـديـث را از حـضـرت امـام صـادق (ع ) آن وقـت گـفـتـه كـه اهـل هـمدان مى گويند اين چشمه همان آبى است كه در قلّه كوه است و آن آبى است كه بسيار سـرد و سـبـك و گـوارا بـه خـوى كـه شـارب آن احـسـاس ثقل آن نمى كند و آن شفاى مريضان است و پيوسته مى آيند به سوى او از اطراف .
(شيخ عباس قمى رحمه اللّه ).
169ـ (ميزان الاعتدال ذَهَبى ) 2/171 .
170ـ (مـجـالس المؤ منين ) قاضى نوراللّه 1/308، (مراة الجنان يافعى ) 1/114 ذيل حوادث سال 65 ه‍ ق .
171ـ (مـجـالس المـؤ مـنـيـن ) 1/308، (مـيـزان الاعتدال ) 2/172 .
172ـ (رجال كَشّى ) 1/299، (مجالس المؤ منين ) 1/309 .
173ـ اين اشعار از سيد حِميَرى است كه فرمايش على عليه السّلام را به شعر كـشـيـده اسـت : (ديـوان حـمـيـرى ) ص 327، (امـالى شـيـخ مـفـيـد) ص 7، مـجـلس اول .
174ـ (اربـعـيـن شـيـخ بـهـايـى ) تـرجـمـه : خـاتون آبادى ، ص 25، حديث اول .
175ـ (قصص الانبياء) راوندى ص 160، حديث 172، چاپ الهادى .
176ـ (بحارالانوار) 42/160.
177ـ به تقدم حاء مهمله مضمومه بر جيم .
178ـ (كامل بهائى ) 2/192 ـ 193.
179ـ (مجالس المؤ منين ) 1/242، (الاستيعاب ) 1/329.
180ـ (مـجـالس المـؤ مـنـيـن ) 1/242، (رجال ابن داود) ص 70 .
181ـ (تنقيح المقال ) علامه مامقانى 1/256
182ـ همان ماءخذ.
183ـ (جلاء العيون ) علامه مجلسى ص 581 .
184ـ (رجال كشّى ) 1/292 .
185ـ (امالى شيخ طوسى ) ص 165، مجلس ششم ، حديث 276 .
186ـ (بحارالانوار) 42/140 ، (اختصاص ) ص 78 .
187ـ (مجالس المؤ منين ) 1/289 .
188ـ (رجال كشّى ) 1/284؛ (مجالس المؤ منين ) 1/290 .
189ـ (مـفـاتـيـح الجـنـان ) بـاب سـوم ، فصل هشتم .
190ـ (الخرائج ) راوندى 1/66.
191ـ (بحارالانوار) 45/361 .
192ـ (بحارالانوار) 42/159 .
193ـ (مجالس المؤ منين ) 1/228، (الاستيعاب ) 2/662 ـ 663 .
194ـ (مـجـالس المـؤ مـنـيـن ) 1/290 ، (رجال ابن داود) ص 111 .
195ـ (مجالس المؤ منين ) 1/291، (الاستيعاب ) 2/717 .
196ـ (مـجـالس المـؤ مـنـيـن ) 1/291 ، (رجال كَشّى ) 1/285 .
197ـ (ربـيـع الا بـرار) عـلاّ مـه زمـخـشـرى 5/322، تـحـقـيق : عبدالامير مهنا؛ (روضات الجنات ) علاّ مه خوانسارى 4/168 .
198ـ (مناقب ) ابن شهر آشوب 3/361 .
199ـ (مـجـالس المـؤ مـنـيـن ) 1/325 از (ربـيـع الا بـرار) زمـخـشـرى ، نقل كرده است .
200ـ مـاءخذ پيشين . علامه شوشترى مى گويد: (مفند، ملامت كننده است ، يعنى اى مـلامـت كننده من در دوستى آل محمّد عليهماالسّلام ، سنگ در دهن تُست ؛ خواه ترك ملامت خود كنى و خواه آن را زياده كنى و مضمون بيت ثانى آن است كه شاعر فارسى گفته :
هر كه را هست با على كينه
در سخن حاجت درازى نيست
نيست در دستش آستين پدر
دامن مادرش نمازى نيست
(مجالس المؤ منين ) 1/326 .ويراستار
201ـ (رجال علاّ مه حلّى ) ص 104، شماره 6
202ـ (مجالس المؤ منين ) 1/255، (الاستيعاب ) 3/872 .
203ـ (مجالس المؤ منين ) 1/193 ـ 195 .
204ـ (مناقب ) ابن شهر آشوب 1/118 .
205ـ (المجدي ) ص 297 ـ 298 .
206ـ (عمدة الطالب ) ص 38 .
207ـ ر.ك : (المَجْدي ) ص 298 ـ 306 .
208- (مستدرك الوسائل ) 3/820.
209- (خـلاصـه ) عـلاّ مـه حـلّى ص 103، (رجال كشّى ) 1/271.
210- (مجالس المؤ منين ) 1 / 190.
211- (الاستيعاب ) 3 / 935، تحقيق : البجاوى .
212- (رجال كَشّى ) 1 / 277، (بحار الانوار) 32 / 269.
213- (الاستيعاب ) 3 / 938.
214- (نهج البلاغه ) ترجمه شهيدى ص 313، نامه 41.
215- (شرح نهج البلاغه ) ابن ابى الحديد 16 / 169 ـ 172.
216- (شرح نهج البلاغه ) ابن ميثم 5 / 90.
217- (الاستيعاب ) 3 / 934.
218- همان ماءخذ 3 / 939.
219- (نهج البلاغه ) ترجمه شهيدى ص 317، نامه 45.
220- (سيرة النبويّة ) ابن هشام 4/578 ـ 581.
221- (مروج الذّهب ) مسعودى 3/5، تحقيق : دكتر مفيد محمّد قيمحة .
222- (بحار الانوار) 44/287 و 288.
223- (بحار الانوار) 33/200.
224- (شرح نهج البلاغه ) ابن ابى الحديد 4/93.
225- (مجالس المؤ منين ) 1/258.
226- (بحار الانوار) 34/300.
227- (بحار الانوار) 44/213.
228- (الخرائج ) راوندى 1/52، (مناقب ) ابن شهر آشوب 1/118.
229- سوره انعام (6)، آيه 44 ـ 45.
230- (رجال كشّى ) 1/290، (مجالس المؤ منين ) 1/314.
231- (نهج البلاغه ) ترجمه شهيدى ص 378، كلمه قصار 147.
232- (اربعين شيخ بهائى ) حديث 36.
233- (نهج البلاغه ) ترجمه شهيدى ص 403، كلمات قصار 257.
234- (بحار الانوار) 42/148.
235- (حديقة الشيعة ) 1/160، چاپ انصاريان .
236- (نهج البلاغه ) ترجمه شهيدى ص 312، نامه 38.
237- (شـرح نـهج البلاغه ) ابن ابى الحديد 6/77، (الغارات ) 1/264 چاپ اُرْمَوى .
238- همان ماءخذ.
239- (مجالس المؤ منين ) 1/283، (الاختصاص ) ص 81.
240- (الاختصاص ) ص 81.
241- (مجالس المؤ منين ) 1/288 و 289، (معجم البلدان ) 1/454.
242- (مجموعه ورّام ) 1/2، (مجالس المؤ منين ) 1/288.
243- (وفر) يعنى توانگرى .
244- جمع (نهب ) غارت و هر چه به غارت آورده شود.
245- يعنى غولها.
246- شُزَّبا يعنى لاغر و باريك و پژمرده .
247- اى الطّوال .
248- (بحار الانوار) 70/76.
249- (الغارات ) 1/283 و 284، چاپ اُرْموى .
250- (نـهـج البـلاغـه ) تـرجـمـه شـهـيـدى ص 310، نـامه 35؛ (الغارات )1/299.
251- (الغارات ) 1/295.
252- (الغارات ) 1/301.
253- (رجال كشّى ) 1/286، (مجالس المؤ منين ) 1/295.
254- (شرح نهج البلاغه ) ابن ابى الحديد 6/100.
255- (جلاء العيون ) علاّ مه مجلسى ص 400، چاپ سرور.
256- فـقـيـر گـويـد: كـه نـظـير آن است آنچه راوندى روايت كرده از حضرت صـادق عـليـه السـّلام كـه در غـزوه بـنـى المـُصـْطـَلق بـاد عـظـيـمـى وزيـد حـضـرت رسـول صـلى اللّه عليه و آله و سلّم فرمود سبب اين باد آن است كه منافقى در مدينه مرده است چون به مدينه آمدند رفاعة بن زيد كه از عظماء منافقان بود مرده بود.
257- يـعـنـى در سـينه من حاجاتى است در وقتى كه تنگى مى كند از جهت آنها سـيـنـه من زمين را مى كَنَم با كف دست خود و ظاهر مى كنم در آن راز خود را پس هر وقتى كه بروياند آن زمين پس آن گياه از آن تخمى است كه من كشته ام .(شيخ عباس قمى رحمه اللّه )
258- (جلاء العيون ) ص 584.
259- همان ماءخذ
260- (جلاء العيون ) ص 585 ـ 588، (بحار الانوار) 42/124.
261- (ارشاد) شيخ مفيد ،1/325.
262- (رجال كشّى ) 1/295.
263- (مجالس المؤ منين ) 1/269، (الاصابة ) ابن حجر 6/404.
264- (الاصـابـة ) ابـن حـجـر 6/405، تـحـقـيـق : عادل احمد عبدالموجود و شيخ معوّض .
265- همان ماءخذ.
266- (مجالس المؤ منين )1/296.


پاورقي

1- (جلاء العيون ) علاّمه مجلسى ص 379.
2- (امالى شيخ طوسى ) ص 197، مجلس 28، حديث 207.
3- (علل الشرايع ) شيخ صدوق 1/166، باب 116، حديث 7.
4- ترجمه (كشف الغمه ) 2/94.
5- (بحار الانوار) 43/257.
6- ترجمه (كشف الغمه ) 2/140، (حلية الاولياء) 2/37.
7- (مناقب ) ابن شهر آشوب 3/434.
8- (مناقب ) ابن شهر آشوب 3/436.
9- (مناقب ) ابن شهر آشوب 3/435.
10- (بحار الانوار) 43/275.
11- (بحار الانوار) 43/284.
12- (حلية الاولياء) 2/35.
13- (امالى شيخ صدوق ) ص 244، مجلس 33، حديث 262.
14- (مناقب ) ابن شهر آشوب 4/17.
15- (مناقب ) ابن شهر آشوب 4/18.
16- (الكامل مُبَرّد) 1/325.
17- (بحار الانوار) 43/350.
18- (بحار الانوار) 43/352.
19- (بحار الانوار) 43/352.
20- (مناقب ) ابن شهر آشوب 4/10.
21- (مناقب ) ابن شهر آشوب 4/19.
22- (جلاء العيون ) ص 405، (امالى شيخ طوسى )ص 202، مجلس 7، حديث 345.
23- (جلاء العيون ) علاّمه مجلسى ص 428.
24- سوره نساء(4)، آيه 59.
25- سوره شورى (42)، آيه 23.
26- (جلاء العيون ) ص 429 و 430، (ارشاد شيخ مفيد) 2/7 - 9.
27- (جلاء العيون ) علامه مجلسى ص 430 - 432.
) (مِسْكَن ) به كسر ميم ، موضعى است بر (نهر دُجيل ) نزديك (بادانا) چنانچه خطيب در (تاريخ ) ذكر كرده ودر آن مكان قتال واقع شد مابين لشكر عبدالملك بن مروان و مصعب بن زبير و در آنجا واقع شده قبر مصعب و ابراهيم بن اشتر نَخَعى چنانچه سبط ابن الجوزى در (تذكره ) گفته و (دُجيل ) قريه اى است قريب به بلد كه در يك منزلى سامرة است و آن قريه در زمان ما به همين نام معروف است و قبر ابراهيم بن اشتر در سر راه سامره است در اراضى دجيل واقع است . (شيخ عبّاس قمّى رحمه اللّه )
29- (جلاء العيون ) ص 433 و 434 با مختصر تفاوت .
30- هو عبداللّه بن الحرث بن نوفل بن الحرث عبدالمطّلب ، (شيخ عبّاس قمى ؛).
31- (جلاء العيون ) علاّمه مجلسى ص 435.
32- هو عبدالرحمن بن سمرة بن حبيب بن عبدالشمس بن عبد مناف بن قصى يُكَنّى ابا سعيد، اءسلَم يوم الفتح وَسَكَن البصرة واستعمله عبداللّه بن عامر لَمّا كانَ اميرا على البصرة وتوفى بالبصرة سنة خمسين و قيل سنة احدى وخمسين و كان متواضعا، (شيخ عبّاس قمى رحمه اللّه ).
33- يقول مؤ لف الكتاب : وَاَنَا اءقُولُ آمينَ ثُمَ آمينَ ثمّ آمين وَيَرْحمُ اللّهُ عَبْدا قالَ آمينا، (شيخ عبّاس قمى رحمه اللّه ).
34- (جلاء العيون ) ص 436، (بحار الانوار) 44/49.
35- (جلاء العيون ) ص 437.
36- (احتجاج ) 2/67، (بحار الانوار) 44/19.
37- ترجمه (كشف الغمّه ) 2/81 - 82.
38- (الخرائج ) راوندى 1/241.
39- (ارشاد) شيخ مفيد 2/15.
40- (احتجاج ) طبرسى 2/71.
41- شايد مراد آن باشد كه در امور دنياى خود مسامحه كن و مُساهله نما و بگو كه وقت آن بسيار است اگر امروز نشد فردا، اين ماه نشد ماه ديگر و هكذا پس حرص و عجله لازم نيست . (شيخ عبّاس قمى رحمه اللّه ).
42- (كفاية الاثر) خزّاز ص 226 - 229.
43- سوره احزاب (33)، آيه 53.
44- (امالى شيخ طوسى ) ص 158 - 160، مجلس ششم ، حديث 267.
45- (الكافى ) 1/302.
46- (امالى شيخ طوسى ) ص 160، مجلس ششم ، حديث 267.
47-وَلَنِعمَ ما قالَ الصقر البصرى :
وَ يومَ الحَسَن الهادى عَلى بَغْلِك اَسْرَعْتِ
وَ بايَعْتِ وَ ما نَعْتِ وَ خاصَمْتِ وَ قاتَلْتِ
وَفى بَيْتِ رَسُولِ اللّهِ بِالظُّلمِ تَحَكَّمْتِ
هَلِ الزَّوْجَةُ اَوْلى بالْمَواريثِ مِنَ الْبِنْتِ
لَكَ التُّسْعُ مِنَ الثُّمْنِ وَ بِالْكُلِّ تَحَكَّمْتِ تَصَرَّفْتِ
تَجَمَّلْتِ تَبَغَّلْتِ وَ اِنْ عِشْتِ تَفَيَّلْتِ
(شيخ عباس قمى رحمه اللّه )
48- همان ماءخذ.
49- (ارشاد) شيخ مفيد 2/19.
50- (مقاتل الطالبيين ) ابوالفرج اصفهانى ص 82.
51- (مناقب ) ابن شهر آشوب 4/51.
52- سوره رعد(13)، آيه 43.
53- سوره هود (11)، آيه 17.
54- (اسرار آل محمّد صلى اللّه عليه و آله و سلّم ) ص 450.
55- سوره توبه (9)، آيه 32.
56- (اسرار آل محمّد صلى اللّه عليه و آله و سلّم ) سليم بن قيس ص 455 - 457.
57- همان ماءخذ، ص 454.
58- همان ماءخذ ص 460
59- ر.ك : (اسرار آل محمّد صلى اللّه عليه و آله و سلّم ) سليم بن قيس ص 460.
60- (اسرار آل محمّد صلى اللّه عليه و آله و سلّم ) سليم بن قيس ص 462.
61- (مناقب ) ابن شهر آشوب 4 / 34.
62- (ارشاد) شيخ مفيد 2 / 20.
63- همان ماءخذ 2 / 21.
64- (ارشاد) شيخ مفيد 2 / 22.
65- (مقاتل الطالبيين ) ص 119.
66- (عمدة الطالب ) ص 69.
67- (ارشاد) شيخ مفيد 2 / 23 و 24.
68- (ارشاد) شيخ مفيد 2 / 25.
69- (ارشاد) شيخ مفيد 2 / 25 و 26.
70- (ارشاد) شيخ مفيد 2 / 26.
71- (مقاتل الطالبيين ) ص 119.
72- (ناسخ التواريخ ) زندگانى امام حسن عليه السّلام 2/276، چاپ اسلاميّه .
73- بدان كه طَلَحاتى كه به جود معروف بودند شش تن مى باشند:
اوّل طلحة بن عبيداللّه تيمى و او را (طلحة الفيّاض ) مى نامند.
دوّم طلحة بن عمر بن عبداللّه بن معمّر تيمى و او را (طلحة النَّدى ) مى گفتند.
سوّم طلحة بن عبداللّه بن خلف و اورا (طلحة الطلحات ) مى گفتند.
چهارم طلحة بن عوف و او (طلحة الخير) لقب داشت .
پنجم طلحة بن عبدالرحمن بن ابى بكر و او معروف به (طلحة الدارهم ) بود.
ششم طلحة بن الحسن و او ملقب به (طلحة الجواد) بود.(شيخ عبّاس قمى رحمه اللّه )(ناسخ ) 2/276
74- (ناسخ التواريخ ) زندگانى امام حسن عليه السّلام 2/278، چاپ اسلاميّه .
75- (ناسخ التواريخ ) عليه السّلام 2/279، چاپ اسلاميّه .
76- همان ماءخذ.
77- (تاريخ بغداد) 7 / 309.
78- (تاريخ بغداد) 7 / 310.
79- و بدان كه حسن بن زيد را دخترى است مُسَمّاة به (نفسيه ) زوجه اسحاق بن جعفر صادق عليه السّلام و به جلالت شاءن معروف بود. و ما در مجلّد دوّم در باب احوال اولاد امام جعفر صادق عليه السّلام به ذكر او ان شاء اللّه مى پردازيم . (شيخ عبّاس قمى

80- (عمدة الطالب ) ص 72.
81- (الرواشح السماويّة ) ص 51.
82- (ثواب الاعمال ) ص 209، (كامل الزيارات ) ص 338، باب 107.
83- (تحيّة الزّائر) ص 331، (هدية الزّائرين ) ص 347، (مفاتيح الجنان ) باب سوم ، خاتمه .
84- (معجم البلدان ) 1/481، ذيل كلمه (بَلَد).
85- (سرّ السلسلة العلويّة ) ص 25.
86- (المَجْدى ) ص 33.
87- سيّد اجل سيّد عليخان (رضوان اللّه عليه ) در اوّل شرح صحيفه اين مطلب را از محمّد بن زيد الشهيد نقل كرده ، آنگاه فرمود كه اين محمّد جدّ من است و نسبت من بدو منتهى مى شود. آنگاه ذكر نسبت خود فرموده و فرمود:
اُولئك آبائى فجئنى بمثلِهِم
اذا جَمَعتنا يا جرير المجامِعُ
(رياض السالكين ) سيّد عليخان 1/138 - 139 (شيخ عبّاس قمى رحمه اللّه )
88- (ناسخ التواريخ ) زندگانى امام حسن عليه السّلام 2/315 - 316، چاپ اسلاميّه .
89- (المجدى ) ص 36.
90- (تذكرة الخواصّ) سبط بن جوزى ص 203.
91- (مروج الذهب ) 3/340.
92- (مروج الذهب ) 4/95.
93- مخفى نماند كه ابوالفرج اصبهانى حكايت دختر ابراهيم بن مدبّر را نسبت به حمدويه دختر عيسى بن موسى خالدى داده وليكن ما از (عمدة الطالب ) اين مطالب را اخذ كرده و رقم كرديم موافق آنچه در آنجا مذكور است . (شيخ عبّاس قمى رحمه اللّه ) .(عمدة الطالب ) ص 116.
94- (مقاتل الطالبيين ) ابوالفرج اصفهانى ص 403.
95- (عمدة الطالب ) ص 156.
96- (فاس ) مدينةٌ كبيرةٌ مشهورةٌ على برّ المغرب فى بلاد البربر (شيخ عباس قمى رحمه اللّه ).
97- و (طنجه ) به نون و جيم ، مدينةٌ على ساحل بحر المغرب مقابل الجزيرة الخَضْراء احد حدود الا فريقيّة من جهت المغرب (شيخ عباس قمى رحمه اللّه ).
98- (عمدة الطالب ) ص 158.
99- (مجالس المؤ منين ) 2/286. در (مجالس ) به جاى (شماح )، (شماخ ) ذكر شده است .
100- (عمدة الطالب ) ص 169.
101- (بحارالانوار) 107/188.
102- (مستدرك الوسائل ) 3/439.
103- به ضم ميم و فتح عين مُهملة بر وزن سُميّه .
104- (المَجْدى ) عُمرى ص 72.
105- (مقاتل الطالبيين ) ابوالفرج اصفهانى ص 428.
106- (مقاتل الطالبيين ) ص 179.
107- (مقاتل الطالبيين ) ص 175.
108- (مقاتل الطالبيين ) ص 178.
109- (سرّ سلسلة العلويّة ) ص 14.
110- (مقاتل الطالبيين ) ص 367.
111- (مقاتل الطالبيين ) ص 367.
112- همان ماءخذ ص 368.
113- همان ماءخذ ص 370.
114- (خالد بربرى ) يا (حمّاد بريدى ) خ ل .
115- (مقاتل الطالبين ) ابوالفرج اصفهانى ص 383.
116- همان ماءخذ ص 382.
117- (مروج الذهب ) مسعودى 3 / 327.
118- (سرّالسلسله العلويّه ) ص 20.
119- بدان كه از احفاد عبداللّه امير است ، السيّد ابوالسعادات هبة اللّه بن على بن محمّد بن على بن عبداللّه بن حمزة بن محمّد بن عبداللّه بن ابى الحسن عبداللّه الامير بن عبداللّه بن الحسن بن الحسن بن على بن ابى طالب عليهماالسّلام معروف به ابن الشجرى النحوى صاحب تصنيفاتى در نحو و غيره مانند شرح لمع و امالى و حماسه ، وفات كرد سنه (542) پانصد و چهل و دو، مدفون شد در خانه خودش در كرخ در بغداد رضوان اللّه عليه . (شيخ عبّاس قمى رحمه اللّه )
120- (ناسخ التواريخ ) 2/461 - 463، زندگانى امام حسن عليه السّلام ، اسلاميّه .
121- و كان الا مير ورّام ينتهى نسبه الشّريف الى مالك الا شتر النخعى صاحب امير المؤ منين عليه السّلام و له كتاب (تنبيه الخاطر و تنزيه النّاظر) قرء على سديد الدّين محمّد الحمّصى بحلة . (شيخ عبّاس قمى رحمه اللّه )
122- (ناسخ التواريخ ) زندگانى حضرت امام حسن عليه السّلام 2/463، اسلاميّه .
123- در (ناسخ التواريخ ) به جاى (حسينى )، (حسنى ) ذكر شده .
124- (ناسخ التواريخ ) زندگانى امام حسن عليه السّلام 2/463 - 465.
125- عبداللّه محض فرزند حسن بن حسن بن على بن ابى طالب عليه السّلام است و مادرش فاطمه دختر حضرت سيّدالشهداءعليه السّلام بود چنانچه گذشت . (شيخ عبّاس قمى رحمه اللّه )
126- (ارشاد) شيخ مفيد 2/193.
127- (اقبال الاعمال ) ابن طاوس ص 56 و 57، چاپ اءعلمى ، بيروت .
128- (تذكرة الخواص ) ابن جوزى ص 196.
129- (مقاتل الطالبيين ) ابوالفرج اصفهانى ص 149.
130- (مقاتل الطالبيين ) ص 197.
131- (تذكرة الخواص ) ابن جوزى ص 199 - 209.
132- (مقاتل الطالبيين ) ص 198، (تذكرة الخواص ) ص 199.
133- (مروج الذهب )3/299.
134- (تذكرة الخواص ) ابن جوزى ص 199.
135- (مقاتل الطالبيين ) ص 201.
136- (تذكرة الخواص ) ص 207.
137- (مقاتل الطالبيين ) ص 217 و 218.
138- (مقاتل الطالبيين ) ص 199.
139- (نكت ) (به فتح ) به سر در افكندن و (نكب ) خون آلود كردن سنگ پارا و رنج و سختى رسانيدن ، (شيخ عبّاس قمى ؛)
140- (مقاتل الطالبيين ) ص 205.
141- (تذكرة الخواص ) ابن جوزى ص 202.
142- (تذكرة الخواص ) ص 203.
143- (مقاتل الطالبيين ) ص 244.
144- (مروج الذهب ) 3/296.
145- (تذكرة الخواص ) ص 204.
146- (تذكرة الخواص ) ص 204.
147- (مقاتل الطالبيين ) ص 298.
148- (تذكرة الخواص ) ص 204.
149- (بحار الانوار) 47 / 295.
150- (مقاتل الطالبيين ) ص 302 و 303.
151- سوره رعد (13)، آيه 20.
152- (تذكرة الخواص ) ص 206. در (تذكره ) به جاى (القربات )، (الغربات ) آمده .
153- اللّوى و اللْمَرْتعُ خ ل .
154- بلندى و فزونى .
155- ستم كردند.
156- مجتمع شده بود.
157- مذعذع : يعنى متفرق و پراكنده .
158- فغودرت : اى تركت .
159- توزع : اى تقسم .
160- ساموه : اى كلّفوه قَهْرا اَنْ يؤ خذ منه حقه و يظلم .
161- وما لوى الخ : يعنى اگر نبود حكم قضا سستى و كاهلى نمى كرد عنان و مهار ناقه سلطنت و خلافت كه فرمانبردار حضرت امام حسن عليه السلام بود.
162- اى يسمع الحسن عليه السّلام سبّ ابيه .
163- سمٌ منقع : در مقام سمّ ناقع است كه به معنى زهر كشنده بالغ در سميّت است .
164- شَكُوّه : اى خرّقوه و به اشار الشاعر الى ما فى الزّيارة المعروفة و شهيد فوق الجنازة قد شُكَّتْ بالسّهام اكفانه و شبّه على بعض من له اَدَبٌ فَقَرء شبكت وهو تصحيف .
165- تُصْمى : يعنى تير زدند و براى آنكه برسد به جان فاطمه عليهاالسّلام تصمى : رسانيدن تير صيد را و كشتن معاينه .
166- تَتْلَعُ: يعنى گردنهايشان را دراز كرده و تكبّر و ترفّع مى نمودند.
167- هَمَعَتْ عَيْنُهُ سالَتِ الدَمْعُ وسِحابٌ هَمِعٌ ككَتِفٌ ماطرٌ ودُعُوعٌ هَوامِعٌ وَلَمْ اجد فى (منتهى الا رب) لغة هُمَّعٌ ولعّلة سقط من النّسّاخ . والله العالم . (شيخ عبّاس قمى رحمه اللّه ).


پاورقي

--- پاورقى ---
1- (مصباح المتهّجد) ص 572.
2- (المناقب ) ابن شهر آشوب 4/84.
3- (سوگنامه كربلا) ترجمه لهوف ابن طاوس ، ص 34، (مثير الا حزان ) ابن نما، ص 16 ، (ارشاد) شيخ مفيد 2/27.
4- (تهذيب الاحكام )6/39،(دروس ) شهيد اوّل 2/8.
5- (الكافى ) ،1/464،حديث دوم .
6- (امالى شيخ طوسى )ص 367،مجلس 13،حديث 781.
7- (امالى شيخ صدوق ) ص 200، مجلس 28، حديث 215، (كامل الزيارات ) ابن قولويه ص 64، باب بيستم ، حديث اول .
8- (بحار الانوار) 43/245.
9- (مناقب ) ابن شهر آشوب 4/57.
10- (علل الشرايع ) ص 243، باب 156، حديث سوم .
11- (الكافى ) 1/464،حديث چهارم .
12- سوره آل عمران (3)، آيه 61.
13- سوره احزاب (33)، آيه 40.
14- (شرح نهج البلاغه ) ابن ابى الحديد11/26 و 27.
15- (مستدرك الصحيحين )3/166.
16- (منافب ) ابن شهر آشوب 3/433.
17- (ذخائر العقبى ) ص 130.
18- سوره نساء(4)،آيه 64.
19- (مناقب ) ابن شهر آشوب 3/451.
20- (مناقب ) ابن شهر آشوب 4/78.
21- (تهذيب الاحكام )2/67، (مناقب )ابن شهر آشوب 4/81.
22- (مناقب ) ابن شهر آشوب 3/442.
23- (مناقب ) ابن شهر آشوب 3/442 از (امالى ) مفيد نيشابورى نقل كرده .
24- (منتخب طريحى )ص 121.
25- (تفسير عيّاشى )2/257.
26-(اشعار اعرابى )
لَمْ يَخِبِ الانَ مَنْ رَجاكَوَمَنْ
مِنْ دؤ نِ بابِكَ الحَلقَة
اَنْتَ جَوادٌ وَ اَنْتَ معْتَمَدٌ
اَبوكَ قَدْكان قاتِلَ الْفَسَقَة
لَوْلاَ الَّذي كانّ مِنْ اَوئِلِكُمْ
كانَتْ عَلَيْنَا الْجَحيمُ مُنْطَبَقة
27-اشعار حضرت امام حسين عليه اَّلاف التحية و الثناء:
خُذْهافَاِنّي اِلَيْكَ مُعْتَذِرٌ
وَاعْلَمْ باَنّي عَلَيْكَ ذوُ شَفَقَة
لَوْكانَ في سَيْرنَا الْغَداةُ عَصاً
اَمْسَتْ سمانا عَلَيْكَ مُنْدَفِقَةُ
لكِنَّ رَيْبَ الزَّمانِ ذوُغِير
وَالْكَفُّ مِنّى قَليلَة النّفَقَةِ
(شيخ عبّاس رحمه اللّه )
28- سوره اعراف (7)، آيه 199-202.
29-سوره يوسف (12) آيه 92.
30- سوره انعام (6)آيه 124.
31- (مقتل خوارزمى )ص 225-227،چاپ دار انوار الهدى .
32- (مناقب ) ابن شهر آشوب 4/73.
33- (مناقب ) ابن شهر آشوب 4/76.
34- (عقد الفريد) 4/171.
35- (مناقب )ابن شهر آشوب 4/83
36- (مناقب )ابن شهر آشوب 3/447
37- (مناقب )ابن شهر آشوب 4/92
38- (بحارالانوار) 44/188
39- (كامل الزيارات ) ابن قولويه ص 117، چاپ صدوق .
40- (همان ماءخذ) ص 116،باب 36
41- (امالى شيخ طوسى ) ص 115،حديث 178،(امالى شيخ مفيد) ص 338، مجلس 40.
42- (بحار الا نوار) 44/282.
43- (رجال كشّى )2/574.
44- (معاهد التنصيص )3/96؛ (الاَغانى ) 17/26.
45- (امالى شيخ صدوق )ص 190،مجلس 27،حديث 199.
46- (امالى شيخ صدوق ) ص 191-193، مجلس 27 ،حديث 1و2.
47- (كامل الزيارات )ص 111،باب 33.
48- (كامل الزيارات ) ص 110،باب 32.
49- (همان ماءخذ) ص 108، حديث 6.
50- (كامل الزيارات )ص 83 باب 26.
51- (كامل الزيارات ) ص 114، باب 34.
52- (امالى شيخ طوسى ) ص 6، حديث 268.
53- (كامل الزيارات ) ص 59، باب 17.
54- (كامل الزيارات ) ص 68-69،باب 22.
55- (كامل الزيارات ) ص 67،باب 22.
56-ظاهر اين است كه اين مكالمه در كوفه واقع شده در زمان خلافت ظاهرى حضرت اميرالمؤ منين عليه السّلام و بنابراين ، عمر بن سعد در كربلا تقريبا بيست و پنج سال داشت شش سال از عمر نحسش گذشته بود پس آنچه از كتب غيره معتبره وارد شده كه ابن سعد در زمان رسول خدا صلى اللّه عليه و آله بوده بى اصل است و اگر بعضى از علماى عامّه ولادت او را در روز كشته شدن عمر نوشته اند شايد اشتباه بر ناقل شده و مراد روز كشته شدن عثمان باشد و مناسب لفظ (يحبو)و(يدرج ) در اين روايت معتبر هم همين است .
و بر فرض اگر درست باشد، عمر سعد در كربلا سى و هفت ساله تقريباً بوده ، به هر حال ، آنچه در اَلْسِنَه عوام مشهور است كه از عمر سعد به ريش سفيد صحراى كربلا تعبير مى كنند بى ماءخذ است . و اللّه العالم (شيخ عبّاس قمى رحمه اللّه )
57-به مطالب مقصد سوم مراجعه شود در وقايع روز عاشورا.
58- (ارشاد) شيخ مفيد 1/330 (اعلام الورى ) 1/344
59- (قرب الا سناد)صفحه 26، حديث 87، چاپ مؤ سسه آل البيت عليه السّلام
60- (ارشاد) شيخ مفيد 2/131-132
61- (امالى شيخ صدوق ) صفحه 177، مجلس 24، حديث 179.
62- (بحار الانوار) 45/143.
63- ذكر اين سه نفر تا آخر كلام ايشان بعد از آمدن وليد موافق روايت ابن شهر آشوب و غيره است ولكن مخفى نماند كه آنچه در تاريخ ضبط شده فوت عبد الرحمن بن ابى بكر است در زمان سلطنت معاويه . (شيخ عبّاس قمى رحمه اللّه )
64- (بحار الانوار) 44/329.
65- سوره قصص (28)،آيه 21.
66- (ارشاد) شيخ مفيد 2/35.
67- (بحار الانوار)45/88.
68- (جلاء العيون ) علامه مجلسى ص 602.
69- سوره قصص (28)،آيه 22.
70- بنون و جيم و باء مفتوحات قاله ابن الاثير.
71- بجيله كحنيفة قبيلة والنسبة بجَلى كحنفّى .
72- سوگنامه كربلا (ترجمه لهوف ابن طاوس ) ص 68-70
73- به تقديم ياء مثناة بر ثاء مثلثه .
74- سوره روم (30)، آيه 60.
75- (لؤ لؤ و مرجان ) ص 102.
76- (سوگنامه كربلاء)، ترجمه لهوف ص 80-82.
77- (تاريخ طبرى ) 6/184، تحقيق : صدقى جميل العطار
78- (ارشاد) شيخ مفيد 2/41.
79- (تاريخ طبرى ) 6/189، (مقاتل الطالبيين ) ابوالفرج اصفهانى ص 100.
80- (تاريخ طبرى ) 6/193 از (ابومِخْنَف ) نقل كرده است .
81- (كامل بهائى )، عماد الدين طبرى 2/275، چاپ مرتضوى .
82- يقال مارَت نَفْسه شُعاعاً اى تفرّقت من الخوف .
83- (مروج الذهب ) مسعودى 3/59، (مقاتل الطالبيين ) ص 106.
84- (جلاء العيون ) ص 618 و 619، (سوگنامه كربلا) ترجمه لهوف ابن طاوس ص 103.
85-
قَدْ اَمَّنَتْهُ وَ لااَمانَ لِغَدْرِها
فَبَدَتْ لَهُ مِمّا يَجِنُّ عَلائِمُ
وَ اَسَرَتْهُ مُلْتَهِبَ الْفؤ ادِ مِنَ الظّماءِ
وَ لَهُ عَلَى الْوَجَناتِ دَمْعُ ساجِمٌ
لَم يَبْكِ مِنْ خَوفٍ عَلى نَفْس لَهُ
لكِنَّهُ اَبْكاهُ رَكبٌ قادِمٌ
يَبْكى حُسَيْناً اَنْ يُلاقى مالَقى
مِنْ غَدْرِهِمْ فَتُباحُ مِنْهُ مَحارِمٌ
86- طلبيدن بكر بن حمران موافق روايت ابن شهر آشوب درست نيايد؛ چه او نقل كرده كه مسلم بكر را درمعركه قتال به درك فرستاد.(شيخ عبّاس قمى رحمه اللّه )
87- (مقاتل الطالبيين ) ابوالفرج ص 108 و 109.
88- در رؤ ياى صادقه ميرزا يحيى ابهرى است كه حضرت امام حسين عليه السّلام را ديد در حرم مطّهر بين ضريح و در وسطى ايستاده بود و نور جلالش مانع از مشاهده جمالش است و پيرمرد محاسن سفيدى پشت به ديوار مقابل آن حضرت ايستاده در كمال ادب چون خواست داخل حرم شود آن پيرمرد مانع شد به ملاحظه حضرت فاطمه و خديجه كبرى و حضرت رسول و اميرالمؤ منين عليهماالسّلام كه در حرم بودند و گفت دانستم كه پيغمبرانى كه از اجداد آن حضرت بودند با امامان داخل حرم بودند، مى گويد پس من قهقرى بيرون آمدم از حرم تا دَرِ رواق آنجا ايستادم . پس نقل كرده شفا گرفتن خود را از حضرت تا آنكه گفته ديدم در پهلوى خود ايستاده شيخ جليلى كه محاسنش سفيد است پس با وى گفتم : شيخنا! اين پيرمرد كه محاسن سفيد دارد و خارج از م شد او متوّلى است ؟ فرمود او را نشناختى با اينكه زيادتر از يك ساعت است كه به او متوسّل شده اى ؟! گفتم به حق اين امام نشناختم او را! فرمود: او حبيب بن مظاهر است . گفتم : از كجا دانستى كه من متوسّل به حبيب شده ام زيادتر از يك ساعت ؟ فرمود: ما مى ديديم ترا پس خجالت كشيدم كه اسم او را بپرسم چون از دست من رفت از شخص ديگرى پرسيدم اسم او را، گفت : هانى بن عروه بود. پس تاسّف خوردم كه چرا او را نشناختم تا دامنش را بگيرم (شيخ عبّاس قمى رحمه اللّه )
89- (حبيب السّير) 2/43، چاپ خيّام .
90- (مروج الذهب ) 3/59.
91- (تذكرة الخواص ) سبط ابن جوزى ص 219
92- (مقاتل الطالبيين ) ص 86 به جاى (عليه ) ، (حليه ) ذكر شده است .
93- هدية الزائرين ص 215 - 218، چاپ تبريز، 1343 ق
94-كساقطة لفظاً و معنًى .
95- (زرود) اسم آن منزل است كه خبر شهادت مسلم رسيد چنانچه خواهد آمد. ان شاءاللّه
96- (امالى شيخ صدوق ) ص 143، حديث 145.در متن (يا حىّ يا قيوّم ) و (يا حىّ يا حكيم يا حليم )ذكر شده بود كه با متن (امالى ) تصحيح شده و در متن آورد شد.
97- (سوگنامه كربلا) ترجمه لهوف ابن طاوس ص 115.
98- (سوگنامه كربلا) ص 121.
99- مراد از (عبادله ) عبداللّه بن عباس و عبداللّه بن زبير و عبداللّه بن عمر است (شيخ عبّاس قمى رحمه اللّه
100- (مقاتل الطالبيين ) ص 110
101- (مقاتل الطالبيين ) ص 110
102- (مقاتل الطالبيين ) ص 111،به جاى (قَنْبَرة )، (قُبَّرَةٍ) آمده است
103- (سوگنامه كربلا) (ترجمه لهوف ) ص 129
104- (ارشاد) شيخ مفيد 2/68و69
105-حُصين (ضمّ حاء مهمله و فتح صاد) ابن تميم (تاء نقطه دار با دو ميم ) و بعضى نمير گفته اند و شايد اين غلط باشد. ابن ابى الحديد گفته كه تميم بن اسامة بن زبير بن وريد تميمى همان كس است كه وقتى اميرالمومنين عليه السّلام فرمود: سلونى قَبْلَ اَنْ تَفْقِدونى پرسيد چند مو در سر من است ؟ حضرت فرمود: به خدا قسم مى دانم ولكن كجا است برهان آن يعنى از كجا معلوم كنم بر تو كه عددش همان است كه من مى گويم و من خبر داده شده ام به مقام تو و به من گفته شده كه بر هر موئى از موى سر تو ملكى است كه ترا لعنت مى كند و شيطانى است كه ترا به حركت در مى آورد.
كه گفتم آن است كه در خانه تو بچه اى است كه مى كُشد پسر پيغمبر را يا تحريص مى كند بر قتل او و چنان بود كه آن حضرت فرموده بود پسر تميم . حُصين (به صاد مهمله ) آن روز طفلى كوچك بود كه شير مى خورد پس زنده ماند تا اينكه سر كرده سرهنگان ابن زياد شد و ابن زياد او را فرستاد به سوى ابن سعد كه در باب حسين عليه السّلام مسامحه نكند و با او كارزار كند و ابن سعد را بترساند از مخالفت ابن زياد در تاءخير قتل امام حسين عليه السّلام لاجرم صبح همان شب كه حصين بن تميم اين رسالت را براى عمر سعد آورد حسين عليه السّلام كشته شد. انتهى .
فقير گويد كه سبط ابن الجوزى در (تذكرة ) نقل كرده كه بعضى قاتل امام حسين عليه السّلام را حصين گفته اند، گويند تيرى به آن حضرت زد پس فرود آمد و سر مباركش را جدا كرد.
وَ عَلَّقَ رَاْسَه فى عُنُقٍ ليتَقَرَّبَ بِهِ اِلى ابْنِ زِياد عَلَيْهِ لَعائن اللّهِ. (تذكرة الخواص )، ص 228 (شيخ عبّاس قمى رحمه اللّه )
106- و به روايت سيّد براى سليمان بن صُرد و مسبّب بن نَجَبَه و رفاَعة و جماعتى از شيعيان نوشت (شيخ عبّاس قمى رحمه اللّه )
107- (ارشاد) شيخ مفيد 2/70.
108- (سوگنامه كربلا) سيّد ابن طاوس ص 139.
109- سوره احزاب (33)،آيه 23.
110- سوره توبه (9) آيه 51.
111- (ارشاد) شيخ مفيد 2/72.
112- (ارشاد) شيخ مفيد 2/73.
113- (سوگنامه كربلا) (ترجمه لهوف سيّد ابن طاوس )ص 133
114- (سوگنامه كربلاء) ص 137.
115- (الكافى ) 1/398.
116- (سوگنامه كربلا) (ترجمه لهوف سيّدبن طاوس ) ص 131.
117- (ارشاد) شيخ مفيد 2/76و77.
118- سوره احزاب (33)، آيه 23.
119- (ارشاد) شيخ مفيد 2/81 و 82.
120- (ارشاد) شيخ مفيد 2/75-95، (سوگنامه كربلا) ترجمه لهوف ص 137-147.
121- (مقاتل الطالبيين ) ابوالفرج اصفهانى ص 112.
122- (تذكرة الخواص ) سبط ابن جوزى ص 223.
123- (ارشاد)شيخ مفيد 2/84 و 86
124- (ارشاد) شيخ مفيد 2/86.
125- مكشوف باد كه عثمان بن عفّان را مصريان در مدينه محاصره كردند و منع آب از وى نمودند خبر به اميرالمؤ منين عليه السّلام كه رسيد آن جناب متغيّر شدند و از براى او آب فرستادند و شرح قضيّه او در تواريخ مسطور است .
لکن بني اميه اين وقعه را دست آويز ديرينه خود قرار دادند و به مردم اظهار داشتند كه عثمان كشته شده با حال تشنگى بايد تلافى نمود و به گمان مردم دادند كه شورش مردم بر عثمان به صوابديد حضرت امير عليه السّلام بوده ، در اين باب فتنه و بغى و نواصب خونريزيها از مسلمانان كردند تا وقعه كربلا سيد، اول حكم كه ابن زياد نمود منع آب از عترت پيغمبر صلى اللّه عليه و آله شد و از زمانى كه حكم منع آب شد عمر بن سعد در صدد اجراى اين حكم بر آمد و به همراهان و لشكر خود سپردكه نگذاريد اصحاب امام حسين از شريعه فرات آب بردارند اگرچه فرات طويل و عريض بود لكن اصحاب حضرت درمحاصره بودند و مكرّر ابن زياد در منع آب تاءكيد كرد عمر بن سعد، عمرو بن حجّاج زبيدى را با پانصد سوار ماءمور كرد كه مواظب شرايع فرات باشند و تشنگى سخت شد در اصحاب حضرت .
و از ( مناقب ) نقل شده كه سه شبانه روز ممنوع بودند، گاهى چشمه حفر كردند و آن جماعت بى حيا پر كردند، گاهى چاه كندند براى استعمال آب غير شرب و گاهى شبانگاه حضرت ابوالفضل عليه السّلام تشريف برد و آبى آورد. و در روايت (امالى ) از حضرت سجّاد عليه السّلام مروى است كه در على اكبر عليه السّلام با پنچاه نفر رفت در شريعه و آب آورد و حضرت سيدالشّهداء عليه السّلام به اصحاب فرمود: برخيزيد و از اين آب بياشاميد و اين آخر توشه شما است از دنيا و وضو بگيريد و غسل كنيد و جامه هاى خود را بشوئيد تا كفن باشد براى شما و از صبح عاشورا ديگر م رسول خدا صلى اللّه عليه و آله برسد و معلوم است كه هواى گرمسير در يك ساعت تشنگى چه اندازه كار سخت مى شود و قدر معلوم از تواريخ و اخبار آن است كه كشته شدند ذريّه رسول خدا صلى اللّه عليه و آله با لب تشنه پس چقدر شايسته باشد كه دوستان آن حضرت در وقت آشاميدن آب يادى از تشنگى آن سيّد مظلومان نمايند.
و از (مصباح كفعمى ) منقول است كه هنگامى كه جناب سكينه در مقتل پدر بزرگوار خود آمد جسد آن حضرت را در آغوش گرفت و از كثرت گريستن مدهوش شد و اين شعر را از پدر بزرگوار در عالم اغماء شنيد:
شيعَتي ما اِنْ شَرِبْتُمْ رَىَّ عَذْبٍ فَاذْكُرُوني
اَوْسَمِعْتُمْ بِغَريبٍ اَوْ شَهيدٍ فَانْدُبوني مصباح كفعمى ص 967
و ظاهر اين است بقيّه اشعارى كه به اين رديف اهل مراثى مى خوانند از ملحقات شعرا باشد نه از خود حضرت و نيكو ارداف نموده اند.
در (کامل بهائى ) است كه ابن زياد به مسجد جامع رفت و گفت منادى ندا كرد كه مردان جمله با سلاح شهر بيرون بروند از براى جنگ با امام حسين و هر مردى كه در شهر باشد او را بكشند و هم نوشته كه در كوفه و حوالى آن هيچ مردى نمانده بود الاّ كه ابن زياد طوعا و كرها رانده بود و غيره كار حسين و اصحابش را تمام كند و گفته كه راويان احوال ايشان حُمَيْد بن مسلم كِندى كه در لشكر ملاعين بود و زينب خواهر امام حسين عليه السّلام و علىّ زين العابدين عليه السّلام اند و حُمَيْد از جمله نيك مردان بود لكن او را به اكراه و اجبار آنجا حاضر كرده بودند. (كامل بهائى ) 2/279.(شيخ عبّاس قمى رحمه اللّه ).
126- (سوگنامه كربلا) ترجمه لهوف سيّد ابن طاوس ص 157.
127- (ارشاد) شيخ مفيد 2/88 و 89.
128- (سوگنامه كربلا) ص 165.
129- (تاريخ طبرى ) 6/224، تحقيق : صدقى جميل العطّار.
130- (جلاء العيون ) علاّمه مجلسى ص 650.
131- (سوگنامه كربلا) ص 173.
132- در (كامل بهائى ) است كه (جون ) غلام ابوذر در كار سلاح سازى دستى تمام داشت 2/280 (شيخ عبّاس قمى رحمه اللّه )
133- (ارشاد) شيخ مفيد 2/93.
134- (ارشاد) شيخ مفيد 2/93 و 94.
135- (جلاء العيون ) علامه مجلسى ص 651.
136- (سوگنامه كربلا) ترجمه لهوف ص 175.
137- (تذكرة الخواص ) ص 226.
138- بعضى از اهل اطلاع گفته اند: بدان كه آنچه تحقيق شده آن است كه موقف حضرت سيّد الشهداء عليه السّلام در روز عاشورا رو به نقطه مشرق بوده و موقف عمر بن سعد-لعنه اللّه - رو به مغرب و (شفيّه ) همين جايى است كه فعلاً (حکميّه ) مى گويند،هنگامى كه آب فرات طغيان مى كند مردم از آنجا سوار طرّاده مى شوند مى روند به كوفه و بودن شفيّه حكميّه به دليل قصه ضحاك بن عبداللّه مشرقى است كه از ميان قوم فرار كرد تا رسيد به شفيّه كه تقريباً نيم فرسخ است از شهر كربلا تا به آنجا ؛ و امّا آنكه موقف عمر بن سعد مواجه مغرب بود به دليل آنكه ميمنه او فرات واقع مى شود و عمرو بن حجّاج موكّل بر فرات در ميمنه بوده ؛ و در عبارت طبرى است كه گفته : ثُمَ اِنَّ عَمرو بنَ حجّاج حَمَلَ عَلى الحسين عليه السّلام فى مَيمَنَةِ عُمَر بن سَعد.انتهى .
شنيدم از فاضل كامل و مطلع خبير ماهر جناب آقاى سيّد عبدالحسين كليدار به بقعه مباركه حضرت سيّد الشهداء عليه السّلام كه مى فرمود (نواويس ) تا نزديك پل سفيد بوده كه قبرستان بابل بود و مرده ها را در ميان خم مى گذاشتند و دفن مى كردند و فعلاً در آن خمها كه پيدا شده خاكى بوده در آتش كه مى ريختند بوى گندى از آن ساطع مى شد و كربلا شهرى بوده مقابل (نواويس ) و دو نهر يكى علقمى بوده و يكى نهر نينوا ؛ و نهر علقمى الا ن آثارش هست از طرف عون مى آمده و در سابق كه عربانه ها از راه عون به كربلا مى آمد از دل آن نهر مى گذشت و الان آثارش هست تا نزديك شهر كربلا نزديك كوره پزى ها كه آثارش منطمس مى شود لكن به خط مستقيم اگر كسى بيايد مى رسد به مقام حضرت صادق عليه السّلام و از نزديك غاضريه و آن نهر از پشت سر قبر مبارك حضرت ابوالفضل عليه السّلام مى گذشته و آن حضرت بر مسنّاة آن شهيد كشته . واللّه العالم (شيخ عبّاس قمى عليه السّلام ).
139- (ارشاد) شيخ مفيد 2/96.
140- (ارشاد) شيخ مفيد 2/98.
141- يعنى اِنْ قتلنا لَمْ يَكُنْ عاراًعَلَينا لاِنّ سَبَبَهُ لَمْ يَكُن عَنْ جُبْن وَ عَدَم اِقْدام عَلَى الْمكافِح وَلكِن سَبَبَه مَنايانا وَ دولة آخرينا و مثل هذا لم يكن عاراً.(شيخ عبّاس قمى رحمه اللّه )
142- (سَرى ) كَغتى مهتر و جوانمرد و سختى ، سروات جمع . (شيخ عبّاس قمى رحمه اللّه )
143- از اين كلمه اشارتى به ظهور حجّاج بن يوسف ثَقَفى فرموده ومى تواند مراد مختار بن ابى عبيده ثَقَفى باشد چنانكه علاّمه مجلسى فرموده . (شيخ عبّاس قمى رحمه اللّه )
144- (سوگنامه كربلا)(ترجمه لهوف )ص 179-185.
145- (تاريخ طبرى )6/208، تحقيق : العطّار.
146- (سوگنامه كربلا)ص 189.
147- (تاريخ طبرى )6/230.
148-در(ارشاد)به جاى (دُرَيْد)،ذُوَيْد)ذكرشده كه ظاهراً ثبت (ارشاد)صحيح است .
149- (ارشاد)شيخ مفيد 2/101.
150- (سوگنامه كربلا) سيدبن طاووس ص 185.
151- (مناقب ) ابن شهر آشوب ، 4/122 .
152- الالف للا طلاق اى : ما يدفنون .(شيخ عبّاس قمّى رحمه اللّه )
153- (رجال نجاشى ) ص 229، شرح حال شماره 606.
154- (ثبيط) به تقديم المثلثة على الموحدّه مصغَراً.
155- سوره يونس (10)،آيه 58.
156- (تاريخ طبرى )6/183 و 184.
157- (سوگنامه كربلا) ترجمه لهوف ص 187.
158- عُلَيْم بالتّصغير فَخْذٌ من جناب بالجيم و النوّن الموحّدة و (جناب ) بطن من كلب .
159-ذو مِرَّة به كسر ميم أ ي صاحب قوّة .
160- و عَصْب كَفَلْس اى شدّة .
161- و خوّار ككتّان اءي الضّعيف .
162- (ارشاد) شيخ مفيد 2/102.
163- (ثُغْرَه ) بالضّم مغاكى در چنبر گردن . لَبان يعنى سينه . و معنى بيت آن است كه پيوسته تير زدن به گودى گلو و سينه او تا حدّى كه خون مثل پيراهن بر بدنش احاطه كرد و خون را پيراهن خود نمود. (شيخ عبّاس قمى رحمه اللّه ).
164- (الخَيف ) به فتح خاء موضعى است به مكّه ناميده شده به آن مسجد الخيف . (حَيْف ) بالفتح جَوْر و ستم .
165- (طرف ) اسب كريم .
166- (شبا) تيزى نيزه
167- (اِنْ تَعْقِروا) يعنى اگر پى كنيد اسب مرا.
168- سيف مِقصَل كمِنْبرَ: تيغ برّان .
169- (لاناكِلاٍمِنهم ) يعنى نه نكول خواهم كرد از جنگ ايشان و بر نخواهم گشت از ترس .
170-بعضى ها (بَرير)بروزن اَمير)ثبت كرده اند (ويراستار).
171- ر.ك :(تنقيح المقال )1/167، چاپ سه جلدى .
172- و صاحب (معراج الجنان ) مصيبت وَهب راچنين نظم كرده :
عروس از خيمه سوى رزمگه تاخت
بروى نعش شوهر خويش انداخت
يكى راگفت آن شِمر بَد اَختر
كه ملحق ساز اين زن رابه شوهر
به يك ضربت رسانيد آن منافق
تن مهجور عذرا را به وامق
چو شد كلبى سوى جنّت روانه
بياسود از غم و رنج زمانه
بروُن آمد دگر شيرى مجاهد
كه نام او بُدى عمروبن خالد
به پيش روى عشق عالم افروز
كشيد از دل يكى آه جگر سوز
به اشك آلوده باشد اين سخن گفت
مُرخّص كن كه با ياران شوم جفت .
(شيخ عباس قمى رحمه اللّه )
173- (سوگنامه كربلا)(ترجمه لهوف )ص 195.
174- (الْمذحِجْ) كَمْجلِس بالمعجمه ثم الحاء ثم الجيم .
175- (مُحرج ) آنكه از كارزار رو نگرداند.
176- (ضَبع ) يعنى گفتار.
177- (ازل ) يعنى خفيف و سريع در دويدن .
178- (اَعْرَج ) صفت ضَبْع است نه آنكه لنگ باشد در واقع بلكه ضبع را به عرج توصيف مى كنند چون در وقت راه رفتن به خيال مى اندازد كه لنگان لنگان راه مى رود، وگرگ و كفتار در كشتن گوسفندان و فساد در ايشان هر گاه واقع شوند در ميان گلّه معروفند به حّدى كه مثل مى زنند به ايشان ، (شيخ عبّاس قمّى رحمه اللّه ) و در (مناقب ) به جاى (الضّبع )، (الذئب ) است .
179- سوره احزاب (33)، آيه 23.
180- وَ انَّ بَيْتى فى ذُروى (خ ل )


پاورقي

181-يعنى دوشها.
182-يعنى القوة .
183- (تاريخ طبرى )6/237-238،تحقيق : العّطار.
184- (تاريخ طبرى )6/238
185- (تاريخ طبرى )،از ابومخنف نقل كرده است .
186- (مثير الاحزان ) ص 65.
187- (قَسْر) مغلوب شدن به ستم .
188- پراكنده مى شد.
189-مقابل سهل است .
190- (بحار الانوار)45/25.
191- (الا خفاق ) الصّرع يقال اَخْفَقَ زيْد عمروا فى الحرب ، اى صَرعَه فَكَانَّ النَّبلُ يجرى بها الصرع والرّشاق جمع رشيق وهوالسَّهْم اللّطيف .(شيخ عباس قمى رحمه اللّه )
192- (تاريخ طبرى ) 6/239، تحقيق : العطّار.
193- القِنَا الْخَّطار:نيزه جُنبان ، رجل خَطّارٌ بِالرمْحِ اءي طعّان .
194- (تاريخ طبرى )6/239-240.
195- (ارشاد)شيخ مفيد 2/105.
196- (طَرْف ) اسب كريم (شَبَا الْهَنا) يعنى تيزى سرنيزه .
197- (عَقْر) پى كردن .
198- (غِيْل ) بالكسر بيشه شير.
199- (خادِر) اسم فاعل خَدَرالا سد است يعنى لازم گرفت شير بيشه خود را يا خانه را و در آن قرار گرفت و مصمّم شد. (شيخ عباس قمى رحمه اللّه ).
200- (تاريخ طبرى ) 6/241، تحقيق : العطار.
201- (مناقب ) ابن شهرآشوب 4/112، تحقيق : البقاعى .
202- جمع صعود يعنى جاى بلند.
203- عن حماكم كيف انصرف وهواكم لى به شرف ، سيّدى لاعشت يوم اءرى فى سوى ابوابكم اقف (شيخ عباس قمى رحمه اللّه )
204- (بحار الانوار)45/22.
205- فَدَتك نَفْسى (خ ل )
206- (بحارالانوار)45/25.
207- (عجوز فى النساء) در بعضى نُسَخ به جاى (سيدى فى النساء) است و اين اَولْى و اَنْسبَ به عبارت است . (مصححّ)
208-جوز) كصَبُور پير زن كلان سالخورده و به معنى سِپر و نيزه و آلت كارزار و سَگ نيز آمده و اضافه او به سيّدى به ملاحظه هر يك از اين معانى درست است .(شيخ عباس قمى رحمه اللّه ) (ارض خاويه ) يعنى زمينى كه خالى از اهلش شده باشد و شايد در اينجا اشاره باشد به كشته شدن شوهر و پسر اين زن و بى كس شدن او.(شيخ عباس قمى رحمه اللّه )
209- (بحار الانوار) 45/28.
210- (بحار الانور) 45/30.
211- (ذِمار) بالكسر آنكه سزاوار بود نگاهداشت آن بر مرد ؛ يقال حامى الذُّمار و حوزه يعنى ناحيه و ميانه ملك (شيخ عباس قمى رحمه اللّه )
212- (مناقب ) ابن شهر آشوب 4/114، (تاريخ طبرى ) 6/234.
213- پوتين .
214- سوره احزاب (33) آيه 23.
215- (بحار الانوار) 45/31.
216- (مقاتل الطالبيين ) ابو الفرج اصفهانى ص 86.
217- سوره آل عمران (3)، آيه 33 و 34.
218- (ارشاد) شيخ مفيد 2/106 با مختصر تفاوت
219- (بحار الانوار) 45/43.
220- همان ماءخذ
221- (مقاتل الطالبيين ) ص 116.
222- (ارشاد) شيخ مفيد 2/107.
223- (مقاتل الطالبيين ) ص 86.
224- (لؤ لؤ و مرجان ) محدّث نورى ص 90 .
225- (بحار الانوار) 45/32، به نقل از مقتل محمّد بن ابى طالب كرده .
226- (مقاتل الطالبيين ) ص 98، (ارشاد) 2/107، (تاريخ طبرى ) 6/242.
227- (الكامل فى التاريخ ) ابن اثير 4/243.
228- (بحار الانوار) 45/32.
229- (بحار الانور) 45/34.
230- (مقاتل الطالبيين ) ص 95 - 96.
231- (تاريخ طبرى ) 6/242.
232- (مناقب ) ابن شهر آشوب 4/115، تحقيق : البقاعى .
233- (مقاتل الطالبيين ) ص 95.
234- (بحار الانوار) 101/243.
235- (مناقب ) ابن شهر آشوب 4/114.
236-همان ماءخذ
237- (بحار الانوار)45/34.
238- عمو زادگان آن حضرت اولاد عقيل و مسلم و اولاد جعفر و عبداللّه بن جعفر است (شيخ عباس قمى رحمه اللّه )
239- (بحار الانوار) 45/35-36.
240- (إ علام الورى )طبرسى 1/418.
241- (لؤ لؤ و مرجان ) ص 183، تحقيق : حسين استاد ولى ،
242- (آجام ) يعنى بيشه ها
243- (سندرة ) بالفتح نوعى از پيمانه بزرگ .
244- (بحار الانوار) 45/36با مختصر تفاوت .
245- (مقاتل الطالبيين ) ص 93
246--گفته اند مادر جناب قاسم را امّ ابى بكر مى گفتند و اسمش رمله بود. (شيخ عباس قمى رحمه اللّه ).
247- (اخبار الطوال ) دينورى ص 257
248- (بحار الانوار) 45/38
249- (مقاتل الطالبيين ) ص 88
250--(بحارالانوار) 45/38.
251--(مناقب ) ابن شهر آشوب 4/116.
252--(مقاتل الطالبيين ) ص 88.
253--(مناقب ) ابن شهر آشوب 4/116.
254--(وفاء الوفاء) سمهودى 3/895.
255- بعضى محمّد اصغر يا عبداللّه گفته اند.
256- كثيرالفضل .
257- (مناقب )ابن شهر آشوب 4/116.
258- ساقيه يعنى جوى خُرد و ظاهراً اينجا مراد نهر است كه از فرات منشعب شده براى سقايت نخلستانها(شيخ عبّاس قمى رحمه اللّه ).
259--(سوگنامه كربلاء) (ترجمه لهوف )ص 269.
260- (تاريخ طبرى )6/244 و 245.
261- قال ابراهيم بن محمّد البيهقى احد اَعلام القرن الثالث فى كتاب (المحاسن والمساوى ) عند ذكر نزول الحسين عليه السّلام و اصحابه بِكربلا ما لفظه : فنزلوا و بينهم و بين الماء يسيرُ قال فاءراد الحسين عليه السّلام و اصحابه الماء فحالُوا بينهم و بينه فقال له شمرذى الجوشن لاتشربون ابدا حتّى تشربون من الحميم ، فقال العباس بن على عليهماالسّلام للحسين عليه السّلام : اَلَسْنا عَلَى الْحقّ؟ قال : نَعَم ! فحمل عليهم فكشفهم عن الماء حتى شربو و استقوا.(شيخ عباس قمى رحمه اللّه )
262- (زقا)اى صاح تزعم العرب ان للموت طائر اًيصيح و يسمّونه الهامه و يقولون اذا قتل الانسان ولم يوخذ بثاره زقت هامته حتّى يثار.(شيخ عبّاس قمّى رحمه اللّه )
263- (والمصاليت ) جمع مصلاة و هو الرجل المتشمّر قمى رحمه اللّه سيف مصلّت : شمشير كشيده .
264- (بحارالانوار) 45/40.
265- (بحار الانوار) 45/40 و 41.
266- (مناقب ) ابن شهر آشوب 4/117.
267- (بحار الانوار) 45/41.
268- (امالى شيخ صدوق ) ص 548،مجلس 70،حديث 731.
269- (بحار الانوار) 45/40.
270- (المنتخب ) طُريحى ص 438.
271- (الفيض القدسى ) محدث نورى . ص 287، تحقيق : سيد جعفر نبوى .
272- (اثبات الوصيّة ) مسعودى ص 167، انتشارات انصاريان .
273- (دعوات راوندى ) ص 54.
274- (الكافى ) 2/331، باب الظلم ، حديث 5.
275- از كتاب (حدائق الورديه ) نقل است كه چون روز عاشورا، انصار و اصحاب سيد الشهداء عليه السّلام به درجه رفيعه شهادت رسيدند حضرت شروع كرد به ندا كردن اَلا ناصِرٌ فَيَنْصُرُنا! زنان و اطفال كه صداى آن حضرت را شنيدند صرخه و صيحه كشيدند.
سعد بن الحرث الانصارى العجلانى و برادرش ابوالحتوف كه در لشكر عمر سعد بودند چون اين ندا شنيدند و صيحه عيالات آن جناب را استماع كردند ميل به جانب آن جناب نمودند و پيوسته مقاتله كردند و جمعى را مقتول و برخى را مجروح نمودند آخر الا مر هر دو شهيد شدند. (شيخ عباس ‍ قمى رحمه اللّه )
276--(تذكرة الخواص ) ص 227.
277- (تذكرة الخواص ) ص 227.
278- (احتجاج ) طبرسى 2/25.
279- اين مضمون در تاريخ طبرى نيست بلكه در آنجا تصريح مى كند كه آن حضرت خونها را در كف مى گرفت و بر زمين مى ريخت .
280- اين عبارت ابداً در تاريخ طبرى و احتجاج و ارشاد نيست فقط سبط در (تذكرة ) نقل نموده (ويراستار).
281- (تاريخ طبرى ) 6/243 با مختصر تفاوت .
282--(بحار الانوار) 45/47-48.
283--(بحار الانوار) 45/49.
284- همان ماءخذ
285- (تاريخ طبرى ) 6/245، (بحار الانوار)45/50.
286- (لؤ لؤ و مرجان ) محدّث نورى ص 186 و 187، تحقيق : حسين استادولى .
287- (بحار الانوار) 45/52 - 53.
288- (معراج المحبّة ) شيخ على العراقين ص 6، چاپ مرحوم انصارى ، سال 1357 شمسى .
289- در بعضى نسخه ها (بشر) و در ارشاد مفيد (نسر) ذكر شده .
290-ترجمه (لهوف ) (سوگنامه ) ص 225 ؛ (ارشاد) شيخ مفيد 2/110.
291- (ارشاد)، 2/111.
292- (تاريخ طبرى ) 6/245.
293- (ارشاد) شيخ مفيد 2/111.
294- (تاريخ طبرى )6/245
295- (سوگنامه كربلا) (ترجمه لهوف ) ص 229 .
296- (ارشاد) شيخ مفيد 2/12.
297- (مناقب ) ابن شهر آشوب 4/120.
298- (سوگنامه كربلا) (ترجمه لهوف ) ص 233.
299- (كامل الزيارات ) ص 351.
300- (ارشاد) شيخ مفيد 2/133.
301- (ارشاد) شيخ مفيد 2/133 - 134.
302- (بحارالانوار) 45/60.
303- (بحارالانوار) 45/58 - 59.
304- در بعضى نسخه ها (حُويَّة ) يا (حَوْبَة ) ذكر شده .
305- (بحارالانوار) 45/60.
306- (بحار الانوار) 45/58، (سوگنامه كربلا) (ترجمه لهوف ) ص 241.
307- (مثير الاحزان ) ص 80.
308- (كامل الزيارات ) ص 274، باب 88، چاپ صدوق ، تهران .
309- (بحارالانوار) 45/58.
310- (بحارالانوار) 45/58.
311- (معراج المحبة ) ص 93، چاپ محمد على انصارى ، سال 1357 شمسى .
312- صاحب (روضة الصفا) گفته كه بعضى گفته اند: عمر سعد هر دو دست او را يعنى شمر را گرفته گفت : از خداى تعالى شرم ندارى كه بر قتل اين پسر بيمار اقدام مى نمائى ؟ شمر گفت : فرمان عبيداللّه صادر شده كه جميع پسران حُسين را بكشم و عُمَر در اين باب مبالغه كرد و شمر از آن فعل قبيح و امر شنيع دست باز داشته امر كرد تا آتش در خيمه هاى اهل بيت مصطفى زدند.
با چنين سنگدلى ها كه از آن قوم آمد
سنگ نباريد زهى مستنكر
اين چنين واقعه حادث و آنگاه هنوز
چرخ گردان و فلك روشن و خورشيد انور
313- (بحارالانوار) 45/59.
314- (اقبال الاعمال ) ص 49، چاپ اءعلمى ، بيروت .
315- (مصباح المُتَهجّد) ص 543، چاپ اءعلمى ، بيروت .
316- (مناقب ) ابن شهر آشوب 4/122، چاپ دار الا ضواء، بيروت
317- (امالى شيخ صدوق ) ص 191 و 192، مجلس 27، حديث 201.
318- (كامل بهائى ) 2/303، چاپ مرتضوى ، تهران .
319-
اى داغ تو روان خون دل از ديده و حور
بى تو عالم همه ماتمكده تا نفخه صور
تا جهان باشد و بوده است كه داده است نشان
ميزبان خفته به كاخ اندر و ميهمان به تنور
سَر بى تن كه شنيده است به لب آيه كهف
يا كه ديده است به مشكاة تنور آيه نور (شيخ عباس قمّى رحمه اللّه )
320- (تاريخ طبرى ) 6/247، تحقيق : صدقى جميل العطّار.
321- (معراج المحّبة ) ص 9، چاپ محمّدعلى انصارى .
322- آتشكده نيرّ تبريزى ص 130، چاپ فردوسى ، تبريز، 1364 ش .
323- (ديوان محتشم كاشانى ) ص 284، با مختصر تفاوت ، چاپ سنائى ، تهران .
324- بدان كه (جامعه ) اسم يك نوع از (غُل ) است و وجه اين تسميه آن است كه جمع مى كند دستها را به سوى گردن و غُل طوقه آهنى است در گردن گذارند و از دو طرف زنجير دارد كه به اختلاف از دو طرف آن طوقه خارج مى شود، يعنى از طرف راست به سمت دست چپ و از طرف چپ به سمت دست راست مى رود دو دستها بسته مى شود دو طرف زنجير پس از بسته شدن دستها به وسيله گداختن يا كوبيدن به هم وصل مى شود كه ديگر جدا نشود و از اين جهت هنگامى كه يزيد پليد خواست غُل را گردن آن حضرت بردارد سوهان خواست (شيخ عبّاس ‍ قمّى رحمه اللّه ).
325- (معراج المحبّة ) ص 97.
326- اين كلمات حضرت زينب عليهاالسّلام اشاره باشد به آنچه ظاهر شد از هارون الرشيد و متوكل لعين و در محو آثار آن قبر شريف چنانچه در (تتمّة المنتهى ) در حال متوكّل به شرح رفته به آنجا مراجعه شود (شيخ عبّاس قمّى رحمه اللّه ).
327- (كامل الزيارات ) ص 273 و 274، باب 88.
328- (سوگنامه كربلا) (ترجمه لهوف )، ص 245.
329- (ديوان محتشم كاشانى ) ص 283 و 284.
330- (بحارالانوار) 45/58.
331- (بحار الانوار) 45/59.
332- (بحارالانوار) 45/59.
333- (مصباح ) كفعمى ، ص 967، اءعلمى ، بيروت .
334- (مناقب ) ابن شهر آشوب 4/121.
335- (ارشاد) شيخ مفيد 2/114.
336- (كامل بهايى ) 2/287.
337- (الدروس الشرعيّه ) 2/11، چاپ انتشارات اسلامى ، قم .
338- (ناسخ التواريخ ) زندگانى امام حسين عليه السّلام 3/34، چاپ اسلاميه .
339- سوره ابراهيم (14)، آيه 42.
340- (مناقب ) ابن شهر آشوب 4/91 و 92.
341- (بحار الانوار) 45/232.
342- (بحارالانوار) 45/230.
343- (ترمذى ) هو الشيخ الحافظ ابو عيسى محمّدبن عيسى بن سوره المتوفى سنه 275 و جامِعُ اَحَدِالصَحاح السِّت و ترمذ قرية قديمة على طرف نهر بلخ (شيخ عبّاس قمّى رحمه اللّه ).
344- (والسّمعانى ) هو ابوسعد عبدالكريم بن محمّدالمروزى الشّافعى صاحب كتاب الانساب و فضايل الصحابه و غير هما توفّى بمرو سنه 562 (شيخ عبّاس قمّى رحمه اللّه ).
345- (صحيح ترمذى ) 5/428، حديث 3796، دارالفكر، بيروت .
346- (بحار الانوار) 45/23 از (مقتل محمّدبن ابى طالب ) نقل كرده است .
347- (تذكرة الخواص ) ص 230.
348- (امالى شيخ طوسى ) ص 326، مجلس 11، حديث 653.
349- در (كامل بهائى )(2/290) است كه چون ابن زياد حكم كرد كه سر مقدّس را در كوچه هاى كوفه بگردانند در جميع كوچه ها و قبايل صد هزار خلق در نظاره آن سر جمع شدند بعضى به تعزيت و بعضى به تهنيت (شيخ عبّاس قمّى رحمه اللّه ).
350- (شَبَه ) مهرهُ سياه است معرّبش (سَبَج ) است .
351- (بحار الانوار) 45/114 و 115.
352- (بحارالانوار) 45/108.
353- (سيف الاُمّة ) (ردّ رساله پادرى ) ، نسخه خطّى كتابخانه مسجد اعظم ، به شماره 368.
354- يعنى چون مردم ديدند كه جناب زينب 3 اشاره به سكوت كرده خواست تكلم فرمايد، سكوت اختيار كردندو از رفتن توقف نمودند تا گوش دهند چه مى فرمايد و چون مردم از رفتن باز ايستادند لاجرم زنگها از صدا افتاد، امّا بيانات وارده بعضى از اهل خبر كه اين را يكى از كرامات جناب زينب 3 شمرده اند از اجتهادات است . و براى جلالت قدر آن مخدّره محتاج به نقل اين كرامتها نيست (شيخ عبّاس قمّى ؛).
355- (امالى شيخ مفيد) ص 321 - 324، مجلس 38، حديث 8. (امالى شيخ طوسى ،ص 91 - 93، مجلس سوم ، حديث 142.
356- (احتجاج ) طبرسى 2/31.
357- فى الْحَديثِ نَهى عَنْ قَتْل شَيْى ءٍ مِنَ الدَّوابَ صَبْرا هُوَ اَنْ يُمْسَكَ شَيْى ءٌ مِنْ ذَواتِ الرُّوحِ حَيّا ثُمَّ يُرْمى بشَيْى ءٍ حَتى يَمُوتَ. كذا فى النِّهاية . (شيخ عبّاس قمّى رحمه اللّه ).
358- (سوگنامه كربلا) (ترجمه لهوف ) ابن طاوس ، ص 287 - 291.
359- حاضر مجاور، بادى = صحرانشين .
360- و شايد همين قضيب بوده كه از بابت تجسم اعمال به صورت مار برزخى شده كه در جمله اى از كتب علماى تاريخ نقل شده كه در زمان مختار سر نحس اين كافر را در ميان سر قَتَله بود و بر زمين انداخته بودند و مردم تماشا مى نمودند كه مارى در سوراخ بينى و دهان او داخل ود و بيرون مى آيد و مردم مى گفتند: قَدْجائَتْ قَدْجائَتْ، يعنى مار باز آمد و اين عمل مكرّر واقع شد و از تاريخ طبرى مستفاد مى شود كه ابن زياد ملعون يك ساعت آن قضيب را به دندانهاى نازنين آن حضرت مى زد مكرّر و متوالى مثل باران كه بر زمين مى بارد. (تاريخ طبرى ) 6/248، (شيخ عبّاس قمّى رحمه اللّه ).
361- همين معناى ترجمه (سجّاعه ) به سين مهمله است و محتمل است كه (شجاعه ) به شين معجمه باشد يعنى زن پر دل و دلير و شجاع است چنانچه در (منتهى الارب ) شجاعه بالتّثليث زن پر دل و دلاور در شدّت .
فقير گويد: كه كافى است در پر دلى جناب زينب عليهاالسّلام كه در آن مجمع بزرگ آن دبّ اكبر را تعيير و سرزنش كرد به مادرش مرجانه و آن كنيزكى بود زانيه مشهوره به زنا.
وَقَدْ اَشارَاِلَيهاامير المُؤ منين عليه السَّلامُ فى قَوله لِلْميثَم التمّار لَيَاْ خُذَنَّكَ الْعُتُلُّ الزَّنيم ابْنُ الاَْمَةِ الْفاجِرَةِ عُبَيدُ اللّه بنُ زياد وَاَشارَ اِلَيها اَيْضا الشّاعرُ فى هذا الْبَيتِ:
لَعَنَ اللّهُ حَيْثُ حَلَّ زِيادا
وَابْنَهُ والْعَجُوزَ ذاتَ الْبَعوُلِ.
(شيخ عبّاس قمّى رحمه اللّه )
362- (تاريخ طبرى ) 6/248 و 249.
363- (مثير الاحزان ) ص 91.
364- سوره زُمر (39)، آيه 42.
365- (سوگنامه كربلا) ص 297.
366- (بحار الانوار) 45/118.
367- يعنى حيا و شرم مى كنيد از ايشان .
368- (سبخه ) يعنى زمين شوره زار و اسم موضعى است در بصره و شايد در كوفه شوره زارى بوده كه عبداللّه را در آنجا به دار زدند، و بعضى به جاى سبخه ، مسجد ذكر كرده اند. واللّه العالم ، (شيخ عبّاس قمّى رحمه اللّه ).
از كتاب (درّ النّظيم ) معلوم مى شود كه خبر قتل امام حسين عليه السّلام به مدينه بعد از بيست و چهار روز از روز عاشورا رسيد و اللّه العالم ، (شيخ عبّاس قمّى رحمه اللّه )
369- سوره كهف (18)، آيه 9.
370- (ارشاد) شيخ مفيد، 2/117.
371- (بحار الانوار) 45/189، حديث 35.
372- (ارشاد) شيخ مفيد 2/118.
373- (ارشاد) شيخ مفيد 2/123، (اَلاَرْنب ) وقعةٌ كانَتْ لبنى زُبَيد عَلى بنى زياد من بنى الحرث بن كعب و هذا البيت العمرو بن معدى كرب ، (شيخ عبّاس قمّى رحمه اللّه ).
374- همان ماءخذ.
375- (بحار الانوار) 45/122.
376- (ارشاد) شيخ مفيد 2/124.
377- (امالى شيخ طوسى ) ص 90، مجلس سوّم ، حديث 139.
378- (بحارالانوار) 45/199، (تاريخ طبرى ) 6/255.
379- (تاريخ طبرى ) 6/252، تحقيق : صدقى جميل العطار.
380- (ارشاد) شيخ مفيد، 2/118.
381- المقريزى تقى الدين احمد بن على المورّخ صاحب الكتب الكثيرة منها تاريخ مصر المسمى ب‍ (المواعظ و الاعتبار بذكر الخطط و الا ثار)، اصله من بعلبك و يعرف بالمقريزى نسبة الى حارة كانت تعرف بحارة المقازرة توفّى سنه 845 (شيخ عبّاس قمّى رحمه اللّه ).
382- (الخطط و الا ثار) 1/430.
383- (كامل بهائى ) عماد الدين طبرى 2/291.
384- (اقبال الاعمال ) ص 59، اعلمى ، بيروت .
385- (تِبْر مُذاب ): (تِبْر) به تقديم تاء مكسوره بر موحدّه ساكنه يعنى طلا و (مُذاب ) يعنى آب شده (شيخ عبّاس قمّى رحمه اللّه ).
مخفى نماند كه ابو مِخْنف لوط بن يحيى الا زْدى از بزرگان محدّثين و معتمد ارباب سِيَر و تواريخ است و مقتل او در نهايت اعتبار؛ چنانچه از نقل اعاظم علماى قديم از آن و از ساير مؤ لّفاتش معلوم مى شود ولكن افسوس و آه كه اصل مَقْتَل بى عيب او در دست نيست و اين مقتل موجود و منسوب به او مشتمل است بر بعضى مطالب مُنْكره كه بايد اَعادى و جهّال آن را به جهت پاره اى از اغراض فاسده در آن كتاب نقل كرده باشند و از اين جهت از درجه اعتبار افتاده و بر مفردات آن شيخ وثوقى نيست ، لكن آن چه در باب سِيَر اهل بيت از كوفه و شام از قضاياى ه نقل كرده كه ملخّص آن را ما نقل كرديم نشود گفت تمام آن از دسّ وضّاعين باشد سِيّما كه در بعضى از آنها داعى بر وضع نيست و علاوه بر آن شواهد بسيار بر صدق غالب از قضايا در كتب معتبره يافت مى شود: مثل قضيّه دير راهب قِنِّسْرين كه در يك منزلى حَلَب بوده و در سنه 351 به جهت غارت روم خراب شده و قصّه يهودى حرانى كه سيّد عطاءاللّه بن سيّد غياث الدين در (روضة الاحباب ) نقل كرده و ابن شهر آشوب قضاياى بسيار نقل كرده و عالم جليل خبير عماد الدين حسن بن على طبرسى در (كامل السقيفه ) تصريح كرده بر آن كه در اين سِيَر به اَمَد و موصل و نصيبين و بعلبك و ميافارقين و شَيْزَر عبور كردند. فاضل المعى ملاّ حسين كاشفى قضاياى متعدده در بين عبور از بسيارى منازل در (روضة الشهدا) نقل كرده و از مجموع ، اطمينان حاصل مى شود كه مسير از آن راه بوده و خلاف آن نيز از اصل و كلمات اصحاب تا كنون به نظر نرسيده .واللّه العالم (شيخ عبّاس قمّى رحمه اللّه )
387- همانا به اين گردانيدن اهل بيتِ خَيْرُالانام در ديار اسلام ، اشاره فرموده حضرت زينب عليهاالسّلام در خطبه خود در مجلس يزيد:
اَمِنَ العَدْلِ يَابْنَ الْطُلَقاء تَحْذيرُكَ حَرائرَكَ وَ إ ماءكَ و سَوْقَكَ بَناتِ رَسول اللّهَ سَبايا؟! قَدْ هَتَكْتَ سُتُورَهُنَّ و اَبْدَيْتَ وُجُوهَهُنَّ تَحْدوُبِهِنَّ الاَْعْداءُ مِنْ بَلَدٍ الى بلدٍ و يَسْتَشْرِفُهُنَّ اَهل الْمَناهِلِ و الْمَناقِلِ الخ . (سوگنامه كربلا) ص 330
و اشاره فرموده به اشهار راءس مقدس ، اين شاعر:
رَاءسُ ابْن بنتِ محمَّدٍ وَ وَصيّهِ
لِلْمُسلمينَ عَلى قَناةٍ يُرْفَعُ
وَالْمُسلمونَ بِمَنظَرٍ و بِمَسمَعٍ
لا جازعٌ مِنْهُمْ وَلا مُتَوَجَّعٌ
اَيْقَظْتَ اَجْفاناً وَ كُنْتَ لَها كِرىً
وَ اَنَمْتَ عَيْناً لَمْ تَكُنْ بِكَ تَهْجَعُ
كَحَلَتْ بِمَنْظَرِكَ الْعُيُونُ عِمايَةً
وَاَصَمَّ رُزْؤُكَ كُلَّ اُذُنٍ تَسْمَعُ
ما رَوْضَةٌ إ لاّ تَمَنَّتْ انّها
لَكَ مَضْجَعٌ وَلِخَطِّ قَبْرِكَ مَوضِعٌ
(سوگنامه كربلا) ترجمه لهوف ص 298 (شيخ عبّاس قمّى رحمه اللّه )
388- (مناقب ابن شهر آشوب 4 / 89 و 90.
389- (روضة الشهداء) ص 386، تصحيح : علامه شعرانى .
390- سوره شعراء (26)، آيه 227.
391- (روضة الشهداء) ص 367.
392- (معجم البلدان ) 2 / 186، چاپ دارصادر، بيروت .
393- (تاريخ حلب ) 1 / 253.
394- (سوگنامه كربلا) (ترجمه لهوف ) ص 315 ، 316.
395- و در روايت (تذكرة سبط) است كه گفت : اَشْهَدُ اَنْ لا اِلهَ اِلاّ اللّه وَ اَنّ جَدَّكَ مُحَمّداً رَسُولُ اللّهِ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ وَ اَشْهَدُ اءنّنى موْلاكَ و عَبْدُكَ پس ‍ از دير فرود آمد و خدمت اهل بيت مى كرد.(شيخ عبّاس قمّى رحمه اللّه )
396- سوره ابراهيم (14)، آيه 42.
397- سوره شعرا (26)، آيه 227.
398- (بحارالانوار) 45 / 184 - 185.


پاورقي

399- (مصباح ) كفعمى ص 676، اءعلمى ، بيروت .
400- (سوگنامه كربلا) (ترجمه لهوف ) ص 317.
401- (جلاء العيون ) ص 729.
402- سوره ابراهيم (14)، آيه 42.
403- سوره شعراء (26)، آيه 227.
404- (مناقب ) ابن شهر آشوب 4/68.
405- سوره كهف (18)، آيه 9.
406- (خرائج ) راوندى 2/577.
407- سوره شورى (42)، آيه 23.
408- سوره اسراء (17)، آيه 26.
409- سوره انفال (8)، آيه 41.
410- سوره احزاب (33)، آيه 33.
411- (سوگنامه كربلا) (ترجمه لهوف ) ص 318 - 323.
412- (جلاء العيون ) ص 731.
413- (كامل بهائى ) 2/292 ، 293.
414- در نفس المهموم بعد از سر حضرت عبّاس عليه السّلام ذكر كلمه كَاَنَّهُ يَضْحَك ظاهرا از سهو قلم است ، (شيخ عبّاس قمّى رحمه اللّه ).
415- (كامل بهائى ) 2/296 ، 297.
416- (تاريخ طبرى ) 6 / 250، تحقيق : صدقى جميل العطّار.
417- (مثير الا حزان ) ص 97.
418- (ارشاد) شيخ مفيد، 2 / 119.
419- (حُمُول ) بالضم هودج ها و شتران كه بر آنها هودج بسته باشند. در بعضى نسخه ها به جاى (الحُمول )، (الرؤ س ) ذكر شده .
420- (بحار الانوار) 45 / 199.
421- (بحار الانوار) 45 / 167.
422- (ارشاد) شيخ مفيد 2 / 119 ، 120.
423- (بحار الانوار) 45 / 176.
424- (كامل بهائى ) 2 / 295.
425- (مثير الا حزان ) ص 98
426- سوره شورى (42)، آيه 30.
427- سوره حديد (57)، آيه 22 - 23.
428- (تفسير قمّى ) 2/352.
429- وارياً يعنى آتش زننده
430- تشْجينَ يعنى اندوهگين .
431- ذكر اشعار يزيد پليد كه در آن مجلس شُوْم خوانده - از (ناسخ التواريخ )3/136، چاپ اسلاميه :
لَيتَ اَشياخى بِبَدْرٍ شَهِدُوا
وقعة الخزرج مَعَ وقع الا سلِ
لَعِبَتْ هاشمُ بِالْمُلْكِ فَلا
خَبَرٌ جاءَ وَلا وحىٌ نَزَلَ
لَسْتُ مِنْ خِنْدَفٍ اِنْ لَمْ اءنْتَقِمْ
مِنْ بنى احمدَ ما كان فَعَلَ
قد اَخَذْنا مِنْ علي ثارَنا
وَقَتَلْنا الْفارِس اللَّيْثَ البَطَلَ
وَ قَتَلنا الْقَومَ مِنْ ساداتِهم
وعَدَلْناهُ بِبَدرٍ فَانْعَدَلَ
فَجَزَيْناهُمْ بِبَدرٍ مِثْلها
وَ بِاُحدٍ يَوْمَ اُحدٍ فَاعْتَدَلَ
لورَاَوْهُ فاسْتَهلُّوا فَرَحاً
ثُمَّ قالوا يا يزيدُ لاتَشَلُّ
و كَذاكَ الشيخ اَوْصانى بِهِ
فَاتَّبَعْتُ الشيخَ فيما قد سَئَل
اين اشعار را ذكر نكرده اند و آنچه را كه ذكر كرده اند جماعتى كمى را نسبت به يزيد داده اند و بعضى آن را به ابن زبعرى داده اند و هيچ كس تصريح ننموده كه از يزيد كدام است و از ابن زبعرى كدام ، پس واجب مى كند كه اشعار ابن زبعرى را كه در جنگ احد گفته ذكر كنيم تا معلوم شود كه شعر يزيد كدام است و شعر ابن زبعرى كدام ، اشعار ابن زبعرى اين است :
يا غُرابَ الْبَيْن ما شِئْتَ فَقُلْ
اِنَّما تَنْعِقُ اَمْراً قَدْ فُعِلَ
اِنَّ لِلْخَيْرِ وَلِلشَّرِ مَدى
وَ سَواءٌ قَبْرُ مُثْرٍ و مُقلّ
كُلُّ خَيْرٍ وَ نَعيمٍ زائلٌ
وَ بَناتُ الدَّهْرِ يَلْعَبْنَ بِكُلِّ
اَبْلِغا حَسَّانَ عَنىً آيَةً
فَقريضُ الشِّعْر يَشْفي ذَا الْعِلَل
كَمْ تَرى فِى الْحَرْبِ مِنْ جُمْجُمَةٍ
وَاَكُفٍ قُدْ اُبينَتْ وَ رَجل
وَ سَرابيلَ حِسانٍ سُلِبَتْ
عَنْ كُماةٍ غُوْدِ رُوْفى الْمُنْتَزَل
كَمْ قَتَلْنا مِنْ كريمٍ سَيّدٍ
ماجدِ الجَدَّيْنِ مِقْدامٍ بَطَلٍ
صادقِ النَّجْدَة قَرْم بارِعٍ
غَيْرِ رِعْديدٍ لَدى وَقْع الاسل
فَسَل الْمِهْراسَ مِنْ ساكنِهِ
مِنْ كراديس وَهامٍ الْحَجَل
لَيْتَ اشياخى بِبَدْرٍ شَهِدُوا
جَزَعَ الْخَزرج مِنْ وَقْع الا سل
حينَ ضَلَّتْ بِقباءٍ بَرْكُها
وَاسْتَحَرَّ الْقَتْلُ في عَبْدِالاْ شَل
حينوَ ضَلَّتْ بِقباءٍ بَرْكُها
وَاسْتَحَرَّ الْقَتْلُ في عَبْدِ الا شَل
ثُمَّ حَفّوا عِنْدَ ذاكُمْ رُقَّصا
رَقَصَ الْحَفّانِ تَعْدُوا في الجَبَلِ
فَقَتَلنا النِّصْفَ مِنْ ساداتِهِمْ
وَعَدَلْنا مِثْلَ بَدْر فَاعْتَدَلَ
لا اءَلُومُ النَّفْسَ اِلاّ انَّنا
لَو كَرَرْنا لفَعَلْنا المُفْتَعل
بِسُيُوفِ الْهِنْدِ تَعْلُوها مَهُمْ
تُبْرِدُ الْغَيْظَ وَ يَشْفينَ الْعِلَل
اكنون از اين اشعار توان دانست كه كدام يك را يزيد تمثيل آورده است و كدام را خود انشاء كرده يا به اندك بينونتى قرائت كرده و هم در آنجا نقل كرده كه چون سرهاى شهدا را نزد يزيد پليد آوردند بانگ غُرابى گوشزد او گشت اين كفر را كه بر او سجلّى بود انشاء كرد:
لمّا بَدَتْ تِلك الرُّؤُس وَ اَشْرَقَت
تِلْكَ الشُّموُس عَلى رُبى جَيْرُون
صاحَ الغُرابُ فَقُلتُ صِحْ اَوْ لا تَصِح
فَلَقَدْ قَضَيْتُ مِنَ النَّبى دُيُونى
و چون بانگ غُراب را بروى نابهنگام افتاد به حكم تطيّر دلالت بر زوال ملك مى كرد و به دو شعر از اشعار ابن زبعرى متمثّل شد و غراب را مخاطب ساخت :
كُلُّ مُلْك وَ نَعيم زائل
و بَناتُ الدَّهرِ يَلْعَبْنَ بكلِّ.
432- (بحار الانوار) 45 / 167.
433- (بحار الانوار) 45 / 133.
434- سوره روم (30)، آيه 10.
435- سوره آل عمران (3)، آيه 178.
436- خائيدن : جويدن .
437- (سوگنامه كربلا) (ترجمه لهوف )، ص 329 - 337.
438- همان ماءخذ
439- (اثبات الوصيّه ) مسعودى ، ص /170 و 171.
440- وَلَنِعْمَ ما قيل :
آن كس كه اسير بيم گردد
چون باشد چون يتيم گردد
نوميد شده ز دستگيرى
با ذِلّ غريبى واسيرى
چندان ز مژه سرشك خون ريخت
كاندام زمين به خود در آميخت
گفت اى پدر اى پدر كجايى
كافسر نه بسر نمى نمائى
من بى پدرى نديده بودم
تلخ است كنون كه آزمودم
441- (ارشاد) 2/121، (سوگنامه كربلا) ص 339.
442- (ارشاد) شيخ مفيد 2/122.
443- (بحار الانوار) 45/142 و 143.
444- (جلاء العيون ) ص 739.
445- و در (كامل بهائى ) است كه آن حضرت فرمود:
الحَمْدُ للّهِ الذى لابَدايةَ لَهُ و الدّائِمُ الذى لانفادَلَهُ وَالاَوَّلُ الّذى لا اَوَّلَ لاَِوَليَّتِهِ والا خِرُ الذى لامُوخِّرَ لا خِريّته و الْباقى بَعدَ فَناءِ الْخَلْقِ قَدَّرَ اللَّيالى و الاَْيّامَ و قَسَّمَ فيما بَيْنَهُمُ الاَْقسامَ فَتَبارَكَ اللّهُ الْمَلِكُ العَلاّ مُ. (شيخ عبّاس قمّى رحمه اللّه )
446- در اين روايت ذكر نشده و ظاهراً به ملاحظه اى ذكر نشده و هفتم حضرت مهدى صاحب الزمان عليه السّلام است كه مى كشد دجّال را و در روايت (كامل بهائى ) ذكر شده . واللّه العالم (شيخ عبّاس قمّى رحمه اللّه )
447- محتمل است كه خبر مروىّ از حضرت سجّاد عليه السّلام در اينجا تمام شود و بقيه از خبر نباشد. (قمّى رحمه اللّه )
448- (سوگنامه كربلا) (ترجمه لهوف ) ص 345.
449- (كامل بهائى ) 2/295 ، 296.
450- فقير گويد: كه حديث كنيسه حافر و حكايتى كه از (كامل بهايى ) نقل شده هر دو در نظر من بعيد و محلّ اعتماد من نيست . واللّه العالم . (شيخ عبّاس قمّى رحمه اللّه )
451- (سوگنامه كربلا) (ترجمه لهوف ) ص 351.
452- اينكه در حديث شريف فرموده : خَيْرُ البَرِيَّة يُلعَنُ عَلَى الْمَنابر:
اشاره به سيره معاويه و اشاعه سبّ امير المؤ منين عليه السّلام است در منابر اسلام ،
ولقد اجاد ابن سَنان الخفاجى :
يا اُمَّة كَفَرَتْ وَ فى اَفْواهِها
الْقُرآن فيه ضَلالُها و رَشادُها
اَعْلَى الْمَنابِر تُعْلِنُونَ بِسَبِّه
وَبسَيْفهِ نُصِبَتْ لَكُمْ اعْوادُها
تِلكَ الخَلائِق فيكُمْ بَدْرِيَّةٌ
قُتِلَ الْحُسينُ وَماخَبَتْ اَحْقادُها
و بر اين وضع منابر و مساجد اسلام گذشت سالهائى كه در خُطَب جمعه و اعياد سبّ امير المؤ منين عليه السّلام مرسوم بود تا زمان خلافت عمر بن عبدالعزيز كه به لطايف الحيل رفع آن عمل شنيع نمود و به جاى سبّ آن جناب آيه اِنَّ اللّه يَاْمُرُ بالعَدلِ وَ الاحسانِ را قرار داد. (شيخ عبّاس قمّى رحمه اللّه ).

453- (تفسير قمّى ) 2/134.
454- (انوار النعمانيّه ) 3/252.
455- (مثير الاحزان ) ص 103.
456- (بصائر الدرجات )، ص 338.
457- (روضة الشهداء) ص 389، تصحيح : علاّمه شعرانى .
458- (معراج المحبّه ) ص 120، چاپ 1357 شمسى .
459- (سوگنامه كربلا) (ترجمه لهوف ) ص 343.
460- (جلاءالعيون ) ص 745.
461- (خرائج ) راوندى 2 / 578.
462- فقير گويد: كه قول يزيد به حضرت على بن حسين عليه السّلام كه هرگز نخواهى ديد سَر پدرت را چنانچه بعد از اين خواهد آمد تاءييد مى كند اين روايت را. (شيخ عبّاس قمّى رحمه اللّه )
463- (جلاء العيون ) ص 747 ، 748.
464- (الا خبار الطّوال ) دينورى ص 260.
465- (سوگنامه كربلا) ص 353.
466- (جلاء العيون ) علاّمه مجلسى ص 750 و 751.
467- (ارشاد) شيخ مفيد 2 / 122.
468- (اخبار الدُّول ) 1/324.
469- (سوگنامه كربلا) (ترجمه لهوف ) ص 357.
470- (اقبال الا عمال ) ابن طاوس ص 67، اعلمى ، بيروت .
471- همان ماءخذ.
472- (مصباح المتهجد) شيخ طوسى ص 548، اءعلمى ، بيروت ، (مصباح ) كفعمى ص 676، اءعلمى ، بيروت .
473- (لؤ لؤ و مرجان ) ص 144 - 148، تحقيق : حسين استاد ولى .
474- (روضة الشهداء) ص 391، (مصباح زائر)، ابن طاوس ص 286، چاپ آل البيت عليهماالسّلام قم . براى تحقيق بيشتر مراجعه شود به كتاب ارزنده (تحقيق درباره روز اربعين سيدالشهداء عليه السّلام ) تاءليف شهيد محراب آيت اللّه سيّد محمّدعلى قاضى كه در سال 1352 شمسى در تبريز به چاپ رسيده است .
475- (بشارة المصطفى ) ص 74 و 75.
476- (كامل الزيارات ) ص 117، باب 37، حديث اوّل .
477- (ارشاد) شيخ مفيد 2/132.
478- سوره احقاف (46)، آيه 15.
479- سوره دخان (44)، آيه 29.
480- (قصص الانبياء) راوندى ص 222، چاپ الهادى قم .
481- (قصص الانبياء) راوندى ص 222، باب 14، حديث 291.
482- (روضة الشهداء) ص 367.
483- (مناقب ) ابن شهر آشوب 4/88، تحقيق : دكتر بقاعى .
484- (بحار الانوار) 69/252.
485- (دعوات ) راوندى ص 28، حديث 50 - 52.
486- مكشوف باد كه چون اوّل منبرى كه در اسلام نصب شد در مدينه طيبه بود كه چون مسلمانان كم بودند پيغمبرخدا صلى اللّه عليه و آله و سلّم پشت مبارك بر ستونى از ستونهاى مسجد مى نهاد و بر آن تكيه كرده مردم را موعظه مى فرمود و آن ستون درخت خرما بود، همين كه جماعت مسلمانان بسيار شدند منبرى براى آن حضرت ترتيب دادند كه سه درجه داشت و به جاى منبرى كه اليوم در مسجد مدينه است گذاشتند، روز جمعه كه رسيد و حضرت رسول صلى اللّه عليه و آله و سلّم خواست بر آن منبر بالا رود فرياد و ناله آن تنه درخت بلند شد كه همه اهل مسجد شنيدند مانند ناله شترى كه از بچّه خود جدا شود.
شايسته است كه من در اين تمام تمثّل كنم به شعر بحترى :
فَلَوْ اَنَّ مُشْتاقا تَكلّفَ فَوقَ ما
سعِه لَسَعى اِلَيكَ المِنبَر.
پس پيغمبر اكرم صلى اللّه عليه و آله و سلّم نزد او تشريف آورد و او را در بر گرفت و ساكت كرد به شرحى كه در كتب مشهور است ، پس از آن به منبر بالا رفت و سه مرتبه آمين فرمود بر نفرين جبرئيل بر سه طايفه : بر عاقّ والدين ، و كسى كه در ماه رمضان از مغفرت الهى محروم شود، و كسى كه بشنود نام رسول خدا صلى اللّه عليه و آله و سلّم را و صلوات نفرستد.
همين نحو اوّل منبرى كه براى ذكرمصائب حضرت سيّد الشهداء عليه السّلام نصب شد در مدينه بود كه به استقبال آمدند و خادمى كرسى آورد و حضرت سجّاد عليه السّلام بالاى آن رفت و شرح شهادت پدر بزرگوار خود را بيان فرمود چنانچه در متن رقم شده . (شيخ عبّاس قمّى ؛

487- (سوگنامه كربلا) (ترجمه لهوف ) ص 357 - 369.
488- (سوگنامه كربلا) ص 378.
489- همان ماءخذ
490- (تاريخ ابن اثير) 4/88.
491- (الاغانى ) 14/158.
492- (بحارالانوار) 45/386.
493- (بحار الانوار) 45/336.
494- (بحارالانوار) 8/297 و 349.
495- (بحارالانوار) 45/332.
496- (تاريخ ابن اثير) 4/90.
497- (سوگنامه كربلا) ص 336.
498- سيّد عبداللطيف مذكور از احفاد سيّد نعمة اللّه جزايرى است و اين كتاب را در هند نوشته در تاريخ شوشتر و ذكر مآثر سلف خود از حال سيّد جزائرى و اولاد او تا زمان خودش و بسيارى از حالات سَكَنه ديار هند را در آن درج كرده و آن كتاب را براى عم زاده خود سيّد ابو القاسم بن سيّد رضى مُلَقب به مير عالم به عنوان ارمغان گذرانده و به اين سبب آن را (تحفة العالم ) موسوم نموده واللّه العالم (شيخ عبّاس قمى رحمه اللّه ).
499- (بحار الانوار) 45/205.
500- (بحارالانوار) 45/206.
501- (بحار الانوار) 45/204.
502- سوره دخان ، آيه 29.
503- (تفسير دُرُّ المنثور) سيوطى ذيل آيه مربوطه .
504- (عَقْدُ الفريد) 4/172.
505- (كامل الزيارات ) ص 98، باب 28، حديث 20.
506- ( عقد الفريد) 4/172.
507- (تذكرة الخواص ) ص 241 ، 242.
508- همان ماءخذ
509- (تذكرة الخواص ) ص 245 و 246.
510- (المحاسن و المساوى ) ص 63.
511- (تذكرة الخواص ) ص 246.
512- همان ماءخذ
513- (شفاء الصدور في شرح زيارة العاشور) 2/113 - 114، از اين سه كتاب نقل كرده است . (زُهَر الريبع ) ص 26، چاپ ذوى القربى قم (افست از چاپ بيروت ).
514- سوره شعراء (26)، آيه 227.
515- (زهر الربيع ) ص 26.
516- (شفاء الصدور) علاّمه ميرزا ابوالفضل طهرانى رحمه اللّه ، 20/115. تحقيق : ابطحى
517- (الصواعق المُحرِقَة ) ابن حجر ص 193، تصحيح : عبدالوّهاب عبداللطيف .
518- همان ماءخذ ص 194.
519- (تذكرة الخواص ) سبط ابن جوزى ص 246 .
520- (ينابيع المودّة ) 3/45، چاپ اُسوه (جواهر العقدين 2/333).
521- همان ماءخذ ص 90
522- مؤ لف گويد: كه شيخ ما صاحب (اربعين الحسينيه ) گفته كه شايد اين گونه احاديث در نظر اهالى عصر ما مستبعد نمايد و شيطان خيال وسوسه كند كه سرخى آسمان و افق از امور طبيعيّه معهوده است و در كتب هيئت بطلميوسى عنوان شده و جهات طبيعية براى او ذكر كرده اند ولكن اين معنى منافات با نقل معتمدين اهل تاريخ ندارد؛ زيرا كه ممكن است مراد ايشان حدوث حمره خاصّه باشدكه از خارج بوده و يا در وسط السماء و غير وقت طلوع نمودار مى شده و حمره افق در طلوع و غروب كه از انعكاس ‍ شعاع حادث مى شود احتمال نرود كه مراد علماى اعلام و مورخين والا مقام باشد؛ زيرا كه هيچ عاقلى امر معتاد رانسبت به وقوع حادثه ندهد خصوصا علماى عامّه كه به قدر امكان تسليم مناقبى و فضائلى براى ائمه اثنى عشر عليهماالسّلام نكنند و در سنه شصت و يك هجرى از وقايع عجيبه بحدى واقع شده كه قابل انكار نبوده انتهى .(اربعين حُسينيّه ) ص 168
و صاحب (شفاء الصدور) نيز متعرض اين مطلب شده به بيانى كه مقام را گنجايش ذكر نيست طالبين به آنجا رجوع نمايند واللّه العالم (شيخ عبّاس قمّى رحمه اللّه ).
523- (شفاء الصدور)2/124 از (شرح همزيه ) نقل كرده است .
524- (ورس ) يعنى اسپرك و آن گياهى است شبيه به كنجد در زمين يمن مى رويد و جامه را به آن رنگ مى كنند و اين مطلب را بيهقى نيز در (محاسن و مساوى )نقل نموده . (شيخ عبّاس قمّى )
525- (تاريخ الخلفاء) ص 207، تحقيق : محمّدمحيى الدّين عبدالحميد.
526- (دارالسّلام ) محدّث نورى 4/466 ، 467، علميّه قم . فقير گويد: كه اين حكايت نزد من خيلى غريب و مستبعد است نظير حكايت سوّم در باب چهاردهم از مجلد دوّم لكن سندش در نهايت صحت و اعتبار است ، كلام در مروى عنه است واللّه العالم . (شيخ عباس قمّى رحمه اللّه )
527- (كامل الزيارات ) ص 82، باب 26، حديث دوم .
528- (دار السلام ) 2/288.
529- (غزير): بغين و زاء معجمين و راء مهمله كَ‍ (امير)؛ بسيار از هر چيز و بسيارى اشك چشم .
530- (مُور) بالضّم غبارى است كه از باد بر خيزد.
531- (مناقب ) ابن شهر آشوب 4/133.
532- (مثير الاحزان ) ص 110، (مناقب ) 4/127.
533- يعنى زنى كه بلند كرده آواز خود را در گريه و بانگ كردن و براى هلاكت يك بچه كه داشت .
534- (الا غانى ) ابوالفرج اصفهانى 7/260.


منتهي الامال - جلد 2 - فهرست

منتهي الامال جلد دوم
نويسنده : مرحوم حاج شيخ عباس قمي تحقيق : صادق حسن زاده

باب ششم : در تاريخ حضرت علي بن الحسين زين العابدين عليهما السلام
 فصل اول : در بيان ولادت و اسم و لقب و كنيت آن جناب و شرح حال والده آن حضرت است
 فصل دوم : در مكارم اخلاق امام زين العابدين عليه السلام است
 فصل سوم : در بيان عبادات حضرت امام زين العابدين عليه السلام
 فصل چهارم : در ذكر پاره اى از كلمات شريفه و مواعظ بليغه آن جناب
 فصل پنجم : ذكر بعضى از معجزات امام زين العابدين عليه السلام و داستان شهادت دادن حجرالاسود به امامت آن حضرت
 فصل ششم : در بيان انتقال حضرت سجاد عليه السلام از اين سراى فانى به دار باقى
 فصل هفتم : در ذكر اولاد و احفاد حضرت امام زين العابدين عليه السلام

باب هفتم : در تاريخ حضرت ابوجعفر محمد بن علي بن الحسين باقر العلوم الاولين و الاخرين عليهم السلام
 فصل اول : در بيان ولادت و اسم و كنيت آن حضرت است
 فصل دوم : مختصرى از فضائل و مناقب و مكارم اخلاق حضرت باقر عليه السلام
 فصل سوم : در معجزات حضرت محمدباقر عليه السلام است و اكتفا مى شود با آن به چند معجزه
 فصل چهارم : در ذكر پاره اى از مواعظ و كلمات حمكت آميز حضرت ابى جعفر امام محمدباقر (ع) است كه از تحف العقول نقل شده
 فصل پنجم : در وفات حضرت امام محمدباقر عليه السلام و بيان آنچه ميان آن حضرت و مخالفان واقع شد
 فصل ششم : در ذكر اولاد و احفاد حضرت امام محمدباقر عليه السلام
باب هشتم : در تاريخ حضرت امام بحق ناطق مبين المشكلات ...
 فصل اول : در بيان ولادت و اسم و لقب و احوال والده آن حضرت است
 فصل دوم : در مختصرى از مناقب و مكارم اخلاق و سيرت حميده آن حضرت و اعتراف دوست و دشمن و ...
 فصل سوم : در پاره اى از كلمات حكمت آميز و مواعظ و نصايح حضرت امام جعفر صادق عليه السلام است
 فصل چهارم : در ذكر چند معجزه از امام جعفر صادق عليه السلام است
 فصل پنجم : ذكر بعضى از ستمها كه از منصور دوانيقى به امام جعفر صادق عليه السلام رسيد
 فصل ششم : در تاريخ وفات حضرت صادق عليه السلام و ذكر سبب وفات
 فصل هفتم : در ذكر اولاد و احفاد امام جعفر صادق عليه السلام
 فصل هشتم : در ذكر چند نفر از بزرگان اصحاب حضرت صادق عليه السلام است
باب نهم : در تاريخ حضرت باب الحوايج الي الله ...
 فصل اول : در ولادت واسم ولقب وكنيت امام كاظم عليه السلام
 فصل دوم : در مكارم اخلاق ومختصرى از عبادت وسخاوت ومناقب ومفاخر حضرت امام موسى عليه السلام
 فصل سوم : در ذكر چند معجزه باهره از دلايل و معجزات حضرت كاظم عليه السلام است
 فصل چهارم : در ذكر پاره اى از كلمات شريفه ومواعظ بليغه حضرت موسى بن جعفر عليه السلام است
 فصل پنجم : در بيان شهادت حضرت موسى بن جعفر عليه السلام وذكر بعضى از ستمها كه بر آن امام مظلوم واقع شده
 فصل ششم :ذكر اولاد واعقاب امام موسى عليه السلام وذكر ابراهيم بن موسى
 فصل هفتم : در ذكر چند نفر از اعاظم اصحاب امام موسى كاظم عليه السلام است
باب دهم : در تاريخ امام ضامن زبده اصفيا و پناه غربا مولانا ابوالحسن ...
فصل اول : در ولادت و اسم و لقب و كنيت حضرت رضا عليه السلام است
 فصل دوم : در مختصرى از مناقب و مفاخر و مكارم اخلاق ثامن الائمة على بن موسى الرضا عليه السلام
 فصل سوم : در دلائل و معجزات حضرت امام رضا عليه السلام
 فصل چهارم : مختصرى از كلمات حكمت آميز و برخى از اشعار حضرت رضا عليه السلام
 فصل پنجم : در بيان رفتن حضرت امام رضا عليه السلام از مدينه به مرو و تفويض ماءمون ولايت عهد را به آن سرور ايمان و ...
 فصل ششم : در اخبار حضرت رضا عليه السلام به شهادت خود
 فصل هفتم : در ذكر چند نفر از اعاظم اصحاب حضرت امام رضا عليه السلام و ذكر مادح آن حضرت دعبل بن على خزاعى است
باب يازدهم : در تاريخ امام كل عاكف و باد و حجة الله علي جميع العباد ...
 فصل اول : در تاريخ ولادت و اسم و لقب و كنيه و نسب حضرت جواد عليه السلام
 فصل دوم : در بيان مختصرى از فضائل و مناقب و علوم حضرت جواد عليه السلام است
 فصل سوم : در دلائل و معجزات حضرت جواد عليه السلام است
 فصل چهارم : در ذكر پاره اى از كلمات شريفه و مواعظ بليغه حضرت امام محمّد تقى عليه السلام است
 فصل پنجم : در شهادت حضرت امام محمّد تقى عليه السلام است
 فصل ششم : در ذكر اولاد حضرت جواد عليه السلام است
 فصل هفتم : در ذكر چند نفر از بزرگان اصحاب حضرت جواد عليه السلام است
باب دوازدهم : در تاريخ امام عاشر و بدر باهر ابوالحسن ...
فصل اول : در تاريخ ولادت واسم وكنيت امام على النقى عليه السلام است
 فصل دوم : در بيان مختصرى از فضايل ومناقب ومكارم اخلاق امام على نقى عليه السلام است
 فصل سوم : در دلايل ومعجزات امام على نقى عليه السلام است
 فصل چهارم : در ذكر چند كلمه موجزه منقوله از حضرت هادى عليه السلام
 فصل پنجم : در حركت حضرت امام على نقى عليه السلام از مدينه طيبه به سامراء ...
 فصل ششم : در ذكر اولاد حضرت امام على نقى عليه السلام است
 فصل هفتم : ذكر چند نفر از اصحاب حضرت هادى عليه السلام است
باب سيزدهم : در تاريخ امام يازدهم سبط سيدالبشر و والد امام ...
فصل اول : در تاريخ ولادت و اسم و لقب و كنيت حصرت عسكرى عليه السلام واحوال والده ماجده آن حضرت است
 فصل دوم : مختصرى از مكارم اخلاق و نوادر احوال حضرت امام حسن عسكرى عليه السلام است
 فصل سوم : در دلايل و معجزات باهرات حضرت امام حسن عسكرى عليه السلام است
 فصل چهارم : ذكر بعضى از كلمات حكمت آميز حضرت عسكرى عليه السلام
 فصل پنجم : در شهادت حضرت امام حسن عسكرى عليه السلام
 فصل ششم : در ذكر چند نفر از اصحاب امام حسن عسكرى عليه السلام است
باب چهاردهم : در تاريخ امام دوازدهم حجة الله...
 فصل اول : در بيان ولادت با سعادت حضرت صاحب الزمان عليه السلام...
 فصل دوم : در ذكر جمله اى از خصائص حضرت صاحب الزمان عليه السلام است
 فصل سوم : در اثبات وجود مبارك امام دوازدهم حضرت حجت عليه السلام و غيبت آن حضرت
 فصل چهارم : در معجزات باهرات و خوارق عادات كه از حضرت صاحب الزمان عليه السلام صادرشده است
 فصل پنجم : در ذكر حكايات و قصص آنان كه در غيبت كبرى خدمت امام زمان عليه السلام مشرف شده اند
 فصل ششم : در ذكر شمه اى از تكاليف عباد نسبت به امام عصر عليه السلام
 فصل هفتم : در بيان بعضى از علامات ظهور حضرت صاحب الزمان عليه السلام
 فصل هشتم : در ذكر نواب اربعه حضرت صاحب الزمان عليه السلام است


حضرت سجاد (ع) - بخش 1

باب ششم : در تاريخ حضرت على بن الحسين زين العابدين عليه السلام
 فـصـل اول : در بـيـان ولادت و اسـم و لقـب و كـنـيـت آن جـنـاب و شـرح حال والده آن حضرت است
 بـدان كـه در تـاريـخ مـيـلاد آن حـضـرت اخـتـلاف بـسـيـار اسـت و شـايـد اصـح اقوال نيمه جمادى الا ولى سنه سى و شش و يا پنجم سنه سى و هشت بوده باشد.
والده مـكـرمـه آن حـضـرت عـليـا مـخـدره ( شهربانو ) دختر يزدجردبن شهرياربن پرويزبن هرمزبن انوشيروان پادشاه عجم بوده ، و بعضى به جاى شهربانو ( شاه زنان ) گفته اند.
چنانچه شيخنا الحرالعاملى در ( ارجوزه ) خود فرمود:
وَ اُمُّهُ ذاتُ الْعُلى وَ الْمُجْدِ
شاهُ زَنان بِنْتُ يَزْدِجَرْدِ
وَ هُوَ ابْنُ شَهْريارٍ اِبْن كَسْرى
ذُو سَوْدَدٍ لَيْسَ يَخافُ كَسْرى
علامه مجلسى رحمه اللّه در ( جلاءالعيون ) فرموده : ابن بابويه به سند معتبر از حـضـرت امام رضا عليه السلام روايت كرده است كه عبداللّه بن عامر چون خراسان را فتح كـرد دو دخـتـر از يـزدجـرد پـادشـاه عـجـم گـرفت و براى عثمان فرستاد پس يكى را به حـضـرت امـام حسن عليه السلام و ديگرى را به حضرت امام حسين عليه السلام داد. و آن را كـه حـضـرت امـام حـسين عليه السلام گرفت حضرت امام زين العابدين عليه السلام از او بـه هـم رسـيـد و چـون آن حـضـرت از او مـتـولد شـد او بـه رحـمـت اليـه واصـل شـد. آن دخـتـر ديـگـر نـيـز در وقـت ولادت فـرزنـد اول وفات يافت ـ پس ، يكى از كنيزان حضرت امام حسين عليه السلام او را تربيت مى كرد و حـضـرت او را مـادر مـى گـفت و چون حضرت امام حسين عليه السلام شهيد شد حضرت امام زيـن العـابـديـن عـليـه السـلام او را بـه يكى از شيعيان خود تزويج كرد و به اين سبب شـهـرت كـرد كـه حـضرت امام زين العابدين عليه السلام مادر خود را به يكى از شيعيان خود تزويج نموده .
مـؤ لف ( علامه مجلسى رحمه اللّه ) گويد: اين حديث مخالفت دارد با آنچه گذشت در فصل اولاد حضرت امام حسين عليه السلام كه شهربانو را در زمان عمر آوردند و شايد يـكـى از روايـان اشـتباهى كرده باشد و آن روايت كه در آنجا واقع شده اشهر و اقوى است چنانكه قطب رواندى به سند معتبر از حضرت امام محمد باقر عليه السلام روايت كرده است .(1) كـه چـون دخـتـر يـزدجـردبـن شهريار آخرين پادشاهان عجم را براى عمر آوردنـد و داخـل مـديـنـه كـردنـد جـمـيـع دخـتـران مـديـنـه بـه تـمـاشـاى جـمـال او بـيـرون آمـدند و مسجد مدينه از شعاع روى او روشن شد. و چون عمر اراده كرد كه روى او بـبـيـنـد مـانـع شد و گفت : سياه باد روز هرمز كه تو دست به فرزند او دراز مى كـنـى . عـمـر گـفت : اين گبرزاده مرا دشنام مى دهد و خواست كه او را آزار كند، حضرت امير عـليـه السـلام فـرمـود كـه تو سخنى را كه نفهميدى چگونه دانستى كه دشنام است ، پس عمر امر كرد كه ندا كنند در ميان مردم و او را بفروشند. حضرت فرمود: جايز نيست فروختن دخـتـران پـادشـاهـان هر چند كافر باشند، و ليكن بر او عرض كن كه يكى از مسلمانان را خـود اخـتـيـار كـنـد و او را بـه تـزويـج كـنـى و مـهـر او را از عـطـاى بـيـت المال او حساب كنى .
عـمـر قـبـول كـرد و گـفت : يكى از اهل مجلس را اختيار كن ! آن سعادتمند آمد و دست بر دوش مـبـارك حـضرت امام حسين عليه السلام گذارد، پس حضرت اميرالمؤ منين عليه السلام از او پرسيد به زبان فارسى كه چه نام دارى اى كنيزك ؟
عـرض كـرد: جهانشاه . حضرت فرمود: بلكه تو شهربانو به نام كرده اند، عرض كرد: ايـن نـام خـواهـر مـن است . حضرت باز به فارسى فرمود: راست گفتى ، پس رو كرد به حـضرت امام حسين عليه السلام و فرمود كه اين باسعادت را نيكو محافظت نما و احسان كن بـه سـوى او كـه فـرزنـدى از تـو بـه هـم خـواهـد رسـانـيـد كـه بـهـتـريـن اهـل زمـيـن بـاشـد بـعـد از تـو، ايـن مـادر اوصـياء ذريه طيبه من است ؛ پس حضرت امام زين العابدين عليه السلام از او به هم رسيد.
و روايـت كـرده اسـت كـه پيش از آنكه لشكر مسلمانان بر سر ايشان بروند شهربانو در خـواب ديـد كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم داخـل خـانـه او شـد با حضرت امام حسين عليه السلام و او را براى آن حضرت خواستگارى نـمـود و بـه او تزويج كرد. شهربانو گفت كه چون صبح شد محبت آن خورشيد فلك امامت در دل مـن جـا كـرد و پـيـوسـتـه در خـيـال آن حضرت بودم . چون شب ديگر به خواب رفتم حـضـرت فـاطـمـه عـليـهـمـا السـلام را در خـواب ديدم كه به نزد من آمده و اسلام را بر من عـرضـه داشـت و مـن به دست مبارك آن حضرت در خواب مسلمان شدم ، پس فرمود كه در اين زودى لشكر مسلمانان بر پدر تو غالب خواهند شد و تو را اسير خواهند كرد و به زودى بـه فـرزند من حسين عليه السلام خواهى رسيد و خدا نخواهد گذارد كه كسى دست به تو بـرسـانـد تـا آن كـه بـه فرزند من برسى و حق تعالى مرا حفظ كرد كه هيچ كس به من دسـتـى نـرسـانيد تا آن كه مرا به مدينه آوردند و چون حضرت امام حسين عليه السلام را ديـدم دانـسـتـم كـه هـمـان اسـت كـه در خـواب بـا حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم بـه نـزد مـن آمـده بـود و حـضـرت رسول صلى اللّه عليه و آله و سلم مرا به عقد او در آورده بود و به اين سبب او را اختيار كردم .(2)
و شـيـخ مـفيد ـ رحمه اللّه ـ روايت كرده است كه حضرت اميرالمؤ منين عليه السلام حريث بن جابر را والى كرد در يكى از بلاد مشرق و او دو دختر يزدجرد را براى حضرت فرستاد، حـضـرت يكى را كه ( شاه زنان ) نام داشت به حضرت امام حسين عليه السلام داد و حـضـرت امـام زين العابدين عليه السلام از او به هم رسيد و ديگرى را به محمدبن ابى بـكـر داد و قـاسم جد مادرى حضرت صادق عليه السلام از او به هم رسيد. پس قاسم با امام زين العابدين عليه السلام خاله زاده بودند انتهى .(3)
و امّا كنى و اَلْقاب آن حضرت :
پـس بـدان كـه اشـهـر در كـنـيـت آن حضرت ، ابوالحسن و ابومحمد است و القاب مشهوره آن حضرت : زين العابدين و سيدالساجدين و العابدين و زكى و امين و سجّاد و ذوالثّفنات .
و نـقـش نـگـيـن آن جناب به روايت حضرت صادق عليه السلام ( اَلْحَمْدُللّهِ الْعَلِىّ ) بوده ، و به روايت امام محمد باقر عليه السلام ( اَلْعِزَّةُ لِلِّه ) و به روايت حضرت ابوالحسن موسى عليه السلام :
( خَزِىَ وَ شَقِىَّ قاتِلُ الْحُسَيْنِ بْنِ عَلىِ عليه السلام (4) )
ابـن بـابـويـه از حـضـرت امام محمد باقر عليه السلام روايت كره است كه پدرم على بن الحـسـين عليه السلام هرگز ياد نكرد نعمتى از خدا را مگر آنكه سجده كرد براى شكر آن نـعـمـت ، و نـخـوانـد آيـه اى از كتاب خدا كه در آن سجده باشد مگر آنكه سجده مى كرد، و هـرگـاه حق تعالى از او بدى دفع مى كرد كه از او در بيم بود يا مكر مكر كننده اى را از او مى گردانيد، سجده مى كرد و هرگاه از نماز واجب فارغ مى شد، سجده مى كرد و هرگاه توفيق مى يافت كه ميان دو كس اصلاح كند، براى شكر آن سجده مى كرد و اثر سجده در جـمـيـع مـواضـع سـجـود آن حـضـرت بـود و به اين سبب آن حضرت را ( سجاد ) مى گفتند.(5)
و نـيـز از امام محمد باقر عليه السلام روايت كرده است كه در مواضع سجده پدرم اثرهاى آشكار و برآمدگيها بود كه در هر سال دو مرتبه آنها را مى بريدند و در هر مرتبه ثفنه و بـرآمـدگـى پـنـج مـوضـع را مـى بـريـدنـد بـه ايـن سـبب آن حضرت را ذوالثفنات مى خواندند.(6)
مـؤ لف مـى گويد: كه اهل لغت گفته اند: ( ثفنه ) واحد ( ثَفِناتُ الْبَعير ) اسـت ، يـعنى آنچه بر زمين برسد از شتر چون بِخُسْبَدْ و غليظ شود و پينه بندد، مانند زانـوهـا و غـيـر آن و از ايـن مـعـلوم مـى شـود كـه پـيشانى و دو كف دست و زانوهاى مبارك آن حـضـرت از كـثـرت سـجده پينه مى بسته و مثل ثفنه شتر نمودار مى گشته است ، و در هر سال دو بار آنها را قطع مى كردند ديگر باره به هم مى رسيد!
ايـضـا روايـت كـرده اسـت كـه چـون زهـرى حـديـثى از حضرت على بن الحسين عليه السلام نـقـل مـى كرد و مى گفت : خبر داد مرا زين العابدين على بن الحسين عليه السلام سفيان بن عيينه پرسيد كه چرا آن حضرت را زين العابدين مى گويى ؟ گفت : براى آنكه شنيده ام از سـعـيـد بـن المـسـيـب كـه روايـت كـرد از ابـن عـبـاس كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم فرمود كه در روز قيامت منادى ندا كند كجا است زين العـابدين ؟ پس گويا مى بينم كه فرزندم على بن الحسين بن على بن ابى طالب عليه السـلام در آن هـنـگـام بـا تـمـام وقـار و سـكـون صـفـوف اهل محشر را بشكافد و بيايد.(7)
و در ( كشف الغمّه ) است : كه سبب ملقّب شدن آن حضرت به لقب زين العابدين آن است كه شبى آن جناب در محراب عبادت به تهجّد ايستاده بود پس شيطان به صورت مار عـظـيـمـى ظـاهـر شـد كـه آن حـضـرت را از عـبـادت خـود مـشـغـول گـردانـد حـضرت به او ملتفت نشد پس آمد حضرت را متاءلم نمود و باز متوجه او نگرديد، پس چون فارغ شد از نماز خود دانست كه شيطان است ، او را سبّ كرد و لطمه زد و فـرمـود كـه دور شو اى ملعون ؛ و باز متوجه عبادت خود شد پس شنيد صداى هاتفى كه سه مرتبه او را ندا كرد:
( اَنـْتَ زَيـْنـُالْعابِدينَ ) ، تويى زينت عبادت كنندگان ، پس اين لقب ظاهر شد در ميان مردم و مشهور گشت .(8)
فصل دوم : در مكارم اخلاق امام زين العابدين عليه السلام است
 و در آن چند خبر است : اول ـ در كظم غيظ آن حضرت است :
شيخ مفيد و غيره روايت كرده اند كه مردى از اهل بيت حضرت امام زين العابدين عليه السلام نـزد آن حـضـرت آمـد و به آن جناب ناسزا و دشنام گفت حضرت در جواب او چيزى نفرمود، پـس چـون آن مـرد بـرفـت بـا اهـل مجلس خود، فرمود كه شنيديد آنچه را ك اين شخص گفت الحال دوست دارم كه با من بياييد برويم نزد او تا بشنويد جواب مرا از دشنام او، گفتند مـى آيـيـم و مـا دوسـت مـى داشـتـيـم كـه جـواب او را مـى دادى ، پـس حـضرت نَعْلَيْن خود را برگرفت و حركت فرمود و مى خواند:
( وَ الْكاظِمينَ الْغِيْظَ وَ الْعافِينَ عَنِ النّاسِ وَ اللّهُ يُحِبُّ الْمُحْسِنينَ ) (9)
رواى گـفـت : از خـوانـدن آن حضرت اين آيه شريفه را دانستم كه بد به او نخواهد گفت ، پـس آمـد تـا منزل آن مرد و صدا زد او را و فرمود به او بگوييد كه على بن الحسين است . چـون آن شـخـص شـنـيـد كه آن حضرت آمده است بيرون آمد مهيا براى شرّ، و شك نداشت كه آمـدن آن حضرت براى آن است كه مكافات كند بعض ‍ جسارتهاى او را. حضرت چون ديد او را فـرمود: اى برادر! تو آمدى نزد من و به من چنين و چنين گفتى ، پس هرگاه آنچه گفتى از بـدى در مـن اسـت از خـدا مـى خـواهـم كـه بـيـامرزد مرا، و اگر آنچه گفتى در من نيست حق تعالى بيامرزد تو را.
راوى گفت : آن مرد كه چنين شنيد ميان ديدگان آن حضرت را بوسيد و گفت : آنچه من گفتم در تـو نـيـسـت و مـن بـه ايـن بديها سزاوارترم ، راوى حديث گفت كه آن مرد حسن بن حسن ـ رحمه اللّه ـ بوده .(10)
دوم ـ صـاحـب ( كـشف الغمّه ) نقل كرده كه روزى آن حضرت از مسجد بيرون آمده بود مردى ملاقات كرد او را و دشنام و ناسزا گفت به آن جناب ، غلامان آن حضرت خواستند به او صـدمـتـى بـرسـانـنـد، فـرمـود: او را بـه حـال خود گذاريد! پس ‍ رو كرد به آن مرد و فرمود:
( مـا سـُتـِرَ عـَنْكَ مِنْ اَمْرنا اَكْثَرُ ) ؛ آنچه از كارهاى ما از تو پوشيده است بيشتر اسـت از آنـكـه تو بدانى و بگويى . پس از آن فرمود: آيا تو را حاجتى مى باشد كه در انـجـام آن تـو را اعـانـت كنيم ؟ آن مرد شرمسار شد، پس آن حضرت كسائى سياه مربع بر دوش داشـتـند نزد او افكندند و امر فرمودند كه هزار درهم به او بدهند، پس بعد از آن هر وقـت آن مـرد آن حـضـرت را مـى ديـد و مـى گـفـت : گـواهـى مـى دهـم كـه تـو از اولاد رسول خدايى صلى اللّه عليه و آله و سلم .(11)
سوم ـ و نيز روايت كرده كه وقتى جماعتى ميهمان آن حضرت بودند يك تن از خدام بشتافت و كبابى از تنور بيرون آورده با سيخ به حضور مبارك آورد، سيخ كباب از دست او افتاد بـر سـر كـودكـى از آن حـضـرت كـه در زيـر نـردبـان بود او را هلاك كرد. آن غلام سخت مـضطرب و متحير ماند، حضرت با و فرمود: اَنْتَ حرُّ؛ تو آزادى در راه خدا! تو اين كار را بـه عـمـد نـكـردى ، پـس امـر فرمود كه آن كودك را تجهيز كرده و دفن نمودند.(12)
چـهـارم ـ در كـتـب معتبره نقل شده كه آن حضرت وقتى مملوك خود را دو مرتبه خواند او جواب نـداد و چـون در مـرتـبه سوم جواب داد حضرت به او فرمود: اى پسرك من ! آيا صداى مرا نشيندى ؟ عرض كرد: شنيدم ، فرمود: پس چه شد تو را كه جواب مرا ندادى ؟ عرض كرد: چون از تو ايمن بودم ! فرمود:( اَلْحَمْدُللّه الّذى جَعَلَ مَْملُوكى يَاءمَنُنى ) ؛ حمد خداى را كه مملوك مرا از من ايمن گردانيد.(13)
پـنـجـم ـ نـيز روايت شده كه در هر ماهى آن حضرت كنيزان خود را مى خواند و مى فرمود من پـيـر شـده ام و قدرت برآوردن حاجت زنان را ندارم هر يك از شما خواسته باشد او را به شـوى دهـم و اگـر خـواهـد بـه فـروش آوردم و اگـر خـواهد آزادش ‍ فرمايم ، چون يكى از ايـشـان عـرض مـى كـرد، نخواهم ، حضرت سه دفعه مى گفت خداوندا گواه باش ، و اگر يـكـى خاموش مى ماند به زنان خويش مى فرمود از وى بپرسيد تا چه خواهد، پس به هر مراد او بود رفتار مى فرمود.(14)
شـشـم ـ شـيـخ صـدوق از حـضـرت صـادق عـليـه السـلام روايـت كرده كه حضرت امام زين العـابـديـن عليه السلام سفر نمى كرد مگر با جماعتى كه نشناسند او را و شرط مى كرد بـر ايـشـان كـه خـدمت رفقا را در آنچه محتاجند به آن با آن حضرت باشد. چنان افتاد كه وقـتـى با قومى سفر كرد پس شناخت مردى آن حضرت را، به آن جماعت گفت : آيا مى دانيد كـيست اين مرد كه همسفر شما است ؟ گفتند: نه ، گفت : اين بزرگوار على بن الحسين عليه السـلام اسـت ! رفـقـا كـه ايـن شـنـيدند به يك دفعه از جاى خود برخاستند و دست و پاى مباركش ببوسيدند و عرض كردند: يابن رسول اللّه صلى اللّه عليه و آله و سلم اراده مى فـرمـودى كـه مـا را به آتش دوزخ بسوزانى هرگاه ندانسته از دست يا زبان ما جسارتى مى رفت آيا اَبَدُ الدَّهْر ما هلاك نمى گشتيم ! چه چيز شما را بر اين كار بداشت ؟ فرمود: من وقـتـى سـفـر كـردم بـا جـمـاعـتـى كـه مـرا مـى شـنـاخـتـنـد ايـشـان بـراى خـشـنـودى رسـول خـدا صـلى اللّه عـليـه و آله و سـلم زيـاده از آنـچـه مـن مستحق بودم با من عطوفت و مـهربانى كردند از اين روى ترسيدم كه شما نيز با من همان رفتار نماييد، پس پوشيده داشتن امر خود را دوست تر داشتم .(15)
هـفـتـم ـ و نـيـز از آن حـضـرت روايـت كـرده كـه در مـديـنـه مـردى بـطـّال بـود كـه بـه هزل و مزاح خود مردم مدينه را به خنده مى آورد، وقتى گفت : اين مرد يعنى على بن الحسين عليه السلام مرا درمانده و عاجز گردانيده و هيچ نتوانستم وى را به خـنـده افـكـنـم . تـا آنـكـه وقـتـى آن حضرت مى گذشت و دو تن از غلامانش در پشت سرش ‍ بـودنـد پـس آن مـرد بـطـّال آمـد و رداى آن حـضـرت را از در هزل و مزاح از دوش ‍ مباركش كشيد و برفت ، آن حضرت به هيچ وجه به او التفات ننمود، از پـى آن مـرد رفـتند و رداى مبارك را باز گرفتند و آوردند و بر دوش مباركش افكندند. حـضـرت فـرمـود: كـى بـود ايـن مـرد؟ عـرض كـردنـد: مـردى بطّال است كه اهل مدينه را از كار و كردار خود مى خنداند.
فرمود به او بگوييد اِنَّ للّه يَومَا يَخْسِرَ فيهِ الْمُبْطِلُونَ؛ يعنى خداى را روزيست كه در آن روز آنانكه عمر خود را به بطالت گذرانيده اند زيان مى برند.
هشتم ـ شيخ صدوق در كتاب ( خصال ) از حضرت امام محمد باقر عليه السلام روايت كرده كه فرمود: پدرم حضرت على بن الحسين عليه السلام در هر شبانه روزى هزار ركعت نماز مى گزارد چنانكه اميرالمؤ منين عليه السلام نيز چنين بود، و از براى پدرم پانصد درخت خرما بود در نزد هر درختى دو ركعت نماز مى گذارد، و هنگامى كه به نماز مى ايستاد رنـگ مـبـاركـش مـتـغـيـر مـى گـشـت و حـالش نـزد خـداونـد جـليـل مـانـنـد بـنـدگان ذليل بود و اعضاى شريفش از خوف خدا مى لرزيد و نمازش نماز مودع بود يعنى مانند آنكه مى داند اين نماز آخر او است و بعد از آن ديگر نماز ممكن نخواهد بود او را.
و روزى در نماز ايستاده بود كه ردا از يك طرف دوش مباركش ساقط شد حضرت اعتنا نكرد و آن را درسـت نـفـرمـوده تـا نـمـازش تـمـام شـد بعضى از اصحاب آن حضرت از سبب بى التـفاتى به ردا پرسيد، فرمود: واى بر تو باد! آيا مى دانى نزد كى ايستاده بودم و بـا كـه تـكـلم مـى كـردم ؟ هـمـانـا قـبـول نـمـى شـود از نـمـاز بـنـده مـگـر آنـچـه كـه دل او بـا او هـمـراه باشد و به جاى ديگر نپردازد، آن مرد عرض كرد: پس ما هلاك شديم ، يـعنى از جهت اين نمازهاى بى حضور قلب كه به جا مى آوريم ، فرمود: نه چنين است ، حق تعالى تدارك خواهد فرمود نقصان آن را به نمازهاى نافله .
آن حضرت را حالت چنان بود كه در شبهاى تار انبانى بر دوش مى كشيد كه در آن كيسه هـاى دنـانـيـر و دراهـم بـود و به خانه هاى فقرا مى برد و بسا بود كه طعام يا هيزم بر دوش بـر مـى داشـت و بـه خـانـه هاى محتاجين مى برد و آنها نمى دانستند كه پرستارشان كـيـست ؛ تا زمانى كه آن حضرت از دنيا رحلت فرمود و آن عطايا و احسانها از ايشان مفقود شـد، دانستند كه آن شخص حضرت امام زين العابدين عليه السلام بوده و هنگامى كه جسد نـازنـيـنـش را از بـراى غـسـل بـرهـنـه كـردنـد و بـر مـغـسـل نـهـادنـد بر پشت مباركش از آن انبانهاى طعام كه بر دوش كشيده بود براى فقرا و ارامل و ايتام ، اثرها ديدند كه مانند زانوى شتر پينه بسته بود و همانا روزى آن حضرت از خـانـه بـيـرون رفـت . سـائلى بـه رداى آن حـضـرت كه از خز بود چسبيد و از دوش آن حـضـرت بـرداشـتـه شـد آن بـزرگـوار اعـتـنا به آن نكرد و از او درگذشت و بگذشت . و حال آن حضرت چنان بود كه جامه خز براى زمستان خود مى خريد چون تابستان مى شد آن را مـى فـروخـت و بهاى آن را تصدق مى فرمود، روز عرفه بود كه آن جناب نظر فرمود به جمعى كه از مردم سؤ ال مى كردند، فرمود به ايشان كه واى بر شما از غير خدا سؤ ال مـى كـنـيـد در مـثـل چـنـيـن روزى كـه رحـمـت واسـعـه الهـى بـه مـرتـبـه اى بـر مـردم نازل است كه اگر از خدا سؤ ال كنند در باب سعادت اطفالى كه در شكم مادران مى باشند هـر آيـنـه اميد است كه اجابت شود. و از اخلاق شريفه آن حضرت بود كه با مادر خود طعام مـيـل نـمـى فـرمود، به آن حضرت عرض كردند كه شما از تمام مردم در بِرّ به والدين و صـله رحـم سـبـقـت فـرمـوده ايـد جـهـت چـيـسـت كـه بـا مـادر خـود طـعـام ميل نمى فرماييد؟ فرمود كه خوشم نمى آيد كه دستم پيشى گيرد بر آن لقمه كه مادرم به آن توجه كرده و آن را براى خود اراده كرده !
روزى شـخـصـى بـه آن جـنـاب عـرض كـرد كـه يـابـن رسول اللّه ! من شما را به جهت خدا دوست مى دارم ، آن حضرت فرمود: خداوندا! من پناه مى بـرم بـه تـو از آنـكـه مـردم مـرا بـه جـهـت تو دوست داشته باشند و تو مرا دشمن داشته بـاشـى ، و آن حـضرت را ناقه اى بود كه بيست حج بر آن گذاشته بود و يك تازيانه بـر آن نـزده بـود، هنگامى كه آن شتر بمرد به امر آن حضرت او را در خاك پنهان كردند تا درندگان جثّه او را نخورند.
روزى از يـكـى از كـنـيـزان آن جـنـاب پـرسـيـدنـد كـه از حـال آقـاى خـود بـراى مـا نـقـل كـن گـفـت : مـخـتـصـر بـگـويـم يـا مـُطـَوَّل ؟ گـفـتـند: مختصر بگو، هيچ گاهى روز طعام از براى او حاضر نكردم براى آنكه روزه بـود، و هـيـچ شـبى براى او رختخواب پهن نكردم از جهت آنكه براى خدا شب زنده دار بود.
روزى آن حـضـرت بـه جـمـاعـتـى گـذشـتـنـد كـه بـه غـيـبـت آن حـضـرت مشغول بودند آن حضرت در نزد ايشان ايستاد و فرمود: اگر راست مى گوييد در اين عيبها كه براى من ذكر مى كنيد خدا مرا بيامرزد و اگر دروغ مى گوييد خدا شما را بيامرزد.
و هرگاه طالب علمى به خدمت آن حضرت مى آمد و مى فرمود:
( مَرْحَبَا بِوَصَيّةِ رَسُولَ اللّهِ صَلَى اللّهُ عَلَيْهِ وَ آلِهِ وَ سَلَّمْ )
آنـگـاه مـى فـرمـود: بـه درسـتـى كـه طـالب عـلم وقـتـى كـه از منزل خويش بيرون مى رود پاى خود را نمى گذارد بر هيچ تر و خشكى از زمين مگر اينكه تا هفتم زمين از براى او تسبيح مى كنند.
و آن حـضرت كفالت مى نمود صد خانواده از فقراء مدينه را و دوست مى داشت كه يتيمان و مـردمـان نـابينا و اشخاص عاجز و زمين گير و مساكين كه براى معيشت خود تدبيرى ندارند بر طعام آن حضرت حاضر شوند و آن بزرگوار به دست خويش به ايشان طعام مرحمت مى فـرمـود و هر كدام از ايشان صاحب عيال بودند براى آنها نيز طعام روانه مى فرمود و هيچ طعامى ميل نمى فرمود مگر آنكه مثل آن را تصدق مى فرمود.
در هـر سـال هـفت ثفنه ، يعنى برآمدگى و پينه از مواضع سجده آن جناب از كثرت نماز و سـجـده آن بـزرگـوار سـاقـط مـى شـد و آنـها را جمع مى نمود تا وقتى كه از دنيا رحلت فـرمـود بـا آن جـنـاب دفـن كـردنـد. و هـمـانـا بـر پـدر بـزرگـوار خـود بـيـسـت سـال گـريـسـت ، و در پـيـش آن حضرت طعامى نگذاشتند مگر آنكه گريست تا آنكه وقتى يـكـى از غـلامـانـش عـرض كـرد كـه اى آقاى من ! وقت آن نشد كه اندوه شما برطرف شود؟ فرمود: واى بر تو! يعقوب پيغبر عليه السلام دوازده پسر داشت خداوند تعالى يكى از آنـهـا را از او پـنـهـان كرد آنقدر بر او گريست تا چشماش از كثرت گريه سفيد شد و از بـسـيـارى حـزن و انـدوه بـر پـسـرش مـوهـاى سـرش سـفـيـد گـشـت و قـدش ‍ خـمـيـده شد و حال آنكه فرزندش در دنيا زنده بود و من به چشم خود ديدم كه پدر و برادر و عمو و هفده نـفـر از اهل بيت خود را كه شهيد گشته بودند و جسدهاى نازنين ايشان بر زمين افتاده بود پس چگونه اندوه بر من برطرف شود؟!(16)
نـهـم ـ روايـت شده كه چون تاريكى شب دامن بگسترانيدى و چشمها به خواب شدى حضرت امـام زيـن العـابـديـن عـليـه السـلام در مـنـزل خـود بـه پـا شـدى و آنـچـه از قـوت اهل خانه زياده آمده بود در انبانى كرده بر دوش برداشته و به خانه هاى فقراء مدينه رو نـهـادى در حـالتـى كه صورت مباركش را پوشيده بود بر ايشان قسمت مى فرمود و بسا كه فقراء بر در سراهاى خود به انتظار قدوم مباركش ايستاده بودند و چون آن حضرت را مى ديدند با هم بشارت همى دادند و مى گفتند كه صاحب انبان رسيد.(17)
دهم ـ از ( دعوات راوندى ) نقل است كه حضرت امام محمد باقر عليه السلام فرمود: پـدرم عـلى بـن الحـسـيـن عـليـه السلام فرمود: وقتى مرض شديدى مرا عارض شد، پدرم فـرمود: به چه مايل هستى ؟ گفتم : ميل دارم كه چنان باشم كه اختيار نكنم چيزى را بر آن چيزى كه حق تعالى براى من مقرر داشته و اختيار فرموده .
( فـَقـالَ لى : اَحـْسـَنـْتَ ضـاهـَيـْتَ اِبـْراهـيـمَ الْخـَليـلَ عـليـه السـلام حـَيـْثُ قـالَ جـَبـْرَئيل عليه السلام : هَلْ مِنْ حاجَةٍ؟ فَقالَ: لااَقْتَرِحُ عَلى رَبّى بَلْ حَسْبِىَ اللّهُ وَ نِعْمَ الْوَكيلُ؛ )
يـعـنـى پـدرم فـرمـود: نـيـكـو گـفـتـى شـبـيـه بـه ابـراهـيـم خـليل عليه السلام شدى هنگامى كه جبرئيل گفت آيا حاجتى دارى ؟ فرمود: تحكم نمى كنم بر رب خود بلكه خدا كافى است و نيكو وكيلى است .(18)
يـازدهـم ـ ابـن اثـيـر در ( كـامـل التـواريـخ ) نـقـل كـرده كـه چـون اهـل مـديـنـه بـيـعـت يـزيـد را شـكـسـتـد و عـامـل يـزيـد و بـنـى اميه را از مدينه بيرون كردند، مروان نزد عبداللّه بن عمر آمد و از او درخـواسـت نـمـود كـه عـيـال خـود را نـزد او گـذارد تـا آنـكـه از آسـيـب اهـل مـديـنـه مـحفوظ بماند، ابن عمر قبول نكرد مروان خدمت حضرت امام زين العابدين عليه السلام رسيد و استدعا كرد كه حرم خود را در حرم آن حضرت درآورد كه در سايه عطوفت آن جـناب محفوظ و مصون بماند، آن جناب قبول فرمود! مروان زوجه خود عايشه دختر عثمان بن عفان را با حرم خود فرستاد خدمت حضرت على بن الحسين عليه السلام آن جناب به جهت صيانت آنها ايشان را با حرم خود از مدينه بيرون برد به ينبع ، و به قولى حرم مروان را بـه طـائف روانـه فرمود و همراه كرد با ايشان پسر گرامى خود عبداللّه را.(19)


حضرت سجاد (ع) - بخش 2

دوازدهـم ـ از ( ربـيـع الا بـرار ) زمـخـشـرى نـقـل اسـت كـه چـون يـزيـدبـن مـعـاويـه بـه جـهـت قـتـل و غـارت اهـل مـديـنـه مُسْلِم بن عُقْبَه را به مدينه فرستاد حضرت امام زين العابدين عليه السلام كـفـالت فرمود چهارصد زن كشيرالاَوْلاد را با عيال و حشم آنها و ايشان را جزء عيالات خود نـمـود، خـورش و خـوردنـى و نـفقه داد تا لشكر ابن عُقْبَه از مدينه بيرون شدند يكى از آنـان گـفـت : بـه خدا قسم كه من در كنار پدر و مادرم چنين زندگانى به خوشى و آرامشى نكرده بودم كه در سايه عطوفت اين شريف نمودم .(20)
فصل سوم : در بيان عبادات حضرت امام زين العابدين عليه السلام
 هـمـانـا كـثرت عبادت حضرت سيدالعابدين عليه السلام اشهر است از آنكه ذكر بشود، آن جناب عابدترين اهل روزگار بود چنانكه در القاب شريفش به برخى از آن اشارت رفت و بس است در اين مقام كه هيچ كس از مردمان را طاقت نبود كه مانند حضرت اميرالمؤ منين عليه السـلام رفـتـار نمايد، چرا كه آن حضرت در شبانه روزى هزار ركعت نماز مى گذاشت ، و چـون وقـت نـماز مى رسيد بدنش را لرزه مى گرفت و رنگش زرد مى گشت و چون به نماز مـى ايـسـتاد مانند ساق درختى بود حركت نمى كرد مگر آنچه كه باد او را حركت دهد و چون در قرائت حمد به ( مالِكِ يَوْمِ الدّينِ ) مى رسيد چندان آن را مكرر مى كرد كه نزديك مى گشت قالب تهى كند و چون سجده مى كرد سر از سجده بر نمى داشت تا عرق مباركش جـارى مـى شـد. شبها را به عبادت به روز مى آورد و روزها را روزه مى داشت و شبها چندان نـمـاز مـى گـذاشـت كـه خـسته مى شد به حدى كه نمى توانست ايستاده حركت نمايد و به فـراش خـويـش خود را برساند لاجرم مانند كودكان كه به راه نيفتاده اند حركت م مى نمود تا خود را به فراش خود مى رسانيد و چون ماه رمضان مى شد تكلم نمى كرد مگر به دعا و تسبيح و استغفار. و از براى آن حضرت خريطه اى بود كه در آن تربت مقدّسه حضرت امـام حسين عليه السلام نهاده بود. هنگامى كه مى خواست سجده كند بر آن تربت سجده مى كرد.
و در ( عـيـن الحـيـاة ) اسـت كه صاحب كتاب ( حلية الا ولياء ) روايت نموده (21) كه چون حضرت امام زين العابدين عليه السلام از وضو فارغ مى شدند و اراده نماز مى فرمودند رعشه در بدن و لرزه بر اعضاى آن حضرت مستولى مى شد چون سؤ ال مى نمودند مى فرمود كه واى بر شما! مگر نمى دانيد كه به خدمت چه خداوندى مى ايستم و با چه عظيم الشّاءنى مى خواهم مناجات كنم . در هنگام وضو نيز اين حالت را از آن حضرت نقل كرده اند.
روايـتـى وارد شـده كـه فـاطـمـه دخـتـر حـضـرت اميرالمؤ منين عليه السلام روزى جابربن عـبداللّه انصارى رضى اللّه عنه را طلبيد و گفت : تو از صحابه كبار حضرت رسولى و مـا اهـل بـيـت را حـق بـر تـو بـسـيـار اسـت و از بـقـيـه اهـل بـيـت رسـالت هـمـيـن عـلى بن الحسين عليه السلام مانده و او بر خود جور مى نمايد در عـبـادت الهـى ، پيشانى و زانوها و كفهاى او از بسيارى عبادت پين كرده و مجروح گشته و بدن او نحيف شده و كاهيده ، از او التماس نما كه شايد پاره اى تخفيف دهد، چون جابر به خـدمـت آن جـنـاب رسـيـد ديـد كـه در مـحـراب نـشـسـته و عبادت بدن شريفش را كهنه و نحيف گـردانـيـده و حـضرت ، جابر را اكرام فرمود و در پهلوى خويش تكليف نمود و با صداى بـسـيـار ضـعـيـف احـوال او را پـرسـيـد، پـس جـابـر گـفـت : يـابـن رسول اللّه ! خداوند عالميان بهشت را براى شما و دوستان شما خلق كرده و جهنم را براى دشـمـنـان و مـخـالفـان شـمـا آفـريده پس چرا اين قدر بر خود تعب مى فرمايى ؟ حضرت فـرمـود كه اى مصاحب حضرت رسول صلى اللّه عليه و آله و سلم ، حضرت رسالت پناه صلى اللّه عليه و آله و سلم با آن كرامتى كه نزد خداوند خود داشت كه تك اوْلاى گذشته و آينده او را آمرزيد، او مبالغه و مشقت در عبادت را ترك نفرمود ـ پدرم و مادرم فداى او باد ـ تـا آنـكـه بـر سـاق مبارك نفخ ظاهر شد و و قدمش ورم كرد، صحابه گفتند كه چرا چنين زحـمـت مـى كشى و حال آنكه خدا بر تو تقصير نمى نويسد؟ فرمود كه آيا من بنده شاكر خـدا نـبـاشـم و شـكـر نـعـمـتـهـاى او را تـرك نـمـايـم ؟! جـابـر گـفـت : يـابـن رسـول اللّه ! بـر مـسـلمـانـان رحـم كـن كـه به بركت شما خدا بلاها را از مردمان دفع مى نـمـايد و آسمانها را نگاه مى دارد و عذابهاى خود را بر مردمان نمى گمارد. فرمود كه اى جابر! بر طريق پدران خود خواهيم بود تا ايشان را ملاقات نمايم .(22)
از حـضـرت صـادق عـليـه السـلام مـنـقـول اسـت كه پدرم فرمود: روزى بر پدرم على بن الحـسـيـن عـليـه السلام داخل شدم ديدم كه عبادت در آن حضرت بسيار تاءثير كرده و رنگ مـبـاركـش از بـيـدارى زرد گـرديده و ديده اش از بسيارى گريه مجروح گشته و پيشانى نورانيش از كثرت سجود پينه كرده و قدم شريفش از وفور قيام در صلات ورم كرده چون او را بـر ايـن حـال مشاهده كردم خود را از گريه منع نتوانستم نمود و بسيار بگريستم آن حضرت متوجه تفكر بودند بعد از زمانى به جانب من نظر افكندند و فرمودند كه بعضى از كتابها كه عبادت اميرالمؤ منين عليه السلام در آنجا مسطور است به من ده چون بياوردم و پـاره اى بـخواندند بر زمين گذاشتند و فرمودند كه كى ياراى آن دارد كه مانند على بن ابى طالب عليه السلام عبادت كند؟!(23)
كلينى از حضرت جعفر بن محمد عليه السلام ، روايت كرده كه حضرت سيدالساجدين عليه السـلام چـون بـه نـمـاز مـى ايستاد رنگش متغير مى شد و چون به سجود مى رفت سر بر نمى داشت تا عرق از آن جناب مى ريخت .(24)
از حـضرت امام محمد باقر عليه السلام منقول كه حضرت على بن الحسين عليه السلام در شـبـانـه روزى هـزار ركـعـت نـمـاز مـى گزارد و چون مى ايستاد رنگ به رنگ مى گرديد و ايستادنش در نماز ايستادن بنده ذليل بود كه نزد پادشاه جليلى ايستاده باشد، و اعضاى او از خـوف الهـى لرزان بـود و چـنـان نماز مى كرد كه گويا نماز وداع است و ديگر نماز نـخـواهـد كـرد، چـون از تـغـيـر احـوال آن جـنـاب سـؤ ال مـى نـمـودنـد چـنـين مى فرمود: كسى كه نزد خداوند عظيمى ايستد سزاوار است كه خائف باشد.(25) و نقل كرده اند كه در بعضى از شبها يكى از فرزندان آن جناب از بـلنـدى افـتاد دستش شكست و از اهل خانه فرياد بلند شد، همسايگان جمع شدند و شكسته بـنـد آوردنـد دسـت آن طـفـل را بـسـتـنـد و آن طـفـل از درد فـريـاد مـى كـرد و حـضـرت از اشـتـغـال بـه عـبـادت ، نـمـى شـنـيـد. چـون صـبـح شـد و از عـبـادت فـارغ گـرديـد دسـت طفل را ديد در گردن آويخته ، از كيفيت حال پرسيد خبر دادند.(26)
و در وقـت ديـگـر در خـانـه اى كـه حـضـرت در آن خـانـه در سـجـود بـود آتـشى گرفت و اهل خانه فرياد مى كردند كه يَابْنَ رَسُولِ اللّه ! اَلنّارُ! اَلنّارُ! حضرت متوجه نشدند تا آتـش ‍ خاموش شد بعد از زمانى سر برداشتند از آن جناب پرسيدند كه چه چيز بود شما را غـافـل از ايـن آتـش گردانيده بود؟ فرمود كه آتش كبراى قيامت مرا از آتش اندك در دنيا غـافـل گـردانـيـده بـود. (تـمـام شـد آنـچـه از ( عـيـن الحـيـاة ) نقل كرديم ).(27)
روايت شده از ابوحمزه ثمالى كه از زاهدين اهل كوفه و مشايخ آنجا بود گفت :
ديـدم حـضرت امام زين العابدين عليه السلام را كه وارد مسجد كوفه شد و آمد نزد ستون هـفـتـم و نـعـليـن خـود را كند و به نماز ايستاد پس دستها را تا برابر گوش بلند كرد و تـكـبـيـرى گـفت كه جميع موهاى بدن من از دهشت آن راست ايستاد و گفته كه چون آن حضرت نماز گذاشت گوش كردم نشنيدم لهجه اى پاكيزه تر و دلرباتر از آن .(28)
و نيز روايت شده كه آن حضرت از تمامى مردم ، صوت مقدسش به قرآن مجيد نيكوتر بود و چـنـدان نـيـكـو و دلكـش قـرائت نـمودى كه سقّايان بر در خانه آن حضرت مى ايستادند و قرائت آن جناب را استماع مى نمودند.(29)
غزالى در كتاب ( اسرار الحجّ ) نقل كرده از سفيان بن عيينه كه حج گزارد على بن الحسين عليه السلام چون خواست محرم شود راحله اش ايستاد و رنگش ‍ زرد شد و لرزه او را عـارض شـد شـروع كـرد بـه لرزيـدن و نتوانست لبيك بگويد، سفيان گفت : چرا تلبيه نـمـى گـويـيـد؟ فـرمـود: مـى ترسم در جواب گفته شود لالَبَّيْكَ وَ لاسَعْدَيْكَ! پس چون تـلبـيـه گـفـت غـش كـرد و از راحـله اش بـر زمـيـن واقـع شـد و پـيـوسـتـه ايـن حال او را عارض مى شد تا از حجش فارغ شد.(30)
در كـتـاب ( حـديـقـة الشـّيـعـه ) اسـت كـه طـاوس يـمـانـى گـفـت : نـصـف شـبـى داخـل حـجـر اسـمـاعيل شدم ديدم كه حضرت امام زين العابدين عليه السلام در سجده است و كلامى را تكرار مى كند چون گوش كردم اين دعا بود:
( اِلهى عُبَيْدُكَ بِفِنائِكَ، مِسْكينُكَ بِفِنائكَ، فَقيرُكَ بِفِنائِكَ. )
و بـعـد از آن هـرگـونـه بـلا و المـى و مرضى كه مرا پيش آمد چون نماز كردم و سر به سـجـده نـهـادم اين كلمات را گفتم مرا خلاصى و فرجى روى داد! و ( فِناء ) در لغت بـه مـعـنـى فـضـاى در خـانه است ؛ يعنى بنده تو و مسكين تو و محتاج تو بر درگاه تو مـنـتـظـر رحمت تو است و چشم عفو و احسان از تو دارد؛ و هركس اين كلمات را از روى اخلاص بگويد البته اثر مى كند و هر حاجت كه دارد بر مى آيد. انتهى .(31)
بالجمله ؛ آنچه در باب عبادات آن حضرت نقل شده غير آنچه ذكر شد زياده از اين است كه در اين مختصر نقل شود من اكتفا مى كنم از آنتها به يك خبر:
قطب راوندى و ديگران روايت كرده اند از حمادبن حبيب كوفى كه گفت : سالى به آهنگ حج بـيـرون شـديم همين كه از زباله (كه نام منزلى است ) كوچ كرديم ، بادى سياه و تاريك وزيـدن گـرفـت بـه طـورى كـه قـافله را از هم متفرق و پراكنده ساخت و من در آن بيابان متحير و سرگردان ماندم ، پس خود را رسانيدم به يك وادى خالى از آب و گياه و تاريكى شـب مـرا فـرا گـرفـت پس من خود را بر درختى جاى دادم چون تاريكى دنيا را فراگرفت جـوانـى را ديـدم رو كـرد بـا جـامـه هـاى سفيد و بوى مشك از او مى وزيد با خود گفتم اين شـخـص بـايـد يـكـى از اوليـاء اللّه بـاشد! پس ترسيدم هرگاه ملتفت من بشود به جاى ديگر رود پس چندان كه مى توانستم خود را پوشيده داشتم ، پس آن جوان مهياى نماز شد و ايستاد و گفت :
( يـا مـَنْ حاذَ كُلُّ شَى ءٍ مَلَكُوتا وَ قَهَرَ كُلَّ شَى ءٍ جَبَروُتا صَلَّ عَلى مُحَمَّدٍ وَ آلِ مُحَمَّدٍَو اَوْلِجْ قَلْبِى فَرَحَ الاقبالِ عَلَيْكَ وَ اَلْحِقْنى بِمَيَدانِ الْمُطيعينَ لَكَ. )
پـس در نـمـاز شـد چـون ديـدم كـه اعـضاء و اركان او آماده نماز گرديد و حركات او سكون گـرفـت برخاستم و به آن مكان كه مهياى نماز شد شدم ديدم چشمه آبى مى جوشد من نيز تـهـيـه نـمـاز ديـدم و در پـشـت سـرش بـايـسـتـادم ديـدم گـويـا مـحـرابـى بـراى مـن مـمـثـّل شد و مى ديدم او را كه هر وقت به آيتى مى گذشت كه در آن آيه وعد و وعيد مذكور بـودى با ناله و حنين آن را مكرر فرمودى ، پس چون تاريكى شب روى به نهايت گذاشت از جاى خود برخاست و گفت :
( يا مَنْ قَصَدَُه الضّآلّوُنَ فَاَصابُوهُ مُرشِدا وَ اَمَّهُ الْخائِفُونَ فَوَجَدوُهُ مَعْقِلا وَ لَجَاَ اِلَيْهَ الْعابِدوُنَ (الْعائذوُن ) فَوَجَدُوُهُ مَوْئلا مَتى راحَةُ مَنْ نَصَبَ لِغَيْرِكَ بَدَنَهُ وَ مَتى فَرَحُ مَنْ قـَصـَدَ سـِواكَ بـِهـِمَّتـِهِ اِلهـى تـَقـَشَّعَ الظَّلامُ وَ لَمْ اَقـْضِ مِنْ خِدْمَتِكَ وَطَرا وَ لا مِنْ حِياضِ مُناجاتِكَ صَدَرا صَلِّ عَلى مُحَمَّد وَ آلِ مُحَمَّد وَافْعَلْ بِى اَوْلَى الاَمْرَيْنِ بِكَ يا اَرْحَمَ الرّاحِمينَ. )
حـمـاد بـن حـبـيب مى گويد: اين وقت بيم كردم كه مبادا شخص او از من ناپديد گردد و اثر امـرش بـر من پوشيده ماند، پس در او درآويختم و عرض كردم : تو را سوگند مى دهم به آن كسى كه ملال و خستگى و رنج و تعب از تو برگرفته و لذت رهبت را در كام تو نهاده بـر مـن رحـمـت آور و مـرا در جـنـاح مـرحـمـت و عـنـايـت جـاى ده كـه مـن ضـال و گـمـشـده ام و همى آرزومندم كه به كردار تو روم و به گفتار تو شوم . فرمود: اگر توكل تو از روى صدق باشد گم نخواهى شد لكن متابعت من كن و بر اثر من باش . پـس بـه كـنـار آن درخـت شـد و دسـت مـرا بـگـرفـت مـرا بـه خيال همى آمد كه زمين از زير قدمم حركت مى نمايد، همين كه صبح طلوع كرد به من فرمود: بشارت باد تو را كه اين مكان مكه معظمه است ، پس من صدا و ضجّه حاجّ را بشنيدم عرض كـردم : تـو را سـوگند مى دهم به آنكه اميدوارى به او در روز آزفه و يوم فاقه (يعنى روز قيامت ) تو كيستى ؟ فرمود:
اكنون كه سوگند دادى ، منم على بن الحسين على بن ابى طالب عليه السلام .(32)
فصل چهارم : در ذكر پاره اى از كلمات شريفه و مواعظ بليغه آن جناب
 و اكتفا مى شود به ذكر چند خبر.
( اوّل ـ قالَ عليه السلام يَوْما: اصحابى ! اِخْوانى ! عَلَيْكُمْ بِدارِ الا خِرَةِ و لا اُوصيكُمْ بِدارِ الدُّنْيا فاِنَّكُمْ عَلَيْها وَ بِها مُتَمَسِّكُونَ اَما بَلَغَكُمْ ما قالَ عيسى بْنُ مَرْيَمَ لِلْحَواريينَ قالَ لَهُمْ: قَنْطَرَةٌ فَاعْبُروُها وَ لا تَعْمُرُوها وَ قالَ: اَيُّكُمْ يَبْنى عَلى مَوْج الْبَحْرِ دارا تِلْكُمُ الدّارُ الدُّنيا و لاتَتَّخِذُوها قَرارا )
يعنى آن حضرت روزى با جماعت اصحاب خود فرمود:
اصـحـاب مـن ! بـرادران مـن ! هـمانا وصيت مى كنم شما را به تدارك و تهيه خانه آخرت و براى سراى دنيا شما را وصيت نمى كنم ! زيرا كه شما در دنيا حريص هستيد و متمسك به آن مـى بـاشيد، آيا به شما نرسيده است آنچه عيسى بن مريم عليهما السلام به حواريين گـفـت ، فـرمـود بـه ايـشـان : كـه دنـيـا پـلى اسـت از ايـن پـل عـبـور كـنـيـد و بـه عـمـارتـش مـكـوشـيـد يـعـنـى از پل بايد گذشت نه به آرزوى اقامت نشست ؛
و نيز عيسى عليه السلام فرمود: كدام يك از شما بر موج دريا عمارت مى كنيد، اينك دنياى شما را همين حالت است و بنا بر آن چون بنا بر موج بحر است پس چنين مكانى سست بنيان را آرام و قرار ندانيد.(33)
در ره عقبى است دنيا چون پلى
بى بقا جايى و ويران منزلى
فوج مخلوقند همچون موج بحر
هالك اندر قعر يا در اوج بحر
دوم ـ فى ( جامِعِ الاخْبارِ )
( عَنْ عَلِىِّ بْنِ الْحُسَينِ عليه السلام قال : يَغْفِرُ اللّهُ لِلمُؤْمِنينَ كُلَّ ذَنْبٍ وَ يَطْهُرُ مِنْهُ الا خِرَةِ ما خَلا ذَنْبَيْنِ تَرْكُ التَّقِيَّةِ وَ تَضْييعُ حُقوُقِ الاِخْوانِ؛ )
يـعـنـى حـضرت امام زين العابدين عليه السلام فرمود: مى آمرزد حق تعالى هر گناهى را كه مؤ من مرتكب آن شده و پاك مى شود از آن در آخرت مگر دو گناه يكى ترك مواقع تقيه و ديـگـر ضـايع ساختن حقوق برادران دينى .(34) مخفى نماند اينكه امام عليه السلام در اين خبر ترك تقيه را گناهى بزرگ شمرد كه در خور آمرزش ‍ نيست از آن است كـه بـسـيـار مى شود كه ترك تقيه مورث مفاسد عظيمه مى شود كه لطمه اى بزرگ بر ديـن و مـذهـب وارد مى كند و خونها ريخته و فتنه هاى بزرگ انگيخته كه قلوب مخالفين را مـسـتـعـد (نـسـخـه بـدل : مـُسـْتَبِدّ) بر لجاج و عناد و دوام و ثبات بر جهالت و غوايت مى گـردانـد و ايـن فـرمـايـش عـيـن حـكـمـت اسـت ؛ چـنـانـچـه تـضـيـيـع حـقـوق اخـوان كـه دليل بر خروج از مدارج عدل و دخول در ظلمات ظلم است نيز همان نتيجه را دارد.
مؤ يد اين است آنچه روايت شده ، كه مرد مؤ منى فقير حضور مبارك حضرت موسى بن جعفر عـليـه السـلام مـشـرف شـد و از آن جـنـاب درخواست كرد كه مالى به او مرحمت كند كه سد فـاقه او شود حضرت به صورت او خنديد و فرمود: از تو مساءله اى مى پرسم هرگاه صـواب جـواب دادى ده برابر آنچه از من خواسته اى به تو عطا كنم ؛ و آن مرد صد درهم از جـنـاب خواسته بود كه سرمايه خود كند و به آن معاش كند، پس آن مرد گفت : بپرس ، حضرت فرمود: هرگاه به تو واگذار كنند كه براى خود چيزى خواهش و تمنّى نمايى چه تـمـنـّى خـواهـى كـرد؟ گـفـت : تـمنّى كنم كه حق تعالى روزى فرمايد ما را تقيه در دين و قـضـاى حـقـوق اخـوان مـؤ مـنـيـن ، فـرمـود: چـه شـد تـو را كـه خـواهـش نـمـى كـنى ولايت ما اهل بيت را؟ عرض كرد: به جهت آن است كه اين را حق تعالى به من عطا فرموده و آن را عطا نفرموده پس من شكر مى كنم خدا را بر آن نعمت كه به من داده و مسئلت مى كنم از او آنچه را كه به من نداده . حضرت فرمود به او اَحْسَنْتَ و امر فرمود كه دو هزار درهم به او دهند و فـرمـود كه اين را صرف كن در ( مازو ) يعنى مازو بخر و آن را سرمايه خود كرده به آن تجارت كن .(35)
( سـوّم ـ رُوِىَ عـَنْهُ عَليْهِ السَّلامُ قالَ: عَجِبْتُ لِمَنْ يَحْتَمى مِنَ الطَّعامِ لِمَضَرَّتِهِ كَيْفَ لايَحْتَمى مِنَ الذَّنْبِ لِمَعَرَّتِهِ. )
يـعـنى آن حضرت فرمود عجب دارم من از آن كس كه پرهيز از طعام مى كند به جهت آنكه مبادا به او ضرر رساند چگونه پرهيز از گناه نمى كند كه مبادا بدى و جزاى بد به او عايد گردد!؟(36)
مؤ لف گويد: كه اين كلمه شريفه شبيه است به فرمايش حضرت امام حسن عليه السلام :
( عـَجـِبـْتُ لِمـَنْ يـَتَفَكَّرُ فى مَاءْكُولِهِ كَيْفَ لايَتَفَكَّرُ فِى مَعْقُولِهِ(37) )
و ايـن فـرمايش از روى فرمايش پدر بزرگوارش حضرت اميرالمؤ منين عليه السلام است كه فرموده :
( مالى اَرَى النّاسَ اِذا قُرِّبَ اِلَيْهِمُ الطَّعامُ لِيْلا تَكَلَّفوُا اِنارَةَ الْمَصابيحِ لِيُبْصِروُا مـا يـُدْخـِلُونَ بـُطـوُنـَهـُمْ وَ لا يـَتـْتـَمُّونَ بـِغَذاءِ النَّفْسِ بِاَنْ يُنيروُا مَصابِيحَ اَلْبابِهِمْ بِالْعِلْمِ لَِيْسلَمُوا مِنْ لَواحِقِ الْجَهالَةِ وَ الذُّنوبِ فى اِعْتِقاداتِهِمْ وَ اَعْمالِهِمْ؛ )
يـعنى براى چيست كه مى بينم مردم را هنگامى كه در شب ، طعام نزد ايشان حاضر مى شود بـه مـشـقـت و رنـج روشـن مـى كـنـنـد چـراغ را تـا آنـكـه بـبـيـنـنـد چـيـسـت كـه داخـل در شـكـم خـود مى كنند و لكن اهتمام نمى كنند در غذاى نفس يعنى مطالبى كه در سينه جـاى مـى دهـنـد و اعـتـقـاد بـه آن مـى نـمـايـنـد بـه آنـكـه روشـن كـنـنـد چـراغ عـقـول خـود را بـه عـلم تـا سالم بمانند از آنچه به آنها ملحق مى شود از ضرر جهالت و گناهان در اعتقادات و اعمال خود.
چـهـارم ـ در ( عـيـن الحـيـاة ) اسـت كـه از حـضـرت عـلى بـن الحـسـين عليه السلام مـنـقـول اسـت كـه فـرمـود: بـه درستى كه دنيا بار كرده است و پشت كرده است و مى رود و آخـرت بـار كـرده اسـت و رو كـرده اسـت و مـى آيـد و هـر يـك از دنيا و آخرت را فرزندان و اصـحـاب اسـت ، پـس شـمـا از فـرزندان آخرت باشيد نه از فرزندان و كاركنان دنيا، اى گـروه ! از زاهـدان در دنيا باشيد و به سوى آخرت رغبت نماييد به درستى كه زاهدان در دنـيـا زمين را بساط خود مى دانند و خاك را فرش خود قرار داده اند و آب را بوى خوش خود مـى دانـنـد و بـه آن خود را مى شويند و خوشبو مى سازند و خود را جدا كرده اند و بريده انـد از دنـيـا بـريـدنـى ، بـه درسـتـى كـه كـسـى كـه مشتاق بهشت است شهوتهاى دنيا را فـرامـوش مـى كـنـد، و كـسـى كه از آتش جهنّم مى ترسد البتّه مرتكب محرمات نمى شود و كـسـى كـه تـرك دنـيـا كـرد مـصـيـبـتـهـاى دنـيـا بـر او سـهـل مـى شـود، بـه درستى كه خدا بندگانى هست كه در مرتبه يقين چنان اند كه گويا اهـل بـهـشـت را در بـهـشـت ديـده انـد كـه مـخـلّدنـد و گـويـا اهل جهنم را در جهنم ديده اند كه معذّبند، مردم از شر ايشان ايمن اند و دلهاى ايشان پيوسته از غـم آخـرت مـحـزون اسـت و نفسهاى ايشان عفيف است از محرمات و شبهات ، و كارهاى ايشان سـبـك اسـت و بر خود دشوار نكرده اند. چند روزى اندك صبر كردند پس در آخرت راحتهاى دور و دراز غـيـر مـتـناهى براى خود مهيا كرده اند، چون شب مى شود نزد خداوند خود بر پا مـى ايستند و آب ديده ايشان بر رويشان جارى مى گردد و تضرع و زارى و استغاثه به پـروردگـار خـود مى كنند و سعى مى كنند كه بدنهاى خود را از عذاب الهى آزاد كنند چون روز شد بردبارانند، حكيمانند، دانايانند، نيكوكاران و پرهيزكارانند. از اثر عبادت مانند تـيـر بـاريـك شـده انـد و خـوف الهـى ايشان را چنان تراشيده و نحيف گردانديه كه چون اهـل دنـيا به ايشان نظر مى كنند كه ايشان بيمارند و ايشان را بيمارى بدنى نيست بلكه بـيـمـار خـوف و عـشـق و مـحـبـت انـد و بـعـضـى گـمـان مـى بـرنـد كـه عـقـل ايـشـان بـه ديـوانـگـى مـخـلوط شـد اسـت . و نـه چـنـيـن اسـت بـلكه بيم آتش جهنم در دل ايشان جا كرده است .(38)
پنجم ـ در ( كشف الغمّه ) است كه حضرت امام محمد باقر عليه السلام فرمود: وصيت كـرد مـرا پـدرم به اين كلمات فرمود: اى پسر جان من ! با پنج طبقه از مردم مصاحبت مكن و سخن با ايشان مگوى و رفاقت مكن با ايشان در راه .
عرض كردم كه فدايت شوم اين جماعت كيانند؟
فرمود:
( لاتَصْحَبَنَّ فَاِنَّهُ يَبيعُكَ بِاَكْلَةٍ فَمادُونَها )
يـعـنـى البته با فاسق يار مشو زيرا كه او تو را به يك خوراك يا به يك لقمه بلكه كمتر از آن مى فروشد. عرض كردم : اى پدر، و كمتر از آن چيست ؟
فرمود: به طمع لقمه تو را مى فروشد لكن به آن نمى رسد. گفتم : اى پدر، دوم كيست ؟
فـرمـود: با بخيل مصاحبت مكن زيرا كه تو را محروم مى نمايد از مالش در وقتى كه نهايت احتياج به آن دارى .
عرض كردم : سوم كيست ؟
فرمود: با كذّاب مصاحبت مكن زيرا كه او به منزله سراب است دور مى كند از تو نزديك را و نـزديـك مـى كـنـد به تو دور را، و ( سراب ) آن است كه شعاع آفتاب در نيمروز به زمين مسوى افتد لمعات آن درخشنده در نظر آيد چون آب موج زنند پس گمان برده شود كه آن آبى است بر زمين جارى مى شود و آن صورت است و حقيقت ندارد.
گفتم : اى پدر، چهارم كيست ؟
فرمود: احمق است زيرا كه او مى خواهد تو را نفع رساند از حمق و نادانى خود تو را ضرر مى رساند.
عرض كردم : اى پدر پنجم كيست ؟
فـرمـود: مـصـاحـبت مكن با قاطع رحم زيرا كه من يافتم او را ملعون در سه موضع از كتاب خداى تعالى .(39)
ششم ـ در ( بحار ) و غير آن از جمله وصاياى آن حضرت است به فرزند خويش كه فرمود:
( يـا بـُنـىََّ اصْبِرْ عَلَى النَّوائِبِ وَ لا تَتَعَرَّضْ لِلْحُقُوقِ وَ لا تُجِبْ اَخاكَ اِلَى اْلاَمرِ الَّذى مَضَرَّتُهُ عَلَيْكَ اَكْثَرُ مَنْ مَنْفَعَتِهِ لَهُ )
اى پـسرك من ! صبر كن بر نوائب و مصائب روزگار و خود را در معرض حقوق در نياور، و اجـابـت مـكـن بـرادر خـود را در امـرى كـه ضـرر آن بـر تـو بـيـشـتر است از منفعتش ‍ براى او.(40)
هفتم ـ در ( كشف الغمّه ) است كه حضرت امام زين العابدين عليه السلام فرمود: هَلَكَ مَنْ لَيْسَ لَهُ حَكيمٌ يُرْشِدُهُ وَ ذَلَّ لَهُ سَفيهٌ يَعْضُدُهُ؛
يـعـنى هلاك مى شود آن كسى كه حكيم دانشمند او را از ارشاد ننمايد، و خوار و زار مى شود آن كسى كه سفيهى او را هم بازو نشود.(41) و چه بسا شود كه از نادان كارها ساخته شود كه از دانايان نشود.
هـشـتـم ـ روايت شده كه آن حضرت فرمود: آگاه باشيد كه هر بنده را چهار چشم است با دو چشم كه چشم ظاهر باشد مى بيند امر دين و دنياى خود را و با دو چشم ديگر كه چشم باطن بـاشـد مى بيند امر آخرت خود را و چون حق تعالى بخواهد خير بنده را، بگشايد براى او دو چنشم دل او را تا ببيند به آن دو چشم غيب و امر آخرت خود را، و اگر اراده فرموده باشد به او غير آن را، بگذارد دل او را به همان حال كه هست .(42)
نهم ـ قالَ عليه السلام : خَيْرُ مَفاتيحِ الاُمُوِر الصِّدْقُ وَ خَيْرُ خَواتيمِها الْوَفاءُ؛
فـرمـود كـه بهترين مفاتيح و كليدها براى مطالب و امور، صدق و راستى است و بهترين خاتمه امور، وفا است .(43)
فقير گويد: كه اين فرمايش است به فرمايش حضرت اميرالمؤ منين عليه السلام :
( اِنَّ الْوَفاءَ تَوْاَمُ الصِّدْقِ وَ لا اَعْلَمُ جُنَّةً اَوْقى مِنْهُ(44) )
دهم ـ قالَ عليه السلام :
( مِسْكينُ ابْنُ آدَمَ! لَهُ فى كُلِّ يَوْمٍ ثَلاثُ مَصائبَ لايَعْتَبِرُ بِواحِدَةٍ مِنْهُنَّ )
يـعـنـى حضرت امام زين العابدين عليه السلام فرمود: بى چاره فرزند آدم ! براى او در هـر روزى سـه مـصـيـبت است كه به هيچ يك از آنها عبرت نمى گيرد، و اگر عبرت بگيرد سهل و آسان شود بر وى امر دنيا:
امـا مـصـيـبـت اول : كـم شـدن هـر روز اسـت از عـمـر او، هـمـانـا اگـر در مال نقصان پديد آيد مغموم شود با آنكه جاى درهم رفته درهمى مى آيد و عمر را چيزى بر نمى گرداند؛
مـصـيـبـت دوم : اسـتـيـفـاء روزى او اسـت ، پـس هـرگـاه حلال باشد حساب از او كشند و اگر حرام باشد او را عقاب كنند؛
مـصـيـبـت سوم : از اين بزرگتر است ، پرسيدند چيست ؟ فرمود: هيچ روزى را شب نمى كند مگر اينكه به آخرت يك منزل نزديك مى شود لكن نمى داند كه به بهشت وارد مى شود يا به دوزخ .(45)
مـؤ لف مـى گـويـد: كه از كلام اين بزگوار اخذ كرده است ابوبكر بن عياش كلام خود را كه گفته :


حضرت سجاد (ع) - بخش 3

( مِسْكينٌ مُحِبُّ الدُّنْيا يَسْقُطُ مِنْهُ دِرْهَمٌ فَيَظِلُّ نَهارَهُ يَقُولُ: اِنّا للّه وَ اِنّا اِلَيْهِ راجِعُونَ وَ يَنْقُصُ عُمْرُهُ وَ دينُهُ وَ لايَحْزُنُ عَلَيْهِما؛ )
يـعـنـى بـى چاره محب دنيا، يك درهم از او ساقط مى شود روز خود را مى گذراند به گفتن كـلمـه اسـتـرجاع ، و كم مى شود از عمر و دينش و محزون نمى شود بر آنها. پس ‍ شايسته است كه آدمى بر عمر خود شحيح باشد و بر عمر تلف شده خود تاءسّف خورد.
و به مفاد فرمايش حضرت اميرالمؤ منين عليه السلام :
( مَنْ كَرَمِ الْمَرْءُ بُكائُهُ عَلى ما مَضى مِنْ زَمانِهِ وَ حَنينُهُ اِلى اَوْطانِهِ وَ حِفْظُهُ قَديمَ اِخْوانِهِ )
بـر ايام گذشته خود زارى نمايد، و روى نياز به درگاه حضرت بارى نمايد، و تدارك مافات و طلب عفو از تقصيرات خود كند.(46)
يازدهم ـ قالَ عليه السلام :
( اِنَّ مِنْ سَعادَةِ الْمَرْءِ اَنْ يَكُونْ مَتْجرُهُ فى بَلَدِهِ وَ يَكُونَ خُلَطائُهُ صالِحينَ وَ يَكُونَ لَهُ وَلَدٌ يَسْتَعينُ بِهِمْ؛ )
يعنى از سعادت و نيكبختى مرد آن است كه سوداگرى و تجارتگاه او در شهرش ‍ باشد، و با آنانكه آميزش و معاشرت دارد صالح و نيكوكار باشند براى او فرزندانى باشد كه از ايشان يارى و استعانت جويد.(47)
مـؤ لف گـويـد: كـه كـلمـات بـسـيـار از حضرت امام زين العابدين عليه السلام در پند و نـصـيـحـت و زهـد و مـوعـظـت نـقـل شـده و مـعلوم است كه در كلمات آن جناب آثارى عظيمه است خصوصا ندبه هايى كه از آن حضرت نقل شده .
از ابـوحمزه ثمالى مروى است كه فرمود: من نشنيدم احدى از مردم ، ازهد از حضرت على بن الحـسـيـن زيـن العـابـدين عليه السلام بوده باشد مگر آنچه به من رسيده از اميرالمؤ منين عليه السلام و على بن الحسين عليه السلام چنان بود كه هرگاه تكلم مى فرمود در زهد و مـوعـظـه ، بـه گـريه در مى آورد هركس را كه در محضر شريفش حضور داشت .(48)
چـون ايـن كـتـاب شـريـف گنجايش ذكر آن كلمات عاليه و جواهر غاليه را ندارد من به چند جمله از آن ندبه ها تبرك جسته و به آن اكتفا مى نمايم .
( قالَ عليه السلام فى نُدْبُتِهِ الْمَرْويَّةِ عَنِ الزُّهَرى :
يا نْفسُ! حَتّامَ اِلَى الحَياةِ سُكوُنُك ، وَ اِلَى الدُّنيا وَ عِمارَتِها رُكُونُك ، اَمَا اعْتَبَرْتَ بِمَنْ مَضى مِنْ اَسْلافِكِ، وَ مَنْ وارَتْهُ الاَرْضُ مِنْ اُلاّفِكِ وَ مَنْ فُجِعْتُ بِهِ مِنْ اِخْوانِكِ، وَ نَقَلْتِ اِلى دارِ الْبِلى مِنْ اَقْرانِكِ: )
فَهُمْ فى بُطُونِ الاَرض بَعْدَ ظُهُورها
مَحاسِنُهُمْ فيها بَوال ذَوائِرُ
خَلَتْ دُورُهُمْ مِنْهُمْ وَ اَقْوَتْ عِراصُهُمْ
وَ ساقَتْهُمُ نَحْوَ الْمَنايَا الْمَقادِرُ
وَ خَلُّوا عَنِ الدُّنيْا وَ ما جَمَعُوالَها
وَ ضَمَّتْهُمْ تَحْتَ التُّرابِ الْحَفائرُ
حـاصل فرمايش آن حضرت اين است : اى نفس ! تا چند و تا به كى به حيات و زندگانى دنـيـا دل بـسـتـه اى ، و بـه ايـن جـهـان و عـمـارت كـردن آن ركـون و ميل نموده اى ؟
آيـا عـبـرت نـمـى گـيـرى بـه گذشتگان از پدرانت و آنانك پنهان كرد زمين از دوستانت و كـسـانـى كـه مـصـيبت ايشان را دريافتى از برادرانت و اشخاصى كه به گور سپردى از همگنانت ؟ همانا ايشان در شكم زمين شدند بعد از ايشان خانه ها و عرصه هاى محاسن ايشان و راند ايشان را به سوى مرگ تقديرات و بگذشتند از دنيا و بگذشتند آنچه را كه از آن جمع كرده بودند و در زير خاك گور پنهان شدند.
( كـَمِ اخـْتـَرَمـَتْ اَيـْدِى الْمَنُونِ، مِنْ قُرُونٍ، وَ كَمْ غَيَّرَتِ الاَرضُ بِبِلاها، وَ غَيَّبَتْ فى ثَراها، مِمَّنْ عاشَرْتِ مِنْ صُنُوفِ النّاسِ وَ شَيَّعْتِهِمْ اِلَى اْلاِ رْماسِ: )
وَ اَنْتِ عَلَى الدُّنيا مُكِبُّ مُنافِسٌ
لِخُطّابِها فيها حَريصٌ مُكاثِرٌ
عَلَى خَطَرٍ تُمْسى وَ تُصْبِحُ لاهِيا
اَتَدْرى بِماذا لَوْ عَقَْلتِ مُخاطِرٌ
وَ اِنَّ اْمرءا يَسْعى لِدُنْياهُ جاهَدا
وَ يَذْهَلُ عَنْ اُخْراهُ لاشَكَّ خَاسِرٌ؛
چه بسيار دست و چنگال مرگ مستاءصل و تباه ساخته اشخاص عصرهاى گذشته هر قرنى از پـى قـرنـى و چه بسيار تغيير داده است زمين به كهنه كردن و پنهان كرده است در خاك خـود از اشـخـاصـى كـه با آنها معاشر بودى از اقسام مردمان و مشايعت كردى ايشان را تا گورستان و با اينكه اين جمله را در چنگال بلا و خاك گور نگران شدى ، هيچ از دنيا پند نـگـرفـتـى و بـه ديـده عـبـرت نـرفـتـى هـمـچـنـان بـر دنـيـا و كـار دنـيـا مـايـل و راغـب و به اين عروس نازيبا كه هزاران هزار داماد را در هر گوشه به خاك و خون نـاشـاد سـاخـتـه بـه حـرص كـار كنى و به تكاثر، تفاخر خواهى و با اينكه در معرض ‍ هزاران بليت و خطر هستى به لهو و لعب ، غفلت و غرور روز به شب همى رسانى ، آيا هيچ مى دانى كه به چه خطرها اگر تعقل كنى دچارى ؟ و به درستى كه هر مردى از پى دنيا سـعـى و كـوشـش و جـهـد و جـنـبـش نـمـايـد و از تـدارك سـراى جـاويـد غافل بماند بدون شك و شبهت گرفتار بسى زيان و خسارت است :
( اُنْظُرى اِلَى الاُمَمِ الْماضِيَةِ وَ الْقُرُونِ الْفانِيَةِ وَ الْمُلُوكِ الْعاتِيَةِ كَيْفَ انْتَسَفَتْهُمُ الاَيّامُ فَاَفْناهُمُ الْحِمامُ فَامْتَحَتْ مِنَ الدُّنيا آثارُهُمْ وَ بَقِيَتْ فيها اَخْبارُهُمْ: )
وَ اَضْحَوْا رَميما فى التُّرابِ وَ اَقْفَرَتْ
مِجالِسُ مِنْهُمْ عُطّلَتْ وَ مَقاصِرُ
وَ حَلُّوا بِدارٍ لاتَزاوُرَ بَيْنَهُمْ
وَ اَنّى لِسُكّانُ الْقُبُورِ التَّزاوُرُ
فَما اِنْ تَرى اِلاّ جُثًى قَدْ ثَرَوْا بُها
مُسَنَّمَةً تَسْفى عَلَيْها الاَعاصِرُ؛
از روى تفكر و تعقل نيك بنگر به امتهاى گذشته و مردم قرنهاى فانى گشته و سلاطين سـركـش چـگـونـه حـوادث ايام ريشه وجود ايشان را از بيخ بركند و مرگ ايشان را فانى نمود پس محو و نابود شد از دنيا آثارشان و چيزى از ايشان به جاى نماند جز خبرشان و بـتمامت در زير خاك استخوانهاى ايشان پوسيده گشته مجالس ‍ از ايشان خالى و مقاصر ( قـصـرهـا) از ايـشـان عاطل ماند، و جملگى بار سفر بسته به خانه اى وارد شدند كه به هـيـچ وجـه يـكـديـگر را زيارت نكنند و چگونه براى سكان قبور و خفتگان گور تزاور و زيـارت اسـت . پـس نـمـى بـيـنـى مـگـر سـنـگـهـاى بالا برده روى قبر ايشان را كه در آن منزل كرده اند كه باد، خاك و غبار بر روى آنها انگيزاند.
( كـَمْ عـايـَنـْتِ مـَنْ ذى عـِزِّ وَ سُلْطانٍ وَ جُنُودٍ وَ اَعْوانٍ تَمَكَّنَ مِنْ دُنْياهُ وَ نالَ مِنْها مُناهُ وَ بَنَى الْحُصُونَ وَ الدَّساكِرَ وَ جَمَعَ الاَغْلاقَ وَ الذَّخائِرَ: )
فَما صَرَفَتْ كَفَّ الْمَنِيَّةِ اِذْ اَتَتْ
مُبادِرَةَ تَهْوى اِلَيْهِ الذَّخائِرُ
وِ لا دَفَعَتْ عَنْهُ الْحُصُنُ الَّتى بَنى
وَ حَفَّ بِها اَنْهارُها وَ الدَّساكِرُ
وَ لا قارَعَتْ عَنْهُ الْمَنِيَّةَ خَيْلُهُ
وَ لا طَمِعَتْ فِى الذَّبِّ عَنْهُ الْعَساكِرُ؛
چـه بـسـيـار مـعاينت و ديدار نمودى صاحبان عزّ و سلطنت و لشكرها و اعوان را كه از دنياى خويش تمكن يافتند و آرزوى خود را در جهان دريافتند، حصن هاى حصين و قلعه هاى رصين و قـصـرهـاى اسـتـوار و سـراهـاى پـايـدار بـنـا نـمـودنـد و نـفـايـس امـوال و ذخـايـر فـراوان فـراهـم كـردنـد لكـن از ايـن ذخـايـر و اموال و قصور عاليه و آثار، لشكر مرگ را چاره نتوانستند، و از اين دساكر و عساكر موت را دفع و مانع نيامدند، نه از جنود نامعدود و نه از ذخاير نامحدود حاصلى دريافتند و نه از مـردمـان كـيـنـه كـش و نـه از گـردان گـردنـكـش شـاطـر اجل و قاصد مرگ را پاسخ بياراستند.
( فـَالْبـِدارِ الْبـِدارِ وَ الْحـِذارِ مـِنَ الدُّنـيـا وَ مـَكـائِدِها وَ ما نَصَبَتْ لَكِ مِنْ مَصائِدِها وَ تَجَلّى لَكِ مِنْ زينَتِها وَ اسْتَشْرفَ لَكِ مِنْ فَتْنَتِها: )
وَ فى دُون ما عايَنْتَ مِنْ فَجَعاتِها
اِلى رَفْضِها داعٍ وَ بِالزُّهْدِ آمِرٌ
فَجُدَّ وَ لا تَغْفَلْ فَعَيْشُكَ زائلٌ
وَ اَنْتَ اِلى دار الْمَنِيَّةِ صائِرُ
فَلا تَطْلُبِ الدُّنيا فَاِنَّ طِلابَها
وَ اِنْ نِلْتَ مِنْها غِيَّها لَكَ ضائرُ؛
پس بشتاب و سرعت كن و در حذر باش از دنيا و نيرنگهاى آن ، و آن دامها كه براى فريب دادن تو گسترده و آن آرايشى كه از زينتها بر خود نموده و آن نمايشى كه از فتنه ها بر خود داده كافى است كمتر از آنچه ديده اى از فجايع و مصيبات دنيا تو را براى خوادن به تـرك دنـيـا و امـر كـردن بـه زهـد در آن پـس بـه جـد و جـهد بكوش و به غفلت مباش ؛ چه زندگى تو زائل و تو به سراى مرگ شتابنده و صائرى و هيچ در طلب دنيا مباش و اين رنـج بـر خـود مـسـپـار؛ چـه در طـلب خـويـش اگـر چـنـد بـه مـقـصـود هـم نائل گردى در پايان آن ضرر بينى .
( كـَمْ غـَرَّتْ مـِنْ مـُخْلِدٍ اِلَيْها وَ صَرَعَتْ مِْن مُكِبٍّ عَلَيْها فَلَمْ تَنْعَشْهُ مِنْ صَرْعَتِهِ وَ لَمْ تُقِلْهُ مِنْ عَثْرَتِهِ وَ لَمْ تُداوِهِ مِنْ سَقَمِهِ وَ لَمْ تَشْفِهِ مِنْ اَلَمِهِ: )
بَلى اَوْرَدَتْهُ بَعْدَ عِزٍّ وَ مَنْعَةٍ
مَوارِدَ سُوءٍ ما لَهُنَّ مَصادِرُ
فَلَمّا رَاى اَنْ لا نَجاةَ وَ اَنَّهُ
هُوَ الْمَوْتُ لايُنْجيهِ مِنْه الْمَوازِرُ
تَنَدَّمِ لَوْ يُغْنيِه طُولُ ندَامَةٍ
عَلَيْهِ وَ اَبْكَتْهُ الذُّنُوبُ الْكَبائِرُ؛
چـه بـسـيـار كـسـان كـه به سبب ميل و رغبت به اين سراى سراسر آفت ، مغرور و فريفته شدند و چه بسيار مردمان كه به سبب روى افكندن بر آن بيفتادند و هيچ برنخاستند و از آن لغـزيـدن استقامت نيافتند و از آن مرض دوا نديدند و از آن درد و الم شفا نجستند. بلكه اين دنيا غداره فجّاعه از در مكر و نيرنگ درآمد و ايشان را از آن پس ‍ كه عزيز بودند و به كـثـرت قـوم و عـشـيـرت و طـايـفـه و قبيله نيرومند شدند به موارد سوء و آبگاهى ناخوش درآورد در حـالتـى كـه هـيچ مقام بازگشتى براى ايشان نبود و چون ديدند كه براى خود رسـتگارى و نجات نيست و مرگ او را دريافته و از هيچ موازر و معاونى راه نجات به دست نـشـود در تـهـيـه غـم و انـدوه و حـسـرت درافـتـاد ليـكـن چـه سـود كـه از آن طـول حـسـرت و ندامت فايده نيافت و جز آنكه معاصى كبيره اش به گريه و زارى درآورد حاصلى نماند:
( بـَكـى عـَلى مـا سـَلَفَ مـِنْ خـَطاياهُ وَ تَحَسَّرَ عَلى ما خَلَّفَ مِنْ دُنْياهُ حَيْثُ لايَنْفَعُهُ الاسْتِعْبارُ وَ لا يُنْجيهِ الْاِعْتِذارُ مِنْ هَوْلِ الْمَنِيَّةِ وَ نُزوُلِ الْبَلِيَّةِ: )
اَحاطَتِ بِهِ آفاتِهِ وَ هُمُومُهُ
وَ اءَنْبِسَ لَمّا اَعْجَزَتْهُ الْمَعاذِرُ
فَلَيْسَ لَهُ مِنْ كُرْبَةِ الْمَوْتِ فارجٌ
وَ لَيْسَ لَهُ مِمّا يُحاذِرُ ناصِرُ
وَ قَدْ جَشَاَتْ خَوْفَ الْمَنِيَّةِ نَفْسُهُ
تُرَدِّدُها دُونَ اللَّهاتِ الْحَناجِرُ؛
پـس بـگـريـد بـر آنـچـه از او سـر زده از گناهان خود و حسرت و اندوه خود بر آنچه مى گذارد از دنياى خود در آن وقتى كه نفع ندهد او را گريه و استعبار و بهانه و اعتذار به سـبـب هـول مـرگ و نـزول بـليـه ، احاطه كرده است بر وى آفات و غم اندوه و هموم او و از ايـنـكـه هـيـچ معذرتى او را به كار نيايد در ياءس و اندوه و تحير است و او را از كربت و انـدوه و مـرگ هـيـچ چـيـز فـرجى نرساند و از آنچه در بيم حذر است ناصرى نباشد همانا خـوف مـرگ و وحـشت منيّت نفس او را مضطرب و جان او را از خوف و فزغ همى از حلقوم به كام و از كام به حلقوم مى آورد.
( هـُنالِكَ خَفَّ عَنْهُ عُوّادُهُ وَ اَسْلَمهُ اَهْلُهُ وَ اَوْلادُهُ وَارْتَفَعَتِ الرَّنَّةُ وَ الْعَويلُ وَ يَئِسُوا مِنْ بُرْءِ الْعَليل غَضُّوا باَيْدِيهِمْ عَيْنَيْهِ وَ مَدُّوا عِنْدَ خُروُجِ نَفْسِهِ.
يَدَيْهِ وَ رِجْلَيْهِ: )
فَكّمْ مُوجَعٍ يِبْكى عَلَيْهِ تَفَجُّعا
وَ مُسْتَنْجِدٍ صَبْرا وَ ما هُوَ صابِرُ
وَ مُسْتُرْجِعٍ داعٍ لَهُ اللّه مُخْلِصٍ
يُعَدَُّ مِنْهُ خَيْرَ ما هُوَ ذاكِرُ
وَ كَمْ شاِمتٍ مُسْتَبْشِرٍ بِوَفاتِهِ
وَ عَمّا قَليلٍ كَالَّذى صارَ صائِرُ
و در آن هـنـگـام يـعـنـى در وقـتـى كـه آثـار مـرگ نـمـودار و پـيـك اجل پديدار گشت آنانكه از روى مهر و شفقت به عيادتش آمده بودند او را تنها مى گذارند و مـى رونـد و اهـل و اولادش كـه روزگـاران درازش همسر و همراز و مصاحب و انباز بودند و اگـر او را خـارى بـرپـا مـى نـشـسـت ايـشـان را نـيـشها بر جگر جاى مى كرد و اگر او را صـداعـى عـارض مـى گـرديـد ايـشـان را خـارهـا بـر دل مـى خـريـد چون سكرات موت در وى نگران كردند او را تسليم مرگ نمايند پس صداها به ناله و عويل بركشند و از بهبودى عليل ماءيوس گردند، چشمان او را كه به ديدارش بـسى شاد بودند با دست خود ببندند و آن دو دست و دو پايش را كه عزيز مى داشتند به جـانـب قبله كشند پس چه بسيار كس كه با درد و داغ بر او گريان باشند و بسيارى طلب شـكـيـبـايـى و صـبر كنند لكن صبرشان رفته و رشته شكيبايى ايشان پاره گشته و چه بـسـيـار كـسـان كـه كلمه استرجاع به زبان مى آورند و از روى خلوص نيت و مهر و حفادت خداى را بر ترحم بر وى مى خوانند و نيكويى هاى او را ياد مى كنند و براى او دعاى خير و طـلب مغفرت مى نمايند. و چه بسيار كسان كه بر مرگ او شادان و به وفات او خرسند هستند با اينكه ايشان نيز به زودى از دنبال او شتابان و روان باشند.
( شـَقَّتْ جـُيـُوبـَها نِساؤُهُ وَ لَطَمَتْ خُدوُدَها اِماؤُهُ وَ اَعْوَلَ لِفَقْدِهِ جيرانُهُ وَ تَوَجَّعَ لِرُزْئِهِ اِخْوانُهُ ثُمُّ اَقْبَلُوا عَلى جِهازِهِ وَ تَشَمَّرُوا لابرازِهِ: )
فَظَلَّ اَحَبُّ الْقوْمِ كانَ لِقُرْبِهِ
يَحُثُّ عَلَى تَجْهيزهِ وَ يُبادِرُ
وَ شَمَّرَ مَنْ قَدْ اَحْضَرُوهُ لِغُسْلِهِ
وَ وُجِّهَ لَمّا فاظَ لِلْقَبْرِ حافِرُ
وَ كُفِّنَ فى ثَوْبَيْنِ فَاجْتَمَعَتْ لَهُ
مُشَيِّعَةً اِخوْانُهُ وَ الْعَشائرُ؛
زنـهـاى او در مصيبتش گريبان چاك كنند و كنيزانش بر چهره لطمه مى زنند و همسايگان او بـه سـبـب فـقـدان او بـانگ ناله و عويل در افكنند و برادران او در مصيبتش به درد و الم و انـدوه و غـم انـدر شـوند پس آنگاه براى تجهيز و تكفين او ساخته آماده و براى درآوردن و شـسـتـن و بـردن بـه سـوى گـور مشمّر گردند. پس آنكه نزديكترين مردم بود بسوى او سـرعـت و شتاب كند در تجهيز او و مبادرت كند به گور فرستادن او و مهيا شوند كسانى كـه نزد او حاضر شده اند براى غسل و فرستاده شود قبركن براى كندن قبر او، و با دو جامه بدنش را كفن كنند پس جمع شوند عشاير و برادران او و او را تشييع كنند.
( فَلَوْ رَاَيْتَ الاَصْغَرَ مِنْ اَوْلادِهِ وَ قَدْ غَلَبَ الْحُزْنُ عَلى فُؤ ادِهِ فَغُشِىَ مِنَ الْجَزَعِ عَلَيْهِ وَ قَدْ خَضَبَتِ الدُّمُوعُ خَدَّيْهِ ثُمَّ اَفاقَ وَ هُوَ يَنْدِبُ اَباهُ وَ يَقُولُ بِشَجْوٍ واوَيْلاهُ: )
لَاَبْصَرْتَ مِنْ قُبْحِ الْمَنِيَّةِ مَنْظَرا
يُهالُ لِمَرْآهُ وَ يَرْتاعُ ناظِرُ
اَكابِرُ اَوْلادٍ يَهيجُ اكْتِيابُهُمْ
اِذا ما تَناساهُ الْبَنُونَ الْاَصاغِرُ
وَ رَنَّةُ نِسْوانٍ عَلَيْهِ جَوازع
مَدامِعُها فَوْقَ الْخُدُودِ غزائِرُ؛
پـس اگر ببينى كوچكترين فرزندان اين مرده را كه آتش بر دلش چيره و روزگارش بر سر خيره گشته و از كثرت جزع و ناله و اندوه و زارى بر پدرش بى هوش گرديده و از اشـك خـونـين و خراش چهره دو گونه اش رنگين شده پس به هوش آمده بر پدر خود ندبه مـى كـند و از روى حزن فرياد واويلاه مى كشد، هر آينه خواهى ديد از قبح منيه منظرى كه از ديـدن او شـخص ناظر به هول و هيبت افتدد فرزندان كبارش بعد از آنكه اولاد صغارش او را فراموش كردند همچنان بر وى به ندبه و زارى روز مى سپارند و زنهاى او بر او مويه و ناله مى نمايند و بسى سرشك ديده بر چهره روان مى دارند:
( ثـُمُّ اَخـْرَجَ مِْن سـَعـَةِ قـَصـْرِهِ اِلى ضـِيقِ قَبْرِهِ فَحَثَوْا بِاَيديهِمُ التُرّابَ وَ اَكْثَروُا التَّلَدُّدَ وَ الْاِنِتِحابَ وَ وَقَفُوا ساعَةً عَلَيْهِ وَ قَدْ يَئسُوا مِنَ النَّظَرِ اِلَيْهِ: )
فَوَلُّوا عَلَيْهِ مُعْلوِلينَ وَ كُلُّهُمْ
لِمِثْلِ الّذى لاقى اَخوُهُ مُحاذِرُ
كَشاءٍ رِتاعٍ آمِناتٍ بَدالَها
بِمُذْبَةِ(49) بادٍ لِلذِّراعَيْنِ حاسِرُ
فَراغَتْ وَ لَمْ تَرْتَعْ قَليلا وَ اَجْفَلَتْ
فَلَمّا انْتَحى مِنْهَا الَّذى هُوَ حاذِرُ؛
و چـون او را غـسـل و كـفـن كردند از آن قصر كه بسى رنج و تعب در بنايش كشيد و خود را صاحبش مى ديد او را بيرون مى برند و در تنگناى گور با مار و مورش ‍ مى افكنند و بر عذارى چهره اى كه غبارى نمى نشست خاك مى ريزند و آن بدنى را كه از گلشن پيرهن مى سـاخـتـنـد از گل و خشت مى پوشانند و همى از روى حسرت و حيرت از چپ و راست نگران مى شوند ناله و نفير بر مى آورند و آن سالها مصاحبت را كه بر يك ساعت مهاجرت جايز نمى شـمـردنـد بـر قـبرش ايستاده از ديدارش ماءيوس ‍ و از نظر كردن به او نوميد مى شوند پـس بـه تـمـامـى نـالان و گـريـان و فـرياد كنان باز مى شوند در حالتى كه جملگى ايشان از آنچه بر سر برادرشان آمده خوفناك هستند.
اما هيچ متنبه نشوند و ديگرباره به آسايش و آرامش خويش به غفلت و جهالت باز شوند و گـذشـته را فراموش كنند چون گوسفندان كه آسوده و ايمن به چريدن باشند كه ناگاه دشـنـه تـيـزى را نـگـران نـباشند در دست قصابى كه دستها را تا به مرفق بر زده پس گـوسـفـنـدان بـترسند و اندكى از چريدن دورى گيرند و فرار كنند و چون آنكه از او در بيم شدند كنارى جويد.
( عادَتْ اِلى مَرْعاها وَ نَسِيَتْ ما فى اُخْتِها دَهاها اَفَبِاَفْعالِ الْبَهائِمِ اَقْتَدَيْنا وَ عَلَى ع ادَتِها جَرَيْنا عُدْ اِلى ذِكْرِ الْمَنْقُولِ اِلَى الثَّرى وَ الْمَدْفوعِ اِلى هَوْلِ ماترى . )
هَوى مَصْرَعا فى لَحْدِهِ وَ تَوَزَّعَتْ
مَواريثَهُ اَرْحامُهُ وَ الاَواصِرُ
وَ اَنْحَوْا عَلى اَمْوالِهِ بِخُصُومُةٍ(50)
فَما حامِدٌ مِنْهُمْ عَلَيْها وَ شاكِرُ
فَياعامِرَ الدُّنْيا وَ يا ساعِيا لَها
وَ يا آمِنا مِنْ اَنْ تَدوُرَ الدَّوائرُ
( كَيْفَ اَمِنْتَ هذِهِ الْحالَةَ وَ اَنْتُ صائِرٌ اِلَيْها لا مَحالَةَ؛ )
بـه چـراگـاه خـود باز شوند و آنچه وارد شود به خواهر خود يعنى آن گوسفندى كه در دسـت قـصـابـش ديـدنـد فـرامـوش نـمـايـنـد، آيـا بـايـسـت مـا بـه افعال بهائم و رفتار چهارپايان اقتدا نماييم و بر عادت آنها عادت جوييم ؟ برگرد به ذكـر آن مـرده كـه او را داخـل در قـبـر كـردنـد و بـه آن هـول و بـيـم كـه مى بينى سپردند، پس نازل شد در لحد خويش و در زير خاك جاى كرد و مـيراث او را خويشان و ارحامش قسمت نمودند و در تقسيم ميراث او سرعت و خصومت نمودند و بـر ايـن مـالهـا كـه از آن مـرده بـى چـاره بـه ايـشـان رسـيـده هـيـچـيـك او را حـامـد و شاكر نشدند.(51)
و در ندبه ديگر فرمايد:
( اَيـْنَ السَّلَفَ الْمـاضـُونَ وَ الاَهـْلُونَ وَ الاْقـَرَبـُونَ وَ اْلاَوَّلُونَ وَ اْلا خـِرُونَ وَ اْلاَنْبياءُ وَ الْمـُرْسـَلُونَ طـَحـَنـَنـْهـُمْ وُ اللّهِ وَ تَوالَتْ عَلَيْهِمُ السِّنُونُ وَ فَقَدَتْهُمُ الْعُيُونُ وَ اِنّا اِلَيْهِمْ صائِرونَ فَاِنّا للّهِ وَ اِنّا اِلَيْهِ راجِعُونَ. )
اِذا كانَ هذا نَهْجُ مُنْ كان قَبْلَنا
فَاِنّا عَلى آثارِهِمُ نَتَلا حَقُ
فَكُنْ عالِما اَنْ سَوْفَ تُدْرِكُ ما مَضى
وَ لَوْ عَصَمَتْكَ الرّاسِياتُ الشَّواهِقُ
فَما هذِهِ دارُ الْمَقامَةِ فَاْعْلَمَنْ
وَ لَوْ عَمَرَ اْلاِنْسانُ ماذَرَّ شارِقُ(52)
كـجـا شدند پيشينيان گذشته و اهل و خويشان و اولين و آخرين و پيغمبران و مرسلين ، به خدا سوگند كه آسياى مرگ بر ايشان بگشت و ساليان جهان بر ايشان گذشت و از چشمها نـاپـديـد شـدنـد و هـمـانـا مـا نـيز به سوى ايشان رويم و به آنها ملحق شويم ، پس به درستى كه ما از آن خداونديم كه به كمند بندگى او را در بنديم و به درستى كه ما به سوى پاداش و جزا دادن او رجوع كنندگانيم و چون طريقت آنان كه بر ما سبقت داشتند بر ايـن نـهـج بـود البـتـه مـا نـيـز بـر اثـر ايشان خواهيم شد و اين را بدان كه اگر چند در كـوهـهـاى بلند پراكنده پناهنده گردى با گذشتگان انباز و با خفتگان زمين همراز گردى ايـن سـراى زيـسـتـن و اقـامت ورزيدن نيست اگرچه انسان آن چند كه آفتاب تابش افكند در روزى زمين عمر كند:
كه را دانى از خسروان عجم
ز عهد فريدون و ضحاك و جم
كه بر تخت و ملكش نيامد زوال
نماند مگر ملك ايزدتعال
كرا جاودان ماندن اميد هست
كه كس را ندانى كه جاويد هست
( اَيْنَ مَنْ شَقَّ اْلاَنْهارَ وَ غَرَسَ اْلاَشْجارَ وَ عَمَرَ الدِّيارَ اَلَمْ تَمْحُ مِنْهُمُ الا ثارُ وَ تَحُلُّ بِهِمْ دارُ الْبَوارِ فَاخْشَ الْجِوارِ، وَ لَكَ الْيِوْمَ بِالْقَوْمِ اِعْتِبارٌ فَاِنَّمَا الدُّنْيا مَتاعٌ وَ الا خِرَةُ دارُ الْقَرارِ: )
تَخَرَّمَهُمْ رَيْبُ الْمَنُونِ فَلَمْ تَكُنْ
لِتَنْفَعَهُمْ جَنّاتُهُمْ وَ الْحَدائِقُ
وَ لا حَمَلَتْهُمْ حينَ وَلَّوْا بِجُمْعِهِمْ
نَجائُهُمْ وَ الصّافِناتُ السَّوابِقُ
وَ راحُوا عَنِ اْلاَمْوالِ صِفرا وَ خَلَّقُوا
ذَخائِرَهُمْ بِالرَّغْمِ مِنْهُمْ وَ فارَقُوا؛
كـجـا شـدنـد آنها كه نهرها بشكافتند و آبهاى جارى ساختند و درختها بنشاندند و خانه ها آبـاد كـردنـد آيـا آثار ايشان ناپديد نگشت ؟ يعنى آن خانه ها مزارها و آن يارها مارها و آن اقارب و آن مناظر مخاطر و آن قصور قبور و آن بوستانها گورستانها نگشت ؟ و روزگار غـدار، ايـشـان را در دار بـوار و خـانـه هـلاكـت و دمـار دچـار نـسـاخـت و نـهـال وجـود ايـشـان را از زهـر آب جـوى فنا ناچيز نگردانيد و آن ارض و بوم جاى ارضه (مـوريـانـه ) و بـوم (جـغـد) نـگـشت ؟ و آن باغها ويرانه زاغها نگرديد؟ پس از اين گونه مـجـاورت و جـوار بـتـرس و بـر ايـن مـردم كـه بـه ايـن احـوال درافـتـاده انـد بـه ديـده عبرت و اعتبار بنگر، چه دنيا را دوامى نيست و سراى آخرت محل قرار و استقرار است ، همانا حوادث روزگار، ايشان را به هلاكت و دمار درافكنده و از آن حـدائق و بـوسـتـان و اعـوان و دوسـتان سودى نديدند و آن هنگام كه به ديگر سراى بار سـفـر بـر بـسـتـنـد آن شترهاى گزيده و آن اسبهاى رونده براى ايشان حاصلى نبخشيد و ايـشان با كمال اندوه و غم از اموال كه به زحمتهاى فراوان فراهم كردند بگذاشتند و با تـمـام غـم و انـدوه از جـمـله جدا گشته و بگذشتند، و دماغهاى پر باد ايشان بر خاك گور ماليد و كليه هاى پر هواى ايشان پوسيده شد.


حضرت سجاد (ع) - بخش 4

( اَيـْنَ مـَنْ بـَنـَى الْقـُصـُورَ وَ الدَّسـاكـِرَ وَ هـَزَمَ الْجُيُوشَ وَ الْعَساكِرَ وَ جَمَعَ اْلاَمْوالَ وَ الذَّخـائِرَ وَ حـازَ اْلا ثـامَ وَ الْجَرائِرَ اَيْنَ الْمُلُوكَ وَ الْفَراعِنَةُ وَ اْلاَكاسِرَةُ وَ السَّياسِنَةُ اَيْنَ الْعـُمـّالُ وَ الدَّهاقِنَةُ اَيْنَ ذَوْوالنَّواحى وَالرَّساتيقِ وَ اْلاَعْلامِ وَ الْمَناجيقِ وَ الْعُهُودِ وَ الْمَواثِيقِ: )
كَاَنْ لَمْ يَكُونُوا اَهْلَ عِزَّ وَ مَنْعَةٍ
وَ لا رُفِعَتْ اَعْلامُهُمْ وَ الْمَناجِقُ
وَ لا سَكَنُوا تِلْكَ الْقُصُورَ الَّتى بَنَوْا
وَ لا اُخِذَتُ مِنْهُمْ بِعَهْدٍ مَواثِقُ
وَ صاروُا قُبُورا دارِساتٍ وَ اَصْبَحَتْ
مَنازِلُهُمْ تَسْفى عَلَيْها الْخَوافِقُ(53) ؛
كـجـايـنـد آنـان كـه بـنـيـان قـصـور و دسـاكـر نهادند و جيوش و عساكر را منهزم ساختند و امـوال و ذخـايـر فـراهـم آوردند و حامل آثام و حائز جرائر شدند. كجايند پادشاهان جهان و فـراعـنـه زمـان و اكـاسـره روزگـار و سـلاطـيـن بـنـى سـاسـان ، كـجـايـنـد عمال و دهقانان و دارندگان نواحى و صاحبان اعلام و مناجيق و عهود و مواثيق ، گويا هرگز اهـل عـزت و سـلطـنـت نـبـودند و دور باش عظمت و سلطنت نداشتند، در هيچ ميدانى رايات جنگ نـيـفراشتند و سنگهاى منجنيق نينداختند، و در اين قصور كه با اين همه غررور و سرور بر پاى كردند سكون نگرفتند و با هيچ عهد و پيمانى اطمينان نجستند، همه در گورهاى كهنه مـنـزل گـزيـدنـد و بـا خـاك گـور يـكـسـان شـدنـد و منازل ايشان را صرصر دوانهى از خاك حوادث انباشته داشت .
خاك شد آن كس كه در اين خاك زيست
خاك چه داند كه در اين خاك چيست
هر ورقى چهره آزاده ايست
هر قدمى فرق ملك زاده ايست
خاك تو آميخته رنجها است
در دل اين خاك بسى گنجها است
گنج امان نيست در اين خاكدان
مغز وفا نيست در اين استخوان
چونكه سوى او بودت بازگشت
بر سر اين خاك چه بايد نشست
( (وَ لَقَدْ اَخَذَ مِنْها مَنْ قالَ) )
اَيْنَ الْمُلُوكُ وَ ذُوالتّيْجانِ مِنْ يَمَن
وَ اَيْنَ مِنْهُمْ اَكاليلٌ وَ تيجانُ
وَ اَيْنَ ما شادَهُ شَدّادُ فِى اْلاِرَمِ
وَ اَيْنَ ما ساسَُه فِى الْفُرْسِ ساسانُ
وَ اَيْنَ ما حازَهُ قاروُنُ مِنْ ذَهَبٍ
وَ اَيْنَ عادٌ وَ شَدّادٌ وَ قَحْطانُ
اَتى عَلَى الْقَوْمِ اَمْرٌ لا مَرَدَّلَهُ
حَتى قَضَوْ اَفَكَاَنَّ الْقَوْمَ ما كانُوا
وَ صار ما كانَ مِنْ مُلْكٍ وَ مِنْ مَلِكٍ
كَما حَكى عَنْ خِيالِ الطّيْفِ اَسْنانُ
و در ندبه ديگر مى فرمايد:
( فـَانـْظـُرْ بـِعـَيـِنْ قَلْبِكَ اِلى مَصارعِ اَهْلِ الْبَذَخِ وَ تَاءَمَّلْ مَعاقِلَ الْمُلُوكِ وَ مَصانِعَ الْجـَبـّاريـنَ وَ كـَيـْفَ عَرَكَتْهُمُ الدُّنيا بِكَلاكِلِ الْفَنآءِ وَ جاهَرَتْهُمْ بِالْمُنْكَراتِ وَ سَحَبَتْ عـَلَيـْهـِمْ اَذْياَل الْبَوارِ وَ طَحَنَتْهُمْ طَحْنَ الرَّحا لِلحَبِّ وَ اسْتَوْدَعَتْهُمْ هَوْجَ الرِّياحِ تَسْحَبُ عَلَيْهِمْ اَذْيا لَها فَوْقَ مَصارِعِهِمْ فى فَلَواتِ اْلاَرْضِ: )
فَتِلْكَ مَغانيهِمْ و هذى قُبُورُهُمْ
تَوارَثَها اَعْصارُها وَ حريقُها(54)
مـؤ لف گـويـد: كـه اگـر مـا بـخـواهـيـم زيـادتـر از ايـن فـقـره از ايـن نـدبـه شـريـفـه نقل نماييم از وضع كتاب خارج مى شويم شايسته است به همين مقدار اكتفا نماييم . و چون در ايـن كـلمـات حـضـرت امـام زيـن العـابـديـن عـليـه السـلام امـر فـرمـوده كـه از روى تـاءمـّل و تـعـقـّل بـا ديـده دل بـه مـصـارع و مـقـابـر گـردنـكـشـان و مـعـاقـل حـصـيـنـه و قـصـور رفيعه پادشاهان و عمارات و مصانع جباران نظر كنيم و عبرت گـيـريـم ، پـس سـزاوار اسـت كـه ايـن اشـعـار حـكـيـم خاقانى را كه مناسب اين مقام است در ذيل آن عوض ترجمه ، نقل نماييم :
هان اى دل عبرت بين از ديده نظر كن هان
ايوان مداين را آيينه عبرت كن
يك ره ز ره دجله منزل به مداين كن
وز ديده دوم دجله بر خاك مداين ران
از آتش حسرت بين بريان جگر دجله
خود آب شنيدستى كاتش كندش بريان
هر گه به زبان اشك آوازده ايوان را
تا آنكه به گوش دل پاسخ شنوى زايوان
دندانه هر قصرى پندى دهدت نونو
پند سر دندانه بشنو زبن دندان
گويد كه تو از خاكى و ما خاك توييم اكنون
گامى دوسه بر ما نه اشكى دوسه هم بفشان
از نوحه جغد الحق ماييم بدرد سر
از ديده گلابى كن درد سر ما بنشان
آرى چه عجب دارى كاندر چمن گيتى
جغد است پى بلبل ، نوحه است پس از الحان
اينست همان درگه كو راز شهان بودى
حاجب ملك بابل هند و شه تركستان
اينست همان ايوان كز نقش رخ مردم
خاك در او بودى ايوان نگارستان
از اسب پياده شو بر نطع زمين رخ نه
زير پى پيلش بين شه مات شده نعمان
مست است زمين زيراك خورده است بجاى مى
در كاس سر هرمز خون دل نوشروان
كسرى و ترنج زر پرويز و به زرين
بر باد شده يكسر با خاك شده يكسان
پرويز بهر بزمى زرين تره گستردى
كردى ز بساط زر زرين تره را بستان
پرويز كنون گمشد زان گمشده كمتر گوى
زرين تره كو بر گور و كم تركوا بر خوان
گويى كه كجا رفتند اين تاجوران يك يك
زايشان شكم خاكست آبستن جاويدان
خون دل شيرين است آن مى كه دهد ( رزبان ) (55)
زاب و گل پرويز است آن خم كه نهد دهقان
از خون دل طفلان سر خاب رخ آميزد
اين زال سفيد ابر و وين مال سيه پستان
فـصـل پـنـجـم : ذكـر بعضى از معجزات امام زين العابدين عليه السلام و داستان شهادت دادنحجرالا سود به امامت آن حضرت
 مـخـفـى نـمـانـد كـه هـيـچ معجزه و كرامتى بالاتر از آداب و اخلاق كريمه و كلمات و مواعظ بـليـغـه و صحائف و ادعيه شريفه آن حضرت نيست و شايسته است كه در اين مقام به همان مـختصر كه در فصول سابقه ذكر كرديم اكتفا كنيم لكن واجب مى كند كه به جهت تبرك و تيمن چند خبر نيز در اينجا ايراد نماييم :
اول ـ در شهادت حجرالا سود به امامت آن حضرت :
 شـيخ كلينى و ديگران از حضرت امام محمدباقر عليه السلام روايت كرده اند كه چون امام حـسـيـن عـليـه السـلام بـه درجـه رفيعه شهادت فايز گرديد محمدبن حنفيه خدمت امام زين العابدين عليه السلام پيام فرستاد و با آن حضرت خلوت نمود و گفت : اى برادرزاده من ! مى دانى كه رسول خدا صلى اللّه عليه و اله و سلم بعد از خود وصيت و امامت را با على بن ابى طالب عليه السلام گذاشت و از آن پس به امام حسن عليه السلام و از پس وى با حـسـيـن عـليـه السـلام ، هـم اكنون كه پدرت (رضوان و صلوات يزدان بر وى باد) شهيد گـرديـد وصـيـت نـگذاشت اينك من عم تو و برادر پدر تو و فرزند على عليه السلام مى بـاشـم و به سن از تو بزرگترم و با اين سن و قدمت كه مراست و آن حداثت و خردسالى كه تو راست من به اين امر از تو سزاوارتر باشم .
مقصد آن است كه با من در امر وصيت و امامت نزاع نكنى .
حـضـرت فـرمود: اى عمّ! از خدا بپرهيز و در پى آنچه سزاوار آن نيستى خاطر ميانگيز، من تـو را مـوعـظه مى كنم كه مبادا در شمار جاهلان باشى ، اى عمو! پدرم صلوات اللّه عليه پـيـش از آن كـه بـه عراق توجه فرمايد با من وصيت نهاد و يك ساعت پيش از شهادتش در امـر امـامـت و وصـيـت عـهـد و پـيـمـان بـا مـن اسـتـوار فـرمـود و ايـنـك اسـلحـه رسول خدا صلى اللّه عليه و آله و سلم است كه نزد من است ، پس گرد اين امر مگرد، چه من مـى تـرسـم عـمـرت كـوتـاه شـود و در احـوال تـو آشـوب و اخـتـلال روى نـمـايـد، خـداونـد تـبارك و تعالى ابا و امتناع دارد كه امامت و وصيت را جز در نـسـل حـسـيـن عـليـه السلام مقرر فرمايد. و اگر خواهى بر اين جمله نيك دانا شوى بيا تا نـزديـك حـجرالا سود شويم و اين حكومت از وى جوييم و از حقيقت اين امر از او پرسش كنيم . حـضـرت امام محمدباقر عليه السلام فرمود كه اين مكالمت و سخن در ميان ايشان گذشت در وقـتـى كـه در مـكـه بودند، پس به جانب حجرالا سود روان شدند، حضرت على بن الحسين عـليـه السـلام روى بـه مـحـمـد كـرد و فرمود: تو ابتدا كن و در پيشگاه خداى تعالى به زارى و ضـراعـت خـواسـتار شو تا حجرالا سود را از بهر تو به سخن در آورد آنگاه از او پرسش كن .
پـس مـحـمـد روى مـسـئلت و ابـتـهـال بـه درگـاه خـالق متعال آورد و خداى را همى بخواند آنگاه حجرالا سود را خواند حجر او را جواب نداد، حضرت فـرمـود: اى عـمّ! اگـر تـو وصـى و امـام بـودى حـجـر تو را جواب مى داد، محمد گفت : اى بـرادرزاده ! اكـنـون تـو حـجـر را بـخوان و پرسش كن ، پس حضرت زين العابدين عليه السـلام بـه آن طـور كـه مـى خـواسـت دعـا نـمـود پـس فـرمـود سـؤ ال مى كنم از تو به حق خداوندى كه عهد و ميثاق پيغمبران و اوصياء و تمامى مردمان را در تو قرار داد، خبر دهى ما را كه بعد از حسين بن على عليه السلام وصى و امام كيست ؟ پس حـجـر چنان جنبش كرد كه نزديك بود از جاى خود كنده شود، آنگاه خدايش به زبان عربى مـتـيـن به نطق آورد به على بن الحسين عليه السلام ، گفت : وصيت و امامت بعد از حسين بن عـلى پـسـر فـاطـمـه بـنـت رسـول اللّه صـلى اللّه عـليـه و آله و سـلم مـخصوص تو است .(56) پس موافق بعضى روايات محمد پاى مبارك آن حضرت را بوسيد و گفت : امامت مخصوص تو است .(57)
مـؤ لف گـويـد: كـه در ( حـديـقـة الشّيعه ) است كه اين به جهت آن بود كه ازاله شـكـوك و اوهام مستضعفان آنام گردد و محمد بن حنفيه قدس سره مى خواست كه بر آنهايى كـه او را امـام مـى دانـسـتـند حقيقت و مقام و منزلت آن حضرت به ظهور رسد، نه آنكه در امر امـامت منازعت نموده و از پدر و برادر خود نشنيده يا شنيده و اغماض عين كرده ، چه مرتبه او از ايـن عـاليـتـر اسـت كـه ايـن تـوهـم دربـاره او رود؛ چـه حـضـرت رسـول خدا صلى اللّه عليه و آله و سلم وصى خود را خبر داد كه بعد از من تو را پسرى خواهد شد از دخترى از بنى حنيفه و من اسم و كنيت خود را به او بخشيدم و به غير او اسم و كـنـيـت مـن بـه ديـگـرى حـلال نـيـسـت كـه مـيـان كـنـيـت و نـام مـن جـمـع كـنـد مـگـر قـائم آل مـن [عـليـه السـلام ] كـه خـليـفـه دوازدهـمـيـن مـن اسـت و عـالم را پـر از عـدل و داد خـواهـد كرد بعد از آنكه پر شده باشد از جور و ظلم . لهذا حضرت اميرالمؤ منين عليه السلام او را محمد نام نهاده و كنيتش را ابوالقاسم كرده ، و محمد مذكور را در علم و و ورع و زهـد و تـقـوى نـظـيـر و عـديـل نـبـود پـس چـون مـى تـواند بود كه از امام زمان خود غافل و طلب چيزى كه حق او نباشد نمايد؟!
و دليل بر اين معنى آنكه با وجود گواهى حجرالا سود جمعى كثير اعتقاد به امامت او داشتند و از مـنـع او از آن اعتقاد ممنوع نشدند و بر همان عقيده فاسده ماندند بلكه تا مدتها خلقى بـى انـدازه در عـالم بـودند كه او را زنده مى دانستند و مى گويند هنوز از آن قوم جماعتى هـسـتـنـد كـه مـى گـويـنـد او در غـارى در كـوه رضـوى ـ كـه كوهى است نزديك به مدينه ـ مـشـغـول بـه عـبـادت اسـت و مـى گـويـنـد مـهـدى مـوعـود او اسـت و آب و عـسـل حـق تعالى در آن غار به جهت او خلق نموده تا گرسنه و تشنه نماند. و اين شعر از اشعار يكى از شيعيان او است :
وَ سِبْطُ لايَذُوقُ الْمَوْتَ حَتّى
يَقُودَ الْخَيْلَ يَقْدِمُهُ الْلِّواءُ
يَغيبُ فَلا يُرى فيهِمْ زَمانا
بِرَضْوى عِنْدَهُ عَسَلٌ وَ ماءُ؛
يـعـنـى يـكـى از اسـباط رسول است كه موت او را در نمى يابد و او الم مرگ نمى چشد تا آنكه بيرون بياورد لشكر را و علمها پيشاپيش او خواهد بود و بعد از آنكه مدتها از نظر مـردمـان غـائب بـاشـد در كـوه رضـوى كـه در آنـجـا عـسـل و آب بـه جـهـت او خـلق شـده و بـه عـبـادت حـق تـعـالى مـشـغـول اسـت ، و ايـن شـاعـر نـه همين در باب امامت و مهدويت آن حضرت غلط كرده بلكه در اينكه او را سبط شمرده هم به غلط افتاده .(58)
مـؤ لف گـويـد: كـه ايـن اشـعـار را شـيـخ مـفـيـد رحـمـه اللّه از كـثـيـر عـزّه نقل كرده و اولش اين است :
اَلا اِنَّ اْلاَئِمَّة مِنْ قُرَيْشٍ
وُلاةُ الْحَقَّ اَرْبَعَةٌ سِواءُ
عَلِىُّ وَالثَّلثَةُ مِنْ بَنيِه
هُمُ اْلاَسْباطُ لَيْسَ بِهِمْ خِفاءُ
فَسِبْطُ سِبْط ايمانٍ وَ بِرٍّ
وَ سِبْطٌ غَيَّبَتْهُ كَرْبَلاءُ
فَسِبْطٌ لايَذوُقُ الْمَوْتَ الخ ‌(59)
دوم ـ خبر زُهَرى و آنچه را كه مشاهده كرده از دلائل آن حضرت :
 در ( حـديـقة الشّيعه ) است كه از معجزات حضرت على بن الحسين عليه السلام آن اسـت كـه ( كـشف الغمّه ) از شهاب زهرى نقل نموده كه گفت : عبدالملك مروان از شام بـه مـديـنـه فـرسـتـاد كـه آن حـضـرت را بـه شـام بـرنـد، و آن حـضـرت را در غل و زنجير كرده از مدينه بردند و موكلان بر او گماشتند، و من از موكلان التماس كردم كـه رخـصـت سـلام بـدهـنـد چـون بـه خـدمـتـش رسـيـدم و او را بـا غـل و زنـجـيـر ديـدم گـريـسـتـم و گـفـتـم دوسـت مـى دارم كـه ايـن غـل و زنـجير بر من باشد و شما را اين آزار نباشد، تبسم نموده فرمود كه اى زهرى ! تو را گـمـان آن اسـت كـه مـرا از ايـن غـل آزارى اسـت ، نـه چـنـيـن اسـت و دسـت و پـا را از غـل و زنـجـيـر بـيـرون آورده و گـفت چون شما را چنين چيزها پيش آيد عذاب خدا را به خاطر بـگـذرانـيـد و از آن انـديـشـه كـنـيـد و تـو را خـاطـر جـمـع بـاد كـه مـن بـيـش از دو منزل با اين جمع همراه نيستم .
پـس روز سـوم ديـدم كـه مـوكـلان سـراسيمه به مدينه برگشتند و از پى آن حضرت مى گـرديـدنـد و نـشـان نـمـى يـافـتـنـد و مى گفتند در دور او نشسته بوديم كه به يك بار غل و زنجير را ديدم بر جاى او است و او پيدا نيست ! پس من به شام رفتم و عبدالملك مروان را ديـدم از من احوال پرسيد آنچه ديده بودم نقل كردم گفت : واللّه كه همان روز كه پى او مى گشتند به خانه من آمد و به من خطاب نمود كه ما انا و انت ؛ يعنى تو را با من و مرا با تو چه كار است ؟ من گفتم : دوست مى دارم كه با من باشى . فرمود: من دوست نمى دارم كه بـا تـو بـاشـم و از پـيـش من بيرون رفت و به خدا قسم چنان هيبتى از او به من رسيد كه چون به خلوت آمدم جامه خود را ملوّث ديدم .
زهـرى گـويـد: مـن گـفـتـم كـه عـلى بـن الحـسـيـن عـليـه السـلام بـه خـداى خـود مـشـغـول اسـت بـه او گـمـان بـد مـبـريـد. گـفـت : خـوشـا بـه حال كسى كه به شغل او مشغول است .(60)
سوم ـ خبر يافتن مردى فقير دو دانه مرواريد در شكم ماهى به بركت آن حضرت :
 و نـيـز در كـتـاب مـذكـور مـسـطـور اسـت كـه از زهـرى منقول است كه گفت : در خدمت آن حضرت يعنى امام زين العابدين عليه السلام بودم ، مردى از شيعيان وى به خدمتش ‍ آمد و اظهار كرد عيالمندى و پريشانى و چهارصد درهم قرض خود را، امـام عـليـه السـلام بـگـريـسـت چـون سبب پرسيدند فرمود كه كدام محنت عظيمتر از اين باشد كه آدمى برادر مؤ من خود را پريشان و قرضدار ببيند و علاج آن نتواند كند، و چون مـردمـان از آن مـجـلس بـيـرون شـدنـد يـكـى از منافقان گفت عجب است كه ايشان يك بار مى گـويـنـد كـه آسـمـان و زمـيـن مـطـيـع مـا اسـت و يـك بـار مـى گـويـنـد كـه از اصـلاح حـال بـرادر مـؤ مـن خود عاجزيم ، آن مرد درويش از شنيدن اين سخن آزرده شد و به خدمت امام رفته گفت : يابن رسول اللّه ! كسى چنين گفت و آن سخن بر من سخت آمد چندان كه محنتها و پـريشانى هاى خود را فراموش كرد. پس آن حضرت فرمود: به درستى كه خداى تعالى تـو را فـرج داد، و كـنـيـز را آواز داده و فـرمـود: آنچه به جهت افطار نمودن من مهيا كردى بـيار، كنيزك دو قرص نان خشك شده آورد، آن حضرت فرمود: بگير اين قرصها را كه در خـانـه مـا بـه غـيـر از ايـن نـيـسـت و ليـكـن حـق تـعـالى بـه بـركـت ايـن تـو را نـعـمـت و مال بسيار دهد.
پـس آن مـرد دو قـرص نـان را گرفته به بازار شد و ندانست كه چه كند، نفس و شيطان وسـوسـه اش مـى كردند كه نه دندان طفلان به اين قرصها كار مى كند و نه شكم تو و اهل بيت تو را سير مى كند و نه طلبكارى از تو به بها مى گيرد، پس در بازار مى گشت تـا آنـكـه بـه ماهى فروشى رسيد كه يك ماهى از آنچه گرفته بود در دستش مانده بود كـه هـيـچ كـس به هيچش نمى خريد، آن مرد درويش با او گفت : بيا قرص جوى دارم با اين مـاهـى تـو سـودا كـنيم ماهى فروش قبول نموده و ماهى را داد آن قرص را گرفت و بعد از قـدمـى چـنـد كه آن درويش رفت بقالى ديد كه اندك نمكى با خاك ممزوج شده دارد كه به هـيـج نـمى خرند، گفت : بيا اين نمك را بده و اين قرص را بگير شايد من به اين نمك اين ماهى را علاج كنم ، مرد بقال نمك را داد و آن قرص را گرفت ، پس به خانه آمد و در فكر بـود كـه ماهى را پاك كند، شنيد كسى در مى زند چون بيرون آمد ديد هر دو مشتريهاى خود را كـه قـرصها را واپس آورده اند و مى گويند دندان طفلان ما بر اين قرص تو كار نمى كند و ما ندانستيم كه تو از پريشانى اين قرصها را به بازار آورده اى ، اين نان خود را بـسـتان ما تو را حلال كرديم و آن ماهى و نمك را به بخشيديم ، آن مرد ايشان را دعا كرده بـرگشت ، و چون طفلانش را دندان بر آن كار نمى كرد بر سر ماهى و پختن ماهى رفتند. چـون شكم ماهى را شكافتند دو دانه مرواريد در شكم ماهى بود كه به از آن در هيچ صدف و دريايى نباشد، پس خداى را بر آن نعمت شكر كردن گرفتند، و آن مرد در فكر بود كه آيا اينها را به كه بفروشد و چه كند. رسول حضرت امام زين العابدين عليه السلام آمده پـيـغـام آورد كـه امـام عـليـه السـلام مـى فـرمـايـد كـه خـداى تـعالى تو را فرج داد و از پـريـشـانـى خـلاص شـدى اكـنون طعام ما را به ما رد كن كه آن را به غير از ما كسى نمى خـورد، و آن دو قـرص را خـادم بـرده حـضـرت امام سجاد عليه السلام با آن افطار كرد. و درويـش مـرواريـد را بـه مـال عـظـيـم فـروخت وام بگذارد و حالش نيكو شد و از توانگران گرديد.
چـون مـنـافـقـان بـر آن احـوال اطـلاع يـافـتـنـد بـا هـم گفتند چه عظيم است اختلاف ايشان ، اول قـادر نـبـود بـر اصـلاح درويش و آخر او را توانگرى عظيم داد، چون اين سخن به امام عليه السلام رسيد فرمود: به پيغمبر خدا نيز اين چنين مى گفتند، نشنيده ايد كه تكذيب او نـمـودنـد در وقـتـى كـه احـوال بـيـت المقدس را مى گفت و گفتند كسى كه از مكه به مدينه دوازده روز رود چـگونه به بيت المقدس در يك شب مى رود و باز مى آيد، كار خدا و اولياء خدا را ندانسته اند.(61)
چهارم ـ جوان شدن حبابه والبيّه به معجزه آن حضرت :
 شـيـخ صـدوق و ديـگران از خبابه والبيّه روايت كرده اند كه گفت : ديدم حضرت اميرالمؤ مـنـين عليه السلام را در شرطة الخميس و با آن حضرت تازيانه اى بود كه مى زد به آن فـروشـنـدگـان جـرّى (بـه كـسـر جيم و راء مشددّه مكسور) و مارماهى و زمّير (به كسر زاء مـعـجـمه ميم مشددّه مكسوره ) و طبرانى كه ماهيان حرام مى باشد و مى فرمود به ايشان : اى فـروشـنـدگـان مـسخ شدگان بنى اسرائيل و اى جند بنى مروان ! اين وقت فرات بن احنف برخاست و عرض كرد: يا اميرالمؤ منين عليه السلام جند بن مروان كيست ؟ فرمود: گروهى كـه مـى تـراشـنـد ريش را و تاب مى دهند سبيل را، حبابه گفت : هيچ گوينده را نديدم كه تـكـلم كـنـد بـهـتـر از آن حـضرت ، پس به متابعت آن جناب روان شدم تا در فضاى مجلس جـلوس فـرمـود، ايـن وقت من خدمت عرض ‍ كردم كه يا اميرالمؤ منين عليه السلام چيست دلالت امـامت ؟ خدا تو را رحمت كند، فرمود: بياور به نزد من اين سنگريزه را و اشاره فرمود به دسـت مـبـارك به سنگريزه من ، آن را به نزدش بردم با خاتم مباركش آن را نقش فرمود و آنـگـاه بـه مـن فـرمـود: اى حـبـابـه ! هـر كـس مـدعـى امـامت باشد و قدرت داشته باشد كه سـنـگـريزه را نقش نمايد همچنان كه ديدى ، پس بدان كه او امام واجب الطّاعة است و امام هر چيزى را كه اراده نمايد از وى پوشيده نماند، پس من رفتم .
ايـن گـذشـت تـا وقتى كه حضرت اميرالمؤ منين عليه السلام از دنيا رحلت فرمود، من خدمت حضرت امام حسن عليه السلام برسيدم و آن جناب در جاى حضرت اميرالمؤ منين عليه السلام نـشـسـته بود و مردم از حضرتش سؤ ال مى كردند، پس به من فرمود: اى حبابه والبيّه ! گـفـم : بـلى ، اى مـولاى من ! فرمود: بياور آنچه با خود دارى ، من آن سنگريزه را به آن حـضـرت دادم آن جـنـاب بـا خـاتـم مباركش بر آن نقش ‍ كرد همچنان كه حضرت اميرالمؤ منين عـليـه السـلام آن را نـقـش كرده بود، حبابه گفت : پس از امام حسن عليه السلام رفتم به خـدمـت حـضـرت امـام حـسـيـن عـليـه السـلام و آن جـنـاب در مـسـجـد رسول خدا صلى اللّه عليه و آله و سلم بود پس مرا نزديك طلبيد و ترحيب نمود، فرمود:
اِنَّ فـِى الدِّلالَةِ دَليـلا عـَلى مـا تـُريـدُ؛ هـمـانـا در آن دلالت كـه از پـدر و بـرادرم ديـدى دليـل اسـت بـر آنچه مى خواهى از دانستن امامت من ، آيا باز مى خواهى دلالت امامت را؟ عرض كردم : بلى ، اى سيد من ! فرمود: بياور آن سنگريزه كه با خود دارى ، من آن سنگريزه را به آن حضرت دادم ، خاتم بر آن نهاد چنانكه نقش بست بر آن .
حـبـابه گويد: پس از امام حسين عليه السلام خدمت على بن الحسين امام زين العابدين عليه السـلام شـدم در آن وقـت پيرى به من اثر كرده بود و مرا درمانده و بى چاره كرده بود و سـنـين عمرم به صد و سيزده سال رسيده بود پس ديدم آن حضرت را پيوسته در ركوع و سـجود مشغول به عبادت است و فراغى نيست او را از اين روى ماءيوس شدم از دلالت ، پس اشاره فرمود به من به انگشت سبّابه خويش از معجزه آن حضرت ، جوانى به من برگشت ، پـس مـن عـرض كـردم ، اى آقاى من ! چه مقدار گذشته است از دنيا و چه مقدار باقى است ؟ فرمود:
امّا ما مضى فنعم و امّا ما بقى فلا؛ آنچه گذشته است مى گويم و آنچه به جاى مانده نه . آنـگـاه فـرمـود: آنـچـه با تو است بياور، پس من آن سنگريزه را به خدمتش دام پس ‍ نقش نهاد بر آن . پس از آن حضرت ، حضرت امام محمدباقر عليه السلام را ملاقات نمودم آن را نـقـش فـرمـود، بـعـد از آن ، خدمت حضرت صادق عليه السلام شدم و بر آن نقش نهاد، پس خـدمـت حـضرت موسى بن جعفر عليه السلام شدم و آن سنگريزه را نقش نهاد پس از آن به خـدمـت حـضـرت رضـا عـليـه السـلام رسـيـدم و آن را نقش ‍ نهاد، و حبابه بعد از اين نه ماه زندگى كرد در دنيا و وفات كرد، به روايت عبداللّه بن همام .(62)
مؤ لف گويد: حبابه والبيّه كه خبر را روايت كرده زنى بوده از شيعيان عاقله كامله جليله عالمه به مسائل حلام و حرام ، كثير العبادة ، به حدى در عبادت كوشش و جهد كرده بود كه پـوسـتـش بـر شـكـمـش خـشـك شـده بـود و صـورتـش از كـثرت سجود و كوبيده شدن به محل سجده محترق شده بود و پيوسته به زيارت حضرت امام حسين عليه السلام مشرف مى گـشـت و چـنـان بـود كـه هـرگـاه مردم به نزد معاويه مى رفتند او به نزد امام حسين عليه السـلام مـى رفـت و بـر آن حـضـرت وفود مى نمود، و وقتى در صورتش برصى عارض شـده بـود به بركت آب دهان مقدس آن حضرت ، آن مرض بر طرف شد.(63) و اين زن همان زن است كه گفته : ديدم حضرت امام محمدباقر عليه السلام را در مسجدالحرام در وقت عصر كه مردم دورش جمع شدند و مسائل حـلال و حـرام و مـشـكلات خود را پرسيدند، حضرت از جاى خود حركت نفرمود تا آنكه هزار مساءله ايشان را فتوى فرمود.(64)
صـدر خـبـر دلالت دارد بـر عـدم جـواز تـراشـيدن ريش و آنكه ريش تراشى به هيئت بنى مروان و بنى اميه است . و چون در زمان ما تراشيدن ريش شايع شده و قبحش از بين رفته و بـه حـدى آن مـنكر معروف شده كه نهى از آن منكر مى نمايد!؟ و شايسته باشد كه ما در اينجا به ادله عدم جواز آن اشاره كنيم :
شـهـيـد اول عـليه السلام در ( قواعد ) فرموده : جايز نيست براى خنثى ، تراشيدن ريـش ؛ زيـرا كـه احـتـمال مى رود مرد باشد.(65) و ظاهر اين عبارت مسلم بودن حرمت است براى مرد.


حضرت سجاد (ع) - بخش 5

مـيـردامـاد در ( شـارع النـجـاة ) حـكـم بـه حرمت كرده و گويا نسبت به اجماع داده .(66)
و عـلامـه مـجـلسـى رحمه اللّه در ( حليه ) نسبت به مشهور داده (67) و در ( كـتـاب جـعـفـريـات ) بـه سـنـد صـحـيـح مـروى اسـت كـه حـضـرت رسـول خـدا صـلى اللّه عـليـه و آله و سلم فرمود: تراشيدن ريش از مثله است و هر كه مثله كند بر او باد لعنت خدا.(68) و در ( عوالى الّلئالى ) مروى است كه آن جناب فرمود: لَيْسَ مِنّا مَنْ سَلَقَ وَ لا خَرَقَ وَ لا حَلَقَ؛ نيست از ما كسى كه با بى حيايى و وقاحت سخن بسيار گويد و مال خود را تبذير كند و ريش را تراشد.(69)
چـنـانـكـه مؤ لف آن ابن ابى جمهور در حاشيه تفسير فرموده . و در ( فقيه ) مروى است كه حضرت رسول خدا صلى اللّه عليه و آله و سلم فرمود: شارب را از ته بگيريد و ريش (70) را بلند بگذاريد و به يهودان و گبران خود را شبيه مگردانيد و نيز فرموده گبران ريشهاى خود را چيدند و سبيلهاى خود را زياد كردند، و ما شارب خود را مـى چـيـنـيـم و ريـش را مـى گـذاريـم ، بـعـضـى گـفـتـه انـد مـحـتمل است مراد از عدم تشبه به يهود، اصلاح كردن ريش باشد؛ چون يهود ريش ‍ را نمى تراشند.
و چـون نامه دعوت حضرت رسول صلى اللّه عليه و آله و سلم به ملوك كسرى رسيد به بـاذان كـه عـامـل يـمـن بـود نـوشـت كـه آن حـضـرت را نزد او فرستد، و او كاتب خود ( بـانويه ) و مردى كه او را ( خرخسك ) مى گفتند به مدينه فرستاد، آن دو نفر ريشها را تراشيده و شارب را گذاشته بودند، پس آن جناب را خوش نيامد كه به ايشان نظر كند، فرمود: واى بر شما! كى امر كرده شما را به اين ؟ گفتند: رب ما يعنى كسرى ، حـضـرت فـرمـود: ليـكـن پـروردگـار مـن امـر كـرده مـرا بـه گـذاشتن ريش و چيدن شارب .(71)
و سـيـوطـى در ( جـامع صغير ) از حضرت امام حسن عليه السلام روايت كرده كه آن جناب فرموده ده خصلت است كه قوم لوط كردند و به سبب آن هلاك شدند و زياد كنند امت من يك خصلت ديگر را و شمرد از آن ده بريدن ريش را با مقراض .(72)
شـيـخ عـلى در ( درّ المنثور ) از دو راه استدلال كرده : يكى به خبر ( فقيه ) مـذكـور. و مستحب بودن يك جزء آن به جهت دليل خارج ، منافات با وجوب جزء ديگر ندارد به جهت ظاهر امر كه وجوب است [به ] خصوص با نهى از تشبيه به يهود و گبر؛
دوم آنكه براى ازاله موى ريش در شرع ديه كامله مقرر شده و هرچه چنين باشد فعلش بر غـيـر بـلكـه بـر صـاحـبـش حـرام اسـت و بـيـرون رفـتـن افـراد نـادره مثل ازاله موى سر منافات با اين قاعده كليّه ندارد.(73)
و فـقـيـر گـويـد: كـه مـن ايـن جـمـله را از ( كـلمـه طـيـّبـه ) نـقـل كـردم و در حـديـث اسـت در ذيـل آيـه شـريـفه ( وَ اِذَابْتَلى اِبْراهِيمَ ربََّهُ بِكَلَماتٍ فـَاَتـَمَّهـُنَّ ) (74) كه گرفتن شارب و گذاشتن ريش از آن ( عشره حنفيه ) اسـت كـه بـر حـضـرت ابـراهـيـم عـليـه السـلام نـازل شـده و آن ده امـرى است كه نسخ نشده و نخواهد شد تا روز قيامت ؛(75) و بودن گذاشتن ريش در عداد مستحبات دلى استحباب نمى شود چون بغض مذكورات در آن از واجـبـات اسـت مـثـل غـسـل جـنـابـت و خـتـنـه كـردن ، و مـمـكـن اسـت اسـتدلال كرده شود به اخبار داله بر عدم جواز تشبه مردان به زنان چونكه مرد به ريش تراشيدن شبيه به زن مى شود.
حـضـرت صـادق عـليـه السـلام در ( تـوحيد مفضل ) فرمود كه بيرون آمدن مو بر صـورت بـاعـث عـزت او اسـت ؛ زيرا كه به واسطه آن از حد كودك بودن و شباهت به زن داشـتـن بـيـرون مـى آيـد.(76) و حـضرت امام رضا عليه السلام فرموده كه حق تعالى زينت داده مردان را به ريش و قرار داده ريش را فضيلتى از براى مردان كه به آن امـتياز پيدا كنند از زنان .(77) و در جزء خبرى است مروى از حضرت امام صادق عـليه السلام كه شخصى از قوم عاد تكذيب حضرت يعقوب پيغمبر كرد آن حضرت بر او نـفـريـن كرد كه ريش او ريخته شود. پس به دعاى آن پيغمبر ريش آن مرد عادى بر سينه اش ريـخـتـه و آمـرد شد.(78) از اين خبر معلوم شود كثرت قبح و شناعت بى مو شدن صورت مرد پير كه حضرت يعقوب عليه السلام در عوض تكذيب آن مرد، اين عقوبت را براى او اختيار فرمود.
و مـمـكـن اسـت نـيـز تـمـسـك بـه حـديـثـى كـه دلالت دارد بـر تـحـريـم هـمـشـكـل شدن با اعداء دين و آن خبر اين است ، شيخ صدوق از حضرت صادق عليه السلام روايـت كـرده كه فرمود: وحى فرستاد حق تعالى به سوى پيغمبرى از پيغمبران خود كه بگو به مؤ منين نپوشيد لباس دشمنان مرا و مخوريد مطاعم دشمنان مرا و سلوك نكنيد به مـسـلكـهـاى دشمنان من پس دشمنان من خواهيد بود همچنان كه ايشان دشمنان من اند.(79)
مـخـفـى نـمـاند كه ريش تراش محروم است از بسيارى از فوايد و بركات ، از جمله خضاب اسـت كـه وارد شـده كـه يـك درهـم در خـضـاب افـضـل اسـت از انـفـاق هـزار درهـم در راه خـدا.(80) و در خـضـاب چـهـارده خـصـلت است : دور مى كند باد را از گوشها، و روشن مى كند چشم را الخ .(81) و هم محروم است از شانه كردن ريش و فوايدى كـه بـر آن مـترتب است و آن بر طرف كردن فقر و بردن وبا است .(82) و هر كـه هـفـتـاد مـرتـبـه ريـش خـود را شـانـه زنـد كـه بـشـمـرد آن را يـك بـه يـك ، چهل روز شيطان نزد او نشود.(83) و از حضرت صادق عليه السلام روايت شده در آيه شريفه ( خُذوُا زينَتَكُمْ عِنْدَ كُلُّ مَسْجِدٍ ) (84) كه فرمود: شانه كردن است نزد هر نماز فريضه و نافله الى غير ذلك .(85)
فقير گويد: كه من نمى دانم شخصى كه ريش خود را تراشيده در دعاى رجب ، يا مَنْ اَرْجُوُهُ لِكـُلِّ خـَيـْرٍ، عـوض ريـش خـود كـه در مـشت خود مى گيرد و به جاى ، حَرِّمْ شَيْبَتى عَلى النّارِ، چه خواهد گفت ؟! و چگونه خود را محروم مى كند از توجه حق تعالى بر او و ترحّم بـر او يـا نـشـنـيـده كه كسى كه مى خواهد حق تعالى بر او ترحم فرمايد و او را از آتش جهنم آزاد نمايد بعد از نمازها بگيرد ريش خود را به دست راست و كف دست چپ را به آسمان بگشايد و بگويد هفت مرتبه :
( يـا رَبَّ مـُحـَمَّدٍ وَ آلِ مُحَمَّدٍ صَلِّ عَلى مُحَمّدٍ وَ آلِ مُحَمَّدٍ وَ عَجِّلْ فَرَجَ آلِ مُحَمَّدٍ ) پس سه دفعه بگويد با همان حال ( يا ذَاالْجَلالِ وَ اْلاِكْرامِ صَلِّ عَلى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَارْحَمْنى وَ اءَجِرْنى مِنَ النّ ار. )
پنجم ـ در ( مدينة المعاجز ) از ابوجعفر طبرى مروى است كه ابونمير على بن يزيد گفت : من بودم در خدمت حضرت على بن الحسين عليه السلام در وقتى كه زا شام به مدينه طـيـّبـه مـى رفت و با جماعت نشوان آن حضرت ، از رعايت احترام و حشمت فرو گذاشت نمى كـردم و هـمـيـشـه بـه ملاحطه احترام ايشان از ايشان دورتر فرود مى آمدم ، چون به مدينه وارد شـدنـد پـاره حـلّى و زيـور خـود را بـراى مـن فـرسـتـادنـد، مـن قـبـول نـكـردم و گـفـتـم اگـر حـسن سلوكى در اين مقام از من ظاهر گشت محض خشنودى خداى تعالى بود، آن هنگام حضرت سنگى سياه و سخت برگرفت و با خاتم مبارك بر آن نقش نهاد و فرمود: بگير اين را و هر حاجتى كه تو را روى دهد از آن بخواه .
مى گويد: قسم به آنكه محمّد صلى اللّه عليه و آله و سلم را مبعوث به حق فرمود كه من در سـراى تـاريـك از آن سـنگ طلب روشنى مى كردم روشنايى مى داد و بر قفلها آن را مى گـذاشـتـم بـاز مـى شـد و آن را بـه دست مى گرفتم و حضور سلاطين مى رفتم از ايشان بدى نمى ديدم .(86)
ششم ـ دريدن شيران است دزدى را كه متعرض آن حضرت شد.
 و نـيـز در آن كـتـاب و غـيـره اسـت كـه حـضـرت امـام محمدباقر عليه السلام فرمود: وقتى حـضـرت عـلى بـن الحـسـيـن عليه السلام به سفر حج بيرون شد و رفت تا رسيد به يك وادى مـا بـيـن مـكـه و مـدينه پس ناگاه مردى راهزن به آن حضرت برخورد و به آن جناب گـفـت : فـرود آى ، فرمود: مقصود چيست ؟ گفت : تو را بكشم و اموالت برگيرم ! فرمود: هـرچـه دارم بـا تـو قـسمت مى كنم و بر تو حلال مى نمايم . گفت : نه ! فرمود: براى من قـدرى كـه مـرا به مقصد برساند بگذار، قبول نكرد. حضرت فرمود: ( (فَاَيْنَ رَبُّكَ؟ قـالَ نـائِمٌ)، ) پـروردگـار تـو كـجـا اسـت ؟ خـواب اسـت ، در ايـن حال دو شير حاضر شدند يك شير سرش را و آن ديگر پايش را گرفتند و كشيدند، پس ‍ حـضرت فرمود: گمان كردى كه پروردگارت از تو در خواب است ؟ يعنى اين است جزاى تو بچش عقوبت خود را.(87)
هفتم ـ در توكل آن حضرت است :
 در ( مـنـاقـب ) و ( مدينة المعاجز ) و غيرهما است كه ابراهيم بن ادهم و فتح مـوصـلى هـر يك جداگانه روايت كرده اند، در بيابان با قافله اى راه مى برديم پس مرا حـاجـتـى افتاد از قافله دور شدم ، به ناگاه كودكى را ديدم در بيابان روان است با خود گـفـتـم سبحان اللّه كودكى در چنين بيابانى پهناور راه مى سپارد، سپس نزديك او شدم و بـر او سـلام كـردم و جـواب شـنـيـدم ، پس به او گفتم : كجا قصد دارى ؟ گفت : به خانه پـروردگـارم . گـفتم : حبيب من ! تو كودكى و بر تو اداى فرض و سنتى نيست ، فرمود: اى شيخ ! مگر نديدى كه از من كوچكترها بمردند؟ عرض ‍ كردم : زاد و راحله تو چيست ؟
فرمود: ( زادى تَقْواىَ وَ راحِلَتى رِجْلاىَ وَ قَصْدى مَوْلاىَ؛ ) توشه من پرهيزكارى من است و راحله من دو پاى من و مقصود من مولاى من است .
عرض كردم : طعامى با تو نمى بينم ؟
فـرمـود: اى شيخ ! آيا پسنديده است كه تو را كسى به خانه خود بر خوان [ سفره ] خود بخواند و تو با خود طعام و خوردنى ببرى ؟ گفتم : نه ، فرمود: آنكه مرا دعوت فرموده مـرا طـعـامـى مـى خـورانـد و سـيـراب مـى فـرمـايـد، گـفـتـم : پـس پـا بـردار و تعجيل كن تا به قافله ، خود را برسانى ، فرمود:
( عـَلَىَّ الْجـَهـادُ وَ عَلَيْهِ الاِبْلاغُ؛ ) بر من است كوشش و بر خدا است مرا رسانيدن ، مگر نشنيده اى قول خداوند تعالى :
( وَ الَّذيـنَ جـاهـَدوُا فـينا لَنَهْدِيَنَّهُمْ سُبُلَنا وَ اِنَّ اللّهَ لَمَعَ الْمُحْسِنينَ ) :(88)
آنـانكه كوشش كردند در ما، هر آينه بنمايانيم ايشان را راه هاى خود و به درستى كه خدا با نيكوكاران است .
راوى گـفـت : در آن حـال كـه بـر ايـن مـنـوال بـوديـم نـاگـاه جـوانى خوشرو با جامه هاى سـفـيـدروى آورد و بـا آن كـودك مـعانقه نمود و بر او سلام كرد، من رو به آن جوان كردم و گفتم : تو را قسم مى دهم به آنكه تو را نيكو خلق فرموده كه اين كودك كيست ؟ گفت : آيا او را نـمـى شناسى ؟ اين على بن الحسين بن علين بن ابى طالب عليهم السلام است ، پس آن جـوان را بـگـذاشـتـم و بـه آن كـودك روى آوردم و گفتم : تو را سوگند مى دهم به حق پـدرانـت كـه ايـن جـوان كـيـسـت ؟ فرمود: آيا او را نمى شناسى ؟ اين برادر من خضر عليه السـلام اسـت كـه هـر روز بـر مـا وارد مـى شود و بر ما سلام مى كند. عرض كردم : از تو مـسـئلت مـى نـمـايـم بـه حـق پدرانت كه مرا خبر دهى كه اين مفاوز و بيابانهاى بى آب را بدون زاد و توشه چگونه مى پيمايى ؟ فرمود: من اين بيابانها را مى پيمايم به زاد، و زاد مـن در آنها چهار چيز است ، عرض كردم : چيست آنها؟ فرمود: دنيا را به تمامى آن بدون اسـتـثـنـاء مـمـلكـت خـدا مـى دانـم و تـمـامـى مـخـلوق را غـلامـان و كـنـيـزان و عيال خدا مى بينم ، و اسباب و ارزاق را به دست قدرت خدا مى دانم ، و قضا و فرمان خداى را در تـمـام زمـيـن خـداى نـافـذ مـى بينم . گفتم : خوب توشه اى است توشه تو اى زين العـابـديـن عـليـه السـلام و تـو بـا ايـن زاد و مفاوز آخرت را مى پيمايى تا به دنيا چه رسد.(89)
هشتم ـ در جلالت و عظمت آن حضرت است :
 در جـمـله اى از كـتب معتبره روايت شده كه در زمان خلافت عبدالملك مروان سالى پسرش هشام به حج رفت و در حال طواف چون به حجرالا سود رسيد خواست استلام كند از كثرت ازدحام نـتـوانـسـت و كـسى از او احتشام نبرد، آن وقت در مسجدالحرام منبرى براى او نصب كردند تا بـر مـنـبـر قـرار گـرفـت و اهـل شـام بـر دور او احـاطـه كـردنـد كـه در ايـن هـنگام حضرت سـيدالساجدين و ابن الخيرتين امام زين العابدين عليه السلام پيدا شد در حالى كه ازار و ردايى در برداشت و صورتش ‍ چندان نيكو بود كه احسن تمام مردم آنجا بود و بويش از هـمه پاكيزه تر و در جبهه اش ‍ (پيشانى اش ) از آثار سجده پينه بسته بود پس شروع فرمود به طواف كردن بر دور كعبه و چون به حجرالا سود رسيد، مردم به ملاحظه هيبت و جلالت آن حضرت از نزد حجر دور شدند تا ان حضرت استلام فرمود، هشام از ملاحظه اين امـر در غـيظ و غضب شد. مردى از اهل شام چون اين عظمت و جلالت مشاهده كرد از هشام پرسيد كه اين شخص كيست كه مردم به اين مرتبه از او هيبت و احتشام مى برند؟
هشام براى اينكه اهل شام آن جناب را نشناسند، گفت : نمى شناسم !؟ فرزدق شاعر در آنجا حاضر بود گفت : ( لكِنّى اَعْرِفُهُ. )
(گفت من مى شناسمش نيكو
زو چه پرسى به سوى من كن رو)
اگـر هـشـام او را نـمـى شـنـاسـد مـن او را خوب مى شناسم ، آن شامى گفت : كيست او يا ابا فراس ؟ فرزدق گفت :
هذا الَّذى تَعْرِفُ الْبَطْحاءُ وَطْاءَتَهُ
وَالْبَيْتُ يَعْرِفُهُ وَالْحِلُّ وَالْحَرَمُ
هذَا ابْنُ خَيْرِ عِبادِ اللّهِ كُلِّهِم
هذَا التَّقِىُّ النَقِىُّ الطّاهِرُ الْعلَمُ
اِذا رَاَتْهُ قُرَيْشٌ قالَ قائِلُها
اِلى مَكارِمِ هذا يِنْتَهِى الْكَرَمُ
يَكادُ يُمْسِكُها عِرْفانَ راحَتِهِ
رُكْنُ الْحَطيمِ اِذا ما جاءَ يَسْتَلِمُ
وَ لَيْسَ قَوْلِكَ مَنْ هذا بِضآئِرِه
اَلْعُرْبُ تَعْرِفُ مَنْ اَنْكَرْتَ والْعَجَمُ
هذَا ابْنُ فاطِمَةَ اِنْ كُنْتَ جاهِلَهُ
بِجَدِّهِ اَنْبِياءُ اللّهِ قَدْ خُتِموُا
مُقَدَّمٌ بَعْدَ ذِكْرِ اللّهِ ذِكْرُهُمُ
فى كُلُّ بِرٍّ وَ مَخْتُومٌ بِهِ الْكَلِمُ
يِسْتَدْفَعُ الضُّرُّ وَالْبَلْوى بِحُبِّهِمُ
وَ يُسْتَربُّ بِهِ الاِحْسانُ وَالنِّعَمُ
اِنْ عُدَّ اَهْلُ التُّقى كانُوا اَئمتَّهُمْ
اَوْ قيلَ مَنْ خَيْرُ اَهْلِ اْلاَرضِ؟ قيلَ هُمُ
ما قالَ لا قَطُّ اِلاّ فى تَشَهُّدِهِ
لَوْلاَ التَّشهُّدُ كانَتْ لا ئُهُ نَعَمُ
هشام در غضب شد و جائزه فرزدق را قطع كرد و امر كرد او را در عسفان ـ كه موضعى است مابين مكه و مدينه ـ حبس نمودند.
ايـن خـبـر چـون بـه حـضـرت عـلى بـن الحـسـين عليه السلام رسيد دوازده هزار درهم براى فـرزدق فـرسـتـاد و از او مـعـذرت خـواسـت كه اگر بيشتر مى داشتم زيادتر بر اين تو راصـله مـى دادم ، فـرزدق آن مـال را رد كـرد و پيغام داد كه من براى صله نگفتم بلكه به جـهـت خـدا و رسـول صـلى اللّه عـليـه و آله و سـلم گـفـتـم . حـضـرت دوبـاره آن مـال بـراى او روانـه كـرد و پـيـغـام فـرسـتـاد كـه بـه حـق مـن قبول كن ، فرزدق قبول نمود.
در بـعـض روايـات اسـت كـه حـبـس او طـول كـشـيـد و هـشـام او را بـه قتل تهديد كرد، فرزدق به امام عليه السلام شكايت كرد حضرت دعا كرد حق تعالى او را از حبس ‍ خلاص نمود، فرزدق خدمت آن حضرت رسيد و عرض كرد: هشام نام مرا از ديوان عطا محو كرد. حضرت فرمود: عطاى تو چه مقدار بود؟ عرض كرد: فلان و فلان ، پس حضرت بـه مقدارى كه چهل سال او را كفايت كند به او عنايت فرمود و فرمود: اگر مى دانستم تو بـه بـيـشـر از ايـن مـحـتـاج مـى شـودى عـطـا مـى نـمـودم ! چـون چهل سال به پاى رفت فرزدق وفات كرد.(90)
مؤ لف گويد: كه فرزدق نام او همام بن غالب بن صعصعة تميمى مجاشعى است و كنيت او ابـوفـراس و فـرزدق لقـب او اسـت و او از اعـيـان شـيـعه اميرالمؤ منين عليه السلام و مداح خاندان طيبين و طاهرين بوده ، و او از خاندان بزرگ است و پدران او را مآثر ظاهره و مفاخر بـاهـره اسـت ، از ( كـتـاب اصـابـه ) نقل شده كه ( غالب ) پدر فرزدق از كـريـمـان روزگـار و صاحب شتران بى شمار بود و چون در بصره به خدمت حضرت امير عـليـه السـلام رسـيـد و فـرزدق را همراه آورده به پابوس ‍ آن حضرت مشرف گردانيد و اظهار نموده كه شعر را خوب مى گويد و وادى نظم را چابكانه مى پويد، حضرت فرمود كـه تـعـليـم قـرآن او را بـه از شـعر و انشاد آن است . پس فرزدق با خود عهد كرد كه من بعد به هيچ چيز نپردازد تا قرآن مجيد را محفوظ خود سازد.(91)
بـالجـلمـه : ايـن قصيده زياده از چهل بيت است و از ملاحظه آن معلوم مى شود كه فرزدق در چه مرتبه از ادب بوده كه مرتجلا اين قصيده شريفه را كلا اءو بعضا انشاء كرده .
مـحـقـق بـهـبـهـانـى از جـد خـود تـقـى مـجـلسـى ـ رضـوان اللّه عـليـهـمـا ـ نـقـل كـرده كـه عـبـدالرحـمـن جـامـى سـنى در ( سلسلة الذهب ) اين قصيده را به نظم فـارسـى درآورده و گفته كه زنى از اهل كوفه فرزدق را بعد از مرگ در خواب ديد از او پـرسـيـد كـه خـدا بـا تـو چـه كـرد؟ گـفـت : خدا مرا آمرزيد به سبب آن قصيده كه در مدح حضرت على بن الحسين عليه السلام گفتم .(92)
جـامـى گـفـتـه : سـزاوار اسـت كـه حق تعالى تمام عوالم را بيامرزد به بركت اين قصيده شريفه . و نيز در ( سلسله ) گفته :
صادقى از مشايخ حرمين
چون شنيد اين نشيد دور از شين
گفت نيل مراضى حق را
بس بود اين عمل فرزدق را
مستعد شد رضاى رحمن را
مستحق شد رياض رضوان را
زانكه نزديك حاكم جابر
كرد حق را براى حق ظاهر(93)
نهم ـ در تكلم آهو با آن حضرت است :
 در ( كـشـف الغـمـّه ) و ديـگـر از كـتـب مـعتبره روايت است كه وقتى حضرت امام زين العابدين عليه اسلام با اصحاب خود نشسته بود كه ناگاه ماده آهويى از بيابان نمايان گـشـت و هـمى آمد تا حضور مبارك امام عليه السلام و همى دم با دست بر زمين زد و همهمه و صـدا نـمـود بـعـضـى از آن جـمـاعـت عـرض كـردنـد: يـابـن رسول اللّه ! اين ماده آهو چه مى گويد؟ فرمود:
مـى گـويـد فـلان ابـن فـلان قرشى بچه او را روز گذشته در فلان وقت گرفته و از ديـروز تـاكـنون شير نخورده . از اين كلام در دل مردى از آن جماعت چيزى خطور كرد يعنى حـالت انـكـارى پـديـد گـشـت و امام عليه السلام به علم خود بدانست ، پس بفرمود آن مرد قـرشى را حاضر كردند و به او فرمود: چيست اين آهو را كه از تو شكايت مى كند؟ عرض كرد: چه مى گويد؟! فرمود: مى گويد تو بچه او را روز گذشته در فلان وقت گرفته اى و از آن هـنـگـام كه او را ماءخوذ داشته اى به او شير نداده است و از من خواستار مى شود كـه از تـو بـخـواهـم ايـن بـچـه آهـو را بـيـاورى تـا شير بدهد و ديگرباره به تو باز گرداند، آن مرد گفت : سوگند به آنكه محمد صلى اللّه عليه و آله و سلم را به رسالت مـبـعوث داشت راست فرمودى . فرمود اين بچه آهو را به من فرست ، چون مادرش بچه خود را بـديـد، هـمـهـمـه نـمـود دم و دسـت خـود را بر زمين زد و بچه اش را شير بداد. امام عليه السلام به او فرمود: اى فلان ! به حق من بر تو اين بچه آهو را بمن ببخش ، پس به آن حـضـرت بـخشيد، امام عليه السلام نيز او را به آهو بخشيد و تكلم فرمو با وى به كلام او، آهـو هـمـهـمـه كـرد و دم بـه زمـيـن ماليد و با بچه اش روان گشت ، عرض كردند: يابن رسـول اللّه ! چـه مـى گـفـت ؟ فـرمـود: دعـا كـرد بـراى شـمـا و شـمـا را جـزاى خـيـر گفت .(94)
دهم ـ در دلائل آن حضرت است در واقعه حرّه :
 در ( مناقب ) است كه سؤ ال كرد ليث خزاعى از سعيد بن مسيب از نهب و غارت مدينه ؟ گـفـت : بـلى اسـبـهـا را بـسـتـنـد بـر سـتـونـهـاى مـسـجـد رسـول خـدا صلى اللّه عليه و آله و سلم ، ديدم اسبها را اطراف و گرداگرد قبر مطهر، و سـه روز مدينه را غارت كردند و چنان بود كه من و على بن الحسين عليه السلام سر قبر پيغمبر صلى اللّه عليه و آله و سلم مى آمديم و امام زين العابدين عليه السلام به كلامى تـكـلم مـى كـرد كـه مـن نـفـهـميدم ، پس در ميان ما و مردم حائلى پديد مى گشت و ما نماز مى گـذاشـتـيم و مردمان را مى ديديم وايشان ما را نمى ديدند. و ايستاده بود مردى كه بر تن داشت حلّه اى سبز سوار بر اسب دم كوتاه اشهب ـ يعنى سفيد و سياه كه سفيدى غلبه كرده ـ بـه دسـت او بـود حـربـه و با على بن الحسين عليه السلام بود. پس ‍ هرگاه مردى آهنگ حـرم رسـول خـدا صـلى اللّه عـليـه و آله و سـلم مـى كـرد آن سـوار حـربه خود را به او، اشارت مى نمود پس بدون آنكه به او برسد هلاكت مى گشت .
پـس چـون از غـارت و نـهـب فارغ شدند حضرت امام زين العابدين عليه السلام نزد زنان رفت و نگذاشت هيچ گوشوارى در گوش كودكى و نه زيورى بر زنى و نه جامه اى مگر آنـكـه سـوار بـيـرون آورد، آن سـوار عـرض كـرد: يـابـن رسـول اللّه ! مـن فرشته اى مى باشم از فرشتگان از شيعيان تو و شيعه پدر تو چون ايـن مردم به غارت و آزار اهل مدينه بيرون تافتند، از پروردگار خود خواستم كه مرا اذن دهـد در يـارى و نـصـرت شـما آل محمد صلى اللّه عليه و آله و سلم ، حق تعالى مرا رخصت فـرمـود تـا ايـن عـمـل مـن در حـضـرت پـروردگـار و رسـول خـدا صـلى اللّه عـليـه و آله و سـلم و شـمـا اهل بيت ذخيره بماند تا روز قيامت برسد.(95)
مـؤ لف گـويـد: مرا از اين نهب و غارت همان غارتيست كه در واقعه حرّه اتفاق افتاد و كيفيت آن نـحـو اخـتـصـار چـنـان اسـت كـه چـون ظـلم و طـغـيـان يـزيـد و عـمـال او عـالم را فـراگـرفـت و فـسق و فجور او بر مردم ظاهر گشت و هم بعد از شهادت حـضـرت امـام حـسـيـن عـليـه السـلام در سـنـه شـصـت جـمـعـى از اهـل مـديـنـه بـه شـام رفـتـنـد و بـه چـشـم خـود ديـدنـد كـه يـزيـد پـيـوسـتـه مشغول است به شرب خمر و سگ بازى و حليف قمار و طنابير و آلات لهو و لعب مى باشد، چـون بـرگـشـتـنـد اهـل مـديـنـه را بـه شـنـايـع اعـمال يزيد لعين اخبار كردند، مردم مدينه عامل يزيد: عثمان بن محمد بن ابى سفيان را با مروان حكم و ساير امويين از مدينه بيرون كـردنـد و سـب و شـتـم يـزيـد را آشـكـار كـردنـد و گـفـتـنـد كـسـى كـه قـاتل اولاد حضرت رسول خدا صلى اللّه عليه و آله و سلم و ناكح محارم و تارك صلاة و شـارب خـمـر اسـت ليـاقـت خـلافـت نـدارد، پـس بـا عـبـداللّه بـن حـنـظـله غسيل الملائكه بيعت كردند.
ايـن خـبر چون گوشزد يزيد پليد شد مسلم بن عقبه مرّى را كه تعبير از او به ( مجرم ) و ( مـسـرف ) كـنـنـد بـا لشـكـرى فـراوان از شـام بـه جـانـب مـديـنـه گسيل داشت . مسلم بن عقبه با لشكرش چون نزديك به مدينه شدند در سنگستان مدينه كه مـعـروف بـه ( حـرّه واقـم ) اسـت و بـر مـسـافـت يـك مـيـل از مـسـجـد سـرور انـبـيـاء صـلى اللّه عـليـه و آله و سـلم اسـت رسـيـده بـودنـد كـه اهل مدينه به دفع آن بيورن شدند و لشكر يزيد شمشير در ايشان كشيدند و حرب عظيمى واقـع شـد جـمـاعـت بـسيارى از مردم مدينه كشته شدند، و پيوسته مروان بن حكم مسرف را تحريص بر كشتن اهل مدينه مى كرد تا اينكه ايشان را تاب مقاومت نماند. لاجرم به مدينه گـريـخـتـنـد و پـنـاه بـه روضـه مـطـهره حضرت رسول خدا صلى اللّه عليه و آله و سلم بردند و قبر منور آن حضرت را ملاذ خود قرار دادند.
لشـكـر مـسـرف نـيـز در مـديـنـه ريـختند و به هيچ وجه آن بى حياها احترام قبر مطهر نگه نـداشـتـنـد و بـا اسـبـهـاى خـود داخـل روضـه منوره شدند و اسبهاى خود را در مسجد حضرت رسـول صـلى اللّه عـليـه و آله و سـلم جـولان دادند و پيوسته از مردم كشتند تا روضه و مسجد پر از خون شد و تا قبر مطهر خود رسيد و اسبهاى ايشان در روضه كه مابين قبر و مـبـنـر اسـت و روضـه ايـسـت از ريـاض جـنـت ، روث و بـول كـردنـد و چـندان از مردم مدينه كشت كه مداينى از زهرى روايت كرده كه هفتصد نفر از وجـوه نـاس از قـريش و انصار و مهاجر و موالى كشته شد و از ساير مردمان غير معروف از زن و مرد و حرّ و عبد عدد مقتولين ده هزار تن به شمار رفت .


حضرت سجاد (ع) - بخش 6

ابـوالفـرج گفته كه از اولاد ابوطالب دو تن در واقعه حرّه شهيد گشت يكى ابوبكربن عبداللّه بن جعفر بن ابى طالب عليه السلام و ديگر عون اصغر و او نيز فرزند عبداللّه بـن جـعـفـر بـرادر عون اكبر است كه در كربلا شهيد گشت و مادر او جمانه دختر مسيب نجبه اسـت كـه بـه جـهت خونخواهى امام حسين عليه السلام بر ابن زياد خروج كرد و در ( عين ورده ) كشته گشت .(96)
مـسـعـودى فـرمـوده كـه از بنى هاشم غير از اولاد ابوطالب نيز جماعتى كشته گشتند مانند فـضـل بـن عـبـاس بـن ربـيـعـة بـن الحـارث بـن عـبـدالمـطـلب و حـمـزة بـن نـوفـل بـن الحـارث و عـبـاس بن عتبة بن ابى لهب و غير ايشان از ساير قريش و انصار و مـردمـان ديـگـر از مـعـروفـيـن كه عدد مقتولين ايشان چهار هزار به شمار رفته به غير از كـسـانـى كـه مـعـروف نـبـودنـد. پـس از آن ، مـسـرف بـن عـقـبـه دسـت تـعدى بر اعراض و امـوال مـردم گـشـاد. امـوال و زنـان اهـل مـديـنـه را تـه سه روز بر لشكر خويش مباح داشت .(97)
ابـن قـتـيـبـه در ( كـتـاب الامـامـة والسـّيـاسـة ) نـقـل كـرده كـه در واقـعـة حـرّه اول خـانـه هـايـى كـه غـارت شـد، خـانـه هـاى بـنـى عـبـدالا شهل بود و نگذاشتند در منازل چيزى از اثاث الدّار و حلى و زيور و فراش ، حتى كبوتر و مـرغ را گـرفـتـنـد و ذبـح كـردنـد سـپس ريختند به خانه محمد بن مسلمه ، زنها صيحه كـشـيـدنـد. زيـدبن محمد بن سلمه صداى زنها را كه شنيد به جانب آن صداها دويد، ديد ده نـفـر از لشـكـر شـام انـد كـه مـشـغـول غـارتـگـرى انـد، زيـد بـا ده نـفـر از اهـل خـود بـا آنـهـا مـقـاتـله كـرد تـا آن جـمـاعـت را بـه قـتـل رسانيد و آنچه غارت كرده بودند برگردانيد و آنها را در چاه بى آب ريخته و خاك بالاى آنها ريخت ، سپس جمعى ديگر از اهل شام آمدند با آنها نيز مقاتله كرد تا آنكه چهارده نفر از آنها را به قتل رسانيد ليكن صورتش مضورب شمشير چهار نفر گرديد.
ابـوسـعـيـد خـدرى در ايـن واقـعـه مـلازمـت خـانـه را اخـتـيـار كـرد چـنـد نـفـر از اهـل شام بر او وارد شدند گفتند: اى شيخ ! تو كيستى ؟ گفت : ابوسعيد خدرى از اصحاب پـيغمبرم صلى اللّه عليه و آله و سلم گفتند: پيوسته مى شنيديم نام ترا، خوب كردى و حـظ خـود را گـرفـتـى كـه تـرك قـتال با ما كردى و در خانه ات نشستى اينك هرچه دارى بـراى مـا بـياور. گفت : به خدا سوگند مالى نزد من نيست كه براى شما آورم ، شاميها در غـضـب شـدنـد ريـش ابـوسـعـيد را كندند و او را بسيار زدند پس آنچه در خانه داشت غارت كردند حتى سير و يك جفت كبوتر كه در خانه او بود.
پـس ابـن قـتـيـبـه نـقـل كـرده كـه جـمـاعـتـى از اشـراف را بـه ( قتل صبر ) شربت فنا چشانيدند و گفته كه رسيد عدد كشتگان حرّه از قريش و انصار و مـهـاجـريـن و وجـوه مـردم به هزار و هفتصد نفر و از ساير مردم به ده هزار سواى زنان و كودكان .
ابـومـعـشـر گـفـتـه : كه داخل شد مردى از اهل شام بر زنى از طايفه انصار كه تازه طفلى زاييده بود و آن طفل در بغلش بود، پس به آن زن ، گفت : مالى هست براى من بياور، گفت : به خدا سوگند! چيزى براى من نگذاشته اند كه براى تو بياورم . آن مرد گفت : براى مـن چـيـزى بيرون آر و الا تو را با كودكت مى كشم ، گفت : واى بر تو! اين كودك فرزند ابـن ابى كبشه انصارى صاحب رسول خدا صلى اللّه عليه و آله و سلم است از خدا بترس متعرض ما مشو، رو كرد به طفل خود و گفت : اى كودك من ! واللّه اگر چيزى مى داشتم فداى تـو مـى دادم و نـمـى گذاشتم كه بر تو صدمه اى وارد آيد. پس آن شامى بيرحم گرفت پـاى آن كودك مظلوم را در حالى كه پستان در دهانش بود و كشيد او را از كنار مادرش و زد او را بر ديوار به نحوى كه مغز سرش بر زمين پراكنده شد.
راوى گـفـت : هـنـوز آن مـرد از خـانه بيرون نشد كه نصف صورتش سياه گرديد و ضرب المثل شد.(98)
و بـالجـمـله ؛ چـون مـسـرف از قـتـل و غـارت و هـتـك و اعـراض اهـل مدينه بپرداخت مردم را به بيعت يزيد و اقرار بر عبوديت و بندگى او خواند و هر كه ابـاء [ خـوددارى ] مـى كـرد او را مـى كـشـت . تـمـامـى اهل مدينه جز حضرت امام زين العابدين عليه السلام و على بن عبداللّه بن عباس ، از ترس جان اقرار نمودند و بيعت كردند.
و امـا سـبـب آنـكـه مسرف متعرض حضرت سيدالساجدين عليه السلام و على بن عبداللّه بن عباس نشد آن بود كه چون خويشان مادرى على بن عبداللّه در ميان لشكر مسرف جاى داشتند مسرف را در باب او مانع شدند.
و امـا حـضـرت سجاد عليه السلام پس پناه به قبر مطهر پيغمبر صلى اللّه عليه و آله و سلم برد و خويشتن را به آن چسبانيد و اين دعا را خواند:
( اَللّهُمَّ رَبَّ السَّمواتِ السَّبْعِ وَ ما اَظْلَلْنَ وَ الاَرَضينَ السَّبْعِ وَ ما اَقْلِلْنَ رَبَّ الْعرشِ الْعـَظـيـمِ رَبِّ مـُحـَمِّدٍ وَ آلِهِ الطـّاهـِريـنَ اَعـُوذُبـِكَ مـِنْ شـَرِّهِ وَ اَدْرَءُ بـِكَ فى نَحْرِهِ اَسْئَلُكَ اَن تُؤْتِينى خَيْرَهُ وَ تَكْفِيِنى شَرَّهُ. ) (99)
پس به جانب مسلم بن عقبه روانه شد و پيش از آنكه امام معصوم عليه السلام بر آن پليد مـيـشـوم وارد شـود آن مـلعـون در كـمـال غيظ و غضب بود و بر آن جناب و آباء كرام او عليه السـلام نـاسـزا مـى گفت ، چون آن جناب وارد شد و نگاه مسرف بر آن حضرت افتاد چندان تـرس و رعـب از آن حضرت در دل او جا كرد كه لرزه او را گرفت و از براى آن جناب به پـاى خـاسـت و آن حـضـرت را در پـهـلوى خـويـش جـاى داد و در كـمـال خـضـوع عـرض كـرد كـه حـوائج خـود را بـخـواهـيـد كـه هـرچـه بـخـواهـيـد قبول است ، پس هر كه را آن حضرت شفاعت كرد مسرف به جهت آن حضرت از او درگذشت و مكرّما از نزد او بيرون رفت .
و بـالجمله ؛ قضيه حرّه را شيعه و سنى در كتب خود ذكر كرده اند، وقوعش در بيست و هشتم مـاه ذى الحجّة سال شصت و سوم هجرى دو ماه و نيم به مرگ يزيد مانده بود و چون مسرف بـن عـقـبـه از كـار مـديـنـه بـپـرداخـت بـه قـصـد دفـع عـبـداللّه بـن زبـيـر و اهـل مـكـه از مـديـنـه بـيـرون تـاخـت هـنـوز بـه مـكـه نـرسـيـده در بـيـن راه در ( ثـنـيـّه مـشـلّل ) كـه نـام كوهى است كه از آنجا به قديد فرود مى شوند ـ به دركات دوزخ شتافت . پس از آنكه جماعتش از آن محل حركت كردند، ام ولد يزيد بن عبداللّه بن ربيعه كه مترقب موت مسرف بود و از عقب لشكر مى آمد سر گور مسرف آمده و قبرش را بشكافت چون لحـد را گـشـود ديـد مـار سـيـاهـى بـزرگ دهـن گشوده و بر گردن مسرف پيچيده ترسيد نـزديـك رود، صـبـر كـرد تا مار از او دور شد آن وقت مرده مسرف را درآورده و در ( ثنيّه ) بياويخت و به قولى او را آتش زده و كفنش ‍ را پاره كرد و بر درختى در آنجا او را آويزان كرد، پس هر كه از آنجا مى رفت سنگ بر او مى افكند، و آنچه كرد مسرف بن عقبه با اهل مدينه ، كارهاى بسر بن ارطاة بود در حجاز و يمن براى معاويه .
و در ( كـامـل ابـن اثـيـر ) است كه يزيد خواست عمرو بن سعيد را بفرستد به جنگ اهل مدينه قبول نكرد، پس خواست ابن زياد را روانه نمايد اقدام نكرد و گفت :
( وَاللّهِ لاجَمَعْتُهُما لِلفاسِقِ قَتْلَ ابْنِ رَسوُلِ اللّهِ عليه السلام وَ غَزْوَ الْكَعْبَةِ. )
پـس مسلم بن عقبه را براى اين كار اختيار كرد، و او با اينكه پيرى بود كهن و سالخورده و مريض ، قبول كرده و اقدام در اين كار نمود.(100)
يازدهم ـ درآمدن باران به دعاى آن حضرت عليه السلام :
 شـيـخ طـبـرسـى در ( احتجاج ) و غير او، از ثابت بنانى روايت كرده كه سالى با جـمـاعـتـى از عـباد بصره مثل ايوب سجستانى و صالح مرى و عتبة الغلام و حبيب فارسى و مـالك بـن ديـنار به عزم حج حركت كرديم ، چون به مكه معظمه رسيديم آب سخت و كمياب بـود و از قـلت بـاران جـگـر جـمـله يـاران تـشـنـه و تـفـتـه بـود و از ايـن حـال بـا مـا جـزع و فزع آوردند تا مگر به دعاى باران شويم . پس به كعبه در آمديم و طـواف بـداديـم و بـا تـمام خضوع و ضراعت نزول رحمت را از درگاه حضرت احديت مسئلت نـمـوديـم ، آثـار اجـابـت مـشـاهـدت نـرفـت در ايـن حـال كـه بـر ايـن مـنـوال بـوديم به ناگاه جوانى را ديديم كه روبه ما آورد و فرمود: يا مالك بن دينار و يـا ثـابـت البـنانى و يا ايوب السجستانى و يا صالح المرى و يا عتبة الغلام و يا حبيب الفـارسى و يا سعد و يا عمرو يا صالح الا عمى و يا رابعه و يا سعدانه و يا جعفر بن سليمان ؛ ما گفتيم : لبيك و سعديك يا فتى ! فرمود:
( اَما فيكُمْ اَحَدٌ يُحِبُّهُ الرَّحمانُ؟! )
آيـا در مـيـان شـمـا يك نفر نبود كه خدايش دوست بدارد؟!عرض كرديم : اى جوان ! از ما دعا كـردن اسـت و از خـدا اجـابت فرمودن ، فرمود: دور شويد از كعبه چه اگر در ميان شما يك تـن بـودى كـه او را خـداى دوست مى داشت دعايش را به اجابت مقرون مى فرمود، آنگاه خود بـه كـعـبـه درآمـد و بـه سـجـده بـر زمـيـن افـتـاد شـنـيـدم كـه در حـال سـجـده مـى گـفـت :( سَيِّدى ! بِحُبِّكَ لى اِلاّ سَقَيّْتَهُمُ الْغَيْثَ؛ ) اى سيد من ! سـوگـنـد مـى دهـم تـو را بـه دوسـتـى تـو بـا مـن كـه اين گروه را از آب باران سيراب فرمايى .
هـنـوز سـخـن آن جوان تمام نشده بود كه سحابى جنبان و بارانى چنان كه از دهنهاى مشك ، ريزان گشت ، پس گفتم : اى جوان ! از كجا دانستى كه خدايت دوست مى دارد؟
فـرمـود: اگـر مـرا دوسـت نـمـى داشـت به زيارت خود طلب نمى فرمود، پس چون مرا به زيـارت خـود طلبيده دانستم كه مرا دوست مى دارد، پس مسئلت كردم از او به حب او مرا، پس مـسـئلت مرا اجابت فرمود. و از اين كلام شايد خواسته باشد اشاره فرمايد كه نه آن است كـه هـر كس به آن آستان مبارك در آيد در زمره زائرين و محبوب خداى تعالى باشد. راوى مى گويد: پس از اين كلمات روى از ما برتافت و فرمود:
مَنْ عَرَفَ الرَّبَّ فَلَمْ تُغْنِهِ
مَعْرِفَةُ الرَّبِّ فَذاكَ الشَّقىَّ
ما ضَرَّفى الطّاعَةَ ما نِالَهُ
فى طاعَةِ اللّهِ وَ ما ذا لَقِى
ما يَصْنَعُ الْعَبْدُ بِغَيْرِ التُّقى
وَ الْعِزُّ كُلُّ الْعِزُّ لِلْمُتَّقى
ثـابـت بـن بـنانى گويد: گفتم اى مردم مكه ! كيست اين جوان ؟ گفتند: وى على بن الحسين بن على بن ابى طالب عليه السلام است .(101)
مـؤ لف گـويـد: كه آمدن باران به دعاى حضرت زين العابدين عليه السلام عجبى ندارد بلكه پست ترين بندگان آن حضرت هرگاه طلب باران كند حق تعالى به دعاى او مرحمت فـرمـود. آيـا نـشـنـيـده اى كـه مـسـعـودى در ( اثـبـات الوصـيـة ) نـقـل فـرمـوده از سـعـيـد بـن المـسـيـب كـه سـالى قـحـطـى شـد و مـردم بـه يـمـن و شـمـال در طـلب باران شدند، من نظر افكندم ديدم غلام سياهى بالاى تلى برآمد و از مردم جـدا شـد پـس مـن بـه قـصد او جانب او رفتم ديدم لبهاى خود را حركت مى دهد هنوز دعاى او تـمـام نـشده بود ابرى از آسمان ظاهر شد، آن سياه چون نظرش بر آن ابر افتاد حمد خدا كـرد و از آنـجـا حركت نمود و باران ما را فروگرفت به حدى كه گمان كرديم ما را غرق خـواهـد كـرد، پـس مـن بـه عـقـب آن شـخـص شـدم ديـدم داخـل خـانـه حضرت على بن الحسين عليه السلام شد. پس خدمت آن حضرت رسيدم ، گفتم : اى سـيـد مـن ! در خانه شما غلام سياهى است منت گذار بر من بفروش آن را به من . فرمود: اى سـعيد چرا بنخشم آن را به تو؟ پس امر فرمود بزرگ غلامان خود را كه هر غلامى كه در خـانـه است به من عرضه كند، پس ايشان را جمع كرد. آن غلام را در بين ايشان نديدم ، گفتم آن را كه من مى خواهم در بين ايشان نيست . فرمود ديگر باقى نمانده مرگ فلان مير آخـور، پـس امـر فـرمـود او را حـاضـر نـمودند، چون حاضر شد ديدم او همان مقصود من است گـفـتـم اين است همان مطلوب من ، حضرت فرمود به او اى غلام ، سعيد مالك شد تو را پس برو با او.
آن سياه رو به من كرد و گفت :
( ما حَمَلَكَ عَلى اَنْ فَرَّقْتَ بَيْنى وَ بَيْنَ مَولاىَ؟ )
؛چه واداشت تو را كه مرا از مولايم جدا ساختى ؟
گـفـتـم : ايـن بـه سـبـب آن چـيـزيـسـت كـه از تـو مـشـاده كـردم بـالاى تـل ، غـلام ايـن را كـه شـنـيـد دسـت ابـتـهـال بـه درگـاه خـالق ذوالجلال بلند كرد و رو به آسمان نمود و گفت : اى پروردگار من ! رازى بود مابين تو و بـيـن مـن پـس الحـال كـه آن را فـاش كـردى پـس مـرا بـميران و به سوى خود ببر، پس گـريـسـت حـضـرت عـلى بـن الحـسين عليه السلام و آن كسانى كه حاضر بودند با او از حـال آن غـلام و مـن بـا حـال گـريـان بـيـرون شـدم ، پـس ‍ چـون بـه مـنزل خويش رفتم رسول آن حضرت آمد كه اگر مى خواهى به جنازه صاحبت حاضر شوى حاضر شو، پس برگشتم با آن رسول ، ديدم آن غلام وفات كرده محضر آن حضرت عليه السلام .(102)
فـصـل شـشـم : در بـيـان انـتـقـال حـضرت سجاد عليه السلام از اين سراى فانى به دار باقى
 بدان كه در وفات آن حضرت مابين علما، اختلاف بسيار است و مشهور آن است كه در يكى از سـه روز بـوده : دوازدهـم مـحـرم يـا هـيجدهم يا بيست و پنجم آن سنه نود و پنجم يا نود و چهار، و سال وفات آن حضرت را ( سَنَةُ الْفُقَهاء ) مى گفتند از كثرت مردن فقهاء و عـلمـاء. در مـدت عـمـر شـريـف آن حـضـرت نـيـز اخـتـلاف اسـت ، اكـثـر پـنـجـاه و هـفـت سـال گـفـته اند، و شيخ كلينى به سند معتبر از حضرت صادق عليه السلام روايت كرده كـه حـضـرت عـلى بـن الحـسـيـن عـليـه السـلام را در وقـت وفـات پـنـجـاه و هـفـت سـال بـود، و وفـات آن حـضـرت در سـال نـود و پـنـج واقع شد. و بعد از امام حسين عليه السلام ، سى و پنج سال زندگانى كرد.(103)
ز اخـبـار مـعـتـبره كه بر وجه عموم وارد شده ظاهر مى شود كه آن حضرت را به زهر شهيد كـردنـد. و ابـن بـابويه و جمعى را اعتقاد آن است كه وليد بن عبدالملك آن حضرت را زهر داده و بعضى هشام بن عبدالملك گفته اند.
و مـمـكـن اسـت كـه هـشـام بـن عـبـدالمـلك بـه جـهـت آن عـداوت و بـغـضى كه از آن حضرت در دل گـرفـت از آن روزى كـه آن حـضـرت در طـواف كعبه استلام حجر كرد و هشام نتوانست و فـرزدق شـاعـر، آن جـنـاب را بـه آن اشـعـار مـعـروفـه مـدح كـرد چـنـانـكـه در فـصل معجزات آن حضرت به آن اشاره شد. به اين سبب و سببهاى ديگر برادر خود وليد بـن عـبدالملك را كه خليفه آن زمان بود وادار كرده باشد كه آن حضرت را زهر دهد پس هر دو آن حـضـرت را زهـر داده انـد و صـحـيـح اسـت نـسـبـت قتل آن حضرت به هر دو تن .
شـيخ ثقه جليل على بن محمد خزّاز قمى در كتاب ( كفاية الا ثر ) از عثمان بن خالد روايت كرده كه گفت مريض شد حضرت على بن الحسين عليه السلام همان مرضى كه در آن وفـات فـرمـود، پـس جـمع كرد اولاد خود محمد و حسن و عبداللّه و عمر و زيد و حسين را و در مـيان همه فرزندش محمد بن على عليه السلام را وصى قرار داد و ناميد او را به باقر و امـر سـايـريـن فرزندا خود را به آن جناب واگذار فرمود. و از جمله مواعظى كه در وصيت خود به آن حضرت فرمود اين بود:
( يا بُنَىَّ اِنَّ الْعَقْلَ رائدُ الرُّوحِ وَ الْعِلْمَ رائدُ الْعَقْلِ (اِلى اَنْ قالَ) وَ اعْلَمْ اَنَّ السّاعاتِ يُذْهِبُ عُمْرِكَ وَ اِنَّكَ لا تَنالُ نِعْمَةً اِلاّ بِفِراقِ اُخْرى فَاِيّاكَ وَ اْلاَمَلَ الطَّويلَ فَكَمْ مِنْ مُؤَمِّلٍ اَمَلا لايَبْلُغُهُ وَ جامِعِ مالٍ لايَاءْكُلُهُ الخ ؛ ) (104)
فـرمـود: بـدان كـه سـاعـتها بر تو مى گذرد و عمر تو را مى برد و تو نمى رسى به نـعـمـتـى مـگـر بـعـد از مفارقت نعمت ديگر؛ پس بپرهيز از آرزوى دراز چه بسيار آروزمندان بـودنـد كـه بـه آرزوى خـود نـرسيدند و چه بسيار كسان كه جمع كردند مالى را و آن را نـخـوردنـد، و مـنـع كـردند مردم را از چيزى كه زود آن را بگذاشتند و بگذشتند و شايد آن مـال را از راه باطل فراهم آورده و از حقش منع كرده به حرام آن را دريافته و ارث گذاشته و وزر و وبـال و سـنـگـيـنـى و اثـقـال آن را بر دوش خود برداشته اين است زيان روشن و خسران مبين .
و نـيـز از زهرى روايت كرده كه گفت : در آن مرض كه على بن الحسين عليه السلام وفات فرمود خدمتش رسيدم در آن وقت طبقى كه در آن نان و كاسنى بود خدمتش ‍ بياوردند، به من فـرمـود: از ايـن بـخـور، عـرض كـردم : يـابـن رسـول اللّه ! تـنـاول كـرده ام ، فـرمـود: ايـن كـاسـنـى اسـت . گـفـتـم : فضل كاسنى چيست ؟ فرمود: هيچ برگى از آن نيست جز آنكه قطره اى از آب بهشت بر آن اسـت و در او هـسـت شـفـاى هـر دردى . زهـرى گـويـد پـس از آن طـعـام را بـرداشـتـند و روغن بياوردند، فرمود: تدهين كن . عرض كردم : روغن ماليده ام ، فرمود: اين روغن بنفشه است . عرض كردم : فضيلت روغن بنفشه بر ساير ادهان چيست ؟
( قالَ: كَفَضْلِ الاِسلامِ عَلى سايِرِ اْلاَدْيانِ. )
فرمود: چون فضيلت اسلام است بر ساير مذاهب . پس از آن پسرش محمد عليه السلام بر آن حـضـرت وارد شـد، آن حـضرت مدتى دراز با وى راز فرمود و شنيدم كه در جمله كلمات خـويـش فـرمـود: ( عَلَيْكَ بِحُسْنِ الْخُلْقِ! ) بر تو باد خلق و خوى . عرض كردم يـابـن رسول اللّه ! اگر امر و قضاى خدا كه ما را بجمله درخواهد يافت فرا رسد بعد از تو به نزد كدام كس برويم و مرا در دل افتاده بد كه آن حضرت از موت خود خبر مى دهد، فـرمـود: اى ابوعبداللّه ! به سوى اين پسرم ، و اشاره به فرزندش محمد عليه السلام كـرد و فـرمـود: همانا او است وصى من و وارث من و صندوق علم من ، معدن علم (حلم ) و باقر عـلم اسـت ، عـرض كردم : يابن رسول اللّه ! معنى باقرالعلوم چيست ؟ فرمود: زود است كه شيعيان خالص من به خدمتش ‍ مراوده كنند و براى ايشان بشكافد علم را شكافتنى .
زهـرى مـى گـويـد: پـس از اين ، جناب محمدباقر عليه السلام را براى حاجتى به بازار فـرسـتـاد چـون بـرگـشـت عرض كردم : يابن رسول اللّه ! از چه روى به اكبر اولاد خود وصـيـت نـنـمـودى ؟ فـرمـود: امـامـت بـه كـوچـكـى و بـزرگـى نـيـسـت ، رسـول خـدا صلى اللّه عليه و آله و سلم اينگونه با ما عهد نهاده و در لوح و صحيفه به ايـنـگـونـه نـوشته يافتيم كه دوازده تن مى باشند نوشته شده بود امامت ايشان و نامهاى پدران و مادران ايشان آنگاه فرمود: از صلب پسرم محمد هفت تن از اوصياء بيرون مى آيند كه مهدى عليه السلام از جمله ايشان است .(105)
شيخ كلينى از حضرت امام محمدباقر عليه السلام روايت كرده است كه آن حضرت فرمود: چون پدرم را وقت وفات رسيد مرا به سينه خود چسبانيد و فرمود: اى فرزند گرمى تو را وصيت مى كنم . به آنچه وصيت كرد مرا پدرم در هنگام شهادت خود و گفت كه پدرش او را وصـيـت كـرده بـود بـه ايـن وصـيـت در وقت وفات خود: كه زنهار ستم مكن بر كسى كه ياورى بر تو به غير از خدا نداشته باشد.(106)
و در ( بـحـار ) از ( بـصـائر الدرجـات ) نـقل كرده كه چون آن حضرت را حالت موت رسيد، رو كرد به اولاد خود كه در نزدش جمع بودند و از ميان توجه ، فرمود به پسرش حضرت امام محمدباقر عليه السلام ، فرمود: اى مـحـمـد، ايـن صـنـدوق را ببر به منزل خود، پس فرمود معلوم باشد كه در اين صندوق دينار و درهمى نيست ليكن مملو از علم است و در روايت ديگر است كه آن صندوق را چهار نفر حـمـل كـردنـد و مـملو بود از كتب و سلاح رسول صلى اللّه عليه و آله و سلم .(107)
و در ( جـلاءالعـيـون ) فرمود، و در ( بصائر الدرجات ) به سند معتبر از حـضـرت صـادق عـليـه السـلام ، روايت كرده است كه آن حضرت فرمود: پدرم حضرت امام مـحمدباقر عليه السلام مى فرمود كه چون وقت وفات پدرم حضرت زين العابدين عليه السلام شد فرمود آب وضويى براى من بياور، چون آوردم فرمود كه در اين آب ميته هست ، بـيرون بردم و نزديك چراغ ملاحظه كردم موش مرده اى در آن بود آن را ريختم و آب ديگر آوردم وضـو سـاخـت و فرمود كه اى فرزند اين شبى است كه مرا وعده وفات داده اند ناقه مرا در خطيره ضبط كن و علفى براى آن مهيا كن ، پس حضرت صادق عليه السلام فرمود كه چون آن حضرت را دفن كردند ناقه خود را رها كرد و از خطيره بيرون آمد و نزديك قبر رفـت بـى آنـكـه قبر را ديده باشد و سينه خود را بر قبر آن حضرت گذاشت و فرياد و نـاله مـى كرد و آب از ديده هايش ‍ مى ريخت . چون اين خبر به حضرت امام محمدباقر عليه السـلام دادنـد، حـضرت به نزد ناقه آمد و فرمود كه ساكت شو و برگرد خدا بركت دهد بـراى تـو، پـس نـاقـه بـرخـاسـت و بـه جـاى خـود بـازگـشت و باز بعد از اندك زمانى بـرگـشـت بـه نـزد قبر و ناله و اضطراب مى كرد در اين زمان كه خبر آن را به حضرت گـفـتند فرمود: كه بگذاريد آن را كه بيتاب است و چنين ناله و اضطراب مى كرد تا بعد از سـه روز هـلاك شد. و حضرت بر آن ناقه بيست و دو حج كرده بود يك تازيانه بر آن نزده بود!(108)
و عـلى بـن ابـراهـيـم بـه سـنـد حسن از حضرت امام رضا عليه السلام روايت كرده است كه حضرت على بن الحسين عليه السلام در شب وفات پدرش مدهوش گرديد و چون به هوش باز آمد فرمود:
( اَلْحـَمـْدُللّه الَّذى صـَدَقـَنا وَعْدَهُ وَ اَوْرَثَنَا اْلاَرْضَ نَتَبَوَّءَ مِنَ الْجَنَّةِ نَشاءُ فَنِعْمَ اَجْرُ الْعامِلينَ ) ؛(109)
يعنى حمد مى كنم خداوندى را كه راست گردانيد وعده مار را و ميراث داد به ما زمين و بهشت را كـه در هـر جـاى آن خـواهـيـم قـرار گـرفـت پـس نـيـكـو اجـريـسـت مـزد عـمـل كـنـنـدگـان بـراى خـدا. ايـن را فـرمـود و بـه ريـاض بـهـشـت ارتحال كرد.(110)
و كـليـنـى بـه سند حسن از حضرت امام رضا عليه السلام روايت كرده است همين روايت را و اضـافـه كـرده اسـت كـه سوره ( اِذا وَقَعَتْ ) و سوره ( اِنّا فَتَحْنا ) تلاوت فـرمـود و بـعـد از آن ، ايـن آيـه را خـوانـد و بـه عـالم بـقـا ارتحال نمود.(111)
و در ( مـديـنـة المـعـاجـز ) از مـحـمـد بـن جـريـر طـبـرى نـقـل كـرده كه چون حضرت امام زين العابدين عليه السلام را حالت موت در رسيد فرمود به امام محمدباقر عليه السلام : اى محمد! امشب چه شب است ؟ گفت : شب فلان و فلان ، از مـاه چـه گـذشـتـه ؟ فرمود: فلان و فلان ، فرمود: از ماه چه باقى مانده ؟ گفت : فلان و فـلان . فـرمـود: ايـن هـمـان شـب است كه مرا وعده وفات داده اند، سپس فرمود: براى من آب وضـويـى حاضر كنيد، چون حاضر كردند فرمود در اين آب موش است ، بعضى گفتند كه اين سخن از سنگينى مرض مى فرمايد. پس چراغى طلبيدند و در آن آب نگاه كردند موشى در آن ديـدند پس آن آب را ريختند و آب ديگر آوردند، آن حضرت با آن وضو ساخت و نماز گـذاشـت چـون شـب بـه آخـر رسـيـد آن حـضـرت از ايـن سـراى پـر ملال به ديگر جهان انتقال فرمود: صلوات اللّه و سلامه عليه .(112)
و از ( دعـوات راونـدى عـ( نقل شده كه آن حضرت در وقت وفات ، اين كلمات را مكرر نموده تا وفات فرمود:
( اَللّهَمَّ ارْحَمْنى فَاِنَّكَ كَريمٌ اَللّهُمَّ ارْحَمْنى فَاِنَّكَ رَحيمٌ. ) (113)
و چـون حضرت امام زين العابدين عليه السلام از اين عاريت سرا بگذشت مدينه در ماتمش صـيحه واحده گشت و مرد و زن و سياه و سفيد و صغير و كبير در مصيبتش ‍ نالان و از زمين و آسمان آثار اندوه نمايان بود.
از عـلى بن زيد روايت شده و همچنين از زهرى كه گفت من به سعيد بن مسيّب گفتم : تو مى گويى على بن الحسين عليه السلام نفس زكيه بود و نظير نداشت ؟ سعيد گفت : چنين بود و كـسـى قدر او را نشناخت . على بن زيد گفت ، گفتم : سوگند به خداى اين حجت محكم بر تـو وارد مـى آيـد كـه بـر جـنـازه مباركش نماز نگذاشتى ، سعيد گفت : همانا چنان بود كه قـاريـان به سفر مكه بيرون نمى شدند تا حضرت على بن الحسين عليه السلام بيرون شود، در يكى از سالها آن حضرت بيرون شد و ما نيز در حضرتش بيرون شديم ، گاهى كـه هـزار نـفـر بـوديم و در سقيا ـ كه نام منزلى است ـ فرود آمديم حضرت فرود آمد و دو ركـعـت نماز گذارد و بعد از نماز به سجده رفت و تسبيحى در سجود خود خواند، پس هيچ درخـت و كـلوخـى در دور آن حـضـرت نماند جز آنكه با آن حضرت تسبيح گفتند. و ما از اين حـال در فـزع شـديـم پـس سـر مبارك برداشت و فرمود: اى سعيد! در فزع شدى ؟ عرض كـردم : آرى يـابـن رسـول اللّه . فـرمـود كـه حـق تـعـالى چـون جـبـرئيـل را خـلق كـرد ايـن تـسـبـيـح را بـه الهـام فـرمـود و چـون جـبـرئيـل ايـن تسبيح را خواند جميع آسمانها و آنچه در آسمانها بودند با او در اين تسبيح موافقت كردند و آن اسم اعظم اللّه و اكبر است .
اى سـعـيـد، خـبـر داد مـرا پـدرم از پـدرش حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم از جـبـرئيـل از خـداونـد عـز و جـل كـه فرمود: نيست هيچ بنده از بندگان من كه به من ايمان آورده و تو را تصديق نموده باشد نماز گزارد در مسجد تو دو ركعت در وقت خلوت از مردمان مگر آنكه مى آمرزم گناهان گذشته و آينده اش را.


حضرت سجاد (ع) - بخش 7

سـعـيـد مـى گويد: كه من هيچ شاهدى افضل از حضرت على بن الحسين عليه السلام نديدم وقـتـى كـه ايـن حـديـث را براى من نقل كرد پس چون آن حضرت وفات نمود ابرار و فجار بـجـمله در جنازه اش حاضر شدند و همگى آن حضرت را به خير و نيكى ياد كردند و جميع مـردم از پـى جـنـازه بـيـرون رفتند تا به محل خود فرود آوردند، من با خود گفتم اگر در تمام روزگار روزى دريابم كه در خلوت آن دو ركعت نماز را در مسجد گزارم امروز است و جـز يك مرد و زن كسى بر جاى نمانده بود ايشان نيز به تشييع جنازه بيرون شدند و من بـر جـاى بـماندم تا آن نماز بگزارم اين هنگام بانگ تكبيرى از آسمان برخاست و از زمين تـكـبيرى در جواب گفته شد و هم از آسمان بانگ تكبيرى بلند گشت و زمين نيز جواب داد، مـن تـرسـيدم و بر روى در افتادم پس ‍ آنانكه در آسمان بودند هفت تكبير گفتند و كسانى كه در زمين بودند، هفت تكبير گفتند و نماز گذاشته شد بر حضرت على بن الحسين عليه السـلام و مـردمـان داخـل مـسـجـد شـدنـد و مـن نـه بـه آن دو ركـعـت نـمـاز نائل شدم و نه به نماز گذاشتن بر جنازه مبارك آن حضرت .
راوى گـفـت : گفتم اى سعيد، من اگر به جاى تو بودم اختيار نمى كردم جز نماز بر على بن الحسين عليه السلام را، همانا اين كردار تو خسرانى بود آشكار. پس سعيد بگريست و گفت : من در اين كار نمى خواستم مگر خير خود را كاش بر وى نماز كرده بودم كه مانندش ديده نشده است .(114)
در ( جنّات الخلود ) در ذكر مدفن حضرت امام زين العابدين عليه السلام فرموده كه آن حـضـرت در مـديـنـه طـيـبـه وفات يافت در خانه خود و در بقيع نزد عم بزرگوار خود مدفون گشت ، و آن مكان را شرافت بسيار است و از جمله بقاع مكرمه است كه هر كس در آنجا مـدفـون گردد بى حساب داخل بهشت شود به شرايط ايما صحيح ، چنانكه در حديث معتبر وارد شده كه :
( الْحَجُونُ وَالْبَقيعُ يُاءْخَذانِ بِاَطْرافِهِما وَ يُنْشَرانِ فِى الْجَنَّةِ. )
و ( حجون ) قبرستانى است در مكه : يعنى اين دو بقعه را در قيامت گوشه اش را مى گيرند و مانند پلاس مى تكانند به بهشت .(115)
و در خصايص آن جناب گفته كه خصايص آن حضرت :
1 ـ تاءليف صحيفه كامله است كه مصحف اهلبيت عليهم السلام و عروة الوثقى شيعيان است .
2 ـ جـمـع شـدن نـجـابـت عـرب و عـجـم هـر دو در او بـه اعـتـبـار پـدر و مـادر بـه قـول حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم كه ( اِنَّ للّهِ مِنْ عِبادِهِ خِيَرَتَيْنِ فَخِيَرَتُهُ مِنَ الْعَرَب قُرَيْشٌ وَ مِنَ الْعَجَمِ فارْسٌ. ) لهذا ملقب به ابن الخيرتين شد.
3 ـ انـتشار اولاد رسول خدا صلى اللّه عليه و آله و سلم از آن حضرت ، لهذا او را آدم بنى الحـسـيـن گـويـنـد و اول كـسـى اسـت كـه گـوشـه نـشـيـنـى و عـزلت را اخـتـيـار كـرد و اول كسى است كه به مهر و تسبيح خاك امام حسين عليه السلام سجده و عبادت كرد و از همه خـلايـق بـيـشتر گريست ؛ وارد شده كه رئيس البكّائين چهارند: آدم و يعقوب و يوسف و امام زين العابدين عليهم السلام .
مؤ لف گويد: كه صحيفه كامله همان ادعيه مباركه سجاديه است كه به ( اخت القرآن و انجيل اهل البيت ) و ( زبور آل محمد ) عليهم السلام ملقب است .
ابـن شـهـر آشـوب در ( مـنـاقـب ) نقل كرده كه نزد مردى بليغ از اهالى بصره از صـحـيفه كامله سخن رفت گفت : ( خُذوا عَنّى حَتّى اُمْلِىَ عَلَيْكُمْ؛ ) از من بگيريد تا بـر شـمـا امـلاء كنم ، كنايت از اينكه به اين فصاحت از بهر شما از خود آغاز نمايم و قلم بـرگـرفـت و سـر بـه زيـر افـكـنـد تـا امـلاء نـمـايـد سـر بـر نـيـاورد تـا همچنان جان سپرد.(116)
فصل هفتم : در ذكر اولاد و احفاد حضرت امام زين العابدين عليه السلام
 شيخ مفيد و صاحب ( فصل المهمّه ) فرموده اند كه اولاد حضرت على بن الحسين عليه السلام از ذكور و اناث پانزده نفر بودند:
امـام مـحـمـدبـاقـر عـليـه السلام مكنّى به ابوجعفر مادرش امّ عبداللّه دختر حضرت امام حسن مجتبى عليه السلام بوده ، و عبداللّه و حسن و حسين مادرشا امّ ولد بوده ، و زيد و عمر از ام ولد ديـگـر، و حـسين اصغر و عبدالرحمن و سليمان از امّ ولد ديگر، و على (و اين كوچكترين اولاد حضرت على بن الحسين عليه السلام بوده ،) و خديجه و مادر اين دو تن امّ ولد بوده ، و محمد اصغر مادرش امّ ولد بوده ، و فاطمه و عليه و امّ كلثوم مادرشان امّ ولد بوده .
مـؤ لف گـويـد: كـه ( عـليـه ) هـمـان مـخـدّره اسـت كـه عـلمـا رجـال او را در كـتـب رجـال ذكـر كـرده انـد و گـفـته اند كتابى جمع فرموده كه زراره از او نـقـل مـى كـنـد. و خـديـجـه زوجـه محمد بن عمر بن على بن ابى طالب عليه السلام بوده . اكنون شروع كنيم به تفصيل احوال اولاد حضرت امام زين العابدين عليه السلام .
ذِكـْرِ ابـُومـُحـَمَّد عـبـداللّه البـاهـر ابـن عـلى بـن الحـسـيـن عـليـه السـلام و احوال بعضى از اعقاب او
 شـيـخ مـفـيـد رحـمـه اللّه فـرمـوده كـه عـبـداللّه بـن عـلى مـتـولى صـدقـات حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم و امـيـرالمـؤ مـنـيـن عـليـه السـلام بـود و مـردى فـاضـل و فـقـيـه بـود و روايـت كـرده از پـدران بـزرگـواران خـود از حـضـرت رسـول خـدا صـلى اللّه عـليـه و آله و سـلم اخـبـار بـسـيـارى و مـردم آثـار بـسـيـار از او نقل كرده اند، و از روايات منقوله از او اين خبر است ، كه پيغمبر خدا صلى اللّه عليه و آله و سـلم فـرمـود: بـه درسـتـى كه بخيل و تمام بخيل كسى است كه من مذكور شوم نزد او و صلوات بر من نفرستد. صَلَى اللّه عَلَيه وَ آله .(117)
و نـيـز روايـت كـرده از پدرش از جدش اميرالمؤ منين عليه السلام كه آن حضرت دست راست دزد را در اول دزدى او مـى بـريـد پـس اگر دوباره دزدى مى كرد پاى چپش را مى بريد و اگر مرتبه سوم دزدى مى كرد مخلّد در زندان مى نمود.(118)
مـؤ لف گـويـد: كـه عـبـداللّه مـذكـور را عـبـداللّه البـاهـر گـويـنـد بـه واسـطـه حـسن و جـمـال و درخـشـنـدگى رخسار او، نقل شده كه هيچ مجلسى ننشستى مگر آنكه حاضران را از فروغ روى و روشنى جمال نور بخشيدى ؛ و جماعتى مادر او را امّ عبداللّه والده حضرت امام محمدباقر عليه السلام دانسته اند و اولاد او را از پسرش محمد ارقط دانند. و از احفاد ا است عباس بن محمد بن عبداللّه بن على بن الحسين عليه السلام كه هارون الرشيد او را بكشت و سـبـبـش آن شـد كـه وقـتـى بـر هـارون وارد شـد و مـابـيـن او و هـارون كـلمـاتـى رد و بـدل شـد و در پايان كلام هارون الرشيد با وى گفت : يابن الفاعله ، عباس گفت : فاعله يـعـنـى زانيه مادر تو است كه در اصل كنيزكى بوده و بنده فروشان در فراش او رفت و آمـد كـرده انـد، هارون از اين سخن در غضب شد او را نزديك خويش طلبيد و گرز آهن بر وى زد و او را به قتل رسانيد.
و نـيـز از احـفـاد او اسـت عـبـداللّه بـن احـمـد الدّخ بـن مـحـمـد بـن اسماعيل بن محمد بن عبداللّه الباهر كه صاحب ( عُمْدَةُ الطّالب ) گفته كه او در ايام مـسـتـعـيـن خـروج كـرد و او را بـگـرفـتـنـد و بـه سـرّمـن راى حـمـل نـمودند و در جمله عيالش دخترش ‍ زينب بود و مدتى در آنجا زيست نمودند عبداللّه در آنـجـا بـمـرد و عـيـالش بـه حـضـرت امـام حـسـن عـسـگـرى عـليـه السـلام اتـصـال يـافـتـنـد آن حـضـرت ايـشـان را در جـناح رحمت جاى داد و دست مبارك بر سر زينب بماليد و انگشتر خود به او بخشيد و آن انگشتر از نقره بود.
زينب از آن حلقه بساخت و در گوش كرد و چون زينب وفات كرد آن حلقه در گوش ‍ داشت و صـد سـال عـمر يافته بود و مويش سياه بود.(119) و برادرش حمزة بن احمد الدّخ مـعـروف است به ( قمى ) بدان سبب كه از ناحيه طبرستان به قم آمد، پس از كـشـتن حسن بن زيد برادرش با حسين بن احمد كوكبى و با حمزه بود، دو پسرش ابوجعفر مـحمد و ابوالحسن على به زبان طبرى سخن مى گفتند. چون حمزه به قم ساكن شد و وطن ساخت وجه معاش اكتساب كرد و ببود تا وفات كرد و در مقبره بابلان كه حضرت معصومه عـليـهـمـا السـلام در آن مـدفـون اسـت مدفون گرديد، پس ابوجعفر پسرش بعد از وفات پـدر، رئيـس و پـيـشـوا گـشـت و چـنـد صـنـعـت بـه قـم پـديـد كـرد و پـل وادى واشـجـان بـبـسـت ، ربـاطى آنجا به گچ و آجر بساخت و او نيز در مقبره بابلان مدفون است .
و پـسـرش ابـوالقـاسـم عـلى جـوانى كامل و فاضل بود موصوف به قوت بطش بوده و امـلاكـى چند به غير از آنكه از پدر به ميراث به او رسيده بود به دست آورد و پيشوا و مـقدم سادات شد، و نقابت علويه به قم بعد از عمّش على بن حمزه نقيب به او مفوّض گشت ، و از جـاريـه تـركـيـّه در سـنـه سـيـصـد و چـهـل و سـه ابـوالفـضـل مـحـمـد را آوردنـد و در شـوال سـنـه سـيـصـد و چـهـل و شـش بـه قـم برگرديد و هميشه مقدم و پيشوا بود تا وفات يافت ، و وفاتش در روز جـمـعـه سلخ شعبان سنه سيصد و چهل و هفت بود و او را در قبّه متصله به مشهد پدرش دفـن كـردنـد و جـدش مـحـمـد بـن اسماعيل آن كسى است كه رجاء ابن ابى الضّحاك در سنه دويست او را با حضرت على بن موسى الرضا عليه السلام به نزد ماءمون برد.
و بـالجمله ؛ معلوم گشت كه اولاد و اعقاب حمزة القمّى نقباء و اشراف مى باشند، و نيز از جـمـله ايـشـان اسـت ابـوالحـسـن عـلى الزّكـى نـقـيـب رى ، و او پـسـر ابوالفضل محمد شريف است كه اينك به او اشاره مى رود:
ذكر امامزاده جليل سلطان محمد شريف كه قبرش در قم است
 بـدان كـه ايـن بـزرگـوار سـيـدى اسـت جـليـل القـدر و رفـيـع المـنـزلة و فاضل مكنّى به ابوالفضل ، ابن سيد جليل ابوالقاسم على نقيب قم ، ابن ابى جعفر محمد بـن حـمـزة القـمـّى ابـن احـمـد بـن مـحـمد بن اسماعيل بن محمد بن عباللّه الباهرين امام زين العـابـدين عليه السلام و اين سيد شريف در قم بقعه و مزارى دارد معروف در محله سلطان مـحـمـد شـريـف كـه بـه نـام او مشهور گشته كه پدر و دو جدش على و محمد و حمزه نيز در قبرستان بابلان كه حضرت معصومه عليهما السلام در آن مدفون است به خاك رفته اند.
و ايـن سيد جليل را اعقاب است كه جمله اى از ايشان نقباء و ملوك رى بودند، از آن جمله سيد اجـل عـزّالدّيـن ابـوالقـاسـم يـحـيـى بـن شـرف الديـن ابـوالفـضـل مـحـمـد بـن ابـوالقـاسـم عـلى بـن عـزّالاسـلام و المـسـلمـين محمد بن السيد الا جـل نـقيب النقباء اعلم ازهد ابوالحسن المطهّر ابن ذى الحسبين على الزّكىّ ابن السلطان محمد شـريـف مـذكـور اسـت كـه نـقـيـب رى و قـم و جـاى ديـگـر بـود. و او را خـوارزمـشـاه بـه قـتـل رسـانـيـد و اولاد او بـه جـانـب بـغـداد مـنـتـقـل شـدنـد، و ايـن سـيـد شـريـف بـسـيـار جـليـل الشـاءن و بـزرگ مـرتـبـه بـوده . و كـافـى اسـت در ايـن بـاب آنـكـه عـالم جـليـل و مـحـدث نـبيل و فقيه نبيه و ثقه ثبت معتمد حافظ صدوق شيخ منتجب الدّين كه شيخ اصـحـاب و يـگـانـه عصر خود بوده و وفاتش در سنه پانصد و هشتاد و پنج واقع شده ، ( كـتـاب فـهـرسـت ) خـود را بـا ( كتاب الاربعين عن الاربعين من الا ربعين فى فـضـائل امـيـرالمؤ منين عليه السلام ) به جهت آن جناب تصنيف كرده و در ( فهرست ) در باب ياء فرموده : سيد اجل مرتضى عزّالدّين يحيى بن محمد بن على بن المطهّر ابـوالقـاسـم نـقـيـب طـالبـيـيـن اسـت و در عـراق عـالم فاضل كبير است ، رحاى تشيع براى او دور مى زند مَتَّعَ اللّهُ المُسْلِمينَ وَ الا سْلامَ بِطُولِ بـَقـائِهِ روايـت مـى كـنـد احاديث را از والد سعيدش شرف الدّين محمد و از مشايخ قَدَّسَ اللّهُ اَرْواحـَهـُمْ؛(120) و در اول ( فـهرست ) ، مدح بسيار از آن جناب نموده از جـمـله فـرمـوده در حق او سلطان عترت طاهره رئيس رؤ ساى شيعه صدر علماء عراق قدوة الا كـابـر حـجـّة اللّه عـلى الخـلق ذى الشـّرفـين كريم الطّرفين سيد امراء السّادات شرفا و غـربـا مـلك السـّادة و مـنـبـع السـّعـادة و كـهـف الا مـة و سـراج المـلّة و عـضـو مـن اعـضـاء الرّسـول صـلى اللّه عـليـه و آله و سـلم و جـزء مـن اجـزاء الوصـى و البتول الى غير ذلك .(121)
و از فرزندان احمد الدّخ ابوجعفر محمد بن احمد معروف به ( كوكبى ) است و از وى عـقـب بـه جـاى مـانـد از جـمله ايشان ابوالحسن احمد بن على بن محمد كوكبى است . و او نقيب الفـقـهاء بغداد در روزگار معزالدّوله بويهى بود، و از جمله ايشان ابوعبداللّه جعفر بن احمد الدّخ است و او را عقب بود و از جمله ايشان الشريف النسابة ابوالقاسم حسين بن جعفر الا حـول بـن الحـسـيـن بـن جعفر مذكور است كه معروف بوده به ( ابن خدّاع ) و خداع زنـى بـود كـه جـدّش حسين را تربيت كرده بود، و اين سيد در مصر جاى داشت و ( كتاب المعقّبين ) تصنيف او است و او را عقب بود.
ذكـر عـمـرالا شـراف بـن عـلى بـن الحـسـيـن عـليـه السـلام و احوال بعضى از اعقاب او
 شـيـخ مـفـيـد رحـمـه اللّه فـرمـود كـه عـمـر بـن عـلى بـن الحـسـيـن عـليـه السـلام فـاضـل و جـليـل و متولى صدقات حضرت رسول صلى اللّه عليه و آله و سلم و صدقات حضرت اميرالمؤ منين عليه السلام بود و دارى ورع و سخاوت بود.
روايـت كـرده داود بـن القـاسـم از حـسـيـن بـن يـزيد كه گفت : ديدم عمويم عمر بن على بن الحـسـيـن عـليـه السلام را كه شرط مى كرد بر آنكه بيع مى كرد صدقات على را (يعنى كـسـانـى كـه مـيـوه هـاى بـساتين و باغها و زراعتهاى صدقات را مى خريدند) كه شكافى گـذارد در حـائط و ديـوار آن كـه اگـر كـسـى بـخـواهـد داخـل شـود بـتـوانـد و مـنـع نـكـنـد كـسـى را كـه داخل در آن مى شود و بخواهد بخورد از آن .(122)
مـؤ لف گـويـد: كه عمر بن على مذكور ملقب به ( اشرف ) است و او را عمر اشرف گفتند بالنّسبة به عمر اطرف پسر حضرت اميرالمؤ منين عليه السلام ، چه آنكه اين عمر از آن جـهـت كـه فرزند حضرت زهراء عليهما السلام است و داراى آن شرافت است اشرف از آن يـك بـاشـد و آن يـك را عـمـر اطرف گفتند از آنكه فضيلت و جلالت او از يك سوى به تنهايى است كه طرف پدرى نسبت به حضرت اميرالمؤ منين عليه السلام باشد و از طرف مادرى داراى شرافت نيست ، اما عمر اشرف از طرف پدر و مادر هر دو شرافت دارد و در ( رجـال كـبـيـر ) است كه عمر بن على بن الحسين عليه السلام مدنى و از تابعين است . روايـت مى كند از ابوامامة سهل بن حنيف ، وفات كرد به سن شصت و پنج و به قولى به سن هفتاد سالگى ، انتهى .
و بـدان كـه عـمـر اشـرف ، ام سـلمه دختر امام حسن عليه السلام را تزويج نموده و در كتب انـسـاب است كه عمر اشرف از يك مرد فرزند آورد و او على اصغر محدث است و از حضرت امـام جـعـفـر صادق عليه السلام حديث روايت مى كند و او از سه مرد اولاد مى آورد: ابو على قـاسم و عمر الشّجرى و ابومحمد حسن ، و بدان نيز كه عمر اشرف جد امى علم الهدى سيد مـرتـضـى و بـرادرش سـيـد رضـى اسـت ، و سـيـد مـرتـضـى در اول كـتـاب ( رسـائل نـاصـريـات ) نـسـب شـريـف خـود را بـيـان فـرمـوده و فضايل اجداد امى خود را ذكر نموده تا آنكه فرموده :
و امـا عـمـر بـن عـلى مـلقـّب بـه اشـرف پـس او فـخـم السـّيـادة جـليـل القـدر و المـنزلة بوده در دولت بنى امية و بنى عباس جميعا و دارى علم بود و از او حـديـث روايـت شـده و روايـت كـرده ابـوالجـارود بـن المـنـذر كه به حضرت ابوجعفر عليه السلام عرض كردم كه كدام يك از برادرانت افضل و محبوبتر است نزد حضرتت ؟ فرمود: امـا عـبـداللّه پـس دست من است كه با آن حمله مى كنم ، و اين عبداللّه برادر پدر و مادرى آن حـضـرت بـود، و اما عمر پس چشم من است كه مى بينم با آن و اما زيد پس زبان من است كه تنطق مى كنم با آن ، و اما حسين پس حليم و بردبار است .(123)
( يَمشى عَلَى اْلاَرْضَ هَوْنَا وَ اِذا خاطَبَهُمُ الْجاهِلُونَ قالُوا سَلاما ) (124)
فـقير گويد: كه نسب سيدين از طرف مادر به عمر اشرف بدين طريق است : فاطمه دختر حسين بن احمد بن ابى محمد حسن بن على بن حسن بن على بن عمر اشرف بن على بن الحسين عـليـه السـلام و ابـو مـحـمـد حسن همان است كه ملقب است به اطروش و ناصر كبير و مالك بـلاد ديـلم و طـود العـلم و العـالم و العـليم صاحب مؤ لفات كثيره از جمله صد مساءله كه سـيد مرتضى رضى اللّه عنه آن را تصحيح فرموده و ( ناصريات ) نام نهاده . و ديگر ( كتاب انساب الا ئمة عليهم السلام و مواليد ايشان ) و دو كتاب در امامت و غير ذلك .
در سـنـه سـيـصـد و يـك بـه طـبـرسـتـان در آمـد و سـه سـال و سـه مـاه مـالك طـبـرسـتـان شـد. و النـّاصر للحقّ لقب يافت ، و مردمان به دست او مـسـلمـانـى گـرفـتـنـد و كـارش سـخـت عـظـيـم گـرديـد و در سـال سـيـصـد و چـهـارم در آمـل بـمـرد و نـود و نـه سـال و بـه قـولى نـود پـنـج سـال عـمـر كـرد. و غير از پسرش احمد پسرى ديگر داشته مسمى به ابى الحسن على به مذهب اماميه بوده و زيديه را هجو مى نموده و نقض كرده بر عبداللّه معزّ در قصايدش در ذمّ علويين .
مـسـعودى در ( مروّج الذّهب ) گفته در سنه سيصد و يك حسن بن على اطروش در بلاد طـبـرستان و ديلم ظهور كرد و مسوّده را از آنجا بيرون كرد، و اطروش ‍ مذكور مردى عالم و بـافهم و عارف به آراء و نحل بود و در ديلم مدتى اقامت داشت و مردم ديلم كافر و مجوس بـودنـد اطـروش ايـشـان را بـه خـداى خـوانـد، آن جماعت به دست او مسلمان شدند و در ديلم مسجدها بنيان كرد. انتهى .(125)
و بـالجـمـله ؛ فـاطـمـه والده سـيدين ظاهرا همان است كه شيخ مفيد رحمه اللّه براى او ( كـتـاب احـكـام النّساء ) تاءليف نموده و از آن مخدره به سيده جليله فاضله ـ ادام اللّه اعـزازهـا ـ تـعـبـيـر فـرمـوده .(126) و هـم در كـتـب مـعـتـبـره نقل شده كه شيخ مفيد قدس سره شبى در عالم رؤ يا ديد كه حضرت فاطمه عليهما السلام وارد شـد بـر او در مـسـجـدش بـا دو نـور ديـده اش حسن و حسين عليهما السلام در حالى كه كودك بودند و تسليم فرمود آن دو بزرگوار را به شيخ و فرمود: علّمهما الفقه ! شيخ بـيـدار شـد بـه حال تعجب از اين خواب همين كه روز بالا آمد، وارد شد در مسجدش ‍ فاطمه والده سيدين با جوارى خود و دو پسرش مرتضى و رضى در حالى كه كودك بودند، چون شـيـخ نـظرش بر آن مخدّره افتاد به جهت احترام او از جاى برخاست و سلام كرد بر او، آن مـخـدره گـفت : اى شيخ ! اين دو كودك پسران من اند حاضر كردم ايشان را براى آنكه فقه تـعـليـمـشـان نـمـايـى ؛ شـيـخ چون اين را شنيد گريست و خواب خود را براى آن بى بى نقل كرد و مشغول تعليم ايشان شد تا رسيدند به آن مرتبه رفيعه و مقام معلوم از كمالات و فضائل و جميع علوم .(127)
و چـون آن سـيـده جليله وفات كرد پسرش سيد رضى او را مرثيه گفت به قصيده اى كه اين چند شعر از او است :
اَبْكيكِ لَوْ نَفَعَ الْغَليلَ بُكائى
وَ اَرُدُّ لَوْذَهَبَ الْمَقالُ بِدائى
وَ اَلوُذُ بِالصَّبْرِ الْجَميلِ تَعَزِّيا
لَوْ كانَ فِى الصَّبْرِ الْجَميلِ عَزائى
لَوْ كانَ مِثْلُكِ كُلَّ اُمَّ بَرَّةٍ
غَنِىَ الْبَنُونِ بِها عِن اْلا باءِ
و نـيـز از اعـقـاب عـمـرالا شـرف اسـت مـحـمـد بـن قـاسـم العلوى كه در ايام معتصم اسير و گـرفـتـار شـد و شـايـسـتـه اسـت كـه مـا در ايـنـجـا اشـاره بـه حال او كنيم .
ذكـر اسـير ابوجعفر محمد بن القاسم بن على بن عمر بن امام زين العابدين عليه السلام مـادرش صـفـيـه دخـتر موسى بن عمر بن على بن الحسين عليه السلام است و او مردى بوده صاحب عبادت و زهد و ورع و علم و فقه و دين و پيوسته لباسهاى پشمينه مى پوشيد و در ايـام مـعـتـصم در كوفه خروج كرد و معتصم به دفع او بر آمد. محمد بر خود ترسيد به جـانـب خـراسـان سـفـر كـرد و پـيـوسـتـه از بـلاد خـراسـان نـقـل و انـتـقـال مى نمود. گاهى به مرو و گاهى به سرخس و زمانى به طالقان و گاهى بـه ( نـساء ) منتقل مى شد و براى او حروب و وقايع رخ دد و خلق بسيارى با وى بيعت كردند و رشته اطاعت و انقياد امر او را در گردن افكندند.
ابـوالفـرج نـقـل كـرده كـه در انـدك زمـانـى در مـرو چـهـل هـزار نـفـر بـه بـيـعت او درآمدند و شبى وعده كرده كه لشكرش جمع شوند در آن شب صـداى گـريـه شـنـيـد و در تـحـقـيـق آن برآمد معلوم شد كه يكى از لشكريان او نمد مرد جـولايـى را بـه قـهر و غلبه گرفته است و اين گريه از آن مرد جولا است ، محمد آن مرد ظـالم غـاصـب را طـلبيد و سبب اين امر شنيع را از او پرسيد، گفت : ما در بيعت تو درآمديم كه مال مردم ببريم و هرچه خواهيم بكنيم ، محمد امر كرد تا نمد را بگرفتند و به صاحبش رد نـمـودنـد. آنـگـاه فـرمـود بـه چنين مردم نتوان در دين خدا انتصار جست امر كرد لشكر را مـتـفرق نمودند. چون مردم پراكنده شدند محمد با خواص اصحاب خود از كوفيين و غيره در هـمـان وقـت بـه طـالقـان رفـت و مـابـيـن مـرو و طـالقـان چهل فرسخ مسافت است و چون به طالقان رسيد خلق بسيارى با وى بيعت كردند.
عـبـداللّه بـن طـاهـر كـه از جـانـب مـعتصم والى نيشابور بود حسين بن نوح را به دفع او روانـه كـرد، چـون لشـكـر حـسـيـن بـا لشكر محمد تلاقى كردند و رزم دادند طاقت مقاتلت لشـكـر مـحـمـد را نياورده هزيمت نمودند، ديگرباره عبداللّه بن طاهر لشكر بسيار به مدد حـسـيـن فـرسـتاد چند كمينى ترتيب داده به جنگ محمد حاضر شدند، اين دفعه غلبه و ظفر بـراى حـسـين رخ داد و اصحاب محمد هزيمت كردند محمد نيز مختفيا به جانب ( نساء ) مـطـلع شـد آن وقـت ابراهيم بن غسّان را با هزار سوار منتخب نموده و امر كرد كه به دلالت دليـلى بـه سـمـت نـسـاء بـيرون شود و دور منزل محمد را دفعةً احاطه كند و او را دستگير نمايد و بياورد.
ابـراهـيـم بـن غسّان به همراهى دليل با آن سواران به سمت نساء كوچ كرده در روز سوم وارد نساء شدند و در خانه ا كه محمد در آن جاى داشت احاطه كردند پس ‍ ابراهيم وارد خانه شـد و مـحـمـد بـن قاسم را با ابوتراب كه از خواص اصحاب او بود بگرفت و در قيد و بـنـد كـرد و بـه نـيـشـابـور برگشت و شش روزه به نيشابور رسيد و محمد را به نظر عـبـداللّه بـن طاهر رسانيد، عبداللّه را چون نظر به ثقالت قيد و بند او افتاد، گفت : اى ابـراهـيـم ! از خـدا نـتـرسـيـدى كه اين بنده صالح الهى را چنين در بند و زنجير نمودى ؟ ابراهيم گفت : اى امير! خوف تو مرا از خوف خدا بازداشت . پس ‍ عبداللّه امر كرد تا قيد او را تخفيف دادند و سه ماه او را در نيشابور بداشت و براى آنكه امر را بر مردم پنهان دارد امـر كـرد مـحـاملى ترتيب داده بر استرها حمل كرده به جانب بغداد بفرستند و برگردانند تـا مردم چنان گمان كنند كه محمد را به بغداد فرستاده ، چون سه ماه گذشت ابراهيم بن غـسـّان را امـر كـرد كـه در شـب تـارى محمد را حمل كرده به جانب بغداد برد، چون خواستند حركت كنند عبداللّه بر محمد عرضه كرد اشياء نفيسه را هرچه خواهد با خود بردارد، محمد چيزى قبول نكرد جز مصحفى كه از عبداللّه بن طاهر بود آن را با خود برداشت .
و بالجمله ؛ چون نزديك بغداد شدند خبر ورود محمد را به معتصم دادند معتصم امر كرد تا سرپوش محمل محمد را بردارند و عمامه از سرش برگيرند تا مكشوف و سر برهنه وارد بـلد شود، پس محمد را با آن نحو در روز نيروز سنه دويست و نوزده وارد بغداد كردند، و اراذل و اوبـاش لشـكـر مـعـتـصـم در جـلو مـحـمـد بـه لهـو و لعـب و رقـص و طـرب اشـتـغـال داشـتـنـد و معتصم بر موضع رفيعى تماشا مى كرد و مى خنديد، و محمد را در آن روز غـم عظيمى عارض شد و حال آنكه هيچگاهى حالت انكسار و جزع در شدايد از او مشاهده نگشته بود، پس محمد بگريست و گفت : خداوندا! تو مى دانى كه من قصدى جز رفع منكر و تغيير اين اوضاع نداشتم ؛ و زبانش به تسبيح و استغفار حركت مى كرد و بر آن جماعت نـفـريـن مى نمود. پس معتصم ، مسرور كبير را امر كرد تا او را در محبس افكند، پس محمد را در سـردابـى شـبيه به چاه حبس كردند كه نزديك بود از بدى آن موضع ، هلاك گردد، و خـبـر سـختى او به معتصم رسيد امر كرد او را بيرون آوردند و در قبّه اى در بستانى او را حـبـس نـمـودنـد و جـمـاتـى را بـه حـراسـت او گماشت و از پس آن اختلاف است مابين مورخين بـعـضـى گـفته اند كه او را مسموم كردند و بعضى گفته اند كه به تدبيرى خود را از محبس بيرون كرد و خود را به ( واسط ) رسانيد و در ( واسط ) از دنيا رفت و بـه قـولى زنـده بـد در ايـام مـعـتـصـم و واثـق و مـتـوارى مـى زيـسـت تـا در ايـام متوكل او را بگرفتند و در محبس افكندند تا در زندان وفات يافت .(128)
و از احـفـاد عـمـرالاشـرف است امامزاده جعفرى كه در دامغان معروف و صاحب بقعه و بارگاه است و نسبش چنانكه در آن بقعه نوشته شده چنين است :
( هذا قَبْرُ الاِمامِ الْهُمامِ الْمَقْتُولِ الْمَقْبُولِ قُرَّةِ عَيْنِ الرَّسوُلِ صلى اللّه عليه و آله و سـلم جـَعـْفـَرِ بـْنِ عـَلِىِّ بْنِ حَسَنِ بْنِ عَلِىِّ بْنِ عُمَرِ بْنِ عَلِىِّ بْنِ حُسَيْنِ بْنِ عَلِىِّ بْنِ اَبى طالِب عليه السلام . )
و او غير از امامزاده جعفرى است كه در رى كشته شده ، چه او جعفر بن محمد بن جعفر بن حسن بـن عـلى بـن عـمـر بـن عـلى بـن الحـسـيـن عـليـه السـلام اسـت چـنـانـكـه در ( مقاتل الطالبيين ) است .
و بدان كه ياقوت حموى در ( مُعْجَمُ الْبُلْدان ) گفته : قبر النّذور مشهدى [ مزارى ] اسـت در ظـاهـر بـغـداد بـه مـسافت نصف ميل از سور بلد و آن قبر را مردم زيارت مى كنند و براى آن نذر كنند.


حضرت سجاد (ع) - بخش 8

از قـاضـى تـنـوحـى بغدادى نقل است كه گفت : من با عضدالدّوله بودم وقتى كه از بغداد بـه عزم همدان بيرون شد نظرش افتاد بر بناء قبرالنّذور، از من پرسيد كه اى قاضى اين بناء چيست ؟ گفتم : ( اَطالَ اللّهُ بَقاءُ مَوْلانا ) اين مشهد النّذور است و نگفتم كه قـبـر النّذور است ؛ زيرا مى دانستم كه از لفظ قبر و كمتر آن تطيّر مى زند، عضدالدّوله را خـوش آمـد و گـفـت : مـى دانـسـتـم كـه قـبـر النـّذور اسـت ، مـرادم از ايـن سـؤ ال شرح حال او بود؟ گفتم : اين قبر عبيداللّه بن محمد بن عمر بن على بن الحسين بن على بـن ابـى طـالب عليه السلام است بعض از خلفاء خواست او را خفيةً بكشد امر كرد در همين مـحل زمين را گود كردند مانند زبيه (و آن مغاكى است كه براى شكار كردن شير درست مى كـنـنـد) و روى آن را پوشانيدند عبيداللّه كه از آنجا عبور كرد ندانسته در آن مغاك افتاد و خاك بر روى او ريخته شد و او زنده در زير خاك مدفون گشت و اين قبر مشهور به نذور شـد به سبب آن كه هر كه براى مقصدى نذرى براى او مى كند به مقصود خود مى رسد و مـن مـكـرر بـراى او نـذر كـرده ام و بـه مـقـصـد خـود نـائل گـشـتـه ام ، عضدالدّوله قبول نكرد و گفت واقع شدن اين نذرها اتفاقى است و منشاء ايـن چـيـزهـا مـردم و عـوام مـى بـاشـنـد كـه بـازارى مـى خـواهـنـد درسـت كـنـنـد چـيـزهـاى بـاطل نقل مى كنند، قاضى گفت من سكوت كردم ، پس از چندى روزى عضدالدّوله مرا طلبيد و در بـاب قـبر النّذور مرا تصديق نمود و گفت نذرش مجرب است ، من براى امر بزرگى بر او نذر كردم و به مطلب رسيدم .(129)
ذكر زيد بن على بن الحسين عليه السلام و مقتل او
 شـيـخ مفيد قدس سره فرموده كه زيد بن على بن الحسين عليه السلام بعد از حضرت امام مـحـمـدبـاقـر عـليـه السـلام از ديـگـر بـرادران خـود بـهـتـر و از هـمـگـى افضل بود و عابد و پرهيزكار و فقيه و سخى و شجاع بود و با شمشير ظهور نمود، امر بـه مـعـروف و نـهـى از مـنـكـر و طـلب خون امام حسين عليه السلام كرد، پس روايت كرده از ابـوالجـارود و زيـاد بـن المنذر كه گفت : وارد مدينه شدم و از هركس از زيد پرسش كردم گفتند او حليف القرآن است يعنى پيوسته مشغول قرائت قرآن مجيد است .
و از خالد بن صفوان نقل كرده كه گفت : زيد از خوف خدا مى گريست چندان كه اشك چشمش بـا آب بـيـنـيـش مـخـلوط مـى گـشـت و اعـتقاد كردند بسيارى از شيعه در حق او امامت را و سبب حـصـول ايـن عـقـيـدت خـروج زيـد بـود بـا شمشير و دعوت فرمودن او مردمان را به سوى رضـاى از آل مـحـمد صلى اللّه عليه و آله و سلم ايشان چنان گمان كردند كه مقصود او از ايـن كـلمـه خود او است و حال آنكه اين اراده نداشت ؛ زيرا كه زيد معرفت و شناسايى داشت به استحقاق برادرش حضرت امام محمدباقر عليه السلام امامت را به وصيت آن حضرت در هنگام وفاتش به حضرت صادق عليه السلام .(130)
مؤ لف گويد: كه ظهور كمالات نفسانى و مجاهدات زيد بن على با مرده مروانى مستغنى از تـوصـيـف است ، صيت فضل و شجاعت او مشهور و مآثر سيف و سنان او در السنه مذكور اين چـنـد شـعـر كـه در وصف فضل و شجاعت او است در ( كتاب مجالس المؤ منين ) مسطور است :
فَلَمّا تَرَدّى بِالْحَمائِلِ وَانْتَهى
يَصُولُ بَاَطْرافِ اَلْقِنا الَذَّوابِلِ
تَبَيَّنَتِ اْلاَعْداءُ اَنَّ سِنانَهُ
يُطيلُ حَنينَ الاُمَّهاتِ الثَّواكِلِ
تَبَيَّنَ فيهِ مَيْسَمُ الْعِزِّ وَالتُّقى
وَليدا يُفَدّى بَيْنَ اِيْدِى الْقَوابِلِ(131)
سيد اجل سيد عليخان در ( شرح صحيفه ) فرموده كه زيد بن على بن الحسين عليه السـلام را ابـوالحـسـن كـنيت بود و مادرش امّ ولد و مناقبش اكثر ممّا يحصر و يعدّ. و آن سيد والانـسـب مـوصـوف بـه حليف القرآن بودى چه هيچگاه از قرائت كلام مجيد بر كنار نبودى .(132)
ابـونـصـر بـخارى از ابن الجارود روايت كند كه گفت : وارد مدينه شدم و از هركس از زيد پـرسـش كـردم بـه مـن گـفـتـنـد: اين حليف القرآن را مى خواهى و اين اسطوانه مسجد را مى گـويـى ؛ زيـرا كه از كثرت نماز او را چنين مى خواندند. پس سيد كلام شيخ مفيد را كه ما نـقـل كـرديـم نـقـل كـرده آنـگـاه فـرمـوده كـه اهـل تـاريخ گفته اند: سبب خروج زيد و روى برتافتن او از اطاعت بنى مروان آن بود كه براى شكايت از خالد بن عبدالملك بن الحرث بن الحكم امير مدينه به سوى هشام بن عبدالملك راه گرفت و هشام او را رخصت حضور نمى داد و زيـد مـطـالب خـويـش هـمـى بـه او بـرنـگـاشـت و هـشـام در اسفل مكتوب او مى نوشت به زمين خود بازگرد و زيد مى فرمود سوگند به خداى هرگز به سوى ابن الحرث باز نشوم .
بـالجـمـله ؛ بـعد از آنكه مدتى زيد در آنجا بماند هشام رخصت داد تا به حضور او درآيد، چـون زيـد در پـيـش روى هـشـام بـنشست هشام گفت : مرا رسيده است كه تو در طلب خلافت و آرزوى ايـن رتـبـت مـى باشى با آن كه تو را اين مقام و منزلت نباشد، چه فرزند كنيزى بيش نيستى ؛ زيد گفت : همانا براى اين كلام تو جوابى باشد، گفت : بگوى ، گفت : هيچ كـس بـه خـداونـد اولى نـبـاشـد از پـيـغـمـبـرى كـه او را مـبـعـوث داشـت و او اسـمـاعـيـل بـن ابـراهـيم عليه السلام و پسر كنيز است و خداوند او را برگزيد و حضرت خـيـرالبشر صلى اللّه عليه و آله و سلم را از صلب او پديد ساخت ، پس ‍ بعضى كلمات مـابـيـن زيـد و هـشـام رد و بـدل شـد، بـالاخـره هـشـام گـفـت دسـت ايـن گـول نـادان بـگـيـريد و بيرون بريد، پس زيد را بيرون بردند و با چند تن به جانب مـديـنـه روان داشتند تا از حدود شامش خارج نمودند و چون از وى جدا شدند به جانب عراق عدول فرمود و به كوفه درآمد و مردم كوفه روى به بيعت او درآوردند.(133)
مـسـعـودى در ( مـروج الذهـب عـ( فرموده : سبب خروج زيد آن شد كه رصافه (كه از ارضـاى قـنـّسـريـن اسـت ) بـر هـشام داخل شد و چون وارد مجلس او شد جايى از براى خود نـيـافـت كـه بـنشيند و هم از براى او جايى نگشودند لاجرم در پايين مجلس ‍ بنشست و روى به هشام كرد و فرمود:
لَيـْسَ اَحـَدٌ يَكْبُرُ عَنْ تَقْوَى اللّهِ وَ لايَصْغُرُدُون تَقْوَى اللّهِ وَ اَنَا اُوصيكَ بِتَقْوَى اللّهِ فَاتَّقْهِ!
هـشـام گـفـت : سـاكـت بـاش لاامّ لك ، تـويـى آن كـس كـه بـه خـيـال خـلافـت افـتـاده اى و حـال آنـكه تو فرزند كنيزى مى باشى ، زيد گفت : از براى حرفت تو جوابى است اگر بخواهى بگويم و اگر نه ساكت باشم ؟ گفت : بگو.
فـرمـود: اِنَّ الاُمَّهـاتِ لايـُقـْعِدْنَ بِالرِّجالِ عَنِ الْغاياتِ: پستى رتبه مادران موجب پستى قدر فـرزنـدان نـمى شود و اين باز نمى دارد ايشان را از ترقى و رسيدن به پايان ، آنگاه فـرمـود: مـادر اسـمـاعـيـل كـنـيـزى بود از براى مادر اسحاق و با آنكه مادرش كنيز بود حق تعالى او را مبعوث به نبوت فرمود و قرار داد او را پدر عرب و بيرون آورد از صلب او پـيـامـبـر خـاتـم صـلى اللّه عـليـه و آله و سـلم را، ايـنـك تو مرا به مادر طعنه مى زنى و حال آنكه من فرزند على و فاطمه عليهما السلام مى باشم . پس به پا خاست و خواند:
شَرَّدَهُ الْخَوْفُ وَ اَزْرى بِهِ
كَذاكَ مَنْ يَكْرُهُ حَرَّ الْجَلادِ
قَدْ كانَ فِى الْمَوْتِ لَهْ راحَةٌ
وَ الْمَوْتُ حَتْمٌ فِى رِقابِ الْعِبادِ
اِنْ يُحْدِثِ اللّهُ لَهُ دَوْلَةً
يَتْرُكُ آثارَ الْعِدى كَالرِّمادِ
و از نزد هشام بيرون شد و به جانب كوفه شتافت .
قـرّاء و اشـراف كـوفه با او بيعت كردند. پس زيد خروج كرد و يوسف بن عمر ثقفى كه عامل عراق بود از جانب هشام حرب او را آماده گشت ، همين كه تنور حرب تافته شد اصحاب زيد بناى غدر نهادند، نكث بيعت كرده و فرار نمودند و باقى ماند زيد با جماعت قليلى و پـيـوسـتـه قـتـال سـخـتى كرد تا شب داخل شد و لشكريان دست از جنگ كشيدند و زيد زخم بسيار برداشته بود و تيرى هم بر پيشانيش رسيده بود. پس حجامى را از يكى از قراء كوفه طلبيدند تا پيكان تير را از جبهه [ پيشانى ] او بيرون كشد همين كه حجام آن تير را بـيـرون آورد جـان شـريـف زيـد از تـن بيرون آمد آن وقت جنازه او را برداشتند و در نهر آبى دفن كردند و قبر او را از خاك و گياه پر كردند و آب بر روى آن جارى ساختند و از آن حـجـام پـيـمـان گـرفتند كه اين مطلب را آشكار نكند همين كه صبح شد حجام نزد يوسف رفـت و موضع دفع زيد را نشان داد يوسف قبر زيد را شكافت و جنازه او را بيرون آورد و سر نازنينش را جدا كرد و براى هشام فرستاد و هشام او را مكتوب كرد كه زيد را برهنه و عـريـان بـر دار كـشـيد يوسف او را در كناسه كوفه برهنه كرده بر دار آويخت و به همين قـضـيـه اشـاره كـرده بـعـضـى شـعـراء بـنـى امـيـه و خـطـاب بـه آل ابوطالب و شيعيان ايشان نموده و گفته :
صَلَبْنا لَكُمْ زَيْدا عَلى جِذْعِ نَخْلَةٍ
وَ لَمْ اَرَمَهْدِيّا عَلَى الْجِذْعِ يُصْلَبُ
و آنـگـاه بـعـد از زمـانـى هـشـام بـراى يـوسـف نـوشـت كه جثّه زيد را به آتش بسوزاند و خاكسترش را به باد دهد.
و ذكـر كـرده ابوبكر بن عيّاش و جماعتى آنكه ، زيد پنجاه ماه برهنه بر دار آويخته بود در كـنـاسـه كـوفـه و احدى عورت او را نديد به جهت آنكه خدا او را مستور فرموده بود، و چـون ايـام سلطنت به وليد بن يزيد بن عبدالملك رسيد و يحيى بن زيد در خراسان ظهور كـرد وليـد نـوشـت بـه عـامـل خـود در كـوفـه كـه زيـد را با دارش بسوزانيد پس زيد را سوزانيدند و خاكسترش را در كنار فرات به باد دادند.
و نـيـز مـسـعـودى گـفـته كه حكايت كرده هَيْثَمِ بْنِ عَدِىّ طائى از عمرو بن هانى كه گفت : بـيرون شديم در زمان سفاح با على بن عبداللّه عباسى به جهت نبش كردن گورهاى بنى امـيـه ، پـس رسـيـديـم به قبر هشام او را از گور بيرون ديديم بدنش هنوز متلاشى نشده اعـضايش صحيح مانده بود جز نرمه بينيش ، عبداللّه هشتاد تازيانه بر بدن او زد پس او را بـسـوزانـيـد، آنـگـاه رفـتـيـم به ارض وابق ، سليمان را از گور درآورديم چيزى از او نـمـانـده بود جز صلب و اضلاع و سرش ، او را هم سوزانيديم و همچنين كرديم با ساير مرده هاى بنى اميه كه گورهاى ايشان در قنّسرين بود، پس رفتيم به سوى دمشق و گور وليـد بـن عـبـدالمـلك را شـكافتيم و هيچ چيز از او نيافتيم ، پس قبر عبدالملك را شكافتيم چـيـزى از او نـديـديـم جـز شـئون سـرش ، آنـگـاه گـور يـزيد بن معاويه را كنديم چيزى نـديـديـم جـز يـك اسـتـخـوان و در لحـدش خـطـى سـيـاه و طـولانـى ديـديـم مـثـل آنـكه در طول لحد خاكسترى ريخته باشند پس تفتيش كرديم از قبور ايشان در ساير بلدان و سوزانيديم آنچه را كه يافتيم از ايشان .
مـسـعـودى مـى گـويد: اينكه اين خبر را ما در اين موقع ياد كرديم براى آن كردار ناستوده است كه هشام با زيد بن على عليه السلام به پاى برد و آنچه ديد به پاداش كردارش ‍ بود (انتهى ).(134)
خود لحد گويد به ظالم كيستى
ظالما در بيت مظلم چيستى
ظالمان را كاش جان در تن مباد
كز حريقش آتش اندر من فتاد
نيكوان را خوفها از من بود
اى عجب ظالم زمن ايمن بود
خانه ظالم به دنيا شد خراب
من بر او پاينده تا يوم الحساب
هـمـانـا ايـن گردون گردان ، هزاران عبدالملك و مروان را از ملك و روان بى نصيب ساخته و اين روزگار خون آشام هزاران وليد و هشام را دستخوش حوادث سهام [ تيرها] و دواهى حسام [ شمشير] گردانيده ، و اين فلك سبزفام بسى جبابره و تبابعه را ناكام گردانيده است ، چـه بـسـيـار پـادشـاهـا بـا گـنـج و كـلاه را از فـراز كـاخ بـه نـشـيـب خـاك سـيـاه منزل داده و چه شهرياران فيروزبخت را از فراز تخت به تخته نابوت درافكنده :
خون دل شيرين است آن مى كه دهد رزبان (135)
زآب و گل پرويز است آن خم كه نهد دهقان
اى عـجـب چـه بسيار بديدند و بسيار شنيدند كه ستمكاران پيشين زمان چه ستمها كردند و چـه خـونـهـا بـه ناحق ريختند و چه مالها اندوختند و چه البسه حرير و ديباج دوختند و چه تـخـت و تـاج بـيـاراسـتند و چه بناهاى مشيّد و چه بنيادهاى مسدّد بساختند آخر الا مر با چه وبالها باز رفتند و چه خيالها به گور بردند و از آن جمله جز نشان نگذاشتند:
گويى كه نگون كرده است ايوان فلك و شرا
حكم فلك گردان يا حكم فلك گردان
شـيـخ صـدوق از حـمـزة بـن حـمـران روايـت كـرده كـه گـفـت : داخـل شـدم بر حضرت امام جعفر صادق عليه السلام ان حضرت فرمود كه اى حمزه از كجا مـى آيـى ؟ عـرض ‍ كردم : از كوفه مى آيم . حضرت از شنيدن اين كلمه گريست چندان كه مـحـاسـن شـريـفـش از اشـك چـشـمـش تـر شـد، عـرضـه داشـتـم : يـابـن رسول اللّه ! چه شد شما را كه گريه بسيار كرديد؟ فرمود: گريه ام از آن شد كه ياد كردم عمويم زيد را و آن مصائبى كه به او رسيد. گفتم : چه چيز به خاطر مبارك درآوردى ؟ فـرمـود: ياد كردم شهادت او را در آن هنگام كه تيرى به جبين او رسيد و از پا درآمد پس فـرزنـدش يحيى به سوى او آمد و خود را بر روى او افكند و گفت : اى پدر بشارت باد تو را كه اينك وارد مى شوى بر رسول خدا صلى اللّه عليه و آله و سلم و على و فاطمه و حسن و حسين عليهما السلام .
زيـد گـفت : چنين است كه مى گويى اى پسر جان من ، پس حدّادى را طلبيدند كه آن تير را بيرون آورد، همين كه تير را از پيشانى او كشيدند جان او نيز از تن بيرون شد، پس نعش زيد را برداشتند آوردند به سوى نهر آبى كه در نزد بستان زايده جارى مى شد. پس در مـيـان آن نهر قبرى كندند و زيد را دفن نمودند، آنگاه آب بر روى قبرش جارى كردند تا آنكه قبرش معلوم نباشد كه مبادا دشمنان ، او را از قبر بيرون آورند و لكن وقتى كه او را دفن مى نمودند يكى از غلامان ايشان كه از اهل سند بود اين مطلب را دانست . روز ديگر خبر بـرد بـراى يـوسـف بـن عـمـر و تـعـيـيـن كـرد بـراى ايـشـان قـبـر زيـد را، پـس چـهـار سـال بـه دار آويـخته بود، پس از آن امر كرد او را پايين آوردند و به آتش سوزانيدند و خـاكـسـتـرش را بـه بـاد دادنـد. پـس حـضـرت فـرمـود: خـدا لعـنـت كـنـد قـاتـل و خـاذل زيـد را و بـه سـوى خـداونـد شـكـايـت مـى كـنـم آنـچـه را كـه بـر مـا اهـل بـيـت بـعـد از پيغمبر صلى اللّه عليه و آله و سلم از اين مردم مى رسد و از حق تعالى يارى مى جوييم بر دشمنان خود وَ هُوَ خَيْرٌ مُسْتَعان .(136)
و نـيـز شـيخ صدوق از عبداللّه بن سيابه روايت كرده كه گفت : هفت نفر بوديم از كوفه بـيـرون شديم و به مدينه رفتيم چون خدمت حضرت صادق عليه السلام رسيديم حضرت فـرمـود: از عـمـوى مـن زيـد خـبـر داريـد؟ گـفـتـيـم : مـهـيـاى خـروج كـردن بـود و الحـال خـروج كـرده يـا خروج خواهد كرد، حضرت فرمود: اگر براى شما از كوفه خبرى رسـيـد مـرا اطـلاع دهـيـد. پـس گـفـتـنـد چـنـد روزى نـگـذشت نامه از كوفه آمد كه زيد روز چهارشنبه غرّه صفر خروج كرد و روز جمعه به درجه رفيعه شهادت رسيد و كشته شد با او فـلان و فـلان ، پـس ما به خدمت حضرت صادق عليه السلام رسيديم و كاغذ را به آن حـضرت داديم چون آن نامه را قرائت نمود گريست و فرمود: اِنّا للّهِ وَ اِنّا اِلَيْهِ راجِعُونَ از خدا مى طلبم مزد مصيبت عمويم زيد را، همانا زيد نيكو عمويى بود و از براى دنيا و آخرت مـا نـافـع بـود و بـه خـدا قـسـم كـه عـمـويم شهيد از دنيا رفت مانند شهدايى كه در خدمت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم و عـلى و حـسـن و حـسين عليه السلام شهيد گشتند.(137)
شـيـخ مـفـيـد قـدس سره فرموده كه چون خبر شهادت زيد به حضرت صادق عليه السلام رسـيـد سـخـت غـمگين و محزون گشت به حدى كه آثار حزن بر آن حضرت ظاهر شد و هزار ديـنـار از مـال خود عطا كرد كه قسمت كنند در ميان عيالات آن كسانى كه در يارى زيد شهيد گـشـتـه بـودنـد كـه از جـمـله آنـهـا بـود عـيـال عـبـداللّه بـن زبـيـر بـرادر فـضـيـل بـن زبـيـر رسـّانـى كـه چـهـار ديـنـار به او رسيد و شهادت او در روز دوم صفر سـال صـد و بـيـسـتـم واقـع شـد و مـدت عـمـرش چـهـل و دو سال بوده .(138)
ذكـر اولاد زيـد بـن عـلى بـن الحـسـيـن عـليـه السـلام و مقتل يحيى بن زيد
 هـمـانـا اولاد زيـد بـه قـول صاحب ( عمدة الطالب ) چهار پسر بود و دختر نداشت و پـسـران او يـحـيـى و حـسـيـن و عـيـسـى و مـحـمـد اسـت ، امـا يـحـيـى در اوايـل سـلطـنـت وليـد بـن يـزيـد بـن عـبـدالملك خروج كرد به جهت نهى از منكر و دفع ظلم شـايـعـه امـويـه و در پـايـان كـار كـشـتـه گـشـت . و كـيـفـيـت مقتل او به نحو اختصار چنين است :
ابـوالفـرج و غـيـره نـقـل كرده اند كه چون زيد بن على بن الحسين عليه السلام در سنته صد و بيست و يك در كوفه شهيد گشت و يحيى از كار دفن پدر فارغ گرديد اصحاب و اعـوان زيـد مـتـفـرق گـرديـدند و با يحيى باقى نماند جز ده نفر، لاجرم يحيى شبانه از كـوفـه بيرون شد و به جانب نينوا رفت و از آنجا حركت كرد به سوى مدائن ، و مدائن در آن وقـت در طـريـق خـراسـان بـود، يـوسف بن عمر ثقفى والى عراقين براى گرفتن يحيى حريث كلبى را به مدائن فرستاد، يحيى از مدائن به جانب رى شتافت و از رى به سرخس رفـت و در سـرخـس بـر يـزيـد بـن عـمـرو تـيمى وارد شد و مدت شش ماه در نزد او بماند. جـمـاعـتى از ( محكّمه ) يعنى خوارج كه كلمه لاحُكْمَ اِلاّ للّهِ را شعار خود كرده بودند خـواسـتـنـد بـا او هـمـدسـت شـوند به جهت قتال با بنى اميه . يزيد بن عمرو، يحيى را از هـمـراهـى بـا ايشان نهى كرد و گفت چگونه استعانت مى جويى بر دفع اعداء به جماعتى كـه بـيـزارى از على و اهلبيتش مى جويند. پس يحيى ايشان را از خود دور كرد و از سرخس بـه جـانب بلخ رفت و بر حريش بن عبدالرحمن شيبانى ورود كرد و نزد او بماند تا هشام از دنـيـا رفـت و وليـد خـليـفـه گـشـت . آنـگـاه يـوسـف بـن عـمـر بـراى نـصـربـن سـيـّار عـامـل خـراسـان نـوشـت كـه به سوى حريش بفرست تا يحيى را ماءخوذ دارد، نصر براى عـقـيـل عـامـل بـلخ نـوشـت كـه حـريـش را بـگـير و او را رها مكن تا يحيى را به تو سپارد، عـقـيـل حـسـب الا مـر نـصـر بـن سـيّار را بگرفت و او را ششصد تازيانه زد و گفت به خدا سوگند اگر يحيى را به من نسپارى تو را مى كشم ، حريش هم از اين كار اباء كرد.
قـريـش پـسـر حـريش ، عقيل را گفت كه با پدر من كارى نداشته باش كه من كفايت اين مهم بـر عـهـده مـى گـيـرم و يـحيى را به تو مى سپارم . پس جماعتى را با خود برداشت و در تفتيش يحيى برآمد و يحيى را يافتند در خانه اى كه در جوف خانه ديگر بود، پس ‍ او را با يزيد بن عمرو كه يكى از اصحاب كوفه او بود گرفتند و براى نصر فرستادند، نـصـر او را در قـيـد و بـنـد كـرده مـحـبـوس داشـت و شـرح حـال را بـراى يـوسـف بن عمر نگاشت . يوسف نيز قضيه را براى وليد نوشت ، وليد در جواب نوشت كه يحيى و اصحاب او را از بند رها كنند، يوسف مضمون نامه وليد را براى نـصـر نـوشت ، نصر بن سيار، يحيى را طلبيد و او را تحذير از فتنه و خروج نمود و ده هزار درهم و دو استر به وى داد و او را امر كرد كه ملحق به وليد بشود.
ابوالفرج روايت كرده كه چون يحيى را از قيد رها كردند جماعتى از مالداران شيعه رفتند بـه نزد آن حدّادى كه قيد يحيى را از پاى او درآورده بود با وى گفتند اين قيد آهن را به ما بفروش ، حدّاد آن قيد را به معرض بيع درآورد و هر كدام خواست كه ابتياع كند ديگرى بـر قـيـمـت او مى افزود تا قيمت آن به بيست هزار درهم رسيد. آخرالا مر جملگى آن مبلغ را دادنـد و به شراكت خريدند، پس آن قيد را قطعه قطعه كرده قسمت كردند هركس قسمت خود را براى تبرك ، نگين انگشتر نمود.
و بـالجـمـله ؛ چـون يـحيى رها شد به جانب سرخس رفت و از آنجا به نزد عمرو بن زراره والى ابر شهر شد. عمرو، يحيى را هزار درهم داد تا نفقه كند و او را بيرون كرد به جانب بيهق ، يحيى در بيهق هفتاد نفر با خود همدست نمود و براى ايشان ستور خريد و به دفع عـمـرو بـن زراره عـامـل ابر شهر بيرون شد. عمرو چون از خروج يحيى مطلع شد قضيه را بـراى نـصـر بـن سـيـّار نـوشـت . نـصـر نـوشـت بـراى عـبـداللّه بـن قـيـس ‍ عـامـل سـرخـس و بـراى حـسـن بـن زيـد عـامل طوس كه به ابر شهر روند و در تحت فرمان عامل او عمرو بن زراره شوند و با يحيى كارزار كنند.
پـس عـبـداللّه و حـسـن بـا جنود خود بهنزد عمرو رفتند و ده هزار تن از عساكر و جنود تهيه كـردنـد و جـنـگ يـحـيـى را آمـاده گشتند، يحيى با هفتاد سوار به جنگ ايشان آمد و با ايشان كـارزار سـخـتـى كـرد و در پـايان كار عمرو بن زراره را بكشت و بر لشكر او ظفر جست و ايـشـان را مـنهزم و متفرق كرد و اموال لشكرگاه عمرو را به غنيمت برداشت ، پس از آن به جـانـب هـرات شـتافت و از هرات به جوزجان (كه مابين مرو و بلخ و از بلاد خراسان است ) وارد شد، نصربن سيار سلم [يا سالم ] بن احور را با هشت هزار سوار شامى و غير شامى بـه جـنـگ يـحـيى فرستاد، پس در قريه ارغوى تلاقى دو لشكر شد و تنور جنگ تافته گشت ، يحيى سه روز و سه شب با ايشان رزم كرد تا لشكرش ‍ كشته شد و در پايان كا در غلواى جنگ تيرى بر جبهه [پيشانى ] يحيى رسيد و از پا در آمد و شهيد گرديد.
پـس چـون ظـفـر بـراى لشـكـر سـلم واقـع شـد و يـحـيـى كـشـتـه گـشـت ، آمـدنـد بـر مـقـتل او و بدن او را برهنه كردند و سرش را جدا نمودند و براى نصر فرستادند، نصر بـراى وليـد فـرسـتـاد، پـس بـدن يـحـيـى را در دروازه شـهـر جـوزجان بر دار آويختند و پـيـوسـتـه بـدن او بـر دار آويـخـتـه بـود تـا اركـان سـلطـنـت امـويـه مـتزلزل گشت و سلطنت بنى عباس قوت گرفت و ابومسلم مروزى داعى دولت بنى عباس ، سـلم قـاتـل يـحـيـى را بـكـشـت و جـسـد يـحـيـى را از دار بـه زيـر آورد و او را غسل داد و كفن كرد و نماز بر او خواند و در همانجا او را دفن كرد. پس نگذاشت احدى از آنها را كـه در خـون يـحـيـى شـركـت نـمـوده بـودنـد مـگر آنكه بكشت ، پس در خراسان و ساير اعـمـال او يـك هـفـتـه عـزاى يـحـيـى را بـه پـا داشـتـنـد و در آن سـال هـر مـولودى كـه در خـراسـان مـتـولد شـد يـحـيـى نـام نـهـادنـد، و قتل يحيى در سنه صد و بيست و پنجم واقع شد، و مادرش ريطة دختر ابوهاشم عبداللّه بن محمد حنفيّه بوده .(139)
و دعيل خزاعى اشاره به قبر او نموده در اين مصراع :
( وَ اُخْرى بِاَرْضِ الْجُوزجانِ مَحَلُّها. ) (140)
و در سـنـد ( صـحـيـفـه كـامـله ) اسـت كـه عـمـيـر بـن مـتـوكل ثقفى بلخى روايت كرد از پدرش متوكل بن هارون كه گفت : ملاقات كردم يحيى بن زيـد بـن على عليه السلام را در وقتى كه متوجه به خراسان بود پس سلام كردم بر او. گـفـت : از كـجـا مـى آيـى ؟ گـفـتـم : از حـج ، پـس پـرسـيـد از مـن از حـال اهـل بـيـت و بـنـى عـمّ خـود و مـبـالغـه كـرد در پـرسـش از حـال حـضـرت جـعفر بن محمد عليه السلام ، پس من خبر دادم او را به خبر آن حضرت و خبر ايـشـان و حـزن و انـدوه ايشان بر پدرش زيد، يحيى گفت كه عموى من محمد بن على عليه السلام اشاره فرمود بر پدرم به ترك خروج و او را آگاهى داد كه اگر خروج كند و از مـديـنه مفارقت نمايد به كجا خواهد رسيد مآل امر او پس آيا ملاقات كردى پس عمويم جعفر بـن مـحـمـد عـليـه السـلام را؟ گـفـتـم : آرى ، گـفـت : آيا شنيدى از او كه دربارهئ من چيزى بـفـرمـايـد؟ گفتم : آرى ، فرمود: به چه ياد كرد مرا خبر بده ، گفتم : فدايت شوم دوست نمى دارم كه بگويم به روى تو آنچه كه شنيده ام از آن حضرت ، گفت : آيا به مرگ مى ترسانى مرا، بيار آنچه شنيده اى ، گفتم : شنيدم مى فرمود تو كشته مى شوى و بر دار آويخته مى شوى مانند پرت . پس متغير شد روى يحيى و اين آيه مباركه را تلاوت نمود:
( يَمْحُو اللّهُ ما يَشاءُ وَ يُثْبِتُ وَ عِنْدَهُ اُمُّ الْكِتابِ ) .(141)
پس بعد از كلماتى چند گفت به من آيا چيزى نوشته اى از پسر عمّم يعنى حضرت صادق عـليه السلام چيزى به تو املاء فرموده كه نگاشته باشى آن را؟ گفتم : آرى ، فرمود: بـنـما به من آن را، پس بيرون آوردم به سوى او نوعى چند از علم ، و بيرون آوردم براى او دعـايـى را كـه امـلاء كـرده بـود بـر مـن حضرت صادق عليه السلام و فرموده بود كه پـدرش مـحـمـد بن على عليه السلام بر او املاء كرده و خبر داده او را كه اين از دعاى پدر بـزرگوارش على بن الحسين عليه السلام از جمله دعاى صحيفه كامله است ، پس نظر كرد يـحـيـى در آن تـا رسـيـد به آخر آن و فرمود كه آيا رخصت مى دهى مرا در نوشتن اين دعا؟ گفتم : يابن رسول اللّه آيا رخصت مى جويى در چيزى كه از خود شما است .


حضرت سجاد (ع) - بخش 9

پـس فـرمـود: آگـاه بـاش كـه بـيـرون خـواهـم آورد بـه سـوى تـو صـحـيـفـه اى از دعـاى كـامـل كـه پـدرم حـفـظ كـرده آن را از پدرش و همانا پدرم وصيت كرده مرا به نگاه داشتن و صـيـانـت آن و مـنـع نـمـودن آن را از غـيـر اهـلش . عـمـيـر گـفـت كـه پـدرم متوكل گفت برخاستم به سوى يحيى و سرش را بوسسيدم و گفتم به خدا سوگند يابن رسول اللّه كه من پرستش و بندگى مى كنم خدا را به دوستى شما در حيات و ممات ، پس افـكـند يحيى صحيفه اى را كه به او دادم به سوى پسرش كه با او بود و گفت بنويس اين دعا را به خط روشن خوب و عرضه كن آن را بر من شايد كه من حفظ كنم آن را پس به درسـتـى كـه مـن مـى طـلبـيـدم ايـن دعـا را از حـضـرت جعفر عليه السلام و نمى داد به من ، متوكل ابوعبداللّه صادق عليه السلام با من از پيش نفرموده بود كه دعا را به كسى ندهم . پـس يـحـيـى طـلب كـرد جـامـه دانـى و بـيـرون آورد از آن صـحـيـفـه قفل زده مهر كرده پس نگاه كرد به مهر آن و بوسيد آن را و گريست پس شكست آن مهر را و قـفـل را گـشود و صحيفه را باز كرد و بر چشم خود گذاشت و ماليد آن را بر روى خود و گـفـت : بـه خـدا قـسـم اى مـتـوكـل كـه اگـر نـبـود آنـچـه نـقـل كـردى از قـول پـسـر عمّم حضرت صادق عليه السلام كه من كشته مى شوم و بر دار كـشـيـده مـى شـوم هـمـانـا نـمـى دانـم ايـن صـحـيـفـه را بـه تـو و در دادن آن بـخـيـل بـودم و لكـن مـى دانـم كـه گفته او حق است ، فراگرفته است آن را از پدران خود عـليـهـم السـلام و هـمـانـا بـه زودى خـواهـد شـد. پـس تـرسـيـدم كـه بـيـفـتـد مـثـل ايـن عـلم در چنگ بنى اميه پس پنهان كنند آن را و ذخيره كنند آن را در خزانه هاى خود از بـراى خـود، پـس بـگـيـر ايـن صـحـيفه را و كفايت كن از براى من آن را و منتظر باشد پس هـرگـاه واقع شد آنچه بايد مابين من و اين قوم واقع شود پس اين صحيفه امانت است از من نزد تو تا اينكه برسانى آن را به دو پسر عمّم محمد و ابراهيم پسران عبداللّه بن حسن بن حسين على عليه السلام چه ايشان قائم مقام من اند در اين امر بعد از من .
متوكل گفت : گرفتم صحيحفه را پس چون يحيى بن زيد كشته شد رفتم به سوى مدينه و مـلاقـات كـردم حـضـرت امـام صـادق عـليـه السـلام را و نـقـل كـردم بـراى آن حضرت حديث يحيى را، پس گريست آن حضرت و بسيار اندوهگين شد بـر حـال يـحيى و فرمود: خداوند رحمت كند پسر عم مرا و او را ملحق كند به پدران و اجداد او. بـه خـدا سـوگـنـد اى مـتـوكل منع نكرد مرا از دادن دعا به يحيى مگر همان چيزى كه مى ترسيد يحيى از آن بر صحيفه پدرش . اكنون كجا است آن صحيفه ؟ گفتم : اين است آن ، پـس گـشـود آن را و فـرمود: به خدا قسم ! اين خط عمويم زيد و دعاى جدم على بن الحسين عـليـهـمـا السـلام اسـت ، سـپـس فـرمـود بـه پـسـرش اسـمـاعـيـل كه برخيز اى اسماعيل و بياور آن دعايى را كه امر كرده بودم تو را به حفظ و صـيـانـت آن ، پـس ‍ اسـمـاعيل برخاست و بيرون آورد صحيفه اى را كه گويا همان صحيفه اسـت كـه يـحـيـى داده بـود آن را بـه من ، پس بوسيد آن را حضرت صادق عليه السلام و گـذاشـت آن را بر چشم خود و فرمود: اين خط پدرم و املاء جد من است در حضور من ، عرض ‍ كـردم : يـابن رسول اللّه ! اگر رخصت باشد مقابله كنم اين صحيفه را با صحيفه زيد و يـحـيـى ، پـس رخـصـت داد مـرا و فـرمـود كـه ديـدم مـن تـو را اهـل ايـن امـر، پس نگاه كردم ديدم كه آن دو صحيفه يكى اند و نيافتم يك حرفى كه با هم مـخـالفـت در آن داشته باشد، پس رخصت طلبيدم از آن حضرت در دادن صحيفه به پسران عبداللّه بن حسن . فرمود:
( اِنَّ اللّهَ يَاءْمُرُكُمْ اَنْ تُؤَدُّوا الاَماناتِ اِلى اَهْلِها ) ؛(142)
خـداونـد تـعـالى امـر مـى كـنـد شـمـا را كـه بـرسـانـيـد امـانـتـهـا را بـه اهل آن ، آرى بده اين صحيفه را به ايشان ، پس چون برخاستم براى ديدن ايشان حضرت فـرمـود بـه مـن كـه بر جاى خود باش ، پس فرستاد آن حضرت به طلب محمد و ابراهيم چـون حـاضـر شـدنـد فـرمـود: ايـن مـيـراث پسرعمّ شما يحيى است از پدرش كه مخصوص سـاخـتـه اسـت شـما را به آن نه برادران خود را و ما شرطى مى كنيم با شما در باب اين صـحـيـفـه ، عـرض كـردنـد: خـدا تـو را رحـمـت كـنـد، بـفـرمـا كـه قـول تـو مـقـبـول و پـذيـرفـته است . فرمود: كه بيرون نبريد اين صحيفه را از مدينه ، گفتند: از براى چيست اين ؟ فرمود: پسرعمّ شما مى ترسيد براى اين صحيفه امرى را كه مـى تـرسـم مـن آن را بر شما، گفتند: او مى ترسيد بر آن هنگامى كه دانست كه كشته مى شـود، پـس حـضرت صادق عليه السلام فرمود كه شما نيز ايمن نباشيد به خدا سوگند كـه مـن مـى دانـم شـمـا به زودى خروج خواهيد كرد چنانكه او خروج كرد و كشته مى شويد همچنان كه او كشته شد. پس برخاستند و مى گفتند:
( لاحَوْلَ وَ لاقُوَّةَ اِلاّ بِاللّهِ الْعَلىِّ الْعَظيمِ ) .(143)
ذكر احوال حسين ذوالدّمعة پسر دوم زيد شهيد و اولاد و اعقاب او
 همانا حسين بن زيد مكنّى به ابوعبداللّه و ابوعاتقه و ملقب به ذوالدّمعة و ذوالعبرة است ، روزى كـه پـدرش كـشـتـه گـشـت هـفـت سـاله بـود، حـضـرت صادق عليه السلام او را به مـنـزل خـود برده و تبنّى و تربيت او فرمود و عالم وافرى به او عنايت نمود و دختر محمد بـن ارقـط بـن عبداللّه الباهر را به وى تزويج نمود، و او سيدى زاهد و عابد بود، و از كـثـرت گـريـستن او در نماز شب از خوف خداى تعالى او را ذوالدّمعة گفتند، و چون در آخر عمر نابينا شد او را مكفوف گفتند.
از حـضرت صادق و حضرت موسى بن جعفر عليه السلام روايت مى كند و ابن ابى عمير و يونس بن عبدالرحمن و غير ايشان از او روايت مى كنند، تاج الدّين بن زهره در ذكر بيت زيد شـهـيـد، فـرمـوده : و از اعـاظـم ايـشـان اسـت حـسـيـن ذوالعـبـرة و ذوالدّمـعـة و او سـيدى بوده جـليـل القـدر شـيـخ اهـل خـويـش و كـريـم قـوم خـود. و بـود آن جـنـاب از رجـال بـنـى هـاشـم از جـهـت لسـان و بـيـان و عـلم و زهـد و فـضـل و احـاطـه بـه نـسب و ايام ناس روايت كرده از حضرت صادق عليه السلام و وفات كرده سنه صد و سى و چهار انتهى .
و ابـوالفـرج نـقـل كـرده كه حسين ذوالدّمعة در محاربه محمد و ابراهيم پسران عبداللّه بن حـسن با منصور، حاضر بود پس از آن از ترس منصور متوارى و پنهان شد، و روايت كرده از پـسـرش يحيى بن حسين كه مادرم به پدرم گفت : چه شده كه گريه بسيار مى كنى ؟ گفت : آيا آن دو تير و آتش جهنم براى من سرورى گذاشتند كه مانع شود مرا از گريستن ، و مـرادش از دو تـيـر، آن دو تـيـرى بـود كه برادرش يحيى و پدرش ‍ زيد به آن شهيد گشتند.(144)
بـالجـمـله ؛ حـسـيـن در سـال يـكـصـد و سـى و پـنـج بـه قـولى يـك صـد و چـهـل وفـات كرد و دخترش را مهدى عباسى تزويج كرده و او را اعقاب بسيار است از جمله : ابـوالمـكـارم مـحـمـد بـن يـحـيى بن نقيب ابوطالب حمزة بن محمد بن حسين بن محمد بن حسن الزّاهد بن ابوالحسن يحيى بن الحسين بن زيد شهيد است كه قرآن را محفوظ داشت ، و همچنين هر يك از پدرانش تا اميرالمؤ منين عليه السلام . و يحيى بن الحسين ذوالدّمعة همان است كه در سنه دويست و هفت يا دويست و نه در بغداد وفات كرد و ماءمون بر وى نماز گذاشت .
و از جـمـله اعـقاب حسين ذوالدّمعة ، يحيى بن عمر است كه در ايام مستعين باللّه خليفه دوازده عباسى به قتل رسيد.
ذكر قتل يحيى بن عمر بن يحيى بن حسين بن زيد شهيد و ذكر بعضى اعقاب او
 يـحـيـى بـن عـمـر مـكـنـّى بـه ابـوالحـسـيـن و مـادرش امـّالحـسـن دخـتـر حـسين بن عبداللّه بن اسـمـاعـيـل بـن عـبـداللّه بـن جـعـفـر طـيـّار رضـى اللّه عـنـه اسـت ، در ايـام مـتـوكـل در خـراسـان خـروج كـرد او را مـاءخـوذ داشـتـنـد و بـه نـزد متوكل بردند، متوكل امر كرد تا او را تازيانه چند بزدند و در محبس فتح بن خقان افكندند و مـدتـى مـحـبـوس بـمـانـد تا او را رها كردند. پس به جانب بغداد رفت و مدتى در بغداد بـمـانـد آنـگـاه بـه جانب كوفه كوچ كرد و در ايام خلافت مستعين خروج كرد، و هنگامى كه اراده خروج كرد ابتدا نمود به زيارت قبر حضرت امام حسين عليه السلام و با جماعت زوار اراده خـود را بـگـفـت جماعتى از ايشان با وى همداستان شدند و به ( قريه شاهى ) آمدند و در آنجا بماندند تا شب داخل شد، آنگاه به كوفه رفتند.
اصحاب او مردم كوفه را به بيعت او دعوت كردند و پيوسته ندا در دادند كه اَيُّهَا النّاسُ اَجـيـبـُوا داعـِىَ اللّهِ خـلق كـثـيـرى در بـيـعـت او داخـل شـدنـد چـون روز ديـگـر بـشـد آنـچـه امـوال در بـيت المال كوفه بود يحيى بگرفت و در ميان مردم پخش كرد و پيوسته در ميان ايـشـان بـه عـدل و داد رفـتـار مـى نـمـود و مـردم كـوفـه از جـان و دل او را دوست مى داشتند، عبداللّه بن محمود كه از جانب خليفه در كوفه بود لشكر خود را جـمـع كـرد و بـه جـنـگ يـحيى بيرون شد، يحيى يك تنه بر او حمله نمود و ضربتى بر صورتش زده و او را با لشكرش هزيمت داد. و يحيى مردى قوى و شجاع و دلير بود.
ابـوالفـرج از قـوت او نـقـل كـرده كـه او را عـمـوى ثقيل بود از آهن هرگاه بر يكى از غلامان و كنيزانش خشم مى كرد آن عمود را بر گردن او مى پيچيد و كسى نمى توانست او را باز كند مگر خودش كه او را باز مى كرد.(145)
و بـالجـمله ؛ خبر يحيى در بلاد و امصار شايع شد، چون خبر او به بغداد رسيد محمد بن عـبـداللّه بـن طـاهـر، پـسرعمّ خود حسين بن اسماعيل را با جماعتى از لشكر به دفع يحيى فـرسـتـاد. بـغـداديـيـن بـه كـره و بـى رغـبـتـى بـه حـرب يحيى بيرون شدند؛ چه آنكه اهل بغداد در باطن به يحيى ميل داشتند.
بـالجـمـله ؛ بعد از حروب و وقايعى مابين يحيى و لشكر حسين در ( قريه شاهى ) تلاقى شد و جنگ مابين دو طرف پيوسته گشت و هيضم كه يكى از سرهنگان لشكر يحيى بـود هـنـگـامـى كـه تـنـور جـنـگ تـافـتـه شـد بـگـريـخـت و لشـكـر يـحـيـى را دل بـشكست و لشكر دشمن قوت گرفت ، يحيى چون هزيمت هيضم را بديد قدم مردانگى را اسـتوار داشت و پيوسته جنگ كرد تا زخم بسيارى برداشت و از كار افتاد و سعد ضبابّى نـزديـك شـد و سـرش را از تـن بـريـد و بـه نـزد حـسـيـن بـن اسماعيل برد. و از كثرت جراحت و زخم كه بر صورتش رسيده بود كسى درست او را نمى شـنـاخـت . پـس آن سـر را بـه جـانـب بـغـداد بـه نـزد مـحـمـد بـن عـبـداللّه بـن طـاهـر حمل دادند پس آن را به سامره براى مستعين فرستاد، ديگرباره به بغداد آوردند در بغداد نصب كردند.
مـردم بـغـداد ضـجـّه كـشـيـدنـد و انـكـار قـتـل او نـمـودنـد؛ چـه آنـكـه در بـاطـن مـيـل داشـتـنـد بـه جـهـت آنـچـه از يـحيى مشاهده كرده بودند از حسن معاشرت و تورع از اخذ مال و كفّ از دماء [ خون ريزى ] و بسيارى عدل و احسان او. پس جماعتى بر محمد بن عبداللّه بـن طـاهر وارد شدند و او را به فتح و ظفر تهنيت گفتند، و ابوهاشم جعفرى نيز بر محمد داخـل شـد و گـفـت : اَيُّهـَا اْلاَمـيـر! آمـدم تـو را تـهـنـيـت گـويـم بـه چـيـزى كـه اگـر رسـول خـدا صـلى اللّه عـليـه و آله و سـلم زنـده بود بايد او را تعزيت گفت ! محمد او را جوابى نگفت ، پس ابوهاشم بيرون آمد و اين شعر بگفت :
يا بَنى طاهِر كُلُوهُ وَبِيّا
اِنَّ لَحْمَ النَّبِىِّ غَيْرُ مَرِي
اِنَّ وِتْرا يَكُوُنَ طالِبَهُ اللّهُ
لَوِتْرٌ نَجاحُهُ بِالْحَرِىِّ
پـس مـحمد امر كرد اسيران اهل بيت يحيى را به جانب خراسان كوچ دهند و گفت سرهاى اولاد پيغمبر در هر خانه اى كه باشد باعث زوال نعمت آن خانه مى شود.
ابـوالفـرج از ابـن عـمـّار حـديـث كـرده كـه هـنـگـامـى كـه اسـيـران اهـل بيت يحيى و اصحاب او را به بغداد مى آوردند به سختى تمام با پاى برهنه ايشان را مى دوانيدند و هرگاه يكى از ايشان از كثرت خستگى و تعب عقب مى ماند او را گردن مى زدنـد، و تـا آن زمـان شـنـيـده نـشـده بـود كـه بـا اسـيـرى بـا ايـن نـحـو بـدرفـتـارى كنند.(146)
و بالجمله ؛ در همان ايامى كه در بغداد بودند مكتوب مستعين باللّه رسيد كه اسيران را از بند و حبس رها كنند، پس محمد بن طاهر همگى را رها كرد مگر اسحاق بن جناح صاحب شرطه يـحـيـى را كـه او را در حـبس بداشت تا در محبس وفات كرد، پس ‍ جنازه او را در خرابه اى افكندند و ديوارى بر روى او خراب كردند.
و بـالجـمـله ؛ يـحيى مردى شريف و ورع و ديّن و خيّر و كثيرالا حسان و عطوف و رؤ ف بر رعـيـت و حـامـى اهـل بيت خود از طالبيين بود، و پيوسته با ايشان نيكى و احسان مى نمود و لهـذا قـتل او در قلوب مردم از خاصّه و عامّه و صغير و كبير و قريب و بعيد سخت اثر كرد و شـهـادتـش در حـدود سـنـه دويست و پنجاه واقع شد و جماعت بسيارى او را مرثيه گفتند، از جمله بعض شعراى آن عصر گفته :
بَكَتِ الْخَيْلُ شَجْوَها(147) بَعْدَ يَحْيى
وَ بَكاهْ الْمُهَنَّدُ الْمَصْقُولُ
وَ بَكاهُ الْعِراقُ شَرْقا وَ غَربا
وَ بَكاهُ الْكِتابُ وَ التَّنْزيلُ
وَ الْمُصَّلى وَ الْبَيْتُ وَ الرُّكْن
وَ الْحِجْرُ جَميعا لَهُ عَلَيْهِ عِويلُ
كَيْفَ لَمْ تَسْقُطِ السِّماءُ عَلَيْنا
يَوْمَ قالُوا اَبُوالْحُسَيْنِ قَتيلُ
وَ بَناتُ النَّبىِّ يَنْدُبْنَ شَجْوا
مُوْجِعاتٌ دُمُوعُهُنَّ هُمُولُ
وَ يُرَثّينَ(148) لِلرَّزيَّةِ بَدْرا
فَقْدُهُ مُفْظِعٌ عَزيزٌ جَليلُ
قَطَعَتْ وَجْهُهُ سُيُوفُ الاَعادى
بِاَبِى وَجْهُهُ الْوَسيُم الْجَميلُ
قَتْلُهُ مُذْكِرٌ لِقَتْلِ عَلِي
وَ حُسَيْنٍ يَوْمَ اوُذِى الرَّسُولُ
صَلَواتُ الاِلهِ وَقْفا عَلَيْهِمْ
ما بَكى مُوْجِعٌ وَحَنَّ ثَكُولُ
و نيز از اعقاب حسين ذوالدّمعة است : سيد اجل نسّابه علامه نحرير بهاءالدين على بن غياث الديـن عـبـدالكريم نيلى نجفى ابن عبدالحميد بن عبداللّه بن احمد بن حسن بن على بن محمد بن على بن غياث الدين عالم تقى . و او همان است كه جمعى از اعراب در شط سواره بر او حـمـله كـردنـد و لبـاسـهـاى او را ربـودنـد و خـواسـتـنـد سـراويـل او را بـربـايـنـد مـانـع شـد او را شـهـيـد كـردنـد. ابـن سـيـد جلال الدين عبدالحميد كه محمد بن جعفر المشهدى در ( مزار كبير ) از او روايت مى كند ابـن عـالم فاضل محدث عبداللّه التقى النّسابة ابن نجم الدين اسامه نقيب عراق ابن نقيب شـمـس ‍ الديـن احـمـد بـن نـقـيـب ابـوالحـسـيـن عـلى بـن سـيـد فـاضـل نـسـّاب ابـوطـالب مـحـمـد بـن ابـوعـلى عـمـر الشـريـف رئيـس جـليـل امـيـر حـاج بـود و در سنه سيصد و سى و نهم حجرالا سود به دست او به جاى خود بـرگـشـت . و در واقـعـه قـرامـطـه كـه به مكه آمدند و حجرالا سود را كندند و به كوفه بردند و چندى او را در ستون هفتم مسجد نصب كردند.
و بـه ايـن واقعه اشاره كرده بود حضرت اميرالمؤ منين عليه السلام در اخبار غيبيّه خود كه روزى در كوفه فرمود: لابُدَّ اَنْ يُصْلَبَ فِى هذِهِ السّارِيَةِ؛ نيست چاره اى از آن كه آويخته شـود در ايـن سـتـون و اشاره فرمود به ستون هفتم ؛ و اين قصه طولانى است . و اين سيد جـليـل هـمـان اسـت كـه قـبـّه جـدش امـيـرالمـومـنـيـن عـليـه السـلام را بـنـا كـرد از خـلّص مـال خـود. ابـن يـحـيـى النـّسـابـه نـقيب النّقباء القائم به كوفه ابن الحسين النّسابة النّقيب الطّاهر ابن ابى عاتقة احمد محدّث ابن ابى على عمر بن يحيى بن الحسين ذوالدّمعة ابن زيد الشّهيد ابن امام زين العابدين عليه السلام .
و بـالجـمـله ؛ بـهـاءالديـن عـلى مذكور جلالت شاءنش بسيار و مناقبش بى شمار و از جمله تاءليفات شريفه او است كه نقده اخبار و سدنه آثار بر آن ركون و اعتماد نموده ، و از آن نـقـل كـرده انـد مـانـنـد ( كـتـاب انوار المضيئة والدّر النّضيد ) و ( كتاب سرور اهـل الا يـمان فى علامات ظهور صاحب الزّمان صلوات اللّه عليه ) و ( كتاب الغيبة و الا نصاف فى الرّد على صاحب الكشّاف ) و ( شرح مصباح صغير شيخ ) و غير ذلك .
اسـتـاد شـيـخ حـسـن بـن سليمان حلّى صاحب ( مختصر البصائر ) و ابن فهد حلّى و تـلمـيـذ شـيـخ شـهـيـد و فـخـرالمـحـقـقـيـن و سـيـد عـمـيـدالدّيـن اسـت و جـد او مـحـمد الشريف الجـليـل ابـن عـمـر بـن يـحيى بن الحسين النّسابه ابن ابى عاتقه احمد محدث است و احمد مـحـدث هـمـان اسـت كـه صـاحـب ( عمدة الطّالب ) در حق او گفته كه او مردى وجيه و مـتمول بود و هيچيك از علويين را آن مقدار اموال و املاك و زراعت و فلاحت نبود، بعضى گفته اند در يك سال به تنهايى هفتاد و هشت هزار جريب زمين را زراعت مى فرمود.
و از غـرائب حـكـايـت او ايـن اسـت كه وقتى در ديوان جلوس فرموده بود و مطهّر بن عبداللّه وزيـر عـزّالدّولة بـن بـويـه در ديـوان حـاضـر بـود در ايـن حـال تـوقـيع به او رسيد كه رسول قرامطه به كوفه مى رسد و شايسته چنان است كه بـراى تـهـيـه اسـبـاب دفـاع او چـيـزى به كوفه مكتوب شود. مطهر بن عبداللّه وزير آن تـوقـيع را به شريف نشان داد و به او اشارت كرد كه يكى را به عنوان اين خدمت به آن شخص رسول به كوفه روانه دارد و منزل و مايحتاج او را فراهم كند از آن پس وزير به بـعـض مـهـمـات ديـوان مـشـغـول گـرديـد و سـاعـتـى بـه آن حـال بـود. چـون مـلتـفـت گـشـت شـريـف را فـارغ البـال و آسـوده خـيـال بـر جـاى خود نشسته ديد و از روى تعجب گفت كه اى شريف ! اين امر و قضيه از آن امـور نـبـاشـد كـه بـه تـهـاون و تـكـاسـل بـگـذرد. شـريف گفت : همانا من به جانب كوفه رسول بفرستادم و جواب بازآمد كه در تهيه اسباب كار هستند، وزير از اين امر تعجب كرد و از وى از چـگـونگى امر پرسيدن گرفت ، شريف او را خبر داد كه او را در بغداد مرغهاى كوفى و در كوفه طيور بغداديه است و چون تو به آنچه راءى زدى مرا اشارت فرمودى مـن فـرمان كردم تا به توسط مرغ به كوفه مكتوب بفرستد و هم اكنون خبر باز رسيد كـه آن مـكـتـوب بـه كـوفـه وصـول يـافـت و ايـنـك بـه اطـاعـت امـر مشغول هستند.(149)
و نيز از اعقاب حسين ذوالدّمعة است سيد اجل بهاءالشّرف نجم الدين ابوالحن محمد بن الحسن بن احمد بن على بن محمد بن عمر بن يحيى ابن الحسين النّسابة بن احمد المحّدث ابن عمر بـن يـحـيـى بـن الحـسين ذوالدّمعة كه در اول صحيفهة كامله اسمش هست و عميدالرؤ ساء از او روايـت مـى كـنـد و جـمـاعـت بـسيارى غير از عميدالرؤ ساء نيز از او روايت مى كنند مانند ابن سـكـون و جـعـفـر بـن عـلى والد شيخ محمد بن المشهدى و شيخ هبة اللّه بن نما و غير ايشان عليهم الرّضوان .
ذكر عيسى پسر سوم زيد بن على بن الحسين عليه السلام
 هـمـانـا عـيـسـى بـن زيـد مـكـنـّى اسـت بـه ابـويـحـيـى و مـلقـب اسـت بـه مـوتـم الا شـبـال و اين لقب از آن يافت كه وقتى شيرى را كه داراى بچگان بود و سر راه بر مردم گرفته بود بكشت از آن وقت لقب موتم الا شبال يافت يعنى يتيم كننده شيربچگان .
ابـوالفـرج سـتـايـش بـليـغـى از او نـمـوده و گـفـتـه كـه او مـردى جـليـل القـدر و صـاحب علم و ورع و تقوى و زهد بوده ، و از حضرت صادق عليه السلام و بـرادر آن حـضـرت عـبـداللّه محمد عليه السلام و از پدر خود زيد بن على عليه السلام و غيرهم روايت مى كرد و علماء عصر او مقدم او را مبارك مى شمردند.(150)
و سـفـيـان ثـورى را بـا او ارادتى تام بود و او را به زيادت تعظيم و احترام مى نمود و لكـن موافق روايتى مدح او محل نظر است چه سوء ادبى و جسارتى از او بالنّسبة به امام زمان خود حضرت صادق عليه السلام ظاهر گشته .
و بـالجـمله ؛ عيسى در واقعه محمد و ابراهيم پسران عبداللّه بن حسن حاضر بود و چون آن دو تـن كـشـتـه شـدند عيسى از مرم اعتزال جست و در كوفه در خانه على بن صالح بن حىّ مـتوارى گشت و نسبش را از مردم پوشيده داشت تا وفات يافت و در ايامى كه عيسى پنهان بـود يـحـيـى بـن حسين بن زيد و به قول صاحب ( عمدة الطالب ) محمد بن محمد بن زيد به پدر گف كه دوست دارم مرا بر عمويم دلالت كنى و بگويى در كجا است تا او را مـلاقات كنم ، همانا قبيح است بر من كه من چنين عمويى داشته باشم و او را ديدار ننمايم . پـدر گـفـت : اى پـسـرجـان ! ايـن خـيال از سر به در كن ؛ چه آنكه عموى تو عيسى خود را پـنـهـان كـرده اسـت و دوسـت نـدارد كـه شناخته شود و مى ترسم اگر تو را به سوى او دلالت كـنـم و بـه نـزد او روى بـه سـخـتـى افـتـد و مـنـزل خـود را تـغيير دهد، يحيى در اين باب مبالغه و اصرار كرد تا آنكه پدر را راضى نمود كه مكان عيسى را نشان دهد.
حـسـيـن گـفت : اى پسر! اگر خواهى عموى خود را ملاقات كنى از مدينه به كوفه سفر كن چـون بـه كـوفـه رسـيـدى از مـحله بنى حىّ پرسش نما، چون اين دانستى برو به فلان كـوچـه ، و آن كـوچـه را براى او وصف كرد، چون به آن كوچه رسيدى خانه اى بينى به فـلان صـفت و فلان نشانى ، آن خانه عموى تست ؛ لكن تو بر در خانه منشين بلكه برو در اوايـل كـوچـه بـنـشـيـن تـا وقـت مغرب ، آنگاه مردى بينى بلند قامت به سن كهولت كه صـورت نـيكويى دارد و آثار سجده در جبهه [پيشانى ] او نمايان است . جبّه اى از پشم در بر دارد و شترى در پيش انداخته از سقّايى برگشته و به هر قدمى كه بر مى دارد و مى نـهـد ذكـر خـدا را بـه جا مى آورد و اشك از چشمان او فرو مى ريزد همان شخص ‍ عموى تو عـيـسـى اسـت ، چـون او را ديـدى بـرخـيز و بر او سلام كن و دست در گردن او آور و عمويت ابـتـدا از تـو وحشت خواهد كرد تو خود را به او بشناسان تا قلبش ساكن شود. پس زمان كمى با او ملاقات مى كنى و مجلس خد را با او طولانى مكن كه مبادا كسى شما را ببيند و او را بشناسد آنگاه او را وداع كن و ديگر به نزد او مرو وگرنه از تو نيز پنهان خواهد شد و بـه مـشـقـّت خـواهـد افتاد، يحيى گفت : آنچه فرمودى اطاعت خواهم كرد، پس تجهيز سفر كرده با پدر وداع نموده به جانب كوفه روان شد.
چـون به كوفه رسيده منزل نمود، آنگاه در تجسس عم خود شد، و از محله بنى حىّ پرسش نمود و آن خانه را كه پدرش وصف كرده بود پيدا نمود، پس در بيرون كوچه به انتظار عمو بنشست تا وقتى كه آفتاب غروب كرد، ناگاه مردى را ديد كه شترى در پيش انداخته و مـى آيـد بـه همان اوصافى كه پدرش نشانى داده بود و هر قدمى كه بر مى دارد و مى گـذارد لبـهـايـش بـه ذكـر خـدا حـركـت مـى كند و اشك از ديدگانش فرو مى ريزد، يحيى بـرخـاسـت و بـر او سلام كرد و با او معانقه نمود. يحيى گفت چون چنين كردم عمويم مانند وحـشـى كـه از انـسـى وحشت كند از من وحشت كرد، گفتم : اى عمو! من يحيى بن حسين بن زيد پـسـر بـرادر تـو مـى باشم . چون اين از من شنيد مرا به سينه چسبانيد و چنان گريست و حـالش منقلب شد كه گفتم الحال سكته خواهد كرد، چون قدرى به خويشتن آمد شتر خود را بـخـوابـانـيـد و بـا مـن بـنـشـسـت و از احـوال خـويـشـان و اهـل بـيـت خود از مردان و زنان و كودكان يك يك پرسيد و من حالات ايشان را براى او شرح دادم و او مـى گـريـسـت . آنـگـاه كـه از حـال ايـشـان مـطـلع شـد حـال خـود را بـراى مـن نـقـل كـرد و گـفـت : اى پـسـرك ! اگـر از حـال مـن خواسته باشى بدان كه من نسب و حال خودم را از مردم پنهان كرده ام و اين شتر را كـرايـه كـرده هـر روز بـه سقّايى مى روم و آب بار مى كنم و براى مردم مى برم و آنچه تـحـصـيـل كـردم اجرت شتر را به صاحبش مى دهم و آنچه باقى مانده باشد در وجه قوت خـود صـرف مـى كنم و اگر روزى مانعى براى من پيدا شود كه نتوانم در آن روز به آب كـشـى بـيـرون روم آن روز را قـوتـى نـدارم كـه صـرف كـنـم لاجرم از كوفه به صحرا بـيـرون يـم شـوم و از فـضـول بـقـول ، يـعـنـى بـرگ كـاهـو و پـوسـت خـيـار و امثال اينها كه مردم دور افكنده اند جمع مى كنم و آن را قوت و غذاى خود مى گردانم ، و در ايـن مـدت كـه پـنهان گشته ام در همين خانه منزل كرده ام و صاحب خانه هنوز مرا نشناخته و چندى كه در اين خانه ماندم دختر خود را به من تزويج كرد و حق تعالى از او دخترى به من كـرامـت فرمود، چون به حدّ بلوغ رسيد مادرش به من گفت كه دختر را به پسر فلان سقّا كـه هـمسايه ما است تزويج كن ؛ زيرا كه به خواستگارى او آمده اند. من او را پاسخ ندادم زوجه ام اصرار بليغى كرد من در جواب ساكت بودم و جراءت نمى كردم كه نسب خود را با وى بـگـويـم و او را خبر دهم كه دختر من فرزند پيغمبر صلى اللّه عليه و آله و سلم است كفو و هم شاءن او پسر فلان مرد سقّا نيست . زوجه من به ملاحظه فقر و افلاس و گمنامى من چنان پنداشت لقمه اى كه هرگز در خيالش نمى گنجيد به چنگش افتاده ، لاجرم در اين بـاب مـبـالغـه بـسـيـار كـرد تا آنكه من از تدبير كار عاجز شدم و از خدا كفايت اين امر را خـواسـتـم . حق تعالى دعاى مرا مستجاب فرمود و بعد از چند روزى دخترم وفات يافت و از غـصه او راحت شدم ، لكن پسرجان من يك غصه در دلم ماند كه گمان نمى كنم احدى آن قدر غصه در دل داشته باشد و آن غصه آن است كه مادامى كه دخترم زنده بود من نتوانستم خود را به او بشناسانم و با او بگويم كه اى نور ديده تو از فرزندان پيغمبرى و خانم مى بـاشى نه آنكه دختر يك عمله باشى و او بمرد و شاءن خود را ندانست ؛ پس عمويم با من وداع كـرد و مـرا قسم داد كه ديگر به نزد او نروم مبادا كه شناخته شود و دستگير گردد، پـس مـن بـعـد از چـنـد روز ديگر رفتم او را ببينم ديگر او را ديدار نكردم و همان يك دفعه بود ملاقات من با او.(151)
ابـوالفـرج روايـت كـرده از خصيب وابشى كه از اصحاب زيد بن على و مخصوصين عيسى بـن زيد بود گفت در اوقاتى كه عيسى در كوفه متوارى و پنهان بود گاهى ما به ديدن او با حال خوف مى رفتيم و بسا بود كه در صحرا بود و آب كشى مى كرد پس ‍ مى نشست بـا مـا و حديث مى كرد ما را و مى گفت واللّه دوست داشتم كه من ايمن بودم بر شما از اينها يـعـنـى مـهـدى عباسى و اعوان او پس طول مى دادم مجالست با شما را و توشه مى بردم از حـديـث با شماها و نظر بر روى شماها. به خدا سوگند كه من شوق ملاقات شما را دارم و پـيـوسته به ياد شما هستم در خلوات و در رختخواب خود در خواب برويد تا مشهور نشود موضع شما و امر شما پس برسد بدى يا ضررى .(152)


حضرت سجاد (ع) - بخش 10

و بـالجـمـله ؛ عـيسى به همين حال بود تا وفات يافت . و او را چند نفر مخصوص بود كه پـوشـيـده بر امر او مطلع بودند: يكى ابن علاّق صيرفى ، و ديگر ( حاضر ) ، و سـوم صـبـاح زعـفـرانى ، و چهارم حسن بن صالح . و مهدى در صدد بود كه اگر عيسى را نمى يابد لااقل بر اين چند تن ظفر يابد تا هنگامى كه بر ( حاضر ) ظفر يافت و او را در مـحـبس انداخت و به هر حيله كه بايد و شايد خواست تا مگر از عيسى و اصحاب او از ( حاضر ) خبر گيرد او كتمان كرد و بروز نداد تا او را كشتند، و چون عيسى دنيا را وداع كرد دو طفل صغير از او بماند، و صباح كفالت ايشان مى نمود.
و نـقـل شده كه صباح به حسن ، گفت : اكنون كه عيسى وفات كرد چه مانع است كه ما خود را ظـاهـر كـنـيـم و خـبر موت عيسى را به مهدى رسانيم تا او راحت شود و ما نيز از خوف او ايـمـن شـويـم ، چـه آنـكـه طـلب كـردن مـهـدى مـا را بـه جـهـت عـيـسـى اسـت الحـال كـه او بـمـرد ديـگر با ما كارى ندارد. حسن گفت : نه واللّه ! چشم دشمن خدا را به مرگ ولى اللّه فرزند نبى اللّه روشن نخواهم كرد، همانا يك شبى كه من به حالت ترس بـه پـايـابـن بـرم بـهـتـر اسـت از جـهـاد و عـبـادت يـك سـال ، صـبـاح گفت : چون دو ماه از موت عيسى بگذشت حسن بن صالح نيز از دنيا بگذشت آنگاه من احمد و زيد كودكان يتيم عيسى را برداشتم و به جانب بغداد پا گذاشتم چون به بغداد رسيدم كودكان را در خانه اى سپردم و خود با جامه كهنه به دارالخلافه مهدى شدم چـون به آنجا رسيدم گفتم من صباح زعفرانى مى باشم و اذن بار طلبيدم خليفه مرا طلب كـرد و چـون بـر او داخـل شدم گفت : تويى صباح زعفرانى ؟ گفتم : بلى ، گفت : لاحَيّاكَ اللّهُ وَلابَيّاكَ اللّهُ وَ لا قَرَّبَ دارَكَ اى دشمن خدا تويى كه مردم را به بيعت دشمن من عيسى مـى خـوانـدى ؟ گـفـتـم : بـلى ، گـفـت : پس به پاى خود به سوى مرگ آمدى . گفتم : اى خليفه ! من از براى شما بشارتى دارم و هم تعزيتى ، گفت : بشارت و تعزيت تو چيست ؟ گفتم : اما بشارت تو به مرگ عيسى بن زيد است و اما تعزيت نيز براى موت عيسى است ؛ چه آنكه عيسى پسرعم و خويش تو بود.
مـهـدى چـون ايـن بـشـنـيد سجده شكر به جاى آورد، پس از آن پرسيد كه عيسى كى وفات كـرد؟ گـفـتـم : تـا بـه حـال دو مـاه اسـت ، گـفـت : چـرا تـا بـه حال مرا خبر ندادى ؟ گفتم : حسن بن صالح نمى گذاشت تا آنكه او نيز بمرد من به سوى تو آمم ، مهدى چون خبر مرگ حسن شنيد سجده ديگر به جاى آورد و گفت : الحمدللّه كه خدا شـر او را از مـن كـفـايـت كـرد؛ چـه آنكه او سخت ترين دشمنان من بود، آنگاه گفت : اى مرد! هـرچـه خـواهـى از مـن بـخـواه كـه حـاجـت تـو بـرآورده خـواهـد شـد و مـن تـو را از مـال دنـيـا بـى نـيـاز خـواهـم كرد، گفتم : به خدا سوگند كه من از تو چيزى نمى طلبم و حـاجـتـى نمى خواهم جز يك حاجت ، گفت : آن كدام است ؟ گفتم : كفالت يتيمان عيسى بن زيد اسـت و به خدا قسم است اگر من چيزى مى داشتم كه بتوانم آنها را كفالت كنم اين حاجت را نـيـز از تو نمى طلبيدم و ايشان را به بغداد نمى آوردم . پس شرحى از عيسى و كودكان او نقل كردم و گفتم : شايسته است كه شما در حق اين كودكان يتيم گرسنه كه نزديك است هلاك شوند پدرى كنى و ايشان را از گرسنگى و پريشانى برهانى .
مـهـدى چـون حـال يـتـيمان عيسى را شنيد بى اختيار بگريست چندان كه اشك چشمش سرازير شـد، گـفـت : اى مـرد خـدا! خـدا جـزاى خـيـر دهـد تـو را خـوب كـردى كـه حـال ايـشـان را براى من نقل كردى و حق ايشان را ادا نمودى همانا فرزندان عيسى نيز مانند فـرزنـدان مـن انـد اكنون برو و ايشان را به نزد من آر، گفتم : از براى ايشان امان است ؟ گفت : بلى در امان خدا و در امان من و در ذمّه من و ذمّه پدران من مى باشند ، و من پيوسته او را قسم مى دادم و از او امان مى گرفتم كه مبادا اگر ايشان را براى او آورم آسيبى به ايشان رسـانـد و مـهـدى هـم ايـشـان را امـان مـى داد تـا آنـكـه در پـايـان كـلام گـفـت : اى حـبيب من ! اطـفـال كـوچـك را چه تقصير است كه من ايشان را آسيبى برسانم ، همانا آنكه با سلطنت من مـعارض بود پدر ايشان بود. و اگر او نيز به نزد من مى آمد و با من منازعت نمى كرد مرا بـا وى كـارى نـبـود تـا چـه رسـد بـه كـودكـان يـتـيـم ، الحال برخيز و برو و ايشان را به نزد من آر خداى جزاى خيرت دهد و از تو هم استدعا مى كـنم كه عطاى مرا قبول كنى ، گفتم : من چيزى نمى خواهم . آنگاه رفتم و كودكان عيسى را حـاضـر كـردم ، چـون مـهـدى ايـشـان را بـديـد به حال ايشان رقت كرد و ايشان را به خود چـسـبـانـيـد و امـر كـرد كـنـيـزكـى را كـه پـرسـتـارى ايـشـان كـنـد و چـنـد نـفـر هـم مـوكـل خـدمـت ايـشـان نـمـود و من نيز در هر چندى از حال ايشان تحقيق مى كردم و پيوسته در دارالخلافه بودند تا زمانى كه محمدامين مقتول گشت آنگاه از دارالخلافه بيرون شدند و زيد به مرض از دنيا بگذشت و احمد مختفى و متوارى گشت .(153)
ذكر اولاد و اعقاب عيسى بن زيد شهيد
 همانا عيسى بن زيد را از چهار فرزند اعقاب به يادگار ماند: احمدالمختفى و زيد و محمد و حـسين غضارة و حسين جد على بن زيد بن الحسين است كه در ايام مهتدى باللّه خروج كرد در كـوفـه ، جـمـاعـتـى از عـوام و اعـراب كـوفـه بـا او بـيـعـت كـردنـد. مـهـتـدى شـاه بـن مـيـكـال را بـا لشـكـرى عـظيم به جنگ او فرستاد خبر گوشزد لشكر على گرديد متوحش شدند؛ چه آنكه عدد ايشان به دويست سوار مى رسيد. على چون وحشت ايشان را بديد گفت : هـمـانـا اى مـردم ! ايـن لشـكـر مـرا مـى طـلبند و با غير من كارى ندارند من بيعت خود را از گردن شما برداشتم پى كار خود رويد و مرا با ايشان گذاريد، گفتند: به خدا قسم كه ما چنين نخواهيم كرد، چون لشكر شاه بن ميكال رسيد لشكر على را فزعى غالب شد، على گفت : اى مردم ! به خود بمانيد و تماشاى شجاعت من نماييد.
پس شمشير از نيام كشيد و اسب خود را در ميان آن لشكر عظيم دوانيد و بر ايشان از يمين و يـسـار شمشير زد تا آنكه از ميان لشكر بيرون شد و بر فراز تلّى رفت ، ديگرباره از پـشـت ايـشـان درآمـد و بر ايشان حمله كرد لشكر از ترس براى او كوچه مى دادند تا به مـكـان اول خـود عـود نـمـود و دو سـه كـرّت ايـن چـنـيـن حـمـله كـرد بـر ايـشـان ، لشـكـر او دل قوى شدند و بر لشكر شاه بن ميكال حمله كردند، لشكر شاه هزيمتى شنيع نمودند و عـلى بن زيد فتح كرد، و ببود تا در ايام معتمد در بصره ناجم او را با طاهر بن محمد بن ابوالقاسم بن حمزة بن حسن بن عبيداللّه بن العباس ابن اميرالمؤ منين عليه السلام و طاهر بـن احـمـد بـن القـاسـم بن محمد بن القاسم بن الحسن بن زيد بن الحسن بن على بن ابى طالب عليه السلام گردن زد.(154)
ذكر احمد بن عيسى بن زيد و ناجم صاحب زنج
 احـمد بن عيسى بن زيد مردى عالم و فقيه و بزرگ و زاهد و صاحب كتابى در فقه بوده و مـادرش عـاتـكـه دخـتـر فـضـيـل بن عبدالرحمن بن عباس بن ربيعة بن حارث بن عبدالمطلب هـاشـمـيـه بـوده و تـولدش در سـال يـك صـد و پـنـجـاه و هـشـتـم و وفـاتـش در سـال دويـسـت و چـهـلم روى داد. در پـايـان روزگـار نـابـيـنـا گـشـت و چـنـانـكـه در ذيـل وفـات پـدرش عـيـسـى اشـارت رفـت از آن هـنـگام كه او را به مهدى تسليم كردند در دارالخـلافـه مـى زيست تا زمان رشيد، صاحب ( عمدة الطالب ) گفته كه نزد رشيد مـى زيـست تا كبير شد و خروج نمود پس او را ماءخوذ و محبوس داشتند پس خلاص ‍ گشت و پـنـهـان گـرديـد و بـبـود تـا در بـصـره وفـات نـمـود و ايـن هـنـگـام روزگـارش از هشتاد سال گذشته بود و از اين روى او را مختفى مى ناميدند انتهى .(155)
و زوجـه اش خـديـجه دختر على بن عمر بن على بن الحسين عليه السلام است و او مادر محمد پسرش است كه مردى وجيه و فاضل بوده و در بغداد در حبس وفات يافت .
مؤ لف گويد: از كسانى كه خود را به احمد مختفى نسبت داده صاحب زنج است ادعا مى كرده كه من على بن محمد بن احمد بن عيسى بن زيد بن على بن الحسين عليه السلام مى باشم و جـمـاعـتى او را ( دعّى آل ابوطالب ) مى گفتند و در توقيع حضرت امام حسن عسكرى عـليـه السـلام اسـت : ( صاحِبُ الزَّنْجِ لَيْسَ مِنْ اَهْلَ الْبَيْتِ ) (156) و اصـلش از يـكـى از قـراء رى بـود و بـه مـذهـب ازراقـه و خـوارج ميل داشت و تمام گناهان را شرك مى دانست و انصار و اصحابش زنجى بودند.
در ايـام خلافت مهتدى باللّه سه روز به آخر ماه رمضان مانده سنه دويست و پنجاه و پنجم در حـدود بـصـره خـروج كـرد پـس از آن به سوى بصره شده و بصره را مالك گرديد و جـمـاعـت ( زنـگ عـ( را براى انگيزش فتنه و غوغا برآشفت و آن جماعت در آن هنگام در بـصـره و اهـواز و نـواحـى اهـواز جـمـعـى بـزرگ بـودنـد و اهـل ايـن نواحى اين جماعت را مى خريدند و در املاك و ضياع و باغستان خود به خدمت ماءمور مـى سـاخـتـنـد و جـماعتى از اعراب ايشان نيز او را متابعت مى كردند و از وى افعالى ظهور يـافـت كه هيچ كس پيش از وى چنين نكرده بود و زمان المعتمد على اللّه ابوالعباس احمد بن مـتـوكل برادرش صلحة بن متوكل كه ملقب به موفق و قائم به امر خلافت بود به جنگ وى بـيـرون شـد و پيوسته به حيلت و تدبير جنگ و گريز مى كرد تا او را بكشت و مردم را از شـر او آسـوده كـرد و مـدت ايـام تـسـلط و قـهـر صـاحـب زنـج چـهـارده سال و چهار ماه بود.
و او مـردى قـسـى القـلب و ذمـيـم الا فـعال بود و در سفك دماء مسلمانان و اسر نساء و كشتن زنـان و اطـفـال و غـارت كـردن امـوال خـوددارى نـكـرد. و نقل شده كه در يك واقعه در بصره سيصد هزار نفس از مردم بكشت و فتنه او بر مردم سخت عظيم بود.(157)
حضرت اميرالمؤ منين عليه السلام در اخبار غيبيه خود مكرر اشاره فرموده به صاحب زنج و گرفتاريهاى اهل بصره .
از جمله فرموده :
( يا اَحْنَفُ كَاَنّى بِهِ وَقَدْ سارَ بِالْجَيْشِ الَّذى لايَكوُنَ لَهُ غُبارَ [وَ لا لَجَبٌ] وَ لا قَعْقَعَةُ لُجُمٍ وَلا حَمْحَمَةُ خَيْلٍ وَ يُثيروُنَ اْلاَرْضَ بِاَقْدامِهِمْ كَاَنَّها اَقْدامُ النَّعامِ.(158) )
سـيـد رضـى رضـى اللّه عـنـه فرموده كه حضرت اميرالمؤ منين عليه السلام در اين خطبه اشاره به ( صاحب زنج ) فرموده و معنى كلام آن حضرت آن است كه اى احنف ! گويا مـى نـگـرم او را كـه با سپاهى سير مى كند كه نه گرد و غبارى و نه صدايى و نه آواز سـلاح و لگـامـى دارد بـا قـدمهاى خويشتن زمين را بر هم مى شورانند و گامهاى آنها مانند قدمهاى شترمرغ است .
مؤ لف گويد: كه در اوائل ظهور صاحب زنج كه زنگيان به او پناهنده گشتند و جمعيت وى بـسـيـار گـشـت مورخين نوشته اند كه در تمامى سپاه او به غير از سه شمشير نبود. چون بـه آهـنـگ بـصـره شـد بـه قـريـه مـعـروف به كرخ رسيد بزرگان قريه به ديدار او بـشـتـافـتـند و لوازم پذيرايى به جاى آوردند و صاحب الزنج آن شب با ايشان به پاى بـرد و چـون بـامـداد شد اسبى كميت از بهرش از آن قريه هديه كردند و آن اسب را زين و لگان نبود و از هيچ كجا به دست نيامد سپس ريسمانى بر او استوار كردند و سوار شدند و هم با ريسمان از ليف دهانش بستند.
ابـن ابـى الحـديـد مـى گـويـد ايـن داسـتـان مـصـدق قول حضرت اميرالمؤ منين عليه السلام است كه فرموده :
كَاَنّى بِهِ قَدْ سارَ فِى الْجَيْشِ الَّذى لَيْسَ لَهُ غُبارٌ وَ لالَجَبٌ الخ .(159)
پس از آن حضرت به احنف ، مى فرمايد:
( وَيْلٌ لِسِكَكِمُ الْعامِرَةِ وَ الدُّوْرِ الْمُزَخْرَفَةِ الَّتى لَها اَجْنِحَةٌ كَاَجْنِحَةِ النُّسوُرِ وَ خَراطيمُ كَخَراطيمُ الْفيلَةِ مِنْ اَولئِكَ الَّذينَ لايُنْدَبُ قَتيلُهُمْ وَ لا يُفتَقَدُ عائِبُهُمْ. )
مـى فـرمايد: اى احنف ! واى بر كوى و بر زنهاى آبادان شما و خانه هاى آراسته و زينت و نـگـار كـرده كـه بـالهـا دارد مـانـنـد بـالهـاى كـركـس و خـرطـومـهـا مـانـنـد خـرطـوم فـيـل از چـنـيـن گـروهى كه نه بر كشته ايشان كسى ندبه مى كند و نه گمشده ايشان را كـسـى جـسـتجو مى كند، چون كه زنگيان عبيد و غريب بودند و كسى نداشتند كه بر ايشان نـدبـه كـنـد يا از نابود شدن ايشان جايش خالى بماند، و شايد مراد از اين بالها رواشن بـاشـد يـا اخـشـاب و بـورياهايى كه بيرون عمارتها از سقفها آويزان مى كنند كه درها و ديـوارهـا را از صـدمـه بـاران و تـابـش آفـتـاب نـگـهـدارد. و خـرطـوم خـانه ها، ناودانهاى متصل به ديوار است تا به زمين كه قير بر آنها ماليده اند و بسيار شبيه است به خرطوم فـيـل و حـضـرت امـيـرالمـؤ منين عليه السلام به اين فرمايش اشاره مى فرمايد به خراب شدن و سوختن اين عمارت در فتنه صاحب زنج .
هـمـانـا مـورخـيـن نـقـل كـرده انـد كـه در روز جـمـعـه هـفـدهـم شوال سنه دويست و پنجاه و هفت صاحب زنج داخل بصره شد و مردم بصره را بكشت و مسجد جامع و خانه هاى مردم را آتش زد و در روز جمعه و شب شنبه پيوسته مردم را كشت و خانه ها را آتش زد تا آنكه جويها را از خون روان گشت و كوى و بازار خونگسار گرديد و كوشك و گـلستان ، گورستان گرديد و خانه ها و هركجا كه رهگذر انسان يا چارپايان بود با هر اسب و اثاث و متاعى بود به جمله بسوخت .
( وَاتَّسـَعَ الْحـَريـقُ مـِنَ الْجـَبـَلِ اِلَى الْجَبَلِ وَ عَظُمِ الْخَطْبُ وَ عَمَّهَا الْقَتْلُ وَ النَّهْبُ وَ اْلاِحْراقُ. )
پـس از ايـن قتل عام ، مردم را امان دادند و گفتند هركه حاضر شود در امان است ، هنگامى كه مردم جمع شدند بناى غدر نهادند و شمشير در ميان ايشان نهادند و صداى مردم به شهادت جـارى و خونشان در زمين سارى بود، كشتند هركس را كه ديدند. در بصره كه هركه مالدار بـود اول مـال او را مـى گـرفـتـنـد يـعـنـى شـكـنـجـه مـى كـردنـد او را تـا ظـاهـر كـنـد مال خود را و ناگهان او را مى كشتند و هركه فقير بود بدون فرصت در همان وقت او را مى كـشـتـنـد تـا آنـكـه نـقـل شـده كـه هـركـس از مـردم بـصـره بـه حـيـل مـخـتـلفـه جـان بـه سـلامـت بـبـرد در آن ابار و چاهها كه را سراها كنده بودند پنهان گـرديـده و چـون تاريكى شب جهان را فرو مى گرفت از ظلمت چاه طلوع مى كردند، و چون مـاءكـولى مـوجـود نـبـود نـاچـار از گوشت سگ و موش و گربه كار خورش و خوردنى مى سـاخـتـنـد و چـون خـورشـيـد طـلوع مـى كرد به چاه غروب مى نمودند و به همين گونه مى گـذرانـيدند چندان كه از آن حيوانات نيز چيزى به جاى نماند و بر هيچ چيز دست نيافتند ايـن وقـت نـگران بودند تا از همگنان و هم جنسان خود هر كس از گرسنگى بمردى ديگران از گـوشـتـش زنـدگـى گـرفـتـى و هـركـس را قـدرت بـودى رفيق خود را بكشتى و او را بـخـوردى و چـنـان سـخـتـى كـار بـر مـردم شـدت كرد كه زنى را ديدند كه سر بر دست گـرفـتـه و مـى گـريـد از سبب آن پرسيدند گفت : مردم دور خواهرم جمع شدند تا بميرد گـوشـت او را بخوردند هنوز خواهمر نمرده بود كه او را پاره پاره كردند و گوشت او را قـسـمـت نـمـودنـد و از گـوشـت او قـسمتى به من ندادند جز سرش و در اين قسمت بر من ظلم نمودند!(160)
مـؤ لف گـويـد: معلوم شد فرمايش حضرت اميرالمؤ منين عليه السلام در آن خطبه شريفه كه فرموده :
( فـَوَيـْلٌ لَكِ يـا بـَصـْرَةُ مِنْ جَيْشٍ مِنْ نِقَمِ اللّهِ لارَهَجَ لَهُ وَ لاحِسَّ وَ سَيُبْتَلى اَهْلُكِ بِالْمَوْتِ الاَحْمَرِ وَالْجُوعِ الاَغْبَرِ: )
واى بـر تـو اى بـصـره ! از لشـكـرى كه نقمت و شكنج خداوند است و بانگ و غبار و جنبش ندارد، چه سياه زنگى را چون ديگر لشكرها آواز و آهنگ و جرنگ اسلحه و مركب بسيار نبود و زود بـاشـد اى بـصـره كـه اهـل تـو، بـه مـرگ احـمـر و جوع اغبر مبتلا شوند، يعنى به قـتـل و قحط تباه گردند.(161) و اين كلمات حضرت اميرالمؤ منين عليه السلام معجزه بزرگى است .
ذكر محمد بن زيد بن الا مام زين العابدين عليه السلام و اعقاب او
 مـحـمـد بـن زيـد كـوچـكـترين فرزندان زيد شهيد است و او را در عراق اعقاب بسيار بوده ، كـنـيـتـش ابـوجـعـفـر، فـضـلى بـسـيـار و نـبـالتـى بـه كمال داشت ، و قصه اى از فتوت و جوانمردى او معروف است كه ( داعى كبير ) آن را بـراى سـادات و عـلويـيـن نـقـل كـرده كـه آن را سرمشق خود قرار داده و به آن طريق رفتار نـمايند، و ما آن قصه را در ذكر اولاد حضرت امام حسن عليه السلام نگارش داديم به آنجا رجوع شود.
و پسرش محمد بن محمد بن زيد همان است كه در ايام ابوالسّرايا يا در سنه صد و نود و نـه بـعـد از وفـات مـحـمـد بـن ابـراهـيـم طـبـاطبا مردم با وى بيعت كردند و آخرالا مر او را گـرفـتـه بـه نـزد مـاءمـون در مـرو فـرسـتـادنـد و در آن وقـت بـيـسـت سـال داشـت ، ماءمون تعجب كرد از صغر سن او، با وى گفت : ( كَيْفَ رَاَيْتَ صُنْعَ اللّهِ بِاْبِنِ عَمَّكَ؟ ) محمد گفت :
رَاَيْتُ اَمينَ اللّهِ فِى الْعَفْوِ وَالْحِلْمِ
وَ كانَ يَسيرا عِنْدَهُ اَعْظَمُ الْجُرْمِ
گـويـنـد چـهل روز در مرو بود آنگاه ماءمون او را زهر خورانيد و جگرش پاره پاره شده در طـشـت مـى ريـخت و او نظر مى كرد به آنها و خلالى در دست داشت و آنها را مى گردانيد. و مـادرش فـاطـمه دختر على بن جعفر بن اسحاق بن على بن عبداللّه بن جعفر بن ابى طالب بوده است .
و پسر ديگرى جعفر بن محمد بن زيد مردى عالم و فقيه و اديب و شاعر و آمر به معروف و نـاهـى از مـنـكـر بـوده در كـلاجـر نيشابور به خاك رفته ، كذا فى بعض ‍ المشجّرات ، و ظاهرا او است پدر احمد سكّين كه بيايد ذكرش بعد از اين .
و بـدان كـه از احـفاد محمد بن زيد است ، سيد اجل وحيد عصره و فريد دهره صدرالدّين على بـن نـظام الدّين احمد بن مير محمد معصوم مدنى مشهور به سيد عليخان شيرازى جامع جميع كمالات و علوم ، صاحب مؤ لفات نفيسه مانند ( شرح صمديه ) و ( شرح صحيفه ) و ( سلافة ) و ( انوار الربيع ) و ( سلوة الغريب ) و غير ذلك . وفـاتـش سـنـه هزار و صد و نوزده در شيراز واقع شده و قبرش در شاه چراغ نزديك قبر سـيـد اجـل سـيـد مـاجـد است ، پدران سيد عليخان همگى علما و فضلا و محدثين بوده اند، در كـتـاب ( سـلافـة العـصـر من محاسن اءعيان العصر ) در ترجمه والدش نظام الدين احمد، فرمود:
( اَمـامُ ابْنُ اِمامٍ وَ هُمامُ ابْنُ هُمامُ هَلُمَّ جَرّا اَلى اَنْ اُجاوِزَ الْمَجَرَّةَ مَجَرّا لا اَقِفُ عَلى حَدٍّ حَتّى اِنـْتـهـِىَ اِلى اَشـْرَفِ جـَدٍّ وَ كـَفـى شـاهـِدا عـَلى هـذا الْمـَرامـِ قَوْل اَحَدِ اَجْدادِهِ الْكِرامِ لَيْسَ فى نَسَبِنا اِلاّ ذُوفَضْلٍ وَ حِلْمٍ حَتّى نَقِفَ عَلى بابِ مَدينَةِ الْعِلْمِ.(162) )
و از جـمـله پـدران او اسـت اسـتـاد البشر والعقل الحادى عشر غياث الدّين منصور دشتكى كه قاضى نوراللّه در ( مجالس ) در ترجمه او فرموده : خاتم الحكماء و غوث العلماء الا مير غياث الدّين منصور شيرازى آنكه ارسطو و افلاطون بلكه حكماى دهر و قرون اگر در زمـان آن قـبـله اهل ايمان بودندى مفاخرت و مباهات به انخراط در سلك مستفيدان و ملازمان مجلس عاليش نمودندى انتهى .(163)
گـويند در بيست سالگى از ضبط علوم فارغ گرديده و در چهارده سالگى داعيه مناظره با علامه دوانى در خود ديده ، در سنه نهصد و سى و شش كه زمان سلطنت در كفّ با كفايت شـاه طـهـماسب صفوى بود آن جناب به صدارت عظمى رسيد ملقب به صدر صدور ممالك گرديد، و در سنه نهصد و سى و هشت جناب خاتم المجتهدين محقق كركى از عراق عرب به تـبريز آمد و از جانب سلطان نهايت احترام مى ديد به امير غياث الّين مذكور در طريقه محبت مـسـلوك فـرمـود. گـويـند كه اين دو بزرگوار با هم قرار دادند كه در يك هفته جناب محقق ( كـتـاب شـرح تـجـريـد ) را نزد مير بخواند و در هفته ديگر جناب مير ( كتاب قـواعـد ) را از جـنـاب مـحـقـق اسـتـفـاده نـمـايـد. مـدتـى بـر ايـن مـنـوال گذشت تا آنكه مفسدين سخنى چينى كردند و مابين اين دو بزگوار را به هم زدند، پـس جـنـاب مـيـر، از مـنـصـب صـدارت اسـتـعـفـا و عـود بـه شـيـراز نمود و در سنه نهصد و چـهـل و هـشت به رحمت ايزدى پيوست و در جوار مزار پدر بزرگوارش به خاك رفت ، و آن جـنـاب را مـنـصـنـفـات بسيار است كه ذكرش در اينجا مهم نيست و والد ماجدش سيد الحكماء و المدقّقين ابوالمعالى صدرالّين محمد بن ابراهيم است كه معروف به صدرالدّين كبير كه قـاضـى نـوراللّه در تـرجـمـه او فـرموده : آباء و اجداد امجاد او تا حضرت ائمه معصومين عليهم السلام همگى حافظ احاديث و حامل علوم شرعيه بوده اند انتهى .(164) از مـاءثـر او، مـدرسـه رفـيـعـه منصوريه است در شيراز، در سنه نهصد و سه از دنيا رحلت بفرمود.
و از جـمـله اجـداد ايـشان است نصرالدّين ابوجعفر احمد سكّين كه مقرب به خدمت حضرت امام رضا عليه السلام بوده و آن حضرت ( فقه الرضا ) را به خط مبارك خويش براى او نـوشـتـه و آن كـتـاب شـريـف در جـمـله كتب سيد عليخان در بلاد مكه معظمه بوده چنانكه صاحب رياض فرموده ، و سيد صدرالدّين محمّد مذكور فرموده :
( ثُمَّ اِنَّ اَحْمَدَ السِّكين جَدّى صَحِبَ الاِ مامَ الرِّضا عليه السلام مِنْ لَدُنْ كَانَ بِالْمَدينَةِ اِلى اَنْ اُشـْخـِصَ تَلْقاءَ خُراسانَ عَشْرَ سِنينَ فَاَخَذَ مِنْهُ الْعِلْمَ وَ اِجازَتُهُ عِنْدى فَاَحْمَدُ يَرْوى عَنِ الاِمامِ الرِّضا عليه السلام عَنْ آبائِهِ عَلَيْهِمُ السَّلامُ عَنْ رَسولِ اللّهِ صلى اللّه عليه و آله و سلم وَ هذَا الاَسْنادُ اَيْضَا مِمّا اَتَفَرَّدُ بِهِ لايُشْرِكُنى فيهِ اَحَدٌ وَ قَدْ خَصَّنِىَ اللّهُ تَعالىَ بِذلِكَ وَ الْحَمْدُللّهِ. )
ذكر حسين بن الامام زين العابدين عليه السلام و بعض اعقاب او
 شـيـخ مـفـيـد رحـمـه اللّه فـرمـوده كـه حـسـيـن بـن عـلى بـن الحـسـيـن عـليـه السـلام سـيدى فـاضـل و صـاحـب ورع بـوده و روايـت كـرده حـديث بسيار از پدر بزرگوار و از عمه اش ‍ فـاطمه بنت الحسين عليه السلام و از برادرش حضرت امام محمّدباقر عليه السلام ، احمد بن عيسى از پدرش حديث كرده كه گفت : مى ديدم حسين بن على را كه دعا مى كرد من با خود مـى گـفـتـم كـه دست خود را از دعا پايين نمى آورد تا مستجاب شود دعاى او در تمامى خلق .(165)
و از سـعـيـد ـ صـاحـب حسن بن صالح ـ مروى است كه هيچ كس را نديده بودم كه از حسن بن صـالح بـيـمـناكتر از خداى باشد تا هنگامى كه به مدينه طيبه درآمدم و حسين بن على بن الحـسـيـن عـليـه السـلام را بـديدم و از وى خائفتر و به آن درجه از خداى بيمناك نديدم از شـدت بـيم و خوف چنان نمودى كه گويا او را به آتش در برده ، ديگر باره اش بيرون آورده اند.(166)
يـحـيـى بن سليمان بن حسين از عمش ابراهيم بن الحسين از پدرش حسين بن على بن الحسين عليه السلام روايت كرده كه حسين گفت : ابراهيم بن هشام مخزومى والى مدينه بود و در هر جـمـعـه مـا را بـه مسجد رسول خداى صلى اللّه عليه و آله و سلم نزديك منبر جمع كردى و بـر مـنـبـر بالار فتى و اميرالمؤ منين عليه السلام را ناسزا گفتى ، حسين مى گويد: پس روزى در آنـجـا حـاضـر شدم در وقتى كه آن مكان از جمعيت پر شده بود من خود را به منبر چسبانيدم پس مرا خواب ربود در آن حال ديدم كه قبر شريف پيغمبر صلى اللّه عليه و آله و سـلم شـكـافـتـه شـد و مـردى با جامه سفيد نمايان گشت ، به من گفت : اى ابوعبداللّه ! مـحـزون نـمـى كـنـد تو را آنچه اين مى گويد؟ گفتم : بلى واللّه ، گفت : چشمهاى خود را بـگـشـا و بـبين خدا با او چه مى كند، پس ديدم ابراهيم بن هشام را در حالتى كه به على عـليـه السـلام بـد مـى گـفـت نـاگاه از بالاى منبر به زير افتاد و بمرد لعنة اللّه عليه .(167)
مـؤ لف گويد: پيش از اين دانستى كه حضرت امام زين العابدين عليه السلام را دو پسر بـوده بـه نـام حـسين و آنكه كوچكتر بوده حسين اصغرش مى گفتند و فرمايش شيخ مفيد در تـوصـيـف حـسـيـن مـعـلوم نـيـسـت كـه كـدام يـك مـراد او اسـت لكـن شـيـخ مـادر ( مـسـتـدرك الوسـائل عـ( و بعضى ديگر، فرمايش او را بر حسين اصغر وارد كرده اند، به هر جهت آن حـسـيـن كـه صـاحـب اولاد و اعقاب است ، حسين اصغر است كه كنيه اش ابوعبداللّه بوده و مـردى عـفيف و محدث و فاضل بوده و جماعتى از وى روايت حديث كرده اند از جمله عبداللّه بن المـبـارك و مـحـمـّد بن عمر واقدى شيعى است در سنه صد پنجاه و هفت به سن شصت و چهار سالگى وفات كر و در بقيع به خاك رفت .
و او را چـنـد پـسـر بـوده يـكـى عـبـداللّه پـدر قـاسـم اسـت كـه رئيـس و جـليـل بـوده و ديـگـر حـسـن بـن حـسـيـن اسـت كـه مـردى مـحـدث نـزيـل مكه بوده و در ارض روم وفات كرده و ديگر ابوالحسين على بن حسين است كه او را از رجال بنى هاشم مى شمردند و صاحب فضل و لسان و بيان و سخاوت بوده و از اخلاق او نـقـل شـده كـه چـون طـعـام بـرايـش حـاضـر مـى كـردنـد صـداى سـائل كـه بـلنـد مى شد طعام خود را به سائل مى داد ديگرباره طعام براى او حاضر مى كـردنـد بـاز صـداى سـائل مـى شـنـيـد آن طـعـام را بـه سـائل مـى داد. لاجـرم در وقـت غـذا خـوردن او زوجـه اش كـنـيـزى را مـى فرستاد به نزد در بـايـسـتـد تـا سـائل پـيـدا شـود و بـه او چـيـزى دهـد كـه سائل صدا نكند تا على آن طعام را بخورد.


حضرت سجاد (ع) - بخش 11

و ديـگـر عـبـيـداللّه اعـرج اسـت كه بيايد ذكرش و بياى در ذكر اولاد حضرت صادق عليه السـلام آنـكـه فـاطـمـه دخـتـر حـسـيـن زوجـه آن حـضـرت و مـادر اسـمـاعـيـل و عـبـداللّه پـسـران آن حضرت بوده و بالجمله ؛ فرزندان و بازماندگان حسين اصغر در حجاز و عراق و بلاد عجم و مغرب بسيار بوده اند.
از ايـشـان اسـت حـفـيـدش ابـوعـبـداللّه مـحـمـّد بـن عـبـداللّه بـن الحـسـيـن مـذكـور مـدنـى نزيل كوفه كه علماء رجال او را ذكر كرده اند، وفاتش سنه صد و هشتاد و يك واقع شده . و بـرادرش قـاسـم بـن عـبـداللّه بـن الحـسـيـن مـردى رئيـس و فـاضـل بـوده ، ابـوالفـرج در ( مقاتل الطالبيين ) او را ذكر نموده .(168)
و از جـمله ايشان است عبداللّه بن الحسن بن الحسين الا صغر مدفون در شوشتر كه قاضى نـواللّه در ( مـجـالس ) در حق او گفته كه او از اكابر ذريّه سيدالمرسلين ، و در فـضل و طهارت مشابه جد خود حضرت امام زين العابدين عليه السلام بود و لهذا در دست اعادى دين شهيد گرديد، و هم نقل كرده كه نام شريف او عبداللّه و لقب منيفش زين العابدين بـود. بـانـى اصـل عـمـارت او مـسـتـنـصـر خـليـفـه عـبـاسـى كـه اول بـار قـبـّه شـريف حضرت امام موسى كاظم و امام محمّدجواد عليهما السلام را بنا نهاد و بـعد از آن متاءخرا سادات حسينى مرعشى شوشتر بر آن عمارت افزودند و مساعى جميله در تـزويـج مـزار فـايـض البـركـات او كـه از اشـراف و الطـف بـقاع شوشتر است نمودند، شكراللّه سميهم انتهى .(169)
و نيز از ايشان است كه احمد بن على بن محمّد بن جعفر بن عبداللّه بن الحسين الا صغر كه مـعـروف اسـت بـه ( عـقيقى ) و مقيم مكه معظمه بوده و از اصحابنا الكوفيين روايت بسيار سماع كرده و كتبى تصنيف نموده و پسرش على بن احمد معروف به ( عقيقى ) صـاحـب كـتـب كثيره و كتاب رجال ، معاصر شيخ صدوق است . و شيخ ابوعلى در ( منتهى المقال ) از او بسيار نقل مى كند و علامت او را ( عق ) قرار داده و فرموده كه او از اجـله عـلمـاء اماميه و اعاظم فقهاء اثنى عشريه صاحب مصنفات مشهور است ، و آية اللّه علامه در ( خـلاصـه ) (170) از كـتـاب رجـال او بـسـيـار نـقـل مـى كـنـد. و شـيـخ صـدوق در ( كـتـاب اكـمـال الدّيـن ) (171) حـديثى نقل كرده كه صريح است در جلالت و علو مـنـزلت او و عـمش حسن بن محمّد بن جعفر بن عبداللّه بن الحسين الا صغر از جانب داعى كبير حكومت شهر سارى داشت . در غيبت داعى ، جامه سياه كه شعار عباسيان بود بپوشيد و خطبه بـه نـام سـلاطـيـن خـراسـان كـرد. چـون داعـى قـوت گـرفـت و مـعـاودت نـمـود او را بـه قتل رسانيد.
و از جـمـله ايشان است سيد شريف نسّابه امام زاده قاضى صابر كه در ( ونك ) كه يـكـى از قـراء طهران است مدفون است و نسب شريفش چنانچه در ( روح و ريحانه ) اسـت چـنـيـن است : ابوالقاسم على بن محمّد بن نصر بن مهدى بن محمّد بن على بن عبداللّه بـن عـيـسـى بـن عـلى بـن حـسـيـن الا صغر بن على بن الحسين بن على بن ابى طالب عليه السلام و نقل كرده از ( نهاية الا عقاب ) كه تولد اين امام زاده در همان قريه بوده و در عـلم نسب كمال امتياز داشته و در زمانهاى گذشته هر بلدى را نسّابه اى بوده و نسّابه رى او بوده و نسّابين به خدمتش مى رسيدند و از او استفاده مى نمودند.
و از مجدالدّين كه يكى از نسّابين رى بوده نقل كرده كه گفته :
( وَ قـَدْ رَاءَيـْتـُهُ بِالرَّىْ وَ حَضَرْتُ مَجْلِسَهُ وَ كانَ يَدْخُلُ عَلَىَّ وَ يَجْرى بَيْنَنا مُذاكَرَةٌ فِى عِلْمِ الاَنْسابِ فى شُهُورِ سَنَةِ سِتّ وَ عِشرْيَنَ وَ خَمْسَماءَةِ. ) (172)
و از جـمـله ايـشـان است محمّد السّليق و على المرعشى پسران عبيداللّه بن محمّد بن حسن بن حـسين الا صغر، اما اين كلمه ماءخوذ است از قوله تعالى ( سَلَقُوكُمْ بِاَلْسِنَةٍ حِدادٍ ) (173)
و اما على المرعش ، قاضى نوراللّه شوشترى گفته كه كبوتر بلند پرواز را ( مرعش ) مـى گـويـند و چون على مذكور به علو شاءن و رفعت منزلت و مكان اتّصاف داشت تـوصـيـف او بـه مرعش جهت استعارة علو منزلت او بوده باشد، و فرموده : به او منتسب اند سادات مرعشيه و آنها چهار فرقه اند:
فرقه اول ـ سادات عالى درجات مازندران كه به تشيع مشهورند، و از جمله ايشان است مير قـوام الدّيـن كه سلاطين قواميه مرعشيه مازندران به او منسوب اند و او مشهور به ( مير بزرگ ) است و نسبش بدين طريق است :
سيد قوام الدّين صادق بن عبداللّه بن محمّد بن ابى هاشم بن على بن حسن بن على المرعش ، و آن جـنـاب مـدتـى در خراسان به سلوك مشغول بود بعد از آن به مازندران وطن اصلى خـود رجـوع كـرد و در سـنـه هـفتصد و شصت فرومانده مازندران گرديد و در سنه هفتصد و هشتاد و يك وفات كرد و در آمل مدفون گشت ، و مشهدش ‍ مزاريست ساطع الا نوار كه در عهد صـفـويـه بـارگاهش به اهتمام تمام پرداخته قبه عظيمى بر آن افراخته شد، و او را چند پـسـر والاگـهـر بـوده ، از آن جـمـله اسـت سـيـد رضـى الدّيـن والى آمل و سيد فخرالدّين سردار رستمدار و سيد كمال الدّين فرمانفرماى سارى ؛
فرقه دوم ـ سادات شوشتراند كه از مازندران به آنجا آمده اند و ترويج مذهب ائمه اطهار عليهم السلام نموده اند و از اكابر متاءخر ايشان صدر عاليمقدار امير شمس الدّين اسداللّه الشهير به ( شاه مير ) و پدر منشرح الصّدر مير سيد شريف است ؛
فرقه سوم ـ مرعشيه اصفهان اند كه ايشان نيز از مازندران به اصفهان آمده اند؛
فرقه چهارم ـ مرعشيه قزوين اند كه از قديم الا يّام در آن ديار روزگار گذرانيده اند، و بعضى از ايشان نقيب و متولى آستانه حضرت شاهزاده حسين اند.(174)
و بـدان كه از اولاد على مرعش است سيد فاضل فقيه عارف زاهد ورع اديب ابومحمّد حسن بن حـمزة بن على مرعش كه از اجلاّى فقهاى طايفه شيعه و از علماى اماميه ماءة رابعة است و در طـبـرسـتـان بـوده ، شـيـخ نـجـاشـى و طـوسـى و عـلامـه سـايـر اربـاب رجـال رضـوان اللّه عليهم او را ذكر كرده اند و ستايش بليغ از او نموده اند و مصنفات او را نـام بـرده انـد، روايت مى كند از او ( تَلْعَكْبَرى ) ؛ شيخ نجاشى فرموده كه او مـعـروف اسـت بـه مـرعـشـى و از بزرگان اين طايفه و فقهاى ايشان بود، به بغداد آمد و شيوخ ما با او در سنه سيصد و پنجاه و شش ست و خمسين و ثلاثماته ملاقات كردند و در سـنـه سـيـصـد و پـنـجـاه و هشت ـ ثمانى و خمسين و ثلاثماءئة ـ وفات يافت .(175) و سـيـد بـحـرالعـلوم او را تـوثـيـق نموده و فرموده : وَ قَدْ صَحَّ بِما قُلْناهُ اَنَّ حَديثَ الْحـَسـَنِ صـَحـيـحٌ و ابـن شـهـر آشـوب در كتاب ( معالم العلماء ) ذكر نموده از جمله مصنفات او ( كتاب غيبت ) است .(176)
مـؤ لف گـويـد: كـه از ( كتاب غيبت ) او نقل شده اين حكايت كه فرموده حديث كرد از براى ما مردى صالح از اصحاب ما اماميه ، گفت :
سـالى از سـالهـا بـه اراده حـج بـيـرون رفـتـم در آن سـال گـرمـا شـدت تـمام داشت و سموم بسيار بود، س از قافله منقطع گشتم و راه را گم كـردم و از غـايـت تشنگى از پاى درآمده بر زمين افتادم و مشرف به مرگ شدم ، پس شيهه اسـبـى بـه گـوشـم رسـيـد چـشـم گـشـوده جـوانـى ديـدم خوشروى و خوشبوى بر اسبى شـهـبـاسـوار و آن جـوان ، آبـى بـه مـن آشـامـانـيـد كـه از بـرف خـنـك تـر و از عسل شيرين تر بود و مرا از هلاك شدن رهانيد. گفتم : اى سيدمن ! تو كيستى كه اين مرحمت دربـاره مـن فرمودى ؟ فرمود: منم حجت خداى بر بندگان خدا و بقية اللّه در زمين او، منم آن كـسى كه پر خواهم كرد زمين را از عدل آن چناكه پر شده باشد از ظلم و جور، منم فرزند حـسين بن على بن محمّد بن على بن موسى بن جعفر بن محمّد بن على بن الحسين بن على بن ابـى طـالب عـليـهـم السلام ، بعد از آن فرمود كه چشمايت را بپوش ، پوشيدم ، فرمود: بـگـشـا، گـشـودم خـود را در پـيـش روى قـافـله ديـدم ، پـس آن حضرت از نظرم غايب شد ـ صلوات اللّه عليه ـ
شرح حال شهيد قاضى نوراللّه
 مـؤ لف گـويـد: كـه در احـوال حـضـرت امـام جعفر صادق عليه السلام بيايد ان شاء اللّه تـعـالى خـبـرى مـنـاسـب بـا اين حكايت ، و بدان نيز كه منتهى مى شود به على مرعش ‍ نسب شـريـف سـيـد شـهـيـد و عالم فاضل جليل قاضى نوراللّه ابن شريف الدين حسينى مرعشى صـاحب ( مجالس المؤ منين ) و ( احقاق الحق ) و ( الصوارم المهرقة ) و غير ذلك ، معاضر شيخنا البهائى بوده و در اكبرآباد هند قاضى القضاة بود، و با آنكه مابين اهل سنت بود تقيه مى نمود، آنچه قضاوت نمود و حكم داد تمامش بر مذهب اماميه بود و لكـن آن را مـطـابـق مـى كـرد بـا فـتـواى يـكـى از ائمـه اهـل سـنـت از كـثـرت اطـلاع و مـهـارتـى كـه داشـت در فـقه شيعه و سنى و احاطه به كتب و تـصـانـيـف آنـهـا، اهـل سنت او را به سبب تاءليف ( كتاب احقاق الحق ) شهيد كردند و مـرقد شريفش در اكبرآباد مزار و مشهور است . قريب نود مجلد در غالب علوم تاءليف نموده كـه از جمله آنها است ( مصائب النّواصب ) در رد ميرزا مخدوم شريفى كه در مدت هفده روز نوشته و والدش ‍ نيز از اهل علم و حديث بوده .
شرح حال سلطان العلماء
 و نـيز از سادات مرعشيه است سيد محقق علامه خليفه سلطان حسين بن محمّد بن محمود الحسين الا مـلى الاصـفـهـانـى ملقب به سلطان العلماء صاحب مصنفات و حواشى دقيقة موجزه مفيده در زمـان شـاه عباس اول امر وزارت و صدارت به وى تفويض شد و چندان مكانت و مرتبت پيدا كـرد نـزد سـلطـان كـه دامـاد سلطان گرديد. صاحب ( تاريخ عالم آراء ) در تاريخ وزارت او اين مصرع گفته : ( وزير شاه شد داماد سلطان ) . در سنه هزار و شصت و چـهـار در اشـرف مـازنـدران وفـات كـرد جـنـازه شـريـفـش را از اشـرف بـه نـجـف اشـرف حمل كردند و به خاك سپردند.
شرح حال ميرزا محمّد حسين شهرستانى
 و نـيـز از سـادات مـرعـشـيـه اسـت سـيـد سـنـد و ركـن مـعـتـمـد عـالم فـاضل جليل و فقيه محقق بى بديل محدث باهر و سحاب ماطر و بحرزآخر جناب آقا ميرزا محمّد حسين شهرستانى حائرى صاحب مؤ لفات فائقه و تصنيفات رائقه ، ولادت شريفش ‍ يـك هـزار سـال و دو مـاه بـعد از ولادت مبارك حضرت حضرت حجت عليه السلام روى داده از بطن كريمه قدوة العلماء العظام آقا احمد بن آقا محمّد على كرمانشاهى ابن استاد اكبر محقق بـهـبـانـى رضـى اللّه عـنـه و عـمـده تـحـصـيـلش نـزد عـلامـه ثـانـى سـمـيـّش ‍ مـرحـوم فـاضل اردكانى بوده ، خود آن جناب در ( كتاب موائد ) در ترجمه آقا محمّد ابراهيم بـن آقـا احـمـد، فـرمود: وى خالوى حقير است در كرمانشاهان متولد شدم والد در سفرى بود خـال (دايـى ) مـذكـور بـه ايـشان نوشت كه خداوند مولودى به شما عطا كرده كه با شما مـفـاخـره مى كند مى گويد منم حسين و پدرم على و مادرم فاطمه و جدم احمد و خالم ابراهيم ، حقير گويد بلى و برادرم حسن و پسرانم على و زين العابدين و دخترانم سكينه و فاطمه انتهى .
شرح حال عبيداللّه اعرج
 ذكـر عـبـيـداللّه الا عـرج بـن الحسين الاصغر بن الامام زين العابدين عليه السلام و بعض ‍ اولاد و اعقاب او:
هـمـانـا عبيداللّه بن الحسين الا صغر را ابوعلى كنيت است مادرش ام خالد يا خالده دختر حمزة بـن مـصـعـب بـن زبـيـر بـن العـوام اسـت و چـون در يكى از دو پاى او نقصانى بود اعرجش خـوانـدنـد. وقـتى وارد شد بر ابوالعباس سفاح ، سفاح ضيعتى از ضياع مدائن را به هر سال هشتاد هزار دينار را از آن مدخل برخاستى در اقطاع وى مقرر فرمود و عبيداللّه از بيعت مـحـمـّد بـن عبداللّه معروف به ( نفس زكيه ) تخلف جست ، از اين روى محمّد سوگند خـورد كـه اگـر او را بـنگرد به قتل رساند، چون وى را نزد محمّد آوردند محمّد هر دو چشم خـود فـرو خـوابـانـيـد تا خلاف سوگند خود نكرده باشد؛ چه اگر ديدارش به ديدارش افـتـادى بـه تـقـاضـاى سـوگـنـد او را بـايـسـتـى بـه قـتـل رسـانـد و عبيداللّه در خراسان به ابومسلم درآمد، ابومسلم مقدمش را گرامى داشت و از بـهـرش رزق واسـع و روزى فـراوان مـقـرر داشـت و مـردم خـراسـان او را بـزرگ داشتند و عـبـيـداللّه در ضـيـعتى كه در ذى امران يا ذى امان داشت وفات يافت و او را از چهار تن عقب بماند: على الصالح و جعفر الحجة و محمّد الجوانى و حمزة المختلس .
امـا عـلى الصـالح بـن عـبـيـداللّه الا عـرج كـنـيـه اش ابـوالحسن و مردى كريم و با ورع و فـاضـل و پـرهـيـزكـار و ازهد آل ابوطالب بود و او و زوجه اش ام سلمه دختر عبداللّه بن الحسين الا صغر را كه دختر عمويش باشد ( الزوج الصالح ) مى خواندند.
قاضى نوراللّه در ( مجالس المؤ منين ) گفته آنچه حاصلش اين است كه ابوالحسن على بن عبيداللّه اعرج سخت بزرگ و عظيم القدر بود و رياست عراق به او تعلق داشت و مستجاب الدعوة و اعبد آل ابوطالب بود در زمان خويش و از اختصاص يافتگان به حضرت امـام مـوسى و امام رضا عليه السلام بود و حضرت امام رضا عليه السلام او را ( زوج الصـالح عـ( مى ناميد و آخرالا مر در خدمت آن حضرت به خراسان رفت ، و چون محمّد بن ابـراهـيـم طـبـاطـبـا خـواسـت از بـهـر ولايـت ابـوالسـّرايـا از وى بـيـعـت سـتـانـد قبول نكرد.(177)
و در ( رجال كشّى ) از سليمان بن جعفر مروى است كه على بن عبيداللّه در آغاز امر به من گفت مى خواهم در حضرت امام رضا عليه السلام فايز شوم و بر وى سلام فرستم گـفـتـم : چـه تو را باز مى دارد؟ گفت : عظمت و هيبت آن حضرت ، چون روزى چند برآمد امام عليه السلام رنجور شد. مردم به عيادت آن جناب مبادرت نمودند به وى گفتم وقت [مناسب ] اسـت كـه بـه حـضـور مـبـاركـش مـشـرف شـوى ، چون به خدمت آن حضرت رسيد امام عليه السـلام او را مـكـرم و مـعـظم داشت ، على بن عبيداللّه نيك شادان شد از آن پس وى در بستر رنـجـورى در افـتاد، امام عليه السلام او را عيادت فرمود من نيز در خدمت آن حضرت بودم و آن حـضـرت چـنـدان جـلوس ‍ فـرمـود تـا آنـكـه در آن خـانـه بودند بيرون رفتند و چون آن حـضـرت بـيـرون شـد مـن نـيـز در خـدمـت آن حـضرت بيرون شدم ، كنيز من در خانه على بن عـبـيـداللّه بـود بـه مـن گـفت كه امّ سلمه زن على از پس پرده به حضرت امام رضا عليه السـلام به نظاره بود، چون آن حضرت بيرون شد از پرده بيرون آمد و روى خود را بر آن مكان كه آن حضرت نشسته بود بگذاشت و همى بوسيد و دست بر آنجا كشيد و بر چهره ماليد، من اين داستان را در آستان آن امام انس و جان به عرض رسانيدم فرمود: اى سليمان ! بـدان كـه عـلى بـن عـبـيـداللّه و زن او و فـرزنـدان او از اهـل بهشت باشند. اى سليمان ! بدان كه اولاد على و فاطمه هرگاه خداى تعالى اين امر را يـعـنى معرفت امات ائمه اهل بيت را به ايشان روزى فرمايد ايشان چون ديگر مردم نخواهند بود.(178) و على صالح را اولاد و اعقاب بوده و در اولاد او بوده رياست عراق و از احفاد او است شيخ شرف النّسابة ابوالحسن محمّد بن محمّد بن على بن الحسين بن على بن ابراهيم بن على صالح كه شيخ سيد بن رضى و مرتضى بوده .
( حُكِىَ اِنَّهُ بَلَغَ تِسْعَا وَ تِسْعينَ سَنَةَ وَ هُوَ صَحيحُ الاَعضاءِ. )
و امـا جـعـفـر الحـجـة بن عبيداللّه الا عرج : پس او سيدى است شريف ، عفيف ، عظيم الشاءن ، جليل القدر، عالى همت ، رفيع مرتبت ، فصيح اللّسان ؛ گويند در فصاحت و براعت شبيه زيـد بـن عـلى عـليـه السـلام بـود، و زيـديه او را حجة اللّه مى گفتند و جمعى به امامت او قائل بودند. ابوالبخترى وهب بن وهب والى مدينه از جانب هارون الرشيد او را در حبس كرد و هـيـجـده مـاه در حـبـس بـود تـا وفـات كـرد، و پـيـوسـتـه قـائم الليـل و صـائم النهار بود و افطار نمى كرد مگر در عيدين ، و پيوسته امارت و رياست در اولاد او بوده در مدينه تا سنه هزار و هشتاد و هشت بلكه زيادتر و او را چند پسر بوده يكى ابوعبداللّه الحسين و او مسافرت كرد به بلخ و اولاد پيدا كرد در آنجا، و از اولاد او اسـت ابـوالقـاسـم عـلى بـودلة بـن مـحـمـّد الزّاهـد كـه سـيـدى جـليل القدر، عظيم الشاءن ، عالم ، فاضل ، كامل ، صالح ، عابد رفيع المنزلة بوده كه سـيد ضامن در ( تحفه ) ترجمه او و اولاد او را ذكر كرده و ديگر ابومحمّد حسن است از اولاد اوست نجم الملة و الحق والدين سيد مهنّا قاضى مدينه .
شرح سيد مهنّا
 ذكر مهنّا بن سنان و نسب طاهر جد او ـ رحمة اللّه عليه ـ:
هو السيد مهنّا بن سنان بن عبدالوهّاب بن نميلة بن محمّد بن ابراهيم بن عبدالوهّاب و تمامى اين جماعت هر كدام در عصر خود قاضى مدينه مشرفه بوده اند، ابن ابى عمارة مهنّا الا كبر بـن ابـى هـاشم داود بن امير شمس الدّين ابى احمد قاسم بن امير على عبيداللّه كه امارت و ريـاسـت داشـت در مـديـنـه در عـقـيـق . ابـن ابـى الحـسـن طـاهـر كه در حق او گفته اند عالم ، فـاضـل كـامـل ، جـامـع ، ورع ، زاهـد، صـالح ، عـابـد، تـقـى ، نـفـى ، مـيـمـون جـليـل القـدر عـظـيـم الشـاءن ، رفـيـع المـنزلة ، عالى الهمّة بوده به حدى كه فرزندان بـرادرش را ابـن اخـى طـاهـر مـى گـفـتند از ايشان است شريف ابومحمّد حسن بن محمّد يحيى النـّسـابـة كـه شـيـخ تلعكبرى از او روايت مى كند و در سنه سيصد و پنجاه و هشت وفات كرده و در منزل خود در بغداد در سوق العطش كه نام محله اى است مدفون شده . و شيخ مفيد رحمه اللّه در اوايل جوانيش او را درك كرده و از او اخذ نموده .
و بـيـايـد در ذكـر اولاد حـضـرت مـوسـى بـن جـعـفـر عـليـه السـلام در حـال احـمـد بـن مـوسى عليه السلام روايتى از شيخ مفيد از شريف مذكور، و سيد ضامن بن شـدقـم نـقـل كـرده اسـت كـه مـابـيـن ابـوالحـسـن طـاهـر و يـكـى از اهـل خـراسـان مـحـبـت و مـودت بـود و آن مـرد خـراسـانـى هـر سـال كـه بـه حـج مـشـرف مـى گـشت چون به مدينه مشرف مى شد بعد از زيارت حضرت رسـول خـدا و ائمـه هـدى عـليـهـم السلام به زيارت اين سيد مشرف مى شد و دويست دينار تـقـديـم آن جـناب مى نمود، و اين مستمرى شده بود براى آن سيد معظم تا آنكه بعضى از مـعـانـديـن بـه آن شـخـص خـراسـانـى گـفـتـنـد تـو مـال خـود را ضـايـع و در غـيـر مـحـل صـرف مـى نـمـايـى ؛ چـه ايـن سـيـد در غـيـر طـاعـت خـدا و رسـول آن را صـرف مـى نـمـايـد، آن شـخـص خـراسـانـى سـه سـال آن مـسـتـمـرى را قـطـع نـمـود. سـيـد بـزرگـوار دل شـكـسـتـه شد، جدش را در خواب ديد، به وى فرمود: غمناك مباش كه من امر كردم آن مرد خراسانى را كه آن وجه را هر ساله به تو بدهد و آنچه هم از تو فوت شده عوض آن را بـه تو بدهد و آن خراسانى نيز رسول خدا صلى اللّه عليه و آله و سلم را در خواب ديد كـه بـه وى فـرمـود: اى فـلان ! قبول كردى حرف دشمنان را در حق پسرم طاهر، قطع مكن صـله او را و بـده بـه او عـوض آنـچـه از تـو فـوت شـده در سـالهـاى قـبـل . آن مـرد بـيدار شد و با كمال مسرت و خوشحالى به مكه مشرف شد و در مدينه خدمت جـنـاب سـيـد رسـيـد و دسـت و پاى او را بوسيد و ششصد دينار و بعض هدايا تسليم سيد نـمـود. سـيد فرمود: خواب ديدى جدم رسول خدا صلى اللّه عليه و آله و سلم را كه تو را امـر بـه آن نـمـود؟ گـفـت : بـلى ! پـس خـود سـيـد خـواب خـود را نقل كرد، آن خراسانى ديگر باره دست و پاى او را بوسه داد و از او معذرت خواست . و آن سـيـد پـسـر عـالم فـاضـل و عـارف و ورع و زاهـد ابـوالحـسـن يـحـيـى نـسـّابـه اسـت . اول كسى كه جمع كرده كتابى در نسب آل ابوطالب .
( وَ كـانَ رَحـْمـَةُ اللّهُ عـارِفـا بـِاُصـوُلِ الْعـَرَبِ وَ فـُرُوعـِهـا حافِظَا لانْسابِها وَ وَقايِعَ الْحَرَمَيْنِ وَ اَخْبارِهاَ. )
در محرم سنه دويست و چهارده در عقيق مدينه به دنيا آمد و در سنه دويست و هفتاد و هفت در مكه وفـات كـرد و در نزديكى قبر خديجه كبرى عليهما السلام به خاك رفت . ابى محمّد حسن بـن ابـى الحـسـن جـعـفـر الحجة بن عبيداللّه الحسين الا صغر بن الا مام زين العابدين عليه السلام .
و بـالجـمـله ؛ سـيـد مـهـنـّاى مـذكـور عـلامـه فـقـيـه نـبـيـه مـحـقـق مـدقـق جـامـع فـضـائل و كـمـالات در نـهـايـت جـلالت قـدر و عـظـمـت شـاءن اسـت و صـاحـب مـسـائل مـدنـيـات اسـت و آن مـسـائلى اسـت كـه از آيـة اللّه عـلامـه حـلى رحـمـه اللّه سـؤ ال كـرده و عـلامـه جـواب داده و تـجـليـل بـسـيـار از او فـرمـوده از جـمـله در يـكى از اجوبه مسائل فرموده :
( اَلسَّيِّدُ الْكَبيرُ الْنَّقيبُ الْحَسيبُ النَّسيُب الْمُرَتَضى مُفْخَرُ الْسّادَةِ وَ زَيْنَ السِّيادَةِ مـَعـْدِنُ الْمـَجـْدِ وَ الْفـِخـارِ وَ الْحـِكـمَ وَ الا ثـارِ الْجـامـِعُ لِلِقـِسـْطِ الاَوفـى مـِنـْ فَضائل الاَخْلاقِ وَ السَّهْمِ الْمُعَلّى مِنْ طيبِ الاَعْراقِ مُزَيَّنُ ديوانِ الْقَضآءِ بِاِظْهارِ الْحَقِّ عَلَى الْحـُجَّةِ الْبـَيـْضـآءِ عـِنـْدَ تـَرافـُعِ الخـُصـَمـآءِ نـِجـْمُ الْمِلَّه وَالْحَقِّ وَالدِّينِ مُهَنَّا بْنِ سِنانِ الْحُسَيْنى الْقاطِنُ بِمَدينَةِ جَدِّهِ رَسُولِ اللّهِ صلى اللّه عليه و آله و سلم ، السّاكِنُ مَهْبِطَ وَحـىِ اللّهِ سـيَِّدُ الْقـُضـاةِ وَ الْحـُكـامِ بـَيـْنَ الْخاصِّ وَ الْعامِّ شَرَّفَ اَصْغَرَ خَدَمِهِ وَ اَقَلَّ خُدّامِهِ رَسائِلَ فِى ضِمْنِها مَسآئِلُ الى غير ذلك . ) (179)
روايـت مـى كـنـد سيد مهنّاى مذكور از علامه و فخرالمحققين و اجازه داده به شيخ شهيد رحمه اللّه . و سـيـد عـلى سـمـهـودى در ( جـواهـر العـقـديـن ) حـكـايـتـى از جـلالت او نـقـل كـرده شـبـيـه بـه حـكايت جدش سيد ابوالحسن طاهر كه شيخ ما در خاتمه ( مستدرك ) آن را نـقل فرموده و سيد ضامن بن شدقم مدنى در ( تحفه ) در ذكر سيد مهنّا بـن سـنـان گـفـتـه كـه والدم عـلى بـن حـسـيـن ذكـر كـرده در شـجـره انـسـاب اتصال نسب سادات بدلاء را كه در قرب كاشان از بلاد عجم مى باشند به سنان قاضى و ايشان در آنجا معروفند به ( وحاحده ) انتهى .
و حـمـوى در ( معجم ) گفته كه به عقيق مدينه منسوب است محمّد بن جعفر بن عبداللّه بن الحسين الا صغر معروف به ( عقيقى ) و او را عقب است و در اولاد او رياست بوده ، و از اولاد او اسـت احـمـد بـن حـسـيـن بن احمد بن على بن محمّد عقيقى ابوالقاسم كه از وجوه اشـراف بـوده ، در دمـشق وفات كرد، چهار روز مانده از جمادى الاولى سنه سيصد و هفتاد و هشت در باب صغير به خاك رفت . انتهى .(180)
و نيز از اولاد ابومحمّد حسن بن جعفر الحجة است :
سـيـد مـجـدالدّيـن ابـوالفـوارس مـحـمـّد بـن ابـى الحـسـن فـخـرالدّيـن عـلى عـالم فاضل اديب شاعر نسّابه ابن محمّد بن احمد بن على الا عرج بن سالم بن بركات بن ابى العـز مـحمّد بن ابى منصور الحسن نقيب الحائر ابن ابوالحسن على بن حسن بن محمّد المعمّر بن احمد الزائر بن على بن يحيى النسّابة ابن حسن بن جعفر الحجة .
و بـالجـمـله ؛ سـيـد مـجـدالديـن ابـوالفـوارس عـالم جـليـل القـدر بـوده و صـاحب ( تحفة الا زهار ) ثنا بليغى از او نموده و فرموده كه اسمش در حائر امام حسين عليه السلام و مساجد حلّه مرقوم است و اولاد او را بنوالفوارس مى گـويـنـد و او پدر سيد عالم جليل محقق مدقّق عميدالدّين عبدالمطلب بن محمّد است كه بسيار جـليـل القـدر و رفـيـع المـنـزلة اسـت و از مـشـايـخ شـيـخ شـهيد است و والده اش دختر شيخ سديدالدين والد علامه است .(181)
شيخ شهيد رحمه اللّه در اجازه ابن بجده (182) در حق او فرموده :
( عـَنْ عـِدَّةِ مـِنْ اَصـْحـابِنا مِنُْهمُ الْمَوْلى السَّيِّدُ الا مامُ الْمُرْتضى عَلَمُ الْهُدى شَيْخُ اَهْلِ الْبَيْتِ عَلَيْهِمُ السَّلامُ فى زَمانِهِ عَميدُ الْحَقِّ وَالدّينِ اَبُوعَبْدِاللّهِ عَبْدُ الْمُطَلِّب بِنُ الاَعْرَجِ الْحُسَيْنى طابَ اللّه ثَراهُ وَ جَعَلَ الْجَنَّةَ مَثْواهُ. )
مـصـنـفـات آن جـنـاب مـشـهـور اسـت و اكـثر آنها تعليقات و شروحى است بر جمله اى از كتب خـالويـش عـلامـه مـانـنـد ( مـنـيـة اللّبـيـب شـرح تـهـذيـب الا صـول ) (183) ( كـنـزالفـوائد فـى حـلّ مشكلات القواعد ) و ( تـبـصـرة الطـّالبـيـن فـى شـرح نـهـج المـسـتـرشـديـن ) و ( شـرح مـبـادى الا صول ) الى غير ذلك .
ولادتـش شـب نـيـمـه شـعبان سنه ششصد و هشتاد و يك در حلّه ، وفاتش شب دهم شعبان سنه هـفـتـصـد و پـنـجـاه و شـش واقـع شـده و از ( مـجـمـوعـه شـيـخ شـهـيـد ) نـقـل شده كه فرمود در بغداد وفات كرده و جنازه اش را به مشهد مقدس ‍ اميرالمؤ منين عليه السلام نقل كردند.
( بـَعْدَ اَنْ صُلِّىِ عَلَيْهِ بِالْحِلَّةِ فِى يَوْمِ الثُّلثاءِ بِمَقامِ اَميرِالْمُؤْمِنينَ عليه السلام . )
روايـت مـى كـنـد از پـدر و جـدش و از دو خالش علامه و رضى الدّين على بن يوسف برادر عـلامـه و غـيـر ذلك و پـسـرش سـيـد جـمـال الديـن مـحـمـّد بـن عـبـدالمـطـلب عـالم جـليـل عـالى الهـمـّة رفـيـع القـدر و المـنـزلة در مـشـهـد غـروى بـه ظلم و ستم شهيد گشت .(184)


حضرت سجاد (ع) - بخش 12

و در ( تحفة الازهار ) است كه آن جناب را در نجف اشرف به ظلم و عدوان آتش زدند و سـوزانـيـدنـد، و بـرادران عـمـيـدالديـن فـاضـل عـلامـه نـظـام الدّيـن عـبـدالحـمـيـد و فاضل علامه ضياءالدين عبداللّه و اولاد او نيز از فقها و علما مى باشند.(185) و در ( عمدة الطّالب ) به ايشان اشاره شده .(186)
و اما محمّد الجوانى بن عبداللّه الا عرج :
پـس مـنـسـوب اسـت بـه جـوانـيـه كه قريه اى است در نزديك مدينه كه منسوب است به آن عـلويـون بنو الجوانى كه از ايشان است ابوالحسن على بن ابراهيم بن محمّد بن الحسن بن محمّد الجوانى بن عبيداللّه الا عرج كه علماء رجال او را ذكر كرده اند و توثيق نموده اند و گـفـتـه انـد ثـقه و صحيح الحديث بوده و با حضرت امام رضا عليه السلام به خراسان رفته .
و لكـن احـقـر در رفـتـن او بـه خـراسـان بـا حـضـرت امـام رضـا عـليـه السـلام تـاءمـل دارم ؛ زيرا كه او زياده از صد سال بعد از حضرت امام رضا عليه السلام بوده ، بـه دليـل ايـنـكـه ابـوالفرج اصفهانى كه تايخ وفاتش در سنه سيصد و پنجاه و شش است از او سماع كرده و كتب او را از او نقل مى كند و شيخ تلعكبرى كه وفاتش سنه سيصد و هشتاد و پنج است از پسرش ابوالعباس احمد بن على بن ابراهيم جوّانى اجازه گرفته و از او روايـت مى كند و دعاى حريق را از او شنيده ، پس بسيار بعيد است كه على بن ابراهيم مذكور در سنه دويست هجرى با حضرت امام رضا عليه السلام به خراسان رفته باشد و آنـچـه بـه نـظـر احـقر مى رسد آن است كه محمّد جوانى كه جد جد على است با حضرت امام رضـا عـليـه السلام به خراسان رفته ، زيرا كه در روايت اسم جوانى برده نشده بلكه خبر اين است :
( عـَنْ اَبـى جـَعـْفـَرٍ مـَحـَمَّدِ بـْنِ عـيسى قال : كانَ الْجَوّانى خَرِجَ مَعَ اَبى الْحَسَنِ عليه السلام اِلى خُراسانَ وَ كانَ مِنْ قَرابَتِهِ. )
و مـراد از جـوانـى مـحـمـّد بـن عـبـيداللّه اعرج است و آنكه مراد على بن ابراهيم باشد ظاهرا اشـتـبـاه اسـت ؛ زيرا كه على مذكور ولادتش در مدينه شده و نشو و نماى او در كوفه و در كـوفـه وفـات كـرده و اگر جوانى به او بگويند به تبع جدش محمّد جوانى است واللّه العالم .
و مـحـتـمـل اسـت كـه او را پـسـرى بـوده عـلى نـام و او بـا حـضـرت هـمـراه بـوده چـنـانـكـه فـاضـل نـسـّابـه جـنـاب سـيـد ضـامـن بـن شـدقـم در ( تـحـفـة الا هـار ) در احـوال ابـى الحـسـن عـلى بـن مـحـمـّد جـوانـى بـن عـبـيـداللّه اعـرج گفته كه او سيدى بود جـليـل القـدر و عـظـيـم الشـاءن و رفـيـع المـنـزلة ، حـسـن الشـّمـائل ، جـم الفـضـائل ، عالم فاضل ، تقى نقى مبارك ، همراه حضرت امام رضا عليه السـلام بـود در طريق خراسان و از آن حضرت حديث روايت كرده و كثيرالعبادة بود، روزها روزه مـى گـرفـت و شـب را قـائم بـه عـبـادت بـود و در هـر روزى هـزار مـرتـبـه قل هو اللّه احد مى خواند. بعد از موتش يكى از اولادش او را در خواب ديد از حالش پرسيد گـفـت : جـايم در بهشت است به جهت تلاوت كردنم سوره اخلاص را؛ و او را مصنفات عديده جليله است در بيشتر علوم انتهى .
و نـيـز از اولاد محمّد جوانى است ابوعبداللّه محمّد بن الحسن بن عبداللّه بن الحسين بن محمّد بن الحسن بن محمّد جوانى ابن عبيداللّه الا عرج كه نجاشى فرموده ساكن طبرستان بود و فـقـيـه بـود و سـمـاع حـديـث كـرده و از مـصـنـفـات اوسـت ( كـتـاب ثـواب الا عمال ) .(187)
و امـا حـمـزة المـخـتـلس بـن عـبـيـداللّه الا عـرج پـس اعـقـاب او قـليـل اسـت ، و از اعقاب او است حسين بن محمدبن حمزة المختلس معروف به ( حرون ) كـه بعد از ايام يحيى بن عمر بن يحيى بن الحسين بن زيد بن الا مام زين العابدين عليه السـلام كـه گـذشـت ذكـر او، در سـنـه دويست و پنجاه و يك در كوفه خروج كرد. مستعين ، مزاحم بن خاقان را با لشكرى عظيم به حرب او فرستاد، چون عباسيين به كوفه نزديك شـدنـد حـسـيـن از راه ديـگر از كوفه بيرون شد و به سامراء رفت و با متعزّباللّه بيعت كـرد، و ايـن در ايـامـى بـود كـه مـستعين باللّه در بغداد بود و مردم سامراء با متعزّباللّه بيعت كرده بودند، و مدتى بر اين منوال بر حسين گذشت ديگرباره اراده خروج كرد، او را بـگرفتند و در محبس افكندند و تا سال دويست و شصت و هشت در زندان بود معتمد او را رها كـرد ديـگر باره در كوفه خروج كرد، در سنه دويست و شصت و نه او را بگرفتند و به نـزد ( موفق ) بردند، امر كرد او را در واسط حبس كردند و چندى در زندان بود تا وفات كرد.
شرح حال على اصغر بن سجاد عليه السلام
 ذكر على اصغر بن الا مام زين العابدين عليه السلام و پسرش حسن افطس و اولاد و اعقاب او:
هـمـانـا عـلى بـن عـلى بـن الحـسـيـن عـليـه السلام كوچكترين فرزندان حضرت سجاد عليه السـلام بـوده و صـاحـب شـرف و قـدر بـوده ، و گـفـتـه شـده كـه از بـراى او آثـارى از فضايل و مناقب بوده و حضرت امام زين العابدين عليه السلام او را به نام برادرش على بن الحسين عليه السلام نام نهاد و اولاد او بسيار شدند.
صاحب ( عمدة الطالب ) مى گويد: على اصغر مكنّى به ابوالحسن است و از پسرش حسن افطس اعقاب پيدا كرد (188) ابونصر بخارى گفته است : افطس با محمّد بـن عـبـداللّه بن الحسن نفس زكيه خروج كرد و رايتى بيضاء در دست داشت و آزموده بود و هـيـچ كـس بـه شـجـاعـت و صـبـر او بـا نـفـس زكـيـه خـروج نـنـمـود، و افـطـس را بـه سـبب طـول قـامـت ( رمـح (189) آل ابـوطـالب ) مى گفتند.(190) ابـوالحسن عمرى گفته كه افطس صاحب رايت صفراء نفس زكيه بود و چون نفس زكيه به قتل رسيد حسن افطس مختفى گرديد و چون حضرت امام جعفر صادق عليه السلام به عراق آمد و ابوجعفر منصور را بديد به وى فرمود: اى اميرالمؤ منين ! مى خواهى كه به حضرت رسـول صـلى اللّه عـليـه و آله و سـلم احـسانى كرده باشى ؟ گفت : بلى يا اباعبداللّه . فرمود: از پسر عمّش حسن بن على بن على يعنى افطس درگذر، منصور از او در گذشت .
و روايت شده از سالمه كنيز حضرت امام جعفر صادق عليه السلام ، كه گفت : مريض ‍ شد حـضـرت امـام جـعـفـر صـادق عـليـه السـلام پـس ترسيد بر خود پس موسى عليه السلام پـسـرش را بخواست و فرمود: اى موسى ! بده به افطس هفتاد اشرفى و فلان و فلان ، سـالمـه گـويـد: مـن نـزديـك شـدم و گـفـتـم آيـا عـطـا مـى كـنـى بـه افـطـس و حال آنكه نشست در كمين تو و مى خواست تو را بكشد؟ فرمود: اى سالمه ! مى خواهى من از آن كـسـان بـاشـم كـه خـداى تـعـالى فـرمـوده ( وَ يـَقـْطـَعـُونَ مـا اَمـَرَ اللّهِ بـِهِ اَنـْ يـُوصـَل عـ( (191) ؛ يعنى قطع مى كنند و مى برند چيزى را كه حق تعالى فرمان كرده كه به هم پيوسته دارند، يعنى رحم .(192) و حسن افطس را اولاد بـسـيـار اسـت و عقب او از پنج تن است : على الحورى و عمر و حسين و حسن مكفوف و عبيداللّه قتيل برامكه .
امـا على الحورىّ(193) بن افطس بن على اصغر بن الا مام زين العابدين عليه السـلام مـادرش امّ ولد اسمش عبّاده بوده ، و على شاعرى فصيح و همان كس باشد كه دختر عـمـر عـثـمـانـيـّه را كـه از نـخـست در تحت نكاح مهدى عباسى بود به نكاح درآورد و موسى الهادى را اين امر اگران افتاد و فرمان داد تا او را طلاق گويد.
عـلى امـتناع نمود و گفت : مهدى رسول خدا صلى اللّه عليه و آله و سلم نبوده است تا زنان او بـعـد از وى بر ديگران حرام باشند و از من اشرف نبوده است ، موسى هادى از اين سخن در خـشـم شد و فرمان داد چندان او را بزدند تا بى هوش گشت ، و اين على را هارون رشيد به قتل رسانيد.
شرح حال سيد رضى الدين آوى
 ذكر سيد رضى الدّين محمّد آوى كه يكى از اعقاب على الحورىّ است :
هـمـانـا از اعـقـاب عـلى الحـورىّ مـى بـاشـد سـيـد جـليـل عـابـد نـبـيـل رضـى الدّين محمّد آوى النقيب ابن فخرالدّين محمّد بن رضى الدّين محمّد بن زيد بن الدّاعـى زيد بن على بن الحسين بن الحسن بن ابى الحسن على بن ابى محمّد الحسن النّقيب الرّئيس ابن على بن محمّد بن على الحورىّ ابن حسن بن على اصغر ابن الا مام زين العابدين عـليـه السـلام و ايـن سـيـد جـليـل صـاحـب مـقـامـات عـاليـه و كـرامـات بـاهـره اسـت و عـديـل سـيـد رضـى الدّيـن بن طاوس و صديق او است و بسيار مى شود كه سيد بن طاوس ‍ تعبير مى كند از او در كتب خود به برادر صالح چنانكه در ( رساله مواسعه و مضايقه ) فرموده كه توجه كردم من با برادر صالح خود محمّد بن محمّد بن محمّد قاضى آوى ـ ضاعف اللّه سعادته و شرّف خاتمته ـ از حلّه به سوى مشهد مولايمان حضرت اميرالمؤ منين عـليـه السـلام پـس بيان فرموده كه در اين سفر مكاشفات جميله و بشارات جليله براى من روى داد.(194)
مـؤ لف گـويد: كه از براى اين سيد بزرگوار قصه اى است متعلق به ( دعاى عبرات ) كـه سـيد بن طاوس در ( مهج الدّعوات ) و علامه در ( منهاج الصلاح ) بـه آن اشاره كرده اند و آن حكايت چنين است كه خفر المحقّقين از والدش علامه از جدش شيخ سـديـدالدّيـن از سـيـد مـذكـور روايـت كـرده كـه آن جناب محبوس بود در نزد اميرى از امراء سلطان جرماغون مدت طويلى در نهايت سختى و تنگى ، پس در خواب خود ديد خلف صالح منتظر ـ صلوات اللّه عليه ـ را پس گريست و گفت : اى مولاى من ! شفاعت كن در خلاص شدن مـن از ايـن گـروه ظـلمه ، حضرت فرمود: بخوان دعاى عبرات را، سيد گفت : كدام است دعاى عـبرات ؟ فرمود: آن دعا در ( مصباح ) تو است ، سيد گفت : اى مولاى من ! دعا در ( مصباح ) من نيست . فرمود نظر كن در ( مصباح ) خواهى يافت دا را در آن ، پس از خواب بيدار شده نماز صبح را ادا كرد و ( مصباح ) را باز نمود پس ورقه اى يافت در مـيـان اوراق كـه ايـن دعـا نـوشـتـه بـود در آن ، پـس چـهـل مرتبه آن دعا را خواند. آن امير را دو زن بود يكى از آن دو زن عاقله و مديره و آن امير بـر او اعـتـماد داشت ، پس امير نزد او آمد در نوبه اش پس گفت به امير، گرفتى يكى از اولاد امـيـرالمـؤ مـنـيـن عـليـه السـلام را؟ امـيـر گـفـت : چـرا سـؤ ال كـردى از ايـن مطلب ؟ گفت : در خواب ديدم شخصى را و گويا نور آفتاب مى درخشد از رخسار او، پس حلق مرا ميان دو انگشت خود گرفت آنگاه فرمود كه مى بينم شوهرت را كه گرفت يكى از فرزندان مرا، و طعام و شراب بر او تنگ گرفته پس من به او گفتم : اى سيد من ! تو كيستى ؟ فرمود: من على بن ابى طالبم ، بگو به او اگر او را رها نكرد هر آيـنـه خـراب خـواهم كرد خانه او را. پس اين خواب منتشر شد و به سلطان رسيد، پس گفت مـرا عـلمـى بـه ايـن مـطـلب نيست و از بوّاب خود جستجو كرد و گفت كى محبوس است در نزد شـما؟ گفتند: شيخ علوى كه امر كردى به گرفتن او، گفت : او را رها كنيد و اسبى به او بدهيد كه سوار شود و راه را به او دلالت كنيد كه رود به خانه خود انتهى .(195)
و ايـن سـيد جليل همان است كه سند يك قسم استخاره به تسبيح به او منتهى مى شود. و او روايـت مـى كند از حضرت صاحب الا مر عليه السلام چنانكه شيخ شهيد در ( ذكرى ) نـقـل فرموده و ظاهر آن است ك سيد آن استخاره را تلقى كرده از حضرت حجت عليه السلام مـشـافهةً بدون واسطه و اين در غيبت كبرى منقبتى است ( عظيمه لايَحُومُ حَلوْلَها فَضيلَةٌ. ) و مـن كـيـفـيت آن استخاره را در ( كتاب باقيات صالحات ) كه در حاشيه ( مفاتيح ) است نقل كردم به آنجا رجوع كنند.(196)
روايـت مـى كـنـد اين بزرگوار از برادر روحانى خود سيد بن طاوس و از پدر بزرگوار خود از پدرش از پدرش از پدرش داعى بن زيد ـ كه پدر چهارم او است ـ از سيد مرتضى و شيخ طوسى و سلاّر و غيره و وفاتش در چهارم صفر سنه ششصد و پنجاه و چهار واقع شده .
و ( آوىّ ) نسبت به ( آوه ) بر وزن ساوه از توابع قم است و فضيلت بسيار براى آن نقل شده كه جمله اى از آن را قاضى نوراللّه در ( مجالس ‍ المؤ منين ) ايراد فـرمـوده .(197) و بـدان كـه از بـنـى اعـمـام سـيـد رضـى مـذكـور اسـت سـيـد جـليـل شـهـيـد تـاج الدّيـن ابـوالفـضل محمّد بن مجدالدّين حسين بن على بن زيد بن داعى و شايسته است كه ما به نحو اختصار به شهادت او اشاره كنيم .
شهادت ابوالفضل تاج الدّين محمّد الحسينى رحمه اللّه :
صـاحـب ( عـمـدة الطـالب ) گـفـتـه كـه ايـن سـيـد جـليـل در آغـاز امر واعظ بود، و روزگار خويش را به مواعظ و نصايح به پاى گذاشت ، سـلطـان اولجـايـتـو مـحمّد او را احضار كرده به حضرت خويش اختصاص داد، و نقابت نقباء مـمـالك عـراق و مـملكت رى و بلاد خراسان و فارس و ساير ممالك خود را بهتمامت به عهده كـفـايـتـش حوالت داد، اما رشيدالدّين طبيب كه در حضرت سلطان وزارت داشت با تاج الدّين بـه عـداوت و كـيـن بـوده و سـبـب آن شـد كـه در مـشـهـد ذى الكـفـل نـبى عليه السلام كه در قريه اى در ميان حلّه و كوفه بود مردم يهود به زيارت مى رفتند و به آن مكان شريف حمل نذور مى نمودند، سيد تاج الدّين بفرمود تا مردم يهود را از آن قـريـه مـمـنـوع داشـتـند، و در بامداد آن شب منبرى در آنجا نصب نموده نماز جمعه و جـمـاعـتـى به پاى مى رفت . رشيدالدّين كه از علو مقام و منزلت سيد والا رتبت در حضرت سلطنت دلى پر كين و خاطرى اندهگين داشت از اين كردار بر حسد و عداوتش بر افزود پس اسباب قتل او را فراهم نمود به نحوى كه جاى ذكرش ‍ نيست .
پـس ايـن سـيـد جـليـل را بـا دو پـسـرش شـمس الدّين حسين و شرف الدّين على در كنار دجله حـاضـر كـردنـد بـر طـبـق مـيـل رشـيـد خـبـيـث ، اول دو پـسـرش را و پـس از آن خـود آن سـيد جـليـل را بـه قـتـل رسانيدند، و اين قضيه در ماه ذى القعده سنه هفتصد و يازده روى داد، و بعد از قتل ايشان مردم عوام بغداد و جماعت حنابله شقاوت نهاد خباثت فطرى خويش را ظاهر كره بدن آن سيد جليل را پاره پاره كرده گوشتش را بخوردند، موهاى شريفش را كنده هر دسـتـه از مـوى مـبـاركـش را بـه يـك ديـنـار بـفروختند، چون سلطان اين داستان بشنيد سخت خـشـمناك شده و از قتل او و پسرانش متاءسف گرديد و بفرمود تا قاضى حنابله را به دار كشند جماعتى لب به شفاعت گشودند، فرمان داد تا واژگونه اش بر دراز گوشى كور نشانده در بازارهاى بغداد گردش دهند و هم فرمان داد كه بعد از آن حنابله كسى قضاوت نكند.(198)
ذكر بعض اعقاب عمربن حسن افطس بن على اصغر بن الا مام زين العابدين عليه السلام
 شرح حال سيد عبداللّه شبّر
 از جـمـله ايـشـان اسـت سـيـد عـبـداللّه شـبـّر. بـدان كـه از اعـقـاب او اسـت سـيـد جـليـل الشـاءن سـيـد عـبـداللّه مـعـروف بـه شـبـّر، ابـن سـيـد جليل عالى همت رفيع مرتبت سيد محمّدرضا ابن محمّد بن الحسن بن احمد بن على بن احمد بن ناصرالدّين بن شمس الدّين محمّد بن نجم الدّين بن حسن شبّر بن محمّد بن حمزة بن احمد بن عـلى بـن طـلحـة بن الحسن بن على بن عمر بن الحسن افطس بن على بن على بن الحسين بن عـلى بـن ابـى طـالب عـليـهـمـا السـلام فـاضـل مـحـدث جليل و فقيه خبير متتبع نبيل عالم ربانى مجلسى عصر خود تلمّذ كرده بر جماعتى از فقهاء اعلام مانند شيخ جعفر كبير و صاحب رياض و آقاميرزا محمّد مهدى شهرستانى و محقق قمى و شـيـخ احـسـانـى و غـيـرهـم و تـصـنـيـف كـرده كـتب نافعه بسيار در تفسير و حديث و فقه و اصول و عبادات و غير ذلك و تعريف كرده جمله اى از كتابهاى فارسى علامه مجلسى را.
و شيخ ما مرحوم ثقة الاسلام نورى در ( دارالسّلام ) اسامى مصنّفات او را به اعداد ابـيـات آنها ذكر فرموده و نقل كره از شيخ اجل محقق مدفّق شيخ اسداللّه صاحب ( مقابس الا نـوار ) كه وقتى داخل شد بر سيد مذكور و تعجب كرد از كثرت مصنفات او و قلت مصنفات خود با آن فهم و استقامت و اطلاع و دقت كه حق تعالى به او مرحمت فرموده بود و سـرّ او را از سـيـد پـرسـيد، سيد گفت كه كثرت تصانيف از من توجه امام همام حضرت امام مـوسـى عـليـه السـلام است ؛ زيرا كه من آن حضرت را در خواب ديدم كه قلمى به من داد و فـرمـود: بـنـويـس ! از آن وقت من موفق شدم به تاءليف ، پس هرچه از قلمم بيرون آمده از بركات آن قلم شريف است .(199)
وفـات كـرد در رجـب سـنـه هـزار و دويـسـت و چـهـل و دو بـه سـن پـنـجـاه و چـهـل سالگى و قبر شريفش در جوار حضرت موسى بن جعفر عليه السلام است با مرحوم والدش ‍ در رواق شـريـف در حـجـره اى كـه قـريـب بـه بـاب القـبـله است در يمين كسى كه داخل حرم مطهر شود.
و نـيـز از اعـقـاب عمر بن حسن افطس است امير عمادالدّين محمّد بن نقيب النّقباء امير حسين بن جـلال الدّيـن مرتضى بن حسن بن حسين بن شرف الدّين مجددالدّين محمّد بن تاج الدّين حسن بـن شرف الدّين حسين بن الا مير الكبير عمادالشّرف بن عباد بن محمّد بن حسين بن محمّد بن الا مير حسين القمى بن الامير على بن عمرالا كبر بن حسن الا فطس بن على الاصغر بن الا مام زيـن العـابـديـن عـليـه السـلام . و امـيـر عـمـادالدّيـن مـذكـور اول كـسـى اسـت كـه وارد شـد بـه اصـفهان و مدفون است در كوه جورت اصفهان جنب قريه خاتون آباد و او را دو پسر معروف بوده : مير سيد على كه مدفون است نزد او و ديگر مير اسـمـاعـيل كه او نيز در بقعه جورت مدفون است ، و مشهور است به ( شاه مراد ) ، و مـحـل نـذور و صـاحـب كـرامـات جليله است و اولاد و احفاد او علماء و مدرس و رئيس بوده اند و شـايـسـتـه اسـت كـه مـن در ايـنـجـا به جهت احياء ذكر آنها اشاره به معروفين از آنها نمايم بنابر آنچه از بعض مشجرات التقاط كرده ايم .
شرح حال خاتون آبادى
 ذكر اولاد و اعقاب ميراسماعيل بن مير عمادالدّين محمّد معروف به خاتون آبادى :
مـير اسماعيل بن مير عماد را دو پسر معروف بوده است : مير محمدباقر، و مير محمّد صالح ، اما مير محمّدباقر پس مردى عالم و ورع و زاهد و صاحب مقامات عليهو كرامات جليه بوده اخذ حـديـث كـرده از تـقـى مـجـلسـى و حـافـظ قـرآن مـجيد بوده و هفت مرتبه حج مشرف شده كه بيشترش پياده بوده ، ولادتش در خاتون آباد بوده و قبرش در جورت معروف و مزار است . و پـسـرش مـيـر عـبدالحسين فاضل كامل عالم ورع محث فقيه و ثقة مجمع اخلاق فاضله كثير الجـد در عـبـادت و زهـد و تقوى است و تلميذ محقق سبزوارى و تقى مجلسى است ، در شعبان سـنـه هـزار و سـى و هـفـت در خـاتون آباد متولد شده و در اصفهان وفات كرده . و در تخت فولاد در مقبره بابا ركن الدّين مدفون گشته و پسرش مير معصوم است كه در سنه هزار و صـد پـنـجـاه و شـش وفات كرده و در تخت فولاد در نزديكى تكيه محقق خوانسارى در جلو قـبـر مـرحـوم خـلد مـقـام آقـا مـحـمـّد بـيـدآبـادى مـدفـون گـشته و معروف است به كرامات و محل نذور خلق است . گويند آقامحمّد وصيت كرده بود كه نزد او دفنش كنند.
و فـرزنـد ديـگـر مـيـر مـحـمـدبـاقـر، مـيـر مـحـمـّد اسـمـاعـيـل اسـت كـه عـالمـى عـامـل فـاضـل كـامـل ، زاهـد، تارك دنيا بوده و در علم فقه و حديث و تفسير و كلام و حكمت و غـيـرهـا مـاهـر بـوده و در جـامـع جـديـد عـبـاسـى در اصـفـهـان مـدرس بـوده و قـريـب پـنجاه سـال تـدريـس مى كرده و اخذ علم از مولى محمدتقى مجلسى و ميرزا رفيع الدّين نائينى و سـيـدميرزا جزائرى نموده و هشتاد و پنج سال عمر نموده و در روز دوشنبه شانزدهم ربيع الثـّانـى سـنـه يـك هـزار و سـى و يـك مـتولد شده و در سنه يك هزار و يك صد و شانزده وفـاتـت فروده . و از رساله اجازات سيد نورالدّين بن سيد نعمت اللّه جزايرى رحمه اللّه نـقـل شـده كـه در حال اين سيد جليل نگاشته كه در سن هفتاد سالگى عزلت از خلق اختيار كرده در مدرسه تخت فولاد كه از بناى خود ايشان است سكنى نموده و قبر خود را حجره اى از حجرات كنده و شبها بعد از فريضه مغرب و عشاء در ميان آن قبر رفته و تهجّد در قبر گـذاشـتـه و بـعـد از آن از قـبـر بـيـرون مـى آمـد و شـرح بـر اصـول كـافـى و تـفـسير قرآن مى نوشته و روزها جمعى از طلاب مستعد كه از جمله مرحوم والدم سـيـد نعمت اللّه بوده در خدمت ايشان بودند. عاقبت در همانجا وفات فرمود و در همان قبر مدفون شد و بعد از فوت ايشان شاه سلطان حسين حجره را بزرگ كرده و قبه براى او ساخت الا ن در تخت فولاد موجود است .
و مـيـر مـحـمـداسـمـاعـيـل مـذكـور را چـنـد فـرزنـد بـوده از جمله مير محمدباقر ملاّباشى كه فـاضـل كامل متبحر در فنون علم ، صاحب مؤ لفات بوده از جمله ( ترجمه مكارم الا خلاق ) ، اخـذ عـلم كـرده بـود از والد مـاجـدش و از مـحـقـق خوانسارى ، و در مدرسه چهارباغ اصـفـهـان تـدريـس مـى فرمود، و در سنه هزار و يك صد و بيست و هفت او را به زهر شهيد كردند در تاريخ او گفته شده : ( آمد جگر ) [دويست و بيست و سه ] از شهيد ثالث بيرون [هزار و سيصد و پنجاه ](200) ، در تخت فولاد در جوار والدش در يكى از حـجـرات مـدفـون گـشـت . و در نـزد او است قبر فرزند جليلش زاهد ماهر در فنون علم ، سـيـّمـا ( فقه ) و ( حديث ) و ( تفسير ) بوده . اخذ علم كرده ه بود از والد ماجد خود و از فاضل خوانسارى و امامت مى كرده در جامع عباسى و تدريس مى نموده در مـدرسـه جـديـده سـلطـانـيـه و چـون در زمـان افـاغـنـه بـوده مجهول القدر مانده .
و فـرزنـد جـليـلش اسـتـاد الكـل فـى الكـل مـيـرزاابـوالقـاسـم مـدرس عـالم فـاضـل كـامـل تـقـى نـقـى جـامع اغلب علوم از فقه و حديث و تفسير و اخلاق و كلام ، استاد فـضـلاء عـصـر خود بوده مانند والد ماجدش سيد محمداسماعيل در جامع عباسى امامت داشته و قـريـب سـى سـال در مـدرسـه سـلطـانـيـه تدريس مى نموده و در علم حكمت و كلام بر عالم جـليـل مـولى اسـمـاعـيـل خـواجـوئى تـلمـّذ كـرده و در فـقـه و اصـول و حـديـث بـر عـلامه طباطبائى بحرالعلوم تلمّذ نموده و جناب بحرالعلوم از ايشان حـكمت و كلام چهار سال اخذ كرده و در سنه هزار و دويست و دو به سن پنجاه و هفت سالگى در اصـفـهـان وفـات كـرده جـنـازه اش را بـه نـجـف اشـرف حمل كردند و در نزديكى مضجع شريف او را در سردابى دفن نمودند.
و فرزند جليلش مير محمّدرضا عالم فاضل تقى نقى ماهر در فقه و حديث بوده ، محترز از لذات و مـنـعـزل از خـلق بـوده بـعـد از پـدرش مـدت سـى سـال در مـدرسـه سـلطـانـيه تدريس و در جامع عباسى امامت داشته ، در ماه رجب سنه هزار و دويـسـت و سـى و هـشـت در اصـفـهـان وفـات كـرده جـنـازه اش را بـه نـجـف اشـرف حمل نمودند.
و فـرزنـد جـليـلش مـيـر مـحـمـّد صـادق عـالم فـاضـل كـامـل ورع تـقـى نـقـى جـامع معقول و منقول و مدرس در اغلب علوم بوده ، اكثر علماء بلاد از تـلامـذة او بـودنـد، امـامـت كـرد در جـامـع عـبـاسـى مـدت سـى و دو سـال ، ازهـد اهـل زمان خود بوده چهل سال روزه گرفته و به اندك جيزى تعيّش كرده و در مدت عمر خود در محبس حكام و سلاطين داخل نشده مگر يك شب به جهت محاجّه با ميرزاعلى محمّد بـاب . اخـذ كـرده بـود عـلم فـقـه را از مـحـقق قمى و شيخ محمدتقى صاحب ( حاشيه بر مـعـاليـم ) و عـلم حـكـمـت و كـلام را از مـولى عـلى نـوريـو مـلاّ مـحـراب و مـلاّ اسـمـاعـيـل خواجوئى ، در سنه هزار و دويست و هفت متولد شده و در چهاردهم رجب سنه هزار و دويـسـت و هـفـتـاد و دو بـعـد از تـحـويل به شش ساعت وفات فرمود و عجب آن است كه والد مـاجـدش مـيـر مـحـمـدرضـا و جـدّ امـجـدش مـيـرزاابـوالقـاسـم نـيـز هـر كـدام بـعـد از تحويل شمس به شش ساعت وفات كردند وضوان اللّه عليهم اجمعين .
و نافله (201) ايشان عالم فاضل كـامـل حاج مير محمّد صادق بن حاج مير محمّد حسين بن مير محمدصادق مذكور است كه مقامش در عـلم مـقـامـى اسـت رفـيـع ، مـانـنـد آبـاء امـجـادش در اصـفـهـان بـه تـدريـس و نـشـر عـلم اشـتـغـال داشـت تـا سـال گـذشـتـه كـه سـنـه يـك هـزار و سـيـصـد و چهل و هشت باشد به رحمت ايزدى پيوست .
شرح حال مير محمّد صالح
 ذكـر مـيـر محمّد صالح فرزند ديگر ميراسماعيل بن مير عمادالدّين محمّد و ذكر اولاد و اعقاب او:
هـمـانـا مـيـر مـحـمـّد صالح را از زوجه خود سيدة النساء بنت سيد حسين حسينى كه منتسب به گـلسـتـانـه اسـت دو فـرزنـد بـود: سـيـد عـبـدالواسع و سيد محمدرفيع ، سيد محمّدرفيع مـشـغـول بـه عـبـادت بـود هشتاد و هشت سال عبادت كرد و در اصفهان وفات نمود و در مقبره بـابـا ركـن الدّيـن مـدفـون گـشـت و سـيـد مـحـمـّد صـالح والدش در اوايـل شـبـاب (جـوانـى ) وفـات كرد و در خاتون آباد با سيد حسين پدر زوجه خود در جنب بقعه اى كه منسوب است به ابن محمّد حنفيّه ، مدفون گشت .


حضرت سجاد (ع) - بخش 13

و امام مير عبدالواسع بن مير محمّد صالح سبط او مير محمّدحسين در ترجمه او گفته كه جدم سـيـد عـبـدالواسـع عـالم ورع مـتـعـبد، ماهر در فنون علم و انحاء نحو و ساير علوم و فنون عربيت بود تعلّم كرده بود بر فاضل علامه ابوالقاسم جرفادقانى و اخذ حديث كرده از جـمـاعـتـى از افـاضـل عـصر خويش خصوص از جدم علامه ملاّ محمدتقى مجلسى رحمه اللّه ، ولادتـش در خـاتون آباد شد و لكن به اصفهان رحلت كرد و متوطّن در آنجا شد. نود و نه سـال عـمـر كـرد و در ماه رمضان سنه هزار و يك صد و نه وفات كرد و در مقبره بابا ركن الدّيـن مـدفـون گـشـت ، بـعـد از چـنـدى از سـنـيـن (سـالهـا)، نـعـشـش را بـه نـجـف اشـرف حمل كردند و نزديك قبر مطهر به خاك سپردند و من او را درك كردم ، و نزد او مصحف شريف و مـقـدارى از نـحـو و صـرف و منطق خواندم و او مرا در حجر خود تربيت كرد و حقوق بر من بسيار است ( جَزاهُ اللّهُ عَنّى اَحْسَنَ الْجَزاءِ وَ حَشَرَهُ مَعَ مَواليِه . )
و فـرزنـد جـليـلش مـيـر مـحـمـّد صـالح بـن مـيـر عـبـدالواسـع عـالم جـليـل القـدر داماد علامه مجلسى رحمه اللّه بوده . در اصفهان شيخ ‌الا سلام بوده ، و او را مـصـنـفاتى است از جمله ( حدائق المقربّين ) و ( ذريعه ) و ( شرح فقيه و استبصار ) ، روايت مى كند از علامه مجلسى رحمه اللّه .و فرزند جليلش مير محمّد حسين خـاتـون آبـادى سـبـط عـلامـه مـجـلسـى امـام جـمـعـه اصـفـهـان عـالم عامل كامل فاضل ماهر در فقه و حديث و تفسير و خط بوده ، اخذ كرده از پدرش و از مير محمّد اسـمـاعـيـل و از فـرزنـدش مـيـرمـحـمـّد بـاقـر مـدرّس و او را كـتـابـى اسـت در اعـمـال سـنـه و رسـائلى در فـقـه و آن بـزرگـوار در زمـان افـاغـنه بوده لاجرم از ايشان گـريـخـتـه و در جـورت مـخـتـفـى شـد و در شـب دوشـنـبـه بـيـسـت و سـوم شوال سنه هزار و صد و پنجاه و يك وفات كرد.
و از مـيـر مـحمّدحسين دو فرزند معروف است : مير محمدمهدى كه بعد از پدر ماجدش امام جمعه اصـفـهـان گـرديـد و او پـدر مـيـر سـيـدمـرتضى است و او پدر مير محمّد صالح كه مدرّس مـدرسـه كـاسـه گـران بـوده و مير محمدمهدى كه امام جمعه طهران بوده و اين هر دو برادر عـقـيـم بـودنـد و بـرادر سـوم ايـشـان مير محسن است كه والد مير سيدمرتضى صدرالعلماء طهران و ميرزا ابوالقاسم امام جمعه طهران است .
و مـيـرزا ابـوالقـاسـم عالم عامل تقى نقى ماهر در فقه و حديث و غيره صاحب اخلاق حسنه و داراى جـود و سخا بوده به حدى كه ديگران را بر خود ايثار مى كرده و جد و جهد داشت در قـضـاء حـوائج مسلمين ، و آن جناب از شاگردان شيخ اكبر مرحوم شيخ جعفر و صاحب جواهر است ، در سنه هزار و دويست و هفتاد و يك وفات كرد و در طهران دفن شد. و قبر آن جناب در طهران مزارى است معروف با قبّه عاليه و آن بزرگوار والد مرحوم آمير زين العابدين امام جمعه و جد امام جمعه حاليه است .
و فـرزنـد ديـگـر مـيـر مـحـمـدحـسـيـن خاتون آبادى ، مير عبدالباقى است كه بعد از فوت بـرادرش مـيـر مـحـمـّدمـهـدى امـام جـمـعـه اصـفـهـان گـرديـد و آن جـنـاب را در عـلم و عمل و زهد و تقوى مقامى است معلوم ، و او است يكى از اساتيد علامه طباطبائى بحرالعلوم ، روايت مى كند از پدرش از جدش از علامه مجلسى مرحوم ، وفات كرد در سنه هزار و دويست و يازده .
و فرزند جليلش حاج مير محمدحسين سلطان العلماء و امام جمعه اصفهان است كه وفات كرد در سـنـه هـزار و دويـست و سى و سه . و فرزند جليلش حاج ميرزا حسن امام جمعه و سلطان العـلماء را سه فرزند است : يكى ميرمحمّد مهدى امام جمعه اصفهان كه وفاتش سنه هزار و دويـسـت و پـنـجاه و چهار بوده ، و ديگر مير سيدمحمّد امام جمعه كه در سنه هزار و دويست و نـود و يـك وفـات كـرده ، و ديـگـر مـحـمـدحـسـيـن امـام جـمـعـه كـه فـاضـل مـاهـر در غـالب عـلوم بـوده خصوص در كلام و تفسير، وفات كرده در سنه هزار و دويست و نود و هفت و بعد از آن جناب ميرزا محمّد على بن ميراز جعفر بن مير سيد محمّد بن مير عـبـدالبـاقـى بـن مـيـر مـحـمـّد حـسـيـن خـاتـون آبادى امام جمعه اصفهان گرديد، و اين سيد جـليـل عـالم عـامـل فـقـيـه محدث تلميذ مير محمدرضا و حاج ملاّ حسينعلى تويسركانى است و صـاحـب تـصنيفاتى است از جمله ( رساله منجّزات مريض ) و ( رساله تقليد ميّت ) و غير ذلك . وفات كرده سنه هزار و سيصد، قبرش جنب قبر مجلسيين است . و مير سيد محمّد بن حاج ميرزا حسن والد جناب حاج ميرزا هاشم امام جمعه اصفهان است كه در سنه هزار و سيصد و بيست و يك وفات كرد. رحمة اللّه و رضوانه عليهم اجمعين .
ذكـر عـبداللّه بن حسن بن على اصغر بن الا مام زين العابدين عليه السلام و بعض ‍ اعقاب او كه از جمله ( ابيض ) است كه در رى مدفون است :
صـاحـب ( عمدة الطالب ) گفته كه عبداللّه الشهيد بن افطس در واقعه فخ حضور داشـت و دو شـمـشـيـر حـمايل كرده و كوششى به سزا نموده ، و بعضى گفته اند كه حسين صـاحـب فـخّ او را وصـى خـود قـرار داده و گـفـت كه اگر من كشته گشتم اين امر بعد از من براى تو است .(202)
فـقـيـر گـويـد: كـه مـن در احـوال بـنـى الحـسـن در مـجـلد اول در قـصـه فـخ نـقل كردم كه در ابتداء خروج صاحب فخ كه علويين اجتماع كردند چون وقـت نـمـاز صـبـح مؤ ذّن بالاى مناره رفت كه اذان گويد، عبداللّه افطس با شمشير كشيده بـالاى مـنـاره رفت و مؤ ذن را گفت در اذان ( حَىِّ عَلى خَيْرِالْعَمَلْ ) بگويد، مؤ ذن از تـرس ‍ شـمـشـير حىّ على خيرالعمل گفت ، عبدالعزيز عمرى كه نايب الا ياله مدينه معظمه بـود از شـنيدن ( حَيَّعَله ) احساس شرّ كرد و دهشت زده فرياد برداشت كه استر مرا در خـانـه حـاضـر كـنـيـد و مـرا بـه دو حـبّه آب طعام دهيد، اين بگفت و فرار كرد و از ترس ضرطه مى داد تا خود را از ترس علويين نجات داد.
و بالجمله ؛ عبداللّه همان است هارون الرّشيد او را بگرفت و نزد جعفر بن يحيى حبس كرد، عـبـداللّه از زحـمـت زنـدان سينه اش تنگى گرفت رقعه اى به سوى رشيد نوشت و در آن نـوشـتـه دشـنـامهاى زشت براى او نوشت رشيد به آن رقعه اعتنايى نكرد و فرمان داد تا بر وى وسعت گشايش دهند و گفته بود روزى به حضور جعفر كه : خدايا كفايت كن امر او را بر دست دوستى از دوستان من و دوستان خودت . جعفر پس از شنيدن اين سخن امر كرد در شـب نـوروزى او را بـكـشـتـنـد و سرش را از تن برگرفتند پس آن سر را در جمله هداياى نـوروزى بـه نـزد رشـيـد فرستاد، چون سرپوش از روى سر برگرفتند و نظر رشيد بـر آن سـر افـتـاد و آن شـقـاوت را از جعفر نگران شد، اين امر بر وى عظيم و گران آمد، جـعفر گفت هرچه بينديشيدم هيچ چيزى را براى هديه پيشگاه تو در اين جشن نوروز و روز دلفـروز بـهـتـر از ايـن نـيـافـتـم كـه سر دشمن تو و دشمن پدران تو را به حضور تو بـفـرسـتـم ، و ايـن بـود تـا وقتى كه هارون الرّشيد اراده كشتن جعفر كرد. جعفر با مسرور كبير گفت كه اميرالمؤ منين به كدام جرم خون مرا روا شمرده ؟ گفت به كشتن پسر عمّش به كشتن پسر عمّش ‍ عبداللّه بن حسن بن على بدون اذن او.
عـمـرى نـسـّابـه گـفـتـه كـه قبر عبداللّه در بغداد در سوق الطّعام است و مشهدى (مزارى ) دارد.(203) و اعـقـاب او در مـدائن جـماعت جماعت بسيارند و او را عقب از دو فرزند اسـت : عـبـاس و مـحـمـّد امـيـر جليل شهيد كه معتصم خليفه او را به زهر كشته ، اما عباس بن عـبـداللّه شهيد عقبش قليل است و در ( تاريخ قم ) است كه پسرش عبداللّه بن عباس بـا عـلى بـن محمّد علوى صاحب زنج در بصره بوده ، چون على بن محمّد را بكشتند عبداللّه بن عباس در قم ابوالفضل العباس و ابوعبداللّه الحسين ملقّب به ( ابيض ) و سه دخـتـر بـه وجـود آمدند، و از عباس ، ابوعلى احمد متولد شد و ابوعبداللّه الا بيض به رى رفت و اعقاب او در رى اند. انتهى .
ابـونـصـر بـخارى گفته كه حسين بن عبداللّه بن عباس ابيض در سنه سيصد و نوزده در رى وفـات كـرد و قـبـرش ظـاهـر اسـت و در قـرب مـزار حـضرت عبدالعظيم عليه السلام و زيـارت كرده مى شود و عقبش منقرض شد و نسل محمّد بن عبداللّه به حاى ماند.(204)
مـؤ لف گـويـد: كه از نسل عبداللّه بن الحسن بن على بن على بن الحسين بن على بن ابى طـالب عليهم السلام كه عباداللّه الصالحين و از فقها و علما و متكلمين است ساكن نيشابور بـوده و كـتبى تصنيف كرده و در امامت و فرائض و غيره ، و شيخ نجاشى و علامه و ديگران در كتب خود او را ذكر كرده اند.(205)


حضرت باقر (ع) - بخش 1

بـاب هـفتم : در تاريخ حضرت ابوجعفر محمّد بن على بن الحسين ، باقرالعلوم الا ولين و الا خرين عليه السلام
 فصل اول : در بيان ولادت و اسم و كنيت آن حضرت است
 بـدان كـه ولادت بـا سـعـادت آن حـضـرت روز دوشـنـبـه سـوم صـفـر يـا در غـرّه رجـب سـال پـنجاه و هفت در مدينه منوره واقع شد و آن حضرت در واقعه كربلا حضور داشت و در آن وقت چهار سال از سن مباركش گذشته بود، والده ماجده اش حضرت فاطمه دختر امام حسن مـجـتبى عليه السلام بود كه او را امّ عبداللّه مى گفتند و آن حضرت ابن الخيرتين و علوى بين علويين بود.
از ( دعوات راوندى ) نقل است كه روايت شده از حضرت امام محمدباقر عليه السلام كه فرمود:
( روزى مادرم در زير ديوارى نشسته بود كه ناگاه صدايى از ديوار بلند شد و از جا كـنده شد خواست كه بر زمين افتد مادرم به دست خود اشاره كرد به ديوار و فرمود نبايد فـرود آيـى ، قسم به حق مصطفى صلى اللّه عليه و آله و سلم كه حق تعالى رخصت نمى دهـد تـو را در افـتـادن ؛ پـس آن ديوار معلق در ميان زمين و هوا باقى ماند تا آنكه مادرم از آنـجـا بـگـذشت ، پس پدرم امام زين العابدين عليه السلام صد اشرفى براى او تصدّق داد. ) (1)
و نيز راوى از حضرت صادق عليه السلام روايت كرده كه روزى آن جناب ياد كرد جده اش مـادر حضرت امام محمدباقر عليه السلام را و فرمود: ( كانَتْ صِدّيقَةً لَمْ يُدْرَكْ فى آلِ الْحـَسـَنِ عـليـه السـام مـِثـْلُهـا ) ؛ جـده ام صـديـقـه بـود و در آل حضرت حسن عليه السلام زنى به درجه و مرتبه او نرسيد.(2)
و بـه اسـاتـيـد مـعـتـبـره از حـضـرت صـادق عـليـه السـلام مـنـقـول است كه چون يكى از مادران ائمه عليهم السلام به يكى از ايشان حامله مى شود در تـمـام آن روز او را سـسـتـى و فـتورى حاصل مى شود مانند غش ، پس مردى را در خواب مى بـيند كه او را بشارت مى دهد به فرزند داناى بردبارى ، چون از خواب بيدار مى شود از جانب راست خود از كناره خانه صدايى مى شنود و گوينده آن را نمى بيند كه مى گويد حامله شدى به بهترين اهل زمين و بازگشت تو به سوى خير و سعادت است و بشارت باد تـو را بـه فـرزنـد بـردبـار دانـا. پـس ديـگـر در خـود ثـقل و گرانى نمى يابد تا آنكه نه ماه از حمل او مى گذرد، پس صداى بسيار از ملائكه از خـانـه خـود مـى شـنـود، چـون شـب ولادت مـى شـود نورى در خانه خود مشاهده مى كند كه ديـگـرى آن نـور را نـمـى بـيـنـد مـگـر پدران امام ، پس امام مربع نشسته از مادر پديد مى گـردد، سـرش بـه زيـر نـمـى آيـد چـون بـه زمـيـن مـى رسـد روى بـه جـانـب قـبـل ، مـى گرداند و سه مرتبه عطسه مى كند و بعد از عطسه حمد حق تعالى مى گويد و خـتـنـه كرده و ناف بريده متولد مى شود و آلوده به خون و كثافت نمى باشد و دندانهاى پـيـشين همه روييده مى باشد، و در تمام روز و شب از رو و دستهاى او نور زردى مانند طلا ساطع مى شود.(3)
اسم شريف آن حضرت محمّد و كنيت آن جناب ابوجعفر و القاب شريفه اش باقر و شاكر و هادى است و مشهورترين لقبهاى آن حضرت باقراست و اين لقبى است كه حضرت رسالت صـلى اللّه عـليـه و آله و سـلم آن جناب را به آن ملقب فرموده چنانچه به روايت سفينه از جابر بن عبداللّه منقول است كه حضرت رسول صلى اللّه عليه و آله و سلم به من فرمود: اى جـابـر! اميد است كه تو در دنيا بمانى تا ملاقات كنى فرزندى از من كه از اولاد حسين خـواهـد بـود كـه او را مـحـمـّد نامند يَبْقَرُ عِلْمَ الدّينِ بَقْرا؛ يعنى او مى شكافد علم دين را شكافتنى ، پس هرگاه او را ملاقات كردى سلام مرا به او برسان .(4)
شـيـخ صـدوق رحـمـه اللّه روايـت كـرده از عـمـر بـن شـمـر كـه گـفـت : سـؤ ال كـردم از جـابـر بـن يـزيـد جـعـفـى كـه براى چه امام محمدباقر عليه السلام را باقر نـامـيـدنـد؟ گـفت : به علت آنكه بَقَرَ الْعِلْمَ بَقْرَا اى شَقَّهُ وَ اَظْهَرَهُ اَظْهارا؛ شكافت علم را شـكـافـتـى و آشـكـار و ظاهر ساخت آن را ظاهر كردنى ، به تحقيق حديث كرد مرا جابر بن عـبـداللّه انـصـارى كـه شـنـيـد از رسـول خـدا صلى اللّه عليه و آله و سلم كه فرمود: اى جابر! تو زنده مى مانى تا ملاقات مى نمايى پسرم محمّد بن على بن الحسين بن على بن ابـى طـالب عـليـهـم السـلام را كـه معروف است در تورات به باقر، پس هرگاه ملاقات كردى او را از جانب من او را سلام برسان ، پس جابر بن عبداللّه رحمه اللّه آن حضرت را در يكى از كوچه هاى مدينه بديد و گفت : اى پسر! تو كيستى ؟ فرمود: محمّد بن على بن الحـسـين بن على بن ابى طالب هستم . جابر گفت : اى پسرك ! با من روى كن ، آن حضرت بـه او روى كرده گفت روى واپس كن چنان كرد، عرض كرد: سوگند به پروردگار كعبه كـه ايـن شـمـايـل و خـصـال رسـول خـدا صـلى اللّه عـليـه و آله و سـلم اسـت ، اى فـرزند! رسـول خـدايـت سـلام رسـانـيـد. فـرمـود: مـادام كـه آسـمان و زمين بر جاى باشد سلام بر رسـول خـدا بـاد و بـر تو باد اى جابر كه تبليغ سلام آن حضرت نمودى ، آنگاه جابر بـه آن حـضـرت عـرض كـرد: ( يـا بـاقـِرُ اَنْتَ الْباقِرَ حَقَّا اَنْتَ الَّذى تَبْقَرُ الْعِلْم بَقْرا. ) (5)
عـلمـا گـفـتـه انـد كـه آن حـضرت را باقر گفتند ( لِتَبقُّرِهِ فِى الْعِلْمِ وَ هُوَ تَفَجُّرهُ وَ تـَوَسَّعـُهُ ) چه آن حضرت شكافنده علوم اولين و آخرين و دلش بحر پهناور و چشمه جوشنده علم و دانش بود.
در ( تـذكـره سـبـط ابـن الجـوزى ) مسطور است كه آن حضرت را باقر ناميدند از كـثـرت سـجـود آن حـضـرت ( بَقَرَ السُّجُودُ جَبْهَتَهُ، اَى فَتَحَها وَ شَقّها ) ؛ يعنى گشاده كرد سجود جبين او را. ( وَ قيلَ لِغزارَةِ عِلْمِهِ ) ؛ يعنى گفته اند كه آن حضرت را به سبب غزارت و كثرت علمش باقر لقب كرده اند. (6) و ابن حجر هيتمى با كثرت نصب و عنادش در ( ضواعق محرقه ) گفته :
( اَبُوجَعْفِرٍ مُحَمَّدٌ الْباقِرُ عليه السلام سُمِّىَ بِذلِكَ مِنْ بَقَرَ الاَرْضَ، اَىْ شَقَّها وَ اَثارَ مـُخـْبـئاتـِهـا وَ مـَكـامـِنـَها فَلِذلِكَ هُوَ اَظْهَرُ مِنْ مُخْبَئاتِ كُنُوزِ الْمَعارِفِ وَ حَقائِقِ الاَحْكامِ وَ اللَّطـائِف مـا لا يَخْفى اِلاّ عَلى مُنْطَمِسِ الْبَصيرَةِ اَوْ فاسِدِ الطَّويَّةِ وَ السَّريرَةِ وَ مِنْ ثُمَّ قيلَ هُوَ باقِرُ الْعِلْمِ وَ جامِعُهُ وَ شاهِرُ عِلْمِهِ وَ رافِعُهُ الخ . ) (7)
و نـقـش نـگـيـن آن حـضرت ( اَلْعِزَّة للّهِ ) يا ( اَلْعِزَّةِ للّهِ جَميعا ) بوده ، و به روايت ديگر انگشتر جد خود حضرت امام حسين عليه السلام را در دست مى كرد و نقش آن ( اِنَّ اللّهَ بالِغُ اَمْرِهِ ) بوده و غير اين نيز روايت شده و منافاتى بين اين روايات نيست ؛ چه ممكن است آن حضرت را انگشترهاى متعدد بوده كه بر هر كدام نقش معينى باشد.(8)
فصل دوم : مختصرى از فضائل و مناقب و مكارم اخلاق حضرت باقر عليه السلام
 بـر هـيچ متاءمل منصفى پوشيده و مخفى نيست كه آنچه از اخبار و آثار در علوم دين و تفسير قـرآن و فـنـون آداب و احـكـام از آن حـضـرت روايـت شـده زيـاده از آن اسـت كـه در حـوصـله عـقل بگنجد و بقاياى صحابه و وجوه و اعيان تابعين و روساء و فقهاء مسلمين پيوسته از عـلم آن جـنـاب اقـتـبـاس مـى نـمـودنـد و بـه كـثـرت عـلم و فضل آن حضرت مثل مى زدند:
ياَ باقِرَ الْعِلْمِ لاَهْلِ التُّقى
وَ خَيْرَ مَنْ لَبّى عَلَى الاَجْبُلِ(9)
شـيخ مفيد مسندا از عبداللّه بن عطاء مكى روايت كرده كه مى گفت : هرگز نديدم علما را نزد احدى احقر و اصغر چنانكه مى ديدم آنها را در نزد حضرت امام محمدباقر عليه السلام و هر آيـنـه ديـدم حـكم بن عتيبه را با آن كثرت علم و جلالت شاءن كه در نزد مردم داشت هنگامى كـه در نـزد آن جـنـاب بود چنان مى نمود كه طفل دبستانى است در نزد معلم خود نشسته . و جـابر بن يزيد جعفى هرگاه از آن حضرت روايتى مى كرد مى گفت : حديث كرد مرا وصى اوصـياء و وارث علوم انبياء محمّد بن على بن الحسين صلوات اللّه عليهم اجمعين .(10)
شيخ كشّى از محمّد بن مسلم روايت كرده كه گفت : در هر امر مشكلى كه رو مى كرد از حضرت امـام مـحـمـدبـاقـر عـليـه السـلام سـؤ ال مـى كـردم تـا آنـكه سى هزار حديث از آن حضرت سوال كردم و از حضرت صادق عليه السلام شانزده هزار حديث .(11)
از حبّابه والبيّه روايت شده كه گفت : ديدم مردى را در مكه در وقت عصر در ملتزم يا مابين بـاب كـعـبـه و حـجـر كـه مـردمـان بـه حـضـرتـش اجـتـمـاع كـردنـد و از مـعـضـلات مسائل سؤ ال كردد و باب مشكلات را استفتاح نمودند، و آن حضرت با آن زمان اندك از جاى بـرنـخـاسـت تـا در هـزار مـسـاءله ايـشـان را فـتـوى داد آنـگـاه بـرخـاسـت و روى بـه رحل خود نهاد و منادى با صوت بلند ندا بركشيد:
اَلا اِنَّ هذا النّورُ الاَبْلَجُ المُسَرَّجُ وَ النَّسيمُ الاَرِجُ وَ الْحَقُّ الْمَرِجُ؛
يعنى بدانيد اين است نور روشن و درخشان كه بندگان را به طريق دلالت فرمايد: و اين است نسيم خوشبوى وزان كه جان جهانيان را به نسايم معرفت و دانش معطر گرداند، و اين اسـت آن حقى كه قدرش در ميان مردمان ضايع مانده است يا از خوف دشمنان مضطرب است و جماعتى را نگران شدم كه مى گفتند كيست اين شخص ؟ در جواب ايشان گفتند محمّد بن على باقر و شكافنده غوامض علوم ناطق از فهم محمّد بن على بن الحسين بن على بن ابى طالب عليهم السلام .(12)
ابـن شـهـر آشـوب گفته : كه گفته اند از هيچ كس از فرزندان حسن و حسين عليهم السلام ظـاهـر نـگـرديـد آنـچـه ظـاهـر شـد از آن حـضـرت تـفـسـيـر و كـلام و فـتـاوى و احـكـام حـلال و حـرام ، و حـديـث جـابـر رضـى اللّه عـنه درباره آن حضرت مشهور است و معروف و فقهاء مدينه و عراق به تمامت مذكور داشته اند و خبر داده است مرا جدم شهر آشوب و منتهى بـن كـيـابـكـى الحـسـيـنى به طرق كثيره از سعيد بن مسيّب و سليمان بن اعمش و ابان بن تغلب و محمّد بن مسلم و زرارة بن اعين و ابوخالد كابلى كه جابر بن عبداللّه انصارى در مسجد رسول خدا صلى اللّه عليه و آله و سلم مى نشست و همى گفت :
( يـا بـاقـِرُ يـا بـاَقـِرَ الْعـِلْمِ ) ، مردم مدينه مى گفتند، جابر پريشان سخن مى گـويـد، جـابـر رحـمـه اللّه مـى فـرمـو: سوگند به خداى كه من بيهوده و پريشان سخن نـگـويم لكن شنيدم از رسول خدا صلى اللّه عليه و آله و سلم كه فرمود: اى جابر! همانا درك خـواهـى نـمـود مـردى از اهـل بـيـت مـرا كـه نـام او نـام مـن و شـمـائل او شـمـائل من باشد بشكافد علم را شكافتنى پس اين فرمايش پيغمبر صلى اللّه عليه و آله و سلم واداشت مرا به آنچه مى گويم .(13)
و نـيـز گـفـتـه كـه ابـوالسـعـادات در ( كـتـاب فـضـايـل الصـحـابـه ) گـويـد كـه جـابـر انـصـارى رحـمـه اللّه سـلام رسول خدا صلى اللّه عليه و آله و سلم را به جناب محمدباقر عليه السلام تبليغ نمود آن حـضـرت فـرمـود: وصـيت خويش بگذار چه تو به سوى پروردگار خويش مى شوى ، جـابـر بـگـريست و عرض كرد: يا سيدى ! تو اين از كجا دانستى چه اين عهدى است كه از رسول خدا صلى اللّه عليه و آله و سلم با من معهود است ؟ فرمود:
وَاللّهِ! يا جابِرُ لَقَدْ اَعْطانِىَ اللّهُ عِلْمَ ما كانَ وَ ما هُوَ كائِنٌ اِلى يَوْمِ الْقيامَةِ؛
سوگند به خداى ! اى جابر! همانا عطا فرموده است مرا خداى تعالى علم آنچه بوده و علم آنـچـه خـواهـد بـود تـا روز قـيـامـت ؛ پـس جـابـر وصـيـت خـويـش گـذارد و وفـات او در رسـيـد.(14) و روايـت شـده از حـضـرت رسـول صـلى اللّه عليه و آله و سلم كه فرمود: هرگاه حسين عليه السلام از دنيا بيرون رود قـائم بـه امـر بـعـد از او، عـلى پـسـرش ‍ اسـت و او است حجت و امام ، و بيرون آورد حق تـعالى از صلب على فرزندى كه همنام من و شبيه ترين مردم باشد به من ، علم او علم من و حكم او حكم من است ، او است امام و حجت بعد از پدرش .(15)
صـاحـب ( كـشـف الغـمـّه ) روايت كرده از يكى از غلامان حضرت امام محمدباقر عليه السـلام كـه گـفـت : وقـتـى در خـدمـت آن حـضـرت بـه مـكـه رفـتـيـم پـس ‍ چـون آن حـضرت داخـل مـسـجـد شد و نگاهش به خانه كعبه افتاد گريست به حدى كه صداى مباركش در ميان مـسـجـد بـلنـد شـد، مـن گـفـتـم : پـدر و مـادرم فـداى تـو شـود و چـون مـردم شـما را بدين حـال نـظـاره مـى كنند خوب است كه فى الجمله صداى مبارك را از گريه كوتاه فرماييد، فرمود: واى بر تو !پ به چه سبب گريه نكنم همانا اميد مى رود كه حق تعالى به سبب گـريـسـتـن مـن نـظـر رحـمتى بر من فرمايد و به آن سبب من فردا در نزد او رستگار بوده بـاشـم ، پـس آن حـضرت دور خانه طواف فرمود، پس از آن در نزد مقام به نماز ايستاد و بـه ركـوع و سـجـود رفـت و چـون سـر از سـجـده بـرداشت موضع سجده آن حضرت از آب ديدگانش تر شده بود. و از حالات آن جناب آن بود كه هرگاه خنده مى كرد مى گفت : ( اَللّهُمَّ لاتَمْقُتْنى ) ؛ يعنى خدايا مرا دشمن مدار.(16)
و روايـت شـده كـه آن حضرت در دل شب در تضرع خويش به درگاه پروردگار مى گفت : ( اَمَرْتَنى فَلَمْ اَئْتَمِرْ وَ نَهَيْتَنى فَلَمْ اَنْزَجِرْ فَها اَنَاذا عَبْدُكَ بَيْنَ يَدَيْكَ وَ لااَعْتَذِرُ. ) (17)
و روايت شده كه آن حضرت در هر جمعه يك دينار تصدّق مى كرد و مى فرمود:
صدقه در روز جمعه مضاعف مى شود.(18)
و شـيـخ كـلينى روايت كرده از حضرت صادق عليه السلام كه مى فرمود: هرگاه پدرم را امـرى مـحـزون مـى كـرد زنـهـا و اطـفـال خـود را جـمـع مى كرد و دعا مى كرد و ايشان آمين مى گـفـتـنـد.(19) و نيز از آن حضرت روايت كرده كه پدرم كثير الذّكر بود و به حـدى ذكـر مـى كـرد كه گاهى كه با او راه مى رفتيم مى ديدم كه ذكر خدا مى كند و با او طعام مى خورديم و او ذكر خدا مى كرد و با مردم حديث مى كرد و ذكر مى كرد و پيوسته مى ديدم زبان مباركش را كه به كام شريفش چسبيده و مى گفت : لا اِلهَ اَلا اللّهُ و ما را نزد خود جـمـع مـى كـرد و مـى فـرمود كه ذكر كنيم تا طلوع آفتاب ، و پيوسته امر مى فرمود به قـرائت قـرآن از اهـل بـيـت آنـان را كـه قـرائت مـى تـوانستند كرد و آنهايى كه قرائت نمى تـوانستند كرد امر مى كرد به ذكر كردن .(20) و روايت شده كه آن حضرت در مـيـان خـاصـه و عـامـه ظـاهـرالجـود و بـه كـرم و فـضـل و احـسـان مـعـروف بـود بـا آنـكـه عيال بسيار داشت و از اهل بيت خود مال و دولتش كمتر بود.(21)
و سـلمـى مـولاة آن حـضـرت گـفـتـه كـه اخـوان آن حـضرت در خدمتش حضور مى يافتند و از حـضـرتـش بـيـرون نـمـى شـدنـد تـا ايـشـان را بـر خـوان نـوال و بـساط نعمت و احسان مى نشاند و از اطعمه طيّبه و ثياب حسنه و دراهم كثيره بهره ور مى گردانيد.(22) و حكايت شده كه روزى كميت در خدمت حضرت امام محمدباقر عليه السلام رفته ديد كه آن حضرت به اين بيت مترنّم است :
ذَهَبَ الَّذينَ يُعاشُ فِى اَكْنافِهِمُ
لَمْ يَبْقَ اِلاّ شامِتٌ اَوْ حاسِدٌ
پس كميت در بديهه اين بيت ادا نمود:
وَ بَقى عَلى ظَهْرِ الْبَسيطَةِ واحِدٌ
فَهُوَ الْمُرادُ وَ اَنْتَ ذاكَ الواحِدُ
و روايـت شـده كـه جـايـزه آن حـضـرت از پـانـصـد درهـم بـود تـا شـشـصـد هـزار درهـم و ملول نمى شد از صله اخوان و احسان كسانى كه به اميد و رجاء قصد آن حضرت كرده اند، و نـقـل شـده كـه هـرگـز از سـراى آن حـضـرت در جـواب سـائل شـنـيـده نـمـى شـد كـه بـگـويـنـد يـا سـائل ، يـعـنـى از روى خـفـّت و حـقـارت نـام سـائل نـمـى بردند و آن حضرت فرموده بود: ( سَمُّوهُمْ بِاَحْسَنِ اَسْمائِهم ) ؛ يعنى سائلين را به بهترين اسامى ايشان نام بر دار كنيد.(23)
و در ( جنات الخلود ) در ذكر اخلاق حميده آن حضرت گفته كه اكثر اوقات از خوف الهى گريستى و صدا به گريه بلند كردى و متواضع ترين خلايق بودى ، و مزارع و املاك و مواشى و مراعى و غلامان بسيار داشتى و خود بر سر املاك خود رفته كار كردى و روزهـاى گرم غلامانش زير بغلش را گرفته و بردندى و آنچه به هم رسانيدى صرف راه خـدا نـمـودى و سـخـى ترين مردم بودى و هركس نزد وى آمدى علمش در نزد علم وى چون قـطـره بـودى در پـيـش دريـا و چـون جـد خـود اميرالمؤ منين عليه السلام چشمه هاى حكمت از اطرافش جوشيدى و در نزد جلالت وى هر جليلى صغير بودى .(24)
ابن حجر سنّى متعصب در ( صواعق ) گفته :
) هـُوَ بـاقِرُ الْعِلْمِ وَ جامِعُهُ وَ شاهِرُ عِلْمِهِ وَ رافِعُهُ صَفا قَلْبُهُ وَ زَكى عِلْمُهُ وَ عَمَلُهُ وَ طـَهـُرَتْ نَفْسُهُ وَ شَرُفَتْ خَلْقُهُ وَ عَمَرَتْ اَوقاتِهِ بِطاعَةِ اللّهِ وَ لَهُ مِنَ الرُّسُوخِ فى مقاماتِ الْعـارِفـيـنَ مـايـَكـِلُّ عـَنـْهُ اَلْسِنَةُ الْواصِفينَ وَ لَهُ كَلَماتٌ كَثيرَةٌ فِى السُّلُوكِ وَ الْمَعارِفِ لاتَحْتَمِلُها هذِهِ العِجالَةُ. ) (25)
مـؤ لف گـويـد: كه شايسته ديدم در اين مقام به ذكر چند خبر در مناقب و مفاخر حضرت امام محمدباقر عليه السلام كتاب خود را زينت دهم .
اول ـ در زحمت كشيدن آن حضرت است در تحصيل معاش :
شيخ مفيد و ديگران از حضرت ابوعبداللّه الصادق عليه السلام روايت كرده اند كته محمّد بـن مـنـكـدر مى گفت كه گمان نمى كردم كه مثل على بن الحسين عليه السلام بزرگوارى خـلفـى چـون خـود به يادگار گذارد تا هنگامى كه محمّد بن على را ملاقات كردم كه همى خـواسـتـم او را مـوعـظـتـى نـمايم او مرا موعظت فرمود: اصحابش گفتند: به چه چيز تو را موعظت كرد؟ گفت : در ساعتى بس گرم به يكى از نواحى مدينه بيرون شدم ، و محمّد بن على را كه فربه و تناور بود ملاقات كردم و آن حضرت بر دوش دو غلام سياه خود تكيه كـرده مـى آمـد بـا خـويشتن گفتم شيخى از شيوخ قريش ‍ در اين ساعت و چنين حالت در طلب دنـيـا بـيـرون شده است گواه باش كه من او را موعظت خواهم كرد، پس به آن حضرت سلام كـردم ، نـفـس زنـان و عـرق ريزان سلام مرا پاسخ راند، گفتم : ( اَصْلَحَكَ اللّهُ! ) خـوب اسـت شـيـخـى از اشياخ قريش ‍ با چنين حالت در طلب دنيا باشد اگر مرگ بيايد و تو بر اين حال باشى كار چگونه كنى ؟ آن حضرت دست از دوش غلامان برداشت و تكيه كـرد و فـرمـود: بـه خـدا سـوگـنـد اگـر بـيـايـد مـرگ و مـن در ايـن حال باشم آمده است مرگ در حالتى كه من در طاعتى از طاعات خدا بوده ام كه باز داشته ام خـود را از حـاجـت بـه تـو و مـردم ، و مـن وقـتـى از آمدن مرگ ترسانم كه فرا رسد مرا در حالتى كه در معصيتى از معاصى الهى بوده باشم ، محمّد بن منكدر مى گويد گفتم : ( يـَرْحـَمـُكَ اللّهُ! ) مـن خـواستم تو را موعظه نمايم تو مرا موعظت فرمودى .(26)
مـؤ لف گـويـد: آنـچـه بـر مـن ظاهر شده آن است كه محمّد بن منكدر يكى از متصوّفان عامه بـاشـد مانند طاوس و ابن ادهم و امثال ايشان كه اوقات خود را مصروف عبادات ظاهر كرده و دسـت از كـسـب بـرداشـتـه و خـود را كـلّ بـر مـردم كـرده . صـاحـب ( مـسـتـطـرف ) نقل كرده كه محمّد بن منكدر شبها را بر خود و مادر و خواهر خود قسمت كرده بود كه هر كدام يك ثلث از شب را عبادت مى كردند، چون خواهرش وفات كرد شب را با مادرش تقسيم كرده بود، چون مادرش وفات كرد، محمّد تمام شبها را به عبادت قائم بود.(27)
فـقـيـر گـويـد: مـحـمـّد بـن مـنـكـدر ظـاهـرا ايـن كـار را از آل داود اخذ كرده بود؛ چه آنكه روايت شده كه حضرت داود عليه السلام تمام ساعات شب و روز را بـر اهـل خـود قـسـمت كرده بود پس نمى گذشت ساعتى مگر آنكه يكى از اولاد او در نماز بود! قالَ اللّهُ تَعالى : ( اِعْمَلُوا آلَ داوُدَ شُكْرا ) (28)
و بـالجمله ؛ فرمايش حضرت امام محمدباقر عليه السلام كه اگر بيايد مرگ و من در اين حـال بـاشـم آمـده است در حالتى كه من در طاعتى از طاعات خدا بوده ام الخ . تعريض بر اوسـت و مـؤ يـد ايـن مطلب است آنچه صاحب ( كشف الغمّه ) روايت كرده از شقيق بلخى كـه گـفـت : در سنه صد و چهل و نه براى حج حركت كردم چون به قادسيه رسيدم نظرى كـردم بـه مـردم و زيـنـت و كـثرت ايشان ، نظرم افتاد به جوان خوش صورت گندم گون پيچيده و نعلين بر پاى داشت و از مرمدم كناره كرده و تنها نشسته بود، با خود گفتم كه ايـن جـوان از صـوفـيـه اسـت و مـى خـواهـد در راه كلّ بر مردم باشد، مى روم نزد او و او را تـوبيخ مى كنم . (و بقيه خبر ان شاء اللّه در باب تاريخ حضرت موسى بن جعفر عليه السـلام بـيايد.) و غرض از اين خبر همين بود كه معلوم شود متصوّفه آن زمان كلّ بر مردم بـودنـد، لاجـرم روايـات بـسـيـار از صـادقـيـه عـليـهـمـا السلام وارد شده كه امر به كسب فـرمـودنـد و نـهـى از آنـكـه آدمـى كـلّ بـر مـردم شـود، و آن كـسـى كـه مشغول عبادت شود و ديگرى قوت او را دهد، آنكه قوت او را دهد عبادتش از عبادت او محكمتر اسـت ، بـلكـه حـضـرت صـادق عـليـه السـلام از حـضـرت رسـول صلى اللّه عليه و آله و سلم نقل فرموده كه آن حضرت فرمود: ملعون من القى كلّه على الناس .(29)
دوم ـ از حـضـرت امـام جعفر صادق عليه السلام مروى است كه فرمود استرى از پدرم مفقود شد فرمود: اگر خداى تعالى اين استر را بازگرداند او را به سپاسى ستايش ‍ فرستم كـه خـشـنـود گـردد، چـيـزى نـگـذشـت كه آن استر را با زين و لجام بياوردند، چون سوار گرديد و راست بنشست و جامه هاى مبارك را به خود فراهم كرد سر به آسمان بر كشيد و عـرض كـرد: الحـمدللّه ! سپاس مخصوص خداوند است و از اين افزون چيزى نفرمود، آنگاه فـرمـود: هـيـچ چـيـز از مـراسم حمد و مراتب محمّدت فرو گذار نكردم و به جاى نگذاشتم و تـمـام مـحـامـد را مـخصوص خداوند عزّ و جلّ نمودم ، همانا هيچ حمد و سپاسى نيست جز اينكه داخل اين حمدى است كه به جاى آوردم ، و چنين است كه آن حضرت فرمود چه ( الف و لام ) در الحمداللّه از براى استغراق است يعنى تمام جنس خود را فرا مى گيرد و متفرّد مى گرداند خداى تعالى را به حمد و سپاس و بس .(30)
سوم ـ از ( كتاب بيان و تبين جاحظ ) نقل شده كه گفته :
( قَدْ جَمَعَ مُحَمَّدُ بْنُ عَلىِّ بْنِ الْحُسَيْنِ عليه السلام صَلاحَ حالِ الدُّنْيا بِحَذافيرِهافِى كـَلِمـَتـَيـْنِ فـَقـا لَ عليه السلام : صَلاحَ جَميعِ الْمَعايِشِ وَالتَّعاشُرِ مِلاءُ مِكْيالٍ ثُلثانِ فِطْنَةٌ وَ ثُلْثٌ تَغافُلٌ. ) (31)
و گفته كه مردى نصرانى از روى جسارت در حضرتش عرض كرد: اَنْتَ بَقَرٌ فرمود: نه چنين است بلكه من باقر مى باشم ، عرض كرد: تو پسر طبّاخه مى باشى ، فرمود: ( ذاكَ حـِرْفـَتـُهـا ) ، آن حرفه او بود، عرض كرد: تو پسر كنيز سياه بذيّه بدزبان هـسـتـى ، فـرمود: ( ان اِنْ كُنْتَ صَدَقْتَ غَفَرَاللّهُ لَها وَ اِنْ كُنْتَ كَذَبْتَ غَفَرَ اللّهُ لَكَ؛ )
اگـر آنچه گفتى به حقيقت و راستى آراستى خداى از وى در گذرد و او را بيامرزد و اگر در آنچه گويى دروغ مى گويى خداى از معصيت تو درگذرد و آمرزيده ات دارد.(32) و بـالجـمـله ؛ راوى مى گويد: چون مرد نصرانى اين حلم و بردبارى و بزرگى و بزرگوارى را كه از طاقت بشر بيرون است نگران شد مسلمانى گرفت :
مـؤ لف گـويـد: كـه اقـتـدا كـرد بـه آن حـضرت در اين خلق شريف جناب سلطان العلماء و المـحـقـقـيـن افضل الحكماء و المتكلّمين ذوالفيض القدّوسى جناب خواجه نصيرالدّين طوسى قـدس سـره نـقـل شده كه روزى كاغذى به دستش رسيد از شخصى كه در آن كلمات زشت و بـدگـويـى بـه ايـشـان داشـت از جمله اين كلمه قبيحه در آن بود كه ( يا كلب بن كلب عـ( محقق مذكور چون اين كاغذ را مطالعه فرمود جواب آن به متانت و عبارات خوش مرقوم داشـت بـدون يـك كـلمـه زشـتـى از جـمـله مـرقـوم فـرمـود كـه قـول تو خطاب به من ( اى سگ ) ، اين صحيح نيست ؛ زيرا كه سگ به چهار دست و پـا راه مـى رود و نـاخـنـهـايش طويل و دراز است و لكن من منتصب القامه ام و بشره ام ظاهر و نـمـايـان اسـت نه آنكه مانند كلب پشم داشته باشم و ناخنهايم پهن است و ناطق و ضاحكم پـس ايـن فـصـول و خـواصـى كـه در مـن اسـت بـخـلاف فصول و خواص كلب است و به همين نحو جواب كاغذ او را نگاشت و او را در غيابت جبّ مهانت گذاشت .(33)


حضرت باقر (ع) - بخش 2

چهارم ـ از زراره روايت شده كه گفت : حضرت امام محمدباقر عليه السلام در جنازه مردى از قريش حاضر شد و من در خدمتش بودم و در آن جماعت ( عطا ) كه مفتى مكه بود حضور داشـت ، در ايـن حـال نـاله و فـريـاد از زنـى بـلنـد گشت ، ( عطا ) به او گفت : يا خـاموش باش يا ما باز مى شويم و آن زن خاموش نشد، پس عطا بازگشت ، من به حضرت ابـى جـعـفـر عـليـه السـلام عـرض كـردم : ( عطا ) بازگشت ! فرمود: از چه روى ؟ عرض كردم : اين زن صارخه كه فرياد بركشيد عطا به او گفت يا ناله و زارى و فرياد و بى قرارى مكن يا ما باز مى گرديم و آن زن را از آن ناله و صراخ بر كنار نشد لاجرم عـطـا بـازگـرديـد. فـرمـود: بـا مـا بـاش هـمـراه جنازه برويم پس اگر ما وقتى چيزى از بـاطـل را بـا حـق نـگـران شـويـم و حـق را بـه سـبـب آن بـاطـل فروگذار بنماييم حق مسلم را ادا نكرده باشيم ؛ يعنى تشييع جنازه اين مرد مسلم كه حق او است به سبب صراخ صارخه فرو گذاشت نمى شود.
زراره مـى گـويـد: چـون از اداء نـمـاز بـر مـيـّت فراغت يافتند ولىّ او به ابوجعفر عليه السلام عرض كرد ماءجورا مراجعت فرماى خدايت رحمت كناد چه تو قادر نيستى كه پياده راه بسپارى ، آن حضرت قبول اين مسئله نفرمود، عرض كردم اين مرد اجازت داد مراجعت فرمايى و مرا نيز حاجتى است كه همى خواهم از تو پرسش ‍ كنم ، فرمود: برو به نيت خود همانا ما بـه اذن ايـن شـخص نيامده ايم و به اجازت او نيز مراجعت نمى كنيم ، بلكه اين كار براى فضل و اجرى است كه آن را مى طلبيم ، چه به آن مقدار كه شخص تشييع جنازه ماءجور مى شود.(34)
مؤ لف گويد: كه از اين حديث شريف معلوم مى شود كثرت فضيلت تشييع جنازه ، و روايت شـده : اول تـحـفـه اى كـه بـه مؤ من داده مى شود آن است كه آمرزيده شود او و آن كسى كه تـشـيـيـع جـنـازه او نـمـوده .(35) و از حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـلام مـنـقـول اسـت كـه هـركه مشايعت جنازه كند نوشته شود براى او چهار قيراط اجر، يك قيراط براى مشايعت ، يك قيراط به جهت نماز بر آن ، و يك قيراط براى انتظار دفن شدن آن ، و يـك قـيـراط بـراى تـعـزيـه (36) و در روايـت ديـگر است كه ( قيراط ) مثل كوه احد است .(37)
و بـيـايـد در فـصول مكارم اخلاق حضرت امام رضا عليه السلام خبرى در فضيلت تشييع جنازه دوستان ائمه عليهم السلام .
قالَ الْعَلامَةُ الطَّباطَبائى بَحْرُالْعُلومِ فِى ( الدُّرَّة ) :
قَدْ اُكِّدَ التَّشييعُ لِلْجَنائِز
وَالا فْضَلُ الْمَشْىُ لِغَيْر الْماجِزِ
وَ لْيَتَجَنَّبْ سَبْقَهَا الْمُشَيِّعُ
فَاِنَّها مَتْبُوعَةٌ لاتَبَعٌ
وَ الْفَضْلُ فِى ذلِكَ لِلتَّاءخيرِ
ثُمَّ اَصْطِحابُ جَنْبَىِ السَّريرِ
وَ لْيَحْمِلِ السَّريرَ مِنْ اَطْرافِهِ
اَرْبَعَةٌ تَقُومُ فِى اَكْنافِهِ
لايَاْبَ مِنْ ذلِكَ اَهْلُ الشَّرَفِ
فَلَيْسَ اَمْرُاللّهِ بِالْمُسْتَنْكَفِ
وَ سُنَّ لِلْحامِلِ اَنْ يُرَبِّعا
يَسْتَوْعِبُ الْجَهاتِ مِنْهُ الاَرْبَعا
وَ اَفْضَلُ التَّرْبيعِ اَنْ يَفْتَتِحا
مِنَ الْيَمينِ دائِرا دَوْرَ الرّحى
وَ لَيْسَ لِلتَّشييع حَدُّ يُعْتَمَدُ
وَ فِى الْحَديثِ سَيْرُ ميلَيْنِ وَرَدَ
وَ سَنَّ اَنْ لايَرْجِعَ الْمُشِّعُ
يَصْبِرُ حَتّى الدَّفْنِ ثُمَّ يَرْجِعُ
وَ تَرْكُهُ الْقُعُودَ حَتَّى يُلْحَدا
اِنْ هُيِّى ءَ الْقَبْرُ وَ اِلاّ قَعَدا
وَ الْحَمْلُ فِى النَّعْشِ مُغَشىِّ بِكِساءٍ
يَنْدُبُ اِمّا مُطْلَقا اَوْ لِلنِّساءِ
وَلْيُنْهَ عَنْ طَرْحِ الثِّيابِ الْفاخِرَةِ
فَاِنَّهُ اَوَّلُ عَدْلِ الا خِرَةِ(38)
پـنـجـم ـ شـيـخ كـلينى روايت كرده كه جماعتى خدمت حضرت ابى جعفر باقر عليه السلام مـشـرف شـدنـد و اين هنگامى بود كه طفلى از آن حضرت مريض بود، پس آن جماعت از چهره مبارك آن حضرت آثار همّ و غمّ مشاهده كردند چندان كه آسودن نداشت ، آن جماعت از مشاهده آن حـالت هـمى با هم گفتند سوگند به خداى اگر اين كودك را آسيبى در رسد بيمناك هستيم كـه از آن حـضـرت حـالتـى مـشاهده نماييم كه خوش نداشته باشيم ، راوى مى گويد كه چـيـزى برنيامد كه آن كودك بمرد، صداى ناله بلند شد و آن حضرت گشاده روى در غير آن حالتى كه از نخست ديديم بيرون شد، آن جماعت عرض كردند فداى تو شويم همانا از آن حـالت كـه در تـو مـشـاهـده كرديم بيمناك بوديم كه اگر واقعه اى روى دهد در تو آن بـيـنـيـم كـه بـه انـدوه انـدر شويم ، فرمود: به درستى كه ما دوست مى داريم كه عافيت نصيب ما شود در آن چيزى كه ما دوست مى داريم اما چون فرمان خداى در رسد تسليم شويم در آنچه او دوست مى دارد.(39)
شـشـم ـ از حـضـرت امـام صـادق عـليـه السـلام مـروى اسـت كـه فـرمـود: در كـتـاب رسـول خـدا صـلى اللّه عـليـه و آله و سـلم اسـت كه هر وقت مماليك خود را در كارى ماءمور ساختيد كه بر ايشان دشوار گردد شما نيز در آن كار با ايشان كار كنيد. امام جعفر عليه السـلام مـى فـرمـايـد پـدرم چون مملوكان خود را به كارى فرمان مى داد خويشتن مى آمد و نظاره مى نمود اگر آن كار دشوار و سنگين بود مى فرمود بسم اللّه و خود با ايشان به آن كـار اشـتـغـال مـى ورزيـد و اگـر آن مـهـم سـبـك و هـمـوار بـود از ايـشـان بـر كـنـار مى شد.(40)
هفتم ـ در عطاى آن حضرت است :
شيخ مفيد از حسن بن كثير روايت كرده كه گفت شكايت كردم به حضرت امام محمدباقر عليه السـلام از حـاجت خويشتن و جفاى اخوان ، فَقالَ: ( بِئْسَ اْلاَخُ اَخٌ يَرْعاكَ غَنِيّا وَ يَقْطَعُكَ فـَقـيرا ) ؛ يعنى نكوهيده برادرى است آن برادر كه در زمان توانگرى و غناى تو با تـو بـه دوسـتـى و مـعاشرت باشد و در حالت فقر و فاقه قطع رشته مودّت و آشنايى كند.
آنگاه غلام خويش را فرمان كرد تا كيسه اى كه هفتصد درهم داشت بياورد؛
فقال عليه السلام : ( اَسْتَنْفِقْ هذِهِ فَاذا نَفِدَتْ فَاَعْلِمْنى . ) (41)
و بـه روايـتـى ( اِسْتَعِنْ بِهذِهِ عَلَى الْقُوتِ فَاذا فَرَغْتَ فَاَعْلِمْنى ) ؛ يعنى اين جمله (مقدار) را در مخارج خويش به كار بر و چون به مصرف رسانيدى مرا آگاه كن .
هشتم ـ در حلم و حسن خلق آن حضرت است :
شـيـخ طـوسـى از مـحـمـّد بـن سـليـمـان از پـدر خـود روايـت كـرده كـه گـفـت : مـردى از اهـل شـام بـه خـدمـت حـضـرت امام محمدباقر عليه السلام رفت و آمدى داشتى و مركزش ‍ در مدينه بود اما در مجلس محترم امام عليه السلام فراوان مى آمد و عرض مى كرد: همانا محبت و دوستى من با تو مرا به اين حضرت نمى آورد و نمى گويم كه در روى زمين كسى هست كه از شـمـا اهـل بـيـت نـزد مـن مـبـغوض تر و دشمن تر باشد و مى دانم كه طاعت يزدان و طاعت رسـول خـدا صلى اللّه عليه و آله و سلم و طاعت اميرالمؤ منين عليه السلام عداوت ورزيدن بـا شـمـا اسـت لكـن تـو را مـردى فـصـيـح اللّسـان و داراى فـنـون و فـضـائل و آداب و نـيـكـو كـلام مـى نـگـرم از ايـن روى بـه مـجـلس تو مى آيم ، اما حضرت ابـوجعفر عليه السلام به او به خوبى و خير سخن مى فرموده ( وَ يَقُولُ لَنْ تَخْفى عَلَى اللّهِ خافِيَةٌ ) ؛ هيچ چيز در نزد يزدان پنهان نيست .
بالجمله ؛ روزى چند بر نگذشت كه مرد شامى رنجور گرديد و درد و رنجش شدت يافت و چون ثقيل و سنگين گرديد ولىّ خويش را بخواست و گفت چون بمردم و جامه بر من كشيدى بـه خـدمـت مـحـمّد بن على عليهما السلام بشتاب و از حضرتش ‍ مساءلت كن كه بر من نماز بگزارد و هم در خدمتش معروض دار كه من خود با تو اين سخن گذاشته ام .
بـالجـمـله ؛ چون شب به نيمه رسيد گمان كردند كه وى از جهان برفته است ، پس او را در هم پوشانيدند و در بامداد ولىّ او به مسجد درآمد و درنگ فرمود تا آن حضرت از نماز خود فراغت يافت ( وَ تَوَرَّكَ وَ كانَ عَقَّبَ فى مَجْلِسِهِ ) ، يعنى متوّركا جلوس فرموده ظـاهـر پـاى راسـت را در بـاطـن پـاى چپ قرار داده بود و در مجلس ‍ خود به تعقيب نماز مى پرداخت . عرض كرد: يا اباجعفر! همانا فلان مرد شامى هلاك شد و از تو خواستار گرديد كه بر او نماز گزارى ، فرمود:
( كلاّ اِنَّ بِلادِ الشّامِ بِلادُ بَرْدٍ وَ الْحِجازَ بِلادُ حَرِّ وَ لَهَبُها شَديدٌ فَانْطَلِقْ فَلا تَعْجَلْ عَلى صاحِبِكَ حَتّى اتِيكُمْ؛ )
يـعـنـى چنين نيست كه پنداريد و دانسته ايد كه او هلاك شده چه بلاد شام سخت سرد است و بـلاد حـجـاز گـرمـسـيـر و سـورت گـرمـايـش سـخـت اسـت ، بـاز شـو و در كار صاحب خود تعجيل مكن تا نزد شما شوم ، پس آن حضرت برخاست و وضو بساخت و ديگرباره دو ركعت نماز بگذاشت و دست مبارك را چندان كه خداى خواست در برابر چهره مبارك خود به جهت دعا بـرافراشت پس به سجده درافتاد تا آفتاب چهره گشود، پس برخاست و روانه شد به مـنـزل مـرد شـامـى و چـون داخـل آنجا شد آن مرد را بخواند شامى عرض كرد لبّيك ، يابن رسـول اللّه ! آن حضرت او را بنشاند و تكيه داد او را و شربت سويقى طلب كرده به او بياشامانيد و اهلش را فرمود شكم او را و سينه او را از طعام سرد آكنده و خنك گردانند و آن حضرت بازگشت و چيزى برنگذشت كه شامى صحت و شفا يافت و به حضرت ابى جعفر عـليه السلام بشتافت و عرض كرد با من خلوت فرماى آن حضرت چنان كرد، شامى عرض نـمـود: شـهـادت مـى دهـم كـه تو حجت خدايى بر خلق خدا و تويى آن باب كه بايد از آن درآمـد و هـركـس بـيرون از اين حضرت به راهى ديگر پويد و با كس ديگر گويد خائب و خـاسـر اسـت و بـه ضـلالتـى دور دچـار است . امام عليه السلام فرمود: ( وَ ما بَدالَكَ؟ ) تو را چه پيش آمد و نمودار گرديد؟ گفت : هيچ شك و شبهت ندارم كه روح مرا قابض كـردنـد و مـرگ را بـه چشم خويش معاينه كردم و به ناگاه صداى منادى برخاست چنانكه بـه گـوش خويش بشنودم كه ندا همى كرد كه روح وى را بر تنش بازگردانيد كه محمّد بن على عليه السلام از ما مسئلت نموده است . حضرت ابوجعفر عليه السلام به او فرمود: ( اَما عَلِمْتَ اَنَّ اللّهَ يُحِبُّ الْعَبْدَ وَ يُبْغِضُ عَمَلَهُ وَ يُبْغِضُ الْعَبْدَ وَ يُحِبُّ عَمَلَهُ؟ ) مـگـر نـدانـسته اى كه خداى تعالى دوست مى دارد بنده اى را و عملش را مبغوض مى دارد، و مـبغوض مى دارد بنده اى را و دوست مى دارد كردارش را، يعنى گاهى چنين مى شود، چنانكه تـو در حـضرت خداوند مبغوض بودى اما محبت و دوستى تو با من در پيشگاه يزدان مطلوب بود.
و بـالجـمله ؛ راوى گويد: آن مرد شامى از آن پس از جمله اصحاب ابى جعفر عليه السلام گرديد.
فـصـل سـوم : در مـعـجزات حضرت محمدباقر عليه السلام است و اكتفا مى شود با آن به چندمعجزه
 اول ـ در ذكر معجزه آن حضرت به نقل از ابى بصير
 قـطـب راونـدى روايت كرده از ابوبصير كه گفت : با حضرت امام محمّدباقر عليه السلام داخـل مـسـجـد شـديـم و مـردم داخـل مسجد مى شدند و بيرون مى آمدند، حضرت به من فرمود: بـپـرس از مـردم كـه آيـا مـى بـينند مرا، پس هركه را كه ديدم پرسيدم كه ابوجعفر عليه السلام را ديدى ؟ مى گفت : نه ! در حالى كه حضرت آنجا ايستاده بود تا آنكه ابوهارون كفوف يعنى نابينا داخل شد حضرت فرمود از اين بپرس ، از او پرسيدم كه آيا ابوجعفر را ديـدى ؟ گـفـت : آيـا آن حـضـرت نـيـسـت كـه ايستاده است ! گفت : از كجا دانستى ؟! گفت : چگونه ندانم و حال آنكه آن حضرت نورى است درخشنده .
و نـيـز ابـوبـصـيـر گـفـتـه كـه از حـضـرت بـاقـر عـليـه السلام شنيدم كه به مردى از اهـل افـريقيّه فرمود: حالت راشد چگونه است ؟ عرض كرد: وقتى كه من بيرون آمدم از وطن زنـده و تندرست بود و سلام فرستاد بر شما، حضرت فرمود: چه زمان ؟ فرمود: دو روز بـعـد از بـيـرون آمـدن تـو، عـرض كـرد: بـه خدا سوگند مرض و علّتى نداشت ، حضرت فرمود: مگر هر كه مى ميرد به سبب مرض و علت مى ميرد؟ راوى گويد: گفتم : راشد كيست ؟ فـرمـود: مردى از مواليان و محبان ما بود، سپس فرمود: هرگاه چنان دانستيد كه از براى مـا نـيست چشمهايى كه ناظر بر شما باشد و گوشهايى كه شنونده آوازهاى شما باشد، پـس بـد چـيـزى دانـسـتـه ايـد، بـه خـدا سـوگـنـد كـه بـر مـا پـوشـيـده نـيـسـت چـيـزى از اعـمـال شـمـا، پـس مـا را جـمـيـعـا حـاضـر دانـيـد و خـويـشـتـن را عـادت بـه خـيـر دهـيـد و از اهـل خير باشيد كه به آن معروف باشيد، به درستى كه من به اين مطلب امر مى كنم اولاد و شيعه خود را.(42)
دوم ـ در حاضر شدن مرده به معجزه آن حضرت
 قـطـب راونـدى از ابـو عـيـيـنـه روايـت كـرده كـه گفت : در خدمت حضرت امام محمدباقر عليه السـلام بـودم كه مردى داخل شد و گفت : من از اهل شامم دوست مى دارم شما را و بيزارى مى جويم از دشمنان شما و پدرش داشتم كه بنى اميه را دوست مى داشت و با مكنت و دولت بود و جـز مـن فـرزنـدى نـداشـت و در رمـله مسلكن داشت و او را بوستانى بود كه خويشتن در آن خـلوت مـى نـمـود و چـون بـمـرد هـرچـنـد در طـلب آن مـال بـكوشيدم به دست نكردم و هيچ شك و شبهت نيست كه محض آن عداوت كه با من داشت آن مـال را بـنـهـفـت و از مـن مـخـفى ساخت . امام على السلام فرمود: دوست مى دارى كه پدرت را بـنـگـرى و از وى پرسش كنى كه آن مال در كدام موضع است ؟ عرض كرد: آرى ، سوگند بـه خـداى كـه بى چيز و محتاج و مستمندم ، پس آن حضرت مكتوبى برنگاشت و به خاتم شريف مزيّن داشت آنگاه به مرد شامى فرمود:
( اِنـْطـَلِقْ بـِهـذَا الْكـِتـابِ اِلَى الْبَقِيعِ حَتّى تَتَوَسَّطَهُ ثُمَّ نادِ ( يا دَرْجان ) فـَاِنَّهُ يـَاْتـيـكَ رَجـُلٌ مـُعـْتـَمُّ فـَاْدفـَعْ اِلَيـْهِ كـِتـابـى وَ قُلْ اَنَا رَسُولُ مُحَمَّدِ بْنِ عَلِىِّ بْنِ الْحُسَيْنِ عليهم السلام فَاِنَّهُ يَاْتِيكَ فَاسْئَلْهُ عَمّا بَدالَكَ؛ )
ايـن مـكـتـوب را بـه جـانب بقيع ببر در وسط قبرستان بايست آنگاه ندا بركش و به آواز بـلنـد بـگـو: يا درجان ! پس شخصى كه عمامه بر سر دارد نزد تو حاضر مى شود اين مكتوب را به او ده و بگو من فرستاده محمّد بن على بن الحسين عليهم السلام هستم و از وى هرچه خواهى بازپرس ، مرد شامى آن مكتوب را برگرفت و برفت ، ابوعيينه مى گويد: چـون روز ديـگـر فـرا رسـيـد بـه خـدمـت حـضـرت ابـى جـعـفـر عـليـه السـلام شـدم تـا حـال آن مـرد را بـنـگرم ناگاه آن مرد را بر در سراى آن حضرت بديدم كه منتظر اذن بود پـس او را اجازت دادند و همگى به سراى اندر شديم ، آن مرد شامى عرض كرد: خدا بهتر دانـد كـه عـل خـود را در كـجـا بگذارد؛ همانا شب گذشته به بقيع شدم و به آنچه فرمان رفته بود كار كردم در ساعت همان شخص به آن نام و نشان بيامد و به من گفت از اين مكان به ديگر جاى مشو تا پدر تو را حاضر نمايم ، پس برفت و با مردى سياه حاضر شد و گفت : همان است لكن شراره آتش و دخان جحيم و عذاب اءليم ديگرگونش كرده است ، گفتم : تـو پـدر منى ؟ گفت : بلى ! گفتم : اين چه حالتى است ؟ گفت : اى فرزند! من دوستدار بـنى اميه بودم و ايشان را بر اهل بيت پيغمبر كه بعد از پيغمبر صلى اللّه عليه و آله و سـلم هـسـتـنـد بـرتـر مى شمردم از اين روى خداى تعالى مرا به اين هيئت و اين عذاب و اين عـقـوبـت مبتلا گردانيد، و چون تو دوستدار اهل بيت بودى من با تو دشمن بودم از اين روى تـو را از مـال خـود مـحروم نموده و آن را از تو مصروف داشتم و امروز بر اين اعتقاد، سخت نادم و پشيمانم ، اى فرزند! به جانب آن بوستان من شو و زير فلان درخت زيتون را حفر كـن و آن مـال را كـه صـد هـزار درهـم مـى باشد برگير از آن جمله پنجاه هزار درهم را به حـضـرت مـحـمّد بن على عليه السلام تقديم كن و بقيه را خود بردار. و اينك براى اخذ آن مال مى روم و آنچه حق تو است مى آورم ، پس روى به ديار خود نهاده برفت .
ابـوعـيـيـنـه مـى گـويـد: چـون سـال ديگر شد از حضرت امام محمدباقر عليه السلام سؤ ال كردم كه آن مرد شامى صاحب مال چه كرد؟ فرمود: آن مرد پنجاه هزار درهم مرا آورد، پس مـن ادا كـردم از آن ديـنـى را كـه بـر ذمـه داشـتـم ، و زمـيـنـى در نـاحـيـه خـيـبـر از آن مـال خـريـدم و مـقـدارى از آن مـال را صـرف كـردم در صـله حـاجـتـمـنـدان اهل بيت خودم .(43)
مـؤ لف گـويـد: كـه ابـن شـهـر آشـوب نـيـز ايـن روايـت را بـه انـدك اخـتـلافـى نـقـل فـرمـوده و مـوافـق روايـت او آن مـرد شامى پدر خود را ديد كه سياه است و در گردنش ريـسـمـانـى سـيـاه اسـت و زبـان خـود را از تـشـنـگـى مـانـن سـگ بـيـرون كـرده و سـربـال (پـيـراهـن ) سـيـاهى بر تن او است ، و در آخر روايت است كه حضرت فرمود: زود باشد كه اين شخص ‍ مرده را نفع بخشد اين پشيمانى و ندامت او بر آنچه تقصير كرده در محبت ما و تضييع حق ما به سبب آن رفق و سرورى كه بر ما وارد كرد.(44)
سوم ـ در دلائل آن حضرت است در جابر بن يزيد
 در ( بحار ) از ( كافى ) نقل كرده كه از نعمان بشير مروى است كه گفت : من هـم مـحـمـل جابر بن يزيد جعفى بودم ، پس زمانى كه در مدينه بوديم جابر خدمت حضرت امـام مـحـمـدبـاقـر عـليـه السـلام مشرف شد و با آن حضرت وداع كرد و از نزد آن حضرت بيرون شد در حالى كه مسرور و شادمان بود پس ، از مدينه حركت كرديم تا رسيديم به ( اخرجه ) در روز جمعه و اين منزل اول است كه ( فيد ) به مدينه و ( فيد ) مـنـزلى اسـت مـابـيـن كـوفـه و مـكـه كـه در نـصـف راه واقع شده ، پس نماز ظهر را بـگـذاشـتـيـم همين كه شتر ما از براى حركت برخاست ناگاه مردى دراز بالا و گندم گون بـديـدم و بـا او مـكتوبى بود و به جابر داد، جابر بگرفت و ببوسيد و به هر دو چشم خـويـش بـر نـهـاد، و چـون بـديـديم نوشته بود كه اين نامه اى است از محمّد بن على به سـوى جـابـر بـن يزيد، و گلى سياه و تازه و تر بر روى نامه بود، جابر به آن مرد، گـفـت : چـه وقـت از خـدمت سيد و آقاى من بيرون شدى ؟ گفت : در همين ساعت ، گفت : پيش از نـماز يا بعد از نماز؟ گفت : بعد از نماز، پس ‍ جابر مهر از نامه برگرفت و به قرائت آن پرداخت و همى چهره درهم كشيد تا به پايان نامه رسيد و نامه را با خود برداشت و از آن پس او را مسرور و خندان نديدم تا به كوفه رسيد و چون هنگام شب به كوفه درآمديم آن شـب را بـيـتـوتـه نموديم و بامدادان محض تكريم جناب جابر به خدمتش بيامدم و او را نـگـران شدم كه به ديدار من بيايد و استخوان مهره اى چند از گردن بياويخته و بر نى سوار گشته و همى گويد: ( اَجِدُ مَنْصُورَ بْنَ جُمْهُورٍ اَميرا غَيْرَ مَاءمُورٍ ) ؛ مى يابم منصور بن جمهور را امير غير ماءمور و از اين كلمات و ابيات چندى بر زبان مى راند، آنگاه در چهره من نگران شد و من در روى او نگران شدم ، پس او چيزى با من نگفت ، من هم چيزى با وى نـگـفـتم شروع كردم به گريستن براى آن حالى كه در او ديدم و كودكان از هر طرف بـر مـن و او انـجـمـن كردند و مردمان فراهم شدند و جابر همچنان بيامد تا در رحبه كوفه داخـل شـد و بـا كـودكان به هر سوى چرخيدن گرفت و مردمان همى گفتند جابر بن يزيد ديـوانـه شـده ، سـوگـنـد بـه خـداى ، روزى چـنـد بـرنـيـامد كه از جانب هشام بن عبدالملك فرمانى به والى كوفه رسيد كه مردى را كه جابر بن يزيد جعفى گويند به دست آور و سر از تنش بردار به من بفرست .
والى بـه جـلسـاى مـجـلس روى كرد و گفت : جابر بن يزيد جعفى كيست ؟ گفتند: اَصْلَحَكَ اللّهُ مـردى عـالم و فـاضـل و مـحـدث اسـت و از حـج آمده است و اين ايام به بلاى جنون مبتلا گـرديـده و اكـنـون بر نى سوار است و در رحبه كوفه با كودكان همبازى و همعنان است ، والى چون اين سخن بشنيد خود بدان سوى شده و او را به آن صورت و سيرت بديد گفت خـداى را سپاس مى گزارم كه مرا به خون وى آلوده نساخت . و بالجمله ؛ راوى مى گويد: چـنـدى بـر نـگـذشت كه منصور بن جمهور به كوفه درآمد و آنچه جابر خبر داده بود به پاى آورد.(45)
مـعـلوم بـاد كـه مـنـصـور بـن جـمـهـور از جـانـب يـزيـد بـن وليـد امـوى در سـال يـك صـد و بـيـسـت و شـشـم بـعـد از عـزل يـوسـف بـن عـمـر دو سال بعد از وفات حضرت باقر عليه السلام در كوفه ولايت يافت و ممكن است كه جابر رحـمـهم اللّه در آن خبرها كه از وقايع آتيه كوفه از امام عليه السلام شنيده است به اين اخبار خبر كرده باشد.
مـؤ لف گـويـد: كـه جـابـر بـن يـزيـد از بـزرگـان تـابـعـيـن و حـامـل اسـرار عـلوم اهل بيت طاهرين عليهم السلام بوده و گاهگاهى بعضى از معجزات اظهار مـى نمود كه عقول مردم تاب شنيدن آن را نداشته ، لهذا او را نسبت به اختلاط داده اند و الاّ روايـات در مدح او بسيار است بلكه در ( رجال كشّى ) است كه گفته شده كه منتهى شده علم ائمه عليهم السلام به چهار نفر، اول سلمان فارسى رضى اللّه عنه دوم جابر، سـوم سـيـد [مـراد سيد حميرى است ]، چهارم يونس بن عبدالرحمن (46) ، و مراد از جـابـر هـمـيـن جـابـر بـن يـزيـد جـعـفـى اسـت نـه جـابـر انـصـارى بـه تـصـريـح عـلمـاء رجال .
و ابـن شـهـر آشـوب و كـفـعـمـى او را بـاب حـضـرت امام محمدباقر عليه السلام و شمرده اند.(47)
و ظـاهـرا مـراد بـاب عـلوم و اسـرار ايـشـان عـليـهـم السـلام اسـت و حـسين بن حمدان حضينى نقل كرده از حضرت صادق عليه السلام كه فرمود:
( اِنَّما سُمِّىَ جابِرا لانَّهُ جَبَرَ الْمُؤْمِنينَ بِعِلْمِهِ وَ هُوَ بَحْرٌ لايُنْزَحُ وَ هُوَ الْبابُ فِى دَهْرِهِ وَ الْحُجَّةُ عَلَىَ الْخَلْقِ مِنْ حُجَّةِ اللّهِ اَبى جَعْفَرٍ مُحَمَّدِ بْنِ عَلِىٍ عليهما السلام . )
هـمـانـا جـابـر بـه ايـن اسـم نـامـيـده شـد بـه جـهـت ايـنـكـه نـيـكـو حـال و تـوانـگـر مـى كند مؤ منين را به علم خود و او دريايى است كه هرچه از او برداشته شود تمام نشود و او است باب در زمان خود و حجت بر خلق از جانب حجة اللّه ابوجعفر محمّد بن على عليهم السلام .(48)
قاضى نوراللّه در ( مجالس المؤ منين ) گفته : جابر بن يزيد الجعفى الكوفى ، [عـلامـه حـلّى ] در ( كتاب خلاصه ) آورده كه حضرت امام جعفر صادق عليه السلام بـر او رحمت مى فرستاد و مى فرمود: او نقلى كه از ما مى كرده ، راست و درست است و ابن غـضـائرى گفته كه جابر ثقة است فى نفسه اما اكثر آنها كه از او روايت كرده اند ضعيف اند.(49)
و در كـتـاب شـيـخ ابـوعـمـر كـشـّى از جـابـر مـذكـور نـقل نموده كه گفت : در ايام جونى به خدمت حضرت امام محمدباقر عليه السلام به مدينه رفـتـم چون به مجلس آن حضرت درآمدم آن حضرت پرسيدند: تو چه كسى ؟ گفتم : مردى از كـوفـه ، پـرسـيـدنـد: از كـدام طـايـفـه ؟ گـفـتـم : كـه جـعـفـى ام ، سـؤ ال نـمـودنـد، بـه چه كار آمدى ؟ گفتم : به طلب علم آمده ام ، گفتند: از كه طلب مى كنى ؟ گـفتم : از شما، پس بعد از اين اگر كسى از تو پرسد از كجايى بگو كه از مدينه ام ، پـس بـه آن حـضـرت گـفـتـم كـه پـيـش از سـؤ ال ديـگـر مسائل از همين سخن كه حضرت فرمودند سؤ ال مى نمايم كه آيا جايز است دروغ گفتن ؟ آن حضرت فرمودند: گفتن آنچه تو را تعليم نمودم دروغ نيست ؛ زيرا هر كه در شهرى است از اهـل آن شـهـر اسـت تـا از آنـجـا بـيـرون رود، و بـعـد از آن ، حضرت كتابى به من داد و فرمودند كه تا بنى اميه باقى اند اگر چيزى از آن روايت كنى لعنت من و آباء من بر تو متعلق خواهد بود. پس از آن ، كتابى ديگر به من دادند و فرمودند: اين را بگير و مضمون آن را بـدان و هـرگـز بـه كـس روايـت مـكـن و اگر خلاف آن كنى فَعَلَيْكَ لَعْنَتى وَ لَعْنَةُ آبائى .(50)
و ايـضـا روايـت نـمـوده كـه چون وليد پليد كه از فراعنه بنى اميه بود كشته شد جابر فـرصـت غـنـيـمت شمرد و عمامه خز سرخ بر سر نهاده و به مسجد درآمد و مردم بر او جمع شدند و او شروع در نقل حديث از حضرت امام محمدباقر عليه السلام نموده در هر حديث كه نقل مى كرد و مى گفت :
حَدَّثَنى وَصِىُّ الاَوْصِياءِ وَ وارِثُ عَلْمِ الاَنْبياءِ مُحَمَّدُ بْنِ عَلِىِّ عليه السلام .
پـس جـمـعـى از مـردم كـه حاضر بودند آن جراءت از او ديدند با همديگر مى گفتند جابر ديوانه شده است .(51)
و ايـضـا از جـابـر نقل نموده كه مى گفته : هفتاد هزار حديث از حضرت امام محمدباقر عليه السـلام روايـت دارم كـه هـرگـز از آن بـه كـسـى روايـت نـكـرده ام و هرگز نخواهم كرد، و نـقـل نـمـوده كـه روزى جابر به آن حضرت گفت كه بر من بارى عظيم از اسرار و احاديث خود بار نموده ايد و فرموده ايد كه هرگز به كسى از آن روايت نكنم و گاه مى بينم كه آن اسـرار در سـيـنـه مـن بـه جـوش مـى آيـد و حـالتـى شبيه به جنون مرا دست مى دهد، آن حـضـرت فـرمـود: هـرگـاه تو را اين حالت دست دهد به صحرا بيرون رو و گودى بكن و سـر خـود را در آنـجا درآر آنگاه بگو حَدَّثَنى مُحَمَّدُ بْنِ عَلِي بِكَذا وَ كَذاانتهى .(52)


حضرت باقر (ع) - بخش 3

فقير گويد: كه حسين بن حمدان روايت كرده كه در اوقاتى كه جابر خود را ديوانه كرده بـود سـوار نـى شده بود و با كودكان بازى مى كرد شخصى شبى به طلاق زنش ‍ قسم خـورد كـه فـردا مـن اول كـسـى را كـه مـلاقـات مـى كـنـم از حـال زنـهـا از او مى پرسم ، اتفاقا اول كسى را كه ملاقات كرد جابر بود سوار بر نى شـده بـود، آن مـرد پـرسـيـد از او از زنـهـا، فـرمود: زنها سه قسمند، و حركت كرد، آن مرد گـرفـت نـى او را كه حركت نكند فرمود: رها كن اسب مرا پس دوانيد خود را با بچگان ، آن مرد چيزى نفهميد ملحق شد به جابر و گفت : بيان كن سه قسم زنها را كه گفتى . فرمود: يـكـى از آنها براى تو نفع دارد و يكى براى تو ضرر و يكى نه نفع دارد و نه ضرر، اين را گفت و فرمود: بگذار اسب مرا و حركت كرد، باز آن مرد نفهميد خود را به او رسانيد و گـفـت : نفهميدم آنچه گفتى ، فرمود: آن زنى كه نفعش براى تو است باكره است ، و آن زنـى كـه بـراى تـو ضـرر دارد زنى است كه شوهر كرده و از شوهر سابقش اولاد دارد و آنكه نه نفع دارد و نه ضرر زن ثيّبه است كه اولاد نداشته باشد.(53)
چهارم ـ در معجزه آن حضرت است در بدره هاى زر
 در ( بـحـار ) از كـتـاب ( اخـتـصـاص ) و ( بـصـائرالدرجات ) نـقـل كرده كه روايت شده از جابر بن يزيد كه گفت : وارد شدم بر حضرت امام محمدباقر عـليـه السلام و شكايت كردم به آن حضرت از حاجتمندى ، فرمود: اى جابر! درهمى نزد ما نيست ، و اندى بر نگذشت كه كميت شاعر به حضرتش مشرف شد و عرض كرد: فداى تو شـوم اگر راءى مبارك باشد قصيده اى به عرض رسانم ؟ فرمود انشاد كن ! كميت قصيده اى انـشـاد كـرد و چـون از عـرض قـصـيـده بپرداخت حضرت فرمود: اى غلام ! از اين بيت يك بـدره بـيـرون بـيـاور و بـه كميت بده ، غلام بدره بياور و به كميت داد، كميت عرض كرد: فـداى تـو شـوم ، اگـر راءى مـبـارك قـرار بگيرد قصيده اى ديگر به عرض برسانم ؟ فرمود: بخوان ! كميت قصيده ديگر معروض داشت و آن حضرت به غلام ، تا بدره ديگر از آن خانه بيرون آورد و به كميت بداد، عرض كرد: فداى تو گردم اگر اجازت رود قصيده سـومين را انشاد نمايم ؟ فرمود: انشاد كن ! كميت به عرض رسانيد و آن حضرت فرمو: اى غـلام يـك بـدره از ايـن بـيـت بيرون بياور و به كميت ده ، غلام بر حسب فرمان بدره ديگر درآورد و بـه كـمـيـت داد، كـمـيـت عـرض كـرد: سـوگـنـد بـه خـدا! مـن در طـلب مـال و فـايـده دنـيـوى بـه مـدح شـمـا زبـان نـگـشـودم و جـز صـله رسول خدا صلى اللّه عليه و آله و سلم و آنچه واجب گردانيده خداى تعالى بر من از اداى حـق شـمـا مـقـصـودى ندارم حضرت ابى جعفر عليه السلام در حق كميت دعاى خير نمود آنگاه فرمود: اى غلام ! اين بدره ها را به مكان خودش برگردان .
جـابـر مـى گـويـد: چـون اين حال را مشاهده كردم در خاطرم چيزى خطور كرد و همى با خود گـفتم امام عليه السلام با من فرمود درهمى نزد من نيست و درباره كميت به سى هزار درهم فرمان كرد، چون كميت بيرون شد عرض كردم : فدايت شوم به من فرمودى يك درهم نزد من نـيـسـت و دربـاره كـمـيـت بـه سى هزار درهم امر فرمودى ؟ فرمود: ( قُمْ يا جابِرُ وَادْخُلِ الْبـَيـْتَ ) به پاى شو و به آن خانه كه دراهم بيرون آوردند و دوباره به آن خانه برگردانيدند داخل شو، جابر گفت پس برخاستم و به آن خانه درآمدم و از آن درهم چيزى نيافتم و بيرون شدم و به حضرتش درآمدم .
( فـَقـالَ لى : يـا جـابـِرُ! مـا سـَتـَرْنا عَنْكُمْ اَكْثَرُ مِمّا اَظْهَرْنا لَكُمْ ) ؛ فرمود: اى جابر! آن معجزات و كرامات و مآثر و فضائلى كه از شما مستور داشته ايم بيشتر است از آنچه براى شما ظاهر مى سازيم آنگاه به پاى خاست و دست مرا بگرفت و به همان خانه درآورد و پـاى مـبـارك بـر زمـيـن يـزد نـاگاه چيزى مانند گردن شتر از طلاى احمر از زمين بـيـرون آمـد فرمود: اى جابر! به اين معجزه باهره بنگر و جز با برادران دينى خود كه بـه ايـمـان ايـشـان اطـمينان داشته باشى اين راز را در ميان مگذار همانا خداى تعالى ما را قـدرت داده اسـت كـه هـرچـه خواهيم چنان كنيم و اگر بخواهيم جمله زمين را با اذمّه و مهارهاى خود هر سوى بازكشانيم مى كشانيم .(54)
پنجم ـ در آنكه ديوار، حاجب آن حضرت نبود از ديدن
 قطب راوندى از ابوالصّباح كنانى روايت كرده كه گفت : روزى به در سراى حضرت امام مـحـمدباقر عليه السلام شدم و در را كوبيدم كنيز خدمتكار آن حضرت كه پستان برجسته اى داشت بر در سراى آمد پس دست خود را بر پستان او زدم و گفتم به آقاى خود بگو كه مـن بـر در سـراى مـى بـاشم ، ناگاه صداى مبارك آن حضرت از آخر خانه بلند شد: ( اُدْخـُلْ لااُمَّ لَكَ ) ؛ داخـل شـو مـادر تـو را مـبـاد. پـس بـه سـراى داخـل شـدم و گـفـتـم : بـه خـداى سـوگـند كه اين حركت از روى ريبه نبود و من در اين كار مـقـصـدى نـداشـتـم مگر زياد شدن يقينم ، فرمود: راست گفتى ، اگر گمان بريد كه اين ديـوارهـا حـاجب و حائل مى شود ديدگان ما را همچنان كه حاجب مى شود ديدگان شما را پس چـه فـرق خـواهـد بـود بـيـن مـا و شـمـا؟ پـس بـپـرهـيـز از ايـنـكـه ديـگـر مثل اين عمل به جاى آرى .(55)
مؤ لف گويد: كه روايت شده نيز از يكى از اصحاب آن حضرت كه گفت : در كوفه زنى را تـعـليـم قـرائت قـرآن مى نمودم وقتى با او جزيى مزاح كردم پس چون خدمت آن حضرت مشرف شدم به من عتاب كرد و فرمود: هركه در خلوت مرتكب گناهى شود حق تعالى به او اعـتـنايى نخواهد كرد!؟ چه گفتى با آن زن ؟! گفت من صورت خود را از شرم پوشانيدم و توبه كردم ، حضرت فرمود: ديگر به اين كار شنيع عود مكن .(56)
ششم ـ در بيرون آوردن آن حضرت طعام و چيزهاى ديگر از خشتى
 در ( مـديـنـة المـعـاجـز ) از مـحـمـّد بـن جـريـر طـبـرى نـقـل كـرده كـه گـفـت : حـديـث كـرد مرا ابومحمّد سفيان از پدرش از اعمش كه گفت : قيس بن ربـيـع روايـت نـمـوده كـه در خـدمـت حـضـرت امـام محمّد باقر عليه السلام ميهمان شدم و در مـنـزل مـبـاركـش جـز خشتى نبود، چون وقت عشا فرا رسيد آن حضرت به نماز بايستاد و من اقـتدا كردم ، پس از آن دست مبارك به آن خشت برد منديلى سنگين از آن بيرون آورد و مائده اى كـه هـر طـعـام گـرم و سـردى در آن بـود بـر آن گـسترده شد و به من فرمود: فهذا ما اعـدّاللّه للاؤ ليـاء؛ ايـن غـذايـى است كه حق تعالى براى اولياء خود مهيا داشته . پس آن حضرت و من بخورديم آنگاه مائده در آن خشت برگشت و مرا شك فرو گرفت تا هنگامى كه آن حـضـرت بـراى حـاجـتـى بـيرون شد من آن خشت را زير و رو همى كردم و آن را جز خشتى كوچك نيافتم و آن حضرت درآمد و مكنون خاطر مرا بدانست پس از آن خشت قدحها و كوزه ها و سـبـوهـا كـه از آب مملو بود بيرون آورد پس ‍ بياشاميدم و به موضع خود بازگردانيد و فـرمـود: مـثـل تـو بـا مـن مثل يهود است با مسيح عليه السلام هنگامى كه به او وثوق نمى آوردند، آنگاه خشت را فرمان داد تا سخن گويد و خشت تكلّم نمود.(57)
هفتم ـ در بيرون آوردن آن حضرت سيبى را از ميان سنگ
 و نـيـز در آن كتاب از جابر بن يزيد روايت كرده كه گفت : در خدمت حضرت امام محمدباقر عـليه السلام بيرون شدم هنگامى كه آن حضرت آهنگ ( حيره ) داشت چون به كربلا مـشرف شديم ، به من فرمود: اى جابر! ( هذِهِ رَوْضَةٌ مِنْ رِياضِ الْجَنَّةِ لَنا وَ لِشيعَتِنا وَ حُفْرَهٌ مِنْ حُفَرِ جَهَنَّمَ لاَعْدائِنا ) ؛
اين زمين براى ما و شيعيان ما بوستانى است از بوستانهاى بهشت و براى دشمنان ما حفره اى است از حفره هاى جهنم . و پس از آن منتهى شد به آنجا كه اراده داشت ، آنگاه به من روى كرد و فرمود: اى جابر! عرض كردم : ( لبّيك سيّدى ! ) فرمود: چيزى مى خورى ؟ عـرض كـردم : بـلى يـا سـيـدى ، پـس دسـت مـبـاركـش را در مـيـان سـنـگـهـا داخـل كـرد و سـيـبـى از برايم بيرون آورد كه هرگز به آن خوشبويى نديده بودم و به هيچ وجه با ميوه هاى دنيايى شباهت نداشت و دانستم از ميوه هاى بهشت است و از آن بخوردم و از بـركـت و فـضـيـلت آن تـا چـهـار روز بـه طعام حاجت نيافتم و حدثى از من حدوث نيافت .(58)
هشتم ـ در آنچه مشاهده كرد عمر بن حنظله از دلائل آن حضرت
 صفّار از عمر بن حنظله روايت كرده است كه گفت : به حضرت امام محمدباقر عليه السلام عـرض كـردم مـرا چنان گمان مى رود كه در خدمت تو داراى رتبه و منزلتى هستم ، فرمود: آرى . عرض كردم مرا در اين حضرت حاجتى است ، فرمود: چيست ؟ عرض كردم : اسم اعظم را بـه مـن تـعـليـم فـرمـاى . فـرمود: طاقت آن را دارى ؟ عرض ‍ كردم : آرى ، فرمود: به اين خـانـه درآى ، چـون بـه خـانـه درآمـدم حـضرت ابى جعفر عليه السلام دست مبارك به زمين گـذاشـت و آن خـانـه تـاريـك شد عمر را لرزيدن فرو گرفت آنگاه فرمود: چه مى گوى بـيـامـوزم تـو را؟ عـرض كـردم : نـه ، پـس دست مبارك از زمين برگرفت و خانه به همان حال كه بود بازآمد.(59)
مـؤ لف گـويـد: كـه در روايـات وارد شده كه اسم اعظم الهى بر هفتاد و سه حرف است و نـزد آصـف يـك حـرف از آن بـود و بـه واسطه آن بود كه سرير بلقيس را به يك طرفة العـيـن نزد سليمان حاضر كرد. و نزد سليمان بن داود يك حرف از آن بود، و به حضرت عيسى عليه السلام دو حرف از آن عطا شده بود و به سبب آن بود كه مرده زنده مى كرد و كـور مـادرزاد و پـيـس را خـوب مـى كـرد. و بـه حـضـرت سـلمان رضى اللّه عنه اسم اعظم تـعـليـم شـده بـود و آن جـناب داراى اسم اعظم بود، و از اينجا معلوم مى شود كثرت عظمت شـاءن سـلمان و علوّ مقام آن قدوه اهل ايمان رحمه اللّه ، و عمر بن حنظله كه راوى روايت است صـاحـب مـقـبـوله مـعـروفـه نـزد فـقـهـاء اسـت و آن روايـتـى اسـت كـه از او نـقـل شـده كـه از حـضـرت صـادق عـليـه السـلام سـؤ ال كـرد كـه مـيـان دو نـفر از اصحاب ما منازعه شده در دينى يا ميراثى ، چه كنند؟ فرمود: نـظـر كـنـنـد بـه يـكـى از شـمـاهـا از كـسـانـى كـه روايـت كـنـنـد احـاديـث مـا را و تـاءمـّل كـنـنـد در حـلال و حـرام ما و شناسند احكام مرا پس راضى باشند به حكومت او، به درسـتـى كـه مـن او را حـاكـم گـردانـيـدم بـر شـمـاهـا پـس هـرگـاه حـكـم كـنـد و از او قـبـول نـنـمايند استخفاف كردند حكم الهى را و رد كردند بر ما و رد كننده بر ما، رد كننده بر خدا است و آن عرض شرك به خدا است .(60)
نهم ـ در فرود آمدن انگور و جامه براى آن حضرت است از آسمان
 در ( مـديـنـة المـعـاجـز ) از ( ثـاقـب المـنـاقـب ) نـقـل كـرده و او از ليـث بـن سـعـد روايـت كـرده كـه گـفـت : بـر كـوه ابـوقـبـيـس مشغول به دعا بودم مردى را ديدم كه دعا مى كرد و در دعاى خود گفت : ( اَللّهُمَّ اِنّى اُريدُ الْعِنَبَ فَارْزُقْنيِه ؛ ) بارخدايا! انگور مى خواهم ، به من روزى فرما.
پـس ابرى بيامد و بر او سايه افكند و بر سرش نزديك شد و آن مرد دست برافراخت و يـك سبد انگور از آن برگرفت و در حضور خود بنهاد و ديگر باره دست به دعا برداشت و عـرض كـرد: خـداوندا! برهنه ام بپوشان مرا. پس ديگرباره آن ابر به او نزديك شد و از او چـيـزى درهـم پـيـچيده كه دو ثوبى بود بگرفت و آنگاه بنشست و به خوردن انگور پـرداخت و اين هنگام زمان انگور نبود و من به او نزديك بودم پس ‍ دست به سبد دراز كردم و دانه اى چند برگرفتم ، نظر به من افكند و فرمود: چه مى كنى ؟
گفتم : من در اين انگور شريك هستم . فرمود: از كجا؟ گفتم : تو دعا كردى و من آمين گفتم و دعا كننده و آمين گو هر دو شريك هستند. فرمود: بنشين و بخور. پس نشستم و با او بخوردم . چون به حد كفايت بخوردم آن سبد به يكسر بلند شد و او به پاى شد و فرمود: اين دو جـامـه را بردار، عرض كردم ، به جامه حاجت ندارم ، فرمود: روى بگردان تا خود بپوشم پـس مـنحرف شد و آن دو جامه را يكى ازار و ديگر را ردا ساخت و آنچه بر تن داشت به هم پيچيده به كف خود بلند كرد از ابوقبيس فرود شد و چون به ( صفا ) نزديك شد جـمـاعـتـى بـه اسـتـقـبالش بشتافتند و آن جامه كه در دست داشت به كسى داد، از يكى سؤ ال كـردم وى كـيـست ؟ گفت : فرزند رسول خداى ابوجعفر محمّد بن على بن الحسين بن على بن ابى طالب علهيم السلام است .(61)
دهـم ـ در بـيـنـا كـردن آن حـضـرت ابـوبـصـيـر را و بـرگـردانـيـدنـش بـه حال اول
 از قـطـب راوندى نقل شده كه به سند خويش روايت كرده از ابوبصير كه گفت : گفتم به حـضـرت امـام مـحمدباقر عليه السلام كه من مولاى تو و از شيعه تو و ناتوان و كور مى بـاشـم پـس بـهشت را براى من ضمانت كن . فرمود: نمى خواهى علامت ائمه را به تو عطا كنم ؟ عرض كردم : چه باشد كه هم علامت و هم ضمانت را براى من جمع فرمايى ، فرمود: بـراى چـيست كه اين را دوست دارى ؟ گفتم : چگونه آن را دوست ندارم ، پس دست مبارك به ديـدهـام مـاليـد در حال ، جميع ائمه عليهم السلام را نزد آن حضرت بديدم ، آنگاه فرمود: چشم بيفكن و نظر كن به چشم خود چه مى بينى ؟ ابوبصير گفت : به خدا سوگند! نديدم مـگـر سـگ يـا خـوك يـا بـوزينه ، عرض كردم اين خلق ممسوخ كدامند؟ فرمود: اينها كه مى بـيـنـى سـواد اعـظـم است و اگر پرده برداشته شود و صورت حقيقى كسان را باز نماين مـردم شيعه مخالفين خود را جز در اين صورت مسخ شده نخواهند ديد، پس از آن فرمود: اى ابـومـحـمـّد! اگـر خـواهـى كـه تو را به اين حال بازگذارم يعنى به حالت بينايى لكن حسابت با خدا باشد، و اگر دوست مى دارى در حضرت يزدان از بهر تو بهشت را ضمانت كـنـم تـو را بـه حالت نخست باز گردانم ؟ عرض كردم : هيچ حاجتى نباشد در نظاره به ايـن خـلق مـنـكـوس ، مـرا بـه حالت اول بازگردان كه هيچ چيز عوض بهشت نيست پس دست مبارك بر ديده ام مسح كرد و به آن حال كه بودم باز شدم .(62)
يازدهم ـ در ظاهر كردن آن حضرت است آبى در بيابان براى قبرّه (مرغ چكاوك )
 شيخ برسى از محمّد بن مسلم روايت كرده كه با حضرت باقر عليه السلام بيرون رفتيم نـاگـاه بـر زمـيـن خـشـكـى رسـيـديـم كـه آتـش از آن مـشـتـعـل بـود، يـعـنـى از بـسيارى حرارت و در آنجا گنجشك بسيارى بود كه دور اشتر آن حـضـرت پر مى زدند و چرخ مى خوردند حضرت آنها را راند و فرمود: اكرامى نيست يعنى بـراى شـمـا، پـس آن جـناب رفت تا به مقصد خويش ، چون فردا رجوع كرديم و به همان زمين رسيديم ، باز آن گنجشكها پرواز مى كردند و دور اشتر آن حضرت مى گشتند و بر بالاى سر پر مى زدند، پش شنيدم كه آن حضرت فرمود: بنوشيد و سيراب شويد، چون نظر كردم ديم در آن بيابان آب بسيارى است گفتم : اى آقاى من ! ديروز منع كردى آنها را امروز سيرابشان كردى ؟ فرمودند: بدان كه امروز در ميان ايشان قبرّه مختلط بود پس آب دادم بـه ايـشـان و اگـر قبرّه نبود من به ايشان آب نمى دادم گفتم : اى آقاى من ! چه فرق اسـت ميان قبرّه و گنجشك ؟ فرمود: واى بر تو! اما گنجشك پس آنها از مواليان فلان اند: زيـرا ايـشـان از اويـنـد، و امـا قـبـرّه پـس از مـوالى مـا اهل بيت است و ايشان در صفير خود مى گويند:
( بـُورِكـْتـُمْ اَهـْلَ الْبـَيْتِ وَ بُورِكَتْ شيعَتُكُمْ وَ لَعَنَ اللّهُ اَعْدائَكُمْ. ) (63)
دوازدهم ـ در اخبار آن حضرت است از غيب
 قطب راوندى از ابوبصير روايت كرده كه حضرت امام محمدباقر عليه السلام به مردى از اهل خراسان فرمود: پدرت چه حال داشت ؟ گفت : نيك بود، فرمود: پدرت بمرد هنگامى كه بـه ايـن حـدود تـوجـه كـردى و بـه نواحى جرجان رسيدى ، آنگاه فرمود: برادرت در چه حـالى است ؟ عرض كرد، او را صحيح و سالم بازگذاشتم ، فرمود: او را همسايه اى بود صـالح نـام در فـلان روز و فـلان سـاعت برادر تو را بكشت . آن مرد بگريست و گفت اِنّا للّهِ وَ اِنـّا اِلَيـْهِ راجـِعـُونَ بـِما اُصِبْتُ. فرمود: ساكن باش و اندوه مدار كه جاى ايشان در بـهـشـت اسـت و از مـنـازل ايـن جـهـان فـانـى بـراى ايـشـان خـوشـتر است عرض كرد: يابن رسـول اللّه صـلى اللّه عـليـه و آله و سـلم ! در آن هنگام كه به اين حضرت توجه نمودم پـسـرى رنـجـور و مـريـض داشـتـم كـه بـا درد و وجـع شـديـد دچـار بـود از حـال او هـيـچ پـرسش نكردى ، فرمود: پسرت صحت يافت و عمش دخترش را به او تزويج نمود، و چون تو او را دريابى پسرش از بهرش متولد شده باشد كه نامش على است و از شيعيان ما باشد، اما پسرت شيعه ما نيست بلكه دشمن ما است ، آن مرد عرض كرد: آيا چاره اى در اين كار هست ؟ فرمود: او را دشمنى است و آن دشمنى او را كافى است . راوى گفت پس بـرخـاسـت آن مـرد، مـن گـفـتـم : كـيـسـت ايـن مـرد؟ فـرمـود: مـردى اسـت از اهل خراسان و شيعه ما است و مؤ من است .(64)
فـصـل چـهـارم : در ذكـر پـاره اى از مـواعـظ و كـلمـات حـمـكـت آمـيـز حـضـرت ابـى جعفر امام مـحـمـدبـاقـرعـليـه السـلام اسـت كـه از ( تـحـف العـقـول )نقل شده
 اول ـ قال عليه السلام : ( ما شيبَ شَى ءٌ بشِى ءٍ اَحْسَنُ مِنْ حِلْمٍ بِعِلْمٍ ) :(65) يـعـنـى حـضرت امام محمدباقر عليه السلام فرمود: آميخته نشده هيچ چيزى به چيزى كه بهتر باشد از آميختن حلم به علم .
مؤ لف گويد: ( حلم ) نگاه داشتن نفس است از هيجان غضب به آنكه قوّه غضبيه او را بـه آسـانـى حـركـت نـدهد، و بى تاءنّى و تثبّت چيزى از او سر نزند، و واردات مكروهه روزگار او را مضطرب نگرداند:
با تو گويم كه چيست غايت حلم
هركه زهرت دهد شكر بخشش
كم مباش از درخت سايه فكن
هركه سنگت زند ثمر بخشش
هركه بخراشدت جگر به جفا
همچون كان كريم زر بخشش
و بس است در شرافت حلم كه با علم توام ، و مانند نماز و زكات با هم ذكر مى شو.
دوم ـ قـال عـليـه السـلام : ( اَلكـَمـالُ كـُلُّ اَكْمالِ التَّفَقُّهُ فِى الدّينِ، وَ الصَّبْرُ عَلَى النّائبَةِ، وَ تَقْديرُ الْمَعيشَةِ ) ؛(66)
فرمود: كمال و تمام كمال است تفقّه و بصيرت پيدا كردن در دين ، و صبر كردن در مصيبت و كار دشوار، و اندازه آوردن امر معيشت ؛ يعنى بسنجد آنچه عايد او مى شود در ماه مثلا، پس به همان اندازه خرج كند. پس هرگاه ماهى سه تومان عايد او مى شود روزى يك قران خرج كند و بيشتر از آن خرج ننمايد و اگر اتفاقا يك روز زيادتر خرج كرد زيادى را كم روز ديگر گذارد تا آنكه به ذلت قرض و سؤ ال از مردم گرفتار نشود.
پند مادر علامه مجلسى اول و دعاى ملا عبداللّه شوشترى
 شـيـخ مـا ثـقـة الاسـلام نـورى در خـاتـمـه ( مـسـتـدرك ) نـقـل كـرده در حـال عـلامـه مـجـلسى مولانا محمدباقر بن محمّدتقى بن مقصود على المتخلّص بـالمجلسى رحمه اللّه كه والده ملاّ محمّدتقى ، عارفه مقدسه صالحه بوده و از تقوى و صـلاح او نـقـل شـده كـه وتى شوهرش ملاّ مقصودعلى عازم سفرى گرديد، پسران خود ملاّ مـحـمـدتـقـى و مـلاّ مـحـمّدصادق را آورد خدمت علامه مقدس ورع ملاّ عبداللّه شوشترى به جهت تحصيل علوم شرعيه و استدعا كرد از آن بزرگوار كه مواظبت فرمايد در تعليمشان ، پس از آن مسافرت كرد، پس مصادف شد در آن ايام عيدى ، جناب ملاّ عبداللّه سه تومان به ملاّ مـحـمـدتـقـى داد فرمود اين را صرف نماييد در ضروريات معاش خودتان ، عرض كرد كه بـدون اطـلاع و اجازه والده نمى توانيم صرف نماييم ، چون خدمت والده خود رسيدند كيفيت را به عرض رسانيدند فرمود كه پدر شما دكّانى دارد كه غلّه آن چهارده غاز بيگى است و آن مـسـاوى خـرج شما است به نحوى كه تعيين و تقسيم آن كرده ام ، و اين عادت شده براى شـمـا در ايـن مـدت ، پـس هـرگـاه ايـن مـبـلغ را بـگـيـرم حـال شـمـا را تـوسـعـه و فـراخـى مـعـيـشـت مى شود و اين مبلغ تمام مى گردد و شما عادت اول خـود را فـراموش مى نماييد آن وقت به مخارج كم صبر نمى نماييد پس لابدّ مى شوم شـكايت كنم از تنگى حال شماها در اكثر اوقات به جناب ملاّ عبداللّه و غيره و اين شايسته مـا نـيـسـت . چـون خـدمـت مـولانـا اين مطلب عرض شد آن بزرگوار دعا كرد در حق ايشان ، حق تـعـالى دعـاى آن جـنـاب را مـسـتـجـاب فـرمود و اين سلسله جليله را از حاميان دين و مروجين شـريـعـت سـيـدالمـرسـليـن حـضـرت خـاتم النبيين صلى اللّه عليه و آله و سلم قرار داد و بيرون آورد از ايشان اين بحر موّاج و سراج وهّاج را.(67)
سـوم ـ قال عليه السلام : ( صُحُبَةُ عِشْرينَ سَنَةٍ قَرابَةٌ ) (68) ؛ يعنى مصاحبت و رفاقت بيست سال در حكم قرابت و خويشاوندى است .
چـهـارم ـ قـال عـليـه السلام : ( ثَلاثَةٌ مِن مَكارِم الدُّنْيا وَالا خِرَةِ اَنْ تَعْفُوَ عَمَّنْ ظَلَمَكَ وَ تـَصـِلَ مـَنْ قـَطَعَكَ وَ تَحْلُمَ اَذا جُهِلَ عَلَيْكَ ) ؛(69) يعنى سه كار و كردار اسـت كـه از مكارم دنيا و آخرت است ، يكى آنكه عفو كنى از كسى كه بر تو ستم كرده ، و ديگر آنكه صله و پيوند كنى با كسى كه قطع رحم تو كرده ، سوم آنكه حلم كنى هرگاه از روى جهل و نادانى با تو رفتار شود.
پنجم ـ فرمود: هيچ بنده اى نباشد كه امتناع نمايد از معونه برادر مسلمان خود و كوشش در قـضـاى حـاجـت او ـ خـواه بـرآورده شـود يـا نـشود ـ مگر اينكه مبتلا گردد در سعى نمودن و كوشش ورزيدن در حاجتى كه موجب گناه او شود و هيچ اجرى نداشته باشد، و هيچ بنده اى نـيـست كه انفاق در راه رضاى خدا بخل ورزد مگر اينكه مبتلا شود به اينكه چند برابر آن مـبـلغ را كـه در راه خـدا بـخـل ورزيـده بـود در مصارفى كه خشم خداى را برانگيزد انفاق كند.(70)
ششم ـ قال عليه السلام : ( مَنْ لَمْ يَجْعَلِ اللّهُ مِنْ نَفْسِهِ فَاِنَّ مَواعِظَ النّاسِ لَنْ تُغْنِىَ عَنْهُ شَيْئا ) ؛(71) هركس را كه خداى ، خود او را براى او واعظ و پندگوى نگرداند مواعظ ديگران او را فايده نرساند.
هـفـتـم ـ قـال عليه السلام : ( كَمْ مِنْ رَجُلٍ لَقِىَ رَجُلا فَقالَ لَهُ اَكَبَّ اللّهُ عَدُوَّكَ وَ مالَهُ مِنُ عَدُوَّ اِلاّ اللّهُ ) ؛(72) چه بسيار افتد كه مردى با مردى ديگر ملاقات نمايد و در دعـا و خـوش آمـد گـويـد: خـداونـد دشـمـنـت را سـرنـگـون و مـنـكـوب گـردانـد و حال آنكه او را دشمنى نباشد مگر خدا.
هـشـتم ـ قال عليه السلام : ( عالِمٌ يُنْتَفَعُ بِعِلْمِهِ اَفْضَلُ مِنْ سَبْعينَ اَلْفَ عابِدٍ ) ؛(73) يـعـنـى عـالمـى كـه مـردم بـه عـلم او مـنـتـفـع شـونـد افضل است از هفتاد هزار عابد.
فضيلت علم و علما
 مـؤ لف گـويد: كه روايات در فضيلت علم و علما، زياده از آن است كه احصا شود، در جمله اى از اخـبـار اسـت كـه يـك عـالم افـضـل اسـت از هـزار عـابـد و هـزار زاهـد، و فـضـل عـالم بر عابد مثل فضل آفتاب است بر ستاره ها، و يك ركعت نماز كه فقيه مى كند بـهـتـر اسـت از هـفـتـاد هـزار ركـعـتـى كـه عابد مى كند، و خواب عالم بهتر است از نماز با جـهل ، و چون مؤ من بميرد و بگذارد يك ورقه كه در آن علمى باشد، مى گردد آن ورقه در روز قيامت پرده ميان او و آتش ، و عطا فرمايد او را خداوند به هر حرفى كه نوشته شده در آن شـهـرى كـه وسيعتر است از دنيا به هفت مرتبه ، و چون فقيه بميرد بگيرند بر او مـلائكـه و بـقـعـه هـاى زمـيـن كـه عـبـادت مى كرد در آنها خدا را، و درهاى آسمان كه از آنجا اعـمـال او را بـالا مـى برند، و در اسلام شكستى پيدا شود كه سد نكند او را چيزى ؛ زيرا كـه مـؤ مـنـين فقها، قلعه هاى اسلام اند، مانند قلعه اى كه براى دور شهر مى سازند. الى غير ذلك .(74)
و شيخ ما ثقة الا سلام نورى در ( كلمه طيبه ) اخبار بسيار در فضيلت علما و فوايد وجـود آنـهـا ذكـر كـرده از جـمـله فـرموده : و از فوايد وجود علما آنكه ايشانند اسباب دوست داشـتـن خـداونـد تـعالى بندگان را و دوست داشتن ايشان خداوند را و اين دو محبت غايت سير سالكين و آخر مراحل رجوع كنندگان به سوى خداوند است .(75)
سـبـط شيخ طبرسى رحمه اللّه در كتاب ( مشكوة الا نوار ) روايت نموده كه شخصى خـدمـت رسـول خـدا صـلى اللّه عليه و آله و سلم عرض كرد: هرگاه حاضر شود جنازه اى و حـاضـر شـود مـجـلس عـالمـى كـدام يك محبوبتر است نزد شما كه من حاضر شوم به آنجا؟ فـرمـود: اگـر هـسـت براى جنازه كسى كه برود با او و دفن كند او را پس به درستى كه حـضـور مـجـلس عـالم افـضـل اسـت از حضور هزار جنازه و از عيادت هزار مريض و از به پا ايـسـتـادن بـه جـهـت عـيادت در هزار شب و از روزه هزار روز و از هزار درهم صدقه دادن به مساكين و از هزار حج سواى واجب و از هزار جهاد سواى جهاد واجب كه در راه خدا جهاد كنى به مـال و جـان خـود و كـجـا مى رسد اين مقامات به محضر عالم ، آيا ندانستى كه خداوند اطاعت كـرده مـى شـود بـه عـلم ؛ و خـيـر دنـيـا و آخـرت بـا عـلم اسـت و شـرّ دنـيـا و آخـرت بـا جـهـل اسـت ، آيـا خبر ندهم شما را از جماتى كه نه انبيائند و نه شهدا، غبطه مى برند در روز قـيـامـت بـه مـنـزلت ايـشـان يا رسول اللّه ؟ فرمود: ايشان آنانند كه محبوب مى كنند بـنـدگـان را در نـزد خـداوند، و محبوب مى كنند خداوند را در نزد بندگان ، عرض كرديم ايـنكه خداوند را محبوب مى كنند نزد بندگان دانستيم ، پس چگونه بندگان را محبوب مى كند نزد خداوند؟
فـرمود: امر مى كنند ايشان را به آنچه خداوند دوست دارد و نهى مى كنند ايشان را از آنچه خـداونـد مـكـروه دارد، پـس هـرگـاه اطـاعـت كـردنـد ايـشـان را دوسـت مـى دارد خـداونـد آنـهـا را.(76)


حضرت باقر (ع) - بخش 4

آثار همنشينى با علما
 و از فـوايـد وجـود علما، مضاعف شدن ثواب نمازها است با ايشان چنانچه شيخ شهيد رحمه اللّه روايـت كـرده كـه نـمـاز بـا عـالم در غـيـر مـسـجـد جـامـع مـقـابـل هـزار ركـعـت است و در مسجد جامع مقابل صد هزار ركعت ، و همچنين مضاعف شدن ثواب صـدقـات اسـت بـر آنـها چنانچه علامه حلى رحمه اللّه در ( رساله سعديه ) و ابن ابـى جـمـهـور در ( عـوالى اللّئالى ) روايـت كـرده از رسـول خـدا صلى اللّه عليه و آله و سلم كه صدقه بر علما به ازاء يكى هفت هزار است و هـمـچـنين رسيدن خير و رحمت به همنشين ايشان ، چنانچنه در ( امالى ) از جناب صادق عـليـه السـلام مـروى اسـت كه هيچ مؤ منى نمى نشيند نزد عالمى يك ساعت مگر آنكه ندا مى كند او را پروردگارش نشستى نزد حبيب من ، قسم به عزت و جلالم هر آينه بنشانم تو را در بـهـشـت بـا او و باكى ندارم . و در ( عدة الداعى ) مروى است از حضرت اميرالمؤ مـنـيـن عـليـه السـلام كه نشستن يك ساعت نزد علما، محبوبتر است نزد خداوند از عبادت هزار سال .(77)
و در ( كـافـى ) و غيره ، از رسول خدا صلى اللّه عليه و آله و سلم مروى است كه فـرمـود عـلمـا سـادات انـد و نـشـسـتـن بـا ايـشان عبادت است و در پاره اخبار نهى رسيده از مـجـالسـت بـا قـاضـى عـامه به جهت اينكه شايد لعنت او را در رسد پس ‍ همنشين او را فرا گـيـرد و از ايـن مـعـلوم مـى شـود كـه نـشـسـتـن بـا آنـكـه مـحـل رحـمـت اسـت سـبـب شـركـت در آن مـوهـبـت اسـت . نـيـز مـروى اسـت كـه مـثل عالم مثل عطر فروش ‍ است كه در ملاقاتش اگر از عطر نخريدى از بوى عطرش معطر خـواهـى شـد. و هـمچنين رسيدن فيض به نگاه كنندگان به ايشان كه نظر كردن به روى عـالم عـيـادت اسـت . و در ( جـامـع الا خـبـار ) از حـضـرت رسول خدا صلى اللّه عليه و آله و سلم روايت كرده كه نظر به سوى عالم محبوبتر است نـزد خـداونـد از اعـتـكـاف يك سال در بيت اللّه الحرام ، و همچنين نظر به در خانه ايشان ، چـنـانچه در كتاب مذكور مروى است كه خداوند نظر كردن به در خانه عالم را عبادت قرار داه و هـمـچـنـيـن زيارت ايشان را، چنانكه در آن كتاب از آن جناب مروى است كه زيارت علما، مـحبوبتر است نزد خدا از هفتاد طواف دور خانه خدا و بهتر است از هفتاد حج و عمره پسنديده قـبـول شـده و بـلنـد مـى كـنـد خـداونـد بـراى او هـفـتـاد درجـه و نـازل مـى كـند بر او رحمت را و گواهى مى دهند براى او ملائكه كه بهشت بر او واجب شده بـلكـه زيـارت ايـشان را بدل زيارت ائمه عليهم السلام قرار داده اند با آن همه اجرها و خيرها كه در آن است ، چنانكه در ( كافى ) جناب كاظم عليه السلام روايت كرده كه هركس قدرت ندارد بر زيارت قبور ما پس زيارت كند صلحا و برادران ما را.
و هـمـچـنـيـن بـرداشـتـه شـدن عـذاب دنـيـا و برزخ از گناهكاران به سبب وجود علما، موافق رواياتى كه ذكرش در اينجا موجب تطويل است .(78)
مـؤ لف گـويـد: كـه شـايـسـتـه ديـدم ايـن اشـعـار حـكـمـت آمـيـز را كـه در مـدح عـلم و عمل است در اينجا ذكر نمايم :
نيست از بهر آسمان ازل
نردبان پايه به ز علم و علم
علم سوى در اله برد
نه سوى ملك و مال و جاه برد
مرد را علم ره دهد به نعيم
مرد را جهل در دهد به جحيم
علم باشد دليل نعمت و ناز
خنك آن را كه علم شد دمساز
علم خوان گر ز آدمى است رگى
زانكه شد خاص شه به علم سگى
ننگ دارد بسى به جان و به دل
سگ عالم از آدمى جاهل
هركه را علم نيست گمراه است
دست او زآن سراى كوتاه است
كار بى علم تخم در شور است
علم بيكار زنده در گور است
كار بى علم بار و بر ندهد
تخم بى مغز پس ثمر ندهد
حجت ايزديست در گردن
خواندن علم كار ناكردن
آنچه دانسته اى به كار درآر
خواندن علم جوى از پى كار
تا تو در علم با عمل نرسى
عالمى فاضلى ولى نه كسى
علم در مزبله فرو نايد
كه دقم با حدث نمى پايد
چند از اين ترّهات محتالى
چشمها درد ولاف كحّالى
دانش آن خوبتر ز بهر بسيج
كه بدانى كه مى ندانى هيچ
نهم ـ قال عليه السلام : ( اِنَّما مَثَلُ الْحاجَةِ مَنْ اَصابَ مالَهُ حَديثا كَمَثَلِ الدِّْرهَمِ فى فَمِ اَلافـْعـى اَنـْتَ اِلَيـْهِ مـُحـْوِجٌ وَ اَنـْتَ فـيـها عَلى خَطَرٍ ) (79) ؛ فرمود: همانا مـثـل حـاجـتـمـنـد بـودن بـه مـردم نـو كـسـيـه كـه بـتـازه داراى مـال و بضاعت شده اند مانند درهمى است كه در دهان افعى باشد كه تو آن درهم حاجت دارى و لكن بسبب آن افعى دچار خطر و نزديك هلاكتى
دهـم ـ قال عليه السلام : ( اَرْبَعٌ مِنْ كُنُوزِ الْبرِ، كِتْمانُ الْحاجَةِ، وَ كِتْمانَ الصَّدَقَةِ، وَ كـِتـْمـانُ الْوَجـَعِ، وَ كـِتـْمـانُ الْمـُصـيـبَةِ ) (80) ؛ يعنى چهار چيز است كه از گنجهاى بر و نيكويى است : كتمان حاجت و كتمان صدقه و كتمان درد و كتمان مصيبت .
مـؤ لف گـويـد: در ( مـجـمـوعـه ورّام ) خـبـرى از احـنـف نقل شده كه ذكرش در اينجا مناسب است و آن چنان است كه احنف گفت : شكايت كردم به عموى خـويـش صـعـصـعـه ، وجـع و درد خـود را كه در دل داشتم ، او مرا سرزنش كرد، فرمود: اى فـرزنـد بـرادر! هـرگاه مصيبتى بر تو وارد شد شكايت مكن آن را به احدى مانند خودت ؛ زيـرا كـه آن شـخـصـى كـه بـه آن شـكـايـت مـى كـنـيـم يـا دوسـت تـو اسـت بـدحـال مـى شـود و يـا دشـمن تو است پس مسرور مى شود، همچنين آن دردى كه در تو است شـكـايـت مـكـن آن را بـه مـخـلوقـى كـه مـثـل تـو اسـت و قـدرت نـدارد كـه مثل آن را از خودش رفع كند تا چه رسد به ديگرى و لكن عرض كن آن را به آنكه تو را بـه آن مـبـتلا كرده است و او قدرت دارد كه آن را از تو برطرف كند و فرجى از آن تو را كـرامـت فـرمـايـد، اى فـرزنـد بـرادر! يـكـى از ايـن دو چـشـم مـن چهل سال است كه بينايى آن رفته است و نمى بينم به آن چيزى نه بيابانى و نه كوهى و در ايـن مـدت مـطـلع نـكـرده ام ، بـه آن زوجـه خـود را و نـه احـدى از اهل بيت خود را!(81)
فـقـيـر گويد: كه فقره اول ، مضمون اين شعر است كه حضرت اميرالمؤ منين عليه السلام به آن متمثّل مى شده :
فَاِنْ تَسْئَلينى كَيْفَ اَنْتَ فَاِنَّنى
صَبُورٌ عَلى رَيْبِ الزَّمانِ صَليبُ
يَعِزُّ عَلَىَّ اَنْ يُرى بِىَ كَاءبَةٌ
فَيَشْمُتَ عادٍ اَوْ يُسامَ حَبيبُ(82)
يـازدهـم ـ قالَ عليه السلام : اِيّاكَ وَ الْكَسَلَ وَ الضَّجَرَ فَاِنَّهُما مِفْتاحُ كُلِّ شَرٍّ، مَنْ كَسِلَ لَمْ يـُؤَدٍّ حَقَّا وَ مَنْ ضَجِرَ لَمْ يَصْبِرْ عَلى حَقٍّ(83) ؛ فرمود: بپرهيز از كسالت و مـلالت در امـور؛ زيـرا كـه ايـن دو چـيـز كـليـد هـر بـدى اسـت ، كـسـى كه به كسالت و واماندگى رود اداى هيچ حقى نكند و كسى كه ملالت و بيقرارى گيرد بر هيچ حقى صابر و شكيبا نتواند بود.
مؤ لف گويد: كه در اين مقام حكايتى از شيخ عارف زاهد ابوالحجاج اقصرى در نظر دارم كه شايسته است گفت : شيخ من ابوجعران است و آن حيوانى است كه سرگين را گرد كرده مـى غـلطـانـد و بـه سـوراخ خـود بـرد و نـام او ( جـعـل عـ( (سوسك سرگين غلطان ) است ، مردم گمان كردند كه مزاح مى كند، گفت : مزاح نـمـى كـنـم ، گـفـتـند: اين حيوان را كه قصد كرده برود نزد چراغ و چراغ روى پايه بود مـانـند مناره لكن صاف و املس بود به حدى كه پاى حيوان به آن قرار نمى گرفت . اين حيوان مى خواست بالاى مناره چراغ رود پايش مى لغزيد و مى افتاد. بر مى خاست باز بر مـنـاره بـلنـد شـد و بـه زحـمـت مقدارى مى رفت باز مى افتاد، من شمردم اين كردار او را تا هـفـتـصـد مـرتـبـه و ايـن حيوان از اين كار كسل و ملول نشد و من تعجب مى كردم تا آنكه من از مـنـزل بـيـرون شدم براى نماز صبح چون نماز گذاشتم و برگشتم ديدم كه بالاى مناره رفـتـه پـهـلوى فتيله چراغ نشسته ، پس گرفتم از او آنچه گرفتم يعنى جد و ثبات در كار و به پايان رسانيد آن را.
دوازدهـم ـ قـالَ عـليـه السلام : ( اَلتّواضُعُ الرِّضا بِالْمَجْلِسِ دُونَ شَرَفِهِ وَ اَنْ تُسَلِّمَ عَلى مَنْ لَقيتَ وَ اَنْ تَتْرُكَ الْمِراءَ وَ اَنْ كُنْتَ مُحِقّا ) (84) ؛ فرمود: تواضع و فـروتنى آن است كه راضى باشد شخص به نشستن در محلى كه پست تر است از محلى كـه مـقتضاى شرف او است ، و آنكه سلام كنى بر هر كسى كه ملاقات كنى ، و آنكه ترك كنى مراء و مجادله را اگرچه حق با تو باشد.
سـيـزدهـم ـ قـالَ عـليـه السلام : ( اَلْحَياءُ وَ الاْيمانُ مَقْرُونانِ فى قَرَنٍ فَاذا ذَهَبَ اَحَدُهُما تـَبـِعـَهُ صـاحـِبـُهُ عـ( ؛(85) فرمود: حيا و ايمان يك ريسمان مقرون و اين دو گوهر گرانمايه در يك سلك منظوم هستن ، پس هرگاه يكى از آن دو برود رفيقش نيز به مرافقت و مصاحبت او مى رود.
مـؤ لف گويد: كه روايات در فضيلت حيا بسيار است و كافى است در حق او آنكه حضرت رسـول صـلى اللّه عـليـه و آله و سـلم او را لباس اسلام قرار داده فرموده : ( اَلا سْلامُ عـُرْيـانٌ فـَلِباسُهُ الْحَياءُ. ) (86) پس همچنان كه لباس ‍ ساتر عورات و قبايح ظاهره است ، حيا نيز ساتر قبايح و مساوى باطنه است . و روايت شده كه ايمان نيست بـراى كـسـى كـه حـيـا نـدارد، و آنـكه در هر بنده ، كه حق تعالى اراده فرمايد هلاك او را، بيرون كند از او حيا را.(87)
و از حـضـرت رسـول صـلى اللّه عليه و آله و سلم مروى است كه قيامت بر پا نخواهد شد تـا بـرود حيا از كودكان و زنان . الى غير ذلك ؛(88) و لهذا اين صفت شريفه در حـضـرت رسـول خـدا صـلى اللّه عـليـه و آله و سلم و ائمه هدى عليهم السلام بسيار و كـامـل بـود بـه حـدى كه روايت شده پيغمبر خدا صلى اللّه عليه و آله و سلم در وقتى كه تـكـلم مـى فـرمـود حيا مى كرد و عرق مى نمود، و فرو مى خوابانيد چشم خود را از مردم از جهت حيا هنگامى كه با او تكلم مى نمودند.
و فـرزدق شـاعـر، امـام زيـن العـابـديـن عـليـه السـلام را بـه هـمـيـن خـصلت مدح كرده در قول خود:
يَغْضى حَياءً وَ يُغْضى مِنْ مَهابَتِهِ
فَلا يُكَلَّمُ اِلاّ حينَ يَبْتَسِمُ
حـيـا مى كرد و عرق مى نمود و فرو مى خوابانيد چشم خود را از مردم از جهت حيا هنگامى كه با او تكلم مى نمودند.
و از حـضـرت امـام رضـا عـليـه السـلام نـقـل شـده كـه مـنـافـقـى وقـتـى بـراى آن حضرت نـقل كرد كه بعضى از شيعيان تو شراب مى خوردند حضرت صورت مقدسش عرق كرد از حيا و خجالت .(89)
چهارده ـ فرمود آن حضرت آيا خبر ندهم شما را به كارى كه چون به جاى آوريد آن را دور شـود سـلطـان و شـيـطـان از شما، ابوحمزه عرض كرد: ما را خبر فرماى تا آن را به جاى آوريـم ، فـرمـود: بـر شـما باد به دادن صدقه در صبحگاهان ؛ چه اداى صدقه فرمودن روى شيطان را سياه كند و قهر و ستيز سلطان را در آن روز درهم شكند، و بر شما باد كه در راه خـداى و رضـاى حـق بـا مـردم دوسـتـى و مـودت گيريد، يعنى دوستى شما از اين راه باشد و بر عمل صالح موازرت و معاونت نماييد؛ چه اين كار ريشه ظلم سلطان و وسوسه شـيـطـان را بـر مـى كـند، و چندان كه مى توانيد در كار استغفار و طلب آمرزش از حضرت پـروردگـار الحـاح و ابـرام نـمـايـيـد؛ چـه ايـن كـردار گـنـاهـان را مـحـو و نـابـود گرداند.(90)
پانزدهم ـ روايت شده كه آن حضرت به جابر جعفى فرمود كه اى جابر! آيا همين بس است كـسـى را كـه تـشـيـع بـر خـود مـى بـنـدد كـه دعـوى مـحـبـت مـا اهـل بـيـت كـنـد، واللّه ! شـيعه ما نيست مگر كسى كه اطاعت خدا نمايد و تقوى و پرهيزكارى داشـتـه بـاشـد، اى جابر! پيشتر شيعيان را نمى شناختيد مرگ به تواضع و شكستگى و بسيار ذكر خدا و بسيارى نماز و روزه و تعهد همسايگان نمودن از فقراء و مساكين و قرض ‍ داران و يـتـيـمان و راستى در سخن و تلاوت قرآن و زبان بستن از غير نيكى مردم و امينان خـويـشـان بـودنـد در جـمـيـع امـور. جـابـر گـفـت : يـابـن رسـول اللّه مـن كـسـى را در اين زمان به اين صفات نمى شناسم ، حضرت فرمود: كه اى جـابر! به اين خيالها از راه مرو. همين بس است مگر آدمى را كه گويد من على عليه السلام را دوسـت مـى دارم و ولايـت او را دارم اگـر گـويـد كـه رسول خدا را دوست مى دارم و حال آنكه آن حضرت بهتر از اميرالمؤ منين عليه السلام است و به اعمال آن حضرت عمل ننمايد و پيروى سنت او نكند آن محبت هيچ به كار او نمى آيد؟ پس از خدا بترسيد و عمل كنيد تا ثوابهاى الهى را بيابيد، به درستى كه ميان خدا و احدى از خـلق خـويـشـى نـيـسـت ، و محبوبترين بندگان نزد خدا كسى است كه پرهيزكارى از محارم الهـى زيـادتـر كـنـد و عـمـل بـه طاعت الهى بيشتر نمايد، واللّه ! كه تقرب به خدا نمى توان جست مگر به طاعت او و ما براتى از آتش جهنم از براى شما نداريم و هيچ كس را بر خـدا حـجـتـى نـيست ، هركه مطيع خدا است ولى و دوست ما است و هركه معصيت الهى مى كند او دشـمـن مـا اسـت و بـه ولايـت مـا نـمـى تـوان رسـيـد مـگـر بـه پـرهـيـزكـارى و عمل صالح .(91)
مؤ لف گويد: حكايت شده از شخصى كه گفت ديدم ابوميسره عابد را كه از كثرت عبادت و جـد و جـهـد در طـاعـات دنـده هـاى بدنش ظاهر شده بود من گفتم : يَرْحَمُكَ اللّهُ اِنَّ رَحْمَةَ اللّهِ واسِعَةٌ؛ يعنى خدا تو را رحمت كناد رحمت خداوند واسع است ، ابوميسره در غضب شد و گفت : مگر از من چيزى ديدى كه دلالت نوميدى من كند ( اَنَّ رَحْمَتَ اللّهِ قَريبٌ مِنَ الْمُحْسِنينَ ) (92) همانا رحمت خدا نزديك است به نيكوكاران ؛ پس من از كلمات او به گريه درآمـدم و گـريـسـتـم پـس ‍ شـايـسـتـه اسـت كـه عـقـلا و دانـايـان نـظـر كـنـنـد در حـال رسـولان و ابـدال و اوليـاء و كـوشش ‍ و اجتهاد آنها در طاعات و صرف عمر خويش در عبادات كه شب و روز آرام نداشتند و به هيچ وجه سستى نمى نمودند و آيا آنها حسن ظن به خدا نداشتند؟ نه چنين بود بلكه به خدا سوگند! كه ايشان اعلم بودند به سعه رحمت خدا و حـسـن ظن ايشان به جود حق تعالى از همه بيشتر بود لكن دانستند كه اين رجاء و حسن ظن بـدون جـد و اجـتـهـاد، آرزوى مـحـض و غـرور بـحـت اسـت لاجـرم خـود را در تعب عبادت و طاعت درآوردنـد تـا مـحـقـق شـود بر ايشان رجاء و حسن ظنشان و بس است در اين مقام آنكه حضرت رسـول صـلى اللّه عـليه و آله و سلم در منبر آخرى كه در ايام مرض خويش مردم را موعظه فـرمـود ايـن مـطـلب را فـرمـود: ايـّهـا النـّاس ! دعـوى نـكـنـد دعـوى كـنـنـده اى كـه مـن بـى عـمـل رسـتـگـار مى گردم ، و آرزو نكند آروز كننده اى كه من بى طاعت خدا به رضاى او مى رسم ، به حق آن خداوندى كه مرا به حق فرستاده است كه نجات نمى دهد از عذاب خدا مگر عمل نيكو با رحمت حق تعالى ، آنگاه فرمود: وَلَوْ عَصَيْتُ لَهَويْتُ.(93)
شـانـزدهم ـ روايت شده از آن حضرت كه فرمود ملكى است در خلقت خروس كه پنجه هاى او در تـه زمـيـن اسـت و بـالهـاى او در هـوا اسـت و گـردن او خـم شده است در زير عرش ، پس هـرگـاه بـگـذرد از شب نصف آن بگويد ( سُبُّوحٌ قُدُّوسٌ، رَبُّ الْمَلائكة و الرُّوح ، رَبُّنا الرَّحـمـْانُ لا اِلهِ غـَيـْرُهُ عـ( و چون اين ذكر شريف را گفت بگويد ( لِيَقُمِ الْمُتَهَجِّدونَ ) ؛ يعنى برخيزند از خواب نماز شب گزارندگان ، پس در اين وقت خروسها صداها بـلنـد كـنـنـد پس آن ملك به صورت خروس ساكت شود به اندازه اى كه خدا خواسته ، آن وقت بگويد ( سُبُّوحٌ قُدّوُسُ، رَبُّنا الرَّحْمانُ لا اِلهَ غَيْرُهُ، لِيَقُمِ الذّاكِروُنَ ) ؛ يعنى بـرخـيـزنـد از خـواب ذكـر كنندگان ، و چون صبح طلوع كند بگويد رَبُّنا الرَّحْمانُ لا اِلهَ غَيْرُهُ لِيَقُمِ الْغافِلُونَ؛ يعنى برخيزند از خواب غافلان .(94) مؤ لف گويد: كه شايد سبب كم كردن اين ملك عرش از ذكر سابق خود در هر نوبت بعد، آن باشد كه آن رحـمـات و بـركـات و الطـاف و عـنـايـاتـى كـه عـابـد مـى شـود در وقـت ذكـر اول بـراى مـتـهـجـّديـن كـه در آن وقـت شـب بـر مـى خـيـزنـد مثل آن عايد نمى شود براى ذاكرين كه در وقت ذكر دوم از خواب بر مى خيزند، لهذا از ذكر خود رَبُّ الْمَلائِكَةِ وَالرُّوحِ را كم كرده و چون صبح طلوع كرد غافلان برخاستند اين الطاف و عناياتى كه براى ذاكرين بود براى ايشان نخواهد بود، اگرچه از رحمت واسعه الهى بـالكـليـّة بى بهره نمانند، لهذا از ذكر خود، ( سُبُّوحٌ قُدُّوسٌ ) را كم كرده اكتفاء نـمـود بـه هـمـان ذكـر رَبُّنـَا الرَّحـمانُلا اِلهَ غَيْرُهُ و شايد كسى كه بين الطلوعين در خواب باشد بى نصيب و بى بهره و از سعادت محروم و بى روزى ماند.
فَمَنْ نامَ بَيْنَهُما نامَ عَنْ رِزْقِهِ. هذا ما خَطَرَ بِبالى وَاللّهُ تَعالى الْعالِمُ.
و مناسب است در اين مقام قول بعض شعراء:
هنگام سفيده دم خروس سحرى
دانى كه چرا همى كند نوحه گرى
يعنى كه نمودند در آيينه صبح
كز عمر شبى گذشت تو بى خبرى
و چه خوب گفته شيخ جامى :
دلا تا كى در اين كاخ مجازى
كنى مانند طفلان خاك بازى
تويى آن دست پرور گستاخ
كه بودت آشيان بيرون از اين كاخ
چرا زان آشيان بيگانه گشتى
چو دونان مرغ اين ويرانه گشتى
بيفشان بال و پر زآميزش خاك
بپر تا كنگره ايوان افلاك
ببين در رقص ازرق طيلسانان
رداى نور بر عالم فشانان
همه دور جهان روزى گرفته
به مقصد راه فيروزى گرفته
خليل آسا در ملك يقين زن
نواى لااحبّ الا فلين زن
فـصـل پـنجم : در وفات حضرت امام محمدباقر عليه السلام و بيان آنچه ميان آن حضرت ومخالفان واقع شد
 مؤ لف گويد: كه من در اين فصل اكتفا مى كنم به آنچه علامه مجلسى در ( جلاءالعيون ) نگاشته ، فرموده : سيد بن طاووس رضى اللّه عنه روايت كرده است به سند معتبر از حـضرت صادق عليه السلام كه در سالى از سالها هشام بن عبدالملك به حج آمده در آن سال من در خدمت پدرم به حج رفته بودم ، پس من در مكه روزى در مجمع مردم گفتم كه حمد مـى كـنـم خـداونـدى را كـه مـحمّد صلى اللّه عليه و آله و سلم را به راستى به پيغمبرى فرستاد و ما را به آن حضرت گرامى گردانيد، پس ماييم برگزيدگان خدا بر خلق او و پـسـنـديـدگان خدا از بندگان او و خليفه هاى خدا در زمين . پس سعادتمند كسى است كه مـتـابـعـت مـا كند، و شقى و بدبخت كسى است كه مخالفت ما نمايد و با ما دشمنى كند، پس بـرادر هـشـام ايـن خـبر را به او رسانيد و در مكه مصلحت در آن نديد كه متعرض ما گردد و چـون بـه دمـشـق رسـيـد و مـا بـه سـوى مـديـنـه مـعـاودت كـرديـم پـيـكـى بـه سـوى عـامـل مـديـنه فرستاد كه پدرم را و مرا به نزد او به دمشق فرستد، چون وارد دمشق شديم سـه روز مـا را بـار نـداد، روز چـهـارم مـا را بـه مـجـلس خـود طـلبـيـد چـون داخـل شـديـم هـشـام بـر تـخـت پـادشـاهـى خـود نـشـسـتـه و لشـكـر خـود را مـسـلّح و مـكـّل دو صف در برابر خود باز داشته بود و آماج خانه يعنى محلى كه نشانه تير در آن نـصـب كـرده بـودنـد در بـرابـر خـود ترتيب داده بود و بزرگان قومش در حضور او به گرو تير مى انداختند، چون در ساحت خانه او داخل شديم پدرم در پيش مى رفت و من از عقب او مـى رفـتـم چـون بـه نـزديـك رسـيـديـم بـه پدرم گفت كه با بزرگان قوم خود تير بينداز، پدرم گفت كه من پير شده ام و اكنون از من تيراندازى نمى آيد اگر مرا معاف دارى بـهـتـر اسـت ، هشام سوگند ياد كرد كه به حق آن خداوندى كه ما را به دين خود و پيغمبر خـود عـزيـز گردانيده تو را معاف نمى گردانم ، پس به يكى از مشايخ بنى اميه اشاره كرد كه كمان و تير خود را به او بده تا بيندازد.
پـس پـدرم كـمـان را از آن مـرد گرفت و يك تير از او بگرفت و در زه كمان گذاشت و به قـوت امـامـت كـشـيـد و بـر مـيـان نـشـانـه زد پـس تـيـر ديـگـر بـگـرفـت و بـر فـاق تير اول زد كـه آن را تـا پـيـكـان بـه دو نـيـم كـرد و در مـيـان تـيـر اول قـرار گـرفـت ، پـس تير سوم را گرفت و بر فاق تير دوم زد كه آن را نيز به دو نـيـم كـرد و در مـيـان نـشانه محكم شد تا آنكه نه تير چنين پياپى افكند كه هر تير بر فـاق تـيـر سـابـق آمـد و آن را به دو نيم كرد و هر تير كه آن حضرت مى افكند بر جگر هـشـام مـى نـشست و رنگ شومش متغير مى شد تا آنكه در تير نهم بى تاب شد و گفت : نيك انداختى اى ابوجعفر و تو ماهرترين عرب و عجمى در تيراندازى چرا مى گفتى كه من بر آن قـادر نـيـسـتـم . پـس ، از آن تـكـليـف پـشـيـمـان شـد و عـازم قتل پدر من گرديد و سر به زير افكند و تفكر مى كرد و من و پدرم در برابر او ايستاده بوديم .
چـون ايـسـتادن ما به طول انجاميد پدرم در خشم شد و چون آن حضرت در خشم مى شد نظر به سوى آسمان مى كرد و آثار غضب از جبين مبينش ظاهر مى گرديد، چون هشام آن حالت را در پـدرم مـشـاهده كرد از غضب آن حضرت ترسيد و او را بر بالاى تخت خود طلبيد و من از عـقـب او رفـتـم چـون به نزديك او رسيد برخاست و پدرم را در برگرفت و در دست راست خـود نـشـانـيـد، پس دست در گردن من درآورد و مرا در جانب راست پدرم نشانيد، پس رو به سـوى پـدرم گـردانـيد و گفت : پيوسته بايد كه قبيله قريش بر عرب و عجم فخر كنند كـه مـثـل تـويى در ميان ايشان هست ، مرا خبر ده كه اين تيراندازى را كى تعليم تو نموده اسـت و در چـه مـدت آمـوخـتـه اى ؟ پـدرم فـرمـود: مـى دانـى كـه در مـيـان اهل مدينه اين صنعت شايع است و من در حداثت سن چند روزى مرتكب اين بودم و از آن زمان تا حـال تـرك آن كرده ام و چون مبالغه كرديد و سوگند داديد امروز كمان به دست گرفتم . هـشـام گـفـت : مـثـل ايـن كـمـانـدارى هـرگـز نـديـده بـودم اى ابـاجـعـفـر در ايـن امـر مـثـل تـو هـسـت ؟ حـضـرت فـرمـود كـه مـا اهـل بـيـت رسـالت عـلم و كمال و اتمام دين را كه حق تعالى در آيه :
( اَلْيـَوْمَ اَكـْمـَلْتُ لَكُمْ دينَكُم وَ اَتْمَمْتُ عَلَيْكُمْ نِعْمَتى وَ رَضيتُ لَكُمُ الاِسْلامَ دينا ) .(95)
به ما عطا كرده است از يكديگر ميراث مى بريم و هرگز زمين خالى نمى باشد از يكى از ما كه در او كامل باشد آنچه ديگران در آن قاصرند، چون اين سخن را از پدرم شنيد بسيار در غـضـب شـد و روى نـحـسـش سرخ شد و ديده راستش كج شد، و اينها علامت غضب او بود و سـاعتى سر به زير افكند و ساكت شد، پس سر برداشت و به پدرم گفت كه آيا نسب ما و شما كه همه فرزندان عبدمنافيم يكى نيست ؟ پدرم فرمود كه چنين است و لكن حق تعالى مـا را مـخصوص گردانيده است از مكنون سرّ خود و خالص علم خود به آنچه ديگرى را به آن مـخـصـوص نـگـردانيده است ، هشام گفت كه آيا چنين نيست كه حق تعالى محمّد صلى اللّه عـليـه و آله و سـلم را از شـجـره عبد مناف به سوى كافه خلق مبعوث گردانيده از سفيد و سـيـاه و سـرخ پـس از كـجـا ايـن مـيـراث مـخـصـوص شـمـا گـردانـيـده اسـت و حـال آنـكـه حـضـرت رسـول صلى اللّه عليه و آله و سلم بر همه خلق مبعوث است ، خدا در قـرآن مـجـيـد مـى فرمايد: ( وَ للّهِ ميراثُ السَّمواتِ وَالاَرْضِ ) (96) ؛ پس به چه سبب ميراث علم مخصوص شما شد و حال آنكه بعد از محمّد صلى اللّه عليه و آله و سلم پيغمبرى مبعوث نگرديد و شما پيغمبران نيستيد.


حضرت باقر (ع) - بخش 5

پـدرم فـرمـود: از آنجا خدا ما را مخصوص گردانيده كه به پيغمبر خود وحى فرستاد كه ( لاتُحَرِّك بِهِ لِسانَكَ لِتَعْجَلَ بِهِ ) (97) ؛ و امر كرد پيغمبر خود را كه مـخصوص گرداند ما را به علم خود و به اين سبب حضرت رسالت صلى اللّه عليه و آله و سلم برادر خود على بن ابى طالب عليه السلام را مخصوص مى گردانيد به رازى چند كـه از سـايـر صـحـابـه مـخـفـى مـى داشـت و چـون ايـن آيـه نـازل شـد ( وَ تـَعـِيـَهـا اُذْنٌ واعـِيـَةٌ ) (98) يـعنى حفظ مى كند آنها را گـوشـهـاى ضـبـط كـنـنـده و نـگـاه دارنـده ، پـس حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم فـرمـود: يـا عـلى ! مـن از خـدا سـؤ ال كردم كه آنها را گوش تو گرداند و به اين جهت على بن ابى طالب عليه السلام مى فـرمـود كـه حضرت صلى اللّه عليه و آله و سلم هزار باب از علم تعليم مى نمود كه از هـر بابى هزار باب ديگر گشوده مى شود؛ چنانچه شما راز خود به مخصوصان خود مى گـويـيـد و از ديـگـران پـنـهـان مـى داريـد هـمـچـنـيـن حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم رازهـاى خـود را بـه عـلى عـليـه السـلام مى گفت و ديـگـران را مـحـرم آنـهـا نـمـى دانـسـت ، هـمـچـنـين على بن ابى طالب عليه السلام كسى از اهـل بـيت خود را كه محرم آن اسرار بود و به آن رازها مخصوص گردانيد، و به اين طريق آن عـلوم و اسرار به ما ميراث رسيده است ، هشام گفت : على دعوى اين مى كرد كه من علم غيب مـى دانـم و حـال آنـكـه خـدا در علم غيب احدى را شريك و مطلع نگردانيده است پس از كجا اين دعـوى مـى كـرد؟ پـدرم فـرمـود كـه حـق تـعـالى بـر حـضـرت رسول صلى اللّه عليه و آله و سلم كتابى فرستاد و در آن كتاب بيان كرده آنچه بوده و خواهد بود تا روز قيامت چنانچه فرموده است : ( وَ نَزَّلْنا عَلَيْكَ الْكِتابَ تِبْيانَا لِكُلّ شَى ء وَ هُدىً وَ مَوْعِظَةً لِلْمُتَّقينَ ) .(99)
و بـاز فـرمـوده است : ( وَ كُلُّ شَى ءٍ اَحْصَيْناهُ فِى اِمامٍ مُبينٍ ) (100) و فرموده است كه ( ما فَرَّطْنا فِى الْكِتابِ مِْن شَى ءٍ. ) (101)
پـس حـق تـعـالى وحـى فـرسـتـاد به سوى پيغمبر خود كه هر غيب و سرّ كه به سوى او فـرسـتـاده البـتـه عـلى عـليـه السـلام را بـر آنـهـا مـطـلع گـردانـد و حـضـرت رسـول صـلى اللّه عـليـه و آله و سلم امر كرد على عليه السلام را كه بعد از او قرآن را جـمـع كـن و مـتـوجـه غسل و تكفين و حنوط او شود و ديگرا را حاضر نكند و به اصحاب خود گفت كه حرام است بر اصحاب و اهل من كه نظر كنند به سوى عورت من مگر برادر من على كـه او از من است و من از اويم و از او است مال من و بر او لازم است آنچه بر من لازم بود و او است ادا كننده قرض من و وفا كننده به وعده هاى من ، پس به اصحاب خود گفت كه على بن ابـى طـالب عـليـه السـلام بـعـد از مـن قـتـال خـواهـد كـرد بـا مـنـافـقـان بـر تـاءويـل قـرآن چـنـانـچـه مـن قـتـال كـردم بـا كـافـران بـر تـنـزيـل قـرآن و نـبـود نـزد احـدى از صـحـابـه جـمـيـع تـاءويـل قـرآن مـگـر نـزد عـلى عـليـه السـلام و بـه ايـن سـبـب حـضـرت رسـول صـلى اللّه عليه و آله و سلم فرمود كه داناترين مردم به علم قضا على بن ابى طالب عليه السلام است ، يعنى او بايد كه قاضى شما باشد. و عمر بن خطّاب مكرّر مى گـفـت : اگـر عـلى نـمـى بـود عـمـر هـلاك مى شد، عمر گواهى به علم آن حضرت مى داد و ديگران انكار مى كردند.
پس هشام ساعتى طويل سر به زير افكند پس سر برداشت و گفت : هر حاجت كه دارى از من طلب كن ؟ پدرم گفت كه اهل و عيال من از بيرون آمدن من ، در وحشت و در خوف اند استدعا دارم كه مرا رخصت مراجعت دهى ، هشام گفت : رخصت دادم در همين روز روانه شو. پس پدرم دست در گردن او آورد وداع كرد و من نيز او را وداع كرده و بيرون آمديم .
چـون به ميدان بيرون خانه او رسيديم در منتهاى ميدان جماعت كثيرى ديديم كه نشسته اند، پدرم پرسيد كه ايشان كيستند؟ حاجب هشام گفت : قسّيسان و رهبانان نصارى اند در اين كوه عـالمـى دارنـد كـه دانـاتـريـن عـلمـاى ايـشـان اسـت و هـر سـال يـك مـرتـبـه بـه نـزد او مـى آيـنـد و مـسـائل خـود را از او سـؤ ال مـى كـنـنـد و امروز براى آن جمع شده اند. پس پدرم به نزد ايشان رفت و من نيز با او رفـتم ، پدرم سر خود را به جامه پيچيد كه او را نشناسند و با آن گروه نصارى به آن كـوه بـالا رفـت ، و چـون نـصـارى نـشـسـتند پدرم نيز در ميان ايشان نشست و آن ترسايان مـسـندها براى عالم خود انداختند و او را بيرون آوردند و بر روى مسند نشاندند و او بسيار مـعـمّر شده بود و بعضى حواريون اصحاب عيسى را دريافته بود و از پيرى ، ابروهاى او بر ديده اش ‍ افتاده بود، پس ابروهاى خود را به حرير زردى بر سر بست و ديده هاى خـود را مانند ديده هاى افعى به حركت درآورد، و به سوى حاضران نظر كرد، و چون خبر هشام رسيد كه آن حضرت به دير نصارى رفت كسى از مخصوصان خود فرستاد كه آنچه مـيـان ايـشان و آن حضرت مى گذرد او را خبر دهد، چون نظر آن عالم بر پدرم افتاد گفت : تـو از مـايى يا امت مرحومه ؟ حضرت فرمود: بلكه از امت مرحومه ام ، پرسيد كه از علماى ايشان يا از جهال ايشان ؟ فرمود كه از جهال ايشان نيستم ، پس بسيار مضطرب شد و گفت : مـن از تـو سـؤ ال كـنـم يـا تـو از مـن سـؤ ال مـى كـنـى ؟ پـدرم فـرمـود: تـو سـؤ ال كـن ! نـصـرانـى گـفت : اى گروه نصارى ! غريبه است كه مردى از امت محمّد صلى اللّه عـليـه و آله و سـلم بـه مـن مـى گـويـد كـه از مـن سـؤ ال كن ، سزاوار است كه مساءله اى چند از او بپرسم ، پس گفت : اى بنده خدا! خبر ده مرا از ساعت كه نه از شب است و نه از روز؟ پدرم فرمود: مابين طلوع صبح است تا طلوع آفتاب ، گـفـت : پـس از كدام ساعتها است ؟ پدرم فرمود كه از ساعات بهشت است و در اين ساعات بـيـمـاران ما به هوش مى آيند، و دردها ساكن مى شود، و كسى را كه شب خواب نبرد در اين ساعت به خواب مى رود و حق تعالى اين ساعت را موجب رغبت رغبت كنندگان به سوى آخرت گـردانـيـده و از بـراى عـمـل كـنـنـدگـان بـراى آخـرت دليـل واضـحـى سـاخـتـه و بـراى انـكـار كـنـنـدگـا و مـتـكـبـران كـه عـمـل بـراى آخـرت نـمـى كنند حجتى گردانيده نصرانى گفت : راست گفتى ، مرا خبر ده از آنـچـه دعـوى مـى كـنـيـد كـه اهـل بـهـشـت مـى خـورنـد و مـى آشـامـن و از ايـشـان بـول و غـايـط جدا نمى شود، آيا در دنيا نظير آن هست ؟ حضرت فرمود: بلى جنين در شكم مـادر مـى خـورد از آنـچـه مـادر او مى خورد و از او چيزى جدا نمى شود. نصرانى گفت : تو نـگـفـتـى كـه مـن از عـلمـاى ايـشـان نـيـسـتـم ؟! حـضـرت فـرمـود كـه مـن گـفـتـم از جـهـال ايـشـان نـيستم . نصرانى گفت : مرا خبر ده از آنچه دعوى مى كنيد كه ميوه هاى بهشت بـرطـرف نـمـى شـود هـرچـنـد از آن تـنـاول مـى كـنـنـد بـاز بـه حـال خـود هـسـت آيا در دنيا نظيرى دارد؟ حضرت فرمود كه بلى نظير آن در دنيا چراغ است كـه اگـر صـد هـزار چـراغ از آن بيفروزند كم نمى شود و هميشه هست . نصرانى گفت : از تـو مـسـاءله اى سـؤ ال مـى كـنـم كـه نـتـوانـى جـواب گـفـت ، حـضـرت فـرمـود كـه سـؤ ال كـن ، نـصـرانـى گـفـت : مرا خبر ده از مردى كه با زن خود نزديكى كرد و آن زن به دو پـسـر حـاله شـد و هر دو در يك ساعت متولد شدند و در يك ساعت مردند و در وقت مردن يكى پـنـجـاه سـال از عـمـر او گـذشـتـه بـود و ديـگـر صـد و پـنـجـاه سـال زنـدگانى كرده بود؟ حضرت فرمود كه آن دو فرزند عزير و عزر بودند كه مادر ايـشـان بـه ايـشـان در يـك شـب در يـك سـاعـت حـامـله شـد و در يك ساعت متولد شدند و سى سـال بـا يـكـديـگـر زنـدگـانـى كـردنـد پـس حـق تـعـالى عـزير را ميراند و بعد از صد سال او را زنده كرد و بيست سال ديگر با برادر خود زندگانى كرد و هر دو را يك ساعت فـوت شـدنـد. پس آن نصرانى برخاست و گفت : از من داناترى را آورده ايد كه مرا رسوا كـنـد بـه خدا سوگند كه تا اين مرد در شام است ديگر من با شما سخن نخواهم گفت هرچه خواهيد از او سؤ ال كنيد.
و بـه روايـت ديـگـر چـون شـب شـد آن عـالم به نزد آن حضرت آمد و معجزات مشاهده كرد و مـسـلمـان شد، چون اين خبر به هشام رسيد و به او گفتند خبر مباحثه حضرت امام محمدباقر عـليـه السـلام بـا نـصـرانـى در شـام مـنـتـشـر شـده و بـر اهـل شـام عـلم و كـمـال او ظـاهر گرديده او جايزه اى براى پدرم فرستاد و ما را به زودى روانه مدينه كرد.
و بـه روايـت ديـگـر آن حـضـرت را بـه حـبـس فـرسـتـاد، بـه هـمـان مـلعـون گـفـتـنـد كـه اهل زندان همه مريد او گرديده اند پس به زودى حضرت را روانه مدينه كرد، و پيش از ما پـيـك مـسـرعـى فرستاد كه در شهرها كه در سر راه است ندا كنند در ميان مردم كه دو پسر جـادوگـر ابـوتـراب مـحـمـّد بـن عـلى و جـعفر بن محمّد كه من ايشان را به شام طبيده بودم مـيـل كـردنـد بـه سوى ترسايان و دين ايشان را اختيار كردند پس هركه به ايشان چيزى بفروشد يا بر ايشان سلام كند يا با ايشان مصافحه كند خونش هدر است ، چون پيك به شـهـر مـديـن رسـيـد بـعـد از آن مـا وارد شـهـر شـديـم و اهـل آن شـهـر درهـا بـر روى مـا بـستند و ما را دشنام دادند و ناسزا به على بن ابى طالب عـليـه السـلام گـفتند و هرچند ملازمان ما مبالغه مى كردند در نمى گشودند و آذوقه به ما نمى دادند، چون ما به نزديك دروازه رسيديم پدرم با ايشان به مدارا سخن گفت و فرمود از خدا بترسيد ما چنان نيستيم كه به شما گفته اند، و اگر چنان باشيم ، شما با يهود و نـصـارى مـعـامـله مى كنيد، چرا از مبايعه ما امتناع مى نماييد، آن بدبختان گفتند كه شما از يهود و نصارى بدتريد (نعوذباللّه )؛ زيرا كه ايشان جزيه مى دهند و شما نمى دهيد.
هـرچـنـد پـدرم ايشان را نصيحت كرد سودى نبخشيد و گفتند در نمى گشاييم بر روى شما تـا شـمـا و چـهـارپايان شما هلاك شويد. حضرت چون اصرار آن اشرار مشاهده نمود پياده شـد و فـرمـود: اى جـعـفـر! تـو از جاى خود حركت مكن . و كوهى در آن نزديكى بود كه بر شـهـر مـديـن مـشـرف بـود حـضرت بر آن كوه برآمد و رو به جانب شهر كرد و انگشت بر گـوشـهـاى خـود گـذاشـت و آيـاتـى كـه حـق تـعـالى در قـصـه شـعـيـب فـرسـتـاده اسـت و مشتمل است بر مبعوث گرديدن شعيب بر اهل مدين و معذب گرديدن ايشان به نافرمانى او، بـر ايـشـان خواند تا آنجا كه حق تعالى مى فرمايد: ( بَقِيَّةُاللّهِ خَيْرٌ لَكُمْ اِنْ كُنْتُمْ مُؤْمِنينَ ) .(102)
پـس فـرمـود كه ماييم به خدا سوگند بقيه خدا در زمين ، پس حق تعالى باد سياهى تيره بـرانـگـيخت كه آن صدا را به گوش مرد و زن و صغير و كبير ايشان رسانيد و ايشان را دهـشـت عظيم عارض شد و بر بامها برآمدند و به جانب آن حضرت نظر مى كردند پس مرد پيرى از اهل مدين پدرم را به آن حالت مشاهده كرد و به صداى بلند ندا كرد در ميان شهر كـه از خـدا بـتـرسـيـد اى اهـل مدين كه اين مرد در موضعى ايستاده است كه در وقتى حضرت شعيب قوم خود را نفرين كرد در اين موضع ايستاده بود، و به خدا سوگند كه اگر در به روى او نـگـشـايـيـد مـثـل آن عـذاب بـر شـمـا نـازل خواهد شد، پس ايشان ترسيدند و در را گـشـودنـد و مـا را در مـنـازل خـود فـرود آوردند و طعام دادند و ما روز ديگر از آنجا بيرون رفـتيم . پس والى مدين اين قصه را به هشام نوشت آن ملعون به او نوشت كه آن مرد پير را به قتل رسانيد. و به روايت ديگر آن مرد پيرد را طلبيد و پيش از رسيدن به هشام به رحـمـت الهى واصل گرديد. پس هشام لعين به والى مدينه نوشت كه پدرم را به زهر هلاك كـنـد و پـيـش از آنـكـه ايـن اراده بـه عـمـل آيـد هـشـام بـه درك اسفل جحيم واصل شد.(103)
و كـليـنـى بـه سـنـد صـحـيـح از زراره روايـت كـرده اسـت كـه گـفت : روزى از حضرت امام محمدباقر عليه السلام شنيدم كه فرمود: در خواب ديدم كه بر سر كوهى ايستاده بودم و مـردم از هر طرف آن كوه بالا مى آمدند به سوى من چون مردم بسيار جمع شدند بر اطراف آن كوه ، ناگاه كوه بلند شد و مردم از هر طرف فرو مى ريختند تا آنكه اندك جماعتى بر آن كـوه مـى ماندند و پنج مرتبه چنين شد، و گويا آن حضرت اين خواب را به وفات خود تـعـبـيـر فـرمـوده بـود، بـعـد از پـنـج شـب از ايـن خـواب بـه رحـمـت ربـّالاربـاب واصل گرديد.(104)
و كلينى به سند معتبر روايت كرده است كه روزى يكى از دندانهاى حضرت امام محمدباقر عليه السلام جدا شد آن دندان را در دست گرفت و گفت : الحمدللّه ، پس ‍ حضرت امام جعفر صـادق عـليه السلام را گفت كه چون مرا دفن كنى اين دندان را با من دفن كن ، بعد از چند سال دندان ديگر آن حضرت جدا شد و باز در كف راست گذاشت و گفت : الحمدللّه و فرمود كه اى جعفر چون من از دنيا بروم اين دندان را با من دفن كن .(105)
و در ( كافى ) و ( بصائرالدرجات ) و ساير كتب معتبره روايت كرده اند كه حضرت صادق عليه السلام فرموده كه پدرم را بيمارى صعبى عارض ‍ شد كه اكثر مردم بر آن حضرت خائف شدند و اهل بيت آن حضرت گريان شدند، آن حضرت فرمود كه من در ايـن مـرض نخواهم رفت ؛ زيرا كه دو كس به نزد من آمدند و مرا چنين خبر دادند. پس ، از آن مـرض صـحـت يافت و مدتى صحيح و سالم ماند، پس روزى حضرت امام جعفر صادق عليه السـلام را طـلبـيد و فرمود كه جمعى از اهل مدينه را حاضر كن چون ايشان را حاضر كردم فـرمـود: اى جـعـفـر! چـون مـن بـه عـالم بـقـاء رحـلت كـنـم مـرا غـسـل بـده و كفن بكن و در سه جامه كه يكى رداى حبره بود كه نماز جمعه در آن مى كرد و يكى پيراهنى كه خود مى پوشيد؛ و فرمود كه عمامه بر سرم ببند و عمامه را از جامه هاى كفن حساب مكن و براى من زمين را شقّ كن به جاى لحد؛ زيرا كه من فربه ام و در زمين مدينه براى من لحد نمى توان ساخت و قبر مرا چهار انگشت از زمين بلند بلند كن و آب بر قبر من بـريـز، و اهـل مدينه را گواه گرفت ، چون بيرون رفتند گفتم : اى پدر بزگوار! آنچه فـرمودى به عمل مى آورم و به گواه گرفتن احتياج نبود، حضرت فرمود كه اى فرزند! بـراى ايـن گـواه گـرفتم كه بدانند تويى وصى من و در امامت با تو منازعه نكنند. پس گـفتم : اى پدر بزرگوار! من امروز تو را از همه روز صحيح تر مى يابم و آزار در تو مـشـاهـده نـمـى كـنـم ، حـضرت فرمود: آن دو كس كه در آن مرض مرا خبر دادند كه صحت مى يابم در اين مرض به نزد من آمدند و گفتند در اين مرض به عالم بقاء رحلت مى نمايى ، و بـه روايـت ديـگـر فرمود: كه اى فرزند! مگر نشنيدى كه حضرت على بن الحسين عليه السـلام مـرا از پس ديوار ندا كرد كه اى محمّد بيا و زود باش كه ما انتظار تو مى بريم .(106)
و در ( بـصـائرالدرجـات ) مـنـقول است كه حضرت امام جعفر صادق عليه السلام فـرمـود كـه در شـب وفـات پـدر بزرگوار خود به نزد آن حضرت رفتم كه با او سخن بگويم ، مرا اشاره كرد كه دور رو و با كسى رازى مى گفت كه من او را نمى ديدم يا آنكه بـا پـروردگـار خـود مـناجات مى كرد، پس بعد از ساعتى به خدمت او رفتم فرمود كه اى فـرزنـد گـرامـى ! مـن در ايـن شـب دار فـانـى را وداع مـى كـنـم و بـه ريـاض قـدس ‍ ارتـحـال مـى نـمـايـم و در ايـن شب حضرت رسالت صلى اللّه عليه و آله و سلم به عالم بـقـاء رحـلت نـمـود و در ايـن وقـت پـدرم حـضـرت عـلى بـن الحـسـين عليه السلام براى من شربتى آورد كه من آشاميدم و مرا بشارت لقاى حق تعالى داد.(107)
و قـطب راوندى به سند معتبر از حضرت صادق عليه السلام روايت كرده است كه چون شب وفـات پـدر بـزرگـوارم شـد و حال او معتبر گرديد چون آب وضوء آن حضرت را هر شب نـزديـك رختخواب او مى گذاشتند دو مرتبه فرمود كه بريز آب را مردم گمان كردند كه حـرت از بى هوشى تب ، اين سخن مى فرمايد: من رفتم و آب را ريختم ديدم كه موشى در آن آب افتاده بود و حضرت به نور امامت در آن حالت دانسته بود.(108)
و كـليـنـى بـه سـنـد صـحـيـح از آن حـضـرت روايـت كـرده اسـت كـه مـردى چـنـد مـيـل از مـديـنـه دور بـود در خـواب ديـد كـه [گـفتند] برو نماز كن بر امام محمّدباقر عليه السلام كه ملائكه او را در بقيع غسل مى دهند.(109) و ايضا به سند حسن روايت كـرده اسـت كـه حضرت امام محمدباقر عليه السلام هشتصد درهم براى تعزيه و ماتم خود وصـيـت فـرمـود.(110) و بـه سـند موثق از حضرت صادق عليه السلام روايت كـرده اسـت كـه پـدرم گـفـت : اى جـعـفـر! از مـال مـن وقـفى بكن براى ندبه كنندگا كه در سـال در منى در موسم حج بر من ندبه و گريه كنند و رسم ماتم را تجديد نمايند و بر مظلوميت من زارى كنند.(111)
مؤ لف گويد كه در تاريخ وفات آن حضرت اختلاف است و مختار احقر آن است كه در روز دوشـنـبه هفتم ذيحجه سنه صد و چهاردهم به سن پنجاه و هفت در مدينه مشرفه واقع شد و ايـن در ايـام خلافت هشام بن عبدالملك بود، و گفته شده كه من حضرت را ابراهيم بن وليد بـن عـبـدالمـلك بـن مـروان بـه زهـر شهيد كرده و شايد به امر هشام بوده ؛ و قبر مقدس آن حضرت به اتفاق در بقيع واقع شده است در پهلوى پدر و عم بزرگوار خود حضرت امام حسن عليه السلام .
و كـليـنى به سند معتبر روايت كرده است كه چون حضرت امام محمدباقر عليه السلام به دار بقاء رحلت نمود حضرت صادق عليه السلام مى فرمود كه هر شب چراغ مى افروختند در حجره اى كه آن حضرت در آن حجره وفات يافته بود.(112)
فصل ششم : در ذكر اولاد و احفاد حضرت امام محمدباقر عليه السلام
 بدان كه اولاد آن حضرت بنابر آنچه شيخ مفيد و طبرسى و ديگران ذكر كرده اند از ذكور و انـاث هـفـت نـفـرند: ابوعبداللّه جعفر بن محمّد عليه السلام و عبداللّه كه از مخدّره نجيبه جناب ام فروه بنت قاسم بن محمّد بن ابى بكر بودند، و ابراهيم و عبيداللّه كه از ام حكيم بـودنـد و هـر دو در ايـام حيات پدر بزرگوارشان وفات كردند، و على و زينب و ام سلمه كه از ام ولد بودند و بعضى گفته اند كه امّ سلمه از مادر ديگر بوده .(113)
شيخ مفيد رحمه اللّه فرموده كه عبداللّه در فضل و صلاح مشاراليه بود، و روايت شده كه داخـل شد بر مردى از بنى اميه ، آن مرد اموى خواست او را بكشد، عبداللّه گفت : مرا مكش تا مـن از بـراى تـو شـفاعت كنم نزد خداى ، اموى گفت : تو را اين مقام و مرتبه نيست پس او را زهر داد و شهيد كرد انتهى .(114)
و عـبـداللّه را پـسـرى اسـت اسـمـاعـيـل نـام كـه عـلمـاء رجـال او را از اصـحاب حضرت صادق عليه السلام شمرده اند، و در ( شرح كافى ملاّ خليل ) است كه عبداللّه پسر امام محمدباقر عليه السلام را دخترى بوده مكنّاة به ( امّ خـيـر ) كـه بئرامّ خير در مدينه منسوب به او است ، و تاج الدّين ابن زهره حسين در ( غـايـة الا خـتـصـار فـى اءخـبـار البـيـوتـات العـلويـّه ) گفته كه على پسر امام محمدباقر عليه السلام دخترى داشت فاطمه نام تزويج كرد او را حضرت امام موسى كاظم عليه السلام و قبر على در بغداد در محله جفعريه در ظاهر سور بغداد واقع است .
محب الدّين بن نجار مورخ در تاريخ خود گفته مشهد (مزار) طاهر در جعفريه است و گفته آن قـريـه اى اسـت از اعمال خالص نزديك بغداد، ظاهر شد در آن قبرى قديم و بر آن سنگى بود كه بر آن نوشته شد:
بـِسـْمِ اللّهِ الْرَّحـْمنِ الرَّحيمِ هذا ضَريحُ الطّاهِرِ عَلِىَّ بْنِ مُحَمَّد بِنْ عَلىِّ بْنِ الْحُسَيْنِ بِنِ عَلىِّ بِنِ اَبى طالِبٍ عليهم السلام .
و بـقيه از او جدا شده بود پس بنا كردند بر آن قبه اى از خشت ، پس از آن تعمير كرد آن را عـلى بـن نـعـيـم شـيخى از مستوفيان كه كتابت ديوان خالص با او بود و آراست و زينت كـرد آن را و قـنـديلهايى از مس بر آن آويزان كرد و در آن صحنى گشاده بنا كرد، پس او بـعـد از اين تعميرات يكى از مشاهد مزارات گشت . تاج الدّين گفته كه آن مشهد در زمان ما مـجـهـول و خـراب اسـت و جـمـاعـتـى از فـقـراء در آنـجـا منازل دارند و نزديك است كه آثارش محو و نابود شود.(115)
مؤ لف گويد: آنكه مشهور است در زمان ما قبر على بن محمدالباقر عليه السلام در ناحيه كـاشـان در مـشـهـد اردهـال اسـت و مـعـروف اسـت بـه شاهزاده سلطانعلى ، و تاءييد مى كند بودنش را در اين مشهد آنچه در ( بحرالا نساب ) است كه فرمود:
عـَلِىُّ بـْنُ مـُحـَمَّدٍ الْبـاقِرِ عَليه السلام لَم يَعْقِبُ سِوى بِنْتٍ وَ دُفِنَ فى ناحِيَةِ كاشان بِقَرْيَةٍ يُقالُ لَها باركوسْب فى مَشْهَدٍ انتهى .
و از فـاضـل خـبـيـر آمـيـرزا عـبـداللّه صـاحـب ( ريـاض العـلمـاء ) نـيـز نـقـل شـده كـه فرمود قبر على بن محمّدالباقر عليه السلام در حوالى بلده كاشان است و بـر او اسـت قـبـه رفـيـعـه و از براى او است كرامات ظاهره و در اصفهان نزديك مسجد شاه بقعه و مزارى است به نام احمد بن على بن امام محمّدالباقر عليه السلام و سنگى در آنجا اسـت بـه خـط كـوفـى بـر آن نـوشـتـه اسـت : بـِسْمِ اللّهِ الرَّحْمانِ الرَّحيمِ كُلُّ نَفْسٍ بِما كَسَبَتْ رَهينَةٌ. هذا قَبْرُ احمد بْن عَلىّ بن مُحَمَّدالباقر عليه السلام وَ تَجاوَزْ عن سَيِئاتِهِ وَ الْحـَقـْهُ بـِالصـّالِحـيـنَ و در بـيـرون بـقـعـه سـنـگـى اسـت مـسـتـطـيـل بر آن نقش است آمين ربّ العالمين . به تاريخ سَنة ثَلث وَ سِتّينَ وَ خَمْسماءةَ و نزديك اين امام زاده است قبر مرحوم عالم فاضل فقيه نبيه جناب آقا شيخ محمّد تقى معروف بـه آقـا نـجـفـى در بـقـعـه بزرگى با قبّه عاليه ـ اَسْكَنَهُ اللّهُ فى جَنَّةٍ ـ و صاحب ( روضـات الجنّات ) در ترجمه امير سيد محمدتقى كاشى پشت مشهدى گفته كه در پشت مـحـمـدبـاقـر عـليـه السـلام و بـعـضى گفته كه منسوب است به يكى از اولادهاى حضرت موسى بن جعفر عليه السلام و اسمش حبيب است واللّه العالم .(116)
و امّ سلمه زوجه محمّد ارقط بن عبداللّه الباهر بن امام زين العابدين عليه السلام بوده و او مـادر اسـمـاعـيـل بـن مـحـمـّد ارقـط است كه با ابوالسّرايا خروج كرده ، كَذا فى بَعْضِ الْمُشَجّرات .(117)


حضرت صادق (ع) - بخش 1

بـاب هـشـتـم : در تـاريخ حضرت امام بحق ناطق مبين المشكلات و الحقائق جناب ابو عبداللّه جعفر بن محمّد الصادق عليه السلام است .
 و در آن چند فصل است
فصل اول : در بيان ولادت و اسم و لقب و احوال والده آن حضرت است
 ولادت بـاسـعـادت حضرت امام جعفر صادق عليه السلام در روز دوشنبه هفدهم ماه ربيع الا ول سـنـه هـشـتـاد و سـه واقـع شـده كـه مـوافـق اسـت بـا روز ولادت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم و آن روزى اسـت شـريف عظيم البركة كه پيوسته صـالحـين از آل محمّد عليهم السلام از قديم الا يام بزرگ مى شمردند آن روز را و مراعات مـى كردند حرمت آن را. و در روزه اش فضل كبير و ثواب عظيم وارد شده و مستحب است در آن روز صـدقـه و زيـارت مـشـاهـد مـشـرفـه و بـه جـا آوردن خـيـرات و مـسـرور نـمـودن اهل ايمان .
اسـم مـبـارك آن حـضـرت ، جـعـفـر بـود و كـنـيت شريفش ، ابوعبداللّه و القاب آن حضرت : صابر و فاضل و طاهر و صادق بود و مشهورترين القاب آن جناب ، صادق است .
ابن بابويه و قطب راوندى روايت كرده اند كه از حضرت امام زين العابدين عليه السلام پـرسـيدند كه امام بعد از تو كيست ؟ فرمود: محمدباقر كه علم را مى شكافد شكافتنى ، پـرسـيـدنـد كـه بـعـد از او امـام كـه خـواهـد بـود؟ فـرمـود: جـعـفـر كـه نـام او نـزد اهـل آسـمـانـهـا صـادق اسـت ؛ گـفـتـنـد: چـرا بـه خـصـوص او را صـادق مـى نـامـنـد و حـال آنـكـه هـمـه شـمـاهـا صـادق و راسـتـگـويـيـد؟ فـرمـود كـه خبر داد مرا پدرم از پدرش رسـول خـدا صلى اللّه عليه و آله و سلم كه آن حضرت فرمود چون متولد شود فرزند من جـعـفـر بـن مـحـمـّد بـن عـلى بـن الحسين عليهم السلام او را صادق ناميد؛ زيرا كه پنجم از فـرزنـدان او جـعـفـر نام خواهد داشت و دعوى امامت ، خواهد كرد به دروغ از روى افتراء و او نزد خدا جعفر كذاب افترا كننده بر خدا است ، پس حضرت امام زين العابدين عليه السلام گـريـسـت و فرمود كه گويا مى بينم جعفر كذاب را كه برانگيخته است خليفه جور زمان خود را بر تفتيش و تفحص امام پنهان يعنى صاحب الزّمان عليه السلام .(1)
و در شمايل حضرت صادق عليه السلام گفته اند كه آن حضرت ميانه بالا و افروخته رو و سـفـيـد بـدن و كـشـيـده بـيـنـى و مـوهـاى او سـيـاه و مـجـعـد بـود و بـر خـدّ رويـش ‍ خـال سـياهى بود.(2) و به روايت حضرت امام رضا عليه السلام نقش ‍ نگين آن حضرت ( اَللّهُ وَلِيّى وَ عِصْمَتى مِنْ خَلْقِهِ ) (3) و به روايت ديگر ( اَللّهُ خـالِقُ كـُلِّ شـَى ءٍ ) (4) و بـه روايـت مـعـتـبـر ديـگـر ( انت ثقتى فـاعـصـمـنـى مـن النـاس ) (5) و به روايت ديگر ( ماشاءَ اللّهُ لاقُوَّةَ اِلا بـِاللّهِ اَسـْتـَغـْفـِرُ اللّهَ ) (6) بـوده ، و غـيـر از ايـنـهـا نـيـز نقل شده .
والده ماجده آن حضرت نجيبه جليله مكرمه عليا جناب فاطمة مسمّاة به امّ فروة بن قاسم بن مـحـمـّد بـن ابى بكر است كه حضرت صادق عليه السلام در حق او فرموده ( كانَتْ اُمّى مـِمَّنْ آمـَنـَتْ وَ اتَّقـَتْ وَ اَحْسَنَتْ وَاللّهْ يُحِبُّ الْمُحْسِنينَ ) ؛(7) يعنى مادرم از جـمله زنانى بود كه ايمان آورد و تقوى و پرهيزكارى را اختيار كرد و احسان و نيكوكارى نـمـود و خـدا دوست دارد نيكوكاران را. همانا حضرت صادق عليه السلام در اين كلمه موجزه وصـف كـرده آن مـخدره را به تمام اوصاف شريفه همانطور كه حضرت اميرالمؤ منين عليه السـلام در جـواب همّام بن عباده كه سؤ ال كرد از آن حضرت كه وصف كند براى او متقين را اكـتفا كرد به كلمه : ( اِتَّقِ اللّهَ وَ اَحْسِنْ فَاِنَّ اللّهَ مَعَ الَّذينَ اتَّقوْا وَالَّذينَهُمْ مُحْسِنوُنَ ) ؛(8)
چـه آنـكـه عـلمـا در شرح آن گفته اند كه گويا مراد از تقوى ، اجتناب كردن است از آنچه خـداى تـعـالى نـهـى فرموده و احسان به جا آوردن هر چيزى است كه حق تعالى به آن امر فـرمـوده ، پـس ايـن كـلمـه جـامـع اسـت صـفـات مـتـقـيـن و فـضـايـل ايـشـان را، و شـيـخ جـليل على بن الحسين المسعودى در ( اثبات الوصيّة ) فرموده كه امّ فروه از تمامى زنان زمان خود تقوايش زيادتر بود، روايت كرده از حضرت امـام زيـن العـابـديـن عـليـه السـلام احـاديـثـى از جـمـله آنـهـا اسـت قول آن حضرت به او كه اى امّ فروة ! من دعا مى كنم براى گناهكاران شيعيان ما در روز و شب صد نوبت ، يعنى استغفار و طلب آمرزش مى كنم برايشان ؛ زيرا كه ما صبر مى كنيم بر چيزى كه مى دانيم و ايشان صبر مى كنند بر چيزى كه نمى دانند.(9)
مـؤ لف گـويـد: كـه امّ فـروه چـنـدان مجلّله و مكرمه بود كه به سبب آن از حضرت صادق عـليـه السـلام گـاهى به ابن المكرمه تعبير كردند. و روايت شده از عبدالا على كه گفت : ديـدم امّ فـروه را كـه پـوشـيـده بـود كـسـايى و طواف كعبه مى كرد متنكّرةً كه كسى او را نـشناسد، پس استلام كرد حجرالا سود را به دست چپ ، مردى در آنجا به وى گفت : ( يا اَمـَةَ اللّهِ! قـَدْ اَخـْطـَاْتِ السُّنَّةَ ) ؛ اى كنيز خدا! خطا كردى در سنت و آداب كه با دست چپ استلام كردى ؛ ( امّ فروه اِنّا لاَغْنِياءُ مِنْ عِلْمِكَ ) ؛ يعنى نمى خواهد چيزى ياد ما دهى همانا ما از علم شما بى نيازيم .(10)
فـقـيـر گـويـد: ظـاهرا آن مرد از فقهاء عامه بوده و چگونه غنى و بى نياز نباشد از فقه عـامه زنى كه شوهرش باقر علوم اولين و آخرين باشد، و پدر شوهرش حضرت امام زين العابدين عليه السلام ، و فرزندش ينبوع علم و معدن حكمت و يقين جعفر بن محمّد الصادق الا مين عليه السلام باشد و پدرش از ثقات و معتمدان على بن الحسين عليه السلام و يكى از فـقـهاء سبعه مدينه باشد در حجر علم تربيت شده و در بيت فقه نشو و نما كرده ، و امّ فـروه را خـواهرى است معروفه به ( امّ حكيم ) زوجه اسحاق عريض ابن عبداللّه بن جـعـفـر بـن ابـى طـالب رضـى اللّه عـنـهـم والده قـاسـم بـن اسـحـاق كـه مـردى جـليـل و امـير يمن بوده و او پدر داود بن القاسم است كه معروف است به ابوهاشم جعفرى بغدادى و بيايد ذكرش در اصحاب حضرت هادى عليه السلام .
فـصـل دوم : در مختصرى از مناقب و مكارم اخلاق و سيرت حميده آن حضرت و اعتراف دوست ودشمن و مخالف و مؤ الف به فضل آن جناب عليه السلام
 ( اَنـْتَ يا جَعْفَرُ فَوْقَ الْمَدْحِ وَالْمَدْحِ عَناءٌ اِنَّما الاَشْرافُ اَرْضٌ وَ لَهُمْ اَنْتَ سَماءٌ جازَ حَدَّ الْمَدْحِ مَنْ قَدْ وَلدَتْهُ الاَنْبِياءُ )
شيخ مفيد رحمه اللّه فرموده كه حضرت امام جعفر صادق عليه السلام در ميان برادران خود خـليـفه پدرش امام محمدباقر عليه السلام و وصى و قائم به امر امامت بعد از آن حضرت بـود و از تمامى برادران خود افضل و مبرّزتر بود و قدرش اعظم و جلالتش بيشتر بود در مـيـان عـامـه و خـاصـه ، و آن قـدر مـردمـان از عـلوم آن جـنـاب نـقـل كـرده انـد كـه به تمام بغداد و شهرها منتشر گشته و اصقاع عالم را فرا گرفته و نـقـل نـشـده از احـدى از عـلمـاء اهـل بـيـت آنـچـه از آن حـضـرت نـقـل شـده ، و نـقـله اخـبـار و سـدنـه آثـار نـقل نكرده اند از ايشان مانند آنچه از آن حضرت نقل كرده اند.
همانا اصحاب حديث جمع كرده اند اصحاب راويان از آن جناب را از ثقات با اختلافشان در آراء و مـقـالات عـددشـان بـه چـهـار هـزار رسـيـده ، و آن قـدر دلائل واضحه بر امامت آن حضرت ظاهر شده كه دلها را روشن نموده و زبان مخالف را گنگ كرده از طعن زدن در آن دلائل به ايراد شبهات انتهى .(11)
و سـيد شبلنجى شافعى گفته كه مناقب آن حضرت بسيار است به حدى كه محاسب نتواند تمام را در حساب آورد و مستوفى هشيار دانا از انواع آن در حيرت شود.
روايـت كـرده انـد از آن جـنـاب جـمـاعـتـى از اعـيـان ائمـه اهـل سـنـت و اعـلام ايـشـان مـانند يحيى بن سعيد و ابن جريح و مالك بن انس و ثورى و ابن عـيـيـنـه و ابـوايوب سجستانى و غير ايشان .(12) ابن قتيبه در كتاب ( ادب الكـاتـب ) گـفته كه كتاب جفر را امام جعفر صادق عليه السلام نوشته و در آن است آنـچـه مـردم بـه دانستن آن احتياج دارند تا روز قيامت و به همين جفر اشاره كرده ابوالعلاء معرّى در قول خود:
لَقَدْ عَجِبُوا لا لِ الْبَيْتِ لَمّا
اتاهُمْ عِلْمُهُمْ فى جِلْدِ جَفْرٍ
وَ مِراةُ الْمُنَجِّمِ وَ هِىَ صُغْرى
تُريِه كُلِّ عامِرَةٍ وَقَفْرٍ(13)
يـعـنـى مـردم تـعـجـب كـردنـد از اهـل بـيـت وقـتـى كـه آمـد ايـشـان را عـلم اهـل بيت در پوست بزغاله كه جفر باشد، يعنى مى گويد چگونه مى شود كه اين همه علم در پـوسـت بـزغـاله چـهـارماهه جمع شود، پس براى رفع استبعاد ايشان مى گويد: آيينه مـنـجـم كـه اسـطرلاب باشد با آنكه چيز كوچكى است مى نماياند به منجم آسمان و زمين و جاهاى معمور و غير معمور را.
و روايـت شده كه آن حضرت مجلسى داشت از براى عامه و خاصه ، مردم از اقطار عالم به خـدمـتـش مـى رسـيـدنـد و از حـضـرتـش از حـلال و حـرام و از تـاءويـل قرآن و فصل الخطاب سؤ ال مى نمودند و احدى از خدمتش بيرون نمى آمد مگر با جوابى كه مرضى و پسنديده اش بود.
فقير گويد: كه ظاهرا اين مجلس در ايام حج بوده براى آن حضرت .
و بالجمله ؛ نقل نشده از احدى آنچه نقل شده از آن حضرت از علوم و با آنكه چهار هزار نفر از آن جناب روايت كرده اند و بطون كتب و اسفار دينيه از احاديث و علوم آن حضرت مملو است ، هـنـوز عـشـرى از اعـشـار عـلم آن حـضـرت نـمـايـان نـشـده بلكه قطره اى ماند كه از دريا بـرداشـتـه شده و گفته شده كه بعضى از علماء عامه از تلامذه و از خدّام و اتباع آن جناب بـوده انـد و از آن بـزرگـوار اخـذ كـرده انـد مـانـند ابوحنيفه و محمّد بن حسن ، و ابويزيد طـيـفـور سقّاء آن حضرت را خدمت كرده و سقايت نموده و ابراهيم بن ادهم و مالك بن دينار از غلامان آن حضرت بوده اند.(14)
مؤ لف گويد: و شايسته باشد كه ما در اين مقام به ذكر چند روايت تبرك جوييم .
اول ـ ابـن شـهـر آشـوب از ( مـسـنـد ابـوحـنـيـفـه ) نـقـل كـرده كـه حـسـن بـن زيـاد گـفـت : شـنـيـدم كـه از ابـوحـنـيـفـه سـؤ ال كـردنـد كـه را ديـدى كـه از تـمـامـى مردم فقاهتش ‍ بيشتر باشد؟ گفت : جعفر بن محمّد! زمانى كه منصور او را از مدينه طلبيده بود فرستاد نزد من و گفت اى ابوحنيفه مردم مفتون جـعـفـر بـن مـحـمـّد شـده انـد مـهـيـا كـن بـراى سـؤ ال از او مـسـاءله هـاى مـشـكـل و سـخـت خـود را، پـس مـن آمـاده كـردم بـراى او چـهـل مـساءله ، پس منصور مرا به نزد خود طلبيد، و در آن وقت و در ( حيره ) بود من بـه سـوى او رفتم ، پس چون وارد شدم بر او ديدم حضرت امام جعفر صادق عليه السلام در طـرف راسـت مـنـصـور نـشـسـتـه بود همين كه نگاهم به او افتاد هيبتى از آن جناب بر من داخل شد كه از منصور فتّاك بر من داخل نشد، پس ‍ سلام كردم به او، اشاره كرد بنشين ، من نـشـستم آن وقت رو كرد به جناب صادق عليه السلام گفت : اى ابوعبداللّه ! اين ابوحنيفه اسـت . فـرمـود: بـلى مـى شـنـاسـم او را، آنـگـاه مـنـصـور رو به من كرد و گفت : بپرس از ابـوعـبداللّه سؤ الات خود را، پس من مى پرسيدم از آن حضرت او جواب مى داد، مى فرمود شما در اين مساءله چنين مى گوييد و اهل مدينه چنين مى گويند و فتواى خودش گاهى موافق مـا بـود و گـاهـى مـوافـق اهـل مـديـنـه و گـاهـى مـخـالف جـمـيـع و يـك يـك را جـواب داد تـا چهل مساءله تمام شد و در جواب يكى از آنها اخلال ننمود، آن وقت ابوحنيفه گفت : پس كسى كـه اعـلم مـردم بـاشـد بـه اخـتـلاف اقـوال ، از هـمـه عـلمـش بيشتر و فقاهتش زيادتر خواهد بود.(15)
دوم ـ شـيـخ صـدوق از مـالك بـن انـس فـقـيـه اهـل مـديـنـه و امـام اهـل سـنـّت روايت كرده كه گفت : من وارد مى شدم بر حضرت امام جعفر صادق عليه السلام پس براى من ناز بالش مى آورد كه تكيه كنم بر آن و مى شناخت قدر مرا و مى فرمود: اى مـالك ! مـن تو را دوست مى دارم ، پس من مسرور مى گشتم به اين و حمد مى كردم خدا را بر آن ، و چـنـان بـود آن حـضرت كه خالى نبود از يكى از سه خصلت : يا روزه دار بود و يا قائم به عبادت بود و يا مشغول به ذكر؛ و آن حضرت از بزرگان عبّاد و اكابر زهاد و از كسانى بود كه دارا بودند خوف و خشيت از حق تعالى را، و آن حضرت كثيرالحديث و خوش مـجـالسـت و كـثـيـرالفوائد بود. و هرگاه مى خواست بگويد: قالَ رَسُولُ اللّهِ صلى اللّه عليه و آله و سلم رنگش تغيير مى كرد! گاه سبز مى گشت و گاهى زرد به حدى كه نمى شـنـاخـت او را كـسـى كـه مـى شـنـاخـت او را؛ و هـمـانـا بـا آن حـضـرت در يـك سـال به حج رفتيم همين كه شترش ايستاد در محل احرام خواست تلبيه گويد چنان حالش ‍ مـنـقـلب شد كه هرچه كرد تلبيه بگويد صدا در حلق شريفش منقطع شد و بيرون نيامد و نـزديـك شـد كـه از شـتـر بـه زمـيـن افـتـد، مـن گـفـتـم يـابـن رسـول اللّه ! تـلبـيـه را بـگـو و چـاره نـيـسـت جـز گفتن آن ، فرمود: اى پسر ابى عامر! چـگـونـه جـراءت كـنـم بـگـويـم ( لَبَّيْكَ اَللّهُمَّ لَبَّيْكَ ) و مى ترسم كه حق عز و جل بفرمايد ( لالَبَّيْكَ وَ لاسَعْدَيْكَ. ) (16)
مـؤ لف گـويد: كه خوب تاءمل كن در حال حضرت صادق عليه السلام و تعظيم و توقير او از رسـول خـدا صـلى اللّه عـليـه و آله و سـلم كـه در وقـت نقل حديث از آن حضرت و بردن اسم شريف آن جناب چگونه حالش تغيير مى كرده با آنكه پـسـر پيغمبر صلى اللّه عليه و آله و سلم و پاره تن او است ، پس ياد بگير اين را و با نـهايت تعظيم و احترام اسم مبارك حضرت رسول صلى اللّه عليه و آله و سلم را ذكر كن و صـلوات بـعـد از اسـم مباركش بفرست و اگر اسم شريفش را در جايى نوشتى صلوات را بـدون رمـز و اشـاره بـعد از اسم مباركش بنويس و مانند بعضى از محرومين از سعادت به رمـز ( ص ) و يا ( صلعم ) و نحو آن اكتفا مكن بلكه بدون وضو و طهارت اسـم مـبـاركـش را مگو و ننويس و با همه اينها باز از حضرتش معذرت بخواه كه در وظيفه خود نسبت به آن حضرت كوتاهى نمودى و به زبان عجز و لابه بگو:
هزار مرتبه شويم دهان به مشك و گلاب
هنوز نام تو بردن كمال بى ادبى است
از ابـى هـارون مـولى آل جـعده روايت است كه گفت : من در مدينه جليس حضرت صادق عليه السـلام بـودم ، پـس چـنـد روزى در مـجـلسـش حـاضـر نـشـدم ، بعد كه خدمتش مشرف گشتم فرمود: اى ابوهارون ! چند روز است كه تو را نمى بينم ؟ گفتم : جهتش آن بود كه پسرى بـراى مـن مـتولد شده بود، فرمود: بارَكَ اللّهُ لَكَ فيهِ، چه نام نهادى او را؟ گفتم : محمّد، حضرت چون نام محمّد شنيد صورتش را برد نزديك به زمين و گفت : محمّد، محمّد، محمّد! تا آنـكه نزديك شد صورتش بچسبد به زمين پس از آن فرمود: جانم ، مادرم ، پدرم و تمامى اهل زمين فداى رسول خدا صلى اللّه عليه و آله و سلم باد، پس فرمود: دشنام مده اين پسر را و مزن او را و بد مكن با او و بدان كه نيست خانه اى كه در آن اسم محمّد باشد مگر آنكه آن خانه در هر روزى پاكيزه و تقديس كرده شود.(17)
سـوم ـ در ( كـتـاب تـوحـيـد مـفـضـّل ) اسـت كـه مـفـضـل بـن عـمـر در مسجد حضرت رسول صلى اللّه عليه و آله و سلم بو، شنيد ابن ابى العـوجـا بـا يـكـى از اصـحـابـش مـشـغـول اسـت بـه گـفـتـن كـلمـات كـفـرآمـيـز، مـفـضـل خوددارى نتوانست كرد فرياد زد بر او كه يا ( عَدُوَّاللّهِ! اَلْحَدْتِ فِى دينِ اللّهِ وَ اَنـْكـَرْتَ الْبـارى جـَلَّ قـُدْسـُه ) ؛ اى دشمن خدا! در دين خدا الحاد ورزيدى و منكر بارى تـعـالى شد. و از اين نحو كلمات با وى گفت ؛ اب ابى العوجا گفت : اى مرد! اگر تو از اهـل كـلامـى بـيـا با هم تكلم كنيم ، هرگاه تو اثبات حجت كردى ما متابعت تو مى نماييم و اگـر از عـلم كـلام بـهره ندارى ما با تو حرفى نداريم ، و اگر تو از اصحاب جعفر بن مـحـمـدى آن حـضـرت بـا مـا بـه ايـن نـحـو مـخـاطـبـه نـمـى كـنـد و بـه مـثـل تـو بـا ما مجادله نمى نمايد. و به تحقيق كه شنيده است از اين كلمات بيشتر از آنچه تـو شنيدى و هيچ فحش به ما نداده است و در جواب ما به هيچ وجه تعدى ننموده و همانا او مـردى است حليم باوقار، عاقل محكم و ثابت كه از جاى خود به در نرود و از طريق رفق و مدارا پا بيرون نگذارد و غضب او را سبك ننمايد، بشنود كلام ما را و گوش دهد به تمام ، حـجـت و دليلهاى ما تا آنكه ما هرچه دانيم بگوييم و هر حجت كه داريم بياوريم به نحوى كه گمان كنيم بر او غلبه كرديم و حجت او را قطع نموديم ، آن وقت شروع كند به كلام پـس بـاطـل كـند حجت و دليل ما را به كلام كمى و خطاب غير بلندى ملزم كند ما را به حجت خـود و عـذر مـا را قطع كند و ما را از رد جواب خود عاجز نمايد ( فَاِنْ كُنْتَ مِنْ اَصْحابِهِ فَخاطِبْنا بِمِثْلِ خِطابِهِ ) : پس هرگاه تو از اصحاب آن جنابى با ما مخاطبه كن به مثل خطاب او.(18)
چهارم ـ در برآوردن آن حضرت حاجت شقرانى و موعظه فرمودن او را:
در ( تذكره سبط ابن الجوزى ) است كه از مكارم اخلاق حضرت صادق عليه السلام اسـت آن چـيـزى كـه زمـخـشـرى در ( ربـيـع الا بـرار ) نـقـل كـرده از اولاد يـكـى از آزاد كـرده هـاى حـضـرت رسـول صـلى اللّه عـليه و آله و سلم كه گفت : در ايامى كه منصور شروع كرده بود به عـطـا و جـايـزه دادن به مردم ، من كسى نداشتم كه براى من نزد منصور شفاعت كند و جايزه بـراى مـن بـگـيرد، لاجرم رفتم بر در خانه او متحير ايستادم كه ناگاه ديدم جعفر بن محمّد عـليـه السـلام پـيـدا شـد و مـن حـاجـت خـود را بـه آن جـنـاب عـرض كـردم ، حـضـرت داخـل شـد بر منصور و بيرون آمد در حالى كه عطا براى من گرفته بود و در آستين نهاده بود پس عطاى مرا به من داد و فرمود:
( اِنَّ الْحَسَنَ مِنْ كُلِّ اَحَدٍ حَسَنٌ اِنَّهُ مِنْكَ اَحْسَنُ لِمَكانِكَ مِنّا ) ؛
يـعـنـى خـوبى از هركس باشد نيكو است و لكن از تو نيكوتر است به سبب مكان و منزلت تـو از مـا، يـعنى انتساب تو به ما كه مردم تو را مولى و آزاد كرده ما مى دانند، و بدى و قبيح از هركس بد است و لكن از تو قبيح تر است به جهت مكانت تو از ما.
و ايـن فـرمـايـش حضرت صادق عليه السلام به او براى آن بود كه شقرانى شراب مى خورد، و اين از مكارم اخلاق آن جناب بود، او را ترحيب كرد و حاجتش را برآورد با علمش به حـال او و او را بـه نـحـو تـعـريـض و كـنـايـه مـوعـظـه فـرمـود: بـدون تـصـريـح بـه عمل زشت او، ( وَ هذا مِنْ اَخْلاقِ الاَنْبياءِ عليهم السلام . ) (19)
پنجم ـ در حفظ كردن آن حضرت است لباس زينت خود را به لباس ‍ وصله دار:
روايت شه كه روزى يكى از اصحاب حضرت صادق عليه السلام بر آن حضرت وارد شد ديـد آن جـنـاب پـيراهنى پوشيده كه گريبان آن را وصله زده اند، آن مرد پيوسته نظرش بـر آن پـيـنـه بـود و گـويـا از پـوشـيـدن آن حـضرت آن پيراهن را تعجب داشت ، حضرت فرمود: چه شده ترا كه نظر به سوى من دوخته اى ؟ گفت : نظرم به پينه اى است كه در گريبان پيراهن شما است ، فرمود: بردار اين كتاب را و بخوان آن چيزى كه در آن نوشته است .
رواى گفت : مقابل آن حضرت يا نزديك آن حضرت كتابى بود پس آن مرد نظر افكند در آن ديد نوشته است در آن :
( لاايمانَ لِمَن لاحَياءَ لَهُ وَ لامالَ لِمَنْ لاتَقْديرَ لَهُ وَ لاجَديدَ لِمَنْ لاخَلِقَ لَهُ ) ؛
يـعـنـى ايـمـان نـدارد كـسـى كـه حـيـاء نـدارد، و مـال نـدارد كـسـى كـه در مـعـاش خـود تـقـديـر و انـدازه نـدارد، و نـو نـدارد كـسـى كـه كـهـنـه ندارد.(20)
مـؤ لف گـويـد: كـه گـذشـت در ذيـل مواعظ و كلمات حكمت آميز حضرت امام محمّدباقر عليه السلام كلماتى در حيا و بيانى در تقدير معيشت ، به آنجا رجوع شود.
ششم ـ در تسليت والد دختران از اندوه روزى ايشان است :
شـيـخ صـدوق روايـت كـرده كـه روزى حـضـرت صـادق عـليـه السـلام پـرسـيـد از حـال يـكى از اهل مجلسش كه كجا است ؟ گفتند: عليل است . پس حضرت به عيادت او تشريف بـرد و نـشـسـت نـزد سـر او ديـد كه آن مرد نزديك به مردن است ، فرمود به او احسن ظنّك بـاللّه ، نـيكو كن گمان خود را به خدا، آن مرد گفت : گمانم به خدا نيك است و لكن غم من براى دخترانم است مرا ناخوش نكرد مگر غصه آنها، حضرت فرمود:
( اَلَّذى تَرْجُوهُ لِتَضْعيفِ حَسَناتِكَ وَ مَحْوِ سَيِّئاتِكَ فَارْجِهِ لاِصْلاحِ بَناتِكَ ) ؛
آن خـدايـى كـه امـيـدوارى بـه او بـراى مـضـاعف كردن حسناتت و نابود كردن گناهانت پس امـيـدوار بـاش بـراى اصـلاح حـال دخـتـرانـت ، آيـا نـدانـسـتـى كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم فـرمـود كه در ليلة المعراج زمانى كه گذشتم از سـدرة المـنـتـهـى و رسـيـدم بـه شـاخـه هـاى آن ديـدم بـعـضـى مـيوه هاى آن شاخه ها را كه پـسـتـانـهـاى آنـهـا آويـزان اسـت بـيـرون مـى آيـد از بعضى از آنها شير و از بعض ديگر عـسـل و از بـعـضـى روغـن و از بـعـضـى ديـگـر مانند آرد خوب سفيد و از بعضى جامه و از بـعـضـى چـيـزى مـانـنـد سـدر و ايـنـهـا پـايـيـن مـى رفـتـنـد بـه سـوى زمـيـن ، پـس مـن در دل خـود گـفـتـم كـه ايـن چـيـزهـا كـجـا فـرود مـى آيـد و نـبـود بـا مـن جبرييل ؛ زيرا كه من از مرتبه او تجاوز كرده بودم و او مانده بود از مقام من ، پس ندا كرد مـرا پـروردگـار عـز و جـل در سـرّ مـن كـه اى مـحـمـّد! مـن ايـنـها را رويانيدم از اين مكان كه بالاترين مكانها است به جهت غذاى دختران مؤ منين از امت تو و پسران ايشان ، پس بگو به پـدران دخـتـرهـا كه سينه تان تنگى نكند بر بى چيزى ايشان پس همچنان كه من آفريدم ايشان را روزى [هم ] مى دهم ايشان را.(21)
مـؤ لف گـويـد: مـنـاسـب ديـدم كـه در ايـن مـقـام ايـن چـنـد شـعـر را از شـيـخ سـعـدى نقل كنم ، فرموده :
يكى طفل دندان برآورده بود
پدر سر بفركت فرو برده بود
كه من نان و برگ از كجا آرمش
مروت نباشد كه بگذارمش
چو بى چاره گفت اين سخن پيش جفت
نگر تا زن او را چه مردانه گفت
مخور هول ابليس تا جان دهد
كه هركس كه دندان دهد نان دهد
توانا است آخر خداوند روز
كه روزى رساند تو چندين مسوز
نگارنده كودك اندر شكم
نويسنده عمر و روزيست هم
خداوندگارى كه عبدى خريد
بدارد فكيف آنكه عبد آفريد
ترا نيست اين تكيه بر كردگار
كه مملوك را بر خداوندگار
هفتم ـ در عفو كرم آن حضرت است :
از ( مـشـكـاة الا نـوار عـ( نقل است كه مردى خدمت حضرت صادق عليه السلام رسيد و عـرض كـرد: پـسـر عـمـويت فلان ، اسم جناب تو را برد و نگذاشت چيزى از بدگويى و ناسزا مگر آنكه براى تو گفت . حضرت كنيز خود را فرمود كه آب وضو برايش حاضر كند، پس وضو گرفت و داخل نماز شد، راوى گفت من در دلم گفتم كه حضرت نفرين خواهد كرد بر او، پس حضرت دو ركعت نماز گذاشت و گفت : اى پروردگار من ! اين حق من بود من بـخـشـيـدم بـراى او، و تـو جـود و كـرمت از من بيشتر است پس ببخش او را و مگير او را به كردارش و جزا مده او را به عملش ، پس رقت كرد آن حضرت و پيوسته براى او دعا كرد و من تعجب كردم از حال آن جناب .(22)
هشتم ـ در نان بردن آن حضرت است براى فقراء ظلّه بنى ساعده در شب :
شـيـخ صدوق روايت كرده از معلّى بن خنيس كه گفت : شبى حضرت صادق عليه السلام از خـانه بيرون شد به قصد ( ظلّه بنى ساعده ) ، يعنى سايبان بنى ساعده كه روز در گـرمـا در آنـجـا جـمـع مى شدند و شب فقراء و غرباء در آنجا مى خوابيدند و آن شب از آسمان باران مى باريد، من نيز از عقب آن حضرت بيرون شدم و مى رفتم كه ناگاه چيزى از دسـت آن حـضـرت بر زمين افتاد آن جناب گفت : ( بِسْمِ اللّهِ اَللّهُمَّ رُدَّهُ عَلَيْنا ) ؛ خـداونـدا! آنـچـه افتاد به من برگردان . پس من نزديك رفتم و سلام كردم فرمود: معلّى ! گـفـتـم : لَبَّيـْك ! فـداى تـو شـوم ، فـرمـود: دسـت بـمـال بـر زمـيـن و هرچه به ست بيايد جمع كن و به من رد كن ، گفت دست بر زمين ماليدم ديـدم نـان است كه بر زمين ريخته شده است پس جمع مى كردم و به آن حضرت مى دادم كه نـاگاه انبانى از نان يافتم پس عرض كردم : فداى تو شوم ! بگذار من اين انبان را به دوش كـشـم و بياورم . فرمود: نه بلكه من اولى هستم به برداشتن آن و لكن تو را رخصت مى دهم كه همراه من بيايى . گفت پس با آن حضرت رفتم تا به ظله بنى ساعده رسيديم ، پـس يـافـتـم در آنـجـا گروهى از فقراء را كه در خواب بودند حضرت يك قرص يا دو قـرص نـان در زير جامه آنها مى نهاد تا به آخر جماعت رسيد و نان او را نيز زير رخت او گـذاشـت و بـرگـشـتيم ، من گفتم : فداى تو شوم ! اين گروه حق را مى شناسند، يعنى از شـيـعـيـانـنـد؟ ( قالَ: لَوْ عَرَفُوا لَوْ اَسَيْناهُمْ بالدُّقَةِ (وَالدُّقَة هِىَ الْمِلْح : نمك كوبيده ) ) فـرمـود: اگـر مـى شناختيد با آنها از خورش نيز مساوات مى كردم و نمكى نيز بر نانشان اضافه مى كردم .(23)
فقير گويد: كه در ( كلمه طيبه ) اين عبارت از خبر به اين نحو معنى شده فرمود: اگر حق را مى شناختند هر آينه مواسات مى كرديم با ايشان به نمك يعنى در هرچه داشتيم تا نمك ايشان را شريك مى كرديم .(24)
نهم ـ در عطاى پنهانى آن حضرت است :
ابـن شـهـر آشـوب از ابـوجـعـفـر خـثعمى نقل كرده كه گفت : حضرت امام جعفر صادق عليه السـلام هـمـيـانـى زر به من داد و فرمود: اين را بده فلان مرد هاشمى و مگو كدام كس داده ، راوى گـفـت : آن مـال را چـون بـه آن مـرد دادم گـفـت : خـدا جـزاى خـيـر دهـد بـه آنـكـه ايـن مـال را بـراى مـن فـرستاده كه هميشه براى من مى فرستد و من به آن زندگانى مى كنم و لكـن جـعـفـر صـادق عـليـه السـلام يـك درهـم بـراى مـن نـمـى دهـد بـا آنـكـه مال بسيار دارد.(25)
دهم ـ در عطوفت و رحم آن حضرت است :
از سفيان ثورى روايت شده كه روزى به خدمت آن حضرت رسيد آن جناب را متغيرانه ديدار كرد، سبب تغير رنگ را پرسيد آن حضرت فرمود كه من نهى كرده بودم كه در خانه كسى بالاى بام برود، اين وقت داخل خانه شدم يكى از كنيزان را كه تربيت يكى از اولادهاى مرا مى نمود يافتم كه طفل مرا در بردارد و بالاى نردبان است چون نگاهش به من افتاد متحير شـد و لرزيـد و طـفـل از دسـت او افـتـاد بـر زمـين و بمرد و تغير رنگ من از جهت غصه مردن طـفـل نـيـسـت بـلكـه بـه سـبـب آن تـرسـى اسـت كـه آن كـنـيـزك از مـن پـيـدا كـرد و بـا اين حـال آن حـضـرت كنيزك را فرموده بود تو را به جهت خدا آزاد كردم باكى بر تو نيست ، باكى نباشد تو را.(26)
يازدهم ـ در طول دادن آن حضرت است ركوع را:
ثـقـة الا سلام در ( كافى ) مسندا از ابان بن تغلب روايت كرده كه گفت : وارد شدم بر حضرت صادق عليه السلام هنگامى كه مشغول نماز بود پس شمردم تسبيحات او را در ركوع و سجود تا شصت تسبيحه .(27)
و نـيز در آن كتاب روايت كرده كه چون حضرت صادق عليه السلام روزه مى گرفت بوى خوش استعمال مى نمود و مى فرمود: الطيب تحفة الصائم ؛ بوى خوش تحفه روزه دار است .(28)
دوازدهـم ـ در اسـتـعـمـال آن حـضـرت اسـت طـيـب را در حال روزه :
و نـيز در آن كتاب روايت كرده كه چون حضرت صادق عليه السلام روزه مى گرفت بوى خوش استعمال مى نمود و مى فرمود: ( الطّيبُ تُحْفَة الصّائِم ) ؛ بوى خوش تحفه روزه دار است .(29)
سيزدهم ـ در عمله گرى آن حضرت در بستان خود:
و نـيـز در آن كـتـاب از ابـوعـمرو شيبانى روايت كرده كه گفت : ديدم حضرت صادق عليه السـلام را كـه بـيـلى بر دست گرفته و پيراهن غليظى پوشيده بود و در بستان خويش عـمـله گـرى مـى كـرد و عـرق از پـشـت مـبـاركـش مـى ريـخـت . گـفـتـم : فـداى تـو شـوم بـيل را به من بده تا اعانت تو كنم ، فرمود: همانا من دوست مى دارم كه مرد اذيت بكشد به حرارت آفتاب در طلب معيشت .(30)
چـهـاردهـم ـ در مـزد دادن آن حـضـرت اسـت بـه عـمـله در اول وقت فراغش از كار:
و نـيـز از شـعيب روايت كرده كه گفت : جماعتى را اجير كرديم كه در بستان حضرت صادق عـليـه السـلام عـمله گرى كنند و مدت عمل ايشان وقت عصر بود چون از كار خود فارغ شد حـضـرت بـه مـعـتـب غـلام خـود فـرمـود كـه مزد اين جماعت را بده پيش از آنكه عرقشان خشك شود.(31)
پانزدهم ـ در خريدن آن حضرت است خانه اى در بهشت براى دوست جبلى خود:
قـطـب راونـدى و ابـن شـهـر آشـوب از هـشـام بـن الحـكـم روايـت كـرده اند كه مردى از ملوك جـبـل از دوسـتـان حـضـرت صـادق عـليـه السـلام بـود و هـر سـال بـه جـهـت مـلاقـات آن جـنـاب بـه حـج مـى رفـت و چـون مـديـنـه مـى آمـد حـضرت او را مـنـزل مـى داد و او از كـثـرت مـحـبـت و ارادتـى كـه بـه آن جـنـاب داشـت طول مى داد مكث خود را در خدمت آن حضرت تا يك نوبت كه به مدينه آمد پس از آنكه از خدمت آن جناب مرخص شده به عزم حج خواست حركت كند ده هزار درهم به آن حضرت داد تا براى او خانه اى بخرد كه هرگاه مدينه بيايد مزاحم آن جناب نشود آن مبلغ را تسليم آن حضرت نـمـود و بـه جـانـب حـج رفـت ، چون از حج مراجعت كرد و خدمت آن جناب شرفياب شد عرض كرد: براى من خانه خريديد؟ فرمود: بلى و كاغذى به او مرحمت فرمود و گفت : اين قباله آن خـانـه است ، آن مرد چون آن قباله را خواند ديد نوشته اند: بِسْمِ اللّهِ الرَّحْمانِ الرَّحيمِ. ايـن قـبـاله خانه اى است كه جعفر بن محمّد خريده از براى فلان بن فلان جبلى و آن خانه واقـع اسـت در فـردوس بـريـن مـحـدود بـه حـدود اربـعـه : حـد اول به خانه رسول خدا صلى اللّه عليه و آله و سلم ، حد دوم اميرالمؤ منين عليه السلام ، حـد سـوم حـسـن بـن عـلى عـليه السلام و حد چهارم حسين بن على عليه السلام . چون آن مرد نـوشـتـه را خـوانـد عـرض كـرد: فـدايـت شـوم راضـى هـسـتم به اين خانه . فرمود كه من پول خانه را پخش كردم در فرزندان حسن و حسين عليهما السلام و اميدوار كه حق تعالى از تـو قـبـول فـرمـوده بـاشد و عوض در بهشت به تو عطا فرمايد. پس آن مرد آن قباله را بـگـرفت و با خود داشت تا هنگامى كه ايام عمرش ‍ منقضى شد و علت موت او را دريافت ، پس جميع اهل و عيال خود را در وقت وفات جمع كرد و ايشان را قسم داد و وصيت كرد كه چون من مردم اين نوشته را در قبر من بگذاريد، ايشان نيز چنين كردند روز ديگر كه سر قبرش رفـتـنـد همان نوشته را يافتند كه در روى قبر است و بر آن نوشته شده است كه به خدا سـوگـنـد! جـعـفـر بـن مـحـمـّد عـليـه السـلام وفـا كـرد به آنچه براى من گفته و نوشته بود.(32)


حضرت صادق (ع) - بخش 2

شانزدهم ـ در ضمانت آن حضرت بهشت را براى همسايه ابوبصير:
ابن شهر آشوب از ابوبصير روايت كرده كه من همسايه اى داشتم كه از اعوان سلطان جور بـود و مـالى به دست كرده بود و كنيزان مغنّيه گرفته بود و پيوسته انجمنى از جماعت اهل لهو و لعب و عيش و طرب آراسته و شراب مى خورد و مغنّيات براى او مى خواندند و به جـهت مجاورت با او پيوسته من در اذيت و صدمه بودم از شنيدن اين منكرات لاجرم چند دفعه به سوى او شكايت كردم او مرتدع نشد بالاخره در اين باب اصرار و مبالغه بى حد كردم جـواب گـفـت مـن را، كـه اى مـرد! مـن مـردى هـستم مبتلا و اسير شيطان و هوا و تو مردى هستى معافى ، پس اگر حال مرا عرضه دارى خدمت صاحب يعنى حضرت صادق عليه السلام اميد مـى رود كه خدا مرا از بند نفس و هوا نجات دهد، ابوبصير گفت كلام آن مرد در من اثر كرد پس صبر كردم تا هنگامى كه از كوفه به مدينه رفتم چون شرفياب شدم خدمت امام عليه السلام حال همسايه را براى آن جناب نقل كردم فرمود: هنگامى كه به كوفه برگشتى آن مرد به ديدن تو مى آيد پس بگو به او كه جعفر بن محمّد مى گويد ترك كن آنچه را كه به جا مى آورى از منكرات الهى تا من ضامن تو شوم از براى تو بر خدا بهشت را.
پس چون به كوفه مراجعت كردم مردمان به ديدن من آمدند آن مرد نيز به ديدن من آمد، چون خـواسـت برود من او را نگاه داشتم تا آنكه منزلم از واردين خالى شد، پس ‍ گفتم او را، اى مـرد! هـمـانـا من حال ترا به جناب صادق عليه السلام عرض كردم ، فرمود كه او را سلام بـرسـان و بـگـو ترك كند آن حال خود را و من ضامن مى شوم بهشت را براى او، آن مرد از شـنـيـدن ايـن كـلمات گريست و گفت : ترا به خدا سوگند كه جعفر بن محمّد عليه السلام چـنـيـن گـفـت ؟ من قسم ياد كردم كه چنين فرمود، گفت همين بس است مرا، اين بگفت و برفت . پس چند روزى كه گذشت نزد من فرستاد و مرا نزد خود طلبيد، چون در خانه او رفتم ديدم بـرهـنـه در پـشـت در اسـت و مـى گـويـد: اى ابـوبـصـيـر! آنـچـه در منزل خود از اموال داشتم بيرون كردم و الا ن برهنه و عريانم چنانكه مشاهده مى كنى ، چون حـال آن مـرد را ديـدم نـزد بـرادران دينى خود رفتم و از براى او لباس جمع كردم و او را بـه آن پـوشـانـيـدم ، چـنـد روز نـگـذشـت كـه بـاز بـه سـوى مـن فـرسـتـاد كـه مـن عـليـل شـده ام بـه نـزد من بيا، پس من پيوسته به نزد او مى رفتم و مى آمدم و معالجه مى كـردم او را تـا هـنـگـامـى كـه مـرگـش در رسـيـد، مـن در بـاليـن او نـشـسـتـه بـودم و او مـشـغـول بـه جـان كـنـدن بـود كه ناگاه غشى او را عارض شد چون به هوش آمد گفت : اى ابـوبـصـيـر! صـاحـبـت حـضـرت جـعـفر بن محمّد عليه السلام وفا كرد براى من به آنچه فرموده بود اين بگفت و دنيا را وداع نمود.
پس از مردن او، چون به سفر حج رفتم همين كه مدينه رسيدم خواستم خدمت امام خود برسم در خـانه استيذان نمودن و داخل شدم چون داخل خانه شدم يك پايم در دالان بود و يك پايم در صـحـن خـانـه كـه حـضـرت صـادق عـليـه السـلام از داخـل اطـاق مـرا صـدا زد اى ابـوبـصير ما وفا كرديم براى رفيقت آنچه را كه ضامن شده بوديم .(33)
هفدهم ـ در حلم آن حضرت است :
شـيخ كلينى روايت كرده از حفص بن ابى عايشه كه حضرت صادق عليه السلام فرستاد غـلام خـود را پـى حـاجـتـى ، پـس طـول كـشـيـد آمـدن او. حـضـرت بـه دنبال او شد تا ببيند او را كه در چه كار است ، يافت او را كه خوابيده ، حضرت نزد سر او نشست و او را باد زد تا از خواب خود بيدار شد آن وقت حضرت به او فرمود: اى فلان ! واللّه نـيست براى تو اينكه شب و روز بخوابى ، از براى تو باشد شب ، و از براى ما باشد روز.(34)
فـصـل سـوم : در پـاره اى از كـلمـات حـكمت آميز و مواعظ و نصايح حضرت امام جعفر صادقعليه السلام است
 اول ـ فرمود به حمران بن اعين ، اى حمران ! نظر كن به كسى كه پست تر از تو است در تـوانگرى و توانايى و نظر مكن به كسى كه بالاتر از تو است ، پس هرگاه به آنچه گفتم رفتار كنى قانعتر خواهى شد به آنچه قسمت و روزى تو شده و سزاوار است براى ايـنـكـه مـسـتـوجـب شـوى زيـادى را از پـروردگـار خـود؛ و بـدان كـه عـمـل دائم و كـم بـا يـقـيـن بـهتر است نزد خدا از عمل بسيار به غير يقين ؛ و بدان كه نيست ورعـى با منفعت تر از اجتناب كردن از محارم الهى و ترك كردن اذيت مؤ منان و غيبت ايشان ؛ و نـيـست عيشى گواراتر از حسن خلق و نيست مالى با نفعتر از قناعت به چيز كافى و نيست جهلى با ضررتر از عجب و خودپسندى .(35)
دوم ـ فرمود آن حضرت اگر بتوانى كه از منزلت بيرون نيايى بيرون ميا؛ زيرا كه تو لازم است در بيرون آمدن كه خود را حفظ كنى : غيبت نكنى و دروغ نگويى و حسد نبرى و ريا و تـصـنـع و مـداهـنـه نـكـنـى ، حـفـظ كـردن شـخـص خـود را از ايـن مـعـاصـى در بـيـن مـردم مـشـكـل اسـت ، لكـن اگر در منزل بماند و بيرون نيايد از شرّ آنها آسوده است پس ‍ فرمود خـوب صـومـعـه اسـت بـراى آدم مـسلمان خانه اش ، نگه مى دارد در آن چشم و زبان و نفس و فرج خود را.(36)
مـؤ لف گـويـد: كـه تـرغـيـب فـرمـوده آن حـضـرت در ايـن فـرمـايـش اعـتـزال و كـنـاره كـردن از مـردم و انـس بـا حـق تـعـالى را، و روايـات در بـاب اعـتـزال مـختلف است جمله اى در مدح آن وارد شده و پاره اى در كراهت از آن و شايد نسبت به اشخاص و اوقات ، مختلف باشد و ما در اينجا به هر دو اشاره مى كنيم :
امـا آنـچـه در مـدح اعتزال وارد شده به غير از آنچه كه ذكر شد روايتى است كه شيخ احمد بـن فـهـد آنـهـا را در ( كـتـاب تـحـصـيـن ) كـه در عـزلت و خمول است ذكر كرده ؛
از جـمـله روايـت كـرده از ابـن مـسـعـود كـه حـضـرت رسـول صـلى اللّه عليه و آله و سلم فرمود: هر آينه اى خواهد آمد بر مردم زمانى كه به سـلامـت نـمـانـد ديـن صـاحـب ديـنى مگر آنكه فرار كند از سر كوه به سر كوه ديگر و از سوراخى به سوراخى مانند روباه با بچه هايش ، يعنى همچنان كه روباه از ترس آنكه مـبـادا گـرگ بـچه هايش را به دندان گرفته از اين سوراخ به آن سوراخ فرار مى كند كـه بـچـه اش مـحـفـوظ بـمـانـد هـمـيـنـطـور صـاحـب ديـن بـايـد ديـنـش را از مـردم بـه اعـتـزال از آنـها حفظ كند. گفتند: يا رسول اللّه صلى اللّه عليه و آله و سلم چه زمان است آن زمـان ؟ فـرمـود: در وقـتـى كـه تـرسـد مـعـيـشـت مـگـر بـه معصيت هاى خدا پس در آن وقت حـلال مـى شـود عزوبت . گفتند: يا رسول اللّه صلى اللّه عليه و آله و سلم شما ما را امر فرموديد به تزويج ؟ فرمود: بلى و لكن در آن زمان هلاك مرد بر دست پدر و مادرش است و اگـر پـدر و مـادر نـداشـتـه بـاشـد هلاكش به دست زنش و اولادش است و اگر زن و اولاد نـداشـتـه بـاشـد به دست خويشان و همسايگانش است . گفتند: چگونه هلاكش بر دست آنها است ؟ فرمود: سرزنش مى كنند او را به تنگى معاش و تكليف مى كنند به چيزى كه طاقت آن را ندارد تا وارد مى كنند او را در موارد هلاك .(37)
در ( اربعين شيخ بهائى ) است كه روايت شده :
حواريون به حضرت عيسى عليه السلام گفتند كه يا روح اللّه ! ما با كى مجالست كنيم ؟ فرمود: با كسى كه رؤ يت او خدا را به ياد شما بياورد و زياد كند در علم شما كلام او و رغـبت دهد شما را به آخرت عمل او. شيخ بهائى در بيان اين حديث فرموده كه مخفى نماند، مـراد از مـجـالسـت در ايـن حـديـث آن چـيـزى اسـت كـه شـامل شود الفت و مخالطت و مصاحبت را و در اين حديث اشعار است به آنكه هر كه داراى اين صفات نباشد شايسته نيست مجالست و مخالطت با او تا چه رسد به آنكه دارا باشد ضد ايـن صـفـات را. مـثـل بـيـشـتـر اهـل زمـان مـا پـس خـوشـا بـه حـال كـسـى كـه حـق تـعـالى او را تـوفـيـق دهـد كـه از ايـشـان دورى و اعتزال جويد و از ايشان وحشت كند و انس به خداى تعالى گيرد، همانا مخالطت با اين مردم دل را مـى ميراند و دين را فاسد مى نمايد و حاصل مى شود به سبب آن براى نفس ملكاتى كـه مـهـلك اسـت و مى رساند شخص را به خسران مبين و وارد شدده در حديث كه فرار كن از مردم مانند فرار كردن از شير.
و مـعـروف كـرخـى بـه حـضـرت صـادق عـليـه السـلام عـرض كـرد كـه يـابـن رسـول اللّه مـرا وصـيـتـى فـرما، فرمود: كم كن شناختگان و آشنايان خود را، عرض كرد: زيادتر بفرما، فرمود: نشناخته گير شناختگان خود را.(38)
فـقـيـر گـويـد: كـه مـنـاسـب ديـدم در ايـن مـقـام ايـن اشـعـار را نقل نمايم :
سالها شد كه روى بر ديوار
دل برآرم به گرد شهر و ديار
تا بيابم نشان آدمى
كايد از وى نسيم محرميى
بروم خاكپاى او باشم
نقد جان ، زير پاى او پاشم
ديدنش از خدا دهد يادم
كند از ديدن خود آزادم
سخنش را چو جا كنم در گوش
سازدم از سخنورى خاموش
وه كز اين كس نشانه پيدا نيست
اثرى در زمانه قطعا نيست
ور كسى را گمان برم كه وى است
چون شود ظاهر آنچنان كه وى است
يابمش معجبى به خود مغرور
طورش از اهل دين و دانش دور
نه از اين كار در دلش دردى
نه از اين راه بر رخش گردى
نه ز علم درايتش خبرى
نه ز سرّ روايتش اثرى
سخن او به غير دعوى نه
همه دعوى و هيچ معنى نه
طالبان را شود به توبه دليل
بنمايد به سوى زهد سبيل
بر سر راه خلق چاه كن است
رهنما نيست ، او كه راهزن است
چون شوم گم به سود حق ره از او
هست شيطان نعوذباللّه از او
گر كسى را بود شكيبايى
وقت تنهايى است و يكتايى
خانه در سوى انزوا كردن
رو به ديوار عزلت آوردن
دل به يك باره بر خدا بستن
خاطر از فكر خلق بگسستن
بر در دل نشستن از پى پاس
تا به بيهوده نگذرد انفاس
ور ز غوغاى نفس امّاره
از جليسى نباشدت چاره
شو انيس كتابهاى نفيس
انّها فى الزّمان خير جليس
گوشه اى گير و گوش با خود دار
ديده عقل و هوش با خود دار
بگذر از نفس و صاحب دل باش
حسب الا مكان مراقب دل باش
و حـكـايـت شـده كـه بـه راهـبـى از رهـبانان چنين گفتند: اى راهب ! گفت : من راهب نيستم ، راهب كجاست كه از حق تعالى بترسد و حمد كند خدا را بر نعمت هايش و صبر كند بر بلايش و پـيـوسـتـه فـرار كـنـد به سوى خدا و استغفار كند از گناه خود و اما من پس سگى گزنده هـسـتـم خـود را در ايـن صـومـعـه حـبـس كـرده ام كـه مـردم را اذيـت نـكـنـم و از شـر مـن راحـت باشند.(39)
و نـقـل شـده از قـثـم زاهـد كـه گـفـت : راهـبـى را ديـدم بـر بـاب بـيـت المـقـدس مثل واله يعنى مانند كسى كه بى خود شده از اندوه يا سرگشته شده از عشق ، به او گفتم كـه مـرا وصـيـتـى كـن ، گـفـت : در دنـيا مثل كسى باش كه درندگان او را در ميان گرفته بـاشـند پس ‍ او خائف و ترسان است مى ترسد كه غفلت كند او را پاره كنند يا بازى كند به دندان او را بگزند، پس شب او مى گذرد به خوف و ترس در حالى كه ايمن اند در آن مـغـرور شـدگان ، و روزش مى گذرد به اندوه و حزن در حالى كه فرحناك و خوشحالند در آن مـردمـان نـاچـيـز و بـى كـار، ايـن را گفت و رفت ، گفتم :، زيادتر بگو، فرمود: آدم تشنه قناعت مى كند به آب كم .
مناسب است اين چند شعر در اين مقام از شيخ سعدى :
اگر لذت ترك لذت بدانى
دگر لذت نفس لذت نخواهى
هزاران در از خلق بر خود ببندى
گرت باز باشد در آسمانى
چنان مى روى ساكن و خواب در سر
كه مى ترسم از كاروان بازمانى
وصيت همين است جان برادر
كه اوقات ضايع مكن تا توانى
و گفته شده كه به راهبى گفتند كه چه چيز تو را به اين داشت از مردم كناره كنى ؟ گفت ترسيدم كه دينم ربوده شود و من متلفت نباشم .
وَ لَنِعْمَ ما قيلَ:
معرفت از آدميان برده اند
آدميان را ز ميان برده اند
بانفس هر كه برآميختم
مصلحت آن بود كه بگريختم
سايه كس فرّهمايى نداشت
صحبت كس بوى وفايى نداشت
صحبت نيكان ز جهان دور گشت
شاءن عسل خانه زنبور گشت
معرفت اندر گل آدم نماند
اهل دلى در همه عالم نماند
( قالَ الثَّوْرى لِجَعْفَرِ بْنِ مُحَمَّدٍ عليه السلام : يَابْنَ رَسُولِ اللّهِ! اعتَزَلْتَ النّاسَ؟
فَقالَ عليه السلام : يا سُفْيانُ! فَسَدَ الزَّمانُ وَ تَغَيَّرَ الاَخْوانُ فَرَاَيْتُ الاِنِفرادَ اَسْكَنَ لِلْفُؤ ادِ )
ثُمَّ قالَ عليه السلام :
ذَهَبَ الْوَفاءَ ذَهابَ اَمِس الذّاهِبِ
وَالنّاسَ بَيْنَ مُخاتِلِ وَ مُوارِبِ(40)
يَفْنُونَ بَيْنَهُمْ الْمَوَدَّةَ والصَّفا
وَ قُلُوبُهُمْ مَحْشُوَّةٌ بِعَقارِبٍ(41)
امـا آن چـيـزى كـه در كراهت از اعتزال وارد شده پس بسيار است و ما اكتفا مى كنيم در اين مقام به آنچه علامه مجلسى رحمه اللّه در ( عين الحيوة ) ذكر كرده ، ملخّصش آن است كه اعتزال از عامه خلق در اين امت ممدوح نيست ، چنانكه احاديث بسيار در فضيلت ديدن برادران مـؤ مـن و مـلاقـاتـت ايـشان و عيادت بيماران ايشان و اعانت محتاجان ايشان و حاضر شدن به جنازه مرده هاى ايشان و قضاى حوائج ايشان وارد شده است و هيچ يك از اينها با عزلت جمع نـشـود و ايـضـا بـه اجـمـاع و احـاديـث مـتـواتـره جـاهـل را تـحـصيل مسائل ضروريه واجب است و بر عالم ، هدايت خلق و امر به معروف و نهى از منكر واجب است و هيچ يك از اينها با عزلت جمع نمى شود.
چـنـانـچـه كـليـنـى بـه سـنـد مـعتبر روايت كرده كه شخصى به خدمت حضرت صادق عليه السـلام عـرض كـرد كـه شـخصى هست مذهب تشيع را دانسته است و اعتقاد خود را درست كرده اسـت و در خـانـه خـود نـشسته است و بيرون نمى آيد و با برادران خود آشنايى نمى كند، حضرت فرمود كه اين شخص چگونه مسائل خود را ياد مى گيرد.
و به سند معتبر از آن حضرت روايت كرده است كه بر شما باد به نماز كردن در مساجد و بـا مـردم نـيكو مجاورت كردن و گواهى براى ايشان دادن و به جنازه ايشان حاضر شدن . به درستى كه ناچار است شما را از معاشرت مردم و تا آدمى زنده هست از مردم مستغنى نيست و مـردم هـمـگـى بـه يـكـديـگـر مـحـتـاجـنـد. و حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم فـرمـود كـه كـسـى كـه صبح كند و اهتمام به امور مـسلمانان نداشته باشد او مسلمان نيست ، و كسى كه بشنود كه كسى استغاثه مى كند و از مـسـلمـانـان اعـانـت مـى طـلبـد و اجـابـت نكند، او مسلمان نيست . و از آن حضرت پرسيدند كه محبوبترين مردم نزد خدا كيست ؟
فرمود: كسى كه نفعش به مسلمانان بيشتر مى رسد.
و از حضرت صادق عليه السلام منقول است كه هركه زيارت برادر مؤ من خود را از براى خـدا بـكـنـد خـداونـد عـالمـيـان هـفـتـاد هـزار مـلك را مـوكـّل گـرداند كه او را ندا كنند: خوشا حـال تـو و گـوارا بـاد بـهشت از براى تو! و به سند معتبر از خيثمه روايت كرده است كه بـه خـدمت حضرت امام محمّدباقر عليه السلام رفتم كه آن حضرت را وداع كنم فرمود كه اى خيثمه ! هركس از شيعيان و دوستان ما را كه بينى سلام من به ايشان برسان و ايشان را از جـانـب مـن وصيت كن به پرهيزكارى خداوند عظيم و اينكه نفع رسانند اغنياء شيعيان به فـقـراء ايـشان و اعانت نمايند اقوياء ايشان ضعفاء را و حاضر شوند زندگان ايشان به جنازه مردگان و در خانه ها يكديگر را ملاقات كنند به درستى كه ملاقات ايشان و صحبت داشتن ايشان باعث احياء امر تشيع مى شود، خدا رحم كند بنده اى را كه مذهب ما را زنده دارد. و حـضرت صادق عليه السلام فرمود به اصحاب خود كه با يكديگر برادران باشيد و بـا يـكـديـگر از براى خدا دوستى و مهربانى كنيد و بر يكديگر رحم كنيد و يكديگر را مـلاقـات نـماييد و در امر ديدن مذاكره نماييد و احياء مذهب حق بكنيد. و در حديث ديگر فرمود كـه سـعـى كـردن در حاجت برادر مؤ من نزد من بهتر است از اينكه هزار بنده آزاد كنم و هزار كـس را بـر اسـبـان زيـن و لجـام كـرده سـوار كـنـم و بـه جـهـاد فـى سبيل اللّه فرستم .
و بـدان كـه در هر يك از اين امور احاديث متواتره وارد شده است و ظاهر است كه عزلت موجب محرومى از اين فضايل است و بعضى از اخبار كه در باب عزلت وارد شده است مراد از آنها عـزلت از بـدان خـلق اسـت ، در صـورتـى كـه مـعـاشرت ايشان موجب هدايت ايشان نگردد و ضـرر ديـنـى بـه ايـن كـس رسـانـنـد و اگر نه معاشرت با نيكان و هدايت گمراهان شيوه پـيـغـمـبـران اسـت و از افضل عبادات است بلكه آن عزلتى كه ممدوح است در ميان مردم نيز مـيسر است و آن معاشرتى كه مذموم است در خلوت نيز مى آيد؛ زيرا كه مفسده معاشرت خلق مـيـل بـه دنـيـا و تـخـلّق بـه اخـلاق ايـشـان و تـضـيـيـع عـمـر بـه مـعـاشـرت اهـل بـاطـل و مـصـاحـبـت بـا ايـشـان اسـت . و بـسـيـار اسـت كـسـى كـه مـعـتـزل از خـلق اسـت و شـيـطـان در آن عـزلت جـمـيـع حـواس او را مـتـوجـه تـحـصـيـل جـاه و اعـتـبـار دنـيا گردانيده است و هرچند از ايشان دور است اما به حسب قلب با ايـشـان معاشرت دارد و اخلاق ايشان را در نفس خود تقويت مى كند و چه بسيار كسى كه در مـيـان مـجالس اهل دنيا باشد و از اطوار ايشان بسيار مكدر باشد و آن معاشرت باعث زيادى آگـاهـى و تـنـبـّه او و نـفرت او از دنيا گردد و در ضمن معاشرت چون غرض او خدا است از هـدايـت ايـشـان يـا غـيـر آن از اغـراض صـحـيـحـه ثـوابـهـاى عـظـيـم حاصل كند.
چـنـانـچـه بـه سـنـد صـحـيـح از حـضـرت امـام صـادق عـليـه السـلام مـنـقول است كه خوشا حال بنده خاموش و گمنامى كه مردم زمانه خود را شناسد و به بدن بـا ايـشـان مـصـاحـبـت كـنـد و بـا ايـشـان در اعـمـال ايـشـان بـا دل مصاحبت ننمايد پس او را بظاهر شناسند و او ايشان را در باطن شناسد.
پـس آنـچـه مـطـلوب اسـت از عـزلت آن اسـت كـه دل مـعتزل باشد از اطوار ناشايسته خلق و برايشان در امور اعتماد نداشته باشد و پيوسته توكل به خداوند خود داشته باشد و از فوائد ايشان منتفع گردد و از مفاسد ايشان محترز بـاشـد و اگـر نـه پـنـهـانـى از خـلق چـاره كـار آدمى نمى كند بلكه اكثر صفات ذميمه را قويتر مى كند مانند عجب و ريا و غير ذلك .(42)
سوم ـ قالَ عليه السلام : ( اِذا اُضيف الْبَلاءُ اِلَى الْبَلاءِ كانَ مِنَ البَلاءِ عافَيِةٌ؛ )
يـعـنـى فـرمـود آن حضرت : هرگاه برآيد بلايى بر بلاء، خواهد بود از آن بلاء عافيت .(43)
فـقير گويد: اين فرمايش حضرت شبيه است به كلام جدش اميرالمؤ منين عليه السلام كه فرموده :
( عِندَ تَناهِى الشِّدَّةِ تَكوُنُ الْفُرْجَةُ وَ عِنْدَ تَضايُقِ حِلَقِ البِلاءِ يَكُونُ الرَّخاءُ ) : نـزد پـايـان رسـيـدن سختى ، گشايش است و نزد تنگ شدند حلقه هاى بلا، آسايش ‍ است .(44)
قال اللّه تعالى ( فَاِنَّ مَعَ العُسْرِ يُسْرا، اِنَّ مَعَ العُسْرِ يُسْرا ) (45) ؛ يعنى حق تعالى فرموده : به درستى كه با دشوارى آسانى است ، باز فرموده :
همانان با دشوارى آسانى است .
( و قـال اميرالمؤ منين عليه السلام : اِنَّ لِلنَّكَباتِ غاياتٌ لابُدَّ اَنْ تَنْتَهِىَ اِلَيْها فَاِذا اُحـْكـِمَ عـَلىْ اَحـَدِكـُمْ فـَلْيـَطـاْطاء لَها وَ لْيَصْبِرْ حَتّى تَجْوزَ فَاِنَّ اَعْمالَ الْحيلَةِ فيها عِنْدَ اِقـْبـالِهـازا ئدٌ فـى مـَكـْروُهِها ) ؛ يعنى حضرت اميرالمؤ منين عليه السلام فرموده كه هـمـانـا بـراى نكبتهاى روزگار نهايات است كه لابدّ و ناچار بايد به آن نهايت برسند، پـس هـرگـاه اسـتوار و محكم گرديد بر يكى از شماها پست كند سر خود را از براى آن و صـبـر نمايد تا بگذرد همانا به كار بردن حيله و تدبير در آن هنگامى كه رو نموده است زياد مى كند در مكروه آن .(46)
اى دل صبور باش و مخور غم كه عاقبت
و اين شام صبح گردد و اين شب سحر شود
چهارم ـ فرموده : هرگاه دنيا رو كرد بر قومى بپوشاند به ايشان محاسن غير ايشان را و هرگاه پشت كرد بر ايشان بر بايد از ايشان محاسن ايشان را.(47)
مؤ لف گويد: كه اين كلام شبيه است به كلام جدش اميرالمؤ منين عليه السلام كه فرموده :
( اِذا اَقـْبـَلَتِ الدُّنْيا عَلى اَحَدٍ اَعارَتْهُ مَحاسِنَ غَيْرِهِ وَ اِذا اَدْبَرَتْ عَنْهُ سَلَبَتْهُ مَحاسِنَ نَفْسِهِ ) :
يعنى چون روى نهاد دنيا بر كسى عاريه مى دهد بر او نيكوييهاى ديگران را و چون پشت گردانيد از او، مى ربايد از او محاسن و نيكوهاى نفس او را.(48)
گـويـنـد: در ايـامى كه آل برامكه را بخت و طالع مساعد بود، رشيد در حق جعفر بن يحيى بـرمـكـى قـسـم مـى خـورد كـه او افـصـح اسـت از قسّ بن ساعده و شجاعتر است از عامر بن طفيل ، و اكتب ، يعنى نويسنده تر است از عبدالحميد و سياسى تر است از عمر بن الخطاب و خـوش صـورت تـر اسـت از مـصعب بن زبير با آنكه جعفر خوش ‍ صورت نبود، و انصح ، يعنى خيرخواه تر است از براى او از حجاج براى عبدالملك و سخى تر است از عبداللّه بن جـعـفر و عفيف تر است از يوسف بن يعقوب ! و چون طالع ايشان سرنگون شد تمام را منكر شـد حـتـى اوصـافـى كـه در جـعـفـر بـود و كـسـى مـنـكـر آن نبود مانند كياست و سماحت او. حاصل آنكه مردم ، ابناء دنيا و طالب متاع اين جهانند پس در هركه يافتند او را دوست دارند و بـراى او كـمـالات و محاسنى نقل كنند و از عيبهاى او چشم بپوشند بله عيبهاى او به چشم ايـشـان درنـيـايـد؛ چـه ( عـَيـْنُ الرِّضـا عـَنْ كـُلِّ عـَيـْبٍ كـَليـلَةٌ ) . پـس حال مردم دنياپرست چنان است كه شاعر گفته :
دوستند آنكه را زمانه نواخت
دشمنند آنكه را زمانه فكند
قـالَ امـيـرالمـؤ مـنـين عليه السلام : ( اَلنّاسُ اَبْناءُ الدُّنيا وَ لايُلامُ الرَّجُلُ عَلى حُبِّ اُمِّةِ. ) (49)
پنجم ـ فرمود به آن كسى كه از آن جناب وصيتى خواست : كه مهيا و آماده كن ساز و برگ سفر آخرتت را و بفرست از پيش ، توشه خود را و بوده باش وصى خودت و مگو به غير خودت كه بفرستد براى تو چيزى كه براى تو در كار است .(50)
برگ عيشى به گور خويش فرست
كسى نيارد ز پس تو پيش فرست
و لقد احسن من قال :
زان پيش كه دست ساقى دهر
در جام مرادت افكند زهر
از دست ده اين كلاه و دستار
جهدى بكن و دلى به دست آر
كاين راءس هميشه با كله نيست
وين روى هميشه همچو مه نيست
احسان كن و بهر توشه خويش
زادى بفرست از خودت پيش
شيخ ابوالفتح رازى رحمه اللّه روايت كرده كه چون حضرت اميرالمؤ منين عليه السلام از دفن صديقه طاهره عليها السلام فارغ شد به قبرستان رفت و فرمود: سلام بر شما اى اهـل گـورهـا، مالهايتان تقسيم شد و سراهايتان در او نشستند و زنان شما شوهر كردند اين خبر آن است كه نزد ما است ، خبر آنكه نزد شما است چيست ؟
هـاتفى آواز داد كه هرچه خورديم سود كرديم و آنچه از پيش فرستاديم يافتيم ، و آنچه باز گذاشتيم زيان كرديم و شايسته است در اين مقام اين چند بيت از شيخ سعدى :
خور و پوش و بخشاى و راحت رسان
نگه مى چه دارى براى خسان
زر و نعمت اكنون بده كان تواست
كه بعد از تو بيرون ز فرمان تست
تو با خود ببر توشه خويشتن
كه شفقت نيايد ز فرزند و زن
غم خويش در زندگى خود كه خويش
بمرده نپردازد از حرص خويش
به غمخوارى چون سرانگشت تو
نخارد كسى در جهان پشت تو
شـشـم ـ فرمود آن حضرت در وصيت خود به عبداللّه بن جندب : كه اى پسر جندب ! كم كن خواب خود را در شب و كلام خود را در روز، همانا نيست در جسد چيزى كه شكرش كمتر باشد از چـشـم و زبـان ، پـس بـه درسـتى كه مارد سليمان عليه السلام به سليمان گفت ، اى پسرجان من ! بپرهيز از خواب ، يعنى خواب زياد؛ زيرا كه آن محتاج مى كند ترا در روزى كه محتاجند مردم به اعمالشان .
و فرمود حضرت كه قناعت كن به آنچه كه خداوند قسمت تو كرده و نظر مكن به آن چيزى كه نزد خوددارى و آرزو مكن چيزى را كه به آن نخواهى رسيد، همانا كسى كه قناعت ورزيد سـيـر گـرديـد و كسى كه قناعت نكرد سير نگشت و بگير بهره خود را از آخرت خود، و در حـال غـنـى و تـوانـگـرى ، تـكـبـر و نـاسـپـاسـى مـكـن و در حال فقر و بى چيزى ، جزع و بيتابى منما و فظّ غليظ مباش كه مردم نزديك شدن به تو را كـراهـت داشـتـه بـاشـنـد و سـسـت مباش كه حقير شمرد تو را كسى كه بشناسد تو را و مـخـاصـمـه مكن با كسى كه بالاتر از تو است و استهزاء و سخريه مكن با كسى كه پست تـر از تـو اسـت و مـنـازعـه مـكـن در امـر و فـرمـان بـا كـسـى كـه اهـل او اسـت ، و اطـاعت مكن سفيهان و بى خردان را، و خوار مباش كه هر كس تو را تحت قرار دهـد و اتـكـال و اعـتـمـاد مـكـن بـر كـفـايـت احـدى ، و بـايـسـت نـزد هر كارى تابشناسى راه داخـل شـدن در آن و راه خـارج شـدن از آن را پـيـش از آنـكـه داخل در آن كار شوى و پشيمان شوى .(51)
مؤ لف گويد: كه مضمون فقره اخير را شيخ نظامى به نظم درآورده فرموده :
در سر كارى كه درآيى نخست
رخنه بيرون شدنش كن درست
تا نكنى جاى قدم استوار
پاى منه در طلب هيچ كار
روايـت شـده كـه شخصى از حضرت رسول خدا صلى اللّه عليه و آله و سلم درخواست كرد كه او را وصيتى فرمايد، فرمود: وصيت مى كنم تو را كه هرگاه خواستى اقدام به امرى كـنـى تـاءمـل كـنـى بـه عـاقـبـت آن ، پـس اگـر رشـد و صلاح است اقدام كنى و اگر غىّ و ضلالت است اقدام نكنى .(52) و نيز روايت است كه مردى يهودى از آن حضرت مـسـاءله اى پرسيد، پيغمبر صلى اللّه عليه و آله و سلم ساعتى مكث كرد آنگاه او را جواب داد، يهودى پرسيد: براى چه مكث فرموديد در چيزى كه مى دانستيد؟ فرمود: براى توقير و بزرگ داشتن حكمت .(53)
هفتم ـ قالَ عليه السلام : ( مَعَ التَّثَبُّتِ تكُونُ السَّلامَةُ وَ مَعَ الْعَجَلَةِ، تَكُونُ النَّدامَةُ وَ مَنِ ابْتَدَءَ بَعَمَلٍ فى غَيْرِ وَقْتِهِ كانَ بُلُوغُهُ فى غَيْرِ حينِهِ ) .
يـعـنـى حـضـرت صـادق عـليـه السـلام فـرمـود: سـلامـت در تـاءمـل و تاءنى است و با عجله نداشت و پشيمانى است و كسى كه شروع كند به امرى در غـيـر وقـتـش خـواهـد بـود رسـيـدن او در غـيـر وقـتـش .(54) حاصل آنكه :
مكن در مهمى كه دارى شتاب
ز راه تاءنى عنان بر متاب
كه اندر تاءنى زيان كس نديد
ز تعجيل بسيار خجلت كشيد
هـشـتـم ـ فـرمـود كـه مـا دوسـت مـى داريـم هـركـسـى كـه بـوده بـاشـد، عـاقـل ، با فهم ، فقيه ، حليم ، مدارا كننده ، صبور، صدوق ، وفا كننده . به درستى كه حـق تـعـالى مـخـصـوص ‍ گـردانيد پيغمبران عليهم السلام را به مكارم اخلاق ، پس هركه داراى آنها باشد حمد كند خدا را بر آن و كسى كه داراى آنها نباشد تضرع كند به سوى خدا و مسئلت كند آنها را، گفتند: آنها چيست ؟ فرمود: ورع و قناعت و صبر و شكر و حلم و حيا و سخاوت و شجاعت و غيرت و راستگويى و نيكى كردن و اداى امانت و يقين و خوش خلقى و مروت .(55)
مـؤ لف گـويـد: روايـت شـده كـه از آن حـضـرت سـؤ ال كردند كه مروت چيست ؟ فرمود: ( لايَراكَ اللّهُ حَيْثُ نَهاكَ وَ لا يَفْقُدُكَ مِنْ حَيْثُ اَمَرَكَ ) ؛ يعنى مروت آن است كه نبيند تو را خداوند تعالى در جايى كه نهى كرده تو را از آنـجـا و مفقود نكند تو را از جايى كه امر كرد تو را به آنجا.(56) و بدان كه در ايـن اخـلاق شـريفه ورع مقدم بر همه ذكر شده و شايد توان گفت كه مرتبه اش از همه بـالاتـر بـاشـد؛ زيـرا كـه ورع كـه ترك محرمات و شبهات بلكه بعضى مباحات باشد مرتبه اى است بسيار رفيعه و درجه اى است بسيار عاليه كه به سهولت همه كس به آن مقام نخواهد رسيد. لهذا بسيار شده كه حضرت صادق عليه السلام شيعيان خود را به ورع توصيه فرمودند.
روايت شده كه عمرو بن سعيد ثقفى خدمت آن حضرت عرض كرد كه من هميشه شما را ملاقات نـمـى كنم پس چيزى به من بفرماييد كه به آن رفتار كنم . حضرت فرمود: تو را وصيت مـى كـنـم بـه تـقـوى اللّه و ورع و اجتهاد، يعنى سعى و كوشش و اهتمام نمودن در عبادت و بدان كه نفع نمى كند اجتهادى كه ورع با آن نباشد.(57) و روايت شده كه به ابوالصّباح فرمود كه چه بسيار كم است در ميان شما كسى كه متابعت جعفر نمايد. همانا از اصـحـاب مـن نـيـسـت مـگـر كـسـى كـه ورعـش شـديـد و عـظـيـم بـاشـد و از براى خالق و آفـريـدگـارش عـبـادت كـنـد و امـيـد ثـواب از او داشـتـه بـاشـد ايـن جـمـاعـت اصـحـاب مـن اند.(58) و در روايتى است كه از آن حضرت پرسيدند كه صاحب ورع از مردمان كيست ؟ فرمود: كسى كه بپرهيزد از چيزهايى كه خدا حرام كرده است .(59)
و هـم از آن حـضـرت مـروى اسـت كـه فـرمود: اورع مردم كسى است كه توقف كند نزد شبهه .(60) و نيز از آن حضرت مروى است كه فرمود: بر شما باد به ورع و ترك محرمات و شبهات ، همانا ورع دينى است كه ما پيوسته ملازم آن مى باشيم و خدا را به آن عـبـادت مـى كـنـيـم و آن را اراده مـى نـمـايـيـم از مـواليان و شيعيان خود، پس ‍ ما را به تعب نـيـنـدازيـد در شـفـاعـت خـود بـه ايـنكه مرتكب محرمات شويد و بر ما دشوار باشد شفاعت شما.(61)
و در روايـت ديگر فرمودند كه نيست شيعه جعفر مگر كسى كه شكم و فرج خود را از حرام بـه عـفـت بـدارد و سـعـى او در عـبـادت شـديد باشد و براى آفريدگار خود كار كند اميد ثـواب و تـرس عـقـاب او داشـتـه بـاشـد، پـس اگـر ايـن جـمـاعـت را ببينى ايشان شيعه من اند.(62)
و نـيـز روايـت شـه از آن حـضـرت كـه فـرمـود: سـزاوارتـريـن مـردم بـه ورع آل مـحـمـّد صـلى اللّه عليه و آله و سلم و شيعيان ايشانند به جهت آنكه رعيت اقتدا كنند به ايـشـان . و از كـثـرت ورع صـفوان بن يحيى كه از اصحاب حضرت امام موسى و امام رضا عليه السلام است نقل شده كه يكى از همسايگانش در مكه دو دينار جزء اسباب من نبوده پس مـهـلت خـواسـت و رفـت از جـمـال (سـاربـان ) بـه جـهـت حمل آن اذن گرفت .(63)
و قـريـب بـه هـمـيـن از مولانا الا ردبيلى نقل شده (64) و بيايد ذكرش در ضمن احـوال صـفوان بن يحيى در اصحاب حضرت امام رضا عليه السلام . و دميرى در ( حياة الحيوان ) نقل كرده كه عبداللّه بن مبارك در شام قلمى عاريه كرده پس سفرى براى او اتفاق افتاد چون به انطاكيه رسيد يادش آمد عاريه نزد او مانده پس پياده مراجعت به شام كرد و قلم را رد كرد به صاحبش و برگشت .(65)


حضرت صادق (ع) - بخش 3

و شـيـخ بـهـائى رحـمـه اللّه در ( كـشـكـول ) نـقـل كـرده كـه مـخـلوط شـده گـوسـفـنـد غـارتـى بـا گـوسـفـنـدان كـوفـه ، پـس يكى از اهـل ورع كـه از عـبـاد كـوفـه بـود اجـتـنـاب كـرد از خـوردن گـوشـت گـوسـفـنـد تـا هـفـت سـال بـه جـهـت آنـكـه پـرسـيـد: گـوسـفـنـد چـنـد مـدت در دنـيـا مـى مـانـد؟ گـفـتـنـد: هـفـت سـال .(66) و شـيـخ مـا در ( كـلمـه طـيـبـه ) نـقـل كرده از جناب سيد بن طاووس كه احتياط فرموده از خوردن هر طعامى كه از براى غير خـدا تـرتـيـب داده شـده بـه جـهت آيه نهى از خوردن حيوانى كه به غير نام خدا كشته شده باشند.(67)
شـيـخ صـدوق رحـمـه اللّه روايـت كـرده از حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـلام سـؤ ال كـردنـد كـه چـيـسـت بـاعـث ثـبـات ايـمـان ؟ فـرمـود: ورع ، عـرض كردند كه چيست باعث زوال ايمان ؟ فرمود: طمع .(68)
نـهـم ـ فـرمـود آدمـى جـزع و بـى تـابـى مـى كند از ذلت كم پس اين جزع و عدم صبر او، داخل مى كند او را در ذلت بزرگ .(69)
مـؤ لف گـويـد: كـه ايـن فـرمـايـش از آن حضرت به ( مرازم ) است در آن شبى كه منصور اجازه داد آن جناب را كه از حيره به مدينه رود و حضرت حركت فرمود با غلامش ( مصادف ) و ( مرازم ) كه يكى از اصحابش است همين كه رسيدند به نگهبانان ، در مـيـان آنـهـا يـك نـفـر باج گير بود او متعرض حضرت شد و گفت نمى گذارم بروى ، حضرت با زبان خوش و اصرار از او درخواست كرد كه بگذار، بروند؛ آن مرد ابا داشت و نـمـى گـذاشت . ( مصادف ) عرض كرد: فدايت شوم ! اين سگ شما را اذيت كرد و مى تـرسـم شما را برگرداند و مبتلاى به منصور شويد اذن بدهيد من و مرازم او را بكشيم و در مـيـان نـهـرش افـكـنـيـم و بـرويـم ، فـرمـود: از ايـن خيال خود را باز دار.
پس پيوسته با آن مرد در باب اجازه رفتن تكلم فرمود تا آنكه بيشتر شب گذشت آن وقت آن مرد اذن داد و حضرت تشريف برد، پس از آن فرمود: اى مرازم ! اين چيزى كه شما گفتيد كـه كـشتن آن مرد باشد بهتر بود يا اين ؟ آن وقت فرمود آن كلام را كه ذكر شد، حاصلش ايـن اسـت كه مدارا با اين مرد و معطل كردن او ما را ذلت كوچكى است اما كشتن او سبب مى شد كه ما دچار ذلتهاى بزرگ مى شديم براى تدارك آن ، انتهى .(70)
و از ايـنجا است كه گفته اند: ( لايَقُومُ عِزُّ الْغَضَبِ بِذُلِّ الاِعْتِذارِ ) ؛ يعنى مقابلى نمى كند و نمى آرزد عزت غضب به ذلت عذرخواهى آن .
دهـم ـ قـالَ عـليـه السـلام : ( لَيـْسَ لاَبـْليـسَ جـُنـْدٌ اَشَدُّ مِنَ النِّساءِ وَالْغَضَبِ ) ؛ فرمود: نيست از براى ابليس لعين لشكرى سخت تر از زنها و غضب .(71)
مـؤ لف گـويد: كه در حديث يحيى پيغمبر عليه السلام و ابليس است كه آن حضرت از آن مـعـلون پـرسـيـد كه چه چيز بيشتر موجب سرور و روشنى چشم تو مى گردد؟ گفت : زنان كه ايشان تله هاى و دامهاى من اند، و چون نفرينها و لعنتهاى صالحان بر من جميع مى شود به نزد زنان مى روم و از ايشان دلخوش مى شوم .(72)
و در روايـت اهـل سـنـت اسـت كـه ابـليـس بـه حـضـرت يـحـيـى عـليه السلام گفت كه چيزى مـثـل زنـان كمر مرا محكم نمى كند و چشم مرا روشن نمى نمايد، ايشانند تله ها و دامهاى من و تـيـرى كـه خـطـا نخواهم كرد به او. ( بِاَبى هُنَّ لَوْ لَمْ يَكُنَ هُنَّ ما اَطَقْتُ اَضْلالَ اَدْنى آدمـِي ) ؛ يعنى پدرم به قربان ايشان ! اگر چنانچه ايشان نبودند من طاقت نداشتم كـه پـسـت تـريـن مردم را گمراه كنم ، چشم من به ايشان روشن است ، به واسطه ايشان من بـه مرادم مى رسم و به سبب ايشان مردم را در مهلكه ها مى افكنم . و از اين نحو كلمات در حـق زنـان بـسـيـار مـى گـويـد تـا آنكه عرض مى كند: ( فَهُنَّ سَيِّداتِى وَ عَلى عُنُقى سُكْناهُنَّ ) ؛ يعنى آنها خانمهاى من اند و جاى ايشان بر گردن من است و بر من است كه آرزوهـاى ايـشـان را بدهم ، هرگاه آن زنى كه از دامهاى من است چيزى خواهش كند من به سر عـقـب خـواهـش و حـاجـتـهـاى او مـى روم ؛ زيـرا كـه ايـشـان امـيـد مـن انـد و قـوت من و سند من و محل اعتماد و فريادرس من اند.(73)
فصل چهارم : در ذكر چند معجزه از امام جعفر صادق عليه السلام است
 اول ـ در اطلاع آن حضرت است بر غيب
 شـيخ طوسى از داود بن كثير رقّى روايت كرده كه گفت : نشسته بودم خدمت حضرت صادق عـليـه السـلام كـه نـاگاه ابتدا از پيش خود به من فرمود: اى داود! به تحقيق كه عرضه شـد بـر مـن عـمـلهـاى شـمـا روز پـنـجـشـنـبـه ، پـس ديـدم در بـيـن اعـمـال تو صله و احسان تو را به پسر عمت فلان پس اين مطلب مرا خشنود گردانيد همانا صـله تـو مـرا او را سـبـب شـود كـه عـمـر او زود فـانـى و اجـل او مـنـقـطـع شـود، داود گـفـت : مـرا پـسـر عـمـى بـود مـعـانـد و دشـمـن اهل بيت و مردى خبيث ، خبر به من رسيد كه او و عيالاتش بد مى گذرانند، پس براى نفقه او بـراتـى نوشتم و نزد او فرستادم پيش از آنكه به سوى مكه توجه كنم چون به مدينه رسيدم خبر داد مرا به اين مطلب حضرت امام جعفر صادق عليه السلام .(74)
دوم ـ در نشان دادن آن حضرت است علامت امام را به ابوبصير
 در ( كـشـف الغـمـّه ) از ( دلائل حـمـيـرى ) نقل شده كه ابوبصير گفت : روزى در خدمت مولاى خود حضرت صادق عليه السلام نشسته بـودم كـه آن حـضـرت فـرمـود: اى ابومحمّد! آيا امامت را مى شناسى ؟ گفتم : بلى ، وَاللّهِ الِّذى لا اِلهَ اِلاّ هُوَ، تويى امام من . و دست خود را بر زانو يا ران آن حضرت نهادم . فرمود: راست گفتى امام خود را مى شناسى پس چنگ زن به دامان او و متمسك شو به او، پس ‍ گفتم : مى خواهم كه علامت امام را به من عطا فرماييد، فرمود: اى ابومحمّد! هنگامى كه به كوفه مـراجـعـت كردى خواهى يافت كه اولادى از براى تو [متولد] شده به نام عيسى و بعد از او اولادى ديگر شود به نام محمّد و بعد از اين دو پسر، دو دختر براى تو خواهد شد، و بدان كـه ايـن دو پـسـر تو نامشان نوشته شده نزد ما در صحيفه جامعه در عدد اسامى شيعيان و نـام پـدران و مـادران و اجداد و انساب ايشان و آنچه متولد شود تا روز قيامت . پس حضرت صحيفه اى بيرون آورد كه رنگ آن زرد بود و به هم پيچيده بود.(75)
سوم ـ در اخبار آن حضرت است به مردن زنى بعد از سه روز
 ابـن شـهـر آشـوب و قـطـب راونـدى روايـت كـرده انـد از حسين بن ابى العلاء كه گفت نزد حـضـرت صـادق عـليـه السـلام بـودم كـه خدمت آن حضرت آمد مردى با يكى از غلامان او و شـكـايت كرد به آن حضرت از زن خود و بدخلقى او، حضرت فرمود: بياور او را نزد من . چـون آن زن آمـد، حضرت به او فرمود كه چه عيبى دارد شوهر تو؟ آن زن شروع كرد به نـفـريـن كـردن بـه شـوهـرش و بـد گـفـتـن بـراى او. حـضـرت فـرمـود كـه اگر به اين حـال بـمانى زنده نخواهى ماند مگر سه روز، گفت : باكى ندارم به جهت آنكه نمى خواهم بـبـيـنم او را هرگز! حضرت فرمود به آن مرد: بگير دست زنت را همانا نخواهد بود مابين تو و او مگر سه روز. چون روز سوم شد آن مرد خدمت آن حضرت مشرف شد حضرت فرمود: زنـت چـه كـرد؟ گـفـت : بـه خـدا سـوگـنـد! الا ن او را دفـن كردم ، من پرسيدم كه چه بود حال ؟ او فرمود: او زنى بود تعدى كننده ، حق تعالى عمر او را قطع كرد و شوهرش را از او راحت نمود.(76)
چهارم ـ در نجات دادن آن حضرت است برادر داود را از مردن به تشنگى
 ابن شهر آشوب نقل كرده از داود رقّى كه گفت : بيرون شدند از كوفه دو نفر برادران من به قصد رفتن به مزار، در بين راه يكى از آن دو نفر را تشنگى سخت عارض شد به حدى كـه تاب نياورد از حمار افتاد. بار ديگر از حال او سرگشته و متحير شد، پس ‍ به نماز ايـسـتـاد و نـمـاز گـزارد و خـوانـد اللّه تـعـالى را و مـحمّد صلى اللّه عليه و آله و سلم و امـيـرالمـؤ مـنـيـن عـليه السلام و ائمه عليهم السلام را يك يك تا رسيد به امام زمانش ‍ امام جعفر صادق عليه السلام . پس پيوسته آن حضرت را خوانده و به آن جناب التجاء برد كـه نـاگـاه ديـد مـردى بـالاى سـرش ايـسـتـاده مـى گـويد: اى مرد چيست قصه تو؟ پس او حال را براى او نقل كرد، آن مرد قطعه چوبى به او داد و گفت : بگذار اين را مابين لبهاى بـرادرت . چـون آن چـوب را گذاشت مابين لبهاى او، برادرش به هوش ‍ آمده و چشمان خود را گـشود و برخاست نشست و تشنگيش رفت . پس به زيارت قبر رفتند و چون برگشتند بـه كـوفـه ، آن بـرادرى كـه دعـا مـى كـرده بـه مدينه مشرف شد پس خدمت حضرت عليه السـلام رسـيـد حـضـرت فـرمـود بـه او بـنـشـيـن چـگـونـه اسـت حـال بـرادرت ، كـجـا اسـت آن چـوب ؟ عـرض كـرد: اى آقـاى مـن ! چـون بـرادرم را بـه آن حال ديدم غصه و غمم براى او سخت شد پس چون حق تعالى روحش را به او برگردانيد از بـسـيـارى خـوشـحـالى ديـگـر بـه چـوب نپرداختم و از آن غفلت كرده و فراموشش نمودم . حـضرت فرمود: همان ساعت كه تو در غم برادر خود بودى ، برادر من خضر عليه السلام آمـد نزد من ، من بر دست او فرستادم به سوى تو قطعه اى از چوب درخت طوبى ، پس رو كرد به خادم خود و فرمود بياور آن سبد را. چون سبد را آورد حضرت آن را گشود و از آن قـطـعـه چوبى بيرون آورد به عين همان چوب و نشان او داد و شناخت آن را آنگاه حضرت آن را رد كرد به جاى خود.(77)
پنجم ـ در ذليل شدن شير است براى آن حضرت
 و نـيـز ابـن شهر آشوب روايت كرده از ابوحازم عبدالغفار بن حسن كه وارد شد ابراهيم بن ادهم به كوفه و من با او بودم و اين در ايام منصور بود و اتفاقا در آن ايام حضرت جعفر بـن مـحـمـّد عـلوى وارد كـوفـه گـشـت و چون بيرون شد از كوفه كه به مدينه رجوع كند مـشـايـعـت كـردنـد آن حـضـرت را عـلمـا و اهـل فـضـل از اهـل كـوفـه و از جمله كسانى كه به مشايعت آن حضرت آمده بودند سفيان ثورى و ابراهيم ادهـم بـود و آن اشـخـاص كـه بـه مـشـايـعـت آمده بودند جلوتر از آن حضرت مى رفتند كه نـاگاه به شيرى برخوردند كه در سر راه بود، ابراهيم ادهم به آن جماعت گفت بايستيد تـا جـعفر بن محمّد عليه السلام بيايد ببينيم بااين شير چه مى كند! پس حضرت تشريف آورد امر شير را به ميان آوردند حضرت رو كرد به شير و رفت تا به او رسيد گوش او را گـرفـت و او را از راه دور كـرد آنـگـاه رو كرد به آن جماعت و فرمود: آگاه باشيد اگر مـردم اطـاعـت مـى كـردنـد خـدا را حـق طاعت خدا، هر آينه بار مى كردند بر شير بارهاى خود را.(78)
فـقـيـر گويد: كه ظاهرا در اين فرمايش حضرت تعريض باشد به ابراهيم ادهم و سفيان ثورى و امثال ايشان .
ششم ـ در نسوزاندن آتش ، هارون مكه را به سبب آن حضرت
 و نـيـز روايـت كـرده از مـاءمـون رقـّى كه گفت : در خدمت آقايم حضرت صادق عليه السلام بـودم كـه وارد شـد سـهـل بـن حـسـن خراسانى و سلام كرد بر آن حضرت و نشست و گفت : يـابـن رسـول اللّه ! از بـراى شـمـا اسـت راءفـت و رحـمـت و شـمـا اهـل بـيـت امـت ايـد چه مانع است شما را كه از حق خود بنشينى با آنكه مى يابى از شيعيانت صد هزار نفر كه مقابلت شمشير بزنند؟ حضرت فرمود: بنشين اى خراسانى ! رعى اللّه حـقـّك ، سـپس فرمود: اى حنيفه تنور را گرم كن . پس آن كنيز تنور را گرم كرد كه مانند آتـش سـرخ شـد و بالاى آن سفيد گرديد آنگاه فرمود: اى خراسانى ! برخيز و بنشين در تـنـور، مـرد خـراسـانـى عـرض كـرد: اى آقـاى مـن ، يـابـن رسـول اللّه ! مـرا عـذاب مـكـن بـه آتـش و از مـن بـگـذر خـدا از تـو بگذرد، فرمود: از تو گذشتم ، پس در اين حال بودم كه هارون مكى وارد شد و نعلينش را به انگشت سبابه اش گـرفـتـه بـود عـرض ‍ كـرد: السـلام عـليـك يـابـن رسـول اللّه ! حـضـرت فـرمود: بينداز نعلين را از دستت و بنشين در تنور، راوى گفت كه هارون كفش را از دست انداخت و نشست در تنور و حضرت رو كرد به مرد خراسانى و شروع كـرد بـا او حـديث خراسان گفتن مانند كسى كه مشاهده مى كند آن را، پس فرمود برخيز اى خـراسـانـى و نـظر كن به داخل تنور، گفت برخاستم و نظر كردم در تنور ديدم هارون را كـه چـهـار زانـو نـشسته ، آنگاه از تنور بيرون آمد و بر ما سلام كرد. حضرت فرمود: در خراسان چند نفر مثل اين مرد است ؟ گفت به خدا قسم يك نفر نيست !
فـرمـود: مـا خـروج نمى كنيم در زمانى كه نمى بينى در آن پنج نفر كه معاضد باشند از براى ما، ما داناتريم به وقت خروج .(79)
هفتم ـ در اخبار آن حضرت است از ملاجم
 ( فـِى الْبِحار عَن مَجالِسِ الْمُفيد مُسْنَدا عن سُدَيْرِ الصَّيْرَ فى قالَ: كُنْتُ عِنْدَ اَبِى عَبْدِاللّهِ عليه السلام وَ عِنْدَهُ جَماعَةٌ مِنْ اَهْلِ الْكُوفَةِ فَاَقْبَلَ عَلَيْهِمْ وَ قالَ لَهُمْ حَجُّوا قَبْلَ اَنْ لاتَحُجُّوا؛ )
يـعـنـى در ( بـحـار ) از ( مجالس ) شيخ مفيد رحمه اللّه با سند از سدير صـيرفى منقول است كه گفت : بودم نزد حضرت صادق عليه السلام و نزد آن جناب بود جـمـاعتى از اهل كوفه پس رو كرد به ايشان و فرمو: حج برويد پيش از آنكه حج نتوانيد بـرويـد، قـَبْلَ اَنْ يَمْنَعَ الْبَرجانِيَّةُ؛ علامه مجلسى در بيان اين كلمه فرموده : يعنى حج كـنـيـد پـيـش از آنـكـه بـيـابـان مـخـوف شـود و مـمـكـن نشود سير كردن در آن و گويا ( البـرجانيه ) كه آخرش ياء با دو نقطه است غلط دانسته اند و صحيحش را با باء يك نـقطه دانسته اند و آن را دو كلمه دانسته ( البرّ ) يعنى بيابان و ( جانبه ) و لكـن از بـعـضـى از اهل تحقيق نقل شده كه ( برجانيه ) معرّب بريطانيه است كه بـريطانيا باشد يعنى حج كنيد پيش از آنكنه دولت بريطانيا مردم را منع كند. بعد از آن ، حـضـرت فـرمـود: حـج كـنـيـد پـيش از آنكه خراب شود مسجدى در عراق مابين درخت خرما و نـهـرهـا، حـج كنيد پيش از آنكه بريده شود درخت سدرى در زوراء كه واقع است بر ريشه هـاى نـخـله اى كـه حضرت مريم چيده است از آن رطب تازه . پس وقتى كه اينها واقع شد از حـج كردن ممنوع مى شويد و ميوه ها كم مى شود و خشكسالى در شهرها پديد آيد و مبتلا مى شويد به گرانى نرخها و ستم كردن سلطان و فاش شود در ميان شما ظلم و ستم يا بلا و وبـا و گـرسـنـگـى و رو آورد بـه شـمـا فـتـنه ها از جميع آفاق . پس واى بر شما! اى اهـل عـراق ! هـنـگـامـى كـه بـيـايـد بـه سـوى شـمـا رايـتـهـا و عـلمـها از خراسان و واى بر اهل رى از ترك و واى بر اهل عراق از اهل رى و واى بر ايشان از ثط! سدير گفت : گفتم اى مـولاى مـن ( ثـط ) كيست ؟ فرمود: قومى هستند كه گوشهاى ايشان مانند گوشهاى مـوش اسـت از كـوچـكى ، لباس ايشان آهن است ، كلام ايشان منانند كلام شياطين است ، كوچك حدقه هستند امرد و بى مو هستند. پناه ببريد به خدا از شر ايشان ، ايشانند كه گشوده مى شـود بـر دسـتـشـان ديـن و مـى بـاشـنـد سبب امر ما، به اين معنى كه ايشان مقدمه ظهور مى باشند.(80)
هشتم ـ در ظاهر شدن آب است براى آن حضرت در بيابان
 در ( بـحـار ) از ( نـوادر ) عـلى بـن اسـبـاط نقل كرده كه او روايت كرده از ابن طبّال از محمّد بن معروف هلالى كه از معمرين بوده و صد و بـيـسـت و هـشـت سـال عـمـر كرده كه گفت : در ايام سفّاح در حيره در خدمت حضرت امام جعفر صادق عليه السلام رفتم ديدم كه مردم دور آن جناب را گرفته اند به نحوى كه خدمتش ‍ رسـيـدن مـمـكـن نـيـست ، سه روز متوالى رفتم به هيچ حيله نتوانستم خود را به آن حضرت بـرسـانـم از بـسـيـارى جـمـعـيـت و كثرت مردم ، چون روز چهارم شد و مردم كم شده بودند حـضـرت مـرا ديد و نزديك طلبيد، پس حركت كرد برود به زيارت قبر اميرالمؤ منين عليه السـلام مـن نـيـز هـمـراه آن جـنـاب رفـتـم چـون پـاره اى راه رفـتـم بـول فـشـار داد آن جـنـاب را، پس از جاده خود را كنارى كشيد و ريگها را با دست خود پس ‍ كرد آبى براى آن حضرت ظاهر شد كه تطهير كرد براى نماز، سپس برخاست و دو ركعت نماز گذاشت و دعا كرد، دعايش اين بود:
( اَللّهـُمَّ لاتـَجـْعـَلْنـى مـِمَّنْ تـَقـَدَّمَ فـَمَرَقَ وَ لا مِمَّنْ تَخَلَّفَ فَمَحَقَ وَاجْعَلْنى مِنَ النَّمَطِ الاَوْسَطِ. )
پس بنا كرد به رفتن و من هم با او بودم فرمود: اى پسر! از براى دريا همسايه اى نيست ، و براى سلطان صديقى نيست و عافيت ثمن ندارد و چه بسيار كس كه آسوده و راحت است و نـمى داند. سپس فرمود: تمسك بجوييد به پنج چيز: مقدم بداريد استخاره و طلب خير را، و تـبـرك بـجوييد به سهولت ، و زينت دهيد خود را به حلم و بردبارى ، و دورى كنيد از دروغ گفتن ، و تمام دهيد پيمانه و ترازو را. سپس ‍ فرمود: فرار كنيد وقتى كه عرب دهنه را از سـر بردارد و گسسته مهار شود و ( مَنَعَ الْبَرْجانِيَةُ وَانْقَطَعَ الْحَجَّ ) گذشت در حـديـث قـبـل اين كلمه يعنى دولت بريطانيا منع كند مردم را و راه حج منقطع شود ـ آنگاه فـرمـود: حـج كـنيد پيش از آنكه نتوانيد و اشاره كرد به سوى قبله با انگشت ابهام خود و فرمود: كشته مى شود در اين طرف هفتاد هزار نفر در زيادتر الخ .(81)
مـؤ لف گـويـد: ايـن پنج چيزى كه حضرت صادق عليه السلام امر فرموده تمسك به آن را، از آداب تـجـارت و كـسـب اسـت و حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـلام هـر روز اهـل كـوفـه را به اينها و چند چيز ديگر امر مى فرمود؛ چنانكه شيخ كلينى در ( كافى ) روايت كرده از جابر از حضرت امام محمّدباقر عليه السلام كه فرمود: بود اميرالمؤ مـنـيـن عـليـه السـلام در كـوفـه نـزد شـمـا كـه بـيـرون مـى رفـت در هـر روزى در اول روز از دارالا ماره . پس مى گرديد در يك يك از بازارهاى كوفه و تازيانه بر دوش ‍ داشت كه دو سر داشت و او را ( سبيبه ) مى گفتند، پس مى ايستاد در سر هر بازار و نـدا مـى كرد كه اى گروه تجّار! پرهيز كنيد از عذاب خدا، چون مردم مى شنيدند صداى آن حـضـرت را مـى انـداخـتـنـد آنـچـه را كـه در دسـت داشـتـنـد و دل خـود را مـتـوجـه آن حـضرت مى نمودند و گوش مى دادند تا چه فرمايد، مى فرمود كه مـقـدم داريـد طلب خير را و بركت بجوييد به خوش معاملگى و نزديك شويد به مشتريان يـعـنـى جـنـس را قـيمت گران نگوييد كه دور باشد از قيمتى كه مشترى مى گويد. و زينت كنيد خود را بر بردبارى و نگاه داريد خود را از قسم ، يعنى هرچند كه حق باشد و اجتناب كـنـيـد از دروغ و دروى كـنيد از ستم و انصاف دهيد مظلمومان را، به اين معنى كه چون كسى مـغـبـون شـود و اسـتقاله نمايد اقاله كنيد و معامله را به هم بزنيد، و نزديك مى شويد به ربـا بـه اين معنى كه احتراز كنى از هرچه كه احتمال ربا در آن هست و تمام دهيد پيمانه و تـراز را و كـم نـدهـيـد حـقـوق مـردمـان را و فـسـاد نكنيد در زمين . سپس مى گرديد در جميع بازارهاى كوفه و بعد از آن بر مى گشت و مى نشست براى داورى ميان مردمان .(82)
نهم ـ در ظاهر كردن آن حضرت است طلاهاى بسيار از زمين
 شـيخ كلينى رحمه اللّه روايت كرده از جماعتى از اصحاب حضرت صادق عليه السلام كه گـفـتند: بوديم ما نزد آن حضرت كه فرمود: نزد ما است خزينه هاى زمين و كليدهاى آنها و اگر بخواهم كه اشاره كنم با يكى از دو پاى خود كه اى زمين بيرون كن آنچه در تو است از طـلا، هـر آينه بيرون كند! بعد از آن اشاره كرد به يكى از آن دست برد و بيرون آورد شمشه طلايى كه مقدار يك وجب بود پس از آن فرمود خوب نگاه كنيد در شكاف زمين ، نگاه كرديم ديديم شمش هاى بسيار بود بعضى از آنها بر روى بعضى ديگر مى درخشيد، پس بـه آن حـضـرت عـرض كـرد بـعـضى از آن جماعت : فدايت شوم ! خدا به شما اين همه عطا كرده و شيعيان شما محتاجانند؟ فرمود: به درستى كه حق تعاى جمع خواهد كرد براى ما و شـيـعـه مـا دنـيـا و آخـرت را و داخـل خـواهـد كـرد ايـشـان را در جـنـات نـعـيـم و داخل خواهد كرد دشمن ما را جحيم .(83)
دهم ـ در اطلاع آن حضرت است به چيزهاى نهانى
 و نـيـز روايـت كرده از صفوان بن يحيى از جعفر بن محمّد بن اشعث كه گفت به من : آيا مى دانـى كـه بـه چـه سـبـب مـا داخـل شـديـم در ايـن امـر، يـعـنـى تـشـيـع و ولايـت اهـل بـيـت و مـعـرفت به امام پيدا كرديم و حال آنكه نبود در سلسله ما از تشيع ذكرى و نه مـعـرفـتـى بـه چـيـزى از آنـچـه كـه نـزد مـردم اسـت از فـضايل اهل بيت عليهم السلام ؟ گفتم : سببش ‍ چه بود؟ گفت : ابوجعفر دوانيقى به پدرم محمّد اشعث ، گفت : اى محمّد! طلب كن براى من مردى را كه او را عقلى باشد كه خوب به جا آورد از جـانـب مـن كـارى را كـه دارم . پـدرم گـفت پيدا كردم براى اين كار فلان ابن مهاجر خـالوى خـود را، گـفـت بـياور او را. آوردم نزد او خالوى خود را، ابوجعفر به او، گفت : اى پـسـر مـهـاجـر! بـگـيـر ايـن مـال را بـرو به مدينه و برو نزد عبداللّه بن حسن و جمعى از اهل بيت او كه از جمله ايشان باشد جعفر بن محمّد پس بگو به ايشان كه من مردى غريبم از اهـل خـراسـان و در آنـجـا جماعتى از شيعيان شما هستند فرستادند به سوى شما اين ما را و بـده بـه هـر يـك از آنـهـا از آن مال به شرط چنان و چنان ، يعنى به شرط آنكه در خلوت باشد و اظهار اراده خروج نباشد تا معلوم شود كه كدام اراده خروج دارد.
پـس هـرگـاه مـال را قـبـض كـردنـد بـگـو من مردى رسولم و دوست مى دارم كه با من باشد خـطـهـاى شـمـا بـه گـرفـتـن شـمـا مـالى را كـه گـرفـتـيـد. پـس گـرفـت خـالو آن مال را و رفت به مدينه پس از مدينه برگشت به سوى ابوجعفر دوانيقى و محمّد بن اشعث نـزد او بـود، ابوجعفر دوانيقى گفت : چه خبر آوردى از آنجا كه آمدى ؟ گفت : رفتم نزد آن جـمـاعـت و ايـن خـطـهـاى ايـشـان اسـت بـه گـرفـتـن ايـشـان مـال را سـواى جـعـفـر بـن مـحـمـّد كـه رفـتـم نـزد او و او مـشـغـول بـه نـماز بود در مسجد پيغمبر، پس نشستم پشت سر او و با خود گفتم كه صبر كـنـم نـمـازش كـه تمام شد با او مذكور كنم آنچه را كه مذكور كردم براى ياران او، پس شـتاب كرد و نماز را تمام نمود و رو به من كرد و فرمود: اى فلان ! بپرهيز از عذاب خدا و فريفته مكن اهل بيت محمّد صلى اللّه عليه و آله و سلم را چه ايشان اندك وقتى است كه از دولت آل مـروان كـه بـر ايـشان ظلم مى كردند خلاص ‍ شده اند و جميع ايشان محتاجند، مراد اينكه مضطرّند به گرفتن مال و معذورند، قصد خروج ندارند. من گفتم : چيست آن فريفتن و بـازى دادن ( اَصـلَحَكَ اللّهُ؟ ) پس نزديك كرد سرش را به من تا كسى نشنود و خـبر داد مرا به تمام آنچه مابين من و تو گذشته بود گويا او بود در مجلس سفارشهاى تـو بـه مـن و سـوم مـا بـوده ، ابـوجـعـفر دوانيقى گفت : اى پسر مهاجر! بدان كه نيست از اهـل بـيـت نبوتى مگر آنكه در ميان ايشان محدّثى است ، يعنى شخصى كه ملائكه او را خبر دهـنـد و بـا او سـخـن گويند، محدث ما امروز، جعفر بن محمّد است ! راوى خبر ـ جعفر بن محمّد اشـعـث ـ گـفـت كـه ايـن دلالت و مـعـجـزه حـضـرت صـادق عـليـه السـلام سـبـب شـد كـه مـا قائل به تشيع شديم .(84)
يازدهم ـ در زنده كردن آن حضرت گاو مرده را به اذن اللّه
 در ( خرايج ) است كه روايت شده از مفضل بن عمر كه گفت : راه مى رفتم با حضرت صـادق عـليـه السـلام در مـكـه ، يـا گـفـت : در مـنـى ، كـه گـذشـتـيـم بـه زنـى كـه در مـقـابـل او مـاده گاو مرده اى بود و آن زن و بچه هايش مى گريستند، حضرت فرمود: چيست قـصـه شـمـا؟ آن زن گـفـت كـه مـن و كـودكـانـم از ايـن گـاو مـعـاش مـى كـرديـم و الحـال مـرده است و من متحير مانده ام كه چه كنم ، فرمود: دوست مى دارى كه حق تعالى او را زنـده گـردانـد! گـفـت : اى مرد! با ما تمسخر مى كنى ؟ فرمود: چنين نيست من قصد تمسخر نـداشـتـم پـس دعـايى خواند و پاى مبارك خود را به گاو زد به او پس آن گاو مرده زنده شد برخاست به شتاب ! آن زن گفت : به پرودگار كعبه اين عيسى است ! حضرت خود را در ميان مردم داخل كرد كه شناخته نشود.(85)
دوازدهم ـ در علم آن حضرت است به نطق حيوانات
 و نـيـز در آن كـتـاب اسـت ، روايت است از صفوان بن يحيى از جابر كه گفت : نزد حضرت صـادق عـليـه السلام بودم پس بيرون شديم با آن جناب كه ناگاه ديديم مردى بزغاله اى را خوابانيده كه ذبح كند، آن بزغاله چون حضرت را ديد صيحه كشيد حضرت فرمود بـه آن مـرد كـه قيمت اين بزغاله چيست ؟ گفت : چهار درهم ، حضرت از كيسه خود چهار درهم درآورد و بـه او داد و فـرمـود: بـزغـاله را رهـا كـن بـراى خـودش ، پـس گـذشـتـيم ناگاه بـرخـورديـم بـه شـاهـيـنى كه عقب درّاجى را گرفته تا صيد كند، آن درّاج صيحه كشيد، حضرت صادق عليه السلام اشاره كرد به آن شاهين با آستين خود، آن شاهين از صيد درّاج گـذشـت و بـرگـشت من گفتم : ما امرى عجيب ديديم از شما! فرمود: بلى ، همانا آن بزغاله كـه آن شـخص او را خوابانيده بود ذبح كند چون نظرش بر من افتاد گفت : ( اَسْتَجيرُ بـِاللّهِ وَ بـِكـُمْ اَهـْلَ الْبـَيـْتِ مـِمـّا يـُرادُ مـِنـّى ؛ ) طـلب مـى كـنـم از خـدا و شـمـا اهـل بـيت كه مرا رهايى دهيد از كشتن . و دراج نيز همين را گفت و اگر شيعيان استقامت داشتند هر آينه مى شنوانيدم به شما منطق طير را.(86)
سيزدهم ـ در اخبار آن حضرت به واقعه صاحب شب نهر بلخ
 و نـيـز در ( خـرائج عـ( است كه از هارون بن رثاب روايت است كه گفت : من برادرى داشـتـم جـارودى مـذهـب وقـتى بر حضرت صادق عليه السلام وارد شدم حضرت فرمود كه چـگـونـه اسـت بـرادرت كه جارودى است ؟ گفتم : او پسنديده و مرضى است نزد قاضى و نـزد هـمـسـايـگـان ، و در هـمـه حـالات خود عيبى ندارد مگر آنكه اقرار ندارد به ولايت شما. فرمود: چه مانع است او را از اين ؟ گفتم : گمانش اين است كه اين از ورع و خداپرستى او اسـت . فـرمـود: كـجـا بود ورع او در شب نهر بلخ ؟ راوى گفت كه وارد شدم بر برادرم و بـه او گفتم مادرت به عزايت بنشيند چه بوده است قصه شب نهر بلخ و حكايت خود را با حـضـرت صـادق عـليـه السـلام در بـاب او بـرايـش نـقـل كردم ، برادرم گفت : آيا حضرت صادق عليه السلام تو را خبر داد به اين ؟ گفتم : بـلى . گـفـت : شـهادت مى دهم كه او است حجت رب العالمين . گفتم : خبر بده از قصه خود، گفت : مى آمدم از پس نهر بلخ و رفيق شد با من مردى كه با او بود كنيزى آوازه خوان پس آن مـرد گـفـت كـه يـا تو آتشى براى من طلب كن و من حفظ مى كنم چيزهاى تو را يا من به طـلب آتـش مـى روم و تـو حـفـظ چـيـزهاى من را، من گفتم تو برو پى آتش ، من حفظ مى كنم آنچه دارى ، پس چون آن مرد رفت به طلب آتش ‍ برخاستم به سوى آن كنيزك و واقع شد مـابـيـن مـن و او آنـچه شد، و به خدا سوگند كه نه آن كنيزك اين امر را فاش كرد و نه من فـاش كـردم بـه احـدى و نـمـى دانـسـت اين را مگر خداوند تعالى ، پس برادرم را ترسى عارض شد و در سال ديگر با او بيرون شديم و رفتيم خدمت حضرت صادق عليه السلام ، پـس از نـزد آن حـضـرت بـيـرون نـيـامـد مـگـر آنـكـه قائل شد به امامت آن حضرت .(87)
چـهـاردهـم ـ در آن چـيـزى كـه مـشـاهـده كـرد داود رقـّى از دلائل آن حضرت در سفر سند
 و نـيـز در آن كـتـاب اسـت كـه داود رقى گفت : من با حضرت صادق عليه السلام بودم كه حـضـرت به من فرمود چه شده كه مى بينم تغيير كرده ؟ گفتم : تغيير داده آن را قرضى بـزرگ كـه رسـوا كننده است و من قصد كرده ام براى قرضم به كشتى سوار شوم بروم بـه سـنـد بـه نـزد بـرادرم فلان ، فرمود: هرگاه خواستى بروى برو، گفتم : باز مى گـردانـد مـرا از تـوجه به اين سفر هولهاى دريا و زلزله هاى آن ، فرمود: آن خدايى كه تـو را حـفـظ مـى كند در خشكى ، حفظ مى كند تو را در دريا؛ اى داود! اگر ما نبوديم نهرها جـارى نـمـى شـد و مـيوه ها نمى رسيد و درختها سبز نمى گشت . داود گفت : من سوار كشتى شـدم و سـير كردم تا رسيديم به ساحل همان جايى كه خدا خواسته كشتى آنجا برود پس بـيرون آمدم از كشتى بعد از آنكه صد و بيست روز بود كه در كشتى بودم و اين وقت پيش از زوال جـمـعـه بـود و آسمان را ابر گرفته بود. پس ناگاه نورى درخشنده ظاهر شد از كـنـار آسـمـان تا روى زمين پس صدايى آهسته به گوشم رسيد كه اى داود! اين وقت زمان قـضـاى ديـن تـو اسـت سـر بـلنـد كن كه سالم ماندى ، گفت سر بلند كردم ندايى به من رسـيـد كه برو پشت آن پشته سرخ چون به آنجا رفتم ديدم صفحه هايى از طلاى سرخ در آنـجـا اسـت كـه يـك طرفش صاف است و در جانب ديگرش اين آيه شريفه نوشته شده : ( هذاَ عَطاءُنا فَاَمْنُنْ اَوْ اَمْسِكْ بِغَيْرِ حِسابٍ ) ؛ يعنى اين بخشش ما است به تو پس عـطـا كـن از آن بر هر كه خواهى يا منع كن آن را از هر كه خواهى كه حسابى بر تو نيست .(88)
راوى گفت : پس از آن طلاها برداشتم و آنها را قيمتى بود كه احصا نمى شد، گفتم كارى بـه آن نمى كنم تا بروم مدينه ، پس آمدم به مدينه و وارد شدم بر حضرت صادق عليه السلا آن حضرت فرمود: اى داود! عطاى ما به تو آن نورى بود كه درخشيد براى تو نه آن طـلا كـه رفـتـى نـزد آن و لكـن آن بـراى تـو گـوارا بـاد، عـطـايـى اسـت بـر تـو از پـرورگـار كـريـم پـس حـمـد كـن خـدا را. داود گـويـد از مـعـتـب خـادم حـضـرت ، سـؤ ال كـردم كـه حـضـرت در آن وقـت كـه مـن از كشتى بيرون آمدم چه مى كرد؟ گفت آن حضرت وقـتـى كـه تـو مـى گـويـى حـضرت مشغول بود به حديث گفتن با اصحابش كه از جمله ايـشـان بـود خـيثمه و حمران و عبدالا على رو كرده بود به ايشان و حديث مى كرد ايشان را به مثل آنچه ذكر كردى ، پس چون وقت نماز شد حضرت برخاست و نماز گذاشت با ايشان . داود گـفـت : سـؤ ال كـردم ايـن را از آن جـمـاعـت ، ايـشـان نـيـز هـمـيـن حـكـايـت را بـرايـم نقل كردند.(89)
پـانـزدهـم ـ در زنـده كـردن آن حـضـرت اسـت محمّد حنفيّه را به اذن اللّه تعالى براى سيد حميرى
 در ( مـديـنـة المـعـاجـز ) از ( ثـاقـب المـنـاقـب ) نـقـل كـرده كـه ابوهاشم اسماعيل بن محمّد حميرى گفت : شرفياب شدم خدمت حضرت صادق عـليـه السـلام و گفتم : يابن رسول اللّه ! به من رسيده كه شما فرموده ايد در حق من كه بر چيزى نيستم و حال آنكه من فانى كردم عمرم را در محبت شما و هجو كردم مردم را به جهت شما، فرمود: آيا تو نگفتى در حق محمّد بن حنفيّه رحمه اللّه :
حَتّى مَتى ؟ وَ اِلى مَتى ؟ وَ كَمِ الْمَدى ؟
يَابْنَ الْوَصيِّ وَ اَنْتَ حَىُّ تُرْزَقُ
تَاْوى بِرَضْوى لاتَزالُ وَ لاتُرى !
وَ بِنا اِلَيْكَ مِنَ الصَّبابَةِ اَوْلَقُ؟!


حضرت صادق (ع) - بخش 4

يـعنى تا كى و تا چند مدت اى پسر وصى پيغمبر صلى اللّه عليه و آله و سلم تو زنده باشى و روزى بخورى و اقامت طولانى فرموده باشى در كوه رضوى و پيوسته در آنجا بـاشـى و ديـده نـشـوى و حـال آنـكـه از ذوق و عـشـق تـو ديـوانـه بـاشـم . آيـا قـائل نـشـده اى كـه محمّد بن حنفيه قائم است در شعب رضوى و شيرى از راست و شيرى از چـپـش اسـت و صـبـح و شـام روزيـش مـى رسـد، واى بـر تـو، رسـول خـدا صـلى اللّه عليه و آله و سلم و على و حسن و حسين عليهم السلام بهتر از محمّد بن حنفيه بودند و مرگ را چشيدند. اسماعيل حميرى گفت : آيا براى من دليلى هست ؟ فرمود: بـلى بـه درسـتى كه پدرم مرا خبر داد كه او نماز خواند بر جنازه محمّد و حاضر بود در دفنش ‍ و من مى نمايانم تو را آيتى بر اين ، پس گرفت دست او را و برد به سوى قبرى و دست خود را بر آن زد و دعايى خواند در حال ، قبر شكافته شد و مردى كه موهاى سر و ريـشـش سـفـيـد بـود از قـبـر بـيـرون آمـد و خـاك از سـر و صـورتش مى ريخت و گفت : اى ابـوهـاشم ! مرا مى شناسى ؟ سيد حميرى گفت : نه ! گفت : من محمّد بن حنفيه ام ، همانا امام بعد از حسين عليه السلام ، على بن الحسين است و بعد از او، محمّد بن على و بعد از او، اين اسـت عـليـه السـلام ، پـس داخـل كـرد سـرش را در قـبـر و قـبـر بـه هـم آمـد، ايـن وقـت اسماعيل بن محمّد اين شعر را بگفت :
تَجَعْفَرْتُ بِاسْمِ اللّهِ وَاللّهُ اَكْبَرُ
وَ اَيْقَنْتُ اَنَّ اللّهَ يَعْفُو وَ يَغْفِرُ
وَدِنْتُ بِدينٍ غَيْرَ ما كُنْتُ دائنا
بِهِ وَ نَهانى سَيِّدُ النّاسِ جَعْفَرُ
فَقُلْتُ فَهَبْنى قَدْ تَهَوَّدْتُ بُرْهَةً
وَ اِلاّ فَدينى دينُ مَنْ يَتَنَصَّرُ
فَاِنّى اِلَى الرَّحْمنِ مِنْ ذاكَ تائِبُ
وَ انّيَ قَدْ اَسْلَمْتُ وَاللّهُ اَكْبَرُ(90)
شانزدهم ـ در اخبار آن حضرت است به جناب ابوبصير
 شـيـخ مـفـيـد در ( ارشـاد ) روايـت كـرده از ابـوبـصـيـر كـه گـفـت : داخـل شـدم ، به مدينه و با من بود كنيزكى از خودم پس با او نزديكى كردم ، پس بيرون شـدم از مـنـزل بـروم حـمـام ديـدم ياران خود را از شيعه كه مى روند خدمت حضرت امام جعفر صـادق عـليـه السـلام مـن تـرسـيـدم كـه ايـشان شرفياب خدمتش شوند و از من فوت شود زيـارتـش ، مـن هـم بـا ايـشـان رفـتـم تـا داخـل خـانـه حـضـرت شـدم بـا ايـشـان ، هـمين كه مقابل آن حضرت ايستادم نظر كرد به من و فرمود: اى ابوبصير! آيا ندانستى كه در خانه هـاى انـبـيـاء و اولاد انـبـيـاء داخـل نـمـى شـود جـنـب ؟ مـن خـجـالت كـشـيـدم و گـفـتـم : يـابـن رسـول اللّه صـلى اللّه عـليـه و آله و سـلم ! چـون ياران خود را ديدم شرفياب مى شوند تـرسـيـدم كـه از مـن فـوت شـود زيـارت شـمـا بـه اتـفـاق ايـشـان ، و ديـگـر بـه مثل اين كار عود نخواهم كرد، اين بگفتم و بيرون شدم .(91)
هفدهم ـ در اخبار آن حضرت است از ضمير شخصى
 شـيـخ كـليـنى رحمه اللّه روايت كرده كه مردى آمد خدمت حضرت صادق عليه السلام عرض كـرد: يـابـن رسـول اللّه صـلى اللّه عـليه و آله و سلم ! ديدم در خواب كه گويا بيرون شدم از شهر كوفه رفتم در موضعى كه مى شناسم آنجا را ديدم گويا شيخى از خشت يا مردى تراشيده از چوب را كه سوار است بر اسبى از چوب مى درخشاند شمشير خود را و من مـشـاهـده مى كنم آن را در حالى كه ترسان و مرعوبم . حضرت فرمود: تو مردى هستى كه اراده كـرده اى هلاك كردن مردى را در معيشتش ، يعنى مى خواهى آن چيزى كه اسباب زندگى و ماده حيات او است از او بگيرى ، پس ‍ بترس از خداوندى كه تو را خلق كرده و مى ميراند تـو را، آن مـرد گـفـت : شـهادت مى دهم كه علم به تو عطا شده و بيرون آورده اى آن را از مـعـدنـش ، خـبر بدهم تو را يابن رسول اللّه صلى اللّه عليه و آله و سلم از آن چيزى كه برايم بيان كردى ، همانا مردى از همسايگان من آمد به نزد من و بر من عرضه كرد ملك خود را كه من بخرم از او، پس من قصد كردم كه آن را مالك شوم به قيمت بسيار كم چون دانستم كـه طـالبـى غـيـر از مـن نـدارد. حـضـرت فرمود: آن مرد دوست مى دارد ما را و از دشمنان ما بـيـزارى مـى جـويد؟ عرض كرد: آرى ، يابن رسول اللّه ! او مردى است بصيرتش نيكو و ديـنـش مستحكم است و من توبه مى كنم به سوى خداى تعالى و به سوى تو از آنچه كه قـصـد كـرده بـودم و نـيـت نـمـوده بـودم ، آنـگـاه گـفـت : خـبـر بـده مـرا يـابـن رسـول اللّه كـه اگـر ايـن مـرد نـاصـبـى بـود حـلال بـود بـر مـن اغتيال او، يعنى اين كار را با او بكنم ؟ حضرت فرمود: ادا كن امانت را به كسى كه تو را امـيـن دانـسـت و از تـو خـواسـت نـصـيـحـت را اگـرچـه قاتل امام حسين عليه السلام باشد.(92)
هفدهم ـ در حفظ حق تعالى آن حضرت را از قتل
 سـيـد بن طاوس روايت كرده است از ربيع حاجب منصور كه گفت : منصور روزى مرا طلبيد و گـفـت : مـى بـيـنـى كـه چـه هـا از جـعـفـر بـن مـحـمـّد [عـليـه السـلام ] مـردم نـقل مى كنن به خدا سوگند كه نسلش را بر مى اندازم !؟ پس يكى از امراى خود را طلبيد و گـفـت بـا هـزار نـفـر بـرو به مدينه و بى خبر به خانه امام جعفر برو و سر او و سر پـسـرش مـوسـى را بـراى مـن بـيـاور، چـون آن امـيـر داخل مدينه شد، حضرت فرمود كه دو ناقه آوردند و بر در خانه آن حضرت باز داشتند و اولاد خـود را جـمـع كرد و در محراب نشست و مشغول دعا شد حضرت امام موسى عليه السلام فـرمـود كـه مـن ايستاده بودم كه آن امير با لشكر خود به در خانه ما آمد و امر كرد لشكر خـود را كـه سـرهـاى آن د و نـاقـه را بـريدند و برگشت چون به نزد منصور رفت گفت : آنـچـه فرموده بودى به عمل آوردم و كيسه را نزد منصور گذاشت ، منصور چون سر كيسه را گـشـود سـرهـاى نـاقـه را ديـد پـرسـيـد كـه ايـنـهـا چـيـسـت ؟ گـفـت ايـهـا الا مـيـر! چون داخـل خـانـه امـام جعفر عليه السلام شدم سرم گرديد و خانه در نظر تار شد و در شخص ديدم و در نظرم چنان نمود كه جعفر و پسر او است و حكم كردم كه سر آنها را جدا كردند و آوردم ، مـنـصـور گـفـت : زنـهـار! آنـچـه ديـدى بـه كـسـى نقل مكن و احدى را بر اين معجزه مطلع مگردان و تا او زنده بود كسى را بر اين قصه مطلع نگردانيدم .(93)
مـؤ لف گـويـد: كـه در فـصـل بـعـد از ايـن بـيـايـد جـمـله از دلايل و معجزات حضرت صادق عليه السلام شبيه به اين معجزه .
فـصـل پـنـجـم : ذكـر بـعـضـى از سـتـمها كه از منصور دوانيقى به امام جعفر صادق عليهالسلام رسيد
 مؤ لف گويد: كه ما در اين فصل اكتفا مى كنيم به آنچه علامه مجلسى رحمه اللّه در ( جـلاءالعـيـون عـ( ذكر كرده فرموده : در روايات معتبره مذكور است كه ابوالعباس سفّاح كـه اول خـلفـاى بـنـى العـبـاس بود كه آن حضرت را از مدينه به عراق طلبيد و بعد از مـشـاهـده معجزات بسيار و علوم بى شمار و مكارم اخلاق و اطوار آن امام عالى مقدار، نتوانست اذيـتـى بـه آن جـنـاب رسـانـد و مـرخص ساخت و آن حضرت به مدينه معاودت فرمود. چون منصور دوانيقى برادر او به خلافت رسيد و بر كثرت شعيان و اتباع آن حضرت مطلع شد بـار ديـگـر آن حـضـرت را بـه عـراق طـلبـيـد و پـنـج مـرتـبـه يـا زيـاده اراده قـتـل آن مـظلوم نمود و هر مرتبه معجزه عظيمى مشاهده نمود و از آن عزيمت برگشت ؛ چنانچه ابـن بـابـويـه و ابـن شـهـر آشوب و ديگران روايت كرده اند كه روزى ابوجعفر دوانيقى حـضـرت امـام جـعـفـر صـادق عـليـه السـلام را طـلبـيـد كـه آن حـضـرت را بـه قـتـل آورد و گـفـت كـه شـمشيرى حاضر كردند و نطعى انداختند و ربيع حاجب خود را گفت : چـون او حـاضـر شـد و بـا او مـشـغـول سـخـن شـوم و دسـت بـر دسـت زنـم او را بـه قتل آور. ربيع گفت كه چون حضرت را آوردم و نظر منصور بر او افتاد گفت : مرحبا خوش آمـدى ، اى ابـوعبداللّه ! ما شما را براى آن طلبيديم كه قرض ‍ شما را اداء كنيم و حوائج شـما را برآوريم و عذرخواهى بسيار كرد و آن حضرت را روانه نمود و مرا گفت كه بايد بعد از سه روز آن حضرت را روانه مدينه كنى .
چـون ربـيـع بـيـرون آمـد بـه خـدمـت حـضـرت رسـيـد و گـفـت : يـابـن رسـول اللّه صـلى اللّه عـليـه و آله و سـلم ! آن شـمـشـيـر و نـطع را كه ديدى براى تو حـاضـر كرده بود چه دعا خواندى كه از شرّ او محفوظ ماندى ؟ فرمود كه اين دعا خواندم و دعـا را تـعـليـم او نمود. و به روايت ديگر ربيع برگشت و به منصور گفت : اى خليفه ! چـه چـيـز خـشـم عـظـيـم تو را به خشنودى مبدل گردانيد؟ منصور گفت : اى ربيع ! چون او داخـل خـانـه مـن شـد اژدهـاى عظيمى ديدم كه به نزديك من آمد و دندان بر من مى خاييد و به زبـان فـصـيـح مى گفت كه اگر اندك آسيبى به امام زمان برسانى گوشتهاى تو را از استخوان ها جدا مى كنم و من از بيم آن چنين كردم .(94)
و سـيـد بـن طاووس رضى اللّه عنه روايت كرده است كه چون منصور در سالى كه به حج آمده به ربده رسيد، روزى بر حضرت صادق عليه السلام در خشم شد و ابراهيم بن جبله را گـفـت : برو و جامه هاى جعفر بن محمّد را در گردن او بينداز بكش ‍ و به نزد من بياور، ابـراهـيـم گـفت چون بيرون رفتم آن حضرت را در مسجد ابوذر يافتم و شرم مرا مانع شد كه چنانچه او گفته بود حضرت را ببرم و به آستين او چسبيدم و گفتم بيا كه خليفه تو را مـى طلبد، حضرت فرمود: اِنّا للّهِ وَ اِنّا اِلَيْهِ راجِعُون مرا بگذار تا دو ركعت نماز بكنم پـس دو ركـعـت نـمار ادا كرد و بعد از نماز، دعايى خواند و گريه بسيار كرد و بعد از آن مـتـوجـه مـن شده فرمود: به هر روش كه تو را امر كرده مرا ببر! گفتم : به خدا سوگند كه اگر كشته شوم تو را به آن طريق نخواهم برد و دست آن حضرت را گرفته و بردم و جزم داشتم كه حكم به قتل او خواهد كرد، چون به نزديك پرده منصور رسيد دعاى ديگر خـواند و داخل شد چون نظر منصور بر آن حضرت افتاد شروع به عتاب كرد و گفت : به خدا سوگند كه تو را به قتل مى رسانم ! حضرت فرمود كه دست از من بردار كه از زمان مـصـاحـبـت مـن با تو چندان نمانده است و زود مفارقت واقع خواهد شد. منصور چون اين خبر را شـنـيد آن حضرت را مرخص گردانيد و عيسى بن على را از عقب حضرت فرستاد كه برو و از آن حـضـرت بـپـرس كـه مفارقت من از او به فوت من خواهد بود يا به فوت او؟ چون از حـضـرت پـرسـيـد فـرمـود كـه بـه مـوت مـن ، بـرگـشـت و بـه مـنـصـور نقل كرد و او از اين خبر شاد شد.(95)
و ايـضـا روايـت كـرده اسـت كه روزى منصور در قصر حمراى خود نشست و هر روز كه در آن قـصـر شـوم مى نشست آن روز را ( روز ذبح ) مى گفتند؛ زيرا كه نمى نشست در آن عـمـارت مـگـر براى قتل و سياست (تنبيه ). و در آن ايام حضرت صادق عليه السلام را از مـديـنه طلبيده بود و آن حضرت داخل شده بود چون شب شد و بعضى از شب گذشت ربيع حـاجـب را طـلبـيـد و گـفت : قرب و منزلت خود را نزد من مى دانى و آن قدر تو را محرم خود گـردانـيـده ام كـه بـسـيـار اسـت تـو را بـر رازى چـنـد مـطـلع مـى گـردانـم كـه آنها را از اهـل حرم خود پنهان مى دارم ، ربيع گفت : اينها از وفور اشفاق خليفه است نسبت به من و من نـيـز در دولتـخـواهى تو مانند خود كسى را گمان ندارم ؛ گفت : چنين است مى خواهم در اين سـاعـت بـروى و جـعـفـر بن محمّد را در هر حالتى كه بيابى بياورى و نگذارى كه هيئت و حالت خود را تغيير دهد.
ربيع گفت : بيرون آمدم و گفتم ( اِنّا للّهِ وَ اِنّا اِلَيْهِ راَجِعُونَ ) هلاك شدم ؛ زيرا كه اگـر آن حـضـرت را در ايـن وقـت بـه نزد منصور بياورم با اين شدت و غضبى كه او دارد البته آن حضرت را هلاك مى كند و آخرت از دستم مى رود و اگر مداهنه كنم و نياورم مرا مى كشد و نسل مرا بر مى اندازد و مالهاى مرا مى گيرد، پس مردد شدم ميان دينا و آخرت و نفسم بـه دنـيـا مـايـل شد و دنيا را بر آخرت اختيار كردم ، محمّد پسر ربيع گفت كه چون پدرم بـه خـانـه آمـد مـرا طـلبـيـد و مـن از هـمـه پـسـرهـاى او جـرى تـر و سـنـگـيـن دل تـر بـودم پس گفت برو به نزد جعفر بن محمّد و از ديوار خانه او بالا رو و بى خبر بـه سـراى او داخـل شـو بـر هـر حـالى كـه او را بـيـابـى بـيـاور. پـس آخـر شـب بـه مـنـزل آن حـضـرت رسـيـدم و نـردبـانـى گـذاشـتـم و به خانه او بى خبر درآمدم ديدم كه پـيـراهـنـى پـوشـيـده و دسـتـمـالى بـر كـمـر بـسـتـه و مـشـغـول نـمـاز اسـت ، چـون از نـمـاز فـارغ شد گفتم بيا كه خليفه تو را مى طلبد، گفت بـگذار كه دعا بخوانم و جامه بپوشم ، گفتم نمى گذارم فرمود كه بگذار برم و غسلى بكنم و مهياى مرگ گردم ، گفتم مرخص نيستم و نمى گذارم ، پس آن مرد پير ضعيف را كه زيـاده از هـفـتـاد سـال از عـمـرش گـذشته بود با يك پيراهن و سر و پاى برهنه از خانه بيرون آوردم ، چون پاره اى راه آمد ضعف بر او غالب شد و من رحم كردم بر او و بر استر خـود سـوار كـردم و چـون به در قصر خليفه رسيدم شنيدم كه با پدرم مى گفت : واى بر تو اى ربيع ! دير كرد و نيامد. پس ربيع بيرون آمد و چون نظرش بر امام عليه السلام افـتـاد و او را با اين حالت مشاهده كرد گريست ! زيرا كه ( ربيع ) اخلاص بسيار بـه خدمت حضرت داشت و آن بزرگوار را امام زمان مى دانست . حضرت فرمود كه اى ربيع ! مى دانم كه تو به جانب ما ميل دارى اين قدر مهلت بده كه دو ركعت نماز به جا بياورم و بـا پـروردگـار خـود مـنـاجـات نـمـايم ، ربيع گفت : آنچه خواهى بكن ؛ و به نزد منصور بـرگـشت و او مبالغه مى كرد از روى طيش و غضب كه جعفر را زود حاضر كن ، پس دو ركعت نـمـاز كـرد و زمـان طـويـلى بـا دانـاى راز عرض نياز كرد و چون فارغ شد ربيع دست آن حضرت را گرفت و داخل ايوان كرد، پس در ميان ايوان نيز دعايى خواند، و چون امام عصر را بـه اندرون قصر برد و نظر منصور بر آن حضرت افتاد از روى خشم گفت : اى جعفر! تـو تـرك نـمـى كـنـى حـسـد و بغى خود را بر فرزندان عباس و هر چند سعى مى كنى در خـرابـى مـلك ايـشـان فـايـده نـمـى بـخشد، حضرت فرمود: به خدا سوگند! اينها كه مى گـويـى هـيـچ يك را نكرده ام ، و تو مى دانى كه من در زمان بنى اميه كه دشمن ترين خلق خـدا بـودنـد بـراى مـا و شـمـا، بـه آن آزارهـا كـه از ايـشـان بـر مـا و اهل بيت ما رسيد اين اراده نكردم و از من به ايشان بدى نرسيد با شما را اين اراده ها كنم با خـويـش ‍ نـسبى و اشفاق و الطاف شما نسبت به ما و خويشان ما، پس منصور ساعتى سر در زيـر افكند و در آن وقت بر روى نمدى نشسته بود بر بالشى تكيه كرده بود، در زير مـسـنـد خـود پـيـوسته شمشير مى گذاشت ، پس گفت : دروغ مى گويى و دست در زير مسند كـرد و نـامـه هـاى بـسيار بيرون آورد و به نزديك آن حضرت انداخت و گفت : اين نامه هاى تـو اسـت كـه بـه اهل خراسان نوشته اى كه بيعت مرا بشكنند و با تو بيعت كنند، حضرت فـرمـود: بـه خـدا سـوگـنـد كه اينها به من افترا است و من اينها را ننوشته ام و چنين اراده نـكـرده ام مـن در جـوانـى ايـن عـزمـها نكرده م اكنون كه ضعف پيرى بر من مستولى شده است چـگـونـه اين اراده كنم اگر خواهى مرا در ميان لشكر خود (96) قرار ده تا مرگ بـرسـد و مـرگ مـن نـزديـك شده است ، و هرچند آن حضرت اين سخنان معذرت آميز مى گفت : طـيـش مـنصور زياده مى شد و شمشير را به قدر يك شبر از غلاف كشيد، ربيع گفت : چون ديـدم كـه منصور دست به شمشير دراز كرد بر خود لرزيدم و يقين كردم كه آن حضرت را شـهـيـد خـواهـد كـرد، پـس ‍ شـمشير را در غلاف كرد و گفت : شرم ندارى كه در اين سن مى خـواهـى فتنه به پا كنى كه خونها ريخته شود؟ حضرت فرمود: نه به خدا سوگند كه ايـن نـامـه هـا را مـن نـنـوشـته ام و خط و مهر من در اينها نيست و بر من افترا كرده اند . پس منصور باز شمشير را به قدر يك ذراع از غلاف كشيد در اين مرتبه عزم كردم كه اگر من را امر كند به قتل آن حضرت من شمشير بگيرم و بر خودش بزنم هر چند باعث هلاك من و فرزندان من گردد و توبه كردم از آنچه پيشتر در حق آن حضرت اراده كرده بودم ، پس منصور باز آتش غضبش مشتعل گرديد و شمشير را تمام از غلاف كشيد و آن حضرت نزد او ايستاده بود و مترصد شهادت بود و عذر مي فرمود و منصور قبول نمي نمود ، پس ساعتي سر به زير افكند و سر برداشت و گفت : راست مي گويي و به من خطاب كرد كه اي ربيع ! حقه غالي مخصوص مرا بياور ، چون آوردم حضرت را نزديك خود طلبيد و بر مسند خود نشانيد و از آن غاليه محاسن مبارك آن حضرت را خوشبو گردانيد و گفت بهترين اسبان مرا حاضر كن و جعفر را بر آن سوار نما و ده هزار درهم به او عطا كن و همراه او برو تا به منزل او و آن حضرت را مخير گردان ميان آنكه با ما باشد با نهايت حرمت و كرامت و ميان برگشت به مدينه جد بزرگوار خود.
ربـيـع گـفـت كـه مـن شـاد بـيـرون آمـدم و مـتـعـجـب بـودم از آنـچـه مـنـصـور اول در بـاب حـضـرت اراده داشـت و آنـچـه آخـر بـه عـمـل آورد، چـون بـه صـحـن قـصـر رسـيـدم گـفـتـم : يـابـن رسـول اللّه صـلى اللّه عـليـه و آله و سـلم ! مـن مـتـعـجـبـم از آنـچـه او اول بـراى شـمـا در خـاطـر داشـت و آنـچـه آخـر در حـق شـمـا بـه عمل آورد، و مى دانم كه اين اثر آن دعا بود كه بعد از نماز خواندى و آن دعاى ديگر كه در ايـوان تـلاوت فـرمـودى حـضـرت فـرمـود كـه بـلى دعـاى اول دعـاى كـرب و شـدايـد بـود و دعـاى دوم دعـايـى بـود كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم در روز احـزاب خـوانـد سپس فرمود: اگر نه خوف داشتم كه منصور آزرده شود اين زر را به تو مى دادم و ليكن مزرعه اى كه در مدينه دارم و پيش از اين ده هزار درهم به قيمت آن من دادى و من به تو نفروختم او را به تو مى بخشم . يـابن رسول اللّه صلى اللّه عليه و آله و سلم ! من آن دعاها را از شما مى خواهم كه به من تعليم نماييد و توقع ديگر نمى گيريم و آن دعاها را نيز به تو تعليم مى كنم . چون در خـدمـت آن حـضـرت بـه خـانـه رفـتـم دعاها را خواند و من نوشتم و تمسكى براى مزرعه نـوشـت و بـه من داد، يابن رسول اللّه صلى اللّه عليه و آله و سلم ! در وقتى كه شما را بـه نـزد مـنـصـور آوردنـد و شـمـا مـشـغول نماز و دعا شديد و منصور اظهار طيش مى كرد و تـاءكـيـد در احـضـار شـمـا مـى نـمود هيچ اثر خوف و اضطراب در شما مشاهده نمى كردم ، حـضـرت فـرمـود: كـسـى كـه جـلالت و عـظـمـت خـداونـد ذوالجلال در دل او جلوه گر شده است ابهت و شوكت مخلوق در نظر او مى نمايد، و كسى كه از خدا مى ترسيد از بندگان پروا ندارد.
ربـيـع گـفـت كـه چـون به نزد خليفه برگشت خلوت شد گفتم : ايّهاالا مير! ديشب از شما حـالتهاى غريب مشاهده كردم ، در اول حال با آن شدت غضب جعفر بن محمّد را طلبيدى و به مـرتـبـه اى تـو را در غـضب ديدم كه هرگز چنين غضبى در تو مشاهده نكرده بودم تا آنكه شـمـشـيـر را به قدر يك شبر از غلاف كشيدى و باز به قدر يك ذراع كشيدى و بعد از آن شـمـشـير را برهنه كردى و بعد از آن برگشتى و او را اكرام عظيم نمودى و از حقّه غاليه مخصوص خود كه فرزندان خود را به آن خوشبو نمى كنى او را خوشبو كردى و اكرامهاى ديـگـر نـمـودى و مـرا به مشايعت او ماءمور ساختى سبب اينها چه بود؟ گفت : اى ربيع ! من رازى را از تـو پنهان نمى كنم و ليكن بايد كه اين سرّ را پنهان دارى كه به فرزندان فـاطـمه و شيعيان ايشان نرسد كه موجب مزيد مفاخرت ايشان گردد، بس است ما را آنچه از مفاخر ايشان در ميان مردم مشهور است و در السنه خلق مذكور است .
سپس گفت : هركه در خانه است بيرون كن ، چون خانه را خلوت كردم به نزد او برگشتم گفت : به غير از من و تو و خدا كسى در اين خانه نيست ، اگر يك كلمه از آنچه با تو مى گـويـم از كـسـى بـشـنـوم تـو را و فـرزنـدان تـو را بـه قـتـل مـى آورم و امـوال تـو را مـى گيرم ، سپس گفت : اى ربيع ! در وقتى كه او را طلبيدم مصرّ بودم بر قتل او و بر آنكه از او عذرى قبول نكنم و بودن او بر من هر چند خروج به شمشير نكند گرانتر است از عبداللّه بن الحسن و آنها كه خروج مى كنند؛ زيرا كه مى دانم او و پـدران او را مـردم امـام مـى دانـنـد و ايـشان را واجب الا طاعه مى شمارند و از همه خلق ، عـالمـتـر و زاهـدتـر و خـوش اخـلاق تـرنـد و در زمـان بـنـى امـيـه مـن بـر احـوال ايـشـان مـطـلع بـودم ، چـون در مـرتـبـه اول قـصـد قتل او كردم و شمشير را يك شبر از غلاف كشيدم ديدم كه حضرت رسالت صلى اللّه عليه و آله و سلم براى من متمثّل شد و ميان من و او حايل شد و دستها گشوده بود و آستينهاى خود را بـرزده بـود و رو تـرش كـرده بـود و از روى خـشم به سوى من نظر مى كرد من به آن سـبـب شـمـشـيـر را در غـلاف كـشـيـدم ديـدم كـه بـاز حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم نـزد مـن مـتـمـثـّل شـد نـزديـكـتـر از اول و خـشـمـش زيـاده بـود و چـنـان بـر مـن حـمـله كـرد كـه اگـر مـن قـصـد قـتـل جـعـفـر مـى كردم او قصد قتل من مى كرد و به اين سبب شمشير را به غلاف بردم ، در مرتبه سوم جراءت كردم و گفتم اينها از افعال جن مى بايد باشد و پروا نمى بايد كرد و شـمـشـيـر را تـمـام از غـلاف كـشـيـدم در ايـن مـرتـبـه ديـدم كـه آن حـضـرت نـزد مـن متمثل شد دامن برزده و آستينها را بالا بسته و برافراخته گرديده و چنان نزديك من آمد كه نـزديـك شـد دسـت او به من برسد و به اين جهت از آن اراده برگشتم و او را اكرام كردم و ايشان فرزندان فاطمه اند و جاهل نمى باشد به حق ايشان مگر كسى كه بهره از شريعت نـداشـتـه بـاشـد، زيـنـهار! مبادا كسى اين سخنان را از تو بشنود محمّد بن ربيع گفت كه پـدرم ايـن قـصـه را بـه مـن نـقـل نـكـرد مـگـر بـعـد از مـردن مـنـصـور و مـن نقل نكردم مگر بعد از مردن مهدى و موسى و هارون و كشته شدن محمّد امين .(97)
ايـضـا روايـت كـرده اسـت بـه سـنـد مـعـتـبـر از صـفـوان جـمـال كـه مـردى از اهل مدينه بعد از كشته شدن محمّد و ابراهيم پسرهاى عبداللّه بن الحسن به نزد منصور دوانيقى رفت و گفت كه جعفر بن محمّد مولاى خود معلى بن خنيس را فرستاده اسـت كـه از شـيـعـيـان اموال و اسلحه بگيرد، اراده خروج دارد و محمّد پسر عبداللّه نيز به اعـانـت او اين كارها كرد. منصور بسيار در خشم شد و فرمانى بداد و به عم خود كه والى مـديـنـه بـود نـوشـت كه به سرعت تمام امام عليه السلام را به نزد او فرستد و او نامه منصور را به خدمت حضرت فرستاد و گفت : بايد كه فردا روانه شويم به جانب عراق و بـرخـاسـت و متوجه مسجد حضرت رسول صلى اللّه عليه و آله و سلم شد و چند ركعت نماز كرد و دست به دعا بلند نمود و دعايى خواند و روز ديگر شتران براى آن حضرت حاضر كردم و متوجه عراق شد، چون به شهر منصور رسيد به در خانه او رفت و رخصت طلبيد و داخـل شـد و مـنصور اول آن حضرت را اكرام نمود و بعد از آن شروع به عتاب كرد و گفت : شنيده ام كه معلى براى تو اموال و اسلحه جمع مى كند. حضرت فرمود: مَعاذاللّه ! اين بر مـن افـتـرا اسـت ، مـنـصور گفت : سوگند ياد كن ! حضرت به خدا سوگند ياد كرد منصور گـفـت : بـه طـلاق و عـتـاق قـسم بخور! حضرت فرمود كه سوگند به خدا ياد كردم از من قـبـول نـمـى كـنـى و مـرا امـر مى كنى كه سوگندهاى بدعت ياد كنم ، منصور گفت : نزد من اظـهـار دانـايـى مـى كـنـى ؟ حـضـرت فـرمـود كـه چـون نـكـنـم و حـال آنـكـه مـايـيم معدن علم حكمت . منصور گفت : الحال جمع مى كنم ميان تو و آنكه اينها را بـراى تـو گـفـتـه اسـت تـا در بـرابر تو بگويد، و فرستاد آن بدبخت را طلبيد و در حـضـور حـضرت از او پرسيد، گفت : بلى چنين است و آنچه در حق او گفته ام صحيح است ، حـضـرت بـه او گـفـت : سـوگند ياد مى كنى ؟ گفت : بلى و شروع كرد به قسم و گفت : ( وَاللّهِ الَّذى لا اِلهَ اِلاّ هـُوَ الطّالِبُ الْغالِبُ الْحَىُّ الْقَيُّومُ، ) حضرت فرمود كه در سـوگـنـد تـعـجـيـل مـكـن و به هر نحو كه من مى گويم سوگند ياد كن ، منصور گفت : اين سـوگـنـد كـه او ياد كرد چه علت داشت ؟ حضرت فرمود كه حق تعالى صاحب حيا و كريم اسـت و كـسـى كـه او را مـدح كـنـد به صفات كماليه و به رحمت و كرم ، او را معالجه به عـقـوبـت نـمـى كـنـد، پـس فـرمـود كـه بـگـو: بـيـزار شـوم از حول و قوت خدا و داخل شوم در حول و قوت خود اگر چنين نباشد. چون اين سوگند ياد كرد در سـاعـت افـتـاد و مـرد و بـه عـذاب الهـى واصـل شـد، مـنـصـور از مـشـاهـده ايـن حـال خـائف گـرديـد و گـفـت : ديـگـر سـخـن كـسـى را در حـق تـو قبول نخواهم كرد.(98)
و ايضا روايت كرده است از محمّد بن عبداللّه اسكندرى كه گفت : من از جمله نديمان ابوجعفر دوانـيـقى و محرم اسرار او بودم ، روزى به نزد او رفتم او را بسيار مغموم يافتم و آه مى كـشـيـد و انـدوهناك بود گفتم : ايّهاالا مير! سبب تفكر و اندوه تو چيست ؟ گفت : صد نفر از اولاد فـاطـمـه را هلاك كردم و سيد و بزرگ ايشان مانده است و در باب او چاره نمى توانم كرد، گفتم : كيست ؟ گفت : جعفر بن محمّد صادق عليه السلام . گفتم : ايّهاالا مير! او مردى اسـت كـه بـسـيـارى عـبادت او را كاهيده و اشتغال او به قرب و محبت خدا او را از طلب ملك و خـلافت غافل گردانيده ، گفت : مى دانم كه تو اعتقاد به امامت او دارى و بزرگى او را مى دانم و ليكن ملك عقيم است و من سوگند ياد كرده ام كه پيش از آنكه شام اين روز درآيد خود را از انـدوه فارغ گردانم . راوى گفت كه چون اين سخن از او شنيدم زمين بر من تنگ شد و بسيار غمگين شدم ، پس جلادى را طلبيد و گفت : چون من ابوعبداللّه صادق را طلب نمايم و مـشـغـول سـخن گردانم و كلاه خود را از سر بردارم و بر زمين گذارم او را گردن بزن و اين علامتى است ميان من و تو.
و در هـمـان سـاعـت كـس فـرسـتـاد و حـضـرت را طـلبـيـد، چـون حـضـرت داخـل قـصر شد ديدم كه قصر به حركت درآمد مانند كشتى كه در ميان درياى موّاج مضطرب بـاشـد و ديـدم كـه مـنـصـور بـرجـسـت و بـا سـر و پـاى بـرهـنـه بـه استقبال آن حضرت دويد و بندهاى بدنش مى لرزيد و دندانهايش بر هم مى خورد و ساعتى سـرخ و سـاعـتى زرد مى شد و آن حضرت را به اعزاز و اكرام بسيار آورد و بر تخت خود نـشـانـيـده و بـه دو زانـو در خدمت او نشست مانند بنده كه در خدمت آقاى خود بنشيند و گفت : يـابـن رسول اللّه صلى اللّه عليه و آله و سلم ! به چه سبب در اين وقت تشريف آوردى ؟ حـضـرت فـرمـود كـه بـراى اطـاعت خدا و رسول و فرمانبردارى تو آمدم ، گفت : من شما را نـطلبيدم ، رسول (فرستاده ) اشتباهى كرده است و اكنون كه تشريف آورده اى هر حاجت كه دارى بطلب .
حـضرت فرمود: حاجت من آن است كه مرا بى ضرورتى طلب ننمايى . گفت : چنين باشد. و حـضـرت بـرخـاسـت و بـيـرون آمـد و من خدا را حمد بسيار كردم كه آسيبى از منصور به آن حـضـرت نـرسـيـد. و بعد از آنكه آن حضرت بيرون رفت منصور لحاف طلبيد و خوابيد و بـيدار نشد تا نصف شب و چون بيدار شد ديد من بر بالين او نشسته ام گفت : بيرون مرو تـا مـن نـمـازهـاى خـود را قـضـا كـنـم و قـصـه اى بـراى تـو نـقـل نـمـايم ، چون از نماز فارغ شد گفت : چون حضرت صادق را به عزم كشتن طلبيدم و داخـل قصر من شد ديدم كه اژدهاى عظيمى پيدا شد و دهان خود را گشود و كام بالاى خود را بـر بـالاى قـصـر مـن گذاشت و كام پايين خود را در زير قصر من گذاشت و دم خود را بر دور قـصـر و خـانه من گردانيد و به زبان عربى فصيح به من گفت كه اگر بدى اراده مـى كـنـى نـسبت به آن حضرت ، تو را و خانه و قصر تو را فرو مى برم و به اين سبب عـقـل مـن پريشان شد و بدن من به لرزه آمد به حدى كه دندانهاى من بر هم مى خورد راوى گـفـت مـن گفتم : اينها از او عجب نيست زيرا كه نزد او اسمها و دعايى است كه اگر بر شب بـخـواند آنها را روز مى شود و اگر بر روز بخواند شب مى شود و اگر بر موج درياها بـخـوانـد سـاكـن مى گردد. پس از چند روز رخصت طلبيدم از او كه به زيارت آن حضرت بـروم مـرا دسـتـورى داد و ابا نكرد و چون به خدمت آن حضرت رفتم از حضرتش التماس كـردم آن دعـا كـه خـوانـد در وقـت دخـول مـجلس منصور تعليم من نمايد، و اجابت التماس من نمود.(99) (100)
فصل ششم : در تاريخ وفات حضرت صادق عليه السلام و ذكر سبب وفات
 وفـات كـرد حـضـرت صـادق عـليـه السـلام در مـاه شـوال سـنـه يـك صـد و چـهـل و هـشـت بـه سـبـب انـگور زهرآلود كه منصور به آن حضرت خـورانـيـده بـود. و در وقـت شـهـادت از سـن مـبـاركـش شـصـت و پـنـج سـال گـذشـتـه بـود و در كـتـب مـعـتـبـره مـعـيـن نـكـرده انـد كـه كـدام روز از شوال بوده ، بلى صاحب ( جَنّات الخُلُود ) كه متتبع ماهرى است بيست و پنجم آن ماه گـفـتـه (101) ، و بـه قـولى دوشـنـبـه نـيـمـه رجـب بـوده و نـقـل شـده از ( مشكاة الا نوار ) كه داخل شد بر آن حضرت بعض اصحابش در مرض وفاتش ديد آن حضرت را چندان لاغر و باريك شده كه گويا هيچ از آن بزرگوار نمانده جز سر نازنينش پس آن مرد به گريه درآمد. حضرت فرمود: براى چه گريه مى كنى ؟ گـفـت : گـريـه نـكـنم با آنكه شما را به اين حال مى بينم ؟ فرمود: چنين مكن ، همانا مؤ من چـنـان است كه هرچه عارض او شود خير او است و اگر بريده شود اعضاى او براى او خير است و اگر مالك شود مشرق و مغرب را براى او خير است .(102)
و روايت كرده شيخ طوسى از ( سالمه ) كنيز حضرت صادق عليه السلام كه گفت : بـودم نـزد حـضـرت صـادق عـليـه السـلام در وقـت احـتـضـار كـه حـال اغـمـاء پـيـدا كـرد، چـون بـه حـال خود آمد فرمود: بدهيد به حسن بن على بن على بن الحسين بن على بن ابى طالب كه ( افطس ) باشد هفتاد اشرفى (103) و بدهيد به فلان و فلان ، فلان مقدار، من گفتم : عطا مى كنى به مردى كه حمله كرد بر تو با كارد و مى خواست تو را بكشد؟ فرمود: مى خواهى من از آن كسان نباشم كه خدا مدح كرده ايشان را به صله كردن رحم و در وصف ايشان فرموده :
( وَالذّينَ يَصِلُونَ ما اَمَرَاللّهُ بِهِ اَنْ يوصَلَ وَ يَخْشَوْنَ رَبَّهُمْ وَ يَخافُونْ سُوءَ الْحِسابِ ) .(104)
سـپـس فـرمود: اى سالمه ! به درستى كه حق تعالى خلق كرد بهشت را و خوشبو گرانيد آن را و بوى آن تا دو هزار سال مى رسد و نمى شنود بوى آن را عاق والدّين و قطع كننده رحم .(105)
شـيخ كلينى از امام موسى عليه السلام روايت كرده است كه گفت : پدر بزرگوار خود را كـفن كردم در دو جامه سفيد مصرى كه در آنها احرام مى بست و در پيراهنى كه مى پوشيد و در عمامه اى كه از امام زين العابدين عليه السلام به او رسيده بود و در برد يممنى كه بـه چـهـل ديـنـار طـلا خـريـده بـود و اگـر امـروز مـى بـود بـه چهارصد دينار مى ارزيد. (106) ايـضـا روايـت كـرده است كه بعد از وفات حضرت صادق عليه السلام حضرت امام موسى عليه السلام مى فرمود كه هر شب چراغ برافروزد در حجره اى كه آن حضرت در آن حجره وفات يافته بود.(107)
و روايت كرده است شيخ صدوق از ابوبصير گفت : مشرف شدم خدمت امّ حميده امّ ولد حضرت امـام جـعـفـر صـادق عـليـه السلام براى تعزيت حضرت صادق عليه السلام پس آن مخدره گـريـسـت و مـن نـيز به جهت گريه او گريستم ، پس از آن فرمود: اى ابومحمّد! اگر مى ديـدى حـضـرت صـادق عـليـه السـلام را در وقـت مـوت هـمـانا امر عجيبى مشاهده مى كردى ، چـشـمـهـاى خـود را گـشـود و گـفت : جمع كنيد به نزد من هر كسى كه مابين من و او قرابت و خـويـشـى اسـت پس ما نگذاشتيم احدى را از خويشان او مگر آنكه به نزد او آوديم ؛ پس آن جـنـاب نـظـرى افـكـنـد بـه سـوى ايـشـان و فـرمود: ( اِنَّ شَفاعَتَناَ لاتَنالُ مُسْتَخِفّا بـِالصَّلوة ) ؛ هـمـانـا شـفـاعـت مـا نـخـواهـد رسـيـد بـه كـسـى كـه استخفاف كند به نـمـاز(108) ، يـعـنـى نـمـاز را خوار و سبك شمرد و اعتنا و اهتمام به آن نداشته باشد.
و روايـت شـده از عـيـسى بن داب كه چون جنازه نازنين حضرت صادق عليه السلام را روى سـريرى نهادند و حمل كردند به سوى بقيع براى دفن ، ابوهريره عجلى كه از شعراى مجاهرين اهل بيت شمرده مى گشت اين اشعار بگفت :
اَقوُلُ وَ قَدْ راحُوا بِهِ يَحْمِلُونَهُ
عَلى كاهِلٍ مِنْ حامِلَيْهِ وَ عاتِقٍ
اَتَدْرُونَ ماذا تَحْمِلُونَ اِلَى الثَّرى
ثَبيرا ثَوى مِنْ رَاءْسِ عَلياء شاهِقٍ
غَداةَ حَثَى الحاثُونَ فَوْقَ ضَريحِهِ
تُرابا وَ اَوْلى كانَ فَوْقَ الْمَفارِقِ(109)


حضرت صادق (ع) - بخش 5

مـسـعـودى گـفـتـه كـه دفن كردند آن حضرت را در بقيع نزد پدر و جدش و سن آن حضرت شـصـت و پـنـج سـال بود.(110) و گفته شده كه آن حضرت را زهر دادند و در قبور ايشان در آن موضع از بقيع سنگ مرمرى است كه بر آن نوشته اند:
( بـِسْمِ اللّهِ الرَّحْمنِ الرَّحيمِ: اَلْحَمْدُللّهِ مُبيدَ الاُمَمِ وَ مُحْيِىِ الرِّمَمِ هذا قَبْرُ فاطِمَةَ بِنْتَ رَسُولِ اللّهِ صَلِى اللّه عَلَيْهِ وَ آلِهِ وَ سَلَّم سَيِّدَةِ نِساءِ الْعالَمينَ وَ قَبْرُ الْحَسَنِ بْنِ عَلىِّ بـْنِ اَبى طالِبٍ وَ عَلىِّ بْنِ الْحُسَيْنِ بْنِ عَلىِّ بْنِ اَبِى طالِبٍ وَ مُحَمَّدِ بْنِ عِلي وَ جَعْفَرِ بْنِ مُحَمَّدٍ رَضِىَ اللّهُ عَنْهُمْ، انتهى وَ اَقُولُ ـ صَلَواتُ اللّهِ عَلَيْهِمْ اَجمعينَ ) و روايت شده كـه شـخـصـى ابـوجـعـفـر نـام وافـد اهـل خـراسـان بـود و جـمـاعـتـى از اهل خراسان نزد او جمع شدند و از او درخواست كردند كه اموالى و متاعى بود كه بايد به حـضـرت صـادق عـليـه السـلام بـرسـد آنـهـا را بـا خـود حمل كند و براى آن حضرت ببرد با مسائلى كه بعضى استفتاء بود و پاره اى در مشاوره . ابـوجـعـفـر آن امـوال و سـؤ الات را بـا خـود حـمـل كـرده و حركت كرد چون وارد كوفه گشت مـنـزل كـرد و بـه زيـارت قبر اميرالمؤ منين عليه السلام رفت ، ديد در ناحيه قبر، شيخى نـشـسـتـه و جماعتى دور او حلقه زده اند. همين كه از زيارت خود فارغ شد به قصد ايشان رفـت ديـد كـه ايشان فقهاء شيعه مى باشند و از آن شيخ استماع فقه مى كنند از آن جماعت پرسيد كه اين شيخ كيست ؟ گفتند: ابوحمزء ثمالى است . گفت من نزد آنها نشستم .
مـؤ لف گـويد: كه قبر اميرالمؤ منين عليه السلام از زمان وفاتش تا زمان حضرت صادق عـليـه السـلام پـنـهـان و مـخـفـى بـود و كـسـى مـطـلع بـر آن نـبـود جـز اولاد و اهـل بـيـت آن حـضـرت و حضرت امام زين العابدين و امام محمدباقر عليهم السلام مكرر به زيـارتـش مى رفتند و بسيار بود كه با آنها صاحب روحى نبود مگر شتر ايشان و لكن در زمان حضرت صادق عليه السلام شيعيان قبر آن حضرت را شناختند و به زيارتش ‍ مشرف مى گشتند و سببش آن بود كه حضرت صادق عليه السلام در ايامى كه در حيره بود مكرر به زيارت آن قبر شريف مى رفت و غالبا بعضى از مخصوصان اصحاب خود را همراه مى بـرد و مـدفـن امـيـرالمـؤ مـنين عليه السلام را به ايشان مى نمود و اين بود تا ايام هارون رشيد كه يك باره قبر مبارك ظاهر شد و مزار قاصى و دانى گشت . و اما ابوحمزه ثمالى ، پـس او در خـدمـت امام زين العابدين عليه السلام به زيارت آن قبر شريف مشرف گشته بود چنانچه در فصل هشتم بيايد ذكرش .
بـالجـمله ؛ آن مرد خراسانى مى گويد در اين بين كه ما نشسته بوديم مردى اعرابى وارد شد و گفت : ( جِئْتُ مِنَ الْمَديْنَةِ وَ قَدْ ماتَ جَعْفَرُ بْنُ مُحَمَّدٍ عليه السلام ) ؛ يعنى من از مدينه مى آيم و جعفر بن محمّد عليه السلام وفات كرد! ابوحمزه از شنيدن اين خبر وحشت اثـر نـعـره زد و دو دسـت خـود را بـر زمـيـن زد، آن وقـت سـؤ ال كـرد از آن اعـرابـى كـه آيـا شـنـيدى كه كى را وصى خويش كرد؟ گفت : وصى خود را قـرار داد، پـسـرش عـبـداللّه و پـسـر ديـگـرش مـوسـى عليه السلام ، و منصور خليفه را، ابـوحـمـزه گفت : حمد خدا را كه ما را هدايت كرد و نگذاشت كه گمراه شويم ! ( دَلَّ عَلَى الصَّغـيـرِ وَ بـَيَّنَ عـَلَى الْكَبيرِ وَ سَتَرَ الاَمْرَ الْعَظيمَ ) ، پس ابوحمزه رفت نزد قبر امـيـرالمـؤ مـنـيـن عـليـه السـلام و مـشـغـول نـمـاز شـد مـا نـيـز مشغول به نماز شديم ، پس من رفتم نزد او و گفتم : تفسير كن براى من اين چند كلمه كه گـفـتـى . پـس ‍ ابوحمزه تفسير كرد كلام خود را به چيزى كه حاصلش اين است كه وصيت مـنـصـور ظـاهـر اسـت كـه بـراى تـقـيـه اسـت كـه وصـى او را بـه قتل نرساند و فرزند كوچك كه امام موسى است با فرزند بزرگتر كه عبداللّه است ذكر كـرد تا مردم بدانند كه عبداللّه قابل امامت نيست ؛ زيرا كه اگر فرزند بزرگ علتى در بـدن و ديـن نـداشـتـه بـاشـد مـى بـايـد كـه او امـام بـاشـد. و عـبـداللّه در بـدن فـيـل پـا بـود و ديـنش ناقص بود و جاهل بود به احكام شريعت ، اگر او علتى نمى داشت به او اكتفا مى كرد، پس از آنجا دانستم كه امام موسى عليه السلام است و ذكر آنها براى مصلحت است .(111)
شيخ كلينى و شيخ طوسى و ابن شهرآشوب روايت كرده اند از ابوايوب جوزى كه گفت : شـبـى ابـوجعفر دوانيقى در ميان شب فرستاد و مرا طلبيد، چون رفتم ديدم كه بر كرسى نـشسته و شمعى در پيش او نهاده اند و نامه در دست دارد و مى خواند، چون سلام كردم نامه را پـيـش مـن انداخت و گريست و گفت : اين نامه محمّد بن سليمان است و خبر وفات امام جعفر صادق عليه السلام را نوشته است ؛ سپس سه نوبت گفت ( اِنّا للّهِ وَ اِنّا اِلَيْهِ راجِعُونَ ) و گفت مثل جعفر كجا به هم مى رسد، پس گفت : بنويس كه اگر يك كس را بخصوص وصـيـت كـرده اسـت او را بـطلب و گردن بزن . بعد از چند روز جواب نامه رسيد كه پنج نـفـر را وصـى كـرده اسـت خـليفه و محمّد بن سليمان والى مدينه و دو پسر خود عبداللّه و مـوسـى و حـمـيـده مـادر موسى را. چون نامه را منصور خواند گفت : اينها را نمى توان كشت !(112)
عـلامـه مـجـلسـى رحمه اللّه فرموده كه حضرت به علم امامت مى دانست كه منصور چنين اراده خـواهـد كـرد آن جـمـاعـت را حـسـب ظـاهـر در وصـيـت شـريـك كـرده بـود، اول نـامه او را نوشته بود و در باطن امام موسى عليه السلام مخصوص بود به وصيت ، و از اين وصيت نيز اهل علم مى دانستند كه وصايت و امامت مخصوص آن حضرت است چنانچه از روايت ابوحمزه كه گذشت معلوم گشت .(113)
فصل هفتم : در ذكر اولاد و احفاد امام جعفر صادق عليه السلام
 شـيـخ مـفـيـد رحـمـه اللّه فـرمـوده حـضـرت صـادق عـليـه السـلام را ده تـن اولاد بـود: اسـمـاعـيـل و عبداللّه و امّ فروه ـ مادر اين سه نفر فاطمه دختر حسين بن على بن الحسين بن عـلى بـن ابـى طـالب عليهم السلام بوده ـ و ديگر موسى عليه السلام و اسحاق و محمّد ـ كه مادر ايشان امّ ولده بوده ـ و عباس و على و اسماء و فاطمه ـ كه هر يك از ام ولدى بوده اند ـ و اسماعيل از همه برادران بزرگتر بوده و حضرت صادق عليه السلام او را بسيار دوسـت مـى داشت و شفقت و مهربانى بر او بسيار مى نمود. و گروهى از شيعه را گمان آن بود كه اسماعيل قائم به امر خلافت و امامت خواهد بود بعد از حضرت صادق عليه السلام بـه سبب آنكه بزرگتر اولاد آن جناب بود و محبت و اكرام پدر بر او بيشتر بود، لكن در حـيـات حـضـرت صادق عليه السلام در قريه عريض از دنيا رفت و مردمان جنازه او را به سـر دوش تا مدينه آوردند و در بقيع مدفون گشت . و روايت شده كه حضرت صادق عليه السـلام بـر مـرگ اسـمـاعـيل جزع شديدى نمود و حزن و اندوهش بر او عظيم گشت و بدون كفش و ردا مقدم سرير او مى رفت و چند دفعه امر فرمود سرير او را بر زمين نهاد و نزديك جـنـازه مـى آمـد و صـورت او را باز مى كرد و بر او نظر مى نمود و مراد آن حضرت از اين كـار آن بود تا امر وفات اسماعيل بر همه مردم مكشوف شود و دفع شبهه شود از كسانى كه معتقد به حيات اسماعيل و خلافت او بعد از پدر مى باشند.(114)
مـؤ لف گـويـد: كـه احاديث به اين مضمون بسيار است و شيخ صدوق روايت كرده است كه حـضـرت صـادق عـليـه السـلام بـه سـعـيـد بـن عـبـداللّه اعـرج فـرمـود كـه چـون اسـمـاعيل وفات يافت گفتم جامه اى را كه روى او كشيده بودند بردارند، چون صورت او را مكشوف كردند جبهه و زنخ و گلوى او را بوسيدم پس گفتم او را بپوشانند، باز گفتم كه جامه را از روى او برداشتند ديگرباره جبين و زنخ و گلوى او را بوسه دادم پس گفتم او را بـپـوشانيدند و غسل دادند چون از كار غسل او فارغ شدند نزديك او رفتم ديدم كه او را در كـفـن پيچيده اند گفتم صورت او را از كفن بيرون كردند باز جبين و زنخ و گلوى او را بـوسـيـدم و او را تـعـويذ كردم پس گفتم او را در كفن كنند. راوى گفت پرسيدم به چه چيز او را تعويذ كرديد؟ فرمود: به قرآن .(115)
و روايـت شـده كـه بـه حـاشـيـه كـفـنـش نـوشـت : ( اِسـْمـاعـيل يَشْهَدُ اَنْ لا اِلهَ اِلا اللّهُ. ) و خواند يكى از شيعيان خود را و درهمى چند به او داد و امـر كـرد كـه حـج كـنـد بـا آن از جـانـب پـسـرش اسـمـاعـيـل و فـرمـود كـه هـرگـاه تـو حـج بـگـزارى از جـانـب او نـه سـهـم ثـواب مال تو است و يك سهم مال اسماعيل .
سـيـد ضـامـن بـن شـدقـم در ( تـحـفـة الا زهـار ) گـفـتـه كـه وفـات كـرد اسـمـاعـيـل در سـنـه صـد و چـهـل و دو؛ و در سـنـه پـانـصـد و چـهـل و شـش حـسين بن ابى الهيجاء وزير عبيدلى به مدينه رسيد پس بنا كرد بر مشهدش قـبـّه اى .(116) و ذكـر كـرده ابـن شـيـبـه كـه ايـن محل خانه زيد شهيد پسر امام زين العابدين عليه السلام بوده .
و بالجمله ؛ شيخ مفيد فرموده : چون اسماعيل از دنيا رفت كسانى را كه اعتقاد بر خلافت او بود بعد از پدر از اين اعتقاد منصرف شدند مگر نادرى از مردمان اباعد كه از خواص روات نـبـودنـد بـه هـمـان اعـتـقـاد مـانـدنـد و قـائل بـه حـيـات اسماعيل گشتند و چون حضرت امام صادق عليه السلام از دنيا رحلت فرمود جمله اى از مردم قـائل بـه امـامـت حـضـرت موسى بن جعفر عليه السلام شدند و مابقى هم دو فرقه شدند فـرقـه اى گـفـتـنـد اسـمـاعـيـل امـام بـوده و امـامـت بـعـد از او مـنـتـقـل بـه مـحـمـّد بـن اسـمـاعـيـل شـده اسـت . و فـرقـه ديـگـر گـفـتـنـد كـه اسـمـاعـيـل زنـده اسـت و ايـشـان مـردمـانـى قليل هستند كه گمانشان اين است كه امامت بعد از اسماعيل در اولاد و احفاد او است تا آخر زمان .(117)
مـؤ لف گـويـد: سـلاطـيـن فـاطـمـيـه كـه در ديـار مـغـرب سـلطـنـت داشـتـنـد از اولاد اسـمـاعـيـل انـد. اول ايـشـان عـبـيـداللّه بـن مـحـمـّد بـن عـبـداللّه بـن احـمـد بـن مـحـمـّد بـن اسـمـاعـيـل بـن الامـام جـعـفـر الصـادق عـليـه السـلام مـلقـب بـه المـهـدى بـاللّه ، اول كـسـى اسـت كـه از آل اسـمـاعـيل در ديار مغرب و مصر خليفه شدند در زمان دولت بنى عـبـاس و مـدت دويـسـت و هـفـتـاد و چـهـار سـال پـادشـاهـى كـردنـد و اول سـلطـنـت ايـشـان در زمـان مـعـتـمـد و مـعـتـضـد بـوده كـه اوايل غيبت صغرى باشد و عدد ايشان چهارده است و ايشان را اسماعيليه و عبيديه مى گفتند. قاضى نوراللّه گفته كه قرامطه وراى اسماعيليه طايفه ديگرند و عباسيان و هواخواهان ايشان از كمال بغض و عداوت قرامطه را داخل اسماعيليه ساختند.(118)
فـقير گويد: كه حضرت اميرالمؤ منين عليه السلام در اخبار غيبيه خود اشاره به عبيداللّه مذكور كرده در آنجا كه فرموده :
( ثُمَّ يَظْهَرُ صاحِبُ القَيْرَوان الْغَضُّ البَضُّ، ذُوالنَّسَبِ المَحْضِ، المُنْتَجَبُ مِنْ سُلالَةِ ذِى البَداءِ، المُسَجّى بِالرِّداء. ) (119)
( قـيـروان ) شهرى است به مغرب و همان جايى است كه عبيداللّه مهدى در حدود آن قـلعـه اى بـنـا كـرد و آن را بـه ( مهديه ) موسوم ساخته و مراد از ( ذى البداء ) و ( مسجّى برداء ) اسماعيل بن جعفر عليه السلام است .
( قالَ ابْنُ اَبِى الْحَديدِ: وَ كانَ عُبَيْدِاللّهِ الْمَهْدِىُّ اَبْيَضُ مُتْرَفا مُشَرَّبا بِحُمْرَةٍ رَخْصَ الْبـَدَنِ، تـارَّ الاَطـرافِ، و ذُوالْبـَداءِ اِسـْمـاعـيـلُ بـْنُ جـَعـْفـَرِ بـْنِ مُحَمَّدٍ عليهم السلام وَ هُوَ الْمـُسـَجـّى بـِالرِّداء؛ لاَنَّ اَبـاهُ اَبـاعـَبْدِاللّهِ جَعْفَرَا عليه السلام سَجّاهُ بِرِدائِهِ لَمّا ماتَ وَ اَدْخَلَ اِلَيْهِ وُجُوهَ الشّيعَةِ يُشاهِدُونَهُ لِيَعْلَمُوا مَوْتَهُ وَ تَزوُلَ عَنْهُمْ الشُبّْهةُ فى اَمْرِهِ اِنتهى . ) (120)
و امـا عـبداللّه بن جعفر پس او بعد از اسماعيل بزرگتر بود از ساير برادران خويش و او را نزد پدر چندان مكانت و منزلتى نبود و در اعتقاد متهم بر مخالفت با پدر بوده و گفته شـده كـه بـا ( حـشـويـّه ) خـلطـه و آمـيـزش داشـت و ميل به مذهب مرجئه داشت و بعد از فوت پدر ادعاى امامت نمود و حجتش بر امامت كبر سن بود. بـه ايـن سبب جماعتى از اصحاب حضرت صادق عليه السلام او را متابعت كردند و چون او را امتحان كردند دست از او كشيدند و به امامت برادرش موسى عليه السلام رجوع كردند از بسيارى براهين و دلالات باهرات كه از حضرت مشاهده كردند، بلى قليلى از مردم به همان اعـتـقـاد مـانـدنـد و امامت عبداللّه را اختيار كردند و ايشان را ( فطحيّه ) گويند، و اين لقـب از آن يـافـتـنـد كـه بـه امـامـت عـبـداللّه قـائل شـدنـد؛ چـه آنـكـه عـبـداللّه اَفـْطـَحـُ الرِّجـْل بـود، يعنى فيل پا، و بعضى گفته اند كه ايشان را فطحيّه گفتند به سبب آنكه داعى ايشان بر امامت عبداللّه مردى بوده كه او را عبداللّه بن فطيح مى گفتند.(121)
قـطب راوندى روايت كرده از مفضل بن عمر كه چون حضرت صادق عليه السلام وفات كرد عبداللّه افطح پسر آن حضرت ادعاى امامت كرد. حضرت امام موسى عليه السلام امر فرمود هـيـزم بـسـيـارى آوردنـد و در وسـط خـانـه ريـختند، آنگاه فرستاد به نزد عبداللّه و او را بطلبيد. عبداللّه به منزل آن حضرت آمد و در آن وقت در خدمت حضرت جماعتى از وجوه اماميه بـودنـد هـمـيـن كـه عـبداللّه نشست ، حضرت امر فرمود كه آتش در آن هيزمها افكندند هيزمها شـروع كـرد به سوختن و مردم نمى دانستند سبب آن را تا آنكه هيزمها تمامى آتش شد. پس بـرخـاسـت موسى بن جعفر عليه السلام با جامه هاى خود در ميان آتش نشست و رو كرد به مـردم حـديـث گـفـتن تا يك ساعت ، سپس برخاست و جامه خود را تكانيد و آمد به مجلس خود! آنـگاه فرمود به برادرش عبداللّه : اگر چنانچه تو امام مى باشى بعد از پدرت بنشين در مـيـان آتـش ! آن جـمـاعت گفتند: ديديم عبداللّه رنگش تغيير كرد و برخاست در حالى كه ردايـش بـر زمـيـن كـشـيـده مـى شـد و از خـانه حضرت بيرون رفت . و عبداللّه بعد از پدر بزرگوارش مدت هفتاد روز زنده بود و وفات كرد.(122)
و روايـت شـده كـه امـام جـعـفـر صادق عليه السلام به امام موسى عليه السلام فرمود: اى پسر جان ! به درستى كه برادر تو مى نشيند به جاى من و ادعا مى كند امامت را بعد از من ، مـنـازعـه مـكـن بـا او بـه كـلمـه اى ؛ زيـرا كـه او اول كـسـى اسـت از اهل بيت من كه به من ملحق مى شود.(123)
مؤ لف گويد: كه سيد ضامن بن شدقم مدنى در ( تحفة الا زهار ) گفته كه عبداللّه پـسـر امـام جـعـفر صادق عليه السلام وفات كرد در بلده بسطام و قبرش ‍ معروف است در آنجا مقابل قبر على بن عيسى بن آدم بسطامى .(124) فقير گويد: آنچه براى مـن نـقـل شـده آن اسـت كـه قـبـرى كـه در بـسـطـام اسـت مـقـابـل قـبر ابويزيد بسطامى ، قبر محمّد پسر عبداللّه مذكور است نه قبر پدرش واللّه العالم .
و اسحاق بن جعفر مردى بود از اهل فضل و صلاح و روع و اجتهاد. و روايت كرده اند مردم از او حـديـث و آثـار، و ابـن كـاسـب هـرگـاه از او حـديـثـى نـقـل مى كرد، مى گفت : حديث كرد مرا ثقه رضى اسحاق بن جعفر عليه السلام ، و اسحاق قـائل بـود بـه امـامت برادرش موسى بن جعفر عليه السلام . و روايت كرده از پدرش نصّ بر امامت برادرش حضرت موسى بن جعفر را، و صاحب ( عمدة الطالب ) گفته كه او اشـبـه مـردم بـه رسـول خـدا صـلى اللّه عـليـه و آله و سلم و مادر او مادر امام موسى عليه السـلام بـود، و اسـحـاق محدّثى جليل بود و طايفه اى از شيعه ادعا كردند در او امامت را و اعقاب او را از محمّد و حسين و حسن است .(125)
مـؤ لف گـويـد: بـه اسـحـاق بـن جـعـفـر منتهى مى شود نسب بنى زهره كه خانواده جليلى بـودنـد در حـلب و از جـمـله ايـشـان اسـت ابـوالمـكـارم حـمـزة بـن على بن زهرء حلبى عالم فـاضـل جـليـل صـاحـب تـصـنـيـفـات كثيره در كلام و امامت و فقه و نحو كه از جمله ( غنية النّزوع الى علمى الاصول و الفروع ) است و او و پدر و جدش و برادرش عبداللّه بن عـلى و بـرادرزاده اش مـحـمّد بن عبداللّه از اكابر فقهاء اماميه اند. و بنوزهره كه آية اللّه عـلامـه حـلّى اجـازه كـبـيـره مـعـروفـه را بـراى ايـشـان نـوشـتـه ، سـيـد جـليـل حـسـيـب صـاحـب نـفـس قـدسـيـه و ريـاسـت انـسـيـه ، افضل اهل عصر خود علاء الدّين ابوالحسن على بن ابراهيم بن محمّد بن ابى على الحسين بن ابى المحاسن زهره و فرزند معظمش شرف الدّين ابوعبداللّه حسين بن على و برادرش سيد مـعـظم ممجد بدر الدّين ابوعبداللّه محمّد بن ابراهيم و دو پسرش ابوطالب احمد بن محمّد و عـزالدّيـن حـسـن بـن مـحـمـّد مـى بـاشـنـد كـه عـلامـه ايـشـان را تجليل تمام نموده و تمامى را اجازه داده و صورت آن اجازه در مجلد آخر بحار مذكور است ، و سـعـيـد شـريـف تـاج الدّيـن بن محمّد بن حمزة بن زهره در كتاب ( غاية الا ختصار فى اخبار البيوتات العلوية المحفوظة من الغبار ) در ذكر بيت اسحاقيين گفته : حمد خدا را كـه مـا را از بـيـت زهـره قـرار داد كه نقباء حلب مى باشند. جد ايشان زهرة بن ابى المواهب عـلى نـقـيـب حـلب ابـن مـحـمّد نقيب حلب ابن ابى سالم محمّد مرتضى مدنى است كه از مدينه مـنـتـقـل شده به حلب ابن احمد مدنى كه مقيم به حرّان بوده ابن امير شمس الدّين محمّد مدنى ابـن الا مـير الموقر الحسين بن اسحاق المؤ تمن ابن الا مام جعفر صادق عليه السلام است و گفته كه بيت زهره در حلب و در ديار حلب اشهرند از هر مشهورى ، و از ايشان است شريف ابـوالمـكـارم حـمـزة بـن عـلى بـن زهـره سـيـد جـليـل كـبـيـر القـدر عـظـيـم الشـاءن عـالم كـامـل فـاضل مدرس مصنف مجتهد كه عين اعيان سادات و نقباء حلب ، صاحب تصنيفات حسنه و اقـوال مـشـهوره است و از براى او كتبى است ، قدّس اللّه روحه و نوّر ضريحه ، قبرش در حلب پايين جبل جوشن نزد مشهد سقط حسين عليه السلام است و قبرش معروف است و نوشته شـده بـر آن اسـم و نـسـب او تـا امـام صـادق عـليـه السـلام و تـاريـخ موت او نيز، انتهى .(126)
مـؤ لف گـويـد: كـه تاريخ موت او سنه پانصد و هشتاد و پنج است و تاريخ ولادتش ماه رمـضـان سـنـه پـانـصـد و يـازده ، و قـصـه مـشـهـد سـقـط در جبل جوشن گذشت در مجلّد اول در سير اهل بيت امام حسين عليه السلام از كوفه به شام .
بـدان كـه زوجـه اسـحاق بن جعفر، عليا مخدّره نفيسه بنت حسن بن زيد بن حسن بن على بن ابى طالب عليهم السلام است كه به جلالت شاءن معروف است ، در سنه دويست و هشت در مـصـر وفات كرد و در آنجا به خاك رفت ، و مصريين را اعتقاد تمامى است به او و معروف اسـت كـه دعـا در نـزد قـبر او مستجاب مى شود و شافعى از او اخذ حديث كرده .(127)
سـيد مؤ من شبلنجى در ( نورالا بصار ) و شيخ محمّد صبّان در ( اسعاف الراغبين ) نـقـل كـرده انـد كـه سـيـده نـفـيـسـه مـتـولد شـد بـه مـكـه در سـنـه صـد و چـهـل و پـنـج و نـشو و نما كرد در مدينه به عبادت و زهد. روزها روزه مى داشت و شبها به عـبـادت قـيام مى نمود و صاحب مال بود و احسان مى كرد به زمين گيران و مريضان و عموم مردم و سى مرتبه به حج مشرف شد كه اكثرش پياده بود.(128)
از زيـنـت دخـتـر يـحـيـى بـرادر نـفـيـسـه نـقـل شـده كـه مـن خـدمـت كـردم عـمـه ام نـفـيـسـه را چـهـل سـال پـس نـديـدم او را كـه شـب بـخـوابـد و روزهـا افطار بنمايد، و پيوسته قائم اللّيـل و صـائم النـّهـار بـود، گفتم به وى كه با خودت مدارا نمى كنى ؟ گفت : چگونه رفـق و مـدارا كـنـم بـا نـفـسـم و حـال آنـكـه در جلو، عقبات دارم كه قطع آنها نمى كنند مگر فـائزون ، و جـنـاب نـفيسه از شوهرش اسحاق دو فرزند آورد: قاسم و ام كلثوم و از آنها عـقـبـى نـشـد. وقـتـى بـا شـوهـرش بـه زيـارت حـضـرت ابـراهـيـم خـليـل عـليـه السـلام مـشـرف شـد و در مـراجـعـت ، بـه مـصـر تـشـريـف آورد و در خـانـه اى منزل فرمود، و اهل مصر را در حق آن مخدره عقيدت زياد شد و از او خواهش توقف نمودند و به قـصـد زيـارت او مـشـرف مـى شدند و از او بركات مى ديدند و در مصر تا در آنجا وفات كرد.(129)
و نـقـل كـرده كـه آن مـخـدره قـبـرى براى خود به دست خود كنده بود و پيوسته در آن قبر داخـل مـى شده و نماز مى خوانده و قرآن تلاوت مى كرده تا آنكه شش هزار ختم قرآن در آن قبر نموده ! و در ماه رمضان سنه دويست و هشت وفات كرد و در وقت احتضار روزه بود او را امـر بـه افـطـار نـمـودنـد، فـرمـود: واعـجـبـا! سـى سال است تا به حال كه از خداوند تعالى مسئلت مى كنم كه با حالت روزه از دنيا بروم و حال كه روزه هستم افطار كنم ! پس شروع كرد به خواندن سوره انعام و چون رسيد به آيـه مـبـاركـه ( لَهـُمْ دارُالسَّلامِ عـِنْدَ رَبِّهِم ) .(130) وفات كرد، و چون وفات كرد مردم اجتماع كردند از قرى و بلدان و روشن كردند شمع هاى بسيار در آن شب و شـنـيـده مـى شـد گـريـه از هـر خـانـه كـه در مـصـر بـود و بـزرگ شـد غصه و حزن بر اهـل مـصـر و نـمـاز گـذاشـتـنـد بـر آن مـخـدره بـه جـمـعـيـتـى كـه مثل آن ديده نشده بود به طورى كه پر كرد فلوات و قيعان را پس دفن شد در همان قبرى كه حفر كرده بود به دست خود در خانه خودش به درب السّباع در مراغه .
و نقل كرده كه بعد از وفات او شوهرش اسحاق مؤ تمن خواست كنته او را به مدينه معظمه نقل كند و در بقيع دفن نمايد اهل مصر مستدعى شدند كه آن مخدره را در مصر بگذارد براى تـبـرك و تـيـمن و مالى بسيارى هم بذل كردند. اسحاق راضى نشد تا آنكه در خواب ديد رسـول خـدا صـلى اللّه عـليـه و آله و سـلم را كـه فـرمـود: مـعـاوضـه مـكـن بـا اهل مصر در باب نفيسه ! همانا رحمت نازل مى شود برايشان به بركت او و كراماتى از آن مخدره نقل كرده بلكه كتابى در مآثر او نوشته شده موسم به ( مآثرالنّفيسة ) .
و مـحـمـّد بـن جـعـفـر را ( ديـبـاجـه ) مـى گـفـتـنـد بـه جـهـت حـسـن و جـمـال و بـهـاء و كـمـال او؛ و مـردى سـخـى و شـجـاع بود و با راءى زيديه در خروج به شمشير موافقت داشت ، و در ايام ماءمون سنه صد و نود و نه در مدينه خروج كرد و مردم را به بيعت خود خواند، اهل مدينه با او بيعت به امارت مؤ منين كردند و او مردى قوى القلب و عـابـد بـود و پـيـوسـتـه يـك روز روزه مـى داشـت و يـك روز افـطار مى نمود، و هرگاه از مـنـزل بـيرون مى شد بر نمى گشت مگر آنكه جامه خود را كنده بود و برهنه اى را با آن پـوشـانـيده بود و در هر روزى گوسفندى براى ميهمانان خود مى كشت . پس به جانب مكه رفـت و بـا جـمـاعـتـى از طـالبـيين كه از جمله ايشان بودند حسين بن حسن افطس و محمّد بن سـليـمـان بـن داود بن حسن مثنّى و محمّد بن حسن معروف به ( سليق ) و على بن حسين بـن عـيسى بن زيد و على بن حسين بن زيد و على بن جعفر بن محمّد با هارون بن مسيّب جنگ عـظـيـمـى نـمـودند و بسيار كس از لشكر هارون كشته گشت . آنگاه دست از جنگ برداشتند و هارون بن مسيّب حضرت على بن موسى الرضا عليه السلام را به رسالت به نزد محمّد بـن جـعـفـر فـرستاد و او را به طريق سلم و صلح طلبيد، محمّد بن جعفر از صلح ابا كرد آمـاده حـرب شـد، ايـن وقـت هـارون لشـكـرى فرستاد تا محمّد را با طلبيين در آن كوهى كه مـنـزل داشـتـنـد مـحـاصـره كـردنـد و تـا سـه روز مـدت مـحـاصـره طـول كـشـيـد و آب و طـعام ايشان تمام گشت ، اصحاب محمّد بن جعفر دست از او برداشتند و مـتـفـرق شدند، لاجرم محمّد ردا و نعلين پوشيده به خيمه هارون بن مسيب رفت و از او براى اصحاب خود امان خواست هارون او را امان داد. و به روايت ديگر به جاى هارون ، ( عيسى جلودى ) ذكر شده .
بـالجـمـله ؛ طـالبـيـيـن را در قـيد كردند و در محملهاى بدون وطاء نشانيدند و به خراسان فـرسـتـادند و چون به خراسان ورود كردند ماءمون ، محمّد بن جعفر را اكرام كرده و جايزه داد و بـا مـاءمـون بـود تا هنگامى كه در خراسان وفات يافت . ماءمون به تشييع جنازه او بـيرون شد و جنازه او را حمل داده تا به نزديك قبر رسانيد و بر او نماز خواند و در لحد خوابانيد پس از قبر بيرون آمد و تاءمل كرد تا او را دفن نمودند؛ بعضى گفتند: اى امير! شـمـا امـروز در تـعـب افـتـاديـد خـوب اسـت سـوار شـويـد و بـه مـنـزل تـشـريـف بـريـد، گـفـت : ايـن رحـم مـن اسـت كـه الحـال دويـسـت سـال است كه قطع شده است پس قرضهاى محمّد را كه قريب به سى هزار دينار بود ادا كرد.(131)
و از ( تـاريـخ قـم ) نقل است كه محمّد ديباج در جرجان وفات يافت در وقتى كه مـاءمـون به عراق متوجه شده بود در سنه دويست و سه و ماءمون بر او نماز گزارد و به جرجان او را دفن كرد و عبيداللّه بن حسن بن عبداللّه بن عباس بن على بن ابى طالب عليه السلام و ديگر علويه ، ماءمون را بدين سبب شكر كردند. و به من رسيده است كه الصاحب الجـليل كافى الكفاه ابوالقاسم اسماعيل بن عباد بر سر تربت او عمارتى كرده است در سنه سيصد و هفتاد و چهار ـ اربع و سبعين و ثلثمائة ـ انتهى .
شـيـخ صـدوق روايت كرده از حضرت عبدالعظيم بن عبداللّه حسنى از جدش على بن حسن بن زيد بن الحسين بن على بن ابى طالب عليه السلام كه گفت : حديث كرد عبداللّه بن محمّد بـن جـعفر از پدرش از جدش امام جعفر صادق عليه السلام كه امام محمدباقر عليه السلام جـمـع كرد اولاد خود را و در ميان ايشان بود عموى ايشان زيد بن على عليه السلام ، آنگاه بـيـرون آورد بـراى ايـشـان كـتـابـى بـه خـط امـيـرالمـؤ مـنـيـن عـليـه السـلام و امـلاء رسـول خـدا صـلى اللّه عليه و آله و سلم ، كه نوشته بود در آن حديث لوح آسمانى ( هـذا كـِتـابٌ مـِنَ اللّهِ العـَزيـزِ العَليمِ ) تا آخر، كه در آن تصريح شده به اوصياء پـيـغمبر صلى اللّه عليه و آله و سلم ، و در آخر روايت است كه حضرت عبدالعظيم فرمود: عـجـب و تـمام از محمّد بن جعفر و خروج او است با آنكه شنيده حديث لوح از پدرش و خودش حكايت كرده آن را.
و بـدان كـه از اعـقـاب مـحـمـّد بـن جـعـفـر اسـت ، سـيـد شـريـف اسماعيل بن حسين بن محمّد بن حسين بن احمد بن محمّد بن عزيز بن الحسين بن محمّد الا طروش بن على بن الحسين بن على بن محمّد ديباج ابن الا مام جعفر صادق عليه السلام ، ابوطالب مـروزى عـلوى نـسـّابـه اول كسى كه از اجداد او منتقل شده از مور به قم ، احمد بن محمّد بن عزيز است و از براى او است از مصنفات ( حظيرة القدس ) حدود شصت مجلّد و غير آن از مصنفات ديگر كه همگى در انساب بوده ، ياقوت حموى در سنه ششصد و چهارده در مرو او را مـلاقـات كـرده ، و از ( مـعـجـم الا دبـاء ) نـقـل شـده كـه تـرجـمـه او را مـفـضـل در آن ايـراد كـرده و عـبـاس بـن جـعـفـر مـردى جليل و فاضل نبيل بوده .
ذكـر عـلى بـن جـعـفـر و ابوالحسن و احمد بن قاسم كه يكى از احفاد او است و در قم مدفون است
 بدان كه على بن جعفر عليه السلام سيدى جليل القدر، عظيم الشاءن ، شديد الورع عالم كـبـيـر، راوى حـديـث ، كـثـيـر الفـضـل بـوده و تـا حـضـرت جـواد عـليه السلام بلكه به قول صاحب ( عمدة الطالب ) تا حضرت هادى عليه السلام را درك كرده و در ايام آن حـضـرت وفـات كـرده و پـيـوسـت ملازمت برادرش حضرت موسى بن جعفر عليه السلام را اخـتـيـار كـرده بـود و از آن جـنـاب مـعـالم ديـن اخـذ مـى نـمـود و از بـركـات او اسـت ( مـسـائل عـلى بـن جعفر ) كه در دست است و علامه مجلسى رحمه اللّه آن را در مجلد چهارم ( بحار ) [چاپ قديم ] نقل فرموده .(132)
و بـالجـمـله ؛ جلالت شاءن آن بزرگوار زياده از آن است كه در اينجا ذكر شود و تمامى علماى رجال او را ستايش بليغ نموده اند.
و شيخ كشّى روايت كرده كه وقتى طبيب خواست حضرت امام محمّد جواد عليه السلام را فصد كند چون نيشتر را نزديك حضرت آورد كه رگ را قطع كند على بن جعفر نزديك آمد و گفت : اى آقـاى مـن ! ابـتـدا مـرا فـصـد كـنـد چون حدّت نيشتر در من اثر كند و جناب شما را متاءلم نـگـرداند و چون آن حضرت برخاست برود على بن جعفر برخاست و كفشهاى آن حضرت را جفت كرد و در پيش پاى آن حضرت نهاد و حال آنكه على بن جعفر در آن وقت پيرمرد محترمى بوده و حضرت جواد عليه السلام تازه جوان بوده !(133)
و شـيـخ كـليـنـى روايـت كـرده از مـحـمـّد بـن حـسـن عـمـّار كـه مـن ده سال در مدينه خدمت على بن جعفر بودم و از او اخذ مى كردم احاديثى كه از برادرش حضرت ابوالحسن عليه السلام شنيده بود و مى نوشتم آنها را، وقتى در خدمت او بودم كه حضرت جـواد عـليـه السـلام داخـل مـسـجد حضرت رسول صلى اللّه عليه و آله و سلم شد. على بن جـعـفر چون نظرش بر آن حضرت افتاد بى اختيار از جاى برخاست و بى كفش و رداء خدمت آن حـضـرت دويـد و دسـت او را بـوسـيـد و او را تـعـظيم و تكريم كرد، حضرت جواد عليه السـلام فـرمـود: اى عـمـو! بـنـشـيـن خـدا تـو را رحمت كند، عرض ‍ كرد: اى سيد و آقاى من ! چـگـونـه بـنـشـيـنـم و حـال آنـكه تو ايستاده اى ، پس چون على بن جعفر از خدمت آن حضرت مـرخـص شـد و آمـد در مجلس خود نشست اصحابش او را سرزنش كردند و گفتند تو اين نحو با او رفتار مى كنى و حال آنكه عموى پدر او مى باشى ؟! فرمود: سكوت كنيد! پس دست برد و محاسن خود را گرفت و گفت : هرگاه حق تعالى مرا با اين ريش اهليت نداد از براى امـامـت و ايـن جـوان را اهـليـت داد و امـامـت را بـه او تـفـويـض نـمـود آيـا مـن انـكـار كـنـم فـضـل او را، پـناه مى برم به خدا از آنچه شما مى گوييد كه احترام او را ندارم بلكه من بنده او مى باشم !
مـؤ لف گـويـد: كـه از مـلاحـظـه ايـن دو حـديث معلوم مى شود كه اين بزرگوار چه اندازه مـعـرفـت بـه امـام زمان خود داشته و كَفاهُ ذلِكَ فَضْلا وَ شَرَفا. قبر اين بزرگوار مشتبه اسـت ، آيـا در قـم اسـت يـا در عـريـض كـه يـك فـرسـخـى مـديـنـه اسـت كـه ملك آن جناب و محل سكناى او و ذرّيه اش بوده ، اختلاف است ؛ و ما در ( هدية الزّائرين ) آنچه متعلق به اين مقام است ذكر كرديم به آنجا رجوع شود.(134)
صـاحـب ( روضـة الشـهـداء ) گـفته : اما على عريضى كنيتش ابوالحسن است عالم بـزرگ بـوده ، در كـودكـى از پـدر بازمانده و از برادر خود امام موسى عليه السلام علم آمـوخـتـه و نـسـبـت او بـه عـريـض اسـت و آن دهـى اسـت بـه چـهـل مـيل از مدينه دور و اولاد او بسيارند و ايشان را ( عريضّيون ) گويند، و او را عـقـب از چـهـار پـسر است : محمّد و احمد شعرانى و حسن و جعفر. اما جعفر اصغر عقب او از على پـسـر او اسـت و حـال ايـن عـقـب پـوشـيـده اسـت ، انـتـهـى .(135) و احتمال مى رود قبرى كه در قم است قبر همين على باشد.
و امـا قـول او كـه عـلى را عـقـب از چـهـار پـسـر اسـت خـلاف آن چـيـزى اسـت كـه نـقـل شـده ؛ زيـرا عـالم فـاضل جليل سيد مجدالدّين عريضى ـ استاد شيخ ابوالقاسم محقق حلّى ـ نسبش به عيسى بن على بن جعفر الصادق عليه السلام منتهى مى شود، بدين طريق السـيـد مـجـدالدّيـن عـلى بن حسن بن ابراهيم بن على بن جعفر بن محمّد بن على بن حسن بن عـيـسـى بن محمّد بن على العريضى صاحب المسائل عن اخيه الكاظم عليه السلام ابن الا مام جـعـفـر صـادق عـليـه السـلام ، و حسن بن على بن جعفر حميرى است و بر او اعتماد كرده در طريق خود به مسائل على بن جعفر روايت مى كند از جدش على بن جعفر.


حضرت صادق (ع) - بخش 6

و بـدان كه در بعضى از كتب انساب است كه فاطمه كبرى بنت محمّد بن عبداللّه الباهرين الا مـام زيـن العابدين عليه السلام زوجه على عريضى است . و بدان نيز آنكه در قم يكى از احـفـاد على بن جعفر رضى اللّه عنه كه به شرافت و جلالت معروف است مدفون است و نـام شريف او احمد بن قاسم بن احمد بن على بن جعفر الصادق عليه السلام است و قبرش مزار عامه مردم است و واقع است در قبرستان نزديك به دروازه قلعه در بقعه قديمه كه از زمان بناى آن تا به حال هفتصد سال است . و خواهرش (136) فاطمه نيز ظاهرا در آنـجـا بـه خـاك رفـتـه و احـمـد بـن قـاسـم مـذكـور جليل القدر است .
و در ( تـاريـخ قـم عـ( است كه چنين رسيده است كه احمد بن قاسم زمين گير و عنّين بوده و آبله در چشمش پيدا شده و بدان سبب هر دو چشمش تباه گشت و چون وفات يافت به مـقـبـره قـديـمـه مـالون دفـن گـرديـد و تربت او را زيارت مى كردند و بر سر تربت او سايبانى بوده . و چون اصحاب خاقان مفلحى در سنه دويست و نود و پنج به قم رسيدند آن سايبان را از سر قبر او كشيدند و مدتى زيارت او نمى كردند تا آنگاه كه بعضى از صـلحـاى قـم بـه خـواب ديد در سنه سيصد و هفتاد و يك كه ساكن در اين تربت مردى بس فاضل است و در زيارت كردن او ثواب و اجر بسيار است ، پس ديگرباره بناى قبر او را از چوب مجدد گردانيدند و مردم زيارت كردن او را از سر گرفتند و جمعى از ثقات گفته انـد كـه جـمـعـى كـه صاحب علت (مرضى ) كهنه بوده اند و يا در عضوى از اعضاى ايشان زحـمـتـى و عـلتـى واقع شده بر سر قبر او مى رفتند و طلب شفا مى نمودند و به بركت روح شريف او، از آن علت شفا مى يافتند.(137)
فصل هشتم : در ذكر چند نفر از بزرگان اصحاب حضرت صادق عليه السلام است
 اول ـ ابان بن تغلب (138) است
 از آل بـكـريـن وائل و از اهـل كـوفـه اسـت و ثـقـه و جليل القدر است . در ( مجالس ‍ المؤ منين ) است كه ( ابان ) قارى و عالم به وجـوه قـرائت و دلايـل آن بـود و قـرائتـى عـليـحـده دارد كـه نزد قراء، مشهور است و در علم تـفـسـيـر و حـديـث و فـقه و لغت و نحو امام اهل زمان خود بوده ، (139) و در ( كـتـاب ابـن داود ) مـذكور است كه او سى هزار حديث از حضرت امام جعفر صادق عليه السـلام حـفـظ داشت و او را تصانيف بسيار است مانند ( تفسير غريب القرآن ) و ( كتاب فضايل ) و ( كتاب احوال صفّين ) و مانند آن .(140) و در ( كـتـاب خـلاصـه ) مـسـطـور اسـت كـه ابـان در مـيـان اصـحـاب مـا ثـقـه اسـت و جـليـل القـدر و عـظـيـم المنزلة . به خدمت حضرت امام زين العابدين و امام محمدباقر و امام جـعـفـر صـادق عـليـهـم السـلام رسـيـده و بـه التفات خاطر عاطر ايشان مشرف گرديده و حـضـرت امام محمدباقر عليه السلام به او گفته اند كه در مسجد مدينه بنشين و فتوى ده مردمان را كه دوست مى دارم در ميان شيعه من مانند تو را ببينند.(141) و روايتى ديـگـر آن اسـت كـه مـنـاظـره كـن بـا اهـل مـديـنه كه دوست مى دارم مانند تو كسى از روات و رجال من باشد. ابان در حيات امام جعفر صادق عليه السلام وفات يافت و چون خبر فوت او بـه آن حـضـرت رسـيـد رحـمـت بـر او فـرسـتـادنـد و سوگند ياد كردند كه موت ابان دل مـرا بـه درد آورد، و وفـات او در سـنـه يـك صـد و چهل و يك بود (142) و حضرت امام جعفر صادق عليه السلام او را از وفات او خبر داده بود.(143)
شـيخ نجاشى روايت نموده كه هرگاه ابان به مدينه مى رفت خلايق به جهت استماع حديث و اسـتـفـاده مـسـايل به او هجوم مى كردند چنانكه غير ستون مسجد كه جهت او آن را خالى مى گذاشتند ديگر جايى خالى نمى ماند. و همچنين روايت نموده از عبدالرحمن بن حجاج كه گفت روزى در مـجـلس ابـان بـن تـغـلب بـودم كـه نـاگاه مردى از در درآمد از او پرسيد كه اى ابـوسـعـيـد! مـرا خـبـر ده كـه چـند كس از صحابه پيغمبر صلى اللّه عليه و آله و سلم با حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـلام مـتـابـعـت نـمـودنـد؟ ابـان گفت : گويا مى خواهى فـضـل و بـزرگـى عـلى عـليـه السلام را به آنها بشناسى كه متابعت اميرالمؤ منين عليه السـلام نـمودند از اصحاب پيغمبر صلى اللّه عليه و آله و سلم ؟! آن مرد گفت : مقصود من هـمـيـن اسـت ! پـس ابان گفت : واللّه كه ما فضل صحابه را نمى شناسيم الاّ به متابعت از حضرت اميرالمؤ منين عليه السلام .(144)
دوم ـ اسـحـاق بـن عـمّار صيرفى كوفى از اصحاب حضرت صادق عليه السلام و موسى بن جعفر عليه السلام است
 عـلمـاء رجـال در حـق او گفته اند كه او شيخ اصحاب ما است و ثقه است ، و او و برادران او يونس و يوسف و قيس و اسماعيل بيت بزرگى از شيعه مى باشند، و پسران برادرش على و بـشـير پسران اسماعيل از وجوه اهل حديث مى باشند و روايت است كه حضرت صادق عليه السـلام هـرگـاه اسـحـاق و اسـمـاعـيل پسران عمّار را مى ديد مى فرمود: ( وَ قَدْ يَجْمَعُهُما لاَقـْوامٍ ) ؛ يـعـنـى حـق تـعـالى گـاهـى دنـيـا و آخـرت را بـراى بـعـضـى جـمـع مـى فرمايد.(145)
و روايـت است از عمار بن حيّان كه گفت : خبر دادم به حضرت صادق عليه السلام از برّ و نـيـكـى كـردن اسـمـاعـيـل پـسـرم بـه مـن ، فـرمـود: مـن او را دوسـت مـى داشـتـم و الحال زياد شد محبت من به او. و بالجمله ؛ علما، اسحاق بن عمار را فطحى مى دانستند به جـهـت تصريح شيخ در ( فهرست ) و از اين جهت حديث را از جهت او موثق مى شمردند تـا نوبت به شيخ بهائى رسيد، ايشان اسحاق بن عمار را دو نفر گرفتند يكى را امامى گـفـتـنـد و اسـحـاق بـن عمار بن موسى را فطحى گرفتند و لهذا در سند بايد رجوع به تـمـيـز كـنـنـد تـا مـعـلوم شـود كـه كـدام يـك مـى بـاشـنـد، و عـمـل عـلمـا بـر هـمـين بود تا زمان علامه طباطبائى بحرالعلوم رحمه اللّه ، اين بزرگوار قـرائنـى بـه دسـت آورد كـه اسحاق به عمار يك نفر بيشتر نيست و آن هم ثقه و امامى مذهب اسـت ، و شـيخ ما علامه محدث نورى رضى اللّه عنه نيز همين را اختيار كرده در خاتمه ( مستدرك الوسائل ) (146) واللّه العالم .
سوم ـ بريد بن معاوية المعجلى مكنّى به ابوالقاسم
 از وجـوه فقهاى اصحاب و ثقه و جليل القدر و از حواريين حضرت باقر و حضرت صادق عـليـهـمـا السـلام مـى بـاشـد و از بـراى او مـكـانـت و مـحـل عـظـيـم اسـت نـزد ائمـه عـليـهم السلام و از اصحاب اجماع است . حضرت صادق عليه السلام فرمود: اوتاد زمين و اعلام دين چهار نفرند: محمّد بن مسلم و بريد بن معاويه و ليث بن البخترى المرادى و زرارة بن اعين ؛ و هم در حديثى در حقى ايشان فرموده :
( هـؤُلا ءِ الْقـَوّامـُونَ بـِالْقـِسـْطِ، هـؤُلا ءِ الْقـَوّامـُونَ بـِالصِّدْقِ، وَ هـؤُلا ءِ السـّابـِقـُونَ السّابِقُونَ اُولئِكَ الْمُقَرَّبُونَ. ) (147)
و هـم فـرمـوده بـشـارت دهيد مخبتين را به بهشت و اين چهار را اسم برده سپس ‍ فرموده اين چـهـار كـس نـجـبـاءاند، امناء الهى اند در حلال و حرام خدا، اگر ايشان نبودند منقطع مى شد آثـار نبودت و مندرس مى گشت .(148) وفاتش در سنه صد و پنجاه واقع شد رحـمـه اللّه ، و پسرش قاسم بن بريد نيز ثقه و از روات اصحاب حضرت صادق عليه السلام است .(149)
چهارم ـ ابوحمزة ثمالى نام شريفش ثابت بن دينار است
 ثـقـه و جـليـل القـدر و از زهـاد و مـشـايـخ كـوفـه اسـت . از فضل بن شاذان روايت است كه گفت شنيدم از ثقه اى كه گفت شنيدم از حضرت رضا عليه السـلام كه فرمود: ابوحمزه ثمالى در زمان خود مانند سلمان فارسى بود در زمان خود و اين به آن جهت است كه خدمت كرده به چهار نفر از ما: على بن الحسين و محمّد بن على و جعفر بن محمّد و مقدارى از زمان حضرت موسى بن جعفر عليهم السلام .(150)
و روايـت شـده كه وقتى حضرت امام جعفر صادق عليه السلام ابوحمزه را طلبيد چون وارد شـد حـضـرت بـه او فـرمـود: ( انّى لاستريح اذا رايتك ) ؛ من استراحت و آسايش مى يابم وقتى كه تو را مى بينم .(151) و روايت شده كه ابوحمزه دختركى داشت بـر زمـين افتاد و دستش شكست ، نشان شكسته بند داد، گفت : استخوانش شكسته بايد او را جبيره كرد، ابوحمزه به حال آن دختر رقت كرد و گريست و دعا كرد، شكسته بند خواست كه دست او را به جبيره بندد ديد آثارى از شكستگى ندارد، به دست ديگرش نظر كرد ديد آن هـم عـيـبـى نـدارد! گـفـت : ايـن دخـتر عيبى ندارد!(152) وفات او در سنه صد و پـنـجاه واقع شده . و در ايام ناخوشى او ابوبصير به خدمت حضرت صادق عليه السلام رسـيـد حـضـرت احوال ابوحمزه را پرسيد، ابوبصير گفت : ناخوش بود، فرمود: هرگاه بـرگشت به نزد او از جانب من او را سلام برسان و او را بگو كه فلان ماه در فلان روز وفات خواهى كرد، گفتم : فدايت شوم به خدا ما با او انس داشتيم و او از شيعيان شما است . فـرمـود: راسـت گـفـتى ما عِنْدَنا خَيْرٌ لَكُمْ؛ آنچه نزد ما براى شما است بهتر است براى شـمـا، گـفتم : شيعه شما با شما است ؟ فرمود: هرگاه از خدا بترسد و مراقب پيغمبر خود باشد و از گناهان ، خود را نگاه دارد با ما خواهد بو در درجات ما الخ .(153)
سـيـد عـبـدالكـريـم بـن طـاوس در ( فرحة الغرىّ ) روايت كرده كه حضرت امام زين العـابـديـن عـليـه السـلام وارد كـوفه شد و داخل شد در مسجد آن و در مسجد بود ابوحمزه ثـمـالى كـه از زاهـديـن اهـل كوفه و مشايخ آنجا بود. پس حضرت دو ركعت نماز گذاشت ، ابـوحـمـزه گـفت : نشنيدم لهجه پاكيزه تر از او، نزديكش رفتم تا بشنوم چه مى گويد، شـنـيـدم مـى گـويـد: ( اِلهى اِْن كانَ قَدْ عَصَيْتُكَ فَاِنّى قَدْ اَطَعْتُكَ فى اَحَبِّ اَلاَشْياءِ اِلَيْكَ. )
و ايـن دعـايى است معروف آنگاه برخاست و رفت . ابوحمزه گفت كه من عقب او رفتم تا مناخ كـوفـه و آن مـكانى بود كه شتران را در آنجا مى خوابانيدند، ديدم در آنجا غلامس سياهى اسـت و بـا او است شتر گزيده و ناقه اى . گفتم : به او: اى سياه ! اين مرد كيست ؟ گفت : ( اَوْ يـَخـْفـِى عـَلَيـْك شـَمـائِلُهُ عـ( ؛ از سيما و شمايلش او را نشناختى ! او على بن الحـسـيـن عـليـه السـلام اسـت ! ابـوحمزه گفت : پس خود را انداختم روى قدمهاى آن حضرت بـوسـيـدم آن را كـه آن جـنـاب نـگـذاشـت و با دست خود سر مرا بلند كرد و فرمود: مكن اى ابـوحـمـزه ! سـجـود نـشـايـد مـگـر بـراى خـداونـد عـز و جـل ، گـفـتـم : يابن رسول اللّه صلى اللّه عليه و آله و سلم ! براى چه به اينجا آمديد؟ فـرمـود: از بـراى آنچه كه ديدى يعنى نماز در مسجد كوفه ، و اگر مردم بدانند كه چه فـضـيـلتـى اسـت در آن ، بيايند به سوى آن اگرچه به روش كودكان خود را زمين كشند، يعن يبايند هرچند در نهايت سختى باشد راه رفتن براى ايشان مانند اطفالى كه راه نيفتاده انـد نـشـسته حركت مى نمايند، پس فرمود: آيا ميل دارى كه زيارت كنى با من قبر جدم على بـن ابـى طـالب عـليـه السلام را؟ گفتم : بلى ! پس حركت فرمود و من در سايه ناقه او بـودم و حـديـث مـى كرد مرا تا رسيديم به غريّين و آن بقعه اى بود سفيد كه نور آن مى درخـشيد، پس از شتر خويش پياده شد و دو طرف روى خود را بر آن زمين گذاشت و فرمود: اى ابـوحـمـزه ! ايـن قـبـر جـدّ مـن على بن ابى طالب عليه السلام است پس زيارت كرد آن حـضـرت را بـه زيـاراتـى كـه اول آن ( اَلسَّلامُ عـَلَى اَسـْمِ اللّهِ الرَّضِىِّ وَ نُورِ وَجْهِهِ الْمـُضـيـى ء ) اسـت . پـس وداع كـرد بـا آن قـبـر مـطـهـر و رفت به سوى مدينه و من برگشتم به سوى كوفه .(154)
مـؤ لف گـويـد: كـه گـذشـت در ذكر وفات حضرت صادق عليه السلام كه ابوحمزه به زيـارت قـبـر امـيـرالمـؤ مـنـيـن عـليه السلام مشرف مى گشته و نزديك آن تربت مقدس ‍ مى نشسته و فقهاى شيعه خدمتش جمع مى گشتند و از جنابش اخذ حديث و علم مى نمودند.
پنجم ـ حريز بن عبداللّه سجستانى
 از مـعـروفـتـريـن اصـحـاب حـضـرت صادق عليه السلام است و كتبى در عبادات نوشته از جمهل ( كتاب صلوة ) است كه مرجع اصحاب و معتمد عليه و مشهور بوده . و در روايت مـعروفه حمّاد است كه به حضرت صادق عليه السلام گفت : ( اَنَا اَحْفَطُ كِتابَ حَريزٍ فِى الصَّلوةِ. ) (155)
و بـالجمله ؛ او از اهل كوفه است لكن به جهت تجارت ، مسافرت به سجستان مى كرد به ( سـجـستانى ) مشهور شد و در زمان حضرت صادق عليه السلام شمشير كشيد به جـهـت قـتـال خـوارج سـجـسـتـان .(156) و روايت شده كه حضرت او را جدا كرد و مـحـجـوب كـرد از خـودش و او هـمـان اسـت كـه يـونـس بـن عـبـدالرحـمـن فـقـه بـسـيـار از او نقل كرده .(157)
ششم ـ حمران بن اعين شيبانى
 بـرادر زراره اسـت كـه از حـواريـيـن حضرت امام محمدباقر عليه السلام و امام جعفر صادق عـليـه السـلام بـه شـمـار رفـتـه و حضرت باقر عليه السلام به او فرموده كه تو از شيعه مايى در دنيا و آخرت . (158)
و حـضـرت صـادق عـليه السلام بعد از موت او فرموده : ماتَ وَاللّهِ مُؤ مِنا؛ به خدا قسم ! بـه حالت ايمان از دنيا رفت .(159) و وقتى به حضرت صادق عليه السلام عرض كرد: ما شيعيان چه مقدار كم مى باشيم ( لَوِاجْتَمَعْنا عَلى شاةٍ ما اَفَنَيْناهاَ، ) فـرمـود: مى خواهيد من عجيبتر از اين شما را خبر دهم ؟ گفتم : بلى ، فرمود: مهاجر و انصار رفتند و اشاره به دست خود فرمود مگر سه نفر، و مراد آن حضرت از اين سه نفر: سلمان ، ابوذر، مقداد است ، چنانچه در روايت باقرى است :
( اِرتـَدَّ النـّاسُ اِلاّ ثـَلثـَةٌ: سـَلْمـانُ وَ اَبـُوذَرٍ وَ الْمـِقـدادُ، قـال الرّاوى فـَقـُلْتُ: عـَمّارُ! ) قالَ عليه السلام : ( كانَ حاصَ حَيْصَةً ثُمَّ رَجَعَ ثُمَّ ) قال عليه السلام : ( اَنْ اَرَدْتَ الَّذى لَمْ يَشُكَّ وَ لَمْ يَدْخُلْهُ شَى ءٌ فَالْمِقْدادُ. ) (160)
و وارد شـده كـه وقـتـى زراره در ايـام جـوانـى كه هنوز مو بر صورتش نروييده بود به حـجـاز رفـت و در مـنـى خـيـمـه حـضـرت بـاقـر عـليـه السـلام را يـافـت بـه آن خـيـمـه داخـل شـد، گـفـت چـون داخـل شـدم ديـدم جـماعتى دور خيمه نشسته اند و صدر مجلس را خالى گـذاشـتـهاند و كسى در آنجا نيست و مردى هم در گوشه اى نشسته حجامت مى كند، با خودم گـفـتـم كه بايد حضرت باقر عليه السلام همين شخص باشد، به جانب آن جناب رفتم و سـلام كـردم و جواب فرمود، مقابل رويش نشست و حجّام هم پشت سرش بود، فرمود: از اولاد اعـيـن مـى بـاشـى ؟ گفتم : بلى ، من زراره پسر اعين مى باشم ، فرمود: تو را به شباهت شناختم پس فرمود: آيا حمران به حج آمده ؟ گفتم : هرگز، هرگاه او را ملاقات كنى سلام مـرا بـه او بـرسـان و بگو به چه جهت حكم بن عتيبه را از جانب من حديث كردى كه ( اِنَّ الاَوْصـيـاءَ مـُحـَدِّثـُونَ حـَكـَم ) و اشـبـاه او را بـه مثل اين حديث خبر مده ، زراره گفت حمد كردم خدا را و ثنا گفتم او را الخ .(161)
و در روايـت ديـگـر اسـت كـه حـضـرت صـادق عـليـه السـلام احـوال حـمـران را از بـكـيـر بـن اعـيـن پـرسـيـد، بـكـيـر گـفـت كـه امـسـال حـج نـيـامـده بـا آنكه شوق شديدى داشت كه خدمت شما برسد و لكن سلام بر شما رسـانـيـده ، حـضـرت فـرمـود: بـر تـو و بـر او سـلام بـاد! حـمـران مـؤ مـن اسـت از اهـل جـنـت كـه مـرتـاب نخواهد شد هرگز نه به خدا نه به خدا، خبر مده او را.(162) و روايت شده كه اسمش در كتاب اصحاب يمين است .
و روايـت شـده كـه مـوالى حـضرت صادق عليه السلام نزد آن حضرت مناظره مى نمودند و حـمـران سـاكت بود حضرت فرمود به او كه اى حمران ! چرا تو ساكتى تكلم نمى كنى ؟ گـفـت : اى آقـاى مـن ! مـن قـسـم خـورده ام كه تلكم نكنم در مجلسى كه شما در آنجا باشيد، فـرمـود: مـن اذن دادم تو را در كلام ، تكلم كن .(163) و يونس بن يعقوب گفته كـه حـمـران علم كلام را نيكو مى دانست . و حضرت صادق عليه السلام آن مرد شامى را كه به جهت مناظره آمده بود حواله داد به حمران ، آن مرد شامى گفت : من به جهت مناظره با تو آمـده ام نـه حمران ، فرمود: اگر غلبه كردى به حمران بر من غلبه كرده اى ، پس آن مرد سـؤ ال كـرد و حـمـران جـواب داد چـنـدانـكـه آن مـرد خـسـتـه و مـلول شـد، حـضـرت بـه وى فـرمود: اى شامى ! حمران را چگونه ديدى ؟ گفت : حاذق است (164) ، از هرچه سؤ ال كردم از او، مرا جواب داد. (165) و بالجمله ؛ روايات در مدح او بسيار است .
و حـسن بن على بن يقطين از مشايخ خود روايت كرده كه حمران و زراره و عبدالملك و بكير و عبدالرحمان اولاد اعين ، تمامى مستقيم بودند و چهار نفر ايشان در زمان حضرت صادق عليه السـلام وفـات كـردند و از اصحاب حضرت صادق عليه السلام بودند، و زراره تا زمان حـضـرت كـاظـم عـليـه السـلام بـود و مـلاقات كرد آنچه ملاقات كرد.(166) و گـفـتـه شـده كـه حـمـران از تـابـعـيـن مـحـسـوب مـى شـود بـه جـهـت آنـكـه او از ابـوالطـفـيـل عـامـر بـن واصـله روايـت مـى كـنـد و او آخـر كـسـى اسـت از اصـحـاب حـضـرت رسول صلى اللّه عليه و آله و سلم كه وفات كرده .(167)
مـؤ لف گـويـد: كـه حـمـران از عـبـيـداللّه بـن عـمـر كـه اهل سنت او را از اصحاب شمرده اند نيز روايت كرده .
شـيـخ طـبـرسـى در ( مـجـمـع البـيـان ) در سـوره مزمّل بعد از اين آيه شريفه ( اِنَّ لَدَيْنا اَنْكالا وَ حَجيمَا وَ طَعامَا ذا غُصَّةٍ ) ، فرموده : و روايـت شـده از حـمـران بـن اعـيـن از عـبـيـداللّه بـن عـمـر كـه حـضـرت رسـول صلى اللّه عليه و آله و سلم شنيد كه شخصى اين آيات را قرائت كرد، حضرت از شـنيدن آن غش ‍ كرد.(168) و روايت است كه حمران هرگاه با اصحاب مى نشست پـيـوسـتـه بـا ايـشـان از آل مـحـمـّد عليهم السلام روايت مى كرد، پس هرگاه ايشان از غير آل مـحـمـّد چـيـزى مـى گـفـتـنـد ايـشـان را رد مـى كـرد بـه هـمـان حـديـث از اهـل بـيـت عـليـهـم السـلام تـا سـه دفـعـه چـنـيـن مـى كـرد اگـر بـه هـمـان حال باقى مى ماندند بر مى خاست و مى رفت . (169)
مـؤ لف گـويـد: كـه قـريـب بـه هـمـيـن از سـيـد حـمـيـرى نـقـل شـده از بـعـضـى از اهـل فـضـل كـه گـفـت : در نـزد ابـوعـمـرو عـلاء نشسته بوديم و مـشـغـول مـذاكـره بـوديـم كـه سـيـد حـمـيـر وارد شـد و نـشـسـت و مـا مـشـغـول شـديـم بـه ذكـر زرع و نـخل يك ساعتى ، سيد برخاست ما گفتيم : اى ابوهاشم ! براى چه برخاستى ؟ گفت :
اِنّى لاَكْرَهُ اَنْ اُطيلَ بِمَجْلِسٍ
لاذِكْرَ فيهِ لا لِ مُحَمّدٍ
لا ذِكْرَ فِيهِ لاَحْمَدَ وَ وَصِيِّهِ
وَ بَنيِه ذلِكَ مَجْلِسٌ قَصْفٌ رَدٍ
اِنَّ الَّذى يَنْساهُمُ فى مَجْلِسٍ
حَتّى يُفارِقَهُ لِغَيْرُ مُسَدَّدٍ(170)
و پـسـران حـمـران و حـمـزه و مـحـمـّد و عـقـبـه تـمـامـى از اهل حديث اند.
هفتم ـ زرارة بن اعين شيبانى است
 كـه جـلالت شـاءن و عظمت قدرش زياده از آن است كه ذكر شود، جمع شده بود در او جميع خـصـال خـيـر از عـلم و فـضل و فقاهت و ديانت و وثاقت ، از حواريين صادقين عليهما السلام اسـت و او هـمـان اسـت كـه يـونـس بـن عـمـار حـديـثـى از او نـقـل كـرده بـراى حـضـرت صادق عليه السلام در باب ارث كه او از حضرت باقر عليه السلام نقل كرده بود. حضرت صادق عليه السلام فرمود آنچه را كه زراره روايت كرده از ابوجعفر عليه السلام ، پس جايز نيست كه ما رد كنيم .(171) و روايت شده كه آن حـضـرت بـه فـيـض بن مختار فرموده كه هر وقت خواستى حديث ما را پس اخذ كن از اين شخص نشسته و اشاره فرمود به زراره .(172)
و نـيـز از آن حضرت مروى است كه درباره زراره فرمود: ( لَوْلا زُرارَةُ لَقُلْتُ اِنَّ اَحاديثَ اَبى سَتَذْهَبُ. ) (173)
و گذشت در بريد كه زراره يكى از اوتاد زمين و اعلام دين است .
و هم روايت است كه وقتى حضرت صادق عليه السام به او فرمود اى زراره ! اسم تو در نـامـهـاى اهـل بهشت بى الف است ، گفت : بلى فدايت شوم اسم من عبدربّه است و لكن ملقّب شـدم بـه زراره ، و از او نقل شده كه مى گفته : به هر حرف كه از امام جعفر صادق عليه السلام مى شنوم ايمان من زياده مى شود.(174)
و از ابـن ابـى عـمـيـر كـه از بـزرگـان فـضـلاء شـيـعـه اسـت نقل است كه وقتى به جميل بن درّاج كه از اعاظم فقها و محدثين اين طايفه است گفت كه چه نيكو است محضر تو و چه زينت دارد مجلس افاده تو، گفت : بلى ، لكن به خدا سوگند كه نـبـوديـم مـا در نـزديـك زراره مـگـر بـه مـنـزله اطـفـال مـكـتـبـى كـه در نـزد مـعـلم خـود بـاشند.(175) و ابوغالب زرارى در رساله اى كه به جهت فرزند فرزندش مـحـمـّد بـن عـبـداللّه نـوشـتـه ، فرموده : روايت شده كه زراره مردى وسيم و جسيم و ابيض اللّون بـوده و هـنـگامى كه به نماز جمعه مى رفت بر سرش برنسى بود و در پيشانيش اثـر سـجـده بـود و بر دست خود عصايى داشت ، مردم احتشام او را به پا مى داشتند و صف مـى زدنـد و نـظـر بـه حـسـن و هـيـئت و جـمـال او مـى نـمـودنـد و در جـدل و مـخـاصـمـت در كلام امتيازى تمام داشت و هيچ كس را قدرت آن نبود كه در مناظره او را مغلوب سازد الاّ آنكه كثرت عبادت او را از كلام واداشته بود و متكلمين شيعه در سلك تلاميذ او بـودنـد، هـفـتـاد سـال عـمـر كـرد، و از بـراى آل اعـيـن فـضـايـل بـسـيـارى اسـت و آنـچـه در حـق ايـشـان روايت شده زياده از آن است كه براى تو بنويسم . الخ انتهى .(176)
مـؤ لف گـويد: كه وفات زراره بعد از وفات حضرت صادق عليه السلام واقع شد به فـاصـله دو مـاه يـا كـمـتر، و زراره در وقت وفات آن حضرت مريض بود و به همان مرض ‍ رحلت كرد رحمه اللّه .
و بـدان كـه بـيـت اعـيـن از بـيـوت شـريـفـه اسـت و غـالب ايـشـان اهـل حـديـث و فـقـه و كـلام بـوده انـد و اصـول تـصـانـيـف و روايـات بـسـيـار از ايـشـان نقل شده است و زراره را چند تن اولاد بود از جمله رومى و عبداللّه مى باشند كه هر دو تن از ثـقات روات اند، و ديگر حسن و حسين است كه حضرت صادق عليه السلام در حق ايشان دعا كرده و فرموده :
( اَحـاطـَهـُمَا اللّهُ وَ كَلاهُما وَ رَعاهُماَ وَ حَفِظَهُما بِصَلاحِ اَبيهِما كَما حَفِظَ الْغُلامَيْنِ. ) (177)
و بـرادران زراره ، حـمـران و بـكـيـر و عـبدالرحمن و عبدالملك تمامى از اجلاء مى باشند اما حمران كه گذشت حالش و بكير همان است كه حضرت صادق عليه السلام او را ياد كرده و فـرمـوده : ( رَحـِمَ اللّهُ بـُكـَيْرا وَ قَدْ فَعَلَ ) و نيز روايت شده كه بعد از فوت او حضرت فرموده : ( وَاللّهُ لَقَدْ اَنْزَلَهُ اللّهُ بَيْنَ رَسُولِهِ وَ اَميرِالمُؤ مِنينَ ـ صلواتُ اللّهِ وَ سَلامُهُ عَلَيْهِما ) (178)
و اولاد و احفاد او اهل حديث اند، و از براى آن جناب در بيرون شهر دامغان بقعه و مزارى است مـعـروف و عبدالرحمن بن اعين همان است كه مشايخ شهادت بر استقامت او داده اند، و عبدالملك بـن اعـيـن هـمـان اسـت كـه حضرت صادق عليه السلام بر او ترحم فرموده و قبر او را در مـديـنـه بـا اصـحـاب خـود زيـارت كـرده و عـارف به نجوم بوده و فرزندش ضريس بن عبدالملك از ثقات روات است .(179)
هـشـتـم ـ صـفـوان بـن مـهران جمال اسدى كوفى است كه مكنّى به ابومحمّد و بسيار ثقه و جليل القدر است
 روايـت كـرده از حـضـرت صـادق عـليه السلام و عرضه كرده ايمان و اعتقاد خود را درباره ائمه عليهم السلام به آن حضرت ، حضرت به او فرموده : رحمك اللّه .(180) و او هـمـان اسـت كـه شـتـران خـود را به هارون رشيد كرايه داد به جهت سفر حج چون خدمت حـضـرت مـوسـى بـن جـعفر عليه السلام رسيد آن جناب فرمود: اى صفوان ! هر چيز ازتو نـيـكـو و جـميل است مگر يك چيز از تو و آن كرايه دادن شتر است به اين مرد يعنى هارون ، عـرض كـرد كـه مـن بـه جهت سفر معصيت و لهو و لعب كرايه ندادم و لكن كرايه دادم براى طـريـق مـكـه و خـودم هـم در كار نيستم بلكه امر دست غلامان من است ، فرمايد: آيا كرايه از ايـشـان طلب ندارى ؟ گويد: چرا، فرمايد: آيا دوست ندارى بقاى ايشان را تا كرايه تو به تو برسد؟ گويد: بلى ، فرمايد: كسى كه دوست داشته باشد بقاء ايشان را پس او از ايـشـان است و كسى كه از ايشان باشد با ايشان وارد آتش شود، صفوان رفت و شتران خـود را بـالتـمـام فـروخت ، هارون چون مطلب را فهميد به وى گفت : به خدا قسم ! اگر نبود حسن صحبت تو، هر آينه تو را مى كشتم .(181) و اين صفوان زيارت روز اربعين امام حسين عليه السلام ، را از حضرت صادق عليه السلام روايت كرده (182) و زيارت وارث (183) و دعاى معروف به ( علقمه ) را كه بعد از زيارت عاشورا مى خوانند نيز از آن حضرت نقل كرده (184) و اين صفوان مكرر حضرت صادق عليه السلام را از مدينه به كوفه آورده و با آن جناب به زيارت تربت حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـلام نـائل گـشـته و بر قبر آن جناب خوب مطلع بوده .(185)
و از ( كـامـل الزّيـارة ) مـروى اسـت كـه مـدت بـيـسـت سـال بـه زيـارت آن تـربيت مطهره مى رفت و نماز خود را در نزد آن حضرت به جاى مى آورد.(186) و او جـد ثـقـه جـليـل و فـقـيـه نـبـيـل شـيـخ طـايـفـه اماميه ابوعبداللّه صفوانى است كه در محضر سيف الدوله حمدانى با قاضى موصل در امامت مباهله كرد چون قاضى از مجلس برخاست تب كرد و دستش كه در مباهله كشيده بود سياه گشت و ورم كرد و روز ديگر هلاك شد.(187)
نهم ـ عبداللّه بن ابى يعفور است
 كـه ثـقـه و بـسيار جليل القدر است در اصحاب ائمه و از حواريين صادقين عليهما السلام بـه شـمـار مـى رفـت و بـسـيـار مـحبوب حضرت صادق عليه السلام بوده و حضرت از او رضـايـت داشـتـه ، چـون در مـقـام اطـاعـت و امـتـثـال امـر آن جـنـاب و قـبـول قـول آن حـضـرت خـيلى ثابت قدم بوده چنانكه روايت است كه وقتى به آن حضرت عرض كرد به خدا سوگند! اگر شما انارى را دو نصف كنى و بگويى كه اين نصف حرام اسـت و ايـن نـصـف حـلال ، مـن شـهـادت مـى دهـم آنـچـه را كـه گـفـتـى حلال ، حلال است و آنچه را كه گفتى حرام ، حرام است ! حضرت دو مرتبه فرمود: خدا رحمت كند تو را.(188)
و روايـت اسـت كـه آن حـضـرت فـرمـود: مـن نـيـافـتـم احـدى را كـه قبول كند وصيت مرا و اطاعت كند امر مرا مگر عبداللّه بن ابى يعفور.(189) و او همان است كه دين خود را بر حضرت صادق عليه السلام عرضه كرده .(190) و همان كس ‍ است آن حضرت بر او سلام فرستاده و وصيت كرده او را به صدق حديث و اداى امانت .(191)
و بـالجـمـله ؛ در ايـام حـضـرت صـادق عـليـه السـلام ، در سـال طـاعـون وفـات كـرد و بـعـد از فـوت او حـضـرت صـادق عـليـه السـلام بـراى مفضل بن عمر مرقومه اى نوشته كه تمام آن ثناء و ترضيه است بر ابن ابى يعفور به كـلمـاتـى كـه دلالت دارد بـر جـلالت شـاءن او بـه مـرتـبـه اى كـه عقل حيرت مى كند، از جمله آن كلمات شريفه اين است :
( وَ قـُبـِضَ صـَلَواتِ اللّهِ عَلى رُوحِهِ مَحْمُودَ الاَثَرِ مَشْكُورَ السَّعْىِ مَغْفُورا لَهُ مَرْحُوما بـِرضـَى اللّهِ وَ رَسـُولِهِ وَ اِمـامـِهِ عَنْهُ فُبِولادَتى مِنْ رَسُولِ اللّهِ صلى اللّه عليه و آله و سلم ماكا نَ فِى عَصِرِنا اَحَدٌ اَطْوَعَ للّهِ وَ لِرَسُولِهِ وَ لاِمامِهِ مِنْهُ فَماَ زالَ كَذلِكَ حَتّى قَبْضَهُ اللّهُ اِلَيْهِ بِرَحْمَتِهِ وَ صَيِّرَهُ اِلى جَنَّتِهِ الخ . ) (192)
دهم و يازدهم ـ عمران بن عبداللّه بن سعد اشعرى قمى و برادرش عيسى بن عبداللّه است
 كه هر دو از اجلاء اهل قم و از دوستان حضرت صادق عليه السلام و از محبوبين آن حضرت بـوده انـد و حـضـرت ، ايـشان را خيلى دوست مى داشت ، و هر وقت بر آن حضرت به مدينه وارد مى شدند از ايشان تفقد مى فرموده و احوال اهل بيت و اقوام و خويشان و بستگان آنها را مى پرسيده ، و وقتى عمران بر حضرت صادق عـليـه السـلام وارد شـد آن جـنـاب از او احـوال پـرسـى فـرمود و با او نيكويى و بشاشت فـرمـود چون برخاست برود ( حمّادناب ) از آن حضرت پرسيد كه كيست اين شخص كـه ايـن نـحـو بـا او نـيـكـويـى كـرديـد؟ فـرمـود: ايـن از اهـل بيت نجباء است ، يعنى از اهل قم كه اراده نمى كند ايشان را جبّارى از جبابره مگر آن كه خدا او را در هم مى شكند.(193)
و روايـت شـده كـه وقـتـى آن حـضـرت مـيـان ديـدگـان عـيسى را بوسيد و فرمود: تو از ما اهـل بـيـت مـى بـاشـى .(194) و ايـن عـمـران هـمان است كه حضرت صادق عليه السلام از او خواسته بود كه چند خيمه براى آن حضرت درست كند، او درست كرد و آورد در مـنى براى آن جناب نصب نمود، يك خيمه زنانه و يك خيمه مردانه و يك خيمه براى قضاى حاجت ، چون حضرت صادق عليه السلام با اهل بيت خود وارد شد، پرسيد اين خيمه ها چيست ؟ گـفـتـنـد: عـمـران بـن عـبـداللّه قـمـى بـراى شـمـا درسـت كـرده ، حـضـرت در آنـجـا نازل شد و عمران را طلبيد و فرمود: اين خيمه ها به چند از كار درآمده ؟ گفت : فدايت شوم كرباسهاى آن از صنعت خودم است و من اينها را براى شما به دست خود درست كرده ام و به رسـم هـديـه بـراى آن حـضـرت آورده ام و دوسـت دارم فـدايـت شـوم قـبـول فـرمـايـيـد و من آن مالى را كه فرستاده بوديد براى اين كار رد كردم پس حضرت دسـت او را گـرفـت و فـرمـود: سـؤ ال [ درخواست ] مى كنم از خدا كه صلوات بفرستد بر مـحـمـّد و آل مـحـمّد و آنكه تو را و عترت تو را در سايه رحمت خود درآورد روزى كه سايه نباشد جز سايه او.(195) و پسر عمران ( مرزبان ) از راويان اصحاب ابـوالحـسـن الرضا عليه السلام و صاحب كتاب است وقتى خدمت آن جناب عرض مى كند كه سـؤ ال مـى كـنـم شـمـا را از اهم امور نزد من آيا من از شيعه شما مى باشم ؟ فرمود: بلى ، گفت : اسم من مكتوب است نزد شما؟ فرمود: بلى .(196)
دوازدهم ـ فضيل بن يسار البصرى ابوالقاسم
 ثقه جليل القدر از روات و فقهاء اصحاب صادقين عليهما السلام و از اصحاب اجماع است ، يـعنى از كسانى كه اجماع كرده اند اصحاب ما بر تصديق او و اقرار كرده اند به فقه او. و روايـت اسـت كـه حـضـرت صـادق عليه السلام هرگاه او را مى ديد كه رو مى كند مى فـرمـود: ( بـَشِّرِ الْمـُخـْبـِتـيـنَ ) هركه دوست دارد كه نظر كند به سوى مردى از اهـل بـهـشـت پـس نـظـر كـنـد بـه سـوى ايـن مـرد.(197) و مـى فـرمـود كـه فـضـيـل از اصـحـاب پـدر مـن اسـت و من دوست مى دارم كه آدمى دوست بدارد اصحاب پدرش را.(198) و در زمان حضرت صادق عليه السلام وفات كرد و آن كسى كه او را غـسـل داده بـود بـراى آن حـضـرت نـقـل كـرده كـه در وقـت غـسـل فـضـيـل دسـتـش سـبـقـت مـى كـرد بـر عـورتـش حـضـرت فـرمـود: خـدا رحـمـت كـنـد فضيل را او از ما اهل بيت بود.(199)
( وَ رُوِىَ عَنِ الفُضَيْلِ قالَ: قُلْتُ لاَبى عَبْدِاللّهِ عليه السلام ما يَمْنَعْنى مِنْ لِقائِكَ اِلاّ اءَنـّى مـا اَدْرى مـا يـُوافـِقـُكَ مـِنْ ذلِكَ؟ قـالَ فـَقـالَ عـليه السلام : ذلِكَ خَيْرٌ لَكَ. ) (200)
و پسران فضيل : قاسم و علاء و نواده او محمّد بن قاسم جميعا از اجلاء و ثقات اصحاب مى باشند ـ رضوان اللّه عليهم اجمعين ـ.


حضرت صادق (ع) - بخش 7

سيزدهم ـ فيض بن المختار كوفى است
 كـه ثـقـه و از روات حضرت باقر و صادق عليه السلام است ، وقتى خدمت حضرت صادق عـليـه السـلام اصـرار بـليـغ و مـسـئلت كـثـيـر نمود كه او را خبر دهد به امام بعد ازخود، حـضـرت پـرده اى كـه در كـنار اطاق آويخته بود بالا زد و پشت آن پرده رفت و او را نيز طـلبـيـد، فـيـض چـون به آن موضع وارد شد ديد آنجا مسجد حضرت است ، حضرت در آنجا نـمـاز خـوانـد آنـگـاه مـنـحـرف از قـبـله نـشـسـت ، فـيـض نـيـز در مـقـابـل آن حـضـرت قـرار گـرفـت كـه نـاگـاه امـام مـوسـى عـليـه السـلام داخـل شـد و در آن حال در سن پنج سالگى بود و در دست خود تازيانه اى داشت ، حضرت صادق عليه السلام او را بر زانوى خويش نشانيد و فرمود: پدرم و مادرم فدايت باد! اين تازيانه چيست در دستت ؟ گفت : گذشتم به على برادرم ديدم اين را در دست داشت و بهيمه را مى زد از دست او گرفتم ، آنگاه حضرت فرمو: اى فيض ! همانا صحف ابراهيم و موسى رسـيد به رسول خدا صلى اللّه عليه و آله و سلم و آن حضرت سپرد او را به على عليه السـلام و او را امـيـن دانـسـت بـر آن ، پس يك يك از امامان را ذكر فرمود تا آنكه فرمود آن صـحـف نـزد مـن اسـت و مـن امين دانستم بر آن اين پسرم را با كمى سنش و اينك نزد او است . فـيـض گـفـت : دانـسـتـم مـراد آن حضرت را لكن گفتم فدايت شوم بيانى زياده بر اين مى خـواهم ، فرمود: اى فيض ! پدرم هرگاه مى خواست كه دعايش ‍ مستجاب شود مى گشت دعاى او و مـن نـيـز بـا ايـن پـسـرم چـنـيـن هـسـتم و ديروز هم تو را در موقف ياد كرديم فذكرناك بالخير. گفتم : سيد من ! زياد كن بيان را، فرمود هرگاه پدرم به سفر مى رفت من با او بـودم ، پـس هرگاه بر روى راحله خود مى خواست خوابى كند من راحله خود را نزديك راحله او مـى بـردم و ذراع خـود را وسـاده او مـى نـمـودم يـك مـيـل و دو مـيـل تـا از خـواب بـر مـى خـاسـت و ايـن پـس نـيـز بـا من چنين مى نمايد، باز سؤ ال زيـاده كـرد، فـرمـود: مـن مـى يـابم به اين پسرم آنچه را كه يعقوب در يوسف يافت ، گـفـتـم : اى سـيـد مـن ! زيـاده بـر ايـن بـفـرمـا، فـرمـود: ايـن هـمـان امـام است كه از آن سؤ ال نـمـودى پـس اقرار كن به حق او پس برخاستم و سر آن حضرت را بوسيدم و دعا كردم بـراى او، پـس ( فـيـض ) اذن طـلبـيـد كـه بـه بـعـضى اظهار كند، فرمود: به اهـل و اولاد و رفـقـايـت بـگـو، ( فـيـض ) در آن سـفـر بـا اهـل و اولاد بـود بـه آنها اطلاع داد، حمد خدا را بسيار نمودند و از رفقايش يونس بن طبيان بـود چـون بـه يـونـس خـبـر داد يـونـس گـفـت : از آن حـضـرت بـايـد خـودم بـال واسطه بشنوم و در او عجله بود پس روان شد به جانب خانه آن حضرت ، ( فيض عـ( گفت من عقب او رفتم همان كه به در خانه آن جناب رسيد صداى آن حضرت بلند شد كـه امـر چـنان است كه فيض براى تو گفت ، يونس گفت شنيدم و اطاعت كردم .(201)
چهاردهم ـ ليث بن البخترى
 مـشـهـور بـه ابوبصير مرادى . قاضى نوراللّه در ( مجالس ) در ترجمه او گفته كـه در ( كـتـاب خـلاصـه ) مذكور است كه كنيت او ابوبصير و ابومحمّد است و از راويان امامين الهمامين محمّد بن على الباقر و جعفر بن محمّد الصادق عليهما السلام بوده و حـضـرت امـام مـحـمدباقر عليه السلام در شاءن او فرموده كه بَشِّرِ الْمُخْبِتينَ بِالْجَنَّةِ؛ يـعـنـى بـشـارت اسـت آن كـسـانـى را كـه خـشـوع از بـراى خـدا مـى كـنـنـد بـه دخول جنت و از آن جمله ( ليث ) خواهد بود. و در ( كتاب خلاصه ) از ( مختار كـشـى عـ( از جميل بن دراج روايت نموده كه گفت از حضرت امام جعفر عليه السلام شنيدم كه مى فرمود:
( بـَشِّرِ الْمـُخـْبـِتـِيـنَ بـِالْجـَنَّةِ بـُرَيـْدُ بـْنُ مُعاوِيَةِ الْعجلى وَ اَبُوبَصير لَيْثُ بْن الْبـَخـْتـَرى الْمـُردى وَ مُحَمَّدُ بْنُ مُسْلِمٍ وَ زُرارَةٌ نُجَباءُ اُمَناءُ اللّهِ عَلى حَلالِهِ وَ حَرامِهِ لَوْلا هؤُلاءِ لاَنْقَطَعَتْ آثارُ النَّبُوَةِ وَانْدَرَسَتْ. ) (202)
و ايـضـا در ( كـتـاب كـشى ) مسطور است كه ابوبصير يكى از آنها است كه اجماع نموده اند اماميه بر تصديق او و اقرار كرده ان به فقه او. و از ابوبصير روايت كرده كه گـفـت : روزى بـه خدمت حضرت امام جعفر صادق عليه السلام رفتم از من پرسيدند كه در وقـت مـوت عـلبـاء بـن درّاع الا سـدى حـاضـر شـده بـودى ؟ گـفـتـم : بـلى ، و او در آن حـال مـرا خبر كرد كه تو ضامن دخول بهشت از براى او شده اى و از من استدعا كرد كه اين مـضـمون را ياد شما آورم ، گفتند كه راست گفته است ، پس من به گريه درآمدم گفتم كه جـان مـن فـداى تـو بـاد تـقـصـيـر مـن چيست كه قابل اين عنايت نشده ام مگر پير سالخورده ضـريـر البصر منقطع به درگاه دين پناه شما نيستم ؟ آن حضرت عنايت نموده فرمودند كـه از بـراى تـو نـيـز ضـامـن بـهشت شدم ، من گفتم كه پدران بزرگوار خود را نيز مى خواهم كه از براى من ضامن سازى و يكى را بعد از يكى نام بردم ، آن حضرت فرمود كه ضـامـن كـردم ، بـاز گفتم كه مى خواهم جد عالى مقدار خود را نيز ضامن سازى ، گفتند كه چـنـيـن كـردم ، و ديـگـر بـاره درخـواسـت نـمـودم كـه حـضـرت حـق جل و علا را ضامن سازد و آن حضرت لحظه اى سر مبارك گردانيدند و بعد از آن گفتند كه اين نيز كردم .(203)
مـولف گـويـد: كـه شـيـخ كـشـى از شعيب عقرقوفى روايت كرده است كه گفت : گفتم به حـضـرت صـادق عـليـه السـلام كـه بـسـا شـود مـا مـحـتـاج شـويـم بـه سـؤ ال بـعـض مـسـايـل ، از كـى سـؤ ال كـنـيـم ؟ فـرمـود: بـر تـو بـاد بـه اسـدى ، يـعـنـى ابـوبـصـيـر.(204) شـيـخ مـا در ( خـاتمه مستدرك ) فرموده : مراد به ابـوبـصـيـر، ابومحمّد يحيى بن قاسم اسدى است به قرينه قائد، يعنى عصاكش او على بن ابى حمزه ، كه تصريح كرده اند علما به آنكه او راوى كتاب او است و اين ابوبصير ثـقـه اسـت چـنـانـكـه در ( رجال شيخ ) و ( خلاصه ) است و عقرقوفى پسر خواهر ابوبصير مذكور است .(205)
پانزدهم ـ محمّد بن على بن نعمان كوفى ابوجعفر معروف به ( مؤ من الطّاق ) و به ( احول ) نيز
 و مـخـالفـيـن ، او را ( شيطان الطاق ) مى گفتند، دكانى داشت در كوفه در موضعى معروف به طاق المحامل ، و در زمان او پول قلبى (تقلّبى ) پيدا شده بود كته كسى نمى شناخت به ملاحظه آنكه باطن آن پولها قلب بود نه ظاهرش لكن به دست او كه مى دادند مـى فـهـمـيـد و بـيـرون مـى آورد قـلب آن را از ايـن جـهـت مـخـالفـيـن او را شـيـطـان الطـاق گفتند.(206) و او يكى از متكلمين است و چند كتاب تصنيف كرده از جمله ( كتاب افعل لاتفعل ) و احتجاج او با زيد بن على عليه السلام و هم محاجّه او با خوارج مشهور است و مكالمات او با ابوحنيفه معروف است .
روزى ابـوحـنـيـفـه به وى گفت كه شما شيعيان اعتقاد به رجعت داريد؟ گفت : بلى ، گفت : پـس پـانـصـد اشـرفـى (درهـم ) بـه من قرض بده و در رجعت كه به دنيا برگشتم از من بـگـيـر، ابـوجـعـفر فرمود از براى من ضامنى بياور كه چون به دنيا بر مى گردى به صـورت انـسـان بـرگـردى تا من پول بدهم ؛ زيرا كه مى ترسم به صورت بوزينه برگردى و من نتوانم از تو وجه خود را دريافت نمايم .(207) و هم روايت شده كـه چـون حـضـرت صـادق عليه السلام رحلت فرمود، ابوحنيفه به مؤ من الطّاق گفت : يا ابـاجـعـقـر! امـام تو وفات كرد، مؤ من گفت : ( لكِن امامُكَ مِنَ المُنْظَرين اِلى يَوْمِ الْوَقْتِ المَعْلُومِ ) ؛ اگر امام من وفات نمود امام تو شيطان نمى ميرد تا وقت معلوم .
و در ( مجالس المؤ منين ) است كه روزى ابوحنيفه با اصحاب خود در يكى از مجالس نشسته بود كه ابوجعفر از دور پيدا شده و متوجه جانب ايشان شد و چون ابوحنيفه را نظر بـر او افـتـاد از روى تـعـصـب و عناد به اصحاب خود گفت كه قَدْ جاءَكُمُ الشِّيْطانُ؛ يعنى شـيـطـان بـه سـوى شـما آمد. ابوجعفر چون اين سخن بشنيد و نزديك رسيد اين آيه را بر ابوحنيفه و اصحاب او خواند: ( اِنّا اَرْسَلْنَا الشَّياطِينَ عَلَى الْكافِرينَ تَؤُزُّهُمْ اَزّا ) (208) .(209)
و ايـضا مروى است كه چون ضحاك كه يكى از خارجيان بود و در كوفه خروج نمود و نام خـود را امـيـرالمؤ منين نهاد و مردم را به مذهب خود مى خواند، مؤ من الطاق نزد او رفت و چون اصحاب ضحاك او را ديدند بر روى او جستند و او را گرفته نزد صاحب خود بردند، پس مـؤ مـن الطـاق بـه ضحّاك گفت كه من مردى ام كه در دين خود بصيرتى دارم و شنيده ام كه تـو بـه صـفـت عـدل و انـصـاف اتصاف دارى ، بنابراين دوست داشتم كه در اصحاب تو داخـل بـاشـم ، پـس ضـحـاك بـه اصـحاب خود گفت كه اگر اين مرد با ما يار شود كار ما رواجـى خـواهـد يافت آنگاه مؤ من الطاق به ضحاك خطاب نمود و گفت كه چرا تبرا از على بـن ابـى طـالب عـليـه السـلام مـى كـنـى و قـتـل و قـتـال او را حـلال دانسته ايد؟ ضحاك گفت : براى آنكه او حكم گرفت در دين خدا و هركه در دين خداى تـعـالى حـكـم گـيـرد قـتـل و قـتـال او و بـيـزارى از او حلال است ، مؤ من الطاق گفت : پس مرا از اصول دين خود آگاه ساز تا با تو مناظره كنم و هـرگـاه حـجـت تـو بـر حجت من غالب آمد در سلك اصحاب تو درآيم و مناسب آن است كه جهت تـمـيـز صـواب و خـطـاى هـريـك از من و تو در مناظره ، كسى را تعيين كنى تا مخطى را در خـطـاى او ادب نـمـايـد و از بـراى مـصـيـب بـه صـواب حكم نمايد. پس ضحاك به يكى از اصـحـاب خـود اشـاره نـمـود و گـفـت : ايـن مـرد در مـيـان مـن و تـو حـكـم بـاشـد كـه عـالم و فـاضـل اسـت ، مؤ من الطاق گفت : البته اين مرد را حكم مى سازى در دينى كه من آمده ام تا با تو در آن مناظره نمايم ، ضحاك گفت : بلى ، پس مؤ من الطاق روى به اصحاب ضحاك نـمـوده گـفـت : ايـنـك صـاحب شما حكم گرفت در دين خداى ، ديگر شما دانيد! چون اصحاب ضـحـاك آن مـقـاله را شـنـيـدنـد چـنـدان چـوب و شـمـشـيـر حـواله ضـحـاك نـمـودنـد كه هلاك شد.(210)
شـانـزدهـم ـ مـحـمـّد بـن مسلم بن رباح (يا ( رياح ) ) ابوجعفر ( الطحّان الثقفى الكوفى
 از بزرگان اصحاب باقرين عليهما السلام و از حواريين ايشان و از مخبتين و اورع و افقه مـردم و از وجـوه اصـحـاب كوفه است . ( وَ هُوَ مِمَّنِ اجْتَمِعَتِ الْعَصابَةُ عَلى تَصْحيح ما يـَصـِحُّ عـَنـْهُ وَ عـَلى تـَصـْديـقـِهِ وَ الاِنـْقـِيـاد لَهُ بـِالْفـِقْهِ ) . و روايت شده كه چهار سـال در مدينه اقامت نمود و از خدمت حضرت امام محمدباقر عليه السلام استفاده احكام دينى و معارف يقينى مى نمود و بعد از آن حضرت امام جعفر صادق عليه السلام استفاده حقايق مى نمود و از او روايت شده كه گفته سى هزار حديث از حضرت باقر عليه السلام و شانزده هزار حديث از امام جعفر صادق عليه السلام اخذ كرده ام .(211)
و روايت شده كه ثقه جليل القدر عبداللّه بن ابى يعفور خدمت حضرت صادق عليه السلام عرضه مى دارد كه براى من ممكن نمى شود هميشه خدمت شما برسم و بسا مردى از اصحاب مـا بـيـايـد نـزد مـن و از مـن مساءله اى بپرسد و نيست نزد من جواب هر سؤ الى كه از من مى پـرسـنـد چـه بكنم ؟ فرمود: چه مانع است تو را از محمّد بن مسلم ، پس به درستى كه او اخذ كرده از پدرم و نزد او وجيه بوده .(212)
و روايـت شـده از مـحـمـّد بـن مـسلم كه گفت : شبى در پشت بام خود خوابيده بودم شنيدم كه كـسـى در خـانـه مـرا مـى زنـد پس آواز دادم كه كيست ؟ گفت منم كنيزك تو رحمك اللّه من به كنار بام رفتم و سر كشيدم ديدم كه زنى ايستاده است چون مرا ديد گفت : دختر نوعروس من حامله بود و او را درد زاييدن گرفت و نازاييده به آن درد بمرد و فرزند در شكم او حركت مـى كـند چه كار بايد كرد و حكم صاحب شرع در اين باب چيست ؟ پس به او گفتم : اى امة اللّه ! مثل اين مساءله را روزى از حضرت امام محمدباقر عليه السلام پرسيدند آن حضرت فرمود كه شكم مرده را بشكافند و فرزند را بيرون آرند تو چنان كن ، بعد از آن به او گـفتم كه اى امة اللّه ! من مرده ام كه در زاويه صاحب راءى و قياس است جهت حكم اين مساءله رفـتـه بودم گفت كه من در اين مساءله چيزى نمى دانم نزد محمّد بن مسلم ثقفى برو كه او تـو را از حـكم اين مساءله خبر خواهد داد و هرگاه تو را در اين مساءله فتوى دهد تو نزد من بـاز آى و مـرا خـبـر ده ، پـس بـه او گـفـتم : برو به سلامت ، و چون صباح شد به مسجد رفـتـم ديـدم كه ابوحنيفه نشسته و همان مساءله را با اصحاب خود در ميان دارد و از ايشان سؤ ال مى كند و مى خواهد كه آنچه كه از من در جواب اين مساءله به او رسيده به نام خود اظهار كند، پس از گوشه مسجد تنحنحى كردم ابوحنيفه گفت : خدا بيامرزد تو را بگذار ما را كه يك لحظه زندگانى كنيم .(213)
و از زراره رضـى اللّه عـنـه ، روايـت اسـت كه وقتى ابوكريبه ازدى و محمّد بن مسلم ثقفى جـهـت اداى شهادتى نزد ( شريك ) قاضى كوفه آمدند، ( شريك ) زمانى در صـورت ايـشـان تـاءمـل نـمـود آثـار صـلاح و تـقوى و عبادت در ناصيه ايشان ديد گفت : جـعـفـريـان و فاطميان يعنى اين دو نفر از شيعيان حضرت جعفر و فاطمه و منسوب به اين خـانـواده هـستند، ايشان گريستند، ( شريك ) سبب گريه ايشان پرسيد، فرمودند: بـراى اينكه ما را شمردى از شيعيان و جزء مردمانى گرفتى كه راضى نمى شوند ما را بـرادران خـود بـگـيـرنـد بـه جهت آنچه مشاهده مى كنند از سخافت و كمى ورع ما و هم نسبت داديـد بـه كـسـى كـه راضـى نـمـى شـود كـه امـثـال مـا را از شيعه خود بگيرد، پس اگر تـفـضـل نـمـود و مـا را قـبـول فـرمـود پـس بـر مـا مـنـت نـهـاده و تفضل فرموده . ( شريك ) تبسم كرد و گفت : هرگاه مرد در دنيا پيدا مى شود بايد مانند شما بوده باشد.(214)
و وارد شده كه محمّد بن مسلم مردى مالدار و جليل بود، حضرت باقر عليه السلام به وى فـرمـود: تواضع كن اى محمّد! پس در كوفه زنبيلى پر از خرما برداشت و ترازويى بر دست گرفت و بر در مسجد نشست و مشغول خرما فروشى شد. قوم او به نزد او جمع شدند و گـفتند: اين كار تو باعث فضيحت ما است ! فرمود: مولاى من مرا امر فرموده به چيزى كه مـن دسـت از آن بـرنـخـواهـم داشـت ، گـفـتند: اگر لاعلاج خواهى كسبى كنى پس در دكان آرد فـروشـى بـنـشـيـن ، پـس براى او سنگ آسيا و شترى مهيا كردند كه گندم و جو آرد كند و بفروشد محمّد قبول كرد و از اين جهت است كه او را ( طحّان ) گفتند، در سنه يك صد و پنجاه وفات كرد.(215)
هفدهم ـ معاذ بن كثير الكسائى الكوفى
 كـه از شـيـوخ اصحاب حضرت صادق عليه السلام و از ثقات ايشان و از كسانى است كه روايـت كـرده نـص بر امامت حضرت موسى بن جعفر را از پدرش عليه السلام . و در روايت ( تـهـذيـب ) است كه او كرباس مى فروخت ، وقتى ترك كسب كرد حضرت صادق عـليـه السلام احوال او را پرسيد، گفتند: ترك كرده تجارت خود را، فرمود: ترك كسب ، عمل شيطان است هركه ترك كند تجارت و كسب را دو ثلث عقلش مى رود.(216) و هـم روايـت اسـت كـه وقـتـى مـعـاذ در مـوقـف عـرفـات نـظـر افـكـنـد بـه اهـل مـوقـف ديـد مردم بسيار به حج آمده اند خدمت حضرت صادق عليه السلام رسيد و گفت : همانا اهل موقف بسيار مى باشند! حضرت نظرى به ايشان افكند پس فرمود: نزد من بيا يا اباعبداللّه ! آنگاه فرمود: ( يَاءتى بِهِ الْمَوْجُ مِنْ كُلُّ مَكان ) ، نه به خدا قسم نيست ، حج مگر براى شما نه به خدا قسم قبول نمى كند خدا مگر از شما.(217)
هجدهم ـ معلى بن خنيس بزّاز كوفى مولى ابى عبداللّه الصادق عليه السلام
 از روايـات ظـاهـر مـى شـود كـه او از اوليـاء اللّه و از اهـل بـهـشـت اسـت و حـضـرت صـادق عـليـه السـلام او را دوسـت مـى داشـتـه و وكيل و قيم بر نفقات عيال آن حضرت بوده . شيخ طوسى در ( كتاب غيبت ) فرموده : و از ممدوحين ، معلى بن خنيس ‍ است و او از قوام حضرت صادق عليه السلام بود، و داود بن عـلى او را بـه ايـن سـبـب كـشـت و او پـسـنديده بود نزد حضرت صادق عليه السلام و بر طريقه او گذشت . و روايت شده از ابوبصير كه گفت : چون داود بن على ، معلى را كشت و به دار كشيد او را، بزرگ آمد اين بر حضرت صادق عليه السلام و دشوار آمد بر او، به داود فـرمـود: اى داود! بـراى چـه كـشـتـى مـولاى مـرا و وكيل مرا در مال و عيالم به خدا سوگند كه او وجيه تر بود از تو نزد خدا، و در آخر خبر اسـت كـه فـرمـود: آگـاه بـاش بـه خـدا سـوگـنـد كـه او داخل بهشت گرديد.(218)
مـؤ لف گـويـد: از اخـبـار ظـاهـر مـى شـود كـه حـضـرت صـادق عـليـه السـلام در وقـت قـتـل مـعـلى ، در مـكـه بـود چـون از مـكـه تـشـريـف آورد نـزد داود رفـت فـرمـود: مـردى از اهـل بهشت را بكشتى ، گفت : من نگشتم ، فرمود: كى كشت او را؟ گفت : سيرافى او را بكشت و سيرافى صاحب شرطه او بود، حضرت از او قصاص كرد و او را به عوض ‍ معلى بكشت .(219)
و از معتّب روايت است كه حضرت صادق عليه السلام آن شب در سجده و قيام بود و در آخر شب نفرين ركد بر داود بن على ، به خدا سوگند كه هنوز سر از سجده بر نداشته بود كـه صداى صيحه شنيدم و مردم گفتند: داود بن على وفات كرد! حضرت فرمود: همانان من خـوانـدم خـدا را به دعا تا فرستاد خداوند به سوى او ملكى كه عمودى بر سر او زد كه مثانه او را شكافت .(220)
شـيـخ كـليـنـى و طـوسـى بـه ( سـنـد حـسـن كـالصـحـيـح ) از وليـد بـن صبيح نقل كرده اند كه مردى خدمت حضرت صادق عليه السلام رسيد و ادعا كرد بر معلى بن خنيس دينى را بر او، و گفت : معلى برد حق مرا، حضرت فرمود: حق تو را برد آن كسى كه او را كـشـت ، پـس فرمود به وليد برخيز و بده حق اين مرد را همانا مى خواهم خنك كنم بر معلى پوست او را اگرچه خنك مى باشد يعنى حرارت جهنم به او نرسيده .(221)
و نـيـز كـليـنـى روايـت كرده از وليد بن صبيح كه گفت : روزى خدمت حضرت صادق عليه السلام مشرف شدم افكند نزد من جامه هايى و فرمود: اى وليد! رد كن اينها را به نوردهاى خـود، يعنى خدمت آن حضرت پارچه هاى ندوخته بود كه تاهش را باز كرده بودند حضرت بـه او فـرمـود كـه آنـهـا را بـپـيـچـيـد و تـاه كـنـد. وليـد گـفـت : مـن بـرخـاسـتـم مقابل آن حضرت فرمود: خدا رحمت كند معلى بن خنيس را! من گمان كردم كه آن حضرت شبيه كـرد ايـسـتـادن مرا مقابل خود به ايستادن معلى در خدمتش ، پس ‍ فرمود: اف باد براى دنيا كه خانه بلا است مسلط فرموده حق تعالى در دنيا دشمنش ‍ را بر وليش .(222) و نيز شيخ كلينى روايت كرده از عقبة بن خالد كه گفت : من و معلى و عثمان بن عمران مشرف شديم خدمت حضرت صادق عليه السلام همين كه حضرت ما را ديد فرمود: مرحباء مرحبا به شـمـا! ايـن صورتها دوست دارند ما را و ما دوست مى داريم ايشان را ( جَعَلَكُمُ اللّهُ مَعَنا فـِى الدُّنـْيـا وَ الا خـِرَةِ ) ؛ قـرار دهـد شـمـا را خـداونـد تـعالى با ما در دنيا و آخرت .(223)
شـيـخ كشى روايت كرده كه چون روز عيد مى شد معلى بن خنيس بيرون مى رفت به صحرا ژوليده مو و گردآلوده در زىّ ستمديده حسرت خورنده همين كه خطيب منبر مى رفت دست خود را به آسمان بلند مى كرد و مى گفت :
( اَللّهـُمَّ هـذا مـَقـامُ خـُلَفـائِكَ وَ اَصـْفـيـائِكَ وَ مـَواِضـعُ اُمـَنـائِكَ الَّذيـنَ خـَصـَصـْتـَهُمُ ابْتَزُّوها(224) الخ ) .
نوزدهم ـ هشام بن محمّد السّائب الكلى ابوالمنذر
 عـالم مـشـهـور بـه فـضـل و عـلم ، عـارف بـه ايام و انساب از علماى مذهب ما است گفت : علت بـزرگـى پـيـدا كـردم بـه حدى كه علم خود را فراموش نمودم خدمت امام جعفر صادق عليه السـلام رسـيـدم پس آشامانيد به من علم را در كاسه اى ، همين كنه آن كاءس را نوشيدم علم بـه مـن عـود كـرد و حـضـرت صـادق عليه السلام به او عنايت داشت و او را نزديك خود مى نشانيد و با او، گشاده رويى و انبساط مى فرمود و او كتب بسيار تاءليف نموده در انساب و فـتوحات و مثالب و مقاتل و غيره و اين همان كلبى نسابه معروف است و پدرش محمّد بن سائب كلبى كوفى از اصحاب حضرت باقر عليه السلام و از علماء و صاحب تفسير است ؛ از سمعانى نقل شده كه ترجمه او گفته :
( اِنَّهُ صـاحـِبُ التَّفْسيرِ كانَ مِنْ اَهْلِ الْكُوفَةِ وَ قائِلا بِالرَّجْعَةِ وَ ابْنُهُ هِشامُ ذَانَسَبٍ عالٍ وَ فِى التَّشَيُّع غالٍ ) .(225)
بيستم ـ يونس بن ظبيان كوفى
 كـه از روات اصـحـاب حـضـرت صـادق عـليـه السـلام اسـت و اگـر چـه فـضـل بـن شاذان او را از كذابين شمرده و نجاشى فرموده كه او ضعيف است جدا و التفات كـرده نـمـى شـود بر روايات او و ابن غضائرى گفته كه او غالى و كذاب و وضاع حديث اسـت و لكـن شـيـخ ما ـ عطّر اللّه مرقده ـ در خاتمه ( مستدرك ) فرموده : و دلالت مى كند بر حسن حال او و استقامت و علو مقام او و عدم غلو او اخبار بسيارى ، پس ‍ آن اخبار را ذكر فـرمـوده كـه از جـمـله كـلام حـضـرت صـادق عـليـه السـلام اسـت در حق او كه در ( جامع بـزنـطـى ) است كه فرموده ( رَحِمَةُ اللّهُ وَ بَنى لَهُ بَيْتَا فِى الجَنَّةِ كانَ وَ اللّهِ مَاْمُونا عَلَى الْحَديثِ ) .
و هم تعليم حضرت صادق عليه السلام به او زيارت حضرت سيدالشهداء عليه السلام را بـه نـحـوى شـيـخ در ( تـهـذيـب ) و ابـن قـولويـه در ( كامل ) روايت كرده ، و نيز تعليم آن جناب به او دعاى معروفى كه در نجف بايد خواند كـه اول آن اَللّهـُمَّ لابـُدَّ مـِنْ اَمـْرِكَ اسـت كـه در تـمـام كتب مزاريه مذكور است و هم تعليم او فـرموده آن ( عوذه ) (226) را كه براى رفع درد چشم نافع است . الى غـيـر ذلك . و نـيز شيخ ما جواب داده از اخبارى كه در مذمت او وارد شده به تفصيلى كه مقام گنجايش ذكر ندارد، طالبيت رجوع كنند به آن كتاب شريف .(227)
و گذشت در فيض بن المختار چيزى كه متعلق به او بود.
تذييل : مؤ لف گويد: كه شايسته ديدم در ذيل احـوال اصـحـاب حـضـرت صـادق عـليـه السـلام ايـن روايـت را نقل كنم و اين باب را به آن ختم كنم :
حكايت پيشنهاد مرد خراسانى به غلام امام صادق عليه السلام
 نـقـل اسـت كـه حـضـرت امـام جـعفر صادق عليه السلام را غلامى بود كه هرگاه آن حضرت سـواره بـه مـسـجـد مـى رفـت آن غـلام هـمـراه بود چون آن حضرت از استر پياده مى گشت و داخـل مـسجد مى شد آن غلام استر را نگاه مى داشت تا آن جناب مراجعت كند، اتفاقا در يكى از روزهـا كـه غـلام بـر در مـسـجـد نـشـسـتـه و اسـتـر را نـگـاه داشـتـه بود چند نفر مسافر از اهـل خـراسـان پـيـدا شـدنـد يـكـى از آنـهـا رو كـرد بـه او گـفـت : اى غـلام ! ميل دارى كه از آقاى خود حضرت صادق عليه السلام خواهش كنى كه مرا مكان تو قرار دهد و مـن غـلام او بـاشـم و بـه جـاى تـو بـمـانـم و مـالم را بـه تـو بـدهـم و مـن مـال بـسـيـار از هـرگـونه دارم تو برو و آن مالها را براى خود قبض كن و من به جاى تو ايـنـجا بمانم . غلام گفت : از آقاى خود خواهش مى كنم اين را، پس رفت خدمت حضرت صادق عـليـه السـلام و عـرض كـرد: فـدايـت شـوم ! مـى دانـى خـدمـت مـرا نـسـبـت خـود و طـول خـدمـتم را، پس هرگاه حق تعالى خيرى را براى من رسانيده باشد شما منع آن خواهيد كرد؟ فرمود: من آن را به تو خواهم داد از نزد خودم و از غير خودم منع مى كنم تو را.
پس غلام قصه آن مرد خراسانى را با خود براى آن جناب حكايت كرد، حضرت فرمود اگر تـو بـى مـيـل شـده اى در خـدمـت مـا و آن مـرد رغـبـت كـرده بـه خـدمـت مـا قبول كرديم ما او را و فرستاديم تو را، پس چون غلام پشت كرد به رفتن ، حضرت او را طـلبـيـد و فـرمـود: بـه جـهت طول خدمت تو در نزديك ما يك نصيحتى تو را بنمايم آن وقت مـخـتـارى در كـار خـود، و آن نـصـيـحـت ايـن اسـت كـه چـون روز قـيـامـت شـود حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم آويخته و چسبيده باشد به نوراللّه و اميرالمؤ منين عـليـه السـلام آويـخـتـه بـاشـد بـه رسـول خدا صلى اللّه عليه و آله و سلم و شيعيان ما آويـخـتـه بـاشـنـد بـه مـا پـس داخـل شـونـد در جـايـى كـه مـا داخـل شـويـم و وارد شـوند آنجا كه ما وارد شويم ، غلام چون اين را شنيد عرض كرد: من از خـدمـت شـمـا جـايـى نـمى روم و در خدمت شما خواهم بود و اختيار مى كنم آخرت را به دنيا و بيرون رفت به سوى آن مرد.
آن مرد خراسانى گفت : اى غلام ! بيرون آمدى از نزد حضرت صادق عليه السلام به غير آن رويـى كـه بـا آن خـدمـت آن حـضـرت رفـتـى ، غـلام كـلام آن حـضـرت را بـراى او نـقـل كـرد و او را برد خدمت آن جناب ، حضرت قبول فرمود ولاء او را و امر فرمود كه هزار اشرفى (دينار) به غلام دادند.(228)
ابـن فـقير ( عباس قمى ) خدمت آن حضرت عرض مى كنم : كه اى آقاى من ! من تا خود را شناخته ام خود را بر در خانه شما ديده ام و گوشت و پوست خود را از نعمت شما پروده ام ، رجاء واثق و اميد صادق كه در اين آخر عمر از من نگهدارى فرماييد و از اين در خانه مرا دور نفرماييد و من به لسان ذلت و افتقار پيوسته عرض ‍ مى دارم .
شاها چه تو را سگى ببايد
گر من بوم آن سگ تو شايد
هستم سگكى ز حبس جسته
بر شاخ گل هوات بسته
از مدح تو با قلاده زر
زنجير وفا به حلقم اندر
خود را به خودى كشيده از جل
پيش تو كشيده از سر ذل
خود را به قبول رايگانت
بستم به طويله سگانت
افكن نظرى بر اين سگ خويش
سنگم مزن و مرانم از پيش
( وَ اَقُولُ اَيْضَا ) :
عَنْ حِماكُمْ كَيْفَ اَنْصَرِفُ
وَ هَواكُمْ لى بِهِ شَرَفُ
سَيّدِى لا عِشْتُ يَوْمَ اُرى
فى سِوى اَبْوابِكُمْ اَقِفُ


حضرت کاظم (ع) - بخش 1

باب نهم : در تاريخ حضرت باب الحوائج الى اللّه تعالى جناب امام موسى كاظم عليه السلام است ودر آن چند فصل است
 فصل اول : در ولادت واسم ولقب وكنيت امام كاظم عليه السلام
 ولادت با سعادت آن حضرت در روز يكشنبه هفتم ماه صفر سنه صد وبيست و هشت در ابواء ـ كـه نـام مـنـزلى اسـت مـابـيـن مكه ومدينه ـ واقع شده ، اسم شريف آن حضرت موسى وكنيت مـشـهـورش ابـوالحـسـن وابـوابراهيم ، والقاب آن جناب : كاظم وصابر وصالح وامين است ولقـب مـشـهـورش هـمـان كـاظـم اسـت يـعنى خاموش وفرو برنده خشم چه آن حضرت از دست دشـمـنـان كـشيد آنچه كشيد وبر ايشان نفرين نكرد، حتى آنكه در ايام حبس مكرر در كمين در آمـدنـد واز آن حـضـرت يـك كـلمـه سـخـن خـشـم آمـيـز نـشـنـيـدنـد. وابـن اثير كه از متعصبان اهل سنت است گفته : آن حضرت را كاظم لقب دادند به جهت آنكه احسان مى كرد با هركس كه بـا اوبـدى مـى كـرد واين عادت اوبود هميشه (1) ولكن اصحابش به جهت تقيه گـاهـى از آن جناب به ( عبد صالح ) وگاهى به ( فقيه ) و( عالم ) وغـيـر ذلك تـعـبـيـر مـى كـردنـد، ودر مـيـان مـردم به ( باب الحوائج ) معروف است وتـوسـل بـه آن حـضـرت بـراى شـفـاء امـراض وبـيماريها ورفع امراض ظاهرى وباطنى ودردهـاى اعـضـاء خـصوصا درد چشم مجرب است . ونقش ‍ خاتم آن حضرت ( حَسْبِىَ اللّهُ ) وبه روايت ديگر ( اَلْمُلْكُ للّهِ وَحْدَهُ ) بوده .(2) وواده آن حضرت عـليـا مـخـدره حـمـيـده مـصـفـّاة اسـت كه از اشراف اعاظم بوده . حضرت صادق عليه السلام فـرمـوده كـه حـمـيـده تـصفيه شده از هر دنس وچركى مانند شمش طلا، پيوسته ملائكه اورا حـراسـت وپـاسـبـانى مى نمودند تا رسيد به من به سبب آن كرامتى كه از حق تعالى است براى من و حجت بعد از من .(3)
شيخ كلينى وقطب راوندى وديگران روايت كرده اند كه ابن عكاشه اسدى به خدمت حضرت امـام مـحمدباقر عليه السلام آمد وحضرت امام جعفر صادق عليه السلام در خدمت آن حضرت ايـسـتاده بود حضرت اورا اعزاز واكرام نمود و انگورى براى اوطلبيد، در اثناى سخن ابن عكاشه عرض كرد كه يابن رسول اللّه صلى اللّه عليه وآله وسلم ! چرا جعفر را تزويج نـمى نمايى به حد تزويج رسيده است ؟ وهميان زرى نزد حضرت گذاشته بود، حضرت فرمود كه در اين زودى برده فروشى از اهل بربر خواهد آمد ودر خانه ميمون فرود خواهد آمد وبه اين زر از براى اوكنيزى خواهد خريد. راوى گفت : بعد از چند روز ديگر به خدمت آن حـضـرت رفـتم ، فرمود كه مى خواهيد شما را خبر دهم از آن برده فروشى كه من گفتم بـراى جـعـفـر از اوكـنـيـز خـواهـم خريد، اكنون آمده است برويد وبه اين هميان از او كنيزى بخريد.
چـون بـه نـزد آن بـرده فـروشـى رفتيم ، گفت : كنيزانى كه داشتم همه را فروخته ام و نـمـانـده است نزد من مگر دوكنيز، يكى از ديگرى بهتر است گفتيم بيرون آور ايشان را تا بـبـيـنـيـم ، چـون ايـشـان را بـيـرون آورد گـفـتـيـم : آن جاريه كه نيكوتر است به چند مى فـروشـى ؟ گـفـت : قـيمت آخرش هفتاد دينار است ، گفتيم : احسان كن واز قيمت چيزى كم كن ، گفت : هيچ كم نمى كنم ، ما گفتيم به آنچه در اين كيسه است ما مى خريم ، مرد ريش سفيدى نزد اوبود گفت بگشاييد مهر اورا وبشماريد، نخاس ‍ گفت : عبث نگشاييد كه اگر يك حبه از هـفـتـاد ديـنـار كـمـتـر اسـت نـمـى فروشم . آن مرد پير گفت : بگشاييد وبشماريد! چون شمرديم هفتاد دينار بود نه زياد ونه كم !
پـس آن جـاريـه را گـرفـتـيـم وبـه خـدمـت حـضرت آورديم وحضرت امام جعفر صادق عليه السلام نزد آن حضرت ايستاده بود وآنچه گذشته بود به خدمت آن حضرت عرض كرديم ، حـضـرت مـا را حـمـد كرد واز جاريه سؤ ال نمود كه چه نام دارى ؟ گفت : حميده نام دارم ، حضرت فرمود كه پسنديده اى در دنيا وستايش كرده خواهى بود در آخرت .(4)
مـؤ لف گـويـد: كـه آنـچـه بـر مـن ظـاهر شده از بعض روايات آن است كه آن مخدره چندان فـقـيـهـه وعـالمـه بـه احـكـام ومـسايل بوده كه حضرت صادق عليه السلام زنها را امر مى فرموده كه رجوع به اونمايند در اخذ مسايل واحكام دين .
شيخ كلينى وصفار وديگران از ابوبصير روايت كرده اند كه گفت : در سالى كه حضرت امـام مـوسـى عـليـه السـلام مـتولد شد من در خدمت حضرت صادق عليه السلام به سفر حج رفـتـم ، چـون بـه مـنـزل ( ابواء ) رسيديم حضرت براى ما چاشت طلبيد وبسيار ونيكوآوردند، در اثناى طعام خوردن پيكى از جانب حميده به خدمت آن حضرت آمد وعرض كرد كه حميده مى گويد اثر وضع حمل در من ظاهر شده است وفرموده بودى كه چون اثر ظاهر شـود تـورا خـبـر كـنـم كـه ايـن فـرزنـد مـثـل فـرزنـدان ديـگـر نـيـسـت . پـس حضرت شاد وخـوشحال برخاست ومتوجه خيمه حرم شد وبعد از اندك زمانى معاودت نمود شكفته وخندان ودل تورا شادان بدارد وحال حميده چگونه شده ؟ حضرت فرمود كه حق تعالى پسرى به مـن عـطـا كـرد كـه بـهـترين خلق خدا است وحميده مرا به امرى خبر داد از اوكه من از اومطلعتر بـودم بـه آن ، ابـوبـصـيـر گـفـت : فداى توشوم ! چه چيز خبر داد تورا حميده ؟ حضرت فـرمـود كـه حـمـيده گفت : چون آن مولود مبارك به زمين آمد دستهاى خود را بر زمين گذاشت وسـر خـود را بـه سوى آسمان بلند كرد، من به اوگفتم كه چنين است علامت ولادت حضرت رسالت وهر امامى كه بعد از اوهست .(5)
روايـت كـرده شـيـخ برقى از منهال قصاب كه گفت : بيرون شدم از مكه به قصد تشرف جستن به مدينه همين كه گذشتم به ابواء ديدم كه حق تعالى مولودى به حضرت صادق عليه السلام عطا فرموده پس من زودتر از آن حضرت به مدينه وارد شدم و آن حضرت يك روز بـعد بعد از من وارد شد. پس سه روز مردم را طعام داد ومن يكى از آن مردم بودم كه در طـعـام آن حـضرت حاضر مى شدند وچندان غذا مى خوردم كه ديگر محتاج به طعام نبودم تا روز ديـگـر كه بر سفره آن جناب [حاضر مى ] شدم وسه روز من از طعام آن حضرت خوردم چندانكه شكمم پر مى گشت واز ثقل طعام تكيه بر بالش مى دادم وديگر چيزى نمى خوردم تـا فـرداى آن روز.(6) وروايـت شده كه به حضرت صادق عليه السلام عرض كردم كه محبت شما نسبت به پسرت موسى عليه السلام تا چه حد رسيده ؟ فرمود: به آن مـرتـبـه كـه دوسـت دارم كـه فـرزنـدى غـير از اونداشتم كه تمام محبت من براى اوباشد و ديگرى شريك اونشود.(7)
شـيـخ مـفـيـد روايـت كـرده از يـعـقـوب سـراج كـه گـفـت : داخـل شـدم بـر حـضـرت امـام جـعـفـر صـادق عـليه السلام ديدم ايستاده نزديك سر پسرش ابوالحسن موسى عليه السلام و اورا در گهواره است پس با اوراز گفت : زمان طولانى ، من نـشـسـتـم تـا فارغ شد پس ‍ برخاستم به سوى آن حضرت ، حضرت فرمود: برونزديك مـولاى خـود وسـلام كـن بـر او، مـن نزديك ابوالحسن موسى عليه السلام شدم وبر اوسلام كردم ، آن حضرت به زبان فصيح سلام مرا جواب داد وآنگاه فرمود: بروتغيير بده اسم دخـتـرت را ك ديـروز نـام اونـهـاده اى زيـرا اواسـمى است كه حق تعالى مبغوض دارد آن را، يـعـقوب گفت كه حق تعالى به من دخترى كرامت فرموده بود ومن اورا ( حميراء ) نام گـذاشـتـه بودم ، حضرت صادق عليه السلام فرمود: اِنْتَهِ اِلى اَمْرِهِ تُرْشَدْ؛ يعنى اطاعت كـن امـر مـولاى خود را تا رشد، يعنى راه راست نصيب توشود. پس من تغيير دادم اسم دخترم را.(8)
فـصـل دوم : در مـكـارم اخـلاق ومـخـتـصرى از عبادت وسخاوت ومناقب ومفاخر حضرت امام موسىعليه السلام
 كمال الدّين محمّد بن طلحه شافعى در حق اوفرموده : اواست امام كبيرالقدر، عظيم الشاءن ، كـثيرالتهجد، مجد در اجتهاد مشهور به عبادات ، مواظب بر طاعات ، مشهور به كرامات ، شب را بـه روز مـى آورد به سجده وقيام وروز را به آخر مى رسانيد به تصدق وصيام وبه سبب بسيارى حملش وگذشتش از جرم تقصير كنندگان در حقش ( كاظم ) خوانده شد. جـزا مـى داد كـسـى را كـه بـدى كـرده بود با اوبه احسان به اووكسى را كه جنايتى بر اووارد آورده بـه عـفـواز اووبـه جـهـت كـثـرت عـبادتش ناميده شده به ( عبد صالح ) ومـعـروف شـده در عـراق بـه ( بـاب الحـوائج الى اللّه ) ؛ زيـرا كـه هـر كـه متوسل به آن جناب شده به حاجت خود رسيده . كِراماتُهُ تَحارُ مِنْهَا الْعُقُولُ وَ تَقْضى بِاَنَّ لَهُ عِنْدَاللّهِ تَعالى قَدَمَ صِدْقٍ لاتَزِلُّ وَ لاتَزُولُ. انتهى .(9)
بـالجـمـله ؛ حـضـرت امـام مـوسـى عـليـه السـلام عـابـدتـريـن اهـل زمـان خـووافـقـه از هـمـه و سـخـتى تر وگرامى تر بود. وروايت شده كه شبها براى نـوافل شب بر مى خاست و پيوسته نماز مى گذاشت تا نماز صبح وچون فرض صبح را ادا مـى كـرد تـعـقـيـب مى خواند تا طلوع آفتاب سپس براى خدا سجده مى كرد وپيوسته در سـجـود و تـحـمـيـد بـود وسـر بـر نـمـى داشـت تـا نـزديـك زوال واين دعا را بسيار مى گفت :
( اَللّهُمَّ اِنّى اَسْئَلُكَ الرّاحَةَ عِنْدَ الْمُوْتِ وَ الْعَفْوَ عِنْدَ الْحِساب ، ومكرر مى كرد اين را، ونيز از دعاى آن حضرت بود: عَظُمَ الذَّنْبُ مِنْ عَبْدِكَ فَلْيَحْسُنِ الْعَفْوُ مِنْ عِنْدِكَ. )
وچـنـدان گـريـه مـى كـرد از خـوف خدا كه محاسنش از اشك چشمش تر مى شد. واز همه مردم صـله واحسانش نسبت به اهل وارحامش بيشتر بود وپرستارى مى كرد فقراء مدينه را. شبها كـه مـى شـد بـر دوش مـى گـرفـتـه زنـبـيـلى كـه در آن بـود پـول وطـلاو نـقـره وآرد وخـرما ومى برد براى ايشان ، وفقراء نمى دانستند كه از چه جهت است اين .(10) وآن بزرگوار كريم بود، وهزار بنده آزاد كرد.
وابـوالفـرج گـفـتـه كـه چـون بـه آن جـنـاب خـبـر مـى رسـيـد كـه مـردى پـريـشـان وبد حـال اسـت بـراى اوصـرّه ديـنـارى مـى داد، وهـمـيانهاى آن جناب مابين سيصد دينار بود تا دويست دينار وصرّه هاى آن جناب در بسيارى مال مثل بود.(11) و روايت كرده اند مردم از آن جناب ، وبسيار روايت كرده اند وافقه اهل زمان خود، و احفظ همه بود كتاب خدا را، وصوتش در خواندن قرآن از همه نيكوتر بود، وبـه حـزن ، قـرآن مـجـيد را تلاوت مى نمود به حدى كه هر كه مى شنيد تلاوتش را، مى گـريـسـت ! ومـردم مدينه آن حضرت را ( زين المجتهدين ) مى گفتند و ناميده شد به كاظم به جهت كظم غيظش وصبرش بر آنچه وارد مى شد بر جنابش از ظلم ظالمين تا آنكه در حـبـس وبـنـد ايشان مقتول از دنيا مى رفت .(12) مى فرمود كه من استغفار مى كـنـم در هـر روزى پـنـج هـزار مـرتـبـه .(13) و خـطـيـب بـغـدادى كـه از اعـاظـم اهل سنت وموثقين از مورخين وقدماء ايشان است گفته كه موسى بن جعفر عليه السلام را عبد صـالح مـى گـفـتند، از شدت عبادت و كوشش واجتهادش ، وگفته روايت شده كه آن حضرت داخـل مـسـجـد پـيـغـبـر صـلى اللّه عـليـه وآله وسـلم شـد وبـه مـسـجـد رفـت در اول شب ، شنيدند كه پيوسته مى گويد: ( عَظُمَ الذَّنْبُ مِنْ عَبْدِكَ فَلْيَحْسُنِ الْعَفْوُ مِنْ عـِنـْدِكَ ) وايـن را مـكـرر گـفت تا داخل صبح شد.(14) ودر خبرى از ماءمون نقل شده در ورود حضرت موسى بن جعفر عليه السلام بر هارون الرشيد، ماءمون گفت :
( اِذْ دَخَلَ شَيْْخٌ مُسَخَّدٌ قَدْ اَنْهَكَتْهُ الْعِبادَةُ كَاَنَّهُ شنّ بالٍ قَدْ كَلَمَ السجُودُ وَجْهَهُ وَ اَنْفَهُ ) ؛
يـعـنـى وارد شـد بر پدرم پيردمردى كه صورتش از بيدارى شب وعبادت ، زرد و ورم دار شـده بود، وعبادت ، اورا رنجور ولاغر كرده بود به حدى كه مانند مشك پوسيده شده بود وكـثـرت سـجـده صورت وبينى اورا مجروح كرده بود.(15) ودر صلوات بر آن حضرت در وصف آن جناب گفته شده :
حَليفُ السَّجْدَةِ الطَّويلَةِ وَالدُّمُوع الْغَزيرَةِ.(16)
مـؤ لف گـويـد: شـايسته ديدم در اينجا چند روايت در مناقب ومفاخر حضرت موسى بن جعفر عليه السلام ايراد كنم :
اول ـ در سجدات وعبادات آن حضرت در شبانه روز
 روايـت كـرده شـيـخ صـدوق از عـبـداللّه قـزويـنـى كـه گـفـت : روزى بـر فـضـل بـن ربـيـع داخـل شـدم بـر بـام خانه خود نشسته بود چون نظرش بر من افتاد مرا طـلبـيـد، چون نزديك رفتم گفت : از اين روزنه نظر كن در آن خانه چه مى بينى ؟ گفتم : جـامـه اى مـى بـيـنـم كـه بـر زمـيـن افـتـاده اسـت ، گـفـت : نـيـك نـظـر كـن ، چـون تـاءمـل كـردم گـفـتم : مردى مى نمايد كه به سجده رفته باشد، گفت : مى شناسى اورا؟ گـفـتـم : نـه ، گـفـت : ايـن مـولاى ت اسـت ، گـفـتـم : مـولاى مـن كـيـسـت ؟ گـفـت : تـجـاهـل مى كنى نزد من ؟ گفتم : نه ، من مولايى براى خود گمان ندارم . گفت : اين موسى بـن جـعـفـر عـليـه السـلام اسـت ، مـن در شـب وروز تـفـقـد احوال اومى نمايم واورا نمى يابم مگر بر اين حالتى كه مى بينى چون نماز بامداد را ادا مـى كند تا طلوع آفتاب مشغول تحقيق است ، پس به سجده مى رود و پيوسته در سجده مى بـاشـد تـا زوال شـمـس وكـسـى را مـوكـل كـرده اسـت كـه چـون زوال شـمـس شـود اورا خبر كند، چون زوال شمس مى شود بر مى خيزد وبى آنكه وضويى تـجـديـد كـند مشغول نماز مى شود، پس مى دانم كه به خواب نرفته بوده است در سجود خـود وچـون نـمـاز ظهر وعصر را با نوافل ادا مى كند باز به سجده مى رود ودر سجده مى باشد تا غروب آفتاب وچون شام مى شود به نماز بر مى خيزد وبى آنكه حدثى كند يا وضـويـى تـجـديـد نـمـايـد مـشـغـول نـمـاز مـى گـردد وپـيـوسـتـه مـشـغـول نـمـاز و تـعـقـيـب مـى بـاشـد تـا وقـت نـمـاز خـفـتـن داخـل مـى شود ونماز خفتن را ادا مى كند، و چون از تعقيب نماز خفتن فارغ مى شود افطار مى نـمـايد بر بريانى كه برايش ‍ مى آورند، پس تجديد وضومى نمايد وبعد از آن سجده بـه جـا مى آورد. وچون سر از سجده برمى دارد اندك زمانى بر بالين خواب استراحت مى نـمـايـد پـس بـر مـى خـيـزد وتـجـديـد وضـومـى نـمـايـد وپـيـوسـتـه مـشـغـول عـبـادت ونـمـاز ودعـا وتـضـرع مـى بـاشـد تـا صـبـح وچـون صـبـح طـالع شـد مـشـغـول نـمـاز صبح مى گردد وتا اورا به نزد من آورده اند عادت اوچنين است وبه غير اين حـالت چـيـزى از اونديده ام . چون اين سخن را از اوشنيدم گفتم : زيرا كه هيچ كس بد نسبت بـه ايـشـان نـكـرده اسـت مـگـر آنـكـه بـه زودى در دنـيـا بـه جـزاى خـود رسـيـده اسـت . فـضـل گـفـت كـه مـكـرر بـه نـزد مـن فـرسـتـاده انـد كـه او را شـهـيـد كـنـم ومـن قـبـول نكردم واعلام كردم ايشان را كه اين كار از من نمى آيد واگر مرا بكشند نخواهم كرد آنچه از من توقع دارند.(17)
دوم ـ در دعاى آن حضرت است به جهت خلاصى از حبس
 ونـيـز روايت كرده از ( ما جيلويه ) از على بن ابراهيم از پدرش كه گفت : شنيدم از بـعـضـى اصـحـاب كـه مـى گـفت وقتى كه رشيد، موسى بن جعفر عليه السلام را محبوس سـاخـت مـى تـرسـيـد از جانب اوكه اورا بكشد چون شب درآمد وضوتازه كرد وروى به قبله نمود وچهار ركعت نماز كرد سپس اين دعا بر زبان راند:
( يـاَ سَيِّدى نَجِّنى مِنْ حَبْسِ هارون الرَّشيدِ وَ خَلِّصْنى مِنْ يَدِهِ يا مُخَلَّصَ الشَّجَرِ مِنْ بَيْنِ رَمْلٍ وَ طينٍ وَ ماءٍ وَ يا مُخَلَّصَ اللَّبَنِ مِنْ بَيْنِ فَرْثٍ وَ دَمٍ وَ يا مُخَلَّصَ الْوَلَدِ مِنَ بَيْنِ مـَشـيـمـَةٍ وَ رَحـِمٍ وَ يا مُخَلِّصَ النّارٍ مِنْ بَيْنِ الْحَديدِ وَ الْحَجَرِ وَ يا مُخَلَّصَ الرُّوحِ مِنْ بَيْنِ الاَحْشاءِ وَ الاَمْعاَءِ خَلِّصْنى مِنْ يَدَىْ هارونَ ) .
گفت : چون موسى عليه السلام اين دعا كرد مردى سياه در خواب هارون آمد شمشيرى برهنه در دست داشت وبر سر اوبايستاد ومى گفت يا هارون ! رها كن موسى بن جعفر عليه السلام را وگـرنـه گـردنـت را بـا اين شمشير مى زنم ، هارون بترسيد وحاجب را بخواند وگفت : بـروبـه زنـدان ومـوسـى را رهـا كن . حاجب بيرون آمد ودر زندان بكوفت . زندانبان گفت : كـيـسـت ؟ گـفـت : خـليـفه ، موسى را مى خواند، زندانبان گفت : يا موسى ! خلفه تورا مى خـوانـد، آن حـضـرت بـرخـاسـت هـراسـان وگـفـت : مـرا ميان شب جز براى شرّ نخواند، پس گـريـان وغـمـگين نزد هارون آمد وسلام كرد، هارون جواب گفت ، وگفت : به خدا تورا قسم مـى دهـم كـه هيچ در اين شب دعايى كردى ؟ گفت : آرى ، گفت : چه بود؟ فرمود: وضوتازه كـردم وچـهـار ركـعـت نـماز گزاردم وچشم به آسمان برداشتم وگفتم : اى سيدم مرا از دست هـارون وشـر اوخـلاص ‍ گـردان ، هـارون گـفـت : خـداى عـز وجـل دعـاى تـورا اجـابـت نـمـود! پـس آن جـناب را سه خلعت داد واسب خود را مركوب اوساخت واكـرامـش نـمـود ونديم خود گردانيد. پس گفت اين كلمات را به من تعليم كن پس اورا به حـاجـب سـپـرد تـا بـه خـانـه رساند و موسى عليه السلام نزد او، شريف وكريم شد وهر پـنجشنبه نزد اومى آمد تا بار دوم اورا حبس نمود ورها نكرد تا به سندى بن شاهك سپرد، آن ملعون اورا به زهر شهيد كرد.(18)
سوم ـ در متعبده شدن كنيز هارون است به بركت آن حضرت
 روايـت شـده كـه هـارون رشـيـد فـرسـتاد به نزد حضرت موسى بن جعفر عليه السلام در وقـتـى كـه در حـبـس بـود، كـنـيـزى عـاقله وصاحب جمال كه آن جناب را خدمت كند در زندان ، وظـاهـرا نـظـرش در ايـن كـار بـود كـه شـايـد آن حـضـرت بـه سـوى اومـيـل نمايد و قدر اودر نظر مردم كم شود يا آنكه براى تضييع آن جناب بهانه به دست آورد و خـادمـى فـرستاد كه تفحص از حال اونمايد، خادم ديد آن كنيز را كه پيوسته براى خـدا در سـجده است وسر بر نمى دارد ومى گويد: ( قُدُّوسٌ قُدُّوسٌ سُبْحانَكَ سُبْحانَكَ سـُبـْحـانَكَ! ) پس بردند اورا به نزد هارون ، ديدند از خوف خدا مى لرزد وچشم به آسـمان دوخته ومشغول گشت به نماز از اوپرسيدند: اين چه حالت است كه پيدا كرده اى ؟ مـى گـفـت : عـبـد صـالح را ديـدم كـه چـنـيـن بـود، وپـيـوسـتـه آن كـنـيـز بـه هـمـيـن حـال بـود تـا وفـات كـرد، وابـن شـهـر آشـوب ايـن روايـت را مـفـصـل نـقـل كـرده ، وعـلامـه مـجـلسـى رحـمـه اللّه آن را در ( جلاءالعيون ) نوشته .(19)
چهارم ـ در حسن خلق آن حضرت است نسبت به عمرى بدكردار
 شـيـخ مـفـيـد وديـگـران روايـت كـرده اند كه در مدينه طيبه مردى بود از اولاد خليفه دوم كه پـيـوسـتـه حضرت امام موسى عليه السلام را اذيت مى كرد، ناسزا به آن جناب مى گفت ، وهر وقت كه آن جناب را مى ديد به اميرالمؤ منين عليه السلام دشنام مى داد. تا آنكه روزى بـعـضـى از كـسـان آن حـضرت عرض كردند كه بگذاريد ما اين فاجر را بكشيم ، حضرت ايـشـان را نـهـى كرد از اين كار نهى شديدى وزجر كرد ايشان را وپرسيد كه آن مرد كجا اسـت ؟ عـرض كردند در يكى از نواحى مدينه مشغول زراعت است حضرت سوار شد از مدينه به ديدن اوتشريفه برد، وقتى رسيد كه او در مزرعه خود توقف داشت ، حضرت به همان نـحـوكـه سـوار بـر حـمـار خـود بـود داخـل مـزرعـه شـد آن مـرد صـدا زد كـه زراعـت مـا را نـمـال ، از آنـجا نيا، حضرت به همان نحوكه مى رفت رفت تا به اورسيد ونشست نزد او، وبـا اوبـه گـشـاده رويـى وخـنـده سـخـن گـفـت وسـؤ ال كـرد از اوكه چه مقدار خرج زراعت خود كرده اى ؟ گفت : صد اشرفى ، فرمود: چه مقدار امـيـد دارى از آن بهره ببرى ، گفت : غيب نمى دانم ، حضرت فرمود: من گفتم چه اندازه اميد دارى عـايـدت بشود؟ گفت : اميدوارم كه دويست اشرفى عايد شود، پس حضرت كيسه زرى بيرون آوردند كه در آن سيصد اشرفى بود وبه آن مرحمت كردند وفرمودند اين را بگير وزراعـت نـيـز بـاقـى است و حق تعالى روزى خواهد فرمود تورا در آنچه اميد دارى ، عمرى بـرخـاسـت وسر آن حضرت را بوسيد واز آن جنا درخواست كه از تقصيرات اوبگذرد واورا عـفـو فـرمـايد، حضرت تبسم فرمود وبرگشت وپس از آن عمرى را در مسجد ديدند نشسته چـون نـگـاهـش بـه آن حـضـرت افـتـاد گـفـت : ( اَللّهُ اَعـْلَمُ حَيْثُ يَجْعَلُ رِسالَتَهُ ) اصـحـابـش بـه وى گـفـتـنـد كـه قصه توچيست توپيش از اين غير اين مى گفتى ؟! گفت : شنيديد آنچه گفتم باز بشنويد. پس شروع كرد به آن حضرت دعا كردن ، اصحابش با اومـخـاصـمـه كـردند اونيز، با ايشان مخاصمه كرد پس حضرت فرمود به كسان خود كه كـدام يـك بـهـتـر بود، آنچه شما اراده كرده بوديد يا آنچه من اراده كردم ، همانا من اصلاح كردم امر اورا به مقدار پولى وكفايت كردم شر اورا به آن .(20)
پنجم ـ در جلوس آن حضرت است در روز نوروز در مجلس تهنيت به امر منصور
 ابـن شـهـر آشـوب روايـت كـرده كه روز نوروزى بود كه منصور دوانيقى امام موسى عليه السـلام را امـر كـرد كه آن جناب در مجلس تهنيت بنشيند ومردم به جهت ( مبارك باد ) اوبـيـايـنـد وهـدايـا وتـحـف خـويـش را نـزد اوبـگـذارنـد وآن جـنـاب قـبـض امـوال فـرمـايـد. حـضـرت فـرمـود: مـن در اخـبـارى كـه از جـدم رسـول خـدا صـلى اللّه عـليـه وآله و سـلم وارد شـده تـفـتـيـش كردم از براى اين عيد چيزى نـيـافـتم واين عيد سنتى بوده از براى فرس واسلام اورا محونموده وپناه مى برم به خدا از آنـكه احيا كنم چيزى را كه اسلام محوكرده باشد آن را، منصور گفت كه اين كار به جهت سـيـاسـت لشـكـر و جـنـد مـى كـنـم ، وشـمـا را بـه خـداونـد عـظـيـم سـوگـنـد مـى دهـم كـه قـبـول كـنـى ودر مجلس ‍ بنشينى ، پس حضرت قبول فرمود ودر مجلس تهنيت بنشست وامراء واعـيـان لشـكـر بـه خـدمـتـش شرفياب شدند تواورا تهنيت مى گفتند وهدايا وتحف خود مى گـذرانـيـدنـد ومـنـصـور خـادمـى را مـوكـل كـرده بـود ودر نـزد آن جـنـاب ايـسـتـاده بـود، امـوال را كـه مـى آوردند ثبت سياه مى كرد، پس چون مردمان آمدند آخر ايشان پيرمردى وارد شـد عـرض كـرد: يـابن رسول اللّه صلى اللّه عليه وآله وسلم ! من مردى فقير مى باشم ومالى نداشتم كه از براى شما تحفه آورم وليكن تحفه آوردم از براى شما سه بيتى را كه حدم در مرثيه جدت حسين بن على عليهما السلام گفته وآن سه بيت اين است :
عَجِبْتُ لِمَصْقُولٍ عَلاكَ فِرِنْدُهُ
يَوْمَ الْهِياجِ وَ قَدْ عَلاكَ غُبارٌ
وَ لاَسْهُمٍ نَفَذَتْكَ دُونَ حَرائِرَ
يَدْوعُونَ جَدَّكَ وَ الدُّمُوعُ غِزارٌ
اَلاّ تَقَضْقَضَتِ(21) السَّهامُ وَعاقَها
عَْن جِسْمِكَ الاِجْلالُ وَ الاِكْبارُ
حـضرت فرمود: قبول كردم هديه تورا، بنشين بارك اللّه فيك ، پس سر خود را به جانب خـادم مـنـصـور بـلنـد كـرد وفـرمـود: بـرونـزد امـيـر اورا خـبـر ده كـه ايـن مـقـدار مال جمع شده واين مالها را چه بايد كرد، خادم رفت وبرگشت وگفت : منصور مى گويد كه تـمـام را به شما بخشيدم در هرچه خواهى صرف كن ، پس حضرت به آن مرد پير فرمود كه تمام اين مالهارا بردار وقبض كن ، همانا من تمام را به تو بخشيدم .(22)
ششم ـ در نوشتن آن حضرت است كاغذى به والى در توصيه در حق مؤ منى
 عـلامـه مجلسى در ( بحار ) در احوال حضرت موسى بن جعفر عليه السلام از كتاب ( قـضـاء حـقـوق المـؤ مـنـيـن ) نـقـل كـرده كـه اوبـه اسـنـاد خـود از مـردى از اهل رى روايت كرده كته گفت : يكى از كتّاب يحيى بن خالد بر ما والى شد، وبر گردن من بـود از سـلطان بقايا خراج ملك كه اگر از من مى گرفتند فقير وبى چيز مى شدم ، چون آن شـخـص والى شـد مـرا بـيـم گـرفـت از آنـكـه مـرا بـطـلبـد والزام كـنـد بـه دادن مـال ، بـعـضـى بـه مـن گـفـتـنـد كـه ايـن شـخـص والى اهل اين مذهب است وادعاى تشيع مى كند، باز من خائف بودم كه مبادا شيعه نباشد وچون من نزد اوبـروم مـرا حـبـس كـند ومطالبه مال نمايد ومرا آسيبى برساند لاجرم راءيم بر آن قرار گـرفـت كـه پـنـاه بـه حـق تـعـالى بـرم وخـدمـت امـام زمـان خـويـش مـشـرف شـوم وحال خود را براى آن حضرت بگويم تا چاره اى براى من كند، پس من سفر حج كردم وخدمت مـولاى خـود حـضـرت صـابـر، يـعـنـى مـوسـى بـن جـعـفـر عـليـه السـلام ، رسـيـدم واز حال خود شكايت كردم وچاره كار خويش طلبيدم ، آن حضرت كاغذى براى والى نوشت وبه من عطا فرموكه به اوبرسانم وآنچه در آن نامه مرقوم فرموده بود اين كلمات بود:
( بـِسـْمِ اللّهِ الرَّحـْمنِ الرَّحيمِ اِعْلَمْ اَنَّ للّهِ تَحْتَ عَرْشِهِ ظِلا لايَسْكُنُهُ اِلاّ مَنْ اَسْدى اِلى اَخيهِ مَعْرُوفَا اَوْ نَفَّسَ عَنْهُ كُرْبَةً اَوْ اَدْخَلَ عَلى قَلْبِهِ سُرُورا وَ هذا اَخُوكَ وَالسَّلامُ؛ )
يـعنى بدان به درستى كه از براى خداوند تعالى در زير عرشش سايه رحمتى است كه جاى نمى گيرد در آن مگر كسى كه نيكويى واحسان كند به برادر خود يا آسايش ‍ دهد اورا از غمى يا داخل كند بر اوسرورى واين برادر تواست والسلام .
پس چون از حج برگشتم شبى به منزل والى رفتم واذن خواستم وگفتم خدمت والى عرض كنيد كه مردى از جانب حضرت صابر عليه السلام پيغامى براى شما آورده ، چون اين خبر بـه آن والى خـداپـرسـت رسـيـد خودش از خوشحالى پابرهنه آمد تا در خانه ودر را باز كـرد ومـرا بـوسـيـد ودر بـر گـرفـت ومـكـرر مـابـيـن چـشـمـان مرا بوسه داد وپيوسته از احـوال امـام عـليـه السـلام مـى پـرسيد وهر زمان كه من خبر سلامتى او را مى گفتم شاد مى گـشـت وشـكـر خـداى بـه جـا مـى آورد پـس مـرا داخل خانه كرد ودر صدر مجلس خود نشانيد وخـودش مـقـابل من نشست . پس من كاغذ امام عليه السلام را بيرون آوردم وبه اودام ، چون آن مـكـتـوب شـريـف را گـرفـت ايـسـتـاد وبـبوسيد وقرائت كرد وچون بر مضمون آن مطلع شد مـال خـود وجـامـه هـاى خـود را طلبيد و هرچه درهم ودينار وجامه بود با من بالسويه قسمت كـرد وآنـچـه از امـوال كه ممكن نبود قسمت شود قيمتش را به من عطا كرد وهرچه را كه با من قـسـمـت مى كرد در عقبش مى گفت : اى برادر! آيا مسرورت كردم ؟ مى گفتم : بلى ! به خدا سوگند زياده مسرورم كردى . سپس دفتر مطالبات را طلبيد وآنچه به اسم من در آن بود مـحـوكـرد و نـوشـتـه اى بـه مـن داد مـشتمل بر برائت ذمه من از آن مالى كه سلطان از من مى خـواسـته پس من با اووداع كردم واز خدمتش بيرون آمدم وبا خود گفتم كه اين مرد آنچه به مـن احـاسـان كـرد مـن قدرت مكافات آن ندارم بهتر آن است كه سفر حج گزارم وبراى اودر مـوسـم دعا كنم وهم خدمت مولاى خود شرفياب شوم واحسان اين مرد را نسبت به خودم برايش نـقـل كـنم تا آن جناب نيز دعا كند براى او، پس به جانب حج رفتم وخدمت مولاى خود رسيدم وشـروع كـردم بـه نـقل كردن قضيه مرد والى ، من حديث مى كردم وپيوسته صورت مبارك امام از خوشحالى وسرور افروخته مى شد، عرض كردم : اى مولاى من ! مگر كارهاى اين مرد شـمـا را مـسـرور كـرد؟ فـرمـود: بـلى ! بـه خـدا سـوگـند همانا كارهاى اومرا مسرور كرد. امـيـرالمـؤ مـنـيـن عـليـه السـلام را مـسـرور كـرد واللّه جـدم رسـول خـدا صـلى اللّه عـليـه وآله وسـلم را مـسـرور كـرد، هـمـانـا حـق تـعـالى را مـسـرور كرد.(23)
هفتم ـ در سبب شدن آن حضرت است براى توبه بشر حافى (24)
عـلامه حلى در ( منهاج الكرامة ) نقل كرده كه بر دست حضرت موسى بن جعفر عليه السـلام بـشـر حـافـى توبه كرد، وسببش آن شد كه روزى آن حضرت گذشت از در خانه اودر بغداد، شنيد صداى سازها وآواز غناها ونى ورقص كه از آن خانه بيرون مى آيد، پس بـيـرون آمـد از آن خـانـه كـنيزكى ودر دستش خاكروبه بود، آن خاكروبه را ريخت بر در خـانـه ، حـضرت به او، فرمود: اى كنيزك ! صاحب اين خانه آزاد است يا بنده است ؟ گفت : آزاد اسـت ! فـرمـود: راسـت گـفـتـى اگـر بـنـده بود از مولاى خود مى ترسيد! كنيزك چون برگشت آقاى اوبشر بر سر سفره شراب بود پرسيد: چه باعث شد تورا كه دير آمدى ؟ كنيزك حكايت را براى بشر نقل كرد، بشر با پاى برهنه بيرون دويد وخدمت آن حضرت رسيد وعذر خواست وگريه كرد واظهار شرمندگى نمود واز كار خود توبه كرد بر دست شريف آن حضرت .(25)
مـؤ لف گـويد: كه بشر را سه خواهر بوده كه بر طريقه اوسلوك مى كردند وصوفيه را اعـتـقـاد تـمـامـى اسـت بـه اوواورا ( حـافـى عـ( مى گفتند به واسطه آنكه هميشه پابرهنه بود وسبب پابرهگيش ظاهرا آن بوده كه پابرهنه خدمت حضرت امام موسى عليه السـلام دويـده وبـه سـعـادت عـظـمـى رسـيـده ، وبـعـضـى نـقـل كرده اند كه سرّ پابرهنگى اورا از خودش پرسيدند در جواب گفت : ( وَاللّهُ جَعَلَ لَكُمْ الاَرْضَ بِساطا ) (26) ادب نباشد كه بر بساط شاهان با كفس روند. وفات كرد سنه دويست وبيست وشش .
هشتم ـ در اهتمام آن حضرت است به اعانت مرد پير
 روايـت شـده از زكرياى اعور كه گفت : ديدم حضرت ابوالحسن موسى عليه السلام را كه ايـسـتـاده بـود بـه نـماز ونماز مى خواند ودر پهلوى آن حضرت پيرمردى سالخورده بود قصد كرد از جاى برخيزد، عصايى داشت مى خواست عصاى خود را به دست آورد حضرت با آنكه در نماز ايستاده بود خم شد عصاى پير را برداشته به دستش ‍ داد سپس برگشت به موضع نماز خود.
مـؤ لف گـويـد: كـه از ايـن روايـت مـعـلوم مـى شـود كـثـرت اهـتمام در امر پير مرد واعانت او واجـلال وتـوقـيـر او. هـمـانا روايت شده كه هر كه توقير كند پيرمردى را به جهت سپيدى مـويـش ، حـق تـعـالى اورا ايـمـن كـنـد از تـرس بـزرگ روز قيامت .(27) و آنكه تـجـليـل خـدا اسـت تـجـليـل كـسـى كـه در اسـلام مـوى خـود را سـپـيـد كـرده . واز حـضـرت رسـول صـلى اللّه عـليه وآله وسلم مروى است كه فرمود گرامى داريد پيران را همانا از تـجـليـل خـدا اسـت گـرامـى داشتن پيرمردان ،(28) ونيز روايت شده كه فرمود: بـركـت بـا پـيـران شـمـا اسـت ، وپـيـرمـرد در مـيـان اهـل خـود مـانـند پيغمبر است در ميان امت خود.(29)
نهم ـ در ورود آن حضرت است بر هارون وتوقير هارون آن حضرت را
 شيخ صدوق در ( عيون ) روايت كرده از سفيان بن نزار كه گفت : روزى بالاى سر مـاءمون ايستاده بودم گفت : مى دانيد كه تعليم كرد به من تشيع را؟ همه گفتند: نه ! به خـدا نـمـى دانـيـم ، گـفـت : رشـيـد مـرا آمـوخـت . گـفـتـنـد: ايـن چـگـونـه بـود وحال آنكه رشيد اهل بيت را مى كشت ؟ گفت : براى ملك مى كشت ؛ زيرا كه ملك عقيم است (عقيم كسى را گويند كه اورا فرزند نشود، يعنى در ملك وسلطنت نسب فايده نمى كند؛ زيرا كه شـخـص در طـلب آن ، پـدر وبرادر وعمووفرزند خود را مى كشد) آنگاه ماءمون گفتم من با پـدرم رشـيـد سالى به حج رفتيم وقتى كه به مدينه رسيد به دربان خود گفت : بايد كـسـى بـر مـن داخـل نـشود از اهل مكه يا مدينه از پسران مهاجر وانصار وبنى هاشم وساير قـريـش مـگـر آنـكـه نـسـب خـود بـاز گـويـد، پـس ‍ كـسـى كـه داخل مى شد مى گفت من فلان بن فلانم تا به جد بالاى خود هاشم يا قريش يا مهاجر ويا انـصـار بـر مـى شـمرد، پس اورا اعطايى مى داد وپنج هزار زر سرخ وكمتر تا دويست زر سرخ به قدر شرف ومهاجرت پدرانش .


حضرت کاظم (ع) - بخش 2

پس من روزى ايستاده بودم كه فضل بن ربيع درآمد وگفت : يا اميرالمؤ منين ! بر در، كسى ايـسـتـاده است واظهار مى دارد كه اوموسى بن جعفر بن محمّد بن على بن الحسين بن على بن ابـى طـالب اسـت ، پـدرم روبـه مـا كـرد ومن وامين ومؤ تمن وساير سرهنگان بالاى سرش ايـسـتـاده بـوديـم وگفت : خود را محافظت كنيد، يعنى حركت نالايق نكنيد. پس گفتن اذن دهيد اورا فـرمـود نـيـايـد مـگـر بـر بـسـاط مـن ،ومـا در ايـن حـال بـوديم كه داخل شد پيرمردى كه از كثرت بيدارى شب وعبادت زرد رنگ ، گران جسم وآماسيده روى بود وعبادت اورا گداخته بود، همچومشك كهنه شده و سجود، روى وبينى اورا خـراش وزخـم كرده بود وچون رشيد را بديد خود را از حمارى كه بر آن سوار بود فرود افكند، رشيد بانگ زد. لاواللّه ! فرمود: ميا مگر بر بساط من پس دربانان اورا پياده شدن مانع گشتند، ما همه به نظر اجلال واعظام در اونظر مى كرديم واوهمچنان بر حمار سواره بـيـامـد تا نزد بساط وسرهنگان همه گرد اودرآمده بودند پس فرود آمد، ورشيد برخاست وتـا آخـر بـسـاط، اورا اسـتـقـبال نمود ورويش ودوچشمش ببوسيد ودستش بگرفت واورا به صدر مجلس درآورد و پهلوى خود، اورا تا نشانيد وبا اوسخن مى كرد وروى به اوداشت از اواحـوال مـى پـرسـيـد، پـس گـفـت : يـا ابـاالحـسـن ! عـيـال تـوچـنـد مـى شـود؟ فـرمـود: از پانصد در مى گذرند، گفت : همه فرزندان تواند؟ فـرمود: نه ، اكثرشان موالى وخادمانند اما فرزندان من سى وچند است ، اين قدر پسر واين قـدر دخـتـر، گـفـت : چرا دختران را با بنى اعمام واكفاء ايشان تزويج نمى كنى ؟ فرمود: دسـتـرسـى آن قـدر نـيـسـت ، گـفـت : مـلك ومـزرعـه تـوچـون اسـت ؟ فـرمـود: گـاه حـاصل مى دهد وگاه نمى دهد، گفت : هيچ قرض دارى ؟ فرمود: آرى ، گفت : چندى مى شود؟ فـرمـود: ده هـزار ديـنـار تـخـمـيـنـا مـى شـود. گـفـت : يـابـن عـم ! مـن مـى دهـم تورا آن قدر مال كه پسران را كدخدا [داماد] كنى ودختران را عروس كنى ومزرعه را تعمير كنى ، حضرت دعا كرد اورا وترغيب فرمود اورا بر اين كار.
آنـگـاه فـرمـود: اى امـيـر! خـداى ـ عـز وجـل ـ واجب كرده است بر واليان عهد خود، يعنى ملوك وسلاطين كه فقيران امت را از خاك بردارند واز جانب ارباب ويان وامهاى ايشان را بگذارند وصـاحـب عـيـالان را دسـتـگـيرى كنند وبرهنه را بپوشانند، و به اعانى يعنى اسيران محنت وتـنـگـدسـتـى ، مـحـبـت ونـيـكـى كـنـند وتواولى از آنان كه اين كار كنند، گفت : مى كنم يا اباالحسن ، بعد از آن برخاست ورشيد با اوبرخاست و دوچشمش ورويش ببوسيد، پس روى به من وامين ومؤ تمن كرد وگفت : يا عبداللّه ويا محمّد ويا ابراهيم ! برويد همراه عموى خود وسـيـد خـود وركـاب اورا بگيريد و اورا سوار كنيد وجامه هايش را درست كنيد وتا منيز اورا مـشـايـعـت نماييد. پس ما چنان كرديم كه پدر گفته بود، ودر راه كه در مشايعت اوبوديم ، حضرت ابوالحسن عليه السلام پنهان روى به من كرد ومرا به خلافت بشارت داد وگفت : چـون مالك اين امر شوى با والد من نيكويى كن ، پس بازگشتيم ومن از فرزندان يگر بر پـدر جـراءت بـيشتر داشتم چون مجلس خالى شد با اوگفتم : يا اميرالمؤ منين ! اين مردكى بـود كـه تـواورا تـعـظـيـم وتـكـريـم نـمـودى وبـراى اواز مـجـلس خـود بـرخـاسـتـى واستقبال نمودى وبر صدر مجلس نشاندى واز اوفروتر نشستى ، بعد از آن ما را فرمودى تـا ركـاب اوگـرفـتـيـم ؟ گـفت : اين امام مردمان وحجت خدا است بر خلق وخليفه او است ميان بـنـدگـان . گـفـتـم : يـا امـيرالمؤ منين ! نه آن است اين صفتها كه گفتى همه از ان تست در تـواسـت ، گـفت : من امام جماعتم در ظاهر به قهر وغلبه وموسى بن جعفر عليه السلام امام حـق اسـت واللّه ! اى پـسـرك مـن كـه اوسـزاوارتـر اسـت بـه مـقـام رسـول خـدا صلى اللّه عليه وآله وسلم از من واز همه خلق وبه خدا كه اگر تودر اين امر، يـعـنـى دولت وخـلافـت با من منازعت كنى سرت كه دوچشمت در اوست بردارم ؛ زيرا كه ملك عـقـيـم اسـت ، وچـون خـواست از مدينه به جانب مكه رحلت كند فرمود تا كيسه سياهى در آن دويـسـت ديـنـار كـردنـد وروى بـه ( فضل ) كرد وگفت : اين را نزد موسى بن جعفر عـليـه السـلام بـبر وبگواميرالمؤ منين مى گويد ما در اين وقت دست تنگ بوديم وخواهد آمد عـطـاى مـا بـه تـوبـعـد از ايـن ، مـن بـرخـاسـتـم وپـيـش ‍ رفـتـم گـفتم : يا اميرالمؤ منين ! تـوپـسـرهـاى مـهـاجـران وانـصـار وسـايـر قـريـش وبنى هاشم را وآنانكه نمى دانى حسب ونـسبشان را پنج هزار دينار ومادون آن را مى دهى و موسى بن جفعر عليه السلام را دويست ديـنـار مـى دهـى كـه كـمـر وخـسـيـس تـر عـطـاى تـو اسـت كـه كـه بـا مـردمـان مـى كـنـى وحـال آنـكـه اورا آن اكـرام واجـلال واعـظام نمودى ؟ گفت :: اسكت لاامّ لك ! خاموش باش مادر مبادا تورا كه اگر من مال بسيار عطا كنم اورا ايمن نباشم از اوكه فردا بزند بر روى من صـد هـزار شـمـشـيـر از شيعيان وتابعان خود؛ وآنكه تنگدست وپريشان باشند اواهلبيتش بهتر است براى من وبراى شما از اينكه فراخ باشد دستشان وچشمشان .(30)
دهم ـ حديث هندى واسلام آوردن راهب وراهبه به دست آن حضرت
 شيخ كلينى از يعقوب بن جفعر روايت كرده كه گفت : بودم نزد حضرت ابوابراهيم موسى بـن جـعـفر عليه السلام كه آمد نزد اومردى از اهل نجران يمن از راهبهاى نصارى وبا اوبود زنـى راهـبـه پـس رخـصـت طـلبـيـد بـراى دخـول آنـهـا فـضل بن سوار، امام عليه السلام در جواب اوفرمود: چون فردا شود بياور ايشان را نزد چـاه ام الخـيـر. راوى گفت : ما فردا رفتيم به همان جا ديديم ايشان را كه آمده اند، پس امام امر فرمود بوريايى كه از برگ خرما ساخته بودند آوردند وزمين را با آن فرش كردند پـس ‍ حـضـرت نـشـسـت وايـشـان نـشـسـتـنـد پـس آن زن شـروع رد بـه سـؤ ال ومسايل بسيارى پرسيد، وحضرت تمامى آنها را جواب داد، آن وقت حضرت از اوپرسيد چـيـزهـايـى كـه آن زن جـواب آنـهـا را نـداشـت تا بگويد پس اسلام آورد، آنگاه آن مرد راهب شروع كرد به سؤ ال كردن وحضرت جواب مى داد از هرچه اوپرسيد، پس آن راهب گفت كه م در ديـن خـود مـحـكـم بودم ونگذاشتم در روى زمين مردى از نصارى را كه علم او به علم من بـرسـد، وبـه تـحـقـيـق شـنـيـدم كه مردى در هند مى باشد كه هر وقت بخواهد مى رود بيت المـقـدس در يـك شـبـانـه روز بـر مـى گـردد وبـه مـنـزل خـود در زمـيـن هند، پس ‍ پرسيدم كه اين مرد در كدام زمين هند است گفته شد در سندان اسـت وپـرسـيـدم از آن كـس كـه مـرا بـه احوال اوخبر ده كه آن مرد از كجا اين قدرت به هم رسـانـيـده ، گـفت : آموخته آن اسمى را كه آصف وزير سليمان به آن اسم ظفر يافت وبه سـبب آن آورد آن تختى را كه در شهر سبا بود وحق تعالى ذكر فرمود آن را در كتاب شما وبـراى مـا كـه صـاحـبـان ديـنـيـم در كـتـابـهاى ما. پس حضرت امام موسى عليه السلام از اوپـرسـيد كه از براى خدا چند اسم است كه برگردانيده نمى شود، به اين معنى كه دعا البـتـه مـستجاب مى شود؟ راهب گفت : اسمهاى خدا بسيار است واما محتوم از آنها كه سائلش رد كـرده ونـومـيد نمى شود هفت است . حضرت فرمود: خبر بده مرا به آنچه از آنها در حفظ دارى . راهب گفت : نه قسم به خدايى كه فرستاده تورات را به موسى وگردانيد عيسى را عـبـرت عـالمـيـن وامـتـحـان بـراى شـكـرگـزارى صـاحـبـان عـقل و گردانيد محمّد صلى اللّه عليه وآله وسلم بركت ورحمت وگردانيد على عليه السلام را عـبـرت وبـصـيـرت ، يعنى سبب عبرت گرفتن مردمان وبينايى ايشان در دين وگردانيد اوصـيـاء را از نـسـل محمّد وعلى عليهما السلام كه نمى دانم آن هفت اسم را واگر مى دانستم مـحـتـاج نـمـى شـدم در طـلب آن بـه كـلام تـوونـمـى آمـدم بـه نـزد تـوو سـؤ ال نـمـى كـردم از تـو. پـس حـضرت به اوفرمود: برگرد به ذكر آن شخص هندى ، راهب گـفـت : شـنـيـدم اين اسمها را ولكن نمى دانم باطن آنها را ونه ظاهر آنها را و نمى دانم كه چـيـسـت آنـهـا وچـگـونه است وعلمى ندارم به خواندن آنها پس روانه شدم تا وارد شدم به سـنـدان هـنـد، پـس پرسيدم از احوال آن مرد، گفتند كه اوديرى بنا كرده در كوهى وبيرون نـمـى آيـد وديـده نـمـى شـود مـگـر در هـر سـالى دومـرتـبـه واهـل هـنـد را گـمـان ايـن است كه خداوند تعالى روان كرده است براى اوچشمه اى در ديرش وگـمـان كـرده انـد كـه براى اوزراعت روييده مى شود بدون تخم پاشيدن و كشت مى شود بـراى اوبـدون آنـكـه عـمـل كـنـد در كـشـت ، پـس رفـتـم تـا رسـيـدم بـه در مـنـزل اوپس ماندم در آنجا سه روز. نمى كوفتم در را وكارى هم نمى كردم براى گشودن آن ، پس چون روز چهارم شد گشود حق تعالى در را به اينكه آمد ماده گاوى كه بر اوهيزم بـود ومى كشيد پستان خود را از بزرگى آن نزديك بود بيرون بيايد آنچه در پستان او بـود از شـيـر، پـس زور آورد بـه در، در گـشـوده شـد، مـن از پـى اورفـتـم وداخـل شدم يافتم آن مرد را ايستاده نظر مى كرد به آسمان مى گريست ونظر مى كرد بر زمين وگريه مى كرد ونظر مى افكند به كوه ها مى گريست .
پـس مـن از روى تـعـجـب گـفـتـم سـبـحـان اللّه ! چـقـدر كـم اسـت مـثـل تـودر ايـن زمانه ، او گفت : به خدا قسم كه نيستم من مگر حسنه اى از حسنات مردى كه واگـذاشتى اورا در پشت سر خود در وقتى كه متوجه اينجا شدى (يعنى حضرت موسى بن جـفـعـر عـليـه السـلام ) پـس گـفـتـم به اوكه به من خبر داده اند كه نزد تواسمى است از اسـمـهـاى خـداى تـعـالى كـه مى رى به مدد آن در يك شبانه روز به بيت المقدس وبرمى گـردى بـه خـانـه خـود گفت : آيا مى شناسى بيت المقدس را؟ گفتم : من نمى شناسم مگر بيت المقدسى كه در شام است ، گفت : نيست آن نيست آن بيت المقدس ولكن اوآن بيتى است كه مقدس وپاكيزه شده است وآن بيت آل محمّد عليهم السلام است . گفتم اورا آنچه من شنيده ام تا امـروز بـيـت المقدس همان است كه در شام است ، گفت : آن محرابهاى پيغمبران است وآنجا را ( حظيرة المحاريب ) مى گفتند، يعنى محوطه اى كه محرابهاى پيغمبران در آنجا است تـا آنـكـه آمـد زمـان فـتـرت آن زمـانـى كـه واسـطه بود مابين محمّد وعيسى عليهما السلام ونـزديـك شـد بـلا بـه اهـل شـرك وَ حـَلَّتِ النَّقـِمـاتُ فى دُوْرِ الشَّياطينِ وفرود آمد نقمتها وعـذابـهـا در خـانـه هـاى شـياطين . وبعضى جَلَتِ النَّغَمات به جيم وغين خوانده اند؛ يعنى بـلنـد و آشكارا شد سخنان آهسته در خانه هاى شياطين ، يعنى بدعتها وشبهه هاى باطله در مدارس ومجالس علماى اهل ضلالت ، پس تحويل ونقل دادند نامها را از جاها به جاهاى ديگر وعوض كردند نامها را به نامها واين است مراد از قـول خـداى تـعـالى ( اِنَّ هِىَ اِلاّ اَسْماءٌ سَمَّيْتُمُوها اَنْتُمْ وَ آباؤُكُمْ ما اَنْزَلَ اللّهُ بِها مِنْ سُلْطانٍ ) .(31)
بـطـن آيـه بـراى آل مـحـمـّد عـليـهـم السـلام اسـت وظـاهـرش مثل است ، پس گفتم من به آن مرد هندى كه من سفر كردم به سوى تواز شهرى دور ومرتكب شـدم در تـوجـه بـه سـوى درياها وغمها واندوه ها وترسها وروز وشب مى كردم به حالت مـاءيوسى از آنكه ظفر يابم به حاجت خود اوگفت نمى بينم مادرت را كه حامله به توشد مـگـر بـر حـالى كـه حـاضـر شـده نـزد اوملكى كريم ونمى دانم پدرت را وقتى كه اراده نـزديـكـى داشـتـه بـا مـادرت مـگـر آنـكـه غـسـل كـرده ونـزد مـادرت آمـده بـا حـال پـاكـيـزگـى ، وگـمـان نـمـى كـنـم مـگـر ايـن را كـه پـدرت خـوانده بود سفر چهارم انـجـيـل با تورات را در آن بيدارى شب خود كه عافبت اووتوبه خير شده ، برگرد از هر جا كه آمدى پس روان شوتا فرود آيى در مدينه محمّد صلى اللّه عليه وآله وسلم كه آن را طيبه مى گويند، و نام آن در زمان جاهليت يثرب بوده . پس متوجه شوبه سوى موضعى از آن كـه آن را ( بـقـيـع ) گـويـنـد، پـس بـپـرس كـه دار مـروان كـجـا اسـت آنـجـا مـنـزل كـن وسـه روز در آنـجـا درنـگ كن تا از تعجيل نفهمند كه براى چه كار آمده اى ، پس بـپـرس از آن پيرمرد سياه كه مى باشد بر در آن سراى ، بوريا مى بافد ونام بوريا در شـهـرهـاى ايـشان ( خصف ) است ، پس مهربانى كن با آن پيرمرد وبگوبه اوكه فـرسـتـاده اسـت مـرا بـه سـوى تـوخـانـه خـواه تـوكـه مـنـزل مـى كـرد در كـنـج خـانـه در آن اطـاقـى كـه چـهـارچـوب دارد، يـعـنـى در نـدارد وسـؤ ال كـن از اواحـوال فـلان بـن فـلان فـلانـى ، يـعـنـى مـوسى بن جعفر علوى عليه السلام وبـپـرس از اوكه كجا است مجلس اووبپرس كه كدام ساعت گذر مى كند در آن مجلس پس هر آيـنه خواهد نمود آن پيرمرد تورا آن كس كه گفتم يا نشانى اورا بيان مى كند براى تو، پـس مى شناسى اورا به آن نشانى و من بيان مى كنم وصف اورا براى تو، گفتم : هرگاه مـلاقـات كـردم اورا چه كار كنم ؟ گفت : بپرس از اوآنچه شده است واز آنچه خواهد شد واز معالم دين هر كه گذشته وهركه باقى مانده .
چـون كـلام راهـب بـه ايـنـجـا رسـيـد حـضرت ابوابراهيم موسى بن جفعر عليه السلام به اوفرمود: به تحقيق نصيحت كرده تورا يار توكه ملاقات كردى اورا، راهب گفت : چيست نام اوفـدايـت گـردم ؟ فـرمـود: مـتم بن فيروز واواز ابناء عجم است واز كسانى است كه ايمان آورده به خداوند يكتا كه شريك ندارد وپرستيده اورا به اخلاص و يقين وگريخته از قوم خود چون ترسيده از ايشان كه دين اورا ضايع كنند پس ‍ بخشيد اورا پروردگار اوحكمت ، وهـدايـت فـرمـود اورا بـه راه راسـت وگردانيد اورا از متقيان وشناسايى انداخت ميان اووميان بـنـدگان مخلصين خود ونيست هيچ سالى مگر آنكه اوزيارت مى كند مكه را وحج مى گزارد ودر سـر هـر مـاهـى يـك عـمـره بـه جـا مـى آورد ومـى آيـد از جـاى خـودش از هـند تا مكه به فـضـل واعـانت خدا، و همچنين جزا مى دهد خداوند شكر گزارندگن را، پس راهب پرسيد از آن حـضـرت از مـسـايـل بـسـيـار، حـضـرت هـريـك را جـواب مـى داد. وحضرت پرسيد از راهب از چيزهايى كه نبود نزد راهب از آنها جوابى پس حضرت اورا خبر داد به جواب آنها، بعد از آن راهـب گـفـت : خـبـر بده مرا از هشت حرفى كه نازل شده از آسمان ، پس ظاهر شد در زمين چـهـار از آنـهـا وبـاقـى مـانـد در هـوا چـهـار از آنـهـا يـعـنـى مـضـمـون آنـهـا هـنـوز بـه فـعـل نـيـامـده در زمـيـن مـانـنـد چـيـزى كـه در هـوا مـعـلق بـاشـد، بـر كـى نـازل شـود آن چهارى كه در هوا است وكى تفسير خواهد كرد آنها را؟ فرمود: قائم ما عليه السـلام خـداونـد نـازل خـواهـد فـرمـود آن را بـر اوواوتـفـسـيـر خـواهـد كـرد آن را ونـازل خواهد فرمود چيزى را كه نازل نفرموده بر صديقان ورسولان وهدايت شوندگان . پـس راهـب گـفت كه خبر بده مرا از دوحرف از آن چهار حرفى كه در زمين است كه آن چيست ؟ فرمود: خبر مى دهم تورا به همه آن چهار حرف :
( اَمّا اُوليهُنَّ فَلااِلهَ اِلاّ اللّهُ وَحْدَهُ لاشَريكَ لَهُ باقِيا؛ وَالثّانِيَةَ مُحَمَّدٌ رَسُولُ اللّه صلى اللّه عليه وآله وسلم مُخْلِصا ) .
امـا اول آنـهـا پـس تـوحـيـد اسـت بـر حـالى كـه بـاقـى بـاشـد بـر جـمـيـع احـوال ؛ ودوم رسالت حضرت رسالت پناه صلى اللّه عليه وآله وسلم است بر حالى كه خالص شده باشد از آلايش ؛ وسوم آنكه ما اهل بيت پيغمبريم ؛ وچهارم آنكه شيعيان ما از ما مـى باشند وما از رسول خداييم ورسول اللّه صلى اللّه عليه وآله وسلم از خدا به سببى ، يـعـنـى ايـن اتـصـال وتعلق شيعه ما به ما وما به پيغمبر وپيغمبر به خدا به واسطه حـبل وريسمانى است كه مراد از آن ، دين است با ولايت ومحبت ، پس ‍ راهب گفت : ( اَشْهَدْ اَنْ لااِلهَ اِلاّ اللّه وَحـْدَهُ لاشـَريـكَ لَهُ وَ اَنَّ مـُحـَمَّدا رَسُولُ اللّهِ صلى اللّه عليه وآله وسلم ) ؛ يـعـنـى شـهـادت مى دهم كه مستحق عبادتى نيست مگر خداى يكتا كه شريك نيست اورا واينكه محمّد صلى اللّه عليه وآله وسلم رسول خدااست واينكه آنچه آورده است از نزد خداى تعالى ، حـق اسـت وايـنـكـه شـما برگزيده خدا هستيد از مخلوقين واينكه شيعيان شما پاكيزگانند وخـوار شـمـرده شـدگـانـنـد واز بـراى ايـشان است عاقبتى كه خدا قرار داده . ومى فرمود: وَالْعاقِبَةُ لِلْمُتَّقينَ؛ يعنى سرانجام نيكوكه ظفر ونصرت است در دنيا وبهشت پر نعمت در عـقـبـى وحـمـد وسـتايش خداى را كه پروردگار عالمين است ، پس طلبيد حضرت ، جبّه خزى وپـيراهن قوهستانى طيلسانى وكفش وكلاهى وآنها را داد، به اوونماز ظهر گذاشت وفرمود به آن مرد كه خود را ختنه كن اوگفت من ختنه شدم در هفتم .(32)
مؤ لف گويد: كه فاضل نبيل جناب ملاخليل در ( شرح كافى ) در شرح كلام راهب كه گفت اسماء اللّه محتومى كـه سـائلش رد نـمى شود هفت است ، فرموده : مراد به هفت ، اسم هفت امام است كه على وحسن وحـسـيـن وعـلى ومـحـمـّد و جعفر وموسى عليهم السلام است ، پس در اين زمان دوازده اسم است وگـذشـت در كـتـاب التـوحيد در حديث چهارم باب بيست وسوم كه ( نَحْنُ واللّهِ الاَسْماءُ الْحُسْنَى الَّتى لايَقْبَلُ اللّهُ مِنَ الْعِبادِ عَمَلا اِلاّ بِمَعْرِفَتِنا ) .(33)
فـقير گويد: خوب بود ايشان مراد به هفت اسم تمام معصومين عليهم السلام را مى گفتند: زيـرا كـه اسـامى مباركه ايشان هفت است واز آن تجاوز نمى كند واين است آن نامهاى مبارك : مـحـمـّد، عـلى ، فـاطـمـه ، حـسـن ، حـسـيـن ، جـعـفـر، مـوسـى عـليـهـم السـلام . وبـه هـمـيـن تـاءويـل شده ( سبع المثانى ) در قول خداى تعالى ( وَ لَقَدْ آتَيْناكَ سَبْعا مِنَ الْمَثانِىَ وَ الْقُرْآنَ الْعَظيمَ ) .(34)
واما معنى اين آيه شريفه ( اِنْ هِىَ اِلاّ اَسْماءٌ سَمَّيْتُمُوها اَنْتُمْ وَ آباؤُكُمْ ما اَنْزَلَ اللّهُ بِها مِنْ سُلْطانٍ ) .(35)
وبـطـن وظـاهـر آن آنـسـت كـه ايـن آيـه مـبـاركـه در سـوره النـجـم اسـت وقـبـل از آن ايـن آيـات است : ( اَفَرَاَيْتُمُ اللاّتَ وَ الْعُزّى وَ مِنوةَ الثّالِثَةَ الاُخْرى ، اَلَكُمُ الذِّكـْرُ وَ لَهُ الاُنـْثـى ، تـِلْكَ اِذا قـِسـْمَةٌ ضَيزى ، اِنْ هِىَ اِلاّ اَسْماءٌ الا ية ) .(36)
وحاصلش آنكه مشركين سه بتى داشتند براى هر كدام اسمى گذاشته بودند يكى را ( لات عـ( وديگرى را ( عزى ) وسومى را ( منات ) و اطلاق اين نامها بر آنها بـه اعـتـبـار آنـكـه لات مـسـتـحـق آن اسـت كـه نزد اومقيم شدند براى عبادت وعزى آنكه اورا معززومكرم دارند ومنات سزاوار آنكه نزد اوخون قربانى بريزند، حق تعالى مى فرمايد: نـيـسـت ايـن بتها كه شما ايشان را خداى خود قرار داده ايد مگر اسمهايى چند بى مسمى كه نـام نـهـاده ايـد آنـهـا را شـما وپدران شما، نفرستاده است خداى تعالى به صدق آنها هيچ برهانى .
وتـتـمـه ايـن آيـه ايـن اسـت ( اِنْ يِتَّبِعُونَ اِلاّ الظَّنَّ وَ ما تَهَوَى الاَنْفُسُ وَ لَقَدْ جَاءَهُمْ مِنْ رَبَّهُمُ الْهُدى ) ؛(37)
يـعـنـى پـيـروى نـمـى كـنـند مشركين مگر گمان را ومگر آنچه را كه خواهش مى كند نفسهاى ايـشـان وبـه تـحـقيق كه آمده است ايشان را از جانب پروردگارشان آنچه سبب هدايت ايشان اسـت . ظـاهـر آيه معلوم شد در بتهاى ظاهره ا ست وامام باطن آيه پس ‍ در خلفاى جور وسه بت بزرگ است كه براى آنها اسمهاى بى مسمى ونامهاى بى وجه گذاشتند، مثلا اميرالمؤ مـنـيـن كـه لقـب آسـمـانـى حـضـرت شـاه ولايـت بـود بـه جـايـى ديـگـر تحويل دادند وهكذا.
فـصـل سـوم : در ذكـر چـنـد مـعـجـزه بـاهـره از دلايـل ومعجزات حضرت كاظم عليه السلام است
 اول ـ اخبار آن حضرت است از ضمير هشام بن سالم
 شيخ كشى روايت كرده از هشام بن سالم كه من وابوجعفر مؤ من الطاق در مدينه بوديم بعد از وفـات حـضـرت صـادق عـليه السلام ومردم جمع شده بودند بر آنكه عبداللّه پسر آن حـضـرت امـام اسـت بعد از پدرش ، من وابوجعفر نيز بر اووارد شديم ديديم مردم بر دور اوجمع شده اند به سبب آنكه روايت كرده اند كه امر امامت در فرزند بزرگ است مادامى كه صـاحـب عـاهـت [آفت ] نباشد. ما داخل شديم واز او مساءله پرسيديم همچنان كه از پدرش مى پرسيديم .
پـس پـرسـيـديـم از اوكـه زكـات در چه مقدار واجب است ؟ گفت : در دويست درهم پنج درهم ، گـفـتـيـم : در صـد درهم چه كند؟ گفت : دودرهم ونيم زكات بدهد، گفتيم : واللّه مرجئه چنين چـيـزى نمى گويند كه تومى گويى ، عبداللّه دستها به آسمان بلند كرد وگفت : واللّه كـه مـن نـمـى دانم مرجئه چه مى گويند، ما از نزد اوبيرون شديم به حالت ضلالت . من وابـوجـعـفـر در بعض كوچه هاى مدينه نشستيم گريان وحيران ، نمى دانستيم كجا برويم وكـه را قـصـد كـنـيم ، مى گفتيم به سوى مرجئه رويم يا به سوى قدريه يا زيديه يا مـعـتزله يا خوارج ؟ در اين حال بوديم كه من ديدم پيرمردى را كه نيم شناختم اورا كه به سوى من اشاره كرد با دست خود كه بيا، من ترسيدم كه او جاسوس منصور باشد، چون در مـديـنـه جـاسـوسـان قـرار داده بـود كه ملاحظه داشته باشند شيعه امام جعفر صادق عليه السـلام بـر هـر كـس اتـفاق كرد اورا گردن بزنند، من ترسيدم كه اواز ايشان باشد به ابـوجـعـفر گفتم كه تودور شوهمانا من خائفم بر خودم وبر تو، لكن اين مرد مرا خواسته نه تورا پس دور شوكه بى جهت خود را به كشتن در نياورى ، ابوجعفر قدرى دور شد، من همراه آن شيخ رفتم وگمان داشتم كه از دست اوخلاص نخواهم شد پس مرا برد تا در خانه حـضـرت موسى بن جعفر عليه السلام وگذاشت ورفت . پس ديدم خادمى بر در سراى است بـه مـن گـفـت : داخـل شـوخدا تورا رحمت كند، داخل شدم ديدم حضرت ابوالحسن موسى عليه السـلام اسـت ، پـس فـرمـود ابـتـداءً به من نه بسوى مرجئه ونه قدريه ونه زيديه ونه معتزله ونه بسوى خوارج ، به سوى من ، به سوى من ، به سوى من ، گفتم : فدايت شوم پدرت از دنيا درگذشت ؟ فرمود: آرى ، گفتم : به موت درگذشت ؟ فرمود: آرى ، گفتم : فـدايـت شـوم كـى از بـراى مـا است بعد از او؟ فرمود: اگر خدا بخواهد هدايت تورا، هدايت خـواهـد كـرد تـورا، گـفـتـم : فـدايت شوم عبداللّه گمان مى كند كه اواست بعد از پدرت ، فـرمـود: يـُريـدُ عـَبـْدُاللّهَ اَنْ لايـُعـْبـَدَ اللّه ؛ عبداللّه مى خواهد كه خدا عبادت كرده نشود، دوبـاره پرسيدم كه كى بعد از پدر شما است ؟ حضرت همان جواب سابق فرمود، گفتم : تـويـى امـام ؟ فـرمـود: نـمـى گـويـم ايـن را، بـا خـود گـفـتـم سـؤ ال را خـوب نـكـردم ، گـفـتـم : فـدايت شوم بر شما امامى هست ؟ فرمود نه ، پس چندان هيبت وعـظـمـت از آن حـضـرت بر من داخل شد كه جز خدا نمى داند زياده از آنچه از پدرش بر من وارد مـى شـد در وقـتـى كـه خـدمـتـش مـى رسـيـديـم گـفـتـم : فـدايـت شـوم سـؤ ال كـنـم از شـمـا آنـچـه از پـدرت سـؤ ال مـى كـردم ؟ فـرمـود: سـؤ ال كـن وجـواب بـشـنـووفـاش مكن كه اگر فاش كنى بيم كشته شدن است . گفت : پس سؤ ال كـردم از آن حـضـرت ، يـافتم كه اودريايى است ، گفتم : فدايت شوم شيعه تووشيعه پـدرت در ضـلالت وحيرت اند آيا مطلب تورا القا كنم به سوى ايشان وبخوانم ايشان را بـه امـامت تو؟ فرمود: هر كدام را كه آثار رشد وصلاح از اومشاهده كنى اطلاع ده واگر از ايـشـان عـهـد كـه كـتمان نمايند و اگر فاش كنند پس آن ذبح است واشاره كرد به دست مباركش بر حلقش .
پـس هـشـام بـيرون آمد وبه مؤ من طاق ومفضل بن عمر وابوبصير وساير شيعيان اطلاع داد، شيعيان خدمت آن حضرت مى رسيدند ويقين مى كردند به امامت آن حضرت ومردم ترك كردند رفـتـن نـزد عـبـداللّه را ونـمى رفت نزد اومگر كمى ، عبداللّه از سبب آن تحقيق كرد گفتند: هشام بن سالم ايشان را از دور تومتفرق كرد، هشام گفت جماعتى را گماشته بود كه هرگاه مرا پيدا كنند بزنند.(38)
دوم ـ خبر شطيطه نيشابوريه وجمله اى از دلايل ومعجزات آن حضرت است در آن
 ابـن شـهـر آشـوب روايـت كـرده از ابـوعـلى بن راشد وغير اودر خبر طولانى كه گفت جمع شـدنـد شـيـعيان نيشابور واختيار كردند از بين همه ، محمّد على بن نيشابورى را پس سى هـزار ديـنـار وپنجاه هزار درهم ودوهزار پارچه جامه به اودادند كه براى امام موسى عليه السـلام بـبـرد. وشـطيطه كه زن مؤ منه بود يك درهم صحيح وپاره اى از خام كه به دست خـود آن رشته بود وچهار درهم ارزش داشت آورد وگفت : ( اِنَّ اللّهَ لايَسْتَحيى مِنَ الْحَقِّ؛ ) يعنى اينكه من مى فرستم اگر چه كم است ، لكن از فرستادن حق امام عليه السلام اگـر كـم باشد نبايد حيا كرد ( قالَ فَثَنَّيْتُ دِرْهَمَها ) ، پس آن جماعت آوردند جزوه اى كـه در آن سـؤ الاتـى بـود ومـشـتـمـل بـود بـر هـفـتـاد ورق ، در هـر ورقـى يـك سـؤ ال نـوشـتـه بـودنـد ومـابـقـى روى هـم گـذاشـتـه بـودنـد كـه جـواب آن سـؤ ال در زيـرش نـوشـتـه شـود وهـر دوورقـى را روى هـم گـذاشـتـه بـودنـد ومـثـل كمربند سه بند بر آن چسبانيده بودند وبر هر بندى مهرى زده بودند كه كسى آن را بـاز نكند وگفتند اين جزوه را شب بده به امام عليه السلام وفرداى آن شب بگير آن را پـس هرگاه ديدى مهرها صحيح است پنبه مهر از آنها بشكن و ملاحظه كن ببين هرگاه جواب مسائل را داده بدون شكستن مهرها پس اوامامى است كه مستحق مالها است پس بده به اوآن مالها را والاامـوال مـا را بـرگـردان بـه مـا. آن شـخـص مـشـرف شـد بـه مـديـنـه وداخل شد بر عبداللّه افطح وامتحان كرد اورا يافت كه اوامام نيست .
بيرون آمد ومى گفت : ( رَبِّ اَهْدِنى اِلى سَواءِ الصِّراطِ ) ؛ پروردگارا مرا هدايت كن بـه راه راسـت ، گـفـت : در ايـن بـيـن كه ايستاده بودم ناگاه پسرى را ديدم كه مى گويد اجـابـت كـن آن كـس را كـه مـى خـواهـى پس برد مرا به خانه حضرت موسى بن جعفر عليه السـلام پـس چـون آن حـضرت مرا ديد فرمود به من براى چه نوميد مى شوى اى ابوجعفر وبراى چه آهنگ مى كنى به سوى يهود ونصارى ، به سوى من آى منم حجة اللّه وولى خدا، آيـا نـشـناسانيد تورا ابوحمزه بر در مسجد جدم ، آنگاه فرمود كه من جواب دادم از مسايلى كـه در جـزوه اسـت بـه جـمـيـع آنـچـه مـحتاج اليه تواست در روز گذشته پس بياور آنرا وبياور درهم شطيطه را كه وزنش يك درهم ودودانق است ودر كيسه اى است كه چهارصد درهم واز وارى در آن اسـت و بـيـاور آن پـاره خـام اورا در پـشـتـواره جـامـه دوبرادرى است كه از اهل بلخ ‌اند.
راوى گـفـت : از فـرمـايـش آن حـضـرت عـقـلم پـريـد وآوردم آنـچه را كه امر فرموده بود و گـذاشـتـم پـيـش آن حـضـرت پـس بـرداشـت درهم شطيطه را با پارچه اش وروكرد به من وفـرمـود: ( اِنَّ اللّهَ لايـَسـْتـَحْيى مِنَ الْحَقِّ ) ، اى ابوجعفر! برسان به شطيطه سـلام مرا وبده به اواين هميان پول را وآن چهل درهم بود پس فرمود: بگوهديه فرستادم براى توشقه اى از كفنهاى خودم كه پنبه اش از قريه خودمان قريه صيدا قريه فاطمه زهـرا عـليـهـا السـلام اسـت وخـواهـرم حـليمه دختر حضرت صادق عليه السلام آن را رشته وبـگـوبـه شـطـيـطـه كـه تـوزنـده مـى بـاشـى نـوزده روز از روز وصـول ابـوجـعـفـر و وصول شقه ودراهم ، پس شانزده درهم از آن هميان را خرج خودت مى كـنـى و بـيـسـت وچـهـار درهـم آن را قرار مى دهيد صدقه خودت وآنچه لازم مى شود از جانب تـوومـن نـمـاز خواهم خواند بر تو، آنگاه فرمود به آن مرد اى ابوجعفر! هرگاه مرا ديدى كـتـمـان كـن ؛ زيرا كه آن بهتر نگاه مى دارد تورا، پس فرمود: اين مالها را به صاحبانش بـرگـردان وبـاز كـن از ايـن مـهـرهـا كـه بـر جـزوه زده شـده اسـت وبـبـيـن كـه آيـا جـواب مسايل را داده ام يا نه پيش از آنكه آن را بياورى ، گفت : نگاه كردم به مهرها ديدم صحيح ودسـت نـخـورده اسـت پـس گـشودم يكى از وسطهاى آن را ديدم نوشته است چه مى فرمايد عـالم در ايـن مـساءله كه مردى گفت من نذر كردم از براى خدا كه آزاد كنم هر مملوكى كه در مـلك مـن بـوده از قـديـم ودر مـلك اواسـت جـمـاعتى از بنده ها يعنى كدام يك از آنها بايد آزاد شـونـد؟ حـضـرت بـه خـط شريف خود نوشته بود: جواب : بايد آزاد شود هر مملوكى كه پـيـش از شـش مـاه در مـلك اوبـوده ، ودليـل وصـحـت آن قول خداى تعالى است :
( وَالْقَمَرَ قَدَّرْناهُ مَنازِلَ حَتّىَ عادَ كَالْعُرْجُونِ الْقَديمِ ) .(39) مراد آنكه حـق تـعـاى در ايـن آيـه شـريـفـه تـشـبـيـه فـرمـوده مـاه را بـعـد از سـيـر در منازل خود به چوب خوشه خرماى كهنه وتعبير از اوبه قديم فرموده ، وچون چوب خوشه خـرمـا در مـدت شـش مـاه صـورت هـلاليـت پـيـدا مى كند پس قديم آن است كه شش ماه بر او بـگـذرد و( تـازه عـ( كه خلافت ( قديم ) است مملوكى است كه شش ماه در ملك اونبوده .
راوى گـويـد: پس باز كردم مهرى ديگر ديدم نوشته بود چه مى فرمايد ( عالم ) در ايـن مـسـاءله كـه مـردى گـفـت بـه خـدا قـسـم صـدقـه خـواهـد داد مـال كـثـيـرى ، چـه مـقـدار بـايـد صـدقـه دهـد؟ حـضـرت در زيـر سـؤ ال بـه خـط شـريـف خـود نـوشـتـه بـود: جـواب : هـرگـاه آن كـس كه سوگند خورده مالش گـوسفند است ، هشتاد وچهار گوسفند صدقه دهد واگر شتر است هشتاد وچهار شتر تصدق دهـد واگـر درهـم اسـت هـشـتـاد وچـهـار درهـم ، ودليـل بـر ايـن قول خداى تعالى است ( وَ لَقَدْ نَصَرَكُم اللّهُ فِى مَواطِنَ كَثيرةٍ ) (40) ؛ يعنى به تحقيق كه يارى كرد شما را خداوند در موطنهاى بسيار. شمرديم موطنهاى پيغمبر صـلى اللّه عـليـه وآله وسلم را پيش از نزول اين آيه ، يافتيم هشتاد وچهار موطن بوده كه حق تعالى آن موطنها را به ( كثير ) وصف فرموده .
راوى گـويـد: پس شكستم مهر سوم را ديدم نوشته بود چه مى فرمايد ( عالم ) در اين مساءله كه مردى نبش كرد قبر مرده اى را پس سر مرده را بريد و كفنش را دزديد؟
مرقوم فرموده بود به خط خود: جواب : دست آن مرد را مى برند به جهت دزديدنش ‍ كفن را از جاى حرز واستوار، ولازم مى شود اورا صد اشرفى براى بريدن سر ميت ؛ زيرا كه ما قرار داده ايم مرده را به منزله بچه در شكم مادر پيش از آنكه روح اورا، دميده شود وقرار داديم در نطفه بيست دينار، تا آخر مساءله . پس آن شخص برگشت به خراسان ، چون به خـراسـان رسـيـد ديـد اشـخـاصـى را كـه حـضـرت امـوالشـان را قـبـول نـفـرمود ورد كرد فطحى مذهب شده اند وشطيطه بر مذهب حق باقى است ، پس ‍ سلام حـضـرت را بـه اورسـانـيـد وهـمـيـان وشـقـه كـفـن كـه حـضرت براى اوفرستاده بود به اورسـانـيـد، پس نوزده روز زنده بود همچنان كه حضرت فرموده بود، وچون وفات يافت حـضـرت بـراى تـجـهـيـز اوآمد در حالى كه سوار بر شتر بود، وچون از امر اوفارغ شد سـوار بـر شـتـر خـود شـده وبـرگـشت به طرف بيابان وفرمود آگاهى ده ياران خود را وبـرسـان بـه ايـشـان سـلام مـرا وبگوبه ايشان كه من وكسى كه جارى مجراى من است از امـامـان لابـد ونـاچـاريـم از آنـكـه بايد حاضر شويم به جنازه هاى شما در هر شهرى كه باشيد پس از خدا بپرهيزيد در امر خودتان .(41)
مـؤ لف گويد: كه در جواب سؤ ال از بريدن سر ميت جواب حضرت را بالتمام در روايت نـقـل نـكـرده ان ، روايـتـى در بـاب از حضرت صادق عليه السلام وارد شده كه در ذكر آن جـواب حضرت كاظم عليه السلام معلوم مى شود، وآن ، روايت اين است كه ابن شهر آشوب نـقـل كـرده كـه ربـيـع حـاجـب رفـت نزد منصور در حالى كه در طواف خانه بود وگفت : يا اميرالمؤ منين ! شب گذشته فلان كه مولاى تست مرده ووسر او را بعد از مردنش بريده اند، منصور برافروخته شد وغضب كرد وگفت به ابن شبرمه وابن ابى ليلى وجمعى ديگر از قـاضـيـهـا وفـقها كه چه مى گويند در اين مساءله ، تمامى گفتند كه نزد ما در اين مساءله چـيـزى نـيـسـت ومـنـصـور مـى گـفـت بـكـشـم آن شخص را كه اين كار كرده يا نكشم ، در اين حـال گـفـتـنـد بـه مـنـصـور كـه جـعـفـر بـن مـحـمـّد عـليـه السـلام داخـل در سـعـى شـد مـنـصـور بـه ربـيـع گـفـت برواين مساءله را از اوبپرس ، ربيع چون پرسيد از آن حضرت جواب فرمود كه بگوبايد آن شخص صد دينار بدهد چون گفت به منصور فقها گفتند كه بپرس از اوكه چرا بايد صد اشرفى بدهد. حضرت صادق عليه السـلام فـرمود: ديه در نطفه بيست دينار است ودر علقه شدن بيست دينار ودر مضغه شدن بـيـسـت ديـنـار ودر رويـيدن استخوان بيست دينار ودر بيرون آوردن لحم بيست دينار، يعنى بـراى هـر مـرتـبـه بيست دينار زياد مى شود تا مرتبه اى كه خلقتش تمام مى شود وهنوز روح ندميده صد دينار مى شود، وبعد از اين اطوار حق تعالى اورا روح مى دهد وخلق آخر مى شود ومرده به منزله بچه در شكم است كه اين مراتب را سير كره وهنوز روح در آن ندميده ، ربـيـع برگشت وجواب حضرت را نقل كرد همگى از اين جواب به شگفت درآمدند آنگاه گفت بـرگـرد وبـپـرس از آن حـضـرت كـه ديـه ايـن مـيـت بـه كـه مـى رسـد مـال ورثـه اسـت يـا نـه ؟ حـضـرت در جـواب فـرمـودنـد: هـيـچ چـيـز از آن مـال ورثـه نـيـسـت ؛ زيـرا كه اين ديه در مقابل آن چيزى است كه به بدن اورسيده بعد از مـردنـش بـايـد بـه آن مـال حج داد براى ميت يا صدقه داد از جانب اويا صرفش كرد در راه خير.(42)
سـوم ـ حـديـث ابـوخـالد زبـالى وآنـچـه مـشـاهـده كـرد از دلايل آن حضرت


حضرت کاظم (ع) - بخش 3

شـيـخ كـليـنـى روايـت كرده از ابوخالد زبالى كه گفت : وقتى كه مى بردند حضرت امام مـوسـى عـليـه السـلام را بـه نـزد مـهـدى عـبـاسـى وايـن اول مـرتـبـه بـود كـه حـضـرت را از مـديـنـه بـه عـراق آوردنـد مـنـزل فـرمـود آن حـضـرت بـه زبـاله ، پس من با اوسخن مى گفتم كه غمناك ديد فرمود: ابـوخـالد چـه شـده مـرا كـه مـى بـيـنـم تـورا غـمـنـاك ؟ گـفـتـم : چـگـونـه غـمـنـاك نـباشم وحال آنكه تورا مى برند به نزد اين ظالم بى باك ونمى دانم كه با جناب توچه خواهد كـرد، فـرمـود: بـر مـن بـاكـى نـخـواهـد بـود، هـرگـاه فـلان روز از فـلان مـاه شـود اسـتـقبال كن مرا در اول ميل ، ابوخالد گفت : من همّى نداشتم جز شمردن ماهها وروزها تا روز مـوعود رسيد پس رفتم نزد ميل وماندم نزد آن تا نزديك شد كه آفتاب غروب كند وشيطان در سـينه من وسوسه كرد وترسيدم كه به شك افتم در آنچه آن حضرت فرموده بود كه نـاگـاه نـظـرم افـتـاد بـه سـيـاهـى قـافـله كـه از جـانـب عـراق مـى آمـد پـس استقبال كردم ايشان را ديدم امام عليه السلام را كه در جلوقطار شتران سوار بر استر مى آمـد فـرمـود: ( اَيـْهـا يـا اَبـاخالِدٍ! ) ديگر بگوى اى ابوخالد! گفتم : لبيك يابن رسـول اللّه صـلى اللّه عـليـه وآله وسـلم ! فرمود: شك مكن البته دوست داشت شيطان كه تورا به شك افكند، گفتم : حمد خدايى را كه نجات داد تو را از آن ظالمان ، فرمود: به درسـتـى كـه مـن را بـه سـوى ايـشـان بـرگـشـتـنـى است كه خلاص ‍ نخواهم شد از ايشان .(43)
چهارم ـ در اخبار آن حضرت است به غيب
 ونـيـز كـليـنى روايت كرده از سيف بن عميره از اسحاق بن عمار كه گفت : شنيدم از ( عبد صـالح ) يعنى حضرت امام موسى عليه السلام كه به مردى خبر مردن اورا داد، من از روى اسـتـبـعاد در دل خود گفتم كه همانا اومى داند كه چه زمان مى ميرد مردى از شيعيانش ! چون در دل من گذشت آن حضرت روبه من كرد شبيه آدم غضبناك وفرمود: اى اسحاق ! رشيد هـجـرى مى دانست علم مرگها وبلاهايى كه بر مردم وارد مى شود وامام سزاوارتر است به دانـسـتـن آن ، بـعـد از آن فـرمود: اى اسحاق ! بكن آنچه مى خواهى بكنى ؛ زيرا كه عمرت تـمـام شـده وتـوتـا دوسـال ديـگـر خـواهـى مـرد وبـرادران تـوواهل بيت تومكث نخواهند كرد بعد از تومگر اندكى تا آنكه مختلف مى شود كلمه ايشان وخـيـانـت مـى كـند بعضى از ايشان با بعضى تا آنكه شماتت مى كند به ايشان دشمنشان ( فـَكانَ هذاَ فِى نَفْسِكَ ) . اسحاق گفت : گفتم من استغفار مى كنم از آنچه به هم رسيده در سينه من .
راوى گـويـد: پـس درنـگ نـكـرد اسـحـاق بـعـد از اين مجلس مگر اندكى ووفات كرد، پس ‍ نـگـذشـت بـر اولاد عـمـار مـگـر زمـان كـمـى كـه مـفـلس شـدنـد وزنـدگـى ايـشـان بـه امـوال مـردم شـد يـعـنـى بـه عـنـوان قـرض ومـضـاربـه ومـثـال آن زنـدگـى مـى كـردنـد بـعـد از آنـكـه خـودشـان مال بسيار داشتند.(44)
پنجم ـ درآمدن آن حضرت است به طىّالارض از مدينه به بطن الرّمّه
 شـيـخ كـشـى روايـت كـرده از اسماعيل بن سلام وفلان بن حميد كه گفتند: فرستاد على بن يقطين به سوى ما كه دوشتر رونده بخريد واز راه متعارف دور شويد واز بيراهه برويد بـه مـديـنـه وداد به ما اموال وكاغذهايى وگفت اينها را برسانيد به ابوالحسن موسى بن جعفر عليه السلام وبايد احدى به امر شما اطلاع نيابد، پس ما آمديم به كوفه ودوشتر قـوى خـريـديـم وزاد وتـوشـه سـفـر بـرداشـتيم واز كوفه بيرون شديم واز بيراهه مى رفتيم تا رسيديم به بطن الرّمّه ، ـ وآن وادى است به عاليه نجد، گويند آن منزلى است در راه مدينه كه اهل بصره وكوفه در آنجا با هم مجتمع مى شوند ـ از راحله ها فرود آمديم آنـهـا را بستيم وعلف نزد آنها ريختيم ونشستيم غذا بخوريم كه ناگاه در اين بين سوارى روكـرد بـه آمـدن وبـا اوبـود چـاكـرى ، همين كه نزديك ما رسيد ديديم حضرت امام موسى عليه السلام است پس برخاستيم براى آن حضرت و سلام كرديم وكاغذها ومالها كه با ما بود به آن حضرت داديم . پس بيرون آورد از آستين خود كاغذهايى وبه ما داد وفرمود: اين جـوابـهـاى كاغذهاى شما است ، ما گفتيم كه زاد وتوشه ما به آخر رسيده پس اگر رخصت فـرمـايـيـد داخـل مـديـنـه شـويـم و زيـارت كـنـيـم حـضـرت رسـول صـلى اللّه عـليه وآله وسلم را وتوشه بگيريم ، فرمود: بياوريد آنچه با شما است از توشه ، ما بيرون آورديم توشه خود را به سوى آن حضرت ، آن جناب آن را به دسـت خـود گـردانـيـد وفـرمـود: ايـن مـى رسـانـد شـمـا را بـه كـوفـه ! وامـا رسـول اللّه صـلى اللّه عـليـه وآله وسلم پس ديديد شما به درستى كه من نماز صبح را بـا ايـشـان گـذاشته ام ومى خواهم نماز ظهر را هم با ايشان به جا مى آورم برگرديد در حفظ خدا.(45)
مـؤ لف گـويـد: فـرمـايـش آن حـضرت كه ( رسول اللّه صلى اللّه عليه وآله وسلم را ديـديـد ) دومعنى دارد: يكى آنكه نزديك به مدينه شديد وقرب به زيارت ، در حكم زيـارت اسـت ، دوم آنـكـه رؤ يـت مـن بـه مـنـزله رؤ يـت رسـول اللّه صـلى اللّه عـليـه و آله وسـلم اسـت ، چون مرا ديديد پس پيغمبر را ديده ايد، وايـن مـعـنـى درسـت اسـت هـرگـاه از آن مـحل كه بودند تا مدينه مسافت بعدى باشد. علامه مجلسى فرموده معنى اول اظهر است (46) واحقر گمان مى كنم كه معنى دوم اظهر بـاشـد و مـؤ يـد ايـن مـعـنـى روايـتـى اسـت كـه ابـن شـهـر آشـوب نـقـل كـرده كـه وقـتى ابوحنيفه آمد بر در منزل حضرت صادق عليه السلام كه از حضرت استماع حديث كند، حضرت بيرون آمد در حالى كه تكيه بر عصا كرده بود، ابوحنيفه گفت : يـابن رسول اللّه ! شما نرسيده ايد از سن به حدى كه محتاج به عصا باشيد، فرمود: چـنـيـن اسـت كـه گفتى لكن اين عصا، عصاى پيغمبر است من خواستم تبرك بجويم به آن ، پس برجست ابوحنيفه به سوى عصا واجازه خواست كه ببوسد آن را، حضرت صادق عليه السلام آستين از ذراع خود بالازد وفرمود به او: به خدا سوگند! دانسته اى كه اين بشره رسول اللّه صلى اللّه عليه وآله وسلم است واين از موى آنحضرت است و نبوسيده اى آنرا ومى بوسى عصا را.(47)
ششم ـ در اطلاع آن حضرت است بر مغيبات
 حميرى از موسى بن بكير روايت كرده كه حضرت امام موسى عليه السلام رقعه اى به من داد كه در آن حوائجى بود وفرمود به من كه هرچه در اين رقعه است به آن رفتار كن من آن را گـذاشـتـم در زيـر مـصلاى خود وسستى وتهاون كردم درباره آن ، پس ‍ گذشتم به آن حـضـرت ديـدم كـه آن رقعه در دست شريف آن جناب است ، پس ‍ پرسيد از من كه رقعه كجا اسـت ؟ گـفـتـم : در خـانـه اسـت ، اى مـوسـى ! هـرگـاه امـر كـردم تـو را بـه چـيـزى عـمـل كـن بـه آن واگـر نـه غضب خواهم كرد بر تو، پس دانستم كه آن رقعه را بعضى از بچه هاى جن به آن حضرت داده اند.(48)
هفتم ـ در نجات دادن آن حضرت است على بن يقطين را از شرّ هارون
 در ( حـديـقـة الشيعه ) در ذكر معجزات حضرت امام موسى عليه السلام است كه از جـمـله مـعـجزات دوچيز است كه نسبت به على بن يقطين كه وزير هارون الرشيد واز شيعيان مخلص بود واقع شده :
يـكـى آنـكه : روزى رشيد جامه قيمتى بسيار نفيس به على مذكور عنايت كرده ، بعد از چند روز عـلى آن جـامـه را بـا مـال وافر به خدمت آن حضرت فرستاد، امام عليه السلام همه را قـبـول نموده جامه را پس فرستاد كه اين جامه را نيكومحافظت كن كه به اين محتاج خواهى شـد، عـلى را در خـاطر مى گذشت كه آيا سبب آن چه باشد و ليكن چون امر شده بود آن را حـفـظ نـمـود وبـعـد از مـدتـى يـكـى از غـلامـان را كـه بـر احوال اومطلع بود به جهت گناهى چوبى چند زده ، غلام خود را به رشيد رسانيده گفت كه على بن يقطين هر سال خمس مال خود را با تحف وهدايا به جهت موسى كاظم مى فرستد، واز جمله چيزهايى كه امسال فرستاده آن جامه قيمتى است كه خليفه به اوعنايت كرده بود. آتش غـضـب رشـيـد شعله كشيده گفت : اگر اين حرف واقعى داشته باشد اورا سياست بليغ مى كـنـم ، فـى الفـور عـلى را طـلبـيده گفت : آن جامه را كه فلان روز به تودادم چه كردى حـاضـر كـن كـه غـرضـى به آن متعلق است . على گفت : آن را خوشبوى كرده در صندوقى گـذاشـتـم از بـس آن را دوست مى دارم نمى پوشم ، رشيد گفت : بايد كه همين لحظه اورا حـاضـر كـنـى ، على غلامى را طلبيده گفت : برووفلان صندوق را كه در فلان خانه است بـيـاور، چـون آورد در حـضـور رشـيـد گـشـود ورشـيـد آن را بـه هـمـان طـريـق كـه عـلى نـقـل كـرده بـود با زينت وخوشبويى ديد آتش غضبش فرونشست وگفت : آن را به مكان خود بـرگـردان وبـه سـلامـت بـروكه بعد از اين سخن هيچ كس را در حق تونخواهم شنيد، چون عـلى رفـت غـلام را طـلبـيـده فـرمود كه اورا هزار تازيانه بزنيد وچون عدد تازيانه به پانصد رسيد غلام دنيا را وداع كرده وبر على بن يقطين ظاهر شد كه غرض از رد آن جامه چـه بـوده ، بـعـد از آن بـار ديـگـر بـه خـاطـر جـمـع آن را بـا تـحـفه ديگر به خدمت امام فرستاد.(49)
دومـش آنـكه : على بن يقطين به آن حضرت نوشت كه روايات در باب وضومختلف است مى خـواهـم بـه خـط مـبـارك خود مرا اعلام فرماييد كه چگونه وضومى كرده باشم ؟ امام عليه السـلام بـه اونـوشـت كـه تـورا امر مى كنم به آنكه سه بار روبشويى ، و دستها را از سر انگشتان تا مرفق سه بار بشويى وتمام سر را مسح كن ظاهر دوگوش ‍ را مسح نماى وپاها را تا ساق بشوى به روشى كه حنفيان مى كنند. چون نوشتنه به على رسيد تعجب نـمـوده بـا خـود گـفـت ايـن عـمـل مـذهـب اونـيـسـت ومـرا يـقـيـن اسـت كـه هـيـچ يـك از ايـن اعمال موافق حق نيست ، اما چون امام عليه السلام مرا به اين ماءمور ساخته مخالفت نمى كنم تا سرّ اين ظاهر شود وبعد از آن هميشه آن چنان وضو مى ساخت تا آنكه مخالفان ودشمنان گـفتند به هارون ، على بن يقطين رافضى است وبه فتواى امام موسى كاظم عليه السلام عمل مى كند واز فرموده اوتخلف روا نمى دارد. ورشيد در خلوت با يكى از خواص خود گفت كـه در خـدمـت عـلى تـقصيرى نيست اما دشمنانش بجدند كه اورافضى است ومن نمى دانم كه امتحان او به چه چيز است كه بكنم وخاطرم اطمينان يابد، آن شخص گفت شيعه را با سنى مـخـالفتى كه در باب وضواست در هيچ مساءله وفعلى آن قدر مخالفت نيست اگر وضوى اوبـا آنـهـا مـوافـق نـيـسـت حـرف آن جـمـاعـت راسـت اسـت والاّ فـلا. رشـيـد را معقول افتاده روزى اورا طلبيد ودر يكى از خانه ها كارى فرمود وبه شغلى گرفتار كرد كـه تـمـام روز وشـب مى بايست اوقات صرف كند حكم نمود كه از آنجا بيرون نرود وبه غـيـر از غلامى در خدمت اوكسى را نگذاشت وعلى را عادت بود كه نماز را در خلوت مى كرد، چون غلام آب وضورا حاضر ساخت فرمود كه در خانه را بسته برود وخود برخاسته به هـمـان روشـى كـه مـاءمـور بـود وضـوسـاخـت وبـه نـمـاز مـشـغـول شـد ورشـيـد خود از سوراخى كه از بام خانه در آنجا بود نگاه مى كرد، وبعد از آنـكه دانست على از نماز فارغ شده آمد وبه اوگفت : اى على ! هركه تورا از رافضيان مى دانـد غـلط مـى گـويـد ومـن بـعـد سـخـن هـيـچ كـس دربـاره تـومـقـبـول نـيـسـت و بـعد از اين حكايت به دوروز نوشته اى از امام عليه السلام رسيد كه طريق وضوى درست موافق مذهب معصومين عليهم السلام در آن مذكور بود واورا امر نمود كه بـعـد از ايـن وضـورا مـى بايد به اين روش مى ساخته باشى كه آنچه از آن بر تو مى ترسيدم گذشت ، خاطر جمع دار واز اين طريق تخلف مكن .(50)
هشتم ـ در اخبار آن حضرت است به غيب
 ونـيـز در ( حـديـقـه ) از ( فـصـول المـهـمـة ) و( كـشـف الغمه ) نقل كرده : در آن وقت كه هارون امام موسى عليه السلام محبوس ‍ داشت ، ابويوسف ومحمّد بن الحسن كه هر دومجتهد عصر بودند به مذهب اهل سنت وشاگرد ابوحنيفه با هم قرار دادند كه بـه نـزد امـام عـليه السلام روند ومسائل علمى از اوپرسند وبه اعتقاد خود با اوبحث كنند وآن حـضـرت را الزام دهـند. چون به خدمت آن حضرت رسيدند مقارن رسيدن ايشان مردى كه بر آن حضرت موكل بود از قبل سندى بن شاهك آمده گفت نوبت من تمام شد وبه خانه خود مـى روم و اگـر شـمـا را خـدمـتـى وكـارى هـست بفرماييد كه چوباز نوبت من شود آن كار را سـاخـتـه بـيـايـم ، امـام فرمود: بروخدمتى وكارى ندارم وچون مرد روانه شد روبه ايشان كـرده گـفـت : تـعـجـب نـمـى كنيد از اين مرد كه امشب خواهد مرد وآمده كه فردا قضاى حاجت من نـمـايـد، پـس هـر دوبـرخـاسـتـه وبـيـرون رفـتـنـد وبـا هـم گـفتند كه ما آمده بوديم ك از اومـسـايـل فـرض وسـنـّت بشنويم اوخود از غيب خبر مى دهد وكسى فرستادند تا بر در آن خانه منتظر خبر نشست ، وچون نصفى از شب گذشته فرياد وفغان از آن خانه برآمد وچون پـرسـيـد كـه چـه واقـع شـده گـفـتـند آن مرد به علت فجاءة بمرد بى آنكه اورا بيمارى ومـرضـى بـاشد. فرستاده رفت وهر دورا خبر كرد وايشان باز به خدمت امام عليه السلام آمـده پـرسيدند كه ما مى خواهيم بدانيم كه شما اين علم را از كجا به هم رسانيده بوديد؟ فـرمـود: ايـن عـلم از آن عـلمـها است كه رسول خدا صلى اللّه عليه وآله وسلم به مرتضى على عليه السلام تعليم داده بود واز آن علمها نيست كه ديگرى را راهى به آن باشد وهر دومـتـحـيـر ومـبـهـوت شـده هـر چـنـد خـواسـتـنـد كـه ديـگـر حرفى توانند زد نتوانستند وهر دوبـرخـاسـتـه شـرمـنـده بـرگـشـتـنـد وصـبـر بـر كـتـمان هم نداشتند وخود روايت نمودند ونقل كردند تا در روز قيامت بر ايشان حجت باشد.(51)
نهم ـ در امر آن حضرت است شير پرده را بدريدن افسونگرى
 ابـن شـهـر آشوب از على بن يقطين روايت كرده كه وقتى هارون الرشيد طلب كرد مردى را كه باطل كند به سبب اوامر حضرت ابوالحسن موسى بن جعفر عليه السلام را وخجالت دهد آن حضرت را در مجلس پس اجابت كرد اورا به جهت اين كار مردى افسونگر، پس چون ( خـوان طـعـام ) حاضر شد آن مرد حيله كرد در نان پس چنان شد كه هرچه قصد كرد خادم حضرت كه نانى بردارد ونزد حضرت گذارد نان از نزد اوپريد. هارون از اين كار چندان خـوشـحـال وخـنـدان شـد كـه خـوددارى نـتـوانست كند وبه حركت درآمد پس چندان نگذشت كه حضرت امام موسى عليه السام سر مبارك بلند كرده به سوى شيرى كه كشيده بودند آن را بـه بـعـضـى از آن پـرده هـا، فـرمود: اى اسداللّه ! بگير دشمن خدا را، پس برجست آن صـورت به مثل بزرگترين شيران وپاره كرد آن افسونگر را، هارون ونديمانش از ديدن ايـن امـر عـظـيـم غـش كـرده وبـر رودر افـتـادنـد وعـقـلهـايـشـان پـريـد از هـول آنـچـه مشاهده كردند وچون به هوش آمدند بعد از زمانى هارون به حضرت امام موسى عـليـه السـلام عـرض كـرد كـه درخـواسـت مـى كـنـم از توبه حق من بر توكه بخواهى از صـورت كـه بـرگـردانـد ايـن مـرد را، فـرمـود: اگر عصاى حضرت موسى عليه السلام بـرگـردانـيـد آنـچـه را كه بلعيد از ريسمانها وعصاهاى ساحران اين صورت نيز بر مى گرداند اين مرد را كه بلعيد. (52)
مـؤ لف گـويـد: كـه بـعـضـى از فـضـلاء وشـايـد كـه آن سـيـد اجـل آقـا سـيـد حـسـيـن مفتى باشد روايت كرده اين حديث را از شيخ بهائى به اين طريق كه فـرمـود: حـديـث كـرد مـرا در شـب جـمـعـه هـفـتـم جـمـادى الا خـر سـنـه هـزار وسـه در مـقـابـل دوضـريـح امـامين معصومين حضرت موسى بن جعفر وابوجعفر جواد عليهم السلام از پـدرش شـيـخ حسين از مشايخ خود پس آنها را نام برده تا به شيخ صدوق از ابن الوليد از صفار و سعد بن عبداللّه از احمد بن محمّد بن عيسى از حسن بن على بن يقطين از برادرش ‍ حسين از پدرش على بن يقطين ورجال اين سند تمامى ثقات وشيوخ طايفه هستند پس حديث را ذكـر كـرده مـثـل آنـچـه ذكـر شـد ومخالفتى با اين حديث ندارد جز آنكه در آن خادم ندارد بـلكـه دارد خـود حـضـرت مى خواست نان بردارد، وديگر آنكه صورت شير در بعضى از صحنهاى منزل بود نه در پرده وبقيه مثل همند، وبعد از اين روايت گفته كه شيخ بهائى ـ ادام اللّه ايّامه ـ انشاد كرد براى من سه بيتى كه در مدح حضرت امام موسى وامام محمّد جواد عـليـهـم السـلام گـفـتـه بـود وآن سـه بـيـت ايـن است ، بهترين اشعارى است كه در مدح آن دوبزرگوار گفته شده :
اَلايا قاصِدَ الزَّوْراءِ عَرِّجْ(53)
عَلَى الْغَرْبِىِّ مِنْ تِلْكَ الْمَغانى (54)
وَ نَعْلَيْكَ اخْلَعَنْ وَاْسجُدْ خُضوُعا
اِذا لاحَتْ لَدَيْكَ الْقُبَّتانِ
فَتَحْتَهُما لَعَمْرُكَ نارُ مُوسى
وَ نوُرُ مُحَمَّدٍ مُتَقارِنانِ
يـازدهـم ـ خـبـر شـقـيـق بـلخـى وآنـچـه مـشـاهـده كـرده از دلايل آن حضرت
 شـيـخ اربـلى از شـقـيـق بـلخـى روايـت كـرده كـه در سـال صـد وچهل ونهم به حج مى رفتم چون به ( قادسيه ) رسيدم نگاه كردم ديدم مـردمـان بـسـيـار بـراى حـج حـركـت كـرده انـد وتـمـامـى بـا زيـنـت وامـوال بـودنـد، پـس نـظرم افتاد به جوان خوشرويى كه ضعيف وگندم گون بود وجامه پـشـمينه بالاى جامه هاى خويش پوشيده بود و شمله اى در بر كرده بود ونعلين در پاى مـبـاركش بود واز مردم كناره كرده وتنها نشسته بود. من با خود گفتم كه اين جوا از طايفه صوفيه است ومى خواهد بر مردم كلّ باشد وثقالت خود را بر مردم اندازد در اين راه ، به خدا سوگند كه نزد اومى روم واورا سرزنش مى كنم ، چون نزديك اورفتم وآن جوان مرا ديد فرمود:
( ياَ شَقيقُ! اِجْتَنِبُوا كَثيرا مِنَ الظَّنِّ اِنَّ بَعْضَ الظَّنِّ اِثْمٌ ) .(55)
ايـن بـگـفـت وبـرفـت ، مـن بـا خـود گـفـتـم ايـن امـر عـظـيـمـى بـود كـه ايـن جـوان آنچه در دل مـن گـذشـتـه بود بگفت ونام مرا برد، نيست اين جوان مگر بنده صالح خدا بروم واز او سـوال كـنـم كـه مرا حلال كند، پس به دنبال اورفتم وهرچه سرعت كردم اورا نيافتم ، اين گـذشـت تـا بـه مـنـزل ( واقصه ) رسيديم آنجا آن بزرگوار را ديدم كه نماز مى خواند واعضايش مضطرب اس واشك چشمش جارى است ، من گفتم اين همان صاحب من است كه در جـسـتجوى اوبودم بروم واز اواستحلال جويم ، پس ‍ صبر كردم تا از نماز فارغ شد. به جانب اورفتم چون مرا ديد فرمود:
يـاَ شـَقـيـقُ! ( وَ اِنّى لَغَفّارٌ لِمَنْ تابَ وَ آمَنَ وَ عَمِلَ صالِحا ثُمَّ اْهتَدى ) .(56)
ايـن بـفـرمـود وبـرفـت ، مـن گـفـتـم بـايـد ايـن جـوان از ابـدال بـاشـد؛ زيـرا كـه دومـرتـبـه مـكنون من را بگفت . پس ديگر اورا نديدم تا به ( زبـاله ) رسـيـديم ديدم آن جوان ركوه اى در دست دارد لب چاهى ايستاده مى خواهد آب بـكـشـد كـه نـاگاه ركوه از دستش در چاه افتاد من نگاه كردم ديدم سر به جانب آسمان كرد وگفت :
( اَنْتَ رَبّى اِذا ظَمِئْتُ اِلِى الْماءِ وَ قُوتى اِذا اَرَدْتُ طَعاما؛ )
(يعنى تويى سيرايى من هرگاه تشنه شوم به سوى آب وتوقوت منى هر وقتى كه اراده كنم طعام را.)
پـس گـفـت خـداى مـن وسيد من ، من غير از اين ركوه ندارم از من مگير اورا. شقيق گفت : به خدا سـوگـنـد! ديـدم كـه آب چـاه جـوشـيـد وبـالاآمـد، آن جـوان دست به جانب آب برد وركوه را بـگـرفـت وپـر از آب كـرد ووضـوگـرفـت وچـهـار ركـعـت نـمـاز گـزارد پـس ‍ بـه جـانـب تـل ريـگـى رفـت واز آن ريـگـها گرفت ودر ركوه ريخت وحركت داد و بياشاميد من چون چنين ديدم نزديك اوشدم وسلام كردم وجواب شنيدم . سپس ‍ گفتم به من مرحمت كن از آنچه خدا به تـونـعـمـت فـرمـوده ، فـرمود: اى شقيق ! هميشه نعمت خداوند در ظاهر وباطن با ما بوده پس گـمـان خـوب بـبـر بـر پـروردگـارت ، پـس ‍ ركوه را به من داد چون آشاميدم ديدم سويق وشـكـر اسـت وبـه خـدا سـوگند كه هنوز لذيذتر وخوشبوتر از آن نياشاميده بودم ! پس سـيـر وسـيـراب شـدم بـه حـدى كـه چـنـد روز مـيل به طعام وشراب نداشتم . پس ديگر آن بـزرگـوار را نـديـدم تـا وارد مـكـه شـدم ، نـيـمه شبى اورا ديدم در پهلوى قبّة السّراب مـشـغـول بـه نـمـاز است وپيوسته مشغول به گريه وناله بود وبا خشوع تمام نماز مى گزارد تا فجر طلوع كرد، پس در مصلاى خود نشست وتسبيح كرد وبرخاست نماز صبح ادا كـرد پـس از آن هـفـت شـوط طـواف بـيـت كـرده وبـيـرون رفـت ، مـن دنبال اورفتم ديدم اورا حاشيه وغلامان است بر خلاف آن وضعى كه در بين راه بود يعنى اورا جـلالت ونـبـالت تـمـامى است و مردم اطراف اوجمع شدند وبر اوسلام ميكردند، پس من بـه شـخـصـى گـفـتم كه اين جوان كيست ؟ گفتند: اين موسى بن جعفر بن محمّد بن على بن الحسين بن على بن ابى طالب عليهم السلام است ! گفتم : اين عجايب كه من از اوديدم اگر از غير اوبود عجب بود لكن چون از اين بزرگوار است عجبى ندارد.(57)
مـؤ لف گـويـد: كـه شقيق بلخى يكى از مشايخ طريقت است ، با ابراهيم ادهم مصاحبت كرده واز اواخـذ طريقت نموده واواستاد حاتم اصم است ، در سنه صد و نود وچهار در غزوه كولان از بلاد ترك به قتل رسيد.
در ( كـشـكـول بـهـائى ) وغـيـره نـقـل شـده كـه شـقـيـق بـلخـى در اول امـر، صـاحب ثروت ومكنت زياد بوده وبسيار سفر مى كرده براى تجارت پس در يكى از سـالهـا، مـسـافـرت بـه بـلاد تـرك نـمـود بـه شـهـرى كـه اهـل آن پـرسـتش اصنام مى كردند، شقيق به يكى از بزرگان آن بت پرستان ، گفت : اين عـبـاداتـى كـه شـمـا بـراى بتها مى كنيد باطل است ، اينها خدا نيستند واز براى اين مخلوق خالقى است كه مثل ومانند اوچيزى نيست واوشنوا ودانا است ، واوروزى دهنده هر چيز است . آن بت پرست در جواب اوگفت كه قول تومخالف است با كار تو، شقيق گفت : چگونه است آن ؟ گفت : تومى گويى كه خالقى دارى رازق وروزى دهنده مخلوق است وبا اين اعتقاد خود را بـه مـشـقت مسافرت درآورده اى در سفر كردن تا به اينجا براى طلب روزى ، شقيق از اين كـلمـه متنبه شده وبرگشت به شهر خود وهرچه مالك بود تصدق داد و ملازمت علما وزهاد را اختيار كرد تا زنده بود.(58)
وبـدان كـه ايـن حـكـايـت را كـه شـقـيـق از حـضـرت مـوسـى بـن جـعـفـر عـليـه السـلام نقل كرده جمله اى از علماى شيعه وسنى آن را نقل كرده اند ودر ضمن اشعار نيز در آورده اند وآن ابيات اين است :
سَلْ شَقيقَ البَلْخِىِّ عَنْهُ بِماشا
هَدَمِنْهُ وَ مَا الَّذى كانَ اَبْصَرَ
قالَ لَمّا حَجَجْتُ عايَنْتُ شَخْصا
ناحِلَ الْجِسْمِ شاحِبَ اللَّوْنِ اَسْمَرِ
سائرا وَحْدَهُ وَ لَيْسَ لَهُ زا
دُفَمازِلْتُ دائما اَتَفَكَّرُ
وَ تَوَهَّمَتُ اَنَّهُ يَسْئَلُ النّاسَ
وَ لَمْ اَدْرانَّهُ الْحَجُّ الاَكْبَرُ
ثُمَّ عايَنْتُهُ وَ نَحْنُ نُزوُلٌ
دوُنَ فَيْدٍ عَلَى الْكُثيِّبِ الاَحْمَرِ
يَضَعُ الرَّمُلُ فى الاِنا وَ يَشرَبُهُ
فَنادَيْتُهُ وَ عَقْلى مُحَيَّرُ
اِسْقِنى شَرْبَةً فَلَمّا سَقانى
مِنْهُ عايَنْتُهُ سَويقا وَ سُكَّرُ
فَسَئَلْتُ الْحَجيجَ مَنْ يَكْ هذا
قيلَ هذا الامامُ مُوسَى بن جَعفرٍ(59) !
دوازدهم ـ در اخبار آن حضرت است به غيب
 شـيـخ كـشـى از شـعيب عقرقوفى روايت كرده كه روزى خدمت حضرت موسى بن جعفر عليه السـلام بودم كه ناگهان ابتداء از پيش خود مرا فرمود كه اى شعيب ! فردا ملاقات خواهد كـرد تـورا مـردى از اهـل مـغـرب واز حـال مـن از تـوسـؤ ال خواهد كرد، تودر جواب اوبگوكه اواست به خدا سوگند امامى كه حضرت صادق عليه السـلام از بـراى مـا گـفـتـه ، پـس هـر چـه از تـوسـؤ ال كند از مسايل حلال وحرام تواز جانب من جواب اوبده . گفتم : فدايت شوم ! آن مرد مغربى چـه نـشـانـى دارد؟ فـرمود: مردى به قامت طويل وجسم است ونام اويعقوب است وهرگاه اورا مـلاقـات كـنـى بـاكـى نـيـسـت كه اورا جواب گويى از هرچه مى پرسد، چه اويگانه قوم خويش است واگر خواست به نزد من بيايد اورا با خود بياور. شعيب گفت : به خدا سوگند كه روز ديگر من در طواف بودم كه مردى طويل وجسيم روبه من كرد وگفت مى خواهم از تو سـؤ الى كـنـم از احـوال صـاحبت ، گفتم : از كدام صاحب ؟ گفت : از فلان بن فلان ! يعنى حـضـرت مـوسـى بـن جعفر عليه السلام ، گفتم : چه نام دارى ؟ گفت : يعقوب ، گفتم : از كـجـا مـى بـاشـى ؟ گـفـت : از اهل مغرب ، گفتم : از كجا مرا شناختى ؟ گفت : در خواب ديدم كسى مرا گفت كه شعيب را ملاقات كن وآنچه خواهى از اوبپرس ، چون بيدار شدم نام تورا پـرسـيـدم تـورا به من نشانى دادند، گفتم : بنشين در اين مكان تا من از طواف فارغ شوم وبـه نـزد تـوبـيـايـم . پـس طواف خود نمودم وبه نزد اورفتم وبا او تكلم كردم ، مردى عـاقـل يـافـتـم اورا، پـس از مـن طـلب كـرد كـه اورا بـه خدمت حضرت موسى بن جعفر عليه السلام ببرم .
پـس دسـت اورا گـرفـتم وبه خانه آن حضرت بردم وطلب رخصت كردم چون رخصت يافتم داخـل خـانـه شـديـم ، چـون امـام عـليـه السـلام نگاهش به آن مرد افتاد فرمود: اى يعقوب ! توديروز اينجا وارد شدى ومابين تووبرادرت در فلان موضع نزاعى واقع شد وكار به جـايـى رسيد كه همديگر را دشنام داديد واين طريقه ما نيست ودين ما ودين پدران ما بر اين نـيـسـت ومـا امـر نـمـى كـنـيـم احـدى را بـه اين نحو كارها پس از خداوند يگانه بى شريك بپرهيز، همانا به اين زودى مرگ مابين توو برادرت جدايى خواهد افكند وبرادرت در همين سـفر خواهد مرد پيش از آنكه به وطن خويش برسد وتوهم از كرده خود پشيمان خواهيد شد وايـن بـه سـبـب آن شـد كـه شـمـا قـطـع رحـم كـرديـد؛ خدا عمر شماها را قطع كرد. آن مرد پـرسـيـد: فـدايـت شـوم ! اجـل مـن كـى خـواهـد رسـيـد؟ فـرمـود: هـمـانـا اجـل تـونـيـز حـاضـر شـده بـود لكـن چـون در فـلان مـنـزل بـا عـمـه ات صـله كـردى ورحـم خـود را وصـل كـردى بـيـسـت سال بر عمرت افزوده شد، شعيب گفت : بعد از اين مطلب يك سالى آن مرد را در طريق حج ديدم واحوال پرسيدم خبر داد كه در آن سفر برادرش به وطن نرسيده كه وفات يافت ودر بـيـن راه بـه خـاك رفـت .(60) وقـطب راوندى اين حديث را از على بن ابى حمزه روايت كرده به نحومذكور.
سـيـزدهـم ـ خـبـر عـلى بـن مـسـيـّب هـمـدانـى وآنـچـه مـشـاهـده كـرده از دلائل آن حضرت
 مـحـقـق بـهـبـهـانـى رحـمـه اللّه در تـعـليـقـه بـر ( رجال كبير ) در احوال على بن مسيب همدانى فرموده كه در بعض كتب معتمده است كه اورا بـا حضرت موسى بن جعفر عليه السلام گرفتند ودر بغداد اورا در همان محبس موسى بن جـعـفـر عـليـه السـلام حـبس كردند وچون طول كشيد مدت حبس اووشوق سختى پيدا كرد به مـلاقـات عـيـال خـويـش ، حـضـرت فـرمـود: غـسـل كـن . چـون غـسـل كـرد حـضـرت فـرمـود: چشم را بر هم گذار، پس فرمود: بگشا، چشمان خود را. چون گـشـود خـود را نـزد قـبـر امـام حـسـين عليه السلام ديد پس نماز گزاردند نزد آن حضرت وزيـارت نمودند. پس ‍ فرمود: ديدگان را بر هم نه بعد فرمود: بگشا! چون گشود خود را نـزد قـبـر حـضـرت پـيغمبر صلى اللّه عليه وآله وسلم ديد در مدينه . فرمود: اين قبر پـيـغـمـبـر اسـت پـس بـرو بـه نـزد عـيال خود تجديد عهد كن ومراجعت كن به نزد من ، رفت وبرگشت . دوباره فرمود: چشم به هم گذار، پس فرمود: باز كن چون چشم گشود خود را بـا آن حـضـرت در بـالاى كـوه قـاف ديـد ودر آنـجـا چـهل نفر از اولياء اللّه ديد كه تمام اقتدا كردند به امام موسى عليه السلام وبعد از آن فرمود: چشم به هم نه وبگشا، چون گشود خود را با
آن حضرت در زندان ديد!(61)
مـؤ لف گـويـد: كـه در اصـحـاب حـضـرت رضـا عـليـه السـلام در احوال زكريا بن آدم بيايد ذكر على بن مسيب مذكور.
فـصـل چـهـارم : در ذكـر پـاره اى از كلمات شريفه ومواعظ بليغه حضرت موسى بن جعفرعليه السلام است
 ( اوّل ـ قالَ عليه السلام (عِنْدَ قَبْرٍ حَضَرَهُ) اِنَّ شَيْئَا هذا آخِرُهُ لَحقيقٌ اَنْ يُزْهَدَ فى اَوَّلِهِ وَ اِنَّ شَيئا هذا اَوَّلُهُ لِحَقيقٌ اَنْ يَخافَ آخِرُهُ ) ؛(62)
يـعـنـى حـضـرت مـوسـى بن جعفر عليه السلام نزد قبرى حاضر بود واين مطلب را بيان فـرمـود: هـمـانـا چـيـزى كـه ايـن اخـر اواسـت سـزاوار اسـت كـه مـيـل ورغـبـتـى نـشـود بـه اول آن ، وبـه درسـتـى كـه چـيـزى كـه ايـن اول آن است ، يعنى آخرتى كه قبر منزل اول آن است ، سزاوار است كه ترسيده شود از آخر آن .
مـؤ لف گـويـد: كـه از بـراى قـبـر وحـشـت وهـول عـظـيـم است ودر ( كتاب مَنْ لايَحْضُرُهُ الْفـَقـيه ) است (63) كه چون ميت را به نزديك قبر آورند، به ناگاه اورا داخـل قـبـر نـكـنـنـد بـه درسـتـى كـه از بـراى قـبـر هـولهـاى بـزرگ اسـت وپـنـاه بـرد حامل آن به خداوند تعالى از هول مطلع وبگذارد سر ميت را نزديك قبر واندكى صبر نمايد تـا اسـتـعداد دخول را بگيرد پس اندكى اورا پيشتر برد واندكى صبر كند آنگاه اورا به كنار قبر برد.
مجلسى اول رحمه اللّه در شرح آن فرموده : ( هرچند روح از بدن مفارقت كرده است وروح حـيـوانـى مـرده اسـت امـا نـفـس نـاطـقـه زنـده اسـت وتـعـلق اواز بـدن بـالكـليـة زايل نشده است وخوف ضعطه قبر وسؤ ال منكر ونكير ورومان فتّان قبور وعذاب برزخ هست بـا آنـكـه از جـهـت ديـگران عبرت است كه تفكر كنند چنين واقعه اى در پيش دارند. ودر ( حـديـث حـسـن ) از يونس منقول است كه گفت : حديثى از حضرت امام موسى كاظم عليه السـلام شـنيده ام كه در هر خانه اى كه به خاطرم مى رسد آن خانه با وسعتش بر من تنگ مـى شـود وآن آنـسـت كـه فرمودند چون ميت را به كنار قبر برى ، ساعتى اورا مهلت ده تا استعداد سؤ ال نكير ومنكر [پيدا] بكند ) . انتهى .(64)
وروايت شده از براء بن عازب كه يكى از معروفترين صحابه است كه ما در خدمت حضرت رسـول صـلى اللّه عليه وآله وسلم بوديم كه نظرش افتاد بر جماعتى كه در محلى جمع گـشـتـه بودند، پرسيدند: بر چه اين مردم اجتماع كرده اند؟ گفتند: جمع شده اند قبر مى كـنند، براء گفت : چون حضرت اسم قبر شنيد شتاب كرد در رفتن به سوى آن تا خود را بـه قـبـر رسـانـيـد پـس بـه زانـونـشـسـت كـنـار قـبـر. مـن رفـتـم بـه طـرف ديـگـر مقابل روى آن حضرت تا تماشا كنم كه آن حضرت چه مى كند، ديدم گريست به حدى كه خاك را از اشك چشم خود تر كرد پس از آن ، روكرد به ما وفرمود: ( اِخْوانى ! لِمِثْلِ هذا فَاَعِدّوُا ) ؛ يعنى برادران من ! از براى مثل اين مكان تهيه ببينيد وآماده شويد.(65)
شيخ بهائى نقل كرده كه بعضى از حكما را ديدند كه در وقت مرگ خود دريغ و حسرت مى خـورد، بـه اوگـفـتـنـد كه اين چه حالى است كه از تومشاهده مى شود؟ گفت : چه گمان مى بـريـد بـه كسى كه مى رود به سفر طولانى بدون توشه وزاد وساكن مى شود در قبر وحشتناكى بدون مونسى ووارد مى شود بر حاكم عادلى بدون حجتى .
وقـطـب راونـدى روايت كرده كه حضرت عيسى عليه السلام صدا زد مادر خود حضرت مريم عـليـهـا السـلام را بـعـد از مـردنـش وگـفـت : اى مـادر! با من تكلم كن آيا مى خواهى به دنيا بـرگـردى ؟ گـفـت : بـلى ! بـراى آنكه نماز گزارم براى خدا در شب بسيار سرد وروزه بـگـيـرم در روزى بـسـيـار گـرم ، اى پـسـر جان من ! اين راه بيمناك است . وروايت شده كه حـضـرت فـاطـمـه عـليـهـا السـلام در وصيت خود به اميرالمؤ منين عليه السلام گفت : چون وفـات كـردم شـمـا مـرا غـسـل بـده وتـجـهـيـز كـن ونـمـاز بـگـزار بـر مـن و مـرا داخـل در قـبـر كـن ودر لحـد بـسـيـار وخـاك بـر روى مـن بـريـز وبـنـشـيـن نـزد سـر مـن مقابل صورتم وقرآن ودعا براى من بسيار بخوان ؛ زيرا كه آن ساعت ساعتى است كه مرده محتاج است به انس گرفتن با زنده ها.(66)
وسـيـد بـن طاوس رحمه اللّه از حضرت رسول صلى اللّه عليه وآله وسلم روايت كرده كه فـرمـود: نـمـى گـزارد بـر مـيـت سـاعـتـى سـخـت تـر از شـب اول قـبـر، پـس رحـم نـمـائيـد مردگان خود را به صدقه واگر نيافتى چيزى كه صدقه بـدهـى پـس يـكـى از شـمـاهـا دو ركـعـت نـمـاز كـنـد وبـخـوانـد در ركـعـت اول ( فـاتـحـة الكـتـاب ) يـك مـرتـبـه و( قـل هـواللّه احـد ) دومـرتـبـه ودر ركـعـت دوم ( فاتحه ) يك مرتبه و( الهكم التّكاثر ) ده مرتبه وسلام دهد وبگويد:
( اَللّهـُمَّ صـَلِّ عـَلى مـُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَ ابْعَثْ ثَوابَها اِلى قَبْرِ ذلِكَ الْمَيِّتِ فُلانِ بْنِ فُلانِ ) .


حضرت کاظم (ع) - بخش 4

پـس حق تعالى مى فرستد همان ساعت هزار ملك به سوى قبر آن ميت با هر ملكى جامه وحله اى اسـت وتـنـگـى قـبـر اورا وسعت دهد تا روز نفخ صور وعطا كند به نمازه كننده به عدد آنـچـه آفـتـاب بـر آن طـلوع مـى كـنـد حـسـنـات وبـالابـرده شـود بـراى او چـهـل درجـه .(67) ودر كتاب ( مَن لايَحْضُرُهُ الْفَقيه ) است كه چون ( ذرّ ) پسر ابوذر وفات كرد، ابوذر رضى اللّه عنه بر قبر اوايستاد ودست بر قبر ماليد وگفت : رحمت كند خدا تورا اى ذر! به خدا سوگند كه تونسبت به من نيكوكار بودى وشـرط فـرزنـدى را بـه جا مى آورد والحال كه تورا از من گرفته اند من از توخشنودم ، بـه خـدا قـسم كه از رفتن توباكى نيست بر من ونقصانى به من نرسيد ( وَ مالى اِلى اَحـَدٍ سـِوَى اللّهِ مـِنْ حـاجـَةٍ ) ؛ ونيست از براى من به غير از حق تعالى به احدى حاجت واگـر نـبـود هـول مـطلع ، يعنى جاهاى هولناك آن عالم بعد از مرگ ديده مى شود، هر آينه مـسـرور مـى شـدم كه من به جاى تورفته باشم ولكن مى خواهم چند روزى تلاقى مافات كـنـم وتـهـيـه آن عـالم را بـبـيـنـم وبـه تـحـقـيـق كـه انـدوه از بـراى تـومـرا مـشـغـول سـاخـتـه اسـت از اندوه بر تو، يعنى هميشه در غم آنم كه عبادات وطاعاتى كه از براى تونافع است بكنم واين معنى مرا باز داشته است از آنكه غم مردن وجدايى تورا از خـود بـخـورم ، واللّه كـه گـريـه نـكـردم از جـهـت توكه مرده اى واز من جدا شده اى وليكن گـريـه بـر تـوكـردم كـه حال توچون خواهد بود، و چون بگذرد. ( فَلَيْتَ شِعرى ما قُلْتُ وَ ما قيلَ لَكَ ) ؛ پس كاش مى دانستم كه توچه گفتى وبه توچه گفتند، خداوندا! به اوبخشيدم حقوقى را كه بر اوواجب كرده بودى از براى من پس توهم ببخش حقوق خود را كه بر اوواجب گردانيده بودى چه آنكه توسزاوارترى به جود وكرم از من .(68)
دوم ـ ( قالَ عليه السلام لِعَلِىِّ بْنِ يَقْطين : كَفّارَةُ عَمِلِ السُّلْطانِ الاِحْسانُ اِلَى اْلاَخْوانِ ) ؛
فرمود به على بن يقطين : كفاره كارگرى براى سلطان ، نيكى كردن به برادران دينى است .(69)
سـوم ـ فـرمـود كـه هـر زمـانـى كـه پـديـد آوردند مردمان گناهانى را كه ياد نداشتند، حق تعالى پديد آورد براى ايشان از بلاها چيزهايى كه آنها را بلا نمى شمردند.(70)
مـؤ لف گـويـد: كـه در زمان ما خوب ظاهر شد صدق اين كلام ؛ زيرا كه گناهان ومعاصى تـازه در مـيـان مـرد ظـاهـر شد وبدعتها پديد آمد ومردم پا از جاده شريعت واطاعت حق تعالى بـيـرون گـذاشـتـنـد وكـمـالات خـود را در ارتكاب بعض معاصى ومناهى پنداشتند وامر به مـعروف ونهى از منكر از ميان رفت حق تعالى نيز مردم را به انواع بلاها مبتلاكرده كه هيچ وقـت در خـاطـرشـان خـطور نمى كرد وگمان آن را نمى بردند و مصدوقه اين آيه شريفه گشتند:
( وَ ضـَرَبَ اللّهُ مـَثـَلا قـَرْيـَةً كـانـَتْ آمـِنـَةً مـُطْمَئِنَّةً يَاءْتِيَها رَزْقُها رَغَدا مِنْ كُلِّ مَكانٍ فـَكـَفـَرَتْ بـِاَنـْعـُمِ اللّهِ فَاَذاقَهَا اللّهُ لِباَس الْجُوعِ وَالْخَوْفِ بِما كاَنُوا يَصْنَعُون ) .(71)
حق تعالى مثل زده براى كافر نعمتان به اهل قريه اى كه در امن وآسايش بودند مى رسيد روزى فـراخ بـراى ايـشـان از اطـراف وجـوانـب پـس كـافـر شدند به نعمتهاى خدا وشكر نـكـردند پس چشانيد حق تعالى ايشان را لباس گرسنگى وترس بدانچه بودند كه مى كردند از عملهاى ناشايست .
چـهـارم ـ فـرمـود: مـصـيـبـت بـراى صـبـر كـنـنـده يـكـى است وبراى جزع كننده دومصيبت است .(72)
فقير گويد: كه بيايد در كلمات حضرت هادى عليه السلاهمين كلمه شريفه ومراد از آن .
پـنـجـم ـ فـرمـود: شـدت وسـخـتى جور را كسى مى داند كه حكم به جور در حق اوشده است .(73)
مـؤ لف گـويـد: كـه روايت شده از حضرت رسول صلى اللّه عليه وآله وسلم كه فرمود: سـلطـان ظـل اللّه اسـت در زمـيـن ، پـنـاه وجـاى مى گيرد به آن مظلوم . پس هر سلطانى كه عدالت كرد از براى اواست اجر وبر رعيت شكر، وهر سلطانى كه ستم كرد از براى اواست وزر وبر رعيت است صبر تا بيايد ايشان را فرجى .(74) شيخ سعدى گفته :
شنيدم كه خسروبه شيرويه گفت
در آن دم كه چشمش ز ديدن نهفت
بر آن باش تا هر چه نيت كنى
نظر در صلاح رعيت كنى
چراغى كه بيوه زنى برفروخت
بسى ديده باشى كه شهرى بسوخت
بد ونيك چون هر دومى بگذرند
همان به كه نامت به نيكى برند
الاتا به غفلت نخوابى كه نوم
حرام است بر چشم سالار قوم
نيايد به نزديك دانا پند
شبان خفته وگرگ در گوسفند
غم زيردستان بخور زينهار
بترس از زبردستى روزگار
توناكرده بر خلق بخشايشى
كجا بينى از دولت آسايشى
شـشـم ـ فـرمـود: بـه خـدا قـسـم اسـت كـه نـازل مـى شـود مـعـونـه بـه قـدر مـؤ نـه ونـازل مـى شـود صـبـر بـه قـدر مـصـيبت وكسى كه ميانه روى كند وقناعت نمايد نعمت بر اوبـمـانـد، و كـسـى كـه تـبـذيـر واسـراف كـنـد نـعـمـت از اوزايـل گردد، وادا كردن امانت وراستى در گفتار، روزى بياورد، وخيانت ودروغ فقر ونفاق آورد، وهـرگـاه خـدا خـواهـد كـه بـه مـورچـه شـرّى بـرسـد بـراى اودوبال بروياند آنگاه مورچه بپرد ومرغ هوا اورا بخورد.(75)
مـؤ لف گـويـد: كـه ايـن فـقـره اخـيـر شـايـد اشـاره بـاشـد بـه آنـكـه آدم شـكـسـتـه بـال ضعيف الحال در سلامت است وهرگاه مال واعوان پيدا كرد سر جنبان شود آنها كه بالا دسـت اومـى بـاشـنـد سر اورا بكوبند واورا هلاك كنند، وابوالعتاهيه همين مطلب را به نظم درآورده وگفته :
وَ اِذا اسْتَوَْت لِلنَّمْلِ اَجْنِحَةٌ
حَتّى تَطيرَ فَقَدْدنا عَتَبُهُ
گـويـنـد: هـارون الرشـيـد در ايـام نـكـبـت بـرامـكـه بـه ايـن شـعـر مـكـرر متمثل مى شد.
هـفـتـم ـ فـرمـود: بـپـرهـيـز از آنـكـه مـنـع كنى مال خود را در طاعت خدا كه انفاق خواهى كرد دومثل آن را در معصيت .(76)
هـشـتـم ـ فـرمـود: كـسـى كه دوروزش ، يعنى روز گذشته اش وروزى كه در آن است مساوى بـاشـد، مـغـبـون اسـت وكـسـى كـه روز دومـش بدتر از روز اولش ، يعنى روز گذشته اش بـاشـد، پس اوملعون است وكسى كه زيادتى در نفس خود نمى يابد در نقصان است وكسى كه روبه نقصان است مرگ از براى اوبهتر از حيات است .(77)
نـهـم ـ ( عَنِ الدُّرَّةِ الباهِرَةِ: قالَ الكاظِمُ عليه السلام : المَعْروفُ غُلُّ لايَفُكُّهُ اِلاّ مُكافاةٌ اَوْ شُكْرٌ، لَوْ ظَهَرَتِ الا جالُ افْتَضَحَتِ الا مالُ، مَن وَلَّدَهُ الْفَقْرُ اَبْطَرَهُ الْغِنى ، منْ لَمْ يَجِدْ لِلاسـآئةِ مـَضـَضـا لَمْ يـَكُنْ لِلا حْسانِ عِنْدَهُ مَوْقِعٌ، ما تَسآبَّ اِثْنانِ اِلاّ انْحَطَّ اْلاَعْلى اِلى مَرْتَبَةِ اْلاَسْفَلِ ) .(78)
اين فرمايش حضرت مشتمل است بر پنج كلمه حكمت آميز كه بايد به آب طلا نوشته شود، ومعنى آنها اين است :
1 ـ احـسـان غـلى اسـت بـر گـردن آن كسى كه به اواحسان شده كه بيرون نمى آورد آن را مگر مكافات واحسان نمودى به احسان كننده يا شكر اورا نمودن ؛
2 ـ اگر ظاهر شود اجلها رسوا شود آرزوها؛
3 ـ كسى كه متولد وپروريده شد در فقر، سرگشته وحيران كند اورا توانگرى ؛
4 ـ كـسـى كـه نـمـى يـابـد از بـد كـردن بـه اوسـوزش دل واندوهى ، نخواهد بود از براى احسان نزد اوموقعى ؛
5 ـ دونـفـر هـمـديگر را دشنام ندهند مگر آنكه بالاتر است فرود خواهد آمد به مرتبه آنكه پست تر است .
دهـم ـ فـرمـود آن حـضـرت بـه بـعـض اولاد خـود كه : اى پسرك من ! بپرهيز از آنكه ببيند خداوند تورا در معصيتى كه نهى كرده تورا از آن وبپرهيز از آنكه نبيند تورا نزد طاعتى كـه امـر كـرده تـورا بـه آن وبـر توباد به كوشش وجد والبته جنان ندانى كه بيرون رفـتـه اى از تـقـصـير در عبادت وطاعت خدا؛ زيرا كه عبادت نشده حق تعالى به نحوى كه شايسته عبادت اواست .(79)
فـقـيـر گـويـد: كـه هـمـيـن مـعـنـى مـراد اسـت از ايـن دعـا كـه آن حـضـرت تـعـليـم فـضـل بـن يـونـس ‍ فـرمـوده : ( اَللّهـُمَّ لاتـَجـْعـَلْنـى مـِنَ الْمُعارينَ (80) وَ لاتُخْرِجْنى مِنَ التَّقْصيرِ ) .
فـرمـود: وبـپرهيز از مزاح ؛ زيرا كه آن مى برد نور ايمان تورا وسبك مى كند مروت تو را، وبـپـرهـيـز از مـلولى وكـسـالت ؛ زيـرا كـه اين دومنع مى كند حظ تورا از دنيا و آخرت .(81)
مـؤ لف گـويـد: كـه نـهـى آن حـضرت از مزاح ظاهرا مراد افراط در مزاح وشوخى است كه بـاعـث سـبـكـى وكـم وكـم وقـارى ومـوجـب سـقـوط حـصـول مـهـابـت وحـصـول خوارى مى گردد ودل را مى ميراند واز آخرت غفلت مى آورد وبسا باشد كه باعث عـداوت ودشـمـنـى يـا سـبـب آزردن وخجالت مؤ منى گردد، ولهذا گفته شده كه هر چيزى را تـخـمـى اسـت وتـخـم عداوت شوخى است ، واز مفاسد آن آنست كه دهان را به هرزه خندى مى گـشـايـد وخـنده بسيار دل را تاريك وابروووقار را تمام مى كند ولكن پوشيده نماند كه اگـر افـراط در مـزاح نـشـود وتـوليد مفاسد مذكوره ننمايد مذموم نيست بلكه ممدوح است ، ومـكـرر مـزاح از حـضـرت رسـول صـلى اللّه عـليه وآله و سلم واميرالمؤ منين عليه السلام صادر شده به حدى كه منافقين مزاح را در حضرت اميرالمؤ منين عليه السلام عيب شمردند، وهـمـچـنـيـن خـنـده مـذمـوم ، قـهـقـه است كه با صدا باشد نه تبسم كه آن محمود وذكر آن در اوصاف حضرت رسول صلى اللّه عليه وآله وسلم مشهور است .
يـازدهـم ـ فـرمـود: مـؤ مـن مـثل كفه ترازواست هرچه زيادتر شود در ايمانش ، زياد شود در بلايش !(82)
دوازدهـم ـ روايـت شـده كـه روزى آن حـضـرت اولاد خـود را جـمـع كـرد وفـرمود به آنها: اى پـسـران مـن ! وصـيـت مـى كـنـم شـمـا را بـه وصيتى پس هر كدام كه اين وصيت را حفظ كند تـرسـانـيـده (83) وبـى آرام نـخـواهـد شـد با آن وصيت ، وآن وصيت اين است ، هرگاه آمد به نزد شما شخصى ودر گوش راست شما سر گذاشت وشنوانيد شما را كلمات نـاخـوش ونـاپـسـنـديـده ، پس سر گذاشت به گوش چپ وعذرخواهى كرد وگفت : من نگفتم چيزى ، قبول كنيد عذر اورا.(84) يعنى با اوكج خلقى نكنيد ونگوييد مثلا دروغ مى گويى ، چه قدر بى حيايى ، الا ن به گوشم ناسزا و ناپسند گفتى .
مؤ لف گويد: كه بيايد در فصل مواعظ حضرت جواد عليه السلام آنچه كه مناسب به اين مطلب است .
قريب به همين را سيد رضى در شعر خود در حكم ايراد كرده در آنجا فرموده :
كُنْ فِى الاَنامِ بِلاعَيْنٍ وَ لااُذُنٍ
اَوْ لافَعِشْ اَبَدَ الاَيامِ مَصْدورا
وَ النّاسُ اُسْدٌ تُحامى عَنْ فَرائسِها
اَمّا عَقَرْتَ وَ اِمّا كُنْتَ مَعْقُورا
وبـدان كـه سـيـد بـن طـاوس رحـمـه اللّه نـقـل كـرده كـه جـمـاعـتـى بـودنـد از خـواص اهـل بـيـت وشـيعيان حضرت موسى بن جعفر عليه السلام كه حاضر مى گشتند در مجلس آن حضرت وبا ايشان بود لوحهاى لطيف ونازكى از آبنوس وميلهايى ، پس هرگاه آن حضرت نطق مى فرمود به كلمه اى وفتوى مى داد در مساءله اى ، آن جماعت مى نوشتند در آن لوحها آنچه را كه مى شنيدند؛ واز كلمات آن حضرت است وصيت طولانى كه به هشام فرموده ودر آن جـمـع است حكمتهاى جليله وفوائد عظيمه ، هركه طالب آن است رجوع كند به كتاب ( تحف العقول ) و( اصول كافى ) وغيره .(85)
فـصـل پـنـجـم : در بـيان شهادت حضرت موسى بن جعفر عليه السلام وذكر بعضى از ستمها كه بر آن امام مظلوم واقع شده
 اشهر در تاريخ شهادت آن حضرت آن است كه در بيست وپنجم رجب سنه صد و هشتاد وسه در بـغـداد در حـبـس سـنـدى بـن شـاهـك واقـع شد وبعضى پنجم ماه مذكور گفته اند. وعمر شـريـفـش در آن وقـت پـنـجـاه وپـنـج سـال وبـه روايـت ( كـافـى ) پـنجاه وچهار سـال بـود.(86) وبـيـسـت سـاله بـود كـه امـامـت بـه آن جـنـاب مـنـتـقـل شـد ومـدت امـامـتـش سى وپنج سال بوده كه مقدارى از آن در بقيه ايام منصور بوده واوبـه ظـاهـر مـتـعـرض آن حـضـرت نـشـد وبـعـد از اوده سال و كسرى ايام خلافت مهدى بود واوحضرت را به عراق طلبيد ومحبوس گردانيد وبه سـبـب مـشـاهـده مـعجزات بسيار جراءت بر اذيت به آن حضرت ننمود وآن جناب را به مدينه بـرگـردانـيـد وبـعـد از آن يـك سـال وكـسـرى مدت خلافت هادى بود واونيز آسيبى به آن حضرت نتوانست رسانيد.(87)
صـاحـب ( عمدة الطالب ) گفته : هادى آن حضرت را گرفت ودر حبس ‍ نمود، اميرالمؤ منين عليه السلام را در خواب ديد كه به اوفرمود:
( فـَهـَلْ عـَسـَيـْتـُمْ اِنْ تـَوَلَّيـْتـُمْ اَنْ تُفْسِدُوا فِى الاَرْضَ وَ تُقَطِّعُوا اَرْحامَكُمْ؟ ) (88)
چـون بـيـدار شـد مـراد آن حضرت را دانست ، امر كرد حضرت امام موسى عليه السلام را از حـبـس رهـا كـردنـد، بـعـد از چـنـدى بـازخـواسـت آن حـضـرت را حـبـس كـنـد واذيـت رسـانـد، اجل اورا مهلت نداد وهلاك شد، چون خلافت به هارون الرشيد رسيد آن حضرت را به بغداد آورد ومـدتـى مـحـبـوس داشـت ودر سـال چـهـاردهم خلافت خويش آن حضرت را به زهر شهيد كرد.(89)
امـا سـبـب گـرفـتـن هارون آن جناب را وفرستادن اورا به عراق چنانكه شيخ طوسى و ابن بـابـويـه وديـگران روايت كرده اند آن بود كه چون رشيد خواست كه امر خلافت را براى اولاد خود محكم گرداند از ميان پسران خود ـ كه چهارده تن بودند ـ سه نفر را اختيار كرد، اول مـحـمـّد امـيـن پـسـر زبـيده را وليعهد خود گردانيد وخلافت را بعد از او براى عبداللّه ماءمون وبعد از اوبراى قاسم مؤ تمن قرار داد وچون جعفر بن محمّد بن اشعث را مربى ابن زبـيـده گـردانـيده بود يحيى برمكى كه اعظم وزراى هارون بود انديشه كرد كه بعد از اواگر خلافت به محمّد امين منتقل شود ابن اشعث مالك اختيار اوخواهد شد ودولت از سلسله من بـيـرون خواهد رفت ، در مقام تضييع ابن اشعث برآمد ومكرر ومكرر نزد هارون از اوبدى مى گفت تا آنكه اورا نسبت داد به تشيع واعتقاد به امامت موسى بن جعفر عليه السلام وگفت : اواز مـحبان ومواليان امام موسى عليه السلام است واورا خليفه عصر مى داند وهرچه به هم رسـانـد خـمـس آن را بـراى آن جـناب مى فرستد وبه اين سخنان شورانگيز، هارون را به فكر آن حضرت انداخت تا آنكه روزى هارون از يحيى وديگران پرسيد كه آيا مى شناسيد از آل ابـى طـالب كـسـى را كـه طـلب نـمـايـم وبـعـضـى از احوال موسى بن جعفر را از اوسؤ ال نمايم ؟
ايشان على بن اسماعيل بن جعفر برادرزاده آن حضرت را كه آن جناب احسان بسيار نسبت به اومـى نـمـود وبـر خـفاياى احوال آن جناب اطلاع تمام داشت تعيين كردند. (به روايت ديگر، محمّد بن اسماعيل برادرزاده آن جناب بود).(90)
پـس به امر خليفه نامه اى به پسر اسماعيل نوشتند واورا طلبيدند، چون آن جناب بر آن امـر مـطـلع شد اورا طلبيد وگفت : اراده كجا دارى ؟ گفت : اراده بغداد، فرمود كه براى چه مـى روى ؟ گفت : پريشان شده ام وقرض بسيارى به هم رسانيده ام ، آن جناب فرمود كه مـن قـرض تـورا اداء مـى كـنـم وخـرج تـورا مـتـكـفـل مـى شـوم ، اوقـبول نكرد وگفت : مرا وصيتى كن ! آن جناب فرمود: وصيت مى كنم كه در خون من شريك نـشوى واولاد مرا يتيم نگردانى ، باز گفت : مرا وصيت كن ! حضرت باز اين وصيت فرمود تـا سـه مرتبه ، پس سيصد دينار طلاوچهار هزار درهم به اوعطا فرمود، چون اوبرخاست حـضـرت بـه حـاضـران فـرمـود: بـه خـدا سوگند كه در ريختن خون من سعايت خواهد كرد وفـرزنـدان مـرا بـه يـتـيـمـى خـواهـد انـداخـت ! گـفـتـنـد: يـابـن رسـول اللّه ! اگـر چـنـيـن اسـت چـرا بـه اواحـسـان مـى نـمـايـى وايـن مال جزيل را به او مى دهى . فرمود:
( حـَدَّثـَنـى اَبـى عـَنْ آبـائِه عـَنْ رَسـُولِ اللّهِ صـلى اللّه عـليه وآله وسلم : اِنَّ الرَّحِمَ اِذاقُطِعَتْ فَوُصِلَتْ قَطَعَهَا اللّهُ ) ؛
حـاصـل روايـت آنـكـه ، پـدران مـن روايـت كـرده انـد از رسـول خـدا صـلى اللّه عـليـه وآله و سـلم كـه چون كسى كه با رحم خود احسان كند واودر بـرابـر بـدى كـنـد وايـن كس قطع احسان خود را از اونكند حق تعالى قطع رحمت خود را از اومى كند واورا به عقوبت خود گرفتار مى نمايد.
وبـالجـمـله ؛ چـون على بن اسماعيل به بغداد رسيد، يحيى بن خالد برمكى اورا به خانه برد وبا اوتوطئه كرد كه چون به مجلس هارون رود امرى چند نسبت به آن حضرت دهد كه هـارون را بـه خـشـم آورد، پـس اورا بـه نـزد هـارون بـرد. چـون بـر او داخـل شـد سـلام كـرد وگفت : هرگز نديده ام كه دوخليفه در يك عصر بوده باشند، تو در اين شهر خليفه وموسى بن جعفر در مدينه خليفه است ، مردم از اطراف عالم خراج از براى اومـى آورنـد وخـزانـه ها به هم رسانيده وملكى را به سى هزار درهم خريده ونام اورا ( يسيره ) گذاشته . پس هارون دويست هزار درهم حواله كرد به اوبدهند، چون آن بدبخت بـه خـانـه بـرگـشـت دردى در حـلقـش به هم رسيد و هلاك شد واز آن زرها منتفع نشد. وبه روايـت ديـگـر بـعـد از چـندى اورا زحيرى عارض شد وجميع اعضا واحشاء اوبه زير آمد ودر همان حال كه زر را براى او آوردند در حالت نزع بود، واز اين پولها جز حسرت چيزى از براى اوحاصل نشد و زرها را به خزانه خليفه برگردانيدند.(91)
وبالجمله ؛ در همان سال كه سال صد وهفتاد ونهم هجرى بود وهارون براى استحكام خلافت اولاد خـود بـه گـرفتن امام موسى عليه السلام اراده حج كرد و فرمانها به اطراف نوشت كـه عـلمـا وسـادات واعـيـان وواشـراف هـمـه در مـكه حاضر شوند كه از ايشان بعيت بگيرد وولايت عهد اولاد اودر بلاد اومنتشر گردد. (92)
اول بـه مـديـنـه طـيبه آمد، يعقوب بن داود روايت كرده است كه چون هارون به مدينه آمد، من شـبـى بـه خـانـه يـحـيـى بـرمـكـى رفـتـم واونقل كرد كه امروز شنيدم كه هارون نزد قبر رسـول خـدا صـلى اللّه عـليـه وآله وسـلم بـا اومـخاطبه مى كرد كه پدر ومادرم به فداى توباد يا رسول اللّه ، من عذر مى طلبم در امرى كه اراده كرده ام در باب موسى بن جعفر، مـى خـواهـم اورا حـبس كنم براى آنكه مى ترسم فتنه برپا كند كه خونهاى امت توريخته شـود، يـحـيـى گـفـت : چـنـيـن گمان دارم كه فردا اورا خواهد گرفت . چون روز شد، هارون فـضـل بـن ربـيـع را فـرسـتـاد در وقـتـى كـه آن حـضـرت نـزد جـد بـزرگـوار خـود رسـول خـدا صـلى اللّه عليه وآله وسلم نماز مى كرد، در اثناى نماز آن جناب را گرفتند وكـشـيـدند كه از مسجد بيرون برند. حضرت متوجه قبر جد بزرگوار خود شد وگفت : يا رسـول اللّه ! بـه تـوشـكـايـت مـى كـنـم از آنـچـه از امـت بـدكـردار تـوبـه اهـل بـيـت بـزرگـوار تو مى رسد، ومردم از هر طرف صدا به گريه وناله وفغان بلند كردند، چون آن امام مظلوم را نزد هارون بردند ناسزاى بسيار به آن جناب گفت ، وامر كرد كـه آن جـنـاب را مـقيد گردانيدند ودومحمل ترتيب داد براى آنكه ندانند كه آن جناب را به كـدام نـاحـيـه مـى بـرنـد، يـكـى را بـه سوى بصره فرستاد وديگرى را به جانب بغداد وحـضرت در آن محمل بود ك به جانب بصره فرستاد، وحسان سروى را همراه آن جناب كرد كـه آن حـضـرت را در بـصـره بـه عـيسى بن جعفر بن ابى جعفر منصور كه امير بصره و پسر عموى هارون بود تسليم نمود، در روز هفتم ماه ذى الحجة يك روز پيش از ترويه ، آن جـنـاب را داخـل بـصـره نـمودند ودر روز علانيه آن جناب را تسليم عيسى نمودند، عيسى آن حـضـرت را در يـكـى از حـجـره هـاى خـانـه خـود كـه نـزديـك به ديوانخانه اوبود محبوس گردانيد ومشغول فرح وسرور عيد گرديد وروزى دو مرتبه در آن حجره را مى گشود، يك نـوبـت بـراى آنـكـه بيرون آيد ووضوبسازد، نوبتى ديگر براى آنكه طعام از براى آن جـنـاب بـبرند. محمّد بن سليمان نوفلى گفت كه يكى از كاتبان عيسى كه نصرانى بود وبـعـد، اسـلام اظـهـار كرد رفيق بود با من ، وقتى براى من گفت كه اين عبد صالح وبنده شـايـسته خدا، يعنى موسى بن جعفر عليه السلام در اين ايام كه در اين خانه محبوس بود چـيـزى چـنـد شـنيد از لهوولعب وساز و خوانندگى وانواع فواحش ومنكرات كه گمان ندارم هرگز به خاطر شريفش آنها خطور كرده باشد.
وبـالجـمـله ؛ مـدت يـك سال آن حضرت در حبس عيسى بود ومكرر هارون به او نوشت كه آن جـنـاب را شـهيد كند. اوجراءت نكرد كه به اين امر شنيع اقدام كند، جمعى از دوستان اونيز اورا از آن مـنـع كـردنـد، چـون مـدت حـبـس آن حـضـرت نـزد او بـه طـول انـجـامـيـد، نـامـه اى بـه هـارون نـوشـت كـه حـبـس مـوسـى عـليـه السـلام نـزد مـن طـول كـشـيـد ومـن بـر قـتـل وى اقـدام نـمـى نـمـايـم ، مـن چـنـدان كـه از حـال اوتفحص مى نمايم به غير عبادت وتضرع وزارى وذكر ومناجات با قاضى الحاجات چيزى نمى شنوم و نشنيدم كه هرگز به تويا بر من يا بر احدى نفرين نمايد يا بدى از ما ياد نمايد بلكه پيوسته متوجه كار خود است به ديگرى نمى پردازد، كسى را بفرست كه من اورا تسليم اونمايم والاّ اورا رها مى كنم وديگر حبس وزجر اورا بر خود نمى پسندم . يـكـى از حـواسـيـس عـيـسـى كـه بـه تـفـحـص احـوال آن جـنـاب مـوكـل بـود گـفـتـه كـه من در آن ايام بسيار از آن جناب مى شنيدم كه در مناجات با قاضى الحـاجـات مـى گـفـت : خـداونـدا! مـن پـيـوسـته سؤ ال مى كردم كه زاويه خلوتى وگوشه عزلتى وفراخ خاطرى از جهت عبادت وبندگى خود مرا روزى كنى اكنون شكر مى كنم كه دعـاى مـرا مستجاب گردانيدى ، آنچه مى خواستم عطا فرمودى . چون نامه عيسى به هارون رسـيـد كـس فـرسـتـاد وآن جـنـاب را از بـصـره بـه بـغـداد بـرد ونـزد فضل بن ربيع محبوس ‍ گردانيد.(93) ودر اين مدتى كه محبوس بود پيوسته مشغول عبادت بود و بيشتر اوقات در سجده بود.
شـيـخ صدوق از ثوبانى روايت كرده است كه جناب امام موسى عليه السلام در مدت زياده از ده سـال هـر روز كـه مـى شـد بـعـد از روشـن شـدن آفـتـاب بـه سـجـده مـى رفـت و مـشـغـول دعـا وتـضـرع مـى بـود تا زوال شمس ودر ايامى كه در حبس بود بسا مى شد كه هـارون بـر بام خانه مى رفت ونظر مى كرد در آن حجره كه آن جناب را در آنجا حبس ‍ كرده بودند، جامه اى مى ديد كه بر زمين افتاده است وكسى را نمى ديد، روزى به ربيع گفت : اين جامه چيست كه مى بينم در اين خانه ؟ ربيع گفت : اين جامه نيست بلكه موسى بن جعفر اسـت ، كـه هـر روز بـعـد از طـلوع آفـتـاب بـه سـجـده مـى رود تـا وقـت زوال گـفـت : هـرگـاه مـى دانى كه اوچنين است چرا اورا در اين زندان تنگ جا داده اى ؟ هارون گـفـت : هـيهات ! غير از اين علاجى نيست ،(94) يعنى براى دولت من در كار است كه اوچنين باشد.(95)
در كـتـاب ( درّالنـّظـيـم ) اسـت كـه فـضـل بـن ربـيـع از پـدرش نـقـل كـرده كـه گـفـت : فـرسـتـاد مرا هارون رشيد نزد موسى بن جعفر عليه السلام براى رسـانـيـدن پـيـامـى ودر آن وقـت آن حـضـرت در حـبـس سـنـدى بـن شـاهـك بـود. مـن داخـل مـحـبـس شـدم ديـدم مـشغول نماز است ، هيبت آن جناب نگذاشت مرا كه بنشينم لاجرم تكيه كـردم بـه شمشير خود وايستادم ديدم كه آن حضرت پيوسته نماز مى گذارد واعتنايى به مـن نـدارد ودر هـر دوركـعـت نـمـاز كـه سـلام مى دهد بلافاصله براى نماز ديگر تكبير مى گـويـد وداخل نماز مى شود، پس چون طول كشيد توقف من وترسيدم كه هارون از من مؤ اخذه كـنـد همين كه خواست آن حضرت سلام دهد من شروع كردم در كلام ، آن وقت حضرت به نماز ديـگـر داخـل نـشـد وگـوش كرد به حرف من ، من پيام رشيد را به آن حضرت رسانيدم وآن پـيـام ايـن بـود كـه بـه مـن گـفـتـه بود مگوبه آن حضرت كه اميرالمؤ منين مرا به سوى توفرستاده بلكه بگوبرادرت مرا به سوى توفرستاده و سلام به تومى رساند ومى گـويد به من رسيده بود از توچيزهايى كه مرا به قلق و اضطراب درآورده بود. پس من تـورا از مـديـنـه آوردم وتـفـحص از حال تونمودم ، يافتم تورا پاكيزه حبيب ، برى از عيب دانـسـتـم كـه آنچه براى توگفته بودند دروغ بوده پس فكر كردم كه تورا به منزلت بـرگـردانـم يـا نزد خودم باشى ، ديدم بودنت نزد من سينه مرا از عداوت توبهتر خالى مى كند ودروغ بدگويان تورا بيشتر ظاهر مى گرداند، صلاح ديدم بودن تورا در اينجا لكـن هـر كـس را غـذايـى مـوافـق اسـت وبـا آن طـبـيعتش الفت گرفته وشايد شما در مدينه غـذاهايى ميل مى فرموديد وعادت به آن داشتيد كه در اينجا نمى يابى كسى را كه بسازد بـراى شـمـا، ومـن امـر كـردم ( فـضـل ) را كـه بـراى شـمـا بـسـازد هـر چـه مـيل داريد، پس امر فرما اورا به آنچه دوست داريد ومنبسط وگشاده روباشيد در هر چه كه اراده داريد.
راوى گفت : حضرت جواب داد به دوكلمه بدون آنكه التفات كند به من فرمود:
( لاحاضِرٌ لى مالى فَيَنْفَعُنى وَ لَمْ اُخْلَقْ سَؤُلا، اَللّهُ اَكْبَرُ ) ؛
يـعـنـى مـالم حـاضـر نـيـسـت كـه مـرا نـفـعـى رسـانـد، يـعـنـى هـرچـه بـخـواهـم دسـتـورالعـمـل بـدهـم بـرايـم درسـت كـنـنـد وخـدا مـرا خـلق نـكـرده سـؤ ال كـنـنـده واز كـسـى چـيـزى طـلب كـنـنـده . ايـن را فـرمـود وگـفـت : اَللّهُ اَكـْبـَرُ! وداخـل نـمـاز شـد. راوى گـفـت : مـن بـرگـشـتـم بـه نـزد هـارون وكـيـفـيـت را بـراى اونـقـل كـردم هـارون گـفـت : چـه مصلحت مى بينى درباره او؟ گفتم : اى آقاى من ! اگر خطى بكشى در زمين وموسى بن جعفر داخل در آن شود و بگويد بيرون نمى آيم از آن ، راست مى گـويـد بـيـرون نـخـواهـد آمـد از آن ، گـفـت چـنان است كه مى گويى ، لكن بودنش نزد من مـحـبـوبـتـر است به سوى من ، وروايت شده كه هارون به وى گفت كه اين خبر را با كسى مگو، گفت تا هارون زنده بود اين خبر را به احدى نگفتم . (96)
شـيـخ طـوسى رحمه اللّه از محمّد بن غياث روايت كرده كه هارون رشيد به يحيى بن خالد گـفت : برونزد موسى بن جعفر عليه السلام وآهن را از اوبردار وسلام مرا به او برسان وبگو:
( يـَقـُولُ لَكَ اِبـْنُ عـَمِّكَ اِنَّهُ قـَدْ سـَبـَقَ مـِنـّى فـيـك يـَمينٌ اَنّى لااُخَلّيكَ حَتّى تُقِرَّلى بـاْلاِسـائةِ وَ تـَسـْئَلَنـى الْعَفْوَ عَمّا سَلَفَ مِنْكَ وَ لَيْسَ عَلَيْكَ فى اَقْرارِكَ عارُ وَ لافى مَسْئَلَِتكَ اِيّاىّ مَنْقَصَةٌ ) ؛
يـعـنـى پـسـر عمويت مى گويد كه من پيش از اين قسم خورده ام كه تورا رها نكنم تا آنكه اقـرار كـنـى بـراى مـن بـه آنـكـه بـد كـرده اى واز مـن سـؤ ال وخـواهـش كـنـى كـه عـفـوكـنـم از آنچه از توسر زده ونيست در اين اقرارت به بدى بر تـوعـارى ونـه در ايـن خـواهـش ‍ وسـؤ الت بـر تـونـقـصـانـى وايـن يـحـيى بن خالد ثقه ومـحـل اعـتـمـاد مـن ووزيـر مـن و صـاحـب امـر مـن اسـت از اوسـؤ ال وخـواهـش كـن بـه قـدرى كـه قـسـم به من عمل آمده باشد وخلاف قسم نكرده باشم ، پس هـركجا خواهى بروبه سلامت . محمّد بن غياث راوى گويد كه خبر داد مرا موسى بن يحيى بـن خـالد كه موسى بن جعفر عليه السلام در جواب يحيى ، فرمود اى ابوعلى ! من مردنم نزديك است واز اجلم يك هفته باقى مانده است .(97)
وروايـت شـده كـه در ايـامـى كـه در حـبـس فـضـل بـن ربـيـع بـود، فـضـل گـفـت : مـكـرر نـزد مـن فـرسـتـادنـد كـه اورا شـهـيـد كـنـم مـن قـبـول نـكـردم واعـلام كـردم كـه ايـن كـار از مـن نـمـى آيـد و چـون هـارون دانـسـت كـه فـضـل بن ربيع بر قتل آن حضرت اقدام نمى كند آن جناب را از خانه اوبيرون آورد ونزد فضل بن يحيى برمكى محبوس گردانيد. فضل هر شب ( خوانى ) براى آن جناب مى فرستاد ونمى گذاشت كه از جاى ديگر طعام براى آن جناب آورند. ودر شب چهارم كه خوان را حـاضر كردند آن امام مظلوم سر به جانب آسمان بلند كرد وگفت : خداوندا! تومى دانى كه اگر پيش از اين روز چنين طعامى مى خوردم هر آينه اعانت بر هلاكت خود كرده بودم وامشب در خـوردن ايـن طـعـام مـجـبـور مـعـذورم ، وچـون از آن طـعـام تـنـاول نـمـود اثـر زهـر در بـدن شـريفش ظاهر شد ورنجور گرديد، چون روز شد طبيبى بـراى آن حـضـرت آوردنـد چون طبيب احوال آن حضرت پرسيد جواب اونفرمود، چون بسيار مـبـالغـه كـرد، آن جـناب دست مبارك خود را بيرون آورد وبه اونمود وفرمود كه علت من اين اسـت . چون طبيب نظر كرد ديد كه كف دست مباركش سبز شده وآن زهرى كه به آن جناب داده انـد در آن مـوضـع مـجتمع گرديده . پس طبيب برخاست ونزد آن بدبختان رفت وگفت : به خـدا سـوگـنـد كـه اوبـهتر از شما مى داند آنچه شما بااوكرده ايد. واز آن مرض به جوار رحمت الهى انتقال نمود.(98)
وبـه روايـت ديـگـر چـنـدانـكـه فـضـل بـن يـحـيـى را تـكـليـف بـر قـتـل آن جـنـاب كـردنـد اواقدام نكرد بلكه اكرام وتعظيم آن جناب مى نمود وچون هارون به رقّه رفت خبر به او رسيد كه آن جناب نزد فضل بن يحيى مكرم ومعزز است ، اهانت وآسيبى نـسـبـت بـه آن جـنـاب روا نـمـى دارد، مـسـرور خـادم را بـه تـعـجـيـل فـرسـتـاد بـه سـوى بـغـداد بـا دونـامـه كـه بـى خـبـر بـه خـانـه فضل درآيد وحال آن جناب را مشاهده نمايد اگر چنان بيند كه مردم به اوگفته اند يك نامه را به عباس بن محمّد وديگرى را به سندى بن شاهك برساند كه ايشان آنچه در آن نامه نـوشـتـه بـاشـد بـه عـمـل آورنـد، پـس ( مـسـرور ) بـى خـبـر داخل بغداد شد وناگهان به خانه فضل رفت وكسى نمى دانست كه براى چه كار آمده است ، چـون ديد كه آن جناب در خانه اومعزز و مكرم است ، در همان ساعت بيرون رفت وبه خانه عـبـاس بـن مـحـمـّد رفـت نـامـه هـارون را بـه اوداد، چـون نـامـه را گـشـود فضل بن يحيى را طلبيد واورا در عقابين كشيد وصد تازيانه بر اوزد ومسرور خادم آنچه واقـع شده بود به هارون نوشت ، چون بر مضمون نامه مطلع شد نامه نوشت كه آن جناب را بـه سـنـدى بـن شـاهـك تـسـليـم كـنـنـد. ودر مجلس ديوانخانه خود به آواز بلند گفت : فـضـل بـن يحيى مخالفت امر من كرده است من اورا لعنت مى كنم ، شما هم اورا لعنت كنيد. پس جميع اهل مجلس صدا به لعن اوبلند كردند، چون اين خبر به يحيى برمكى رسيد مضطرب شـد خـود را بـه خـانـه هـارون رسـانـيـد واز راه ديـگـر غـيـر مـتـعـارف داخـل شـد واز عـقـب هـارون درآمـد وسـر در گـوش اوگـذاشـت وگـفـت اگـر پـسـر مـن فـضـل مـخـالفـت تـوكـرده مـن اطـاعـت تـومـى كـنـم وآنـچـه مـى خـواهـى بـه عمل مى آورم .
پـس هـارون از يـحـيـى وپـسـرش راضـى شـده روبـه سـوى اهـل مجلس كرد وگفت : ( فضل ) مخالفت من كرده بود من اورا لعنت كردم اكنون توبه وانابه كرده است من از تقصير اوگذشتم شما از اوراضى شويد، همگان آواز بلند كردند كـه مـا دوسـتيم با هر كه تودوستى ودشمنيم با هر كه تودشمنى . پس يحيى به سرعت روانـه بـغـدا شـد، از آمدن اومردم مضطرب شدند هر كسى سخنى مى گفت لكن اواظهار كرد كـه مـن از بـراى تـعـيـمـر قـلعـه وتـفـحـص احـوال عـمـال بـه ايـن صـوب آمـده ام وچند روز مـشـغـول آن اعـمـال بود، پس سندى بن شاهك را طلبيد وامر كرد كه آن امام معصوم را مسموم گـردانـد ورطـبـى چـند به زهر آلوده كرد به ابن شاهك داد كه نزد آن جناب ببرد ومبالغه نـمـايـد در خـوردن آنـهـا ودسـت از آن جـنـاب بـر نـدارد تـا تناول نمود، و موافق روايتى سندى خرماهاى زهرآلود را براى آن حضرت فرستاد وخود آمد بـبـيـنـد تـنـاول كـرده اسـت يـا نـه ، وقـتـى رسـيـد كـه حـضـرت ده دانـه از آن تـنـاول فـرمـوده بـود، گـفـت : ديـگـر تناول نما، فرمود كه در آنچه خوردم مطلب توبه عـمـل آمـد وبـه زيـاده احـتـيـاجـى نـيـسـت . پس پيش از وفات آن حضرت به چند روز قضات وعـدول را حـاضـر كـرد و حـضـرت را بـه حـضـور ايـشان آورد وگفت : مردم مى گويند كه مـوسـى بـن جـعـفـر در تنگى وشدت است ، شما حال اورا مشاهده كنيد وگواه شويد كه آزار وعلتى ندارد وبر اوكار را تنگ نگرفته ايم ، حضرت فرمود كه اى جماعت ! گواه باشيد كـه سـه روز اسـت كـه ايشان زهر به من داده اند وبه ظاهر صحيح مى نمايم ولكن زهر در انـدرون مـن جـا كـرده اسـت ودر آخـر ايـن روز سرخ خواهم شد به سرخى شديد وفردا زرد خـواهـم شـد زردى شـديـد وروز سـوم رنـگـم بـه سـفـيـدى مـايـل خـواهد شد وبه رحمت حق تعالى واصل خواهم شد، چون آخر روز سوم شد روح مقدسش در ملاء اعلى به پيغمبران وصديقان وشهداء ملحق گرديد.(99)
به مقتضاى كريمه : ( وَ اَمّا الّذينَ اَبْيَضَّتْ وُجُوهُهُمْ فَفى رَحْمَةِ اللّهِ ) (100) ، روسفيد به رحمت الهى منتقل شد. رحمه اللّه


حضرت کاظم (ع) - بخش 5

شـيـخ صـدوق وغـيـره ، از حـسـن بـن مـحـمـّد بـن بـشـّار روايـت كـرده كـه گـفـت : شـيخى از اهـل ( قـطـيـعـة الرّبـيـع ) كـه از مـشاهير عامه بود وبسيار موثق بود واعتماد بر قـول اوداشـتـيـم ، مـرا خـبـر داد كـه روزى سندى بن شاهك مرا با جماعتى از مشاهير علما كه جملگى هشتاد نفر بوديم جمع كرد وبه خانه اى درآورد كه موسى بن جعفر عليه السلام در آن خـانـه بـود. چـون نـشـسـتـم سـنـدى بـن شـاهـك گـفـت : نـظـر كـنـيـد بـه احـوال ايـن مـرد يعنى موسى بن جعفر عليه السلام كه آيا آسيبى به اورسيده است ؛ زيرا كـه مـردم گـمـان مى كنند كه اذيتها وآسيبها به اورسانيده ايم واورا در شدت و مشقت داريم ودر ايـن بـاب سـخـن بـسـيـار مـى گـويـنـد، مـا اورا در چـنـيـن مـنـزل گشاده بر روى فرشهاى زيبا نشانيده ايم . خليفه نسبت به اوبدى در نظر ندارد، بـراى ايـن اورا نگاه داشته كه چون برگردد با اوصحبت بدارد ومناظره كند، اينك صحيح وسـالم نشسته است ودر هيچ باب بر اوتنگ نگرفته ايم اينكه حاضر است از اوبپرسد و گواه باشيد. آن شيخ گفت كه در تمام مجلس همت ما مصروف بود در نظر كردن به سوى آن امـام بـزرگـوار ومـلاحـظـه آثـار فـضـل وعـبادت وانوار سيادت ونجابت و سيماى نيكى وزهـادت كـه از جـبين مبينش ساطع ولامع بود، پس حضرت فرود كه اى گروه ! آنچه بيان كـرد در بـاب تـوسـعـه مكان ومنزل ورعايت ظاهر چنان است كه او گفت ولكن بدانيد وگواه بـاشـيـد كـه اومـرا زهـر خـورانـيده است در نه دانه خرما وفردا رنگ من زرد خواهد شد وپس فـردا خـانـه رنـج وعنا رحلت خواهد كرد وبه دار بقاء ورفيق اعلنى محلق خواهد شد، چون حضرت اين سخن فرمود، سندى بن شاهك به لرزه در آمد مانند شاخه هاى درخت خرما بدون پليدش مى لرزيد.(101)
ومـوافـق بـعـضـى روايـات پـس حـضـرت از آن لعـيـن سـؤ ال كـرد كـه غـلام مـرا نـزد مـن بـيـاور كـه بـعـد از فـوت مـن مـتـكـفـل احـوال مـن گـردد، آن لعـيـن گـفـت : مـرا رخـصـت ده كـه از مـال خـود تـورا كـفـن كـنـم ، حـضـرت قـبـول نـكـرد فـرمـود كـه مـا اهـل بـيـت مـهـر زنـان مـا وزر حـج مـا وكـفـن مـردگـان مـا از مـال پـاكيزه ما است وكفن من نز من حاضر است . چون آن حضرت از دنيا رحلت كرد ابن شاهك لعـين ، فقها واعيان بغداد را حاضر كرد براى آنكه نظر كنند كه اثر جراحتى در بدن آن حـضـرت نـيست وبر مردم تسويل كنند كه هارون را در فوت آن حضرت تقصيرى نيست پس آن حـضـر را در سر جسر بغداد گذاشتند وروى مباركش را گشودند ومردم را ندا كردند كه اين موسى بن جعفر است كه رافضه گمان مى كردند اونمى ميرد، از دنيا رحلت كرده است ، بـيـايـيـد اورا مـشـاهـده كـنـيـد، مـردم مـى آمـدنـد وبـر روى مـبـارك آن حـضـرت نـظـر مـى كردند.(102)
شيخ صدوق از عمر بن واقد روايت كرده است كه سندى بن شاهك در يكى از شبها به نزد مـن فـرسـتـاد ومـرا طـلب داشـت ومن در بغداد بودم . پس من ترسيدم كه قصد بدى در حق من داشته باشد كه در اين وقت شب مرا طلب كرده پس وصيت كردم به عيالم در آنچه حاجت به اوداشتم وگفتم : اِنّا للّهِ وَ اِنّا اِلَيهِ راجِعُونْ وسوار گشتم وبه نزد سندى رفتم ، همين كه مـرا مقابل خود ديد وگفت : اى ابوحفص ! شايد ما تورا به ترس وفزع در آورده باشيم ؟ گـفـتـم : بلى ، گفت : اين طلبيدن نيست مگر به جهت خير. گفتم : پس كسى را بفرست به مـنـزل مـن كـه اهـل مـرا خبر دهد به امر من گفت : بلى ، پس گفت : اى ابوحفص ! آيا مى دانى تورا براى چه خواسته ام ؟ گفتم : نه ، گفت : آيا مى شناسى موسى بن جعفر را؟ گفتم : بـلى ، بـه خـدا سـوگـنـد! مـن اورا مـى شـنـاسـم و روزگـارى است كه مابين من واودوستى وصـداقـت اسـت . پـرسـى كـيـسـت در بـغـداد كـه بـشـنـاسـد اورا از كـسـانـى كـه قـولش مقبول باشد، من جماعتى را نام بردم ودر دلم افتاد كه بايد موسى به جعفر عليه السلام فـوت كـرده بـاشـد، پـس فـرسـتـاد وآن جـمـاعـت را آوردنـد مثل من آنگاه از ايشان پرسيد كه مى شناسيد اشخاصى را كه موسى بن جعفر را بشناسند، ايـشـان نـيـز پرسيد كه مى شناسيد اشخاصى را كه موسى بن جعفر را بشناسند، ايشان نيز جمعى را نام بردند، فرستاد وايشان را نيز آوردند، چون صبح شد پنجاه وچند نفر در منزل سندى جمع شده بودند از اشخاصى كه موسى بن جعفر عليه السلام را مى شناختند ومـصـاحـبـت بـا اونـمـوده بـودنـد. پـس سـنـدى بـرخـاسـت وداخـل انـدرون شـد ومـا نـمـاز بـه جـا آورديم آن وقت كاتب اوبيرون آمد با طومارى ونوشت نـامـهـاى مـا را ومـنـازل مـا وصورتهاى ما وكردارهاى ما را، بعد از آن نزد سندى رفت و( سندى ) بيرون آمد ودست بر من زد وگفت : برخيز يا اباحفص ! جامه از روى موسى بن جعفر بردار، جامه برداشتم ديدم كه اووفات كرده ، بگريستم واسترجاع نمودم بعد از آن به جماعت ، گفت : همه نظر كنيد! يك يك نزديك آمدند وبديدند، پس گفت : شاهد شديد كه ايـن مـوسى بن جعفر است ؟ گفتيم : آرى . گفت : يا غلام ! بر عورت اوپارچه اى بپوشان واورا بـرهـنـه گـردان ، چـنـان كـرد. گفت : هيچ در تن اونشانى مى بينيد كه آن را ناخوش بـيـنـيـد؟ گـفـتـيـم : نـمـى بـيـنـيـم غـيـر آنـكـه اومـرده اسـت ، گـفت : همين جا باشيد تا اورا غـسـل دهـيـد وكـفـن كـنـيـد ودفـن نـمـايـيـد مـا بـمـانـيـديـم تـا غـسـل داده شد وكفن كرده شد وجنازه مباركش برداشتند و سندى بر اونماز كرد ودفن كرديم وبازگشتيم .(103)
صـاحـب ( عـمدة الطالب ) گفته كه در ايام شهادت آن حضرت هارون به شام رفت ويـحـيـى بـن خـالد، سـنـدى بـن شـاهـك را امـر كـرد بـه قـتـل آن حـضرت . پس ‍ گفته شده كه آن حضرت را زهر دادند وبه قولى آن حضرت را در ميان بساطى گذاشتند وچندان آن را پيچيدند تا آن حضرت شهيد شد. پس جنازه نازنينش را در محضر مردم آوردند كه تماشا كنند كه اثر جراحتى در اونيست ومحضرى تمام كردند كه آن حـضرت به مرگ خود از دنيا رفته است وسه روز آن حضرت را در ميان راه مردم نهادند كـه هـر كـه از آنجا بگذرد آن حضرت را ملاحظه كند وشهادت خود را در آن محضر بنويسد پس دفن شد به مقابر قريش انتهى .(104)
روايـت شـده كـه چـون سـنـدى بن شاهك جنازه آن امام مظلوم را برداشت كه به مقابر قريش نـقـل نـمـايـد كـسـى را وا داشـتـه بـود كـه در پـيـش جـنـازه نـدا مى كرد: هذا اِمام الرّافِضَةِ فـَاعـْرِفـُوهُ؛ يـعـنى اين امام رافضيان است بشناسيد اورا. پس آن جنازه شريف را آوردند در بازار گذاشتند ومنادى ندا كرد كه اين موسى بن جعفر است كه به مرگ خود از دنيا رفته ، آگـاه بـاشيد ببينيد اورا، مردم دورش جمع شدند ونظر افكندند اثرى از جراحت يا خفگى در آن حـضـرت نـديـدند.(105) وديدند در پاى مباركش اثر حنّاء است ، پس امر كردند علما وفقها را كه شهادت خود را در اين باب بنويسند، تمامى نوشتند مگر احمد بن حنبل كه هرچه اورا زجر كردند چيزى ننوشت .(106) وروايت شده كه آن بازارى كـه نـعـش شـريـف در آن گـذاشـتـه بـودند ناميده شد به ( سوق الرياحين ) ودر آن مـوضـع شريف بنايى ساختند ودرى بر آن قرار دادند كه مردم پا بر آن موضع نگذارند بـلكـه تـبـرك بـجـويـنـد، بـه آن وزيـارت كـنـنـد آن محل را.
ونقل شده از مولى اولياء اللّه صاحب ( تاريخ مازندران ) كه گفته من مكرر به آن موضع مشرف گشته ام وآن محل را بوسيده ام .
شـيـخ مـفـيد رحمه اللّه فرمود كه جنازه شريف را بيرون آوردند وگذاشتند بر جسر بغداد وندا كردند كه اين موسى بن جعفر است وفات كرده نگاه كنيد به او، مردم مى آمدند ونظر بـه صـورت مـبـاركـش مـى نـمـودند ومى ديدند وفات كرده .(107) وابن شهر آشـوب فـرمـوده كـه سـنـدى بـن شـاهك جنازه را بيرون آورد وگذاشت بر جسر بغداد وندا كـردنـد كـه ايـن مـوسى بن جعفر است كه رافضى ها گمان مى كردند نمى ميرد، پس نظر كـنـيـد بر او. واين را براى آن گفتند كه واقفه اعتقاد كرده بودند كه آن حضرت امام قائم اسـت وحـبـس اورا غـيـبـت اوگـمـان كـرده بـودنـد، پـس در ايـن حـال كـه سندى ومردمان در روى جسر اجتماع كرده بودند اسب سندى بن شاهك رم كرد واورا در آب افـكـنـد پس سندى غرق شد در آب و خداوند تعالى متفرق كرد جماعت يحيى بن خالد را.(108)
ودر روايـت شـيـخ صـدوق اسـت كـه جـنـازه را آوردنـد به آنجا كه مجلس شرطه بود، يعى محل عسس ونوكران حاكم بلد وچهار كس را بر پا داشتند تا ندا كردند كه اى مردمان هر كه مـى خـواهد ببيند موسى بن جعفر را بيرون آيد، پس در شهر غلغله افتاد، سليمان بن ابى جـعـفر عموى هارون قصرى داشت در كنار شط چون صداى غوغاى مردم را شنيد واين ندا به گـوشـش رسـيـد از قصر به زير آمد وغلامان خود را امر كرد كه آن جنبشيان را دور كردند وخـود عـمـامـه از سـر انـداخـت وگريبان چاك زد پاى برهنه در جنازه آن حضرت روانه شد وحكم كرد كه در پيش جنازه آن حضرت ندا كنند كه هر كه خواهد نظر كند به طيب پسر طيب بـيـايد نظر كند به سوى جنازه موسى بن جعفر عليه السلام ، پس جميع مردم بغداد جمع شـدنـد وصداى شيون و فغان از زمين به فلك نيلگون مى رسيد، چون نعش آن حضرت را بـه ( مـقـابـر قـريـش ) آوردنـد بـه حـسـب ظـاهـر، خـود ايـسـتـاد مـتـوجـه غـسـل وحـنـوط وكـفـن آن حـضـرت شـد وكـفنى كه براى خود ترتيب داده بود كه به دوهزار وپـانـصـد ديـنـار تـمـام كـرده بـود وتـمـام قـرآن را بـر آن نـوشـتـه بـود بـر آن جـناب پـوشـانـيـدنـد، به اعزاز واكرام تمام آن جناب را در ( مقابر قريش ) دفن نمودند، چـون ايـن خـبـر بـه هـارون رسـيد به حسب ظاهر براى رفع تشنيع مردم نامه به اونوشت واورا تـحـسـيـن كـرد و نـوشـت كـه سـنـدى بـن شـاهـك مـلعـون آن اعـمـال را بـى رضـاى مـن كـرده ، از تـوخـشـنـود شـدم كـه نـگـذاشـتـى بـه اتـمـام رساند.(109)
شـيـخ كلينى رحمه اللّه روايت كرده از يكى از خادمان حضرت امام موسى عليه السلام كه چـون حـضـرت مـوسى عليه السلام را از مدينه به جانب عراق بردند آن جناب حضرت امام رضـا عـليـه السـلام را امـر كـرد كـه هـر شـب تـا مـادامـى كه من زنده ام و خبر وفاتم به تونرسيده بايد كه بر در خانه بخوابى ، راوى گويد كه هر شب رختخواب آن حضرت را در دهليز خانه مى گشوديم چون بعد از عشاء مى شد مى آمد ودر دهليز خانه به سر مى بـرد تـا صـبـح ، چـون صـبـح مـى شـد بـه خـانـه تـشـريـف مـى بـرد، وچـهـار سال بدين حال به سر مى برد تا صبح ، چون صبح مى شد به خانه تشريف مى برد، وچـهـار سـال بدين حال به سر برد تا يك شبى فراش آن حضرت را گسترديم آن جناب نـيـامـد بـه ايـن سـبب خاطر زاكيه اهل وعيال مستوحش شد وما هم از نيامدن آن حضرت ترسان ووحـشـتـنـاك شـديـم تـا صـبح ، چون صبح طالع گرديد آن خورشيد رفعت وجلالت طالع گـرديد ودر خانه تشريف برد ورفت نزد ام احمد كه بانوى خانه بود وفرمود بياور آن وديـعـتـى كـه پـدر بزرگوارم به توسپرده تسليم من نما، ام احمد چون اين سخن استماع نـمـود آغـاز تـوجـه وزارى كـرد واز سـيـنـه پـر درد آه سـرد بـرآورد كـه واللّه آن مـونـس دل دردمندان وانيس جان مستمندان اين دار فانى را وداع گفته ، پس آن جناب وى را تسلى داده از زارى وبـيـقرارى منع نمود وفرمود كه اين راز را افشا مكن واين آتش حسرت را در سينه پنهان دار تا خبر شهادت آن حضرت به والى مدينه رسد.
پـس ام احـمـد ودائعـى كـه در نـزد اوبـود بـه آن حـضـرت سـپـرد وگـفـت : روزى كـه آن گـل بـوستان نبوت وامامت مرا وداع مى فرمود، اين امانتها را به من سپرد وفرمود كه كسى را به اين امر مطلع نساز وهرگاه كه من فوت شدم پس هريك كه از فرزندان من نزد توآمد واز تـومـطـالبـه آنـها نمود به اوتسليم كن وبدان كه در آن وقت من دنيا را وداع كرده ام . پس حضرت آن امانتها را قبض فرمود وامر كرد كه از شهادت پدر بزرگوارش لب ببندد تـا خـبـر بـرسـد، پس ديگر حضرت در دهليز خانه شب نخوابيد، راوى گويد كه بعد از چند روزى خبر شهادت حضرت امام موسى عليه السلام به مدينه رسيد، چون معلوم كرديم در همان شب واقع شده بود كه جناب امام رضا عليه السلام به تاءييد الهى از مدينه به بـغداد رفته مشغول تجهيز وتكفين والد ماجدش گرديده بود آنگاه حضرت امام رضا عليه السـلام واهـل بـيـت عـصـمـت بـه مـراسـم مـاتـم حـضـرت مـوسى بن جعفر عليه السلام قيام نمودند.(110)
مـولف گـويـد: كـه سـيـد بـن طاوس عليه السلام در ( مصباح الزائر ) در يكى از زيارات حضرت موسى بن جعفر عليه السلام اين صلوات را بر آن حضرت كه محتوى است بـر شـمـه اى از فـضـائل ومـنـاقـب وعـبـادات ومـصـائب آن جـنـاب نقل كرده ، شايسته است من آن را در اين جا نقل كنم :
( اَللّهـُمَّ صـَلِّ عَلى مُحَمَّدٍ وَ اَهْلِ بَيْتِهِ الطّاهِرينَ وَ صَلِّ عَلى مُوسَى بْنِ جَعْفَرٍ وَصىِّ الاَبـْرارِ وَ اِمـامِ الاَخـْيارِ وَ عَيْبَةِ اْلاَنْوارِ وَ وارِثِ السَّكينَةِ وَالْوِقارِ وَ الْحِكَمِ وَ اْلا ثارِ، الَّذى كانَ يُحيِى اللَّيلَ بِالسَّهَرِ اِلَى السَّحَرِ بِمُواصَلَةِ الاْسْتِغْفارِ، حَليفِ السَّجْدَةِ الطَّويلَةِ وَ الدُّمـُوعِ الْغـَزيـرَةِ وَ الْمُناجاتِ الْكَثِيرَةِ وَ الضُّراعاتِ الْمُتَّصِلَةِ وَ مَقَرِّ النُّهى وَ الْعَدْلِ وَ الْخـَيـْرِ وَالْفـَضـْلِ وَالنَّدى وَالْبـَذْلِ وَ مـَاءْلَفِ الْبـَلْوى وَالْصَّبـْرِ وَالْمـُضْطَهَدِ بِالظُّلمِ وَالْمـَقـْبُورِ بِالْجَوْرِ وَالْمُعَذَّبِ فى قَعْرِ السُّجُونِ وَ ظُلَمِ الْمَطاميرِ، ذِى السّاقِ الْمَرضوضِ بِحَلَقِ الْقُيُودِ وَالْجَنازَةِ الْمُنادى عَلَيْها بِذُلِّ الاِسْتِخْفافِ وَالْوارِدِ عَلى جَدِّهِ الْمُصْطَفىَ وَ اَبـيـهِ الْمُرْتَضى وَ اُمِّهِ سَيِدَةِ النِّسآءِ بِاِرْثِ مَغْصُوبٍ وَ وَلاءٍ مَسْلُوبٍ وَ اَمْرٍ مَغْلُوبٍ وَ دَمٍ مـَطـْلُوبٍ وَ سـَمٍّ مـَشْرُوبٍ. اَللّهُمَّ وَ كَما صَبَرَ عَلَى غَليظِ الْمِحَنِ وَ تَجَرُّعِ غُصَصِ الْكُرَبِ وَاسـْتـَسْلَمَ لِرِضاكَ وَ اَخْلَصَ الطّاعَةَ لَكَ وَ مَحَضَ الْخُشُوعَ وَاسْتَشْعَرَ الْخُضُوعَ وَ عادَى الْبـِدْعـَةَ وَ اَهْلَها وَ لَمْ يَلْحَقْهُ فِى شَى ءٍ مِنْ اَوامِرِكَ وَ نَواهيَك لَوْمَةٌ لائمٍ، صَلِّ عَلَيْهِ صَلَوةً نـامـِيـَةٌ مـُنـيـفـَة زاكـِيـَةً تـُوجـِبُ لَهُ بِها شَفاعَةَ اُمَمٍ مِنْ خَلْقِكَ وَ قُروُنٍ مِنْ بَراياَكَ وَ بَلِّغْهُ عَنّاتَحِيَّةً وَ سَلامَا وَ آتِنا مِنْ لَدُنْكَ فِى مُوالاتِهِ فَضْلا وَ اِحْسانا وَ مَغْفِرَةً وَ رِضْوانَا، اِنَّكَ ذُوالْفـَضـْلِ الْعـَمـيـمِ وَ التَّجـاوُزِ الْعـَظـيم ، بِرَحْمَتِكَ يا اَرْحَمَ الرّاحِمينَ. ) (111)
ودر احـاديـث بـسـيـار وارد شـده كـه زيـارت آن حـضـرت مثل زيارت حضرت رسول صلى اللّه عليه وآله وسلم است .(112) ودر روايتى مـثـل آن اسـت كـه كـسـى زيـارت كـرده بـاشـد حـضـرت رسـول وامـيـرالمـؤ مـنـيـن ـ صـلوات اللّه عـليـهـمـا ـ را (113) ودر روايـت ديـگـر مـثـل آن است كه امام حسين عليه السلام را زيارت كند (114) ودر حديث ديگر هر كه آن حضرت را زيارت كند بهشت از براى اوست .(115) سلام اللّه عليه .
خطيب در ( تاريخ بغداد ) از على بن خلال نـقـل كـرده كـه گفت : هيچ امر دشوارى مرا رونداد كه بعد از آن بروم به نزد قبر حضرت موسى بن جعفر عليه السلام ومتوسل به آن جناب شوم مگر آنكه خداى تعالى از براى من آسان كرد.(116)
فصل ششم :ذكر اولاد واعقاب امام موسى عليه السلام وذكر ابراهيم بن موسى
 بـدان كـه در عـدد اولاد حـضـرت مـوسـى كـاظم عليه السلام اخلاف است ، ابن شهر آشوب گـفـتـه : اولاد آن حضرت فقط سى نفر است .(117) وصاحب ( عمدة الطالب ) گـفـتـه كـه از بـراى آن حـضـرت شـصـت اولاد بـوده ، سى و هفت دختر وبيست وسه پـسـر.(118) وشـيـخ مـفيد رحمه اللّه فرموده كه آنها سى وهفت نفر مى باشند هيجده تن ذكور ونوزده تن اناث واسامى ايشان بدين طريق است :
حـضـرت عـلى بـن مـوسـى الرضـا عـليـه السـلام ، وابـراهـيـم ، وعـبـاس ، وقـاسـم ، و اسـماعيل ، وجعفر، وهارون ، وحسن ، واحمد، ومحمّد، وحمزه ، وعبداللّه ، و اسحاق ، وعبيداللّه ، وزيـد، وحسين ، وفضل ، وسليمان ، وفاطمه كبرى ، وفاطمه صغرى ، ورقيه ، وحكيمة وام ابيها، ورقيه صغرى ، وكلثوم (119) ، وام جعفر، ولبانه ، وزينب (120) ، وخـديـجـه ، وعـليـه ، وآمنه ، وحسنه ، و بريهه ، عائشه ، وام سلمه ، وميمونه ، وام كلثوم .(121)
ودر ( عـمـدة الطـالب ) از شـيـح ابـونـصـر بـخـارى نـقل كرده كه شيخ تاج الدّين گفته كه اعقاب حضرت كاظم عليه السلام از سيزده اولادش اسـت كـه چـهـار نـفـر آنـها اولادشان بسيار شده وآنها حضرت رضا عليه السلام وابراهيم مرتضى ومحمّد عابد وجعفر مى باشد وچهار نفر ديگر آنها اولادشان نه بسيار بوده ونه كـم وايـشـان زيدالنار وعبداللّه وعبيداللّه وحمزه مى باشند، وپنج نفر ديگرشان كم اولاد بودند و ايشان عباس وهارون واسحاق وحسين وحسن مى باشند.(122)
شـيـخ مـفـيـد رحـمـه اللّه فـرمـوده كـه از بـراى هريك از اولاد حضرت موسى عليه السلام فضل ومنقبت مشهوره است .(123)
ذكر ابراهيم بن موسى بن جعفر عليه السلام واولاد او
 شـيـخ مـفـيد رحمه اللّه فرموده كه ابراهيم مردى با سخاوت وكرم بوده ودر ايام ماءمون از جـانـب مـحـمّد بن محمّد بن زيد بن على بن الحسين بن على بن ابى طالب عليهم السلام كه ابـوالسـرايـا با اوبيعت كرده بود امير يمن گشت ودر زمانى كه ابوالسرايا كشته گشت وطالبيين متفرق ومتوارى شدند ماءمون ، ابراهيم را امان داد. (124)
مـؤ لف گـويد: كه تاج الدّين ابن زهره حسينى در كتاب ( غاية الا ختصار ) در ذكر اجـداد سـيـد مرتضى ورضى ، در احوال ابراهيم بن موسى الكاظم عليه السلام گفته كه امـيـر ابـراهـيـم المـرتـضـى سـيـدى جـليـل وامـيـرى نـبـيـل وعـالم وفاضل بود، روايت حديث مى كند از پدرانش عليه السلام رفت به سوى يمن وغلبه كرد بـر آنـجـا در ايام ابوالسرايا وبعضى گفته اند كه مردم را مى خواند به امامت برادرش حـضرت رضا عليه السلام ، اين خبر به ماءمون رسيد پس شفاعت كردند براى او، ماءمون پـذيـرفـت شـفـاعـت اوواورا امان داد ومتعرضش نشد واووفات كرد در بغداد و قبرش در ( مـقـابـر قـريـش ) نزد پدر بزرگوارش است در تربت عليحده كه معروف است . ودر حـال پـسـرش ابـوسـبـحـه مـوسـى بـن ابـراهـيـم گـفـتـه كـه اواز اهـل صـلاح وعـبـادت وورع وفاضل بود روايت مى كرد حديث را وگفته كه خبر داد مرا پدرم ابـراهـيـم ، گـفـت حـديـث كرد مرا پدرم موسى كاظم عليه السلام گفت حديث كرد مرا از امام جـعـفـر بن محمّد عليه السلام ، گفت حديث كرد مرا پدرم امام محمدباقر عليه السلام ، گفت حـديـث كـرد مـرا پـدرم زيـن العـابـدين عليه السلام ، گفت حديث كرد پدرم امام حسين عليه السـلام شـهـيـد كـربـلا، گـفـت حـديث كرد مرا پدرم اميرالمؤ منين على بن ابى طالب عليه السلام ، گفت حديث كرد مرا رسول اللّه صلى اللّه عليه وآله و سلم ، گفت : حديث كرد مرا جـبـريـيـل عليه السلام از خداى تعالى كه فرموده لااله الاّ اللّه حصار من است ، پس هر كه بـگـويـد آن را، داخـل شـود در حـصـار مـن وكـسـى كـه داخل شود در حصار من ، ايمن خواهد بود از عذاب من . وفات كرد ابوسبحه در بغداد وقبرش در ( مقابر قريش ) است در جار پدر وجدش ومن تفحص ‍ كردم از قبرش دلالت كردند مـرا بـه آن ومـوضـع آن در دهـليـز حـجـره كـوچـكـى اسـت كـه مـلك ومنازل جوهرى هندى است . انتهى .(125)
فـقـيـر گـويـد: كـه صـاحـب ( عـمـدة الطـالب ) نقل كرده كه حضرت امام موسى عليه السلام را دوابراهيم بوده : ابراهيم اكبر، ودر اعقاب داشـتـن اوخـلاف اسـت و ابـونـصـر بـخارى گفته : اوبوده كه در يمن در ايام ابوالسرايا خروج كرده واوبلاعقب بوده ؛ وديگر ابراهيم اصغر است كه ملقب است به مرتضى ومادرش ام ولدى بـوده از اهـل نـوبـه وزنگبار واسمش نجيّه بوده واورا عقب از دوپسر بوده : موسى ابـوسـبـحـه وجـعـفر، ولكن ابوعبداللّه بن طباطبا گفته كه عقب اوسه پسر بوده موسى و جـعـفـر واسـمـاعـيـل ، وعـقـب اسـمـاعـيـل از پـسـرش مـحـمـّد اسـت ومـحـمـّد بـن اسـمـاعـيل را اعقاب واولاد است در دينور وغيرها كه يكى از ايشان است ابوالقاسم حمزة بن عـلى بـن حـسـيـن بـن احـمـد بـن مـحمّد بن اسماعيل بن ابراهيم بن الا مام موسى الكاظم عليه السـلام ومـن ديـدم اورا واوخـوب مردى بود، وفات كرد به قزوين ، واورا برادران وعموها بود، اين بود كلام ابن طباطبا، ولكن شيخ تاج الدّين گفته كه ابراهيم را عقب نبوده مگر از موسى وجعفر.
اما موسى ابوسبحه ، پس اوصاحب اعقاب كثيره است واز هشت پسر از اوعقب مانده چهار از آنها كـم اولاد بـودند وايشان : عبيداللّه وعيسى وعلى وجعفرند. و چهار ديگر كثيرالا ولاد بودند وايـشـان محمّد اعرج واحمد اكبر وابراهيم عسكرى و حسين قطعى مى باشند، وگفته كه محمّد اعـرج عـقبش فقط از موسى الا صغر است ومعروف به ( ابرش ) است ، وموسى عقبش از سـه نـفـر اسـت : ابـوطـالب مـحسن وابواحمد حسين وابوعبداللّه احمد، اما ابوطالب محسن صـاحب عقب است واز ايشان است احمد كه متولد شده در بصره ، واما ابواحمد حسين بن موسى ابـرش پـس اونـقـيـب طـاهـر ذوالمـناقب والد سيدين است . صاحب ( عمدة الطالب ) مدح بـسـيار از اونموده وحاصلش اينكه ابواحمد نقيب نقباءالطالبيين در بغداد بوده وعلاوه بر نـقـابـت از جـانب بهاءالدوله ، قاضى القضاة گرديده ومكرر امير حاج گشته وبا اهلبيتش مواسات مى نموده .
ونـقـل شـده كـه ابـوالقاسم (126) على بن محمّد معاشش كفايت نمى كرد مخارج عـيـالش را، بـراى تـجـارت سـفـر كرد وملاقات كرد ابواحمد مذكور را، ابواحمد پرسيد: بـراى چـه بـيـرون شـدى ؟ گـفـت : خَرَجْتُ فى مَتْجَرٍ؛ يعنى براى تجارت بيرون شدم . ابـواحمد گفت : يَكْفيكَ مِنَ الْمَتْجَرِ لِقائى ؛ يعنى بس است از تجارت تو ملاقات تومرا. وابواحمد در آخر مر نابينا گشته بود در سنه چهارصد در بغداد وفات كرد وسنش از نود بـالارفـتـه بـود وآن جـنـاب را در خـانـه اش دفـن كـردنـد، پـس از آن جـنـازه اش را بـه كـربـلانـقـل كـردند ودر مشهد امام حسين عليه السلام قريب به قبر آن حضرت دفن نمودند وقـبـرش مـعـروف وظاهر است ومرثيه گفتند اورا شعراء به مرثيه هاى بسيار واز كسانى كـه اورا مـرثـيـه گـفـتـه دوپـسـرش رضـى ومـرتـضى ومهيار كاتب وابوالعلاء معرّى مى باشند.(127)
مـؤ لف گـويـد: كه من ترجمه دوفرزند اوسيدين را در كتاب ( فوائد الرضويه فى احـوال عـلمـاء المـذاهـب الجعفريه ) نگاشتم (128) واين مقام را گنجايش ذكر ايـشـان نـيـست لكن براى آنكه اين كتاب از اسم ايشان خالى نباشد به چند سطر از كتاب ( مجالس المؤ منين ) در ترجمه ايشان اكتفا مى كرديم و در ذكر اولاد حضرت امام زين العـابـديـن عـليه السلام در ذيل احوال عمر الا شرف بن على بن الحسين عليه السلام به مختصرى از جلات شاءن والده جليله ايشان اشاره كرديم به آنجا رجوع شود.
ذكر سيد مرتضى ورضى رضوان اللّه عليهما
 اما سيد مرتضى ، فَهُوَ السَّيِّدُ الاَجَلّ النِّحْرير الثّمانينى ذوالمَجدين ابوالقاسم الشريف المـرتـضـى عـلم الهـدى عـلى بـن الحسين الموسى شريف عراق ومجتهد على الا طلاق ومرجع فضلاى آفاق بود رهنمايى كه در معارج هدايت ومدارج ولايت علامات قدر وانشراح صدرش به مرتبه اش ظاهر گرديده كه از جد ولايت پناه خود لقب شريف علم الهدى به اورسيده . صـاحـب دولتـى كـه مـجـاوران مـدارس وصـوامـع نـواله روزى از خـوان احـسان اومى خورند ومـسـافـران مـراحـل مـسـايـل تـوشـه تـحـقـيـق و ارمـغـانـى تـدقـيـق از خـوشـه چـيـنـى خـرمن فـضـل اومـى بـرنـد طـالبـان راه ايـمـان وسـالكـان مـسالك ايقان در مدرسه شرع ومحكمه عـقـل اسـتـفـتـاء از راءى روشـن اومـى نـمـودنـد و آيـيـنـه مـشـكـلات خـود را بـه صيقل هدايت اومى زدودند. مدتى مديد به امارت حج كه اعظم امور اسلام وصنومرتبه خليفه وامـام اسـت لواى ريـاسـت ديـن ودنـيا برافروخته ودر حجر يمانى كه مقام ركن ايمانى است مراسم اسلام به جا آورده ودر عرفات عرفان قدم صدق نهاده وروى بر صفه صفا ومروه مروت آورده .(129)
آيـة اللّه علامه حلى در ( كتاب خلاصه ) گفته كه مير را مصنفات بسيار است كه ما آن را در ( كـتـاب كـبـيـر عـ( خود ذكر كرده ايم وعلماى اماميه از زمان اوتا زمان ما كه شـشـصـد ونـود وسـه از هـجـرت گذشته است استفاده از كتب او مى نموده اند واوركن ايشان ومـعـلم ايـشـان اسـت قـَدَّسَ اللّهُ رُوحَهُ وَ جزاهُ عَنْ اَجْدادِهِ خَيْرَ الجَزاء.(130) ووجه تـلقـّب اوبـه عـلم الهـدى بـر وجـهـى كـه شـيـخ اجـل شـهـيـد در ( رسـاله چـهـل حـديـث ) وغيره بيان نموده اند آن است كه محمّد بن الحسين بن عبدالرحيم كه وزير قـادر عـبـاسـى بـود در سال چهارصد وبيست و بيمار شد وبيمارى اوممتد گرديد تا آنكه حـضـرت امـيـرالمـؤ مـنـيـن عـليه السلام را در خواب ديد كه به اومى گويد به علم الهدى بگوى كه بر تودعايى بخواند تا شفا يابى ، محمّد مذكور گويد كه از اوپرسيدم كه كـيـسـت عـلم الهـدى ؟ فـرمـودنـد: عـلى بـن الحـسـيـن المـوسـوى ، آنـگـاه رقـعـه اى مشتمل بر التماس دعاى اجابت مؤ دّى به خدمت مير نوشت ودر آنجا همان لقب را كه در خواب ديـده بـود درج نـمود، وچون آن نوشته به نظر مير رسيد از روز هضم نفس خود را لايق آن لقـب شريف نديد ودر جواب وزير نوشت : اَللّه اَللّه فى اَمْرى فَاِنَّ قَبُولى لِهاذا اللَّقَب شـِنـاعـَةٌ عـَلىَّ، وزيـر بـه عـرض رسـانـيـد كه واللّه من ننوشته ام به خدمت شما الاّ آنچه اميرالمؤ منين عليه السلام مرا به آن امر كرده بود وبعد از آنكه وزير به بركت دعاى مير مـرتـضـى شـفـا يـافـت صـورت واقـعـه را به قادر خليفه عباسى عرض كرده واباى مير مـرتـضـى را از آن لقـب ، مـذكـور سـاخـت . قـادر بـه مـيـر مـرتـضـى گـفـت كـه قـبـول كـن اى مـيـر مـرتـضـى ، آنچه جد تو، تورا به آن ملقب ساخته وحكم شد كه منشيان بـلاغت نشان آن را در القاب او داخل سازند واز آن زمان به آن لقب مشهور شد.(131) ووجـه تـوصـيـف آن جـنـاب به ( ثمانينى ) براى آن است كه بعد از وفاتش هـشتاد هزار مجلد كتاب گذاشت از مقروات ومصنفات ومحفوظاتش ، وتصنيف كرد كتابى مسمى به ( ثمانين ) وعمر كرد هشتاد ويك سال .(132)
ودر ( عمدة الطالب ) است كه ديدم در بعض تواريخ كه خزينه كتاب سيد مرضى مـشتمل بود بر هشتاد هزار مجلد ومن نشنيدم به مثل اين مگر آنچه كه حكايت شده از صاحب بن عـبـاد كـه فخرالدوله ابن بويه اورا طلبيد براى وزارت ، او در جواب نوشت كه من مردى هـسـتم طويل الذّيل وحمل كتابهاى من محتاج است به هفتصد شتر، يافعى گفته كه كتابهاى اوصـد وچـهـارده هـزار مـجـلد بـوده ، وقـاضـى عـبـدالرحـمـن شـيـبـانـى فـاضـل ، كـتـابـخـانـه اش از هـمـه تـجـاوز كـرده بـود ومـشـتمل بود بر صد وچهل هزار مجلد. ونقل شده كه مستنصر در كتابخانه مستنصريه هشتاد هـزار مـجـلد وديعه نهاده بووظاهر آن است كه چيزى از آنها باقى نمانده ، واللّه الباقى . (133)
وبالجمله ؛ سيد مرتضى بعد از وفات برادرش سيد رضى ، نقابت شرفاء وامارت حاج وقـضـاء قـضـات بـه وى مـنـتـقـل شـد ومـدت سـى سـال بـه هـمـيـن حـال بـاقى بود تا در سنه چهارصد وسى وشش وفات فرمود، وآن جناب را دخترى بوده اسـت نقيه فاضله جليله كه روايت مى كند از عمويش سيد رضى وروايت مى كند از او، شيخ عبدالرحيم بغدادى معروف به ( ابن اخوّة ) كه يكى از مشايخ اجازه قطب راوندى است .(134)
شرح حال سيد رضى رحمه اللّه
 ( وَ اما السيّد الرّضىّ، فَهُوَ الشَّريفُ الا جَلُّ مُحَمَّدُ بْن الحُسَين الموسوى ) ، كُنيَت شريفش ابوالحسن ، لقب مرضيش رضى وذوالحسبين ، برادر مير مرتضى علم الهدى ، نقيب عـلويـه واشـراف بـغـداد بـلكـه قـطب فلك ارشاد ومركز دايره رشاد بود، صيت بزرگى وجـلالت اورا گـوش مـلك شـنـيـده وآوازه فـضـل وبـلاغـت اوبـه ايـوان فلك رسيده ، اشعار دلپـذيـرش دسـت تـصـرف از دامـن فـصـاحـت آرايى در شاخ بلند سحر آزمايى زده وپاى تـرقـى از حـضـيـض بـلاغـت گـسـتـرى بـر ذروه شـاهـق مـعـجـزه پـرورى نـهـاده پـايـه فـضـل وكـمـال ومعانى وافضالاواز آن گذشته كه زبان ثنا ومدحت از كنه رفعت آن عبارت تواند كرد، چه ظاهر است كه چون جمال بغايت رسد دست مشاطه بيكار ماند وچون بزرگى به حد كمال كشد بازار وصافان شكسته گردد:
ز روى خوب تومشّاطه دست باز كشيد
كه شرم داشت كه خورشيد را بيارايد.(135)
ابـن كـثـيـر شـامـى گـفـتـه كـه مـيـر رضـى الدّيـن بـعـد از پـدر، نـقـيـب علويه بغداد شد واوفاضل وديندار بود ودر فنون علم ماهر بود وسخى وجواد وپرهيزكار بود وشاعر بى نـظـيـر بـود تـا آنـكـه گـفـته كه اواشعر قريش بوده در پنجم محرم سنه چهارصد وشش وفـات يـافـت وفـخـرالمـلك وزيـر سـلطان بهاءالدوله ديلمى وقضات واعيان بر جنازه او حـاضـر شـدنـد ووزير مذكور بر اونماز گزارد وبعد از آن منصب نقايت اوبا ديگر مناصب عليّه شرعيه مانند امارت حج وغيره به برادر بزرگ اومير مرتضى مفوض ‍ شد.
ومـيـر مـرتـضـى وابـوالعـلاء مـعـرّى وبـسـيـارى از افاضل شعراء در مرثيه اواشعار خوب گفتند واز جمله مرثيه معرّى اين يك بيت است :
تَكْبيرتانِ حِيالَ قَبْرِكَ لِلْفَتى
مَحْسوبَتانِ بِمعُمْرَةٍ وَ طَوافٍ
انتهى .(136)
مـصـنـفـات آن بـزرگـوار در نـهـايـت جـودت وامـتـيـاز اسـت از جـمـله : ( حـقـايـق التـنـزيـل ) و( مجازات القرآن ) و( مجازات النبويه ) و( خصائص الائمـة ) وكـتاب ( نهج البلاغه ) است كه در اجازات از آن به ( اخ ‌القرآن ) تـعـبـيـر مـى كـنـند چنانكه از صحيفه سجاديه به ( اخت القرآن ) ؛ وشروح بسيار بر آن شده الى غير ذلك .
ثـعـالبى در وصف سيد رضى گفته كه حفظ كرد قرآن را بعد از سى سالگى به مدت كمى وعارف بود به فقه وفرائض به معرفت قويه ، ودر لغت وعربيت امام وپيشوا بود. وابوالحسن عمرى گفته كه ديدم تفسير اورا بر قرآن ويافتم آن را احسن از همه تفاسير، وبـود بـه بـزرگـى تفسير ابوجعفر طوسى يا بزرگتر وآن جناب صاحب هيبت و جلالت وورع وعـفـت وتـقـشـّف بـود ومـراعـات مـى كـرد اهـل وعـشـيـره خـود را واواول طـالبـى اسـت كـه قـرار داد بـر خـود سـواد را وبـود عـالى هـمـت وشـريـف النـّفس قـبـول نـمـى كـرد از احـدى صـله وجـايـزه تـا آنـكـه رد كـرد صله وجايزه هاى پدر خود را وقبول نكرد، وكافى است همين مطلب در شرف نفس وبلندى همت او، وپادشاهان بنى بويه هـرچـه كـردنـد كـه قـبـول كـنـد از ايـشـان عـطـا وجـايـزه قـبـول نـفـرمـود وخـشـنـود مـى گشت به اكرام وصيانت جانب واعزاز اتباع واصحابش انتهى .(137)
وبـدان كـه ( نقيب ) در لغت به معنى كفيل وامين وضامن وشناساننده قوم است ومراد از نـقـيـب كـه در تـرجـمـه سـيدين ووالد ايشان ذكر شده آن است كه امور شرفاء وطالبيين را كـفـالت نمايد وانساب ايشان را حفظ كند از اينكه كسى از آن سلسله خارج شود يا خارجى در آن داخل شود.
وبـدان نـيـز كـه سـيـد رضـى را فـرزنـدى اسـت بـسـيـار جليل وعظيم الشاءن مسمى به عدنان ، قاضى نوراللّه در وصف اوگفته : السيد الشريف المـرضـى ابـواحـمـد عـدنـان بـن الشـريـف الرضـى المـوسـوى شـريـف بـطـحـاى فـضـل وكـرم ونـقـيـب مـشـهد دانش بود، لواى علوشان وسموّ مكان اوبه سماى رفعت وسماك عـلونـسـبـت احـمـدى رسـيـده وبـر خـلعت حشمت واحترام واعلانزاهت طهارت ( اِنَّما يُريدُ اللّهُ لِيُذْهِبَ عَنْكُمُ الرِّجْسَ اَهْلَ الْبَيْتِ وَ يُطَهِّرَكُمْ تَطْهيرا ) (138) كشيده .
شعر:
تفاخر نموده به اوآل هاشم
تظاهر فزوده به اوآل حيدر
به اجداد اوعز بطحا ويثرب
به اسلاف اوفخر محراب ومنبر
بـعـد از وفـات عـم خـود مـيـر مـرتـضى رضى اللّه عنه متولى نقابت علويه شد وسلاطين آل بـويـه اورا تـعـظـيم بسيار مى نمودند، وابن حجاج شاعر بغدادى را در مدح او قصايد بسيار است .(139)


حضرت کاظم (ع) - بخش 6

وامـا ابـوعـبـداللّه احمد بن موسى الا برش برادر ابواحمد نقيب والد سيدين ، پس از اعقاب اوست سيدى جليل ابوالمظفر هبة اللّه ابن ابى محمّد الحسن بن ابى البركات سعداللّه بن الحـسـيـن بـن ابـى مـحـمـّد الحـسـن بـن ابـى عـبـداللّه احمد بن موسى الا برش بن محمّد بن ابـوسـبـحـه مـوسـى بـن ابـراهـيـم بـن الا مـام مـوسـى الكـاظـم عـليـه السـلام ، عـالم فـاضـل صـالح عـابـد مـحـدث كـامـل صـاحب كتاب ( مجموع الّرائق من ازهار الحدائق ) معاصر علامه حلى رحمه اللّه است . صاحب ( عمدة الطالب ) گفته كه ابوالمظفر هبة اللّه جـد سـادات مـوسـوى بـغـداد اسـت و ايـشـان بـيـتـى جـليـل بـودند، لكن فاسد كردند انساب خود را به آنكه زن گرفتند از كسانى كه مناسب ايشان بودند، واز احفاد احمد اكبر بن موسى ابوسبحة بن ابراهيم بن الا مام موسى الكاظم عليه السلام شمرده شد سيد احمد رفاعى كه از مشايخ طريقه شافعيه واصحاب كرامات معدوده است ووفات كرده در بيست دو جمادى الاولى سنه پانصد وهفتاد وهشت در ام عبيده (وآن بـر وزن سـفينه ) دهى است نزديك واسط ومدفون شده در قبه جد مادريش شيخ يحيى كبير بـخـارى انـصـارى .(140) واز احـفـاد ابـراهـيم عسكر بن موسى ابوسبحه است ابـواسـحـاق ابـراهيم بن الحسن بن على بن المحسن بن ابراهيم عسكر كه شرف الدوله بن عضدالدوله اورا ولايت نقابت طالبيين داد واونقيب النقباء مى خواندند واورا اولاد واعقاب است . واز جـمـله ايـشـان اسـت احـمـد بـن اسـحـاق كـه اعـقـاب اوبـه قـم و آبـه بـودنـد، ومـحـتـمـل اسـت قـبـرى كـه در قـم واقـع اسـت در بـازار مـقـابـل بـاب شـمـالى مسجد امام ومعروف است به قبر احمد بن اسحاق همين احمد بن اسحاق مـوسـوى بـاشـد نـه احـمد بن اسحاق اشعرى كه قبرش در حلوان است كه معروف است به پـل ذهـاب ، وبـيـايـد ذكر اودر اصحاب حضرت عسكرى عليه السلام واز احفاد حسين قطعى اسـت آقا سيد صدرالدّين عاملى ، ومناسب است كه ما در اينجا به مختصرى از ترجمه ايشان اشاره كنيم :
ذكر سيد جليل وعالم نبيل آقا سيد صدرالدّين عاملى اصفهانى
 وهـوالسـّيـد الشـّريـف مـحـمـّد بـن سـيـد صـالح بـن محمّد بن ابراهيم شرف الدّين بن زين العـابـدين بن نورالدّين بن على نورالدّين بن حسين بن محمّد بن حسين بن على بن محمّد بن ابـى الحـسـن تاج الدّين عباس بن محمّد بن عبداللّه بن احمد بن حمزة الصغير بن سعداللّه بـن حمزة الكبير محمّد ابى السعادات بن محمّد بن عبداللّه بن محمّد بن ابى الحسن على بن عـبـداللّه بـن ابـى الحـسن محمّد المحدث بن ابى الطيب طاهر بن الحسين القطعى بن موسى ابـى سـبـحـة بـن ابـراهـيـم المترضى بن الا مام موسى الكاظم عليه السلام سيد الفقهاء الكـامـليـن وسـنـد العـلمـاء الراسـخـيـن ، افـضـل المـتـاءخـريـن واكمل المتبحرين ، نادرة الخلف وبقية السلف ، ذوالبيت العالى العماد و الحسب الرفيع الا بـاء والا جـداد؛ ووالده اش دخـتـر شـيـخ عـلى بـن شـيخ محى الدّين بن شيخ على سبط شهيد ثـانـى اسـت ووالدش سـيـد سـنـد وركـن مـعـتـمـد آقـا سـيـد صـالح سـبـط شـيـخـنـا الا جـل شـيـخ حـر عاملى است ؛ چه آنكه والد ماجدش آقا سيد محمّد تلمّذ كرده بر شيخ حرّ عاملى وتـزويـج كرده كريمه اورا وحق تعالى روزى فرموده او را از آن مخدره جليله سيد صالح كـه از اعـلام عـلماء عصر خود ومرجع رياست اماميه در بلاد شاميه بوده ، ولادتش سنه هزار وصـد وبـيـسـت ودووهجرتش از جبل عامل به عراق به سبب ظلم وتعديات احمد جزّار در سنه هزار وصد ونود وهفت بوده در نجف اشرف سكنى گرفت ودر سنه هزار ودويست وهفده وفات كـرد. ونـيـز از بطن كريمه شيخ حرّ عاملى است برادر سيد صالح سيد محمّد شرف الدّين ابـوالسـّادد الا شـراف آل شـرف الدّيـن كـه در بـلاد جـبـل عـامـل مـى بـاشـنـد واز ايـشـان اسـت سـيـد جـليـل ، عـالم فـاضـل ، مـحـدث كـامـل ، آقـا سـيـد عـبـدالحـسـيـن بـن شـريـف يـوسـف بـن جـواد بـن اسماعيل بن محمّد شرف الدّين كه صاحب مصنفات قائقه ومؤ لفات نافعه جليله است كه از جـمـله آنـهـا اسـت ( فـصـول المـهـمـة فـى تـاءليف الا مة ) و( الكلمة الغراء فى تـفـضـيل الزهراء عليها السلام ) كه در صيدا طبع شده وغير ذلك ومن زيارت كردم اين سيد شريف را در بيروت . ( اَدامَ الْبارى بَرَكاتِ وُجُودِهِ الشَّريفِ وَ اَعانَهُ لِنُصْرَةِ الدِّينِ الْحَنيفِ ) .
وبـرادر سـيـد صـدرالدّيـن سـيد جليل وعالم نبيل آقا سيد محمدعلى والد سيد علامه آقا سيد هـادى اسـت كـه والد سـيـد سـنـد مـحـدث جـليـل وعـالم فـاضـل كـامـل نـبـيـل ، البـحـر الزّاخـر والسـحـاب المـاطـر، البـارع الخـيـر المـاهـر، كنز الفـضـائل ونـهـرهـا الجـارى شـيخنا الا جل السيد ابومحمّد حسن بن الهادى است كه ترجمه ايشان را در كتاب ( فوائد الرضوية ) نگاشتم .(141)
وبـالجـمله ؛ سيد صدرالدّين در حجر والدش تربيت شده ودر سنه هزار وصد ونود وهفت از جـبل عامل به اتفاق والدش به عراق آمد ودر نجف ساكن شدند، ودر سنه هزار ودويست وپنج كه سنش به دوازده سال رسيده بود كربلامشرف شد وبه درس استاد اكبر آقاى بهبهانى ودرس علامه طباطبائى بحرالعلوم حاضر شد.
گـويـنـد سـيـد بحرالعلوم مشغول به نظم ( درّه ) بود وهرچه به نظم در مى آورد بـر اوعرضه مى فرمود به جهت مهارت اودر فن شعر وادب ، ودر سنه هزار ودويست وده از صاحب ( رياض ) ، اجازه طلبيد، سيد ( رياض ) اورا اجازه داد وتصريح كرد به اجتهاد اودر احكام وشيخ اكبر صاحب ( كاشف الغطاء ) دختر خود را تزويج اونمود وحـق تـعـالى آقا سيد محمدعلى معروف به آقا مجتهد را كه نادره عصر ويگانه دهر بود از آن مـخـدره بـه او مـرحـمـت فرمود وبعد از چندى كه ساكن نجف اشرف بود به عزم زيارت حـضـرت امـام رضـا عليه السلام به خراسان سفر كرد وطريق مراجعت را از يزد واصفهان قـرار داد، وچـون بـه اصـفـهـان رسـيد در آنجا اقامت فرمود ومرجع تدريس وقضا گرديد، جـمـاعـتـى از عـلمـا بـر اوتـلمـّذ كـردنـد، واز جمله شيخ الطائفة علامه انصارى وسيد صاحب روضـات وبـرادرش وآقـا سـيـد مـحـمـّد شـفـيـع صـاحـب روضـه ، وايـن سـيـد جليل ، بكاء وكثير المناجات بوده .
نـقـل شـده كـه شـبـى از شـبـهاى ماه رمضان داخل حرم اميرالمؤ منين عليه السلام شد، بعد از زيـارت نـشـست پشت سر مقدس وشروع كرد به خواندن دعاى ابوحمزه همين كه شروع كرد به كلمه ( اِلهى لاتُؤَدِّبْنِى بَعُقُوبَتِكَ ) گريه اورا گرفت و پيوسته اين كلمه را مـكـرر كـرد وگـريـه كـرد تـا غـش كـرد واورا از حـرم مطهر بيرون آوردند! ودر امر به معروف ونهى از منكر بسيار ساعى بود واقامه حدود به اصفهان مى نمود وچندان معصيت در نظرش عظيم بود كه گويند وقتى چنان اتفاق افتاد كه حاضر شد در مجلسى كه برپا شده بود براى عزاء حضرت سيدالشهداء عليه السلام وارواحنا فداه ودر آن مجلس جماعتى از اعـيـان واشـراف بـودنـد نـاگـاه وارد شد در آن مجلس يكى از شاهزادگان كه ريشش را تـراشـيـده بـود چون نظرش به صورت اوافتاد فرمود كه : ( حَلْقُ اللِّحْيَةِ مِنْ شَعارِ المـَجـُوسِ وَ صـارَ مـِنْ عـَمـَلِ اَهـْلِ الْخـِلافِ ) ؛ تـراشـيـدن ريـش از شـعـار گـبـران وعـمـل اهـل خـلاف اسـت واين مرد ريش خود را تراشيده وآمده در اين مجلس كه منعقد شده براى عـزاى سـيدالشهداء عليه السلام و منى مى ترسم كه هرگاه روضه خوان بالاى منبر رود وايـن مـرد در ايـنـجـا بـاشـد سـقـف فـرود آيـد، پـس در آن مجلس نماند وبيرون رفت ، واين بزرگوار زاهد وقانع وكثير العيال بود، وبه همان نحوكه در نجف زندگانى مى كرد در اصـفـهان نيز زندگانى كرد و در آخر عمر ضعف واسترخانى در اعضايش عارض شد شبيه به فلج ودر خواب ديد كه حضرت اميرالمؤ منين عليه السلام به وى فرمود كه توميهمان مـنـى در نـجـف ، دانـسـت كه وفاتش نزديك است ، از اصفهان حركت كرد به نجف اشرف ودر سـنـه هـزار ودويـسـت وشـصت وچهار در آنجا وفات كرد ودر حجره اى كه در زاويهئ غربيه صـحـن مـطهر است متصل به باب سلطانى به خاك رفت . ودر آن حجره جماعتى مدفونند از اكـابر علماء اعلام وفقهاء عاليمقام مانند مرحوم خلد مقام عالم ربانى و زنده جاودانى جناب حـاج مـلافـتـحـعـلى سـلطـان آبادى ومرحوم مغفور حاج ميرزا مسيح تهرانى قمى كه در همان سـال وفـات سـيـد وفـات كـرد وجـناب شيخ اجل اكمل عالم زاهد جامع فنون عقليه ونقليه ، حـاوى فـضـايـل عـمليه وعلميه ، صاحب نفس ‍ قدسيه وسمات ملكوتيه ومقامات عليه ، عالم ربـانـى وابـوذر ثـانـى آقـا شـيـخ مـحـمـّد حـسـيـن اصـفـهـانـى والد شـيـخـنـا الا جـل ، طـود الفضل والا دب ، وارث العلم عن اب فاب ، جناب آقا شيخ محمّد رضا اصفهانى ـ دام ظـلّه ـ؛ وآقـا سـيـد صـدرالدّيـن را مصنفات بسيار است كه در ( روضات الجنات ) و( فوائد الرضويه ) مذكور است وصاحب روضات ترجمه اورا نگاشته وگفته كه نهايت شفقت با من داشت واعانت كرد مرا بر تصنيف روضات ؛(142) وبالجمله ؛ روايـت مـى كـنـد از والد مـاجـدش از جـدش سيد محمّد از شيخ حر عاملى ، ومن روايت مى كنم از شـيـخ خـود ثـقـة الا سلام نورى از علامه انصارى از آن بزرگوار، پس روايت من از صاحب وسـايـل از طـريـق اوپـنـج واسـطـه اسـت . واولاد واحـفـادش عـلمـا وفـقـهـا و افـاضـل مـى بـاشـنـد وچون مقام گنجايش ذكر آنها را ندارد اكتفا مى كنيم به ذكر فرزند جـليـلش مـرحـوم حـجـة الا سـلام آقـاى صـدر واقـصار مى كنيم در ذكر اوبه آنچه سيدنا الا جـل ابـومـحـمـّد آقـا سـيـد حـسـن در ( تـكـلمـه امـل الا مـل ) نـگـاشـته فرموده السيد اسـمـاعيل بن السيد صدرالدّين پسر عم والد مؤ لف اين كتاب حجة الا سلام معروف به آقا سـيـد اسـمـاعـيـل يـكـى از مـراجـع امـامـيـه اسـت در احـكـام ديـنـيـه عـالم فـاضـل ، فـقـيه اصولى ، محقق فكور است ، در سنه هزار ودويست وهشتاد وپنج متولد شده ووالدش در سـنـه هزار ودويست وشصت وچهار وفات كرده ودر حجر برادر اكبرش آقا مجتهد تـربـيـت شـده ونـظـر به پاكى طينت وحسن استعداد وعلو فهمش نگذشت مگر زمان كمى كه حـاضـر شـد در درس حـجـة الا سـلام آقـا شـيـخ مـحـمـّدبـاقـر بـن شـيـخ محمّد تقى ، وشيخ بـذل هـمـت فـرمـوده فرمود در تربيت اوتا آنكه تفوق پيدا كرد بر ابناء عصر خود، پس مهاجرت كرد به نجف اشرف در سنه هزار و دويست وهشتاد ويك وتلمذ كرد بر جناب حجة الا سـلام مـيـرزاى شـيـرازى وشـيـخ رازى وشـيـخ مـهـدى آل كـاشـف الغطاء وبعد ا>X.فـاضـل جـليـل ، اديـب كـامـل وسـيـد فـاضـل ومـهـذب كـامـل ، آقـا سـيـد صـدرالدّيـن نزيل مشهد رضوى وغير ايشان ، زاد اللّه فى توفيقهم . انتهى .(143)
واما عباس بن موسى بن جعفر عليه السلام پس از ملاحظه نسخه وصيت نامه پدرش موسى بـن جـعـفـر عـليـه السـلام كـه در ( عيون اخبار الرضا عليه السلام ) است قدح در اووقلت معرفتش به امام زمانش حضرت امام رضا عليه السلام معلوم مى شود واگر مقام را گـنـجـايـش ذكـر بـود آن وصـيـت نـامـه را نـقـل مـى كـردم لكـن ايـن مـخـتـصـر را مجال ذكر نيست واللّه العالم .
وجـنـاب سـيـد العـلمـاء والفـقـهـاء آقـاى سيد مهدى قزوينى در مزار ( فلك النجاة ) فـرمـوده كـه از اولاد ائمـه دوقـبرى است مشهور در مشهد امام موسى عليه السلام از اولاد آن حضرت لكن معروف نيستند وبعضى گفته اند كه يكى از آن دوقبر، عباس پسر امام موسى عـليـه السلام است كه در حق اوقدح شده ، انتهى . و اعقاب عباس فقط از پسرش قاسم بن عـبـاس اسـت ، صـاحـب ( عمدة الطالب ) نقل كرده كه قاسم بن عباس بن موسى عليه السـلام قـبـرش بـه شـوش در سـواد كـوفـه مـشـهـور اسـت وبـه فضل مذكور است .(144)
وامـا قـاسـم بـن مـوسـى بـن جـعـفـر عـليـه السـلام پـس سـيـدى جـليـل القـدر بـوده وكافى است در جلات شاءن اوآن خبرى كه ثقة الا سلام كلينى در ( كـافـى ) در بـاب اشـاره ونـص بـر حـضـرت رضـا عـليـه السـلام نـقـل كـرده از يـزيـد بن سليط از حضرت كاظم عليه السلام در راه مكه ودر آن خبر مذكور اسـت كـه آن حـضـرت به او، فرمود: خبر دهم تورا اى اباعماره ، بيرون آمدم از منزلم پس وصـى قـرار دادم پـسـرم فـلان ر، يعنى جناب امام رضا عليه السلام را وشريك كردم با اوپـسران خود را در ظاهر ووصيت كردم به اودر باطن ، پس اراده كردم تنها اورا واگر امر راجـع بـه سـوى مـن بود هر آينه قرار مى دادم امامت را در قاسم پسرم به جهت محبت من اورا ومـهـربـانـى مـن بـر اوو لكـن ايـن امـر راجـع بـه سـوى خـداونـد ـ عـز وجل ـ است قرار مى دهد آن را هر كجا كه مى خواهد. الخ .(145)
ونيز شيخ كلينى روايت كرده كه يكى از فرزندان امام موسى عليه السلام را حالت موت روى داد وآن حـضـرت بـه قـاسم فرمود كه اى پسر جان من ! برخيز ودر بالين برادرت سـوره والصـافات بخوان ، قاسم شروع كرد به خواندن آن سوره مباركه تا رسيد به آيـه مـبـاركـه ( ءَاَنْتُمْ اَشَدُّ خَلْقا اَمْ مَنْ خَلَقْنا ) (146) كه برادرش از سـكرات موت راحت شد وجان تسليم كرد.(147) واز ملاحظه اين دوخبر معلوم مى شـود كـثـرت عـنـايـت حـضـرت امـام مـوسـى عـليـه السـلام بـا قاسم ، و قبر قاسم در هشت فـرسـخـى حـله اسـت ومـزار شـريـفـش زيـارتـگـاه عـامه خلق است و علما واخيار به زيارت اوعـنـايـتـى دارنـد. وسـيـد بـن طـاوس تـرغـيـب بـه زيارت اونموده است ؛ وصاحب ( عمدة الطالب ) گفته كه قاسم عقب نياورده .(148)
وامـا اسـمـاعـيـل بـن مـوسـى الكـاظـم عـليـه السـلام ، پـس سـيـدى اسـت جـليـل القـدر واگـر چـه عـلماء رجال اشاره به جلالت اونكرده اند لكن كافى است در مدح اوروايـتـى كـه شيخ نقل كرده در حال ثقه جليل القدر صفوان بن يحيى ، كه چون صفوان در سـنـه دويـسـت وده در مـدينه از دنيا رحلت كرد حضرت امام محمّدتقى عليه السلام كفن و حـنـوط بـراى اوفـرسـتـادنـد وامـر كـردنـد اسـمـاعـيـل بـن مـوسـى را كـه بـر اونـمـاز گـزارد.(149) واسـتـاد اكـبـر آقـاى بهبهانى رحمه اللّه در ( تعليقه ) فرموده كه كثرت تصانيف اسماعيل اشاره مى كند به مدح اووشايد مراد آن مرحوم از كثرت تـصـانـيـف او( كـتـاب جـعـفـريـات ) بـاشـد كـه مـشـتـمـل اسـت بـر جـمـله اى از كـتـب فـقـهـيـه وجـمـيـع احـاديـث ان الاّ قـليـل بـه يـك سـنـد اسـت كـه تـمـام را از پـدران بـزرگـواران خـود از رسـول خـدا صـلى اللّه عـليه وآله وسلم روايت كرده است وشيخ مرحوم محدث نورى رضى اللّه عـنـه در خاتمه ( مستدرك ) اشاره به آن فرموده وآن كتاب در نهايت اعتبار است وتـمـام آن در ( مـسـتـدرك وسـائل ) درج شـده .(150) وايـن اسماعيل ساكن در مصر بوده واولادش در آنجا بودند وپسرش ابوالحسن موسى از علماء مؤ لفـين است ومحمّد بن محمّد بن اشعث كوفى در مصر ( كتاب جعفريات ) ، را از او، از اسـمـاعـيـل پـدرش ‍ روايـت مـى كـنـد وپـسـر مـوسـى عـلى بـن مـوسـى بـن اسـمـاعـيـل هـمـان اسـت كـه در ايـام مـهـتـدى عـبـداللّه بـن عـزيـز عـامـل طـاهر اورا با محمّد بن حسين بن محمّد بن عبدالرحمن بن قاسم بن حسن بن زيد بن حسن بـن عـلى بـن ابـى طـالب عـليـه السـلام بـه سـامـراء حـمـل كـرد ودر آنـجـا مـحـبـوسـشـان نـمـودنـد وبـودنـد تـا هـر دودر مـحـبـس ‍ بـمـردنـد واسـمـاعـيـل بـن مـوسـى عـليـه السـلام را پـسـرى ديـگـر اسـت مـحـمـّد نـام كـه طـول عـمـر داشـتـه بـه حدى كه در ( غيبت شيخ طوسى ) در وصف اوفرموده : وَ كانَ اَسَنَّ شَيْخِ مِنْ وُلْد رَسُولِ اللّهِ صلى اللّه عليه وآله وسلم وهم فرموده كه او ملاقات كرده امام زمان عليه السلام را در مابين مسجدين .(151)
ذكـر احـمـد بـن مـوسـى الكـاظـم عـليـه السلام معروف به ( شاء چراغ ) مدفون در شيراز وبرادرش محمّد بن موسى عليه السلام
 شـيـخ مـفـيـد فـرمـوده كـه احـمـد بـن مـوسـى سـيـدى كـريـم وجليل وصاحب ورع بوده و حضرت ابوالحسن موسى عليه السلام اورا دوست مى داشت ومقدم مـى داشـت ، و يـك قـطـعـه زمـيـنى با آب آن كه معروف بود به يسيره به اوبخشيده بود، نـقـل شـده كـه احـمـد هزار مملوك از مال خويش آزاد نمود. خبر داد مرا شريف ابومحمّد حسن بن مـحـمـّد بـن يـحـيـى كـه گـفـت حـديـث كـرد مـرا جـدم كـه گـفـت : شـنـيـدم از اسـماعيل بن موسى عليه السلام كه مى گفت : بيرون رفت پدرم با اولاد خود به بعضى از امـلاك خـود بـه مـديـنـه ، واسـمـاعـيـل اسـم آن ملك را ذكر كرد لكن يحيى فراموش كرد، اسـمـاعـيل گفت كه بوديم ما در آن مكان وبود با احمد بن موسى عليه السلام بيست نفر از خـدم وحـشم پدرم ، اگر مى ايستاد احمد مى ايستادند با او، واگر مى نشست احمد مى نشستند بـا او، وعـلاوه بـر ايـن پـدرم پـيـوسـتـه نـظـر بـا اوبـود وپـاس اورا مـى داشـت واز اوغـافـل نـمى شد وما بر نمى گشتيم از آنجا تا آنكه احمد برگشت و طى كرد بيابان را از بين ما.(152)
فـقـيـر گـويـد: كـه ايـن احـمـد مـعـروف بـه ( شـاه چـراغ ) اسـت كـه در داخل شهر شيراز مدفون است ودر ظاهر نيز از جهت قبه وصحن وضريح وخدام وغيره تعظيم واحترام دارد واين احقر در سنه هزار وسيصد ونوزده در مراجعت از بيت اللّه الحرام از شيراز برگشتم ودر آن بلده تربت پاك اورا زيارت كردم واز باطن آن بزرگوار استمداد نمودم ، ودر نـزديـكـى قـبـر آن جـنـاب مـزارى ديـگر است معروف است به مير سيد محمّد برادر آن حـضـرت . صـاحب ( روضات الجنات ) گفته كه در بعض كتب رجاليه است كه احمد مـدفـون بـه شـيـراز اسـت و مسمى است به سيدالسادات ودر اين زمان مشهور شده به شاه چـراغ ، وبـه تـحـقـيـق بـه تـواتـر رسـيـده كـرامـات بـاهـره از مـرقـد طـاهـرش ، پـس نـقـل كـرده كـلمـات اشـخـاصـى كـه تـصـريح كرده اند به آنكه احمد بن موسى در شيراز مدفون است .(153)
ومـحـمـّد بـن مـوسـى عـليـه السـلام بـرادر اعـيـانـى (154) احـمـد نـيـز مـردى جـليـل القـدر وصاحب فضل وصلاح بوده وپيوسته با وضووطهارت وصلاة بوده و شبها مـشـغول وضوونماز مى گشت وچون از نمازها فارغ مى شد ساعتى استراحت مى كرد، ديگر بـاره از خواب بر مى خاست ومشغول طهارت وصلاة مى گشت ، باز لختى استراحت مى كرد بـاز بـر مـى خـاسـت ووضـومـى گـرفت ومشغول نماز مى گشت واين بود عادت اوتا صبح طـلوع مـى كـرد؛ چـنـانـچـه هـاشـمـيه كنيز رقيه دختر حضرت موسى بن جعفر عليه السلام نقل كرده وگفته كه هيچ گاهى من محمّد را ديدار نكردم مگر آنكه اين آيه را از كتاب خدا ياد مـى كـردم ( كـانـوا قـَليـلا مِنَ اللَّيْلِ مايَهْجَعونَ ) (155) .(156) صـاحـب ( روضات الجنات ) در باب احمدين از ( انوار ) سيد جزائرى نـقـل كـرده احـمـد بن موسى عليه السلام كريم بود وامام حسين عليه السلام اورا دوست مى داشـت ومـحـمـّد بـن مـوسى صالح وورع بود وهر دومدوفونند در شيراز وشيعيان تبرك مى جـويـنـد بـه قـبرهاى ايشان وبسيار زيارت مى كنند ايشان را ومن زيارت كرده ام ايشان را بسيار.(157)
مـؤ لف گـويـد: كـه محمّد بن موسى عليه السلام را به جهت كثرت عبادتش محمّد عابد مى گـفـتـنـد. وعقب اواز پسرش سيد ابراهيم است كه اورا ابراهيم مجاب مى گفتند وسبب تسميه اوبـه مـجـاب چـنـانـچـه سـيـد تـاج الدّيـن بـن زهره گفته اين است كه در حرم سيدالشهداء داخل شد وعرض كرد ( اَلسَّلامُ عَلَيْكَ يا اَبا ) ، شنيده شد صوتى در جواب او: ( وَ عَلَيْكَ السَّلامُ يا وَلَدى ) !(158) قبر شريفش در حاير مقدس است ، واعقاب ابراهيم از سه فرزند است : محمّد حايرى واحمد در قصر ابن هبيره وعلى در سيرجان . واز اعـقـاب مـحـمـّد حـايـرى اسـت سـيد سند نسابه علامه امام الا دباء شمس الدّين شيخ الشرف ابـوعـلنـى فـخـار بن معدّ بن فخار بن احمد بن محمّد بن ابى الغنائم محمّد بن الحسين بن مـحـمـّد الحـايـرى بـن ابـراهـيـم المـجـاب بن محمّد العابدين بن الا مام موسى الكاظم عليه السلام كه از اكابر مشايخ عظام فقهاء كرام صاحب ( كتاب الحجة على الذاهب الى تكفير ابى طالب ) است .
ابـن ابـى الحـديـد مـعاصرش كه از علماء اهل سنت است در جزء چهاردهم شرح نهج البلاغه گـفـتـه كـه بعضى از طالبيين در اين عصر يعنى سيد فخار كتابى در اسلام ابى طالب تـصنيف كرده وبراى من فرستاد واز من خواست كه من به خط خودم چيز در صحت ووثاقت آن بـه شـعـر يـا نـثـر بـنويسم ومن چون در اسلام ابوطالب توقف داشتم جايز ندانستم حكم قطعى كنم به اسلامش وهم جراءت نكردم كه سكوت كنم از مدح وتعظيمش ؛ زيرا كه من مى دانم اگر ابوطالب نبود اسلام برپا نمى شد ومى دانم كه حقش واجب است بر هر مسلمانى كه بيايد در دنيا تا روز قيامت پس نوشتم در پشت كتاب :
وَ لَوْلااَبُوطالِبٍ وَابْنُهُ
لَما مَثَلَ الدّينُ شَخْصا فَقاما
فَذاكَ بِمَكّةَ اوى وحامى
وذاك بِيَثْرِبَ جَسَّ الْحِماما
يعنى اگر ابوطالب وپسرش اميرالمؤ منين عليهم السلام نبودند كسى به خدمت دين اسلام نـمـى ايـسـتـاد، پس ابوطالب در مكه پناه داد وحمايت كرد از پيغمبر صلى اللّه عليه وآله وسلم واميرالمؤ منين عليه السلام در مدينه دست بسود قضا وقدر مرگ ران يعنى در نصرت پيغمبر صلى اللّه عليه وآله وسلم ويارى اسلام شمشير زد و جهاد كرد تا آنكه دين اسلام از ابوطالب وعلى بن ابى طالب عليهما السلام برپا شد.(159)
وبالجمله ؛ روايت مى كند از سيد فخار والد علامه وسيد احمد بن طاوس ومحقق حلى واوروايت مى كند از شيخ جليل فقيه شاذان بن جبرييل قمى از عمادالدّين طبرى از مفيد ثانى از شيخ الطـايـفه ابوجعفر طوسى ـ رضوان اللّه عليهم اجمعين ـ و پدرش سيد شريف ابوجعفر معدّ (بـه تـحـريـك وتـشـديد دال ) نقيب طاهر صاحب جاه عريض وبسط عظيم وتمكن تام بوده ، واواسـت كـه بند بر بست بر شظ فلّوجه ، وابوجعفر نقيب بصره اورا مدح كرده در اشعار خـويـش وچـون وفـات كـرد در نـظـامـيه بر اونماز خواندند ودر حاير دفنش نمودند، وسيد فخار پسرش اورا مرثيه گفت : بقوله :
اَبا جَعْفَرٍ اِمّا ثَوَيْتَ فَقَدْ ثَوى
بِمَثْواكَ عِلْمُ الدّينِ وَ الْحَزْمُ وَ الْفَهْمُ
سَيَبْكيكَ جُلُّ الْمُشْكِلِ الصَّعْبِ حَلُّهُ
بِشَجْوٍ وَ يَبْكيكَ الْبَلاغَةُ وَ الْعِلْمُ
وپـسـرش نـسـابـه وزيـنـت مـسـنـد نـقـابـه جـلال الدّيـن عـبـدالحـمـيـد بـن فـخار والد عالم جليل علم الدّين المرتضى على بن عبدالحميد استاد ابن معيّه استاد شيخ شهيد است .
ونـيـز از اعـقـاب مـحـمـّد حـايـرى اسـت سـيـد شـمـس الدّيـن مـحـمـّد بـن جمال الدّين احمد استاد شهيد قدس سره چنانچه در اجازه سيد محمّد بن حسن بن ابى الرضا العلوى تلميذ شيخ نجيب الدّين يحيى بن سعيد حلى مذكور است وآن اجازه اين است :
( بِسْمِ اللّهِ الرَّحْمنِ الرَّحْيمِ، اِسْتَخَرْتُ اللّهَ تَعالى وَ اَجَزْتُ لِلسَّيِّدِ الْكَبيرِ الْمُعَظَِّم الْفـاضـِلِ الْفـَقـيـهِ الْحـامـِلِ لِكتابِ اللّهِ شَرَفِ الْعِتْرَةِ الطّاهِرَةِ مَفْخَرَ اْلاُسْرَةِ النَّبُويّهِ شـَمـسـِالدّيـنِ مـُحـَمَّدِ بـْنِ السِّيـْدِ الْكَريمِ الْمُعَظَّمِ الْحَسيبِ النَّسيبِ جَمالِالدّينِ اَحْمَدِ بْنِ اَبىِ الْمَعالِى جَعْفَرِ بْنِ عَلِىِّ اَبِى الْقاسِمِ بْنِ عَلْىِّ اَبِى الْحَسَنِ بْنِ عَلِىِّ اَبِى القاسِمِ بْنِ مـُحـَمَّدٍ اَبـِى الْحـَمْر بْنِ عَلىِّ اَبىِ الْقاسِمِ بْنِ عَلِىِّ اَبىِ الْحَسَنِ الحائِرىِّ بْن مُحَمَّدٍ اَبِى جَعْفَرِ الْحائِرىِّ بْنِ اِبْراهيمِ الْمُجابَ الصِّهْرِ الْعُمَرى اِبْنِ مُحَمَّدٍ الصَالِح ابْنِ الاِمامِ مُوسَى الْكاظِمِ عليه السلام . ) (160)
ذكر حمزة بن موسى الكاظم عليه السلام وذكر بعضى اعقاب او
 هـمـانـا حـمـزة بـن مـوسـى سـيـدى جـليل الشاءن بوده ودر نزديك شاهزاده عبدالعظيم عليه السلام قبرى است با بقعه عاليه منسوب به اوومزار عامه ناس است .
ودر روايـت نـجـاشـى اسـت : زمـانى كه حضرت عبدالعظيم در رى مخفى بود روزها روزه مى داشـت وشـبـهـا بـه نـماز مى ايستاد وپنهان بيرون مى آمد وزيارت مى كرد قبرى را كه در مـقـابـل قـبـر اواست وراه در ميان است ومى گفت : اين قبر مردى از فرزندان امام موسى عليه السـلام اسـت .(161) عـلامـه مـجـلسـى رحـمـه اللّه در ( تحفة الزّائر ) فـرمـوده كـه قـبـر شـريـف امـام زاده حـمزه فرزند حضرت موسى عليه السلام نزديك قبر حضرت عبدالعظيم است وظاهرا همان امام زاده باشد كه حضرت عبدالعظيم زيارت اومى كرده است ، آن مرقد منور را هم زيارت بايد كرد،(162) انتهى .
واز صـاحـب ( مجدى ) نقل شده كه گفته حمزة بن امام موسى عليه السلام مكنّى به ابـوالقـاسـم اسـت وقـبـرش در اصـطـخـر شـيـراز مـعـروف ومـشـهـور ومـحـل زيـارت نـزديـك ودور اسـت .(163) واز ( تـاريـخ عـالم آرا ) نـقـل اسـت كـه گـفـته نسب سلسله جليله صفويه به حضرت حمزة بن موسى عليه السلام مـنـتـهـى مـى شـود.(164) ومـدفن آن امام زاده در قريه اى از قراى شيراز است و سـلاطين صفويه براى وى بقعه عاليه بنا نموده اند وموقوفات زياد قرار داده اند. ودر ترشيز هم جمعى اعتقاد كرده اند مقبره اى است از امام زاده حمزه .
فـقـيـر گويد: كه در بلده طيبه قم مزارى است معروف به شاهزاده حمزه وبه جلالت قدر معروف است واهل اين بلده را اعتقاد تمامى است به اوودر احترام واكرام او بسيار مى كوشند، واز بـراى اوصـحـن وقبّه وبارگاهى است ، واز كلام صاحب ( تاريخ قم ) معلوم مى شـود كـه ايـن بـزرگـوار هـمـان حـمـزة بـن مـوسـى عـليـه السـلام اسـت ؛ چـنـانـچـه در خـلال تـاريـخ سـادات رضـائيه كه در قم بودند ودر آنجا مدفون شدند گفته كه يحيى صوفى به قم اقامت كرد وبه ميدان زكريا ابن آدم رحمه اللّه ، به نزديك مشهد حمزة بن مـوسـى بـن جـعـفـر عـليـه السـلام وطن ومقام گرفت وساكن بود الخ . وبدان كه حمزة بن موسى عليه السلام مكنّى به ابوالقاسم است وعقبش در بلاد عجم بسيار است از دوفرزند قاسم وحمزه .
وامـا عـلى بـن حـمـزه : صـاحـب ( عمدة الطالب ) گفته كه اوبدون اولاد از دنيا رفت واومدفون است در شيراز در خارج باب اصطخر، واز براى اومشهدى است كه زيارت كرده مـى شـود. وحـمـزه بـن حـمـزه مـادرش ام ولد بـوده واودر خـراسـان مقدم بوه وبزرگ مرتبه .(165) وقـاسـم بـن حـمـزه را عـقب از محمّد وعلى ومحمّد است ؛ واز اعقاب محمدند، سـلاطـيـن صـفـويـه . وشـايـسـته باشد كه ما در اينجا به اسامى شريفه ايشان وتاريخ جلوس ووفات ايشان اشاره كنيم به جهت اداء بعض ‍ حقوق ايشان .
ذكر سلاطين صفويه موسويه
 هـمـانـا سـلاطـيـن صفويه قريب دويست وسى سال سلطنت كردند وترويج دين و مذهب شيعه جـعـفـرى نـمـودنـد، اول ايـشان ، شاه اسماعيل اول بود، وهوابن السلطان حيدر بن السلطان شيخ جنيد مقتول بن السلطان شيخ ابراهيم بن خواجه على مشهور به ( سياه پوش ) كـه در سـنـه هشتصد وسى وسه در بيت المقدس ‍ وفات كرد، ومزارش معروف شد به مزار شـيـخ العـجـم وهوابن شيخ صدرالدّين موسى بن قطب الا قطاب برهان الا صفياء الكاملين شـيـخ صفى الدّين ابوالفتح اسحاق اردبيلى كه سلاطين صفويه را به سبب انتسابشان بـه او، صـفـويـه گـفـتـنـد، در سـنـه هـفـتـصـد وسـى وپـنـج در اردبـيـل وفـات كـرد ودر آنـجـا به خاك رفت ونزد اودفن كردند جماعتى از اولاد واحفاد اورا مـانـنـد شـيـخ صـدرالدّيـن وشـيـخ زيـن الدّيـن وپـسـرش ‍ شـيـخ جـنـيـد وسلطان حيدر وشاه اسماعيل وشاه محمّد خدابنده وشاه عباس اول واسماعيل ميرزا وحمزه ميرزا وغير اينشان وهوابن سيد امين الدّين جبرئيل ابن سيد محمّد صالح ابن سيد قطب الدّين ابن صلاح الدّين رشيد بن سـيـد مـحـمّد الحافظ بن سيد عوض شاه الخواص ابن سيد فيروز شاه زرين كلاه ابن سيد نـورالدّيـن مـحمّد بن سيد شرف شاه بن سيد تاج الدّين حسين بن سيد صدرالدّين محمّد بن سـيـد مـجـدالدّيـن ابـراهـيـم بـن جـعـفـر بـن مـحـمّد بن اسماعيل بن ناصرالدّين محمّد بن شاه فـخـرالدّيـن احـمـد بـن سـيـد محمّد الا عرابى ابن ابومحمّد قاسم بن حمزة بن الا مام موسى الكاظم عليه السلام .(166)
شـاه اسـماعيل در مبداء امر با جماعتى از مريدان خود ومريدان آباء عرفاء راشدين خويش از بـلاد جـيـلان خـروج كرد ودر سنه نهصد وشش در حالى كه قريب به سن چهارده سالگى رسيده بود جنگ كرد تا بلاد آذربايجان را فتح وتسخير كرد و سلطنت پيدا كرد وامر نمود كه مذهب اماميه را ظاهر كنند وچون سنش به سى ونه سالگى رسيد وفات كرد وفرزندش شـاه طـهماسب بر اريكه سلطنت نشست ، واين در روز دوشنبه نوزدهم رجب سنه نهصد وسى هجرى بود كه موافق است با كلمه ( ظل ) چنانكه گفته اند:
شاه انجم سپاه اسماعيل
آنكه چون مهر در نقاب شده
از جهان رفت وظل شدش تاريخ
سايه تاريخ آفتاب شده (167)
قبر آن جناب در اردبيل در جوار مزار آباء واجدادش است ، وشاه طهماسب كه به جاى اونشست پـنجاه وچهار سال سلطنت كرد، وقزوين دارالسّلطنه اوبوده و معاصر بود با محقق كركى وشيخ حسين بن عبدالصمد وپسرش وشيخ بهائى رحمه اللّه ومحقق كركى كه نام شريفش شيخ على بن عبدالعالى وملقب است به نورالدّين ومروج مذهب ودين ومحقق ثانى ـ بلغه اللّه فـى الجـنـان الى اقـصى الا عالى ومنتهى الامانى ـ در عصر شاه طهماسب به عجم آمد وشاه مـقـدم اورا عـظـيـم شمرد وگفت : جناب شما اولى مى باشيد به ملك وسلطنت ؛ زيرا كه شما نائب امام عليه السلام مى باشيد ومن از عمال شما مى باشم ، وآن جناب نزد سلطان مرتبه عظيمه پيدا كرد، ونقل شده كه شاه به خط خود در حق اين بزرگوار نوشت :
بـِسـْمِ اللّهِ الرَّحـمانِ الرَّحيمِ چون از مؤ داى حقيقت انتماى كلام امام صادق عليه السلام ( اُنـْظـُروا اِلى مـَنْ كـانَ مـِنـْكـُمْ قَدْ رَوى حَديثَنا وَ نَظَرَ فِى حَلالِنا وَ حَرامِنا وَ عَرَفَ اَحْكامَنا فـَارْضـُوا بـِهِ حـَكـَما فَاَنِّى قَدْ جَعَلْتُهُ حاكِما فَاِذا حَكَمَ بَحُكْمٍ فَمَنْ لَمْ يَقْبَلْهُ مِنْهُ فَاِنَّما بـِحـُكـْمِ اللّهِ اسـَتـَخـَفَّ وَ عـَلَيْنا رَدَّ وَ هُوَ رادُّ عَلَى اللّهِ وَ هُوَ عَلى حَدِّ الشِّرك ) لايح وواضـح اسـت كـه مـخـالفـت حـكـم مجتهدين كه حافظان شرع حضرت سيدالمرسلين اند با شـرك در يـك درجه است پس هركه مخالفت حكم خاتم المجتهدين ووارث علوم سيدالمرسلين ونـائب الا ئمـة المـعـصـومين عليهم السلام ( لايَزاَلُ كَاسْمِهِ الْعَلِىِّ عَلِيّا عالِيا ) كند ودر مقام متابعت نباشد بى شايبه ملعون ومردود ودر اين آستان ملايك آشيان مطرود است وبه سـيـاسـات عـظـيـمـه و تـاءديـبـات بـليـغه مؤ اخذ خواهد شد. ( كَتَبَهُ طَهْماسِب بن شاه اسْمعيل الصَّفَوِىّ الْمُوسَوى . ) (168)
وحـكـايـت شـده كـه در عصر شريف اوسفير از سلطان روم بر شاه طهماسب وارد شد. اتفاقا روزى جـنـاب مـحـقق مذكور در مجلس سلطان تشريف داشتند سفير اورا بشناخت وخواست مابين خـود وشيخ ، باب جدلى مفتوح كند، گفت : اى شيخ ! تاريخ مذهب شما واختراع طريقه شما نهصد وشش است كه اول سلطنت شاه اسماعيل باشد واومطابق است با كلمه مذهب ناحق ودر اين ، اشـاره اسـت بـه بـطـلان مـذهـب شـما. محقق بديهةً در جواب اوفرمود كه ما وشما عرب مى بـاشـيـم و بـايـد عـرب تكلم كنيم چرا مى گويى مذهب ناحق بگو( مَذْهَبُنا حَقٌ، فَبُهِتَ الَّذى كَفَرَ وَ بَقِى كَاَنَّما اُلْقِمَ الْحَجَرُ ) .
بـالجـمله ؛ شاه طهماسب در پانزدهم شهر صفر سنه نهصد وهشتاد وچهار در قزوين وفات كرد واز اتفاقات آنكه جمله ( پانزدهم شهر صفر ) ماده تاريخ او شده وآثار حسنه وسـيـرت مـسـتـحـسـنـه اورا مـجـال ذكـر نـيـسـت . وبـعـد از اوپـسـرش شـاه اسـمـاعـيـل ثـانـى سـلطـان شـد واوبـر طـريـقـه اهـل سـنـت بـود وبـا اهـل ايـمـان وعـلمـا و سـادات بـد رفـتـارى مـى نـمود لاجرم سلطنتش طولى نكشيد وقريب يك سـال ونـيـم سـلطـنـت كـرد ودر شب سيزدهم شهر رمضان سنه نهصد وهشتاد وپنج در مجلس ‍ طـرب خـود نـاگـهـان خناق كرد وبمرد. آنگاه برادرش سلطان محمّد مكفوف معروف به شاه خـدابنده ثانى سلطان شد وده سال سلطنت كرد، پس تفويض كرد سلطنت را به فرزندش شـاه عـبـاس اول در سـنـه نـهـصـد ونـود وشـش كـه مـطـابـق اسـت بـا كـلمـه ( ظـل اللّه ) ، پـس شـاه عـبـاس مـدت چـهـل وچـنـد سـال در كـمـال ابهت وجلالت سلطنت كرد ودر سنه هزار ونه پياده از اصفهان به مشهد مقدس مشرف شد ودر بيست وهشت روز اين مسافت بعيده را كه قريب به دويست فرسخ است پياده پيمود، صاحب ( تاريخ عالم آرا ) اين اشعار را در اين باب سروده :
غلام شاه مردان شاه عباس
شه والاگهر خاقان امجد
به طوف مرقد شاه خراسان
پياده رفت با اخلاص بيحدّ
تا آخر اشعار، ودر آخر گفته :
پياده رفت وشد تاريخ رفتن
ز اصفهان پياده (1009) تا به مشهد(169)


حضرت کاظم (ع) - بخش 7

مـؤ لف گـويـد: كه از شاه عباس خيرات وآثار بسيار به يادگار مانده هر كه طالب است رجـوع كـنـد بـه ( كتاب عالم آراء ) وغيره ، ميرداماد رحمه اللّه در ( كتاب اربعة ايـام ) خود فرموده كه پادشاه جمجاه مغفرت بارگاه شاه عباس رحمه اللّه در تمامى مـدت مـديـد كه با داعى دولت قاهره صحبت مى داشت اين ايام را به پاكيزگى وعبادت مى گـذرانـيـد وغـسـل مـى كـرد وروزه مـى داشـت وزيـارت مـاءثـوره را با فقير به جا مى آورد وتـصـدقـات بـسـيـار مـى فـرمـود، تـا آنـكـه فـرمـوده : وشـبـهـا بـا جـمـعـى مخصوص از اهل علم افطار مى كرد وبعد از افطار تا قريب نصف شب به صحبت علمى ومباحثات علما با يكديگر مجلس مى گذرانيد. انتهى .(170) سنه هزار وسى وهشت ودر شب بيست وچهار جمادى الاولى به مرض اسهال در مازندران وفات كرد.
وبـعـد از اونـبيره اش شاه صفى اول فرزند فرزندش صفى ميرزاى شهيد لباس ‍ سلطنت پـوشـيـده وچـهـارده سال سلطنت كرد ودر 12 صفر سنه هزار وپنجاه وسه وفات كرد ودر بلده طيبه قم به خاك رفت وقبر اودر جهت قبله روضه حضرت معصومه عليها السلام واقع اسـت واكـنـون داخـل روضـه شـده اسـت كـه زنـهـا از صـحـن زنـانـه داخـل آن مـكـان مـى شوند وزيارت مى نمايند حضرت معصومه عليها السلام را، سقف وديوار اومـزيـن اسـت بـه كـاشـى معرق بسيار ممتا واز بناهاى شاه عباس ثانى است (در كتيبه اين بـقـعـه سـوره مـبـاركـه يـُسـَبِّحُ للّهِ بـه خـط مـيـرزا مـحـمـدرضـا امـامـى در كـمـال حـسـن وخـوبـى نـوشـتـه شـده ) وبـعـد از اوفـرزنـدش شا عباس ثانى به سن نه سـالگـى بـر اريـكـه سـلطـنـت قـرار گـرفـت ومـدت بـيـسـت وشـش سـال سـلطـنـت كـرد ورد سـنـه هزار وهفتاد وهشت در مراجعت از مازندران به اصفهان در دامغان وفات كرد جنازه اش را به قم رسانيدند ودر جوار حضرت معصومه عليها السلام در بقعه بـزرگـى جـنـب بـقعه پدرش اورا به خاك سپردند وبعد از اوفرزندش شاه صفى دوم در ششم شعبان سنه هزار وهفتاد وهشت بر تخت سلطنت آرميد.
محقق خوانسارى در مسجد جامع شاهى خطبه خوانده نثارها افشاندند واورا شاه سليمان گفتند وآن جناب پادشاهى بود با عدالت ودر سنه هزار وهشتاد وشش قبّه مطهره حضرت امام رضا عليه السلام را تعمير كرد وبر تذهيب آن افزود ودر سنه هزار وصد پنج وفات كرده در قم در بقعه نزديك بقعه شاه عباس به خاك رفت و سلطنت به فرزندش شاه سلطان حسين مـنـتـقـل گـرديـد واوآخـر سـلاطـيـن صـفويه بود و متصل شد دولت ايشان به فتنه افاغنه ومـحـاصـره ايـشـان شـهـر اصفهان را تا آنكه اهل شهر مضطر شدند ودروازه ها را گشودند افـاغـنـه بـه شـهـر ريـختند وخون جمله اى از اعيان وعظماء دولت صفويه را ريختند وشاه سلطان حسين را با برادران و فرزندانش حبس كردند.
وايـن واقـعـه در سـنـه هزار وصد وسى وهفت بود وپيوسته سلطان حسين در محبس ‍ بود تا سـلطـان مـحمود افغان مردود بمرد وسلطان اشرف منحوس به جاى وى نشست ، پس به امر او، قريب پانصد حمام ومدرسه ومسجد را خراب كردند، و چون فتورى در دولت خود بديد از اصـفـهـان حـركـت كـرد وامـر كـرد شـاه سـلطـان حـسـيـن را در مـحبس هلاك كردند واورا بى غـسـل وكـفـن بـگـذاشـت واهل وعيال اورا اسير كرد واموالش را به غارت برد، واين واقعه در بـيـسـت ودوم مـحرم سنه هزار وصد و چهل بود، پس مردم بعد از زمانى نعش سلطان حسين را بـه قـم بـردنـد ودر جـوار عـمـه اش حضرت فاطمه عليها السلام نزديك پدرش به خاك سپردند.
وبـدان نـيـز كـه از اعـقـاب مـحـمّد بن قاسم بن حمزة بن امام موسى عليه السلام است سيد جـل خـاتـم الفـقـهـاء والمـجـتهدين ووارث علوم اجداده الطاهرين مقتدى الا نام و مرجع الخاص والعام مولانا الحاج سيد محمّد باقر بن محمّد تقى موسوى شفتى اصفهانى معروف به حجة الا سـلام تـلمـيـذ جـناب بحرالعلوم ومحقق قمى وآقا سيد محسن واقا سيد على ـ رضوان اللّه عـليـهـم اجـمـعـيـن ـ جـلالت شـاءنـش زيـاده از آن اسـت كـه ذكـر شـود در عـبـادات ومـنـاجـات ونـوافل واوراد، ورسانيدن فوايد به طلاب و فقراء وسادات ، حكايات بسيار از آن جناب نـقـل شـده ومـن در كـتـاب ( فـوائد الرضـويـه ) كـه در احوال علماء اماميه است به برخى از آن وبه مصنفات آن بزرگوار اشاره كردم ، اين مقام را گنجايش نقل نيست .(171)
وفـات آن جـنـاب در سـنه هزار ودويست وشصت (غرس ) واقع شد وقبر شريفش در اصفهان مـشـهـور وزيـارتـگـاه نـزديـك ودور اسـت وفـرزنـدانـش سيد سندوركن معتمد جناب حاج سيد اسـداللّه كـه در جـميع كمالات وفضل وفخار وارث آن پدر وثانى آن بحر زخار است ، از اجلاّء وتلامذه صاحب جواهر است ، گويند مردم در اغلب مكارم اخلاق ومحامد اوصاف اورا بر پدر بزرگوارش مقدم مى داشتند. ( وَ لَنِعْمَ ما قيلَ ) :
اِنَّ السَّرىَّ اِذا سَرى فَبِنَفْسِهِ
وَابْنُ السَّرِىِّ اِذا سَرى اَسْراهما.
وفـاتش در سنه هزار ودويست ونود (غرص ) واقع شد، قبر شريفش در نجف اشرف نزديك باب قبله صحن مطهر است .
واما عبداللّه وعبيداللّه پسران حضرت امام موسى عليه السلام ، پس هر دوصاحب اعقاب مى بـاشـنـد وچنانكه از بعضى كتب انساب نقل شده جماعتى از اولادهاى او در رى بودند كه از جـمله مجدالدّولة والدّين ذوالطّرفين ابوالفتح محمّد بن حسين بن محمّد بن على بن قاسم بن عبداللّه بن الا مام موسى الكاظم عليه السلام بوده كه خواهرش ستى سكينه بنت حسين بن مـحـمّد مادر سيد اجل مرتضى ذوالفخرين ابوالحسن المطهر ابن ابى القاسم على بن ابى الفـضـل مـحـمـّد اسـت كـه شـيـخ مـنـتـجب الدّين در وصف اوفرموده از بزرگان سادات عراق وصدور اشراف است و منتهى شده منصب نقابت ورياست در زمان اوبه سوى او، وعلم ونشانه بـوده در فـنـون از عـلم ، از بـراى اواسـت خـطـب ورسـائلى قرائت كرده بر شيخ ابوجعفر طـوسـى در سـفـر حـج ، روايـت نـمـوده از بـراى مـا از اوسـيـد نـجـيـب ابومحمّد حسن موسوى ،(172) ، انتهى .(173)
واز بـعـضـى كـتـب انـسـاب نـقـل اسـت كـه در حق اوگفته كه سيد مطهر يگانه دنيا بوده در افـضـل وبـزرگوارى وكرامت نفس ، كثيرالمحاسن وحسن الا خلاق بوده وسفره اش ‍ پيوسته پـهـن ومبذول بوده ومتكلم واهل نظر ومترسّل وشاعر بوده ونقابت طالبيين در رى با اوبوده وپـدرش ابـوالحـسـن عـلى الزّكـى نقيب رى پسر سلطان محمّد شريف است كه در قم مدفون است وبسيار جليل القدر است ودر ذكر اولادهاى عبداللّه الباهر بن امام زين العابدين عليه السلام به اواشاره رفت .
وبـالجـمـله ؛ سـيـد مـطـهـر را دوپسر بوده : محمّد وعلى ، اما محمّد بن مطهر را پسرى بوده فـخـرالدّيـن عـلى ، نـقـيب قم بوده ؛ واما على بن مطهر را عزّالدّولة والدّين وشرف الا سلام والمـسـلمـيـن بـاشـد پـسـرى بـوده مـحـمـّد نـام از اهـل عـلم وفـضـل وشـرف و جـلالت ورياست ، واوپدر عزّالدّين يحيى است كه شيخ منتجب الدّين اورا ثـناء بليغ گفته ودر باب اولادهاى امام زين العابدين عليه السلام به اواشاره كرديم . اورا خوارزمشاه ، شهيد كرد. قبرش در طهران مى باشد. گويند والدش شرف الدّين را چند دخـتـر بـوده واولاد ذكـور نـداشـت چـون زوجه اش به يحيى حامله شد، شرف الدّين حضرت رسـول صـلى اللّه عـليـه وآله وسـلم را در خـواب ديـد عـرض كـرد يـا رسـول اللّه صـلى اللّه عـليـه وآله وسلم اين بچه كه در شكم عيالم است چه نام گذارم ؟ فـرمـود: يحيى ، چون آن پسر به دنيا آمد اورا يحيى نهادند، آنگاه كه شهيد شد فهميدند سرّ نام گذاشتن حضرت رسول صلى اللّه عليه وآله وسلم اورا به يحيى .
وبـدان نـيـز كـه از اعـقـاب عـبـداللّه بـن امـام مـوسـى عـليـه السـلام اسـت حـبـر نبيل ومحدث جليل سيد سند سلالة الا طهار والد الا ماجد الا عاظم الا خيار المنتشرين نسلا بعد نسل فى الا قطار آقا سيد نعمت اللّه جزايرى ابن سيد عبداللّه بن محمّد بن الحسين بن احمد بن محمود بن غياث الدّين بن مجدالدّين بن نورالدّين بن سعدالدّين بن عيسى بن عبداللّه بن الامـام مـوسـى الكـاظـم عليه السلام كه تلميذ علامه مجلسى وآقا سيد هاشم احسائى ومحقق سبزوارى ومحقق خوانسارى ومحدث كاشانى وغير ايشان است وكتب بسيار تصنيف كرده . خود آن جـنـاب در بـعـض مـصـنـفـات خـود شـرح حـال خـود را نـوشـتـه وجـمـاعـتـى نـيـز احـوال اورا بـه شـرح نـوشـتـه انـد مـانـنـد نـافـله اش ‍ سـيـد عـبـداللّه وسـيـد فـاضـل سـيـد عـبـداللّطـيـف شـوشترى در ( تحفة العالم ) و غير ايشان . وفاتش در قـريـه جايدر در شب جمعه بيست وسوم شوال سنه هزار و صد ودوازده واقع شده وفرزند جـليـلش سـيـد نـورالدّيـن از اهل علم وصاحب رسائل متعدده است وفات كرده در ذى حجه سنه هـزار وصـد وپـنـجـاه وهـشـت . روايـت مـى كند از پدرش واز شيخ حرّ عاملى وفرزندش سيد اجـل عـالم مـتـبـحـر نـقـاد آقا سيد عبداللّه بن نورالدّين بن نعمت اللّه الموسوى از اجلاّء اين طـايـفـه اسـت جـمـع شـده بـود در اوجودت فهم وحسن سليقه وكثرت اطلاع واستقامت طريقه چـنـانـكـه ظـاهر مى شود از رجوع به مؤ لفات شريفه اش كه از جمله آنها است ( شرح نـخـبـه عـ( و( شرح مفاتيح الا حكام ) و( ذخيره ) وغيرها. و اجازه اى نوشته كه در آن شرح كرده حال خود وحال پدر وجد واحوال جمله از مشايخ خود را، روايت مى كند از والدش واز مـيـر مـحـمـّد حـسـيـن خـاتـون آبـادى وآقا سيد صدرالدّين رضوى قمى وآقا سيد نـصـراللّه حايرى شهيد، وروايت مى كند آقا سيد نصراللّه از اوواين يعنى روايت كردن هر يـك از دوشـيخ از ديگر در علم درايت موسوم است به مذبّح ، ونظيرش روايت علامه مجلسى اسـت از سـيـد عـليـخـان شـارح صـحيفه ، وروايت سد از اووروايت علامه مجلسى از شيخ حر عـامـلى وروايـت شـيـخ حـرّ از مـجـلسـى رضـى اللّه عـه . وسـيـد اجل شهيد سعيد اديب اريب آقا سيد نصراللّه موسوى مذكور، آيتى بوده در فهم وذكاء وحسن تقرير وفصاحت تعبير مدرس بوده در روضه منوره حسينيه وكتب ورسائلى تصنيف كرده از جـمـله ( الروضـات الزاهـرات فـى المـعـجـزات بـعـد الوفـات ) و( سـلاسـل الذهـب ) وغير ذلك ، سلطان روم اورا در قسطنطنيه شهيد كرد. وروايت مى كند علامه بحرالعلوم رحمه اللّه از صاحب كرامات آقا سيد حسين قزوينى از آقا سيد نصراللّه مذكور واز اومولى ابوالحسن جد صاحب جواهر از علامه مجلسى رحمه اللّه .
واز اعـقـاب عـبيداللّه بن موسى عليه السلام است شريف صالح ابوالقاسم جعفر بن محمّد بـن ابـراهـيـم بـن مـحـمـّد بـن عبيداللّه بن الا مام موسى الكاظم عليه السلام علوى موسوى مـصـرى روايـت مـى كـنـد از اوشـيـخ تـلعـكـبـرى وسـمـاع كـرده از اوحديث را در سنه سيصد وچهل واز اواجازه گرفته .
واسـحـاق بـن مـوسـى الكـاظـم عـليـه السـلام مـلقـب بـه امـيـن اسـت ودر سـنـه دويـسـت و چهل در مدينه وفات كرد، ورقيه دختر اوعمرش طولانى گشت تا در سنه سيصد و شانزده وفـات كـرد ودر بـغـداد به خاك رفت ، واعقاب اواز پسرانش عباس ومحمّد و حسين وعلى است واز احـفـاد اواسـت شـيـخ زاهـد (174) ورع ابـوطالب محمّد الملهوس (175) ابـن عـلى بـن اسحاق بن عباس بن اسحاق بن موسى الكاظم عليه السلام كه صاحب قـدر وجـالت وجـاه وحـشـمـت بـوده در بـغـداد، واز احـفـاد حسين بن اسحاق است ابوجعفر محمّد صـورانـى كـه در شيراز به قتل رسيده و قبرش در شيراز در باب اصطخر زيارت كرده مـى شـده وابوالفرج در ( مقاتل الطالبيين ) گفته كه در ايام مهتدى سعيد حاجب در بـصـره جـعـفـر بـن اسـحـاق بـن مـوسـى الكـاظـم عـليـه السـلام را بـه قتل رسانيد.(176)
مـؤ لف گـويد: در ( انساب مجدى ) است كه مادر اسحاق بن الكاظم عليه السلام ام ولدى بـوده (177) لكـن در روايـتـى كـه در ( طب الا ئمّه ) است معلوم مى شـود كـه مـادر اسـحـاق نـيـز ام احـمد بوده وآن روايت چنين است كه اسحاق بن الكاظم عليه السـلام روايت كرده از مادرش ام احمد كه گفت فرمود: سيد من ، يعنى موسى بن جعفر عليه السـلام كـه ، هـر كـه نـظـر افـكـنـد بـه خـون خـود در شـاخ اول حجامت ايمن شود از واهنه تا حجامت ديگر، پرسيدم از سيد خود كه واهنه چيست ، فرمود: درد گردن .
وزيد (178) بن موسى عليه السلام را ( زيدالنّار ) مى گفتند؛ به جهت آنكه در ايام ابوالسرايا كه طالبين خروج كردند، زيد به بصره رفت وخانه هاى بنى عـبـاس را در بـصـره بـسـوزانيد چنانچه در ( تتمة المنتهى ) نگارش يافته و چون ابوالسرايا مقتول گشت واركان طالبيين متزلزل شد زيد را ماءخوذ داشتند و براى ماءمون بـه مـروفرستادند ماءمون اورا به حضرت رضا عليه السلام بخشيد وزيد زنده بود تا آخـر ايام متوكل بلكه زمان منتصر را نيز درك نموده واورا منادمت نموده ودر ( سرّ من راءى ) وفـات كرد. وبه قول صاحب ( عمدة الطالب ) ماءمون اورا زهر داد وهلاك شد وافـعـال زيـد بـر حـضـرت امام رضا عليه السلام گران آمد واورا توبيخ وتعنيف بسيار فـرمـوده ، ودر روايـتـى حـضـرت قـسـم خـورد تـا زنـده بـاشـد با زيد تكلم نفرمايد. واز فـرمـايـشـات آن جـنـاب است كه به زيد، فرمود: اى زيد! آيا مغرور كرده تورا كلام سفله اهـل كـوفـه كـه گفتند حضرت فاطمه عليها السلام عفت ورزيد پس حق تعالى آتش را بر ذريـه اوحـرام نـمـود، ايـن مـخـتص به حسن و حسين اولاد بطنى آن مخدره است ، اى زيد! اگر اعـتـقاد دارى كه تومعصيت خدا كنى وداخل بهشت شوى وپدرت موسى بن جعفر عليه السلام اطـاعـت خـدا كـنـد و شـبـهـا قـائم وروزهـا صـائم بـاشـد وداخل بهشت شود، پس تونزد خدا از پدرت گرامى تر مى باشى ، چنين نيست كه تواعتقاد كـرده اى ، بـه خـدا قـسـم نـمى رسد احدى به آن كرامتهايى كه نزد خدا است مگر با طاعت وفرمانبردارى حق تعالى وتوگمان كرده اى كه توبه آن مراتب خواهى رسيد به معصيت خـدا پـس بـدگمانى كرده اى . زيد گفت : من برادر تووپسر پدر تومى باشم ، فرمود: توبرادر منى مادامى كه اطاعت خدا كنى ، پس آن جناب آن آيه مباركه قرآن مجيد را كه در حق نـوح وپـسـرش نـازل شـده اسـت تـلاوت فـرمـود پـس فرمود كه حق تعالى پسر نوح را بـيـرون كـرد از آنـكه اهل اوباشد به سبب معصيت او. ودر روايت ديگر فرمود: پس هريك از اقـربـاء و خـويـشـان مـا كه اطاعت خدا نكند از ما نيست ، وبه حسن وشا راوى حديث ، فرمود: وتواگر اطاعت خدا كنى از ما اهل بيت خواهى بود.(179)
ذكر احوال حضرت معصومه عليها السلام مدفونه به قم وثواب زيارت آن مخدره
 امـا دخـتـران حـضـرت مـوسـى بـن جـعـفـر عـليـه السـلام بـر حـسـب آنـچـه بـه مـا رسـيـده افـضـل آنـهـا سـيـده جليله معظمه فاطمه بنت امام موسى عليه السلام معروفه به حضرت مـعـصـومـه عـليـها السلام است كه مزار شريفش در بلده طيبه قم است كه داراى قبه عاليه وضـريـح وصـحـن هـاى مـتـعـدده وخـدمـه بـسـيـار ومـوقـوفـات اسـت وروشـنـى چـشـم اهـل قـم ومـلاذ ومـعـاذ عـامـه خـلق اسـت ودر هـر سـال جـمـاعـات بـسـيـار از بـلاد شـدّرحال كنند وتعب سفر كشند به جهت درك فيوضات از زيارت آن معظمه عليها السلام . و سـبـب آمـدنـش بـه قـم چـنـانـكـه عـلامـه مـجـلسـى رحـمـه اللّه از ( تـاريـخ قـم ) نـقـل كـرده واواز مـشـايـخ اهـل قم روايت كرده آن است كه چون ماءمون حضرت امام رضا عليه السـلام را در سـال دويـسـت از هـجـرت از مـديـنـه بـه مـروطـلبـيـد يـك سال بعد از آن خواهرش حضرت فاطمه عليهما السلام به جهت اشتياق ملاقات برادرش از مـديـنـه بـه جـانـب مـروحركت كرد، پس همين كه به ساوه رسيد مريضه شد پرسيد كه از ايـنـجـا تا قم چه مقار مسافت است ؟ گفتند: ده فرسخ است . پس خادم خود را فرمود كه مرا به جانب قم ببر. پس آن حضرت را به قم آورد ودر خانه موسى بن خزرج بن سعد فرود آورد.
وقـول اصـح آن اسـت كـه چـون خـبـر آن مـخـدره رسـيـد بـه آل سعد همگى متفق شدند كه به قصد آن حضرت بيرون روند واز آن حضرت خواهش نمايند بـه قـم تـشريف آورد، پس در ميان همه موسى بن خزرج بر اين امر تقدم جست همين كه به خدمت آن مكرمه رسى مهار ناقه آن حضرت را گرفت وكشيد تا وارد قم ساخت ودر خانه خود آن سـيـده جليله را منزل داد، پس آن حضرت مدت هفده روز در دنيا مكث نمود وبه رحمت ايزدى ورضـوان اللّه پيوست ، پس اورا غسل داده وكفن نمودند و در ارض بابلان آنجا ـ كه امروز روضه مقدسه اواست وملك موسى بوده ـ آن حضرت را دفن كردند.(180)
صاحب ( تاريخ قم ) گفته كه حديث كرد مرا حسين بن على بن على بن بابويه از مـحـمـّد بـن حـسـن بـن وليـد كـه چـون فـاطـمـه عـليـهـا السـلام وفـات كـرد اورا غـسـل دادنـد وكـفـن كـردنـد وحـركـت دادنـد اورا وبـردنـد به بابلان وگذاشتند اورا نزديك سـردابـى كـه بـراى اوكـنـده بـودنـد، پـس آل سـعـد بـا هـم گـفـتـگـوكـردنـد كـه كـيـسـت داخـل سـرداب شـود وجـنـازه بـى بـى را دفـن نمايد؟ بعد از گفتگوها، راءى ايشان بر آن قـرار گـرفـت كـه خـادمـى بـود از بـراى ايـشـان بـه غايت پير كه نامش قادر بوده ومرد صـالحـى بـوده اومـتـصـدى دفـن شـود، چون فرستادند عقب آن شيخ صالح ، ديدند دونفر سـوار كـه دهـان خـود را بـسـتـه بـودنـد بـه لئام بـه تـعـجيل تمام از جانب رمله يعنى ريگزار پيدا شدند چون نزديك جنازه رسيدند پياده شدند ونماز بر آن مخدره خواندند وداخل در سرداب شدند واورا دفن كردند وبيرون آمدند وسوار گشتند ورفتند وكسى نفهميد كه ايشان چه كسى بودند.(181)
در روايـت اول اسـت كـه مـوسـى بـر سـر قـبـر آن مخدره سقفى از بوريا بنا كرد تا آنكه حضرت زينب دختر حضرت جواد عليه السلام قبله اى بنا كرد بر روى قبر، و محراب نماز فاطمه عليها السلام هنوز موجود است در خانه موسى بن خزرج .
فقير گويد: كه در زمان ما نيز آن محراب مبارك موجود است وآن واقع است در محله ميدان مير مـعـروف اسـت بـه ( ستيّه ) يعنى معروف به ( ستى ) وستى به معنى خانم وبى بى است .
بـدان كـه در بـقـعـه حضرت فاطمه جماعتى از بنات فاطميه وسادات رضائيه مدفونند، مـانـنـد زيـنب وام محمّد وميمونه دختران حضرت امام محمّد جواد عليه السلام ، در نسخه اى از ( انساب مجدى ) ديدم كه ميمونمه دختر امام موسى عليه السلام با معصومه فاطمه است وبريهه دختر موسى مبرقع وام اسحاق جاريه محمّد بن موسى وام حبيب جاريه محمّد بن احـمـد بـن موسى ـ رضوان اللّه تعالى عليهم اجمعين ـ واين كنيزك مادر ام كلثوم دختر محمّد بـوده اسـت . ودر فـضيلت زيارت حضرت فاطمه بنت موسى عليه السلام روايات بسيار وارد شـده از جـمـله در ( تاريخ قم ) مروى است كه جماعتى از مردم رى خدمت حضرت صـادق عـليـه السـلام رسـيـدنـد وگـفـتند: ما از مردم رى هستيم . حضرت فرمود: مرحبا به بـرادران مـا از اهـل قم ! ايشان عرض كردند كه ما از مردم رى هستيم ! ديگر مرتبه حضرت هـمـان جـواب را فرمود، آن جماعت چند كرّت اين سخن را گفتند و همين جواب را شنيدند، آنگاه حـضـرت فـرمـود: هـمـانـا از بـراى حـق تـعـالى حـرمـى اسـت وآن مـكـه اسـت ، وبـراى رسـول خـدا صـلى اللّه عـليـه وآله وسـلم حـرمى است وآن مدينه است . وبراى اميرالمؤ منين عـليـه السـلام حـرمـى اسـت وآن كـوفـه اسـت ، واز بـراى مـا اهل بيت حرمى است وآن بلده قم است وبعد از اين دفن شود در آنجا زنى از اولاد من كه ناميده شـود بـه فـاطمه ، هركس اورا زيارت كند بهشت از براى او واجب شود، راوى گفت : وقتى كـه آن حـضـرت ايـن فـرمـايـش نـمـود هـنـوز مـتـولد نـشـده بـود امـام مـوسـى عـليه السلام .(182)
روايـت شـده كـه حضرت امام رضا عليه السلام به سعد اشعرى قمى فرمود كه اى سعد! نـزد شـمـا قـبرى از ما هست . سعد گفت : فداى توشوم ! قبر فاطمه دختر امام موسى عليه السلام را مى فرمايى ؟ فرمود: بلى ، هر كه اورا زيارت كند وحق اورا بشناسد از براى اواسـت بهشت ، وبر اين مضمون روايات بسيار است .(183) قاضى نوراللّه در ( مـجـالس المـؤ مـنين ) فرموده از امام جعفر صادق عليه السلام روايت است كه گفت آگـاه بـاش بـه درسـتـى كـه از بـراى خـدا حـرمـى اسـت وآن مـكـه اسـت واز براى حضرت رسـول صـلى اللّه عليه وآله وسلم حرمى است وآن مدينه است واز براى اميرالمؤ منين عليه السلام حرمى است وآن كوفه است ، آگاه باش به درستى كه حرم من وحرم اولاد من بعد از من در قم است ، آگاه باش به درستى كه قم كوفه صغيره است وهمانا از براى بهشت هشت در اسـت سه در آنها به سوى قم است ، ووفات كند در قم زنى كه از اولاد من باشد، ونام او فاطمه دختر موسى عليه السلام است كه داخل مى شوند به سبب شفاعت اوشيعه من جميع ايشان در بهشت .(184)
بدان كه در ( كافى ) روايت شده از يونس بن يعقوب كه چون حضرت موسى عليه السـلام رجـوع كرد از بغداد وتشريف برد به مدينه در فيد كه نام منزلى است دخترى از آن حضرت وفات يافت در آنجا اورا مدفون نمودند وحضرت فرمود بعضى موالى خود را كـه قـبـر اورا گـچ انـدود كـنـد وبـنـويـسـد بـر لوحـى اسـم اورا و بـگـذارد آن را در قبر او.(185) ودر ( تاريخ قم ) است آنچه كه حاصلش اين است :
چـنـين رسيده كه رضائيه دختران خود خود را به شوهر نمى دادند؛ زيرا كسى را كه همسر وهم كفوايشان بود نمى يافتند، وحضرت موسى بن جعفر عليه السلام را بيست ويك دختر بوده است وهيچ يك شوهر نكرده اند. واين مطلب در ميان دختران ايشان عادت شده ، ومحمّد بن عـلى الرضـا عليه السلام به شهر مدينه ده ديه وقف كرده است بر دختران وخواهران خود كه شوهر نكرده اند واز ارتفاعات آن ديه ها نصيب وقسط رضائيه كه به قم ساكن بوده اند از مدينه جهت ايشان مى آوردند.
فصل هفتم : در ذكر چند نفر از اعاظم اصحاب امام موسى كاظم عليه السلام است
 اول ـ حماد بن عيسى كوفى بصرى
 از اصحاب اجماع است وزمان چهار امام را درك كرده ودر ايام حضرت جواد عليه السلام سنه دويـسـت ونـه رحـلت كـرده ، ودر حـديـث ، مـتـحـرّز ومحتاط بوده ومى گفت كه من هفتاد حديث از حضرت صادق عليه السلام شنيدم وپيوسته در زياده و نقصان عبارات بعضى از آن احايث شـك بـر مـن وارد مـى شـد تـا اقـتـصار كردم بر بيست حديث . وحماد مذكور همان است كه از حـضـرت كـاظم عليه السلام درخواست كرد كه دعا كند حق تعالى اورا روزى فرمايد خانه وزوجه واولاد وخادم وحج در هر سال ، حضرت گفت :
( اَللّهُمَّ صَلِّ عَلى مُحَمَّدٍ وَ آلِ مُحَمَّدٍ وَارْزُقْهُ دارا وَ زَوْجَةً وَ وَلَدا وَ خادِما وَالْحَجَّ خَمْسينَ سَنَةَ ) .
دعـا كـرد كـه حـق تـعـالى اورا روزى فـرمـايد خانه وزوجه واولاد وخادم وپنجاه حج و تما، روزى اوشد وپنجاه مرتبه حج كرد وچون خواست كه حج پنجاه ويكم كند همين كه به وادى قـنـات رسـيـد خـواسـت غسل احرام كند به آب سيل غرق شد واو غريق حجفه است وقبرش به سياله است رحمه اللّه .(186)
دوم ـ ابـوعـبـداللّه عـبـدالرحمن بن الحجاج البَجَلىِّ الكُوفى بَيّاعُ السّابرى مَرْمِىُّ ثِقَةٌ جَليلُالْقَدْر
 اسـتـاد صـفـوان بـن يـحـيـى واز اصحاب صادق وكاظم عليهما السلام ورجوع به حق كرده ومـلاقـات كـرده حـضـرت رضـا عـليـه السـلام را ووكيل حضرت صادق عليه السلام بوده ووفـات كـرده در عـصـر حـضـرت رضـا عـليه السلام بر ولايت . وروايت شده كه حضرت ابـوالحـسـن عـليـه السـلام شـهادت بهشت براى اوداده ،(187) وحضرت صادق عـليـه السـلام بـه وى فـرمـوده كـه تـكـلم كـن بـا اهـل مدينه همانا من دوست مى دارم كه در رجـال شـيـعه مانند تورا ببينم .(188) وهم از آن جناب مروى است كه هركه مرد در مـديـنـه حق تعالى اورا مبعوث فرمايد در آمنين روز قيامت . واز جمله ايشان است يحيى بن حبيب وابوعبيده حذّاء وعبدالرحمن بن حجاج .(189)
اما آن خبرى كه از ابوالحسن مروى است كه ذكر فرمود عبدالرحمن بن حجاج را و فرمود: اِنَّهُ لَثـَقـيـلٌ عـَلَى الْفـُؤ ادِ،(190) شـايـد مـراد از ثـقـالت اوبـر دل ، دل مـخـالفـين باشد، يا آنكه مراد آن است كه از براى اوموقعى است در نفس ، يا آنكه ثـقـالت اوبه جهت ملاحظه اسم اوباشد؛ چه آنكه عبدالرحمن اسم ابن ملجم است وحجاج اسم حـجـاج بـن يـوسـف ثـقـفـى ، ومـسـلّم اسـت كـه اسامى مبغضين اميرالمؤ منين عليه السلام نزد اهـل بـيـت آن حـضـرت بـلكـه نـزد شـيـعـيـان ودوسـتـانـش ، ثقيل ومكروه است .
سـبـط ابـن جوزى در ( تذكره ) در ذكر اولاد عبداللّه بن جعفر بن ابى طالب گفته كه هيچ كس از بنى هاشم فرزند خود را معاويه نام ننهاد مگر عبداللّه بن جعفر، و چون اين نـام را بـر اولاد خـود گـذاشـت بـنـى هـاشـم ترك اونمودند وبا اوتكلم نكردند تا وفات كرد.(191)
لكـن مـخـفـى نماند: چنانكه گفته شد نام عبدالرحمن نزد شيعيان اميرالمؤ منين عليه السلام ثـقـيـل اسـت واما دشمنان آن حضرت از اين اسم خوششان مى آيد. همانا روايت شده از مسروق كه گفت : وقتى در نزد حميراء نشسته بودم وحديث مى كرد مرا كه ناگاه غلامى را ندا كرد كه سياه بود، وبه اوعبدالرحمن مى گفت ، چون غلام حاضر شد حميراء روكرد به من وگفت : مـى دانـى بـراى چـه اين غلام را عبدالرحمن نام نهادم ؟ گفتم : نه ، گفت : از اين جهت محبت ودوستى من با عبدالرحمن ابن ملجم .(192)
سوم ـ عبداللّه بن جندب بجلى كوفى ثقه جليل القدر عابد
 از اصـحـاب حـضـرت كـاظـم ورضـا عـليـهـمـا السـلام ووكـيـل ايـشـان است . شيخ كشى روايت كرده كه حضرت ابوالحسن عليه السلام قسم خورد كـه راضـى اسـت از اوو هـمـچـنـيـن پـيـغـمـبـر صـلى اللّه عـليـه وآله وسلم وخداوند تعالى .(193) وهـم فـرمـوده كـه عـبـداللّه بن جندب از مخبتين است ، (194) يعنى از كسانى كه حق تعالى در حق ايشان
فـرمـوده : ( وَ بـشِّر المـُخـْبِتينَ الَّذينَ اِذا ذُكِرَ اللّهُ وَجِلَتْ قُلُوبُهُم ) (195) وبشارت بده فروتنان ومتواضعان را كه در درگاه ما آرميده ومطمئن اند آنانكه چون ذكـر خـدا شـود نـزد ايـشـان ، بـتـرسـد دلهـاى ايـشـان از هـيـبـت جـلال ربـانى وطلوع انوار عظمت سبحانى ويا هرگاه تخويف كرده شوند به عذاب وعقاب الهى ، دلهاى ايشان خائف وهراسان شود.
وروايـت شـده از ابـراهـيـم بن هاشم كه گفت : من عبداللّه بن جندب را ديدم در موقف عرفات وحال هيچ كس را بهتر از اونديدم پيوسته دستهاى خود را به سوى آسمان بلند كرده بود وآب ديـده اش بـر روى اوجـارى بـود تـا به زمين مى رسيد، چون مرد فارغ شدند گفتم : وقـوف هـيـچ كـس را بـهـتـر از وقوف تونديدم ، گفت : به خدا سوگند كه دعا نكردم مگر برادران مؤ من خود را زيرا كه از حضرت امام موسى عليه السلام شنيدم كه هركه دعا كند از بـراى بـرادران مـؤ مـن خـود در غـيبت اواز عرش به اوندا رسد كه از براى توصد هزار بـرابـر اوباد، پس من نخواستم كه دست بردارم از صد هزار برابر دعاى ملك كه البته مـستجاب است براى يك دعاء خود كه نمى دانم مستجاب خواهد شد يا نه .(196) وقـرار داد اوبـا صـفـوان بـن يـحيى بيايد در ذكر صفوان در اصحاب حضرت رضا عليه السلام . واوهمان است كه حضرت موسى بن جعفر عليه السلام براى اونوشته دعاى سجده شـكـر مـعـروف ( اَللّهُمَّ اِنّى اُشْهِدُكَ ) را كه در ( مصباح شيخ طوسى ) وغيره است .(197)
وروايـت شـده كـه وقتى عبداللّه بن جندب عريضه اى خدمت حضرت ابوالحسن عليه السلام نـوشت ودر آن عرض كرد كه فدايت شوم ! من پير شدم وضعف وعجز پيدا كردم از بسيارى از آنـچـه كه قوت داشتم بر آن ودوست دارم فدايت شوم كه تعليم كنى مرا كلامى كه مرا به خداوند نزديك كند وفهم وعلم مرا زياد كند، حضرت در جواب اورا امر فرمود كه بسيار بخواند اين ذكر شريف را:
( بِسْمِ اللّهِ الرَّحْمنِ الرَّحيمِ لاحَوْلَ وَ لاقُوَّةَ اِلاّ بِاللّهِ الْعَلِىِّ الْعَظيمِ ) .(198)
در ( تـحـف العـقـول ) وصـيـتـى طـولانـى از حـضـرت صـادق عـليـه السـلام نـقـل كـرده كه به عبداللّه بن جندب فرموده ومشتمل است بر وصايا نافعه جليله كه ما در ذكـر مـواعـظ ونـصـايـح حـضـرت صـادق عـليـه السـلام چـنـد سـطـر از آن نـقـل كرديم .(199) وبالجمله ؛ جلالت شاءن عبداللّه بن جندب زياده از آن است كه ذكر شود. وروايت شده كه بعد از فوت اوعلى بن مهزيار رحمه اللّه در مقام اوبرقرار شد.
چهارم ـ ابومحمّد عبداللّه بن المُغِيْره بَجَلىّ كوفى ثقه
 از فـقـهاى اصحاب است واحدى عديل اونمى شود از جهت جلالت ودين وورع و روايت كرده از ابوالحسن موسى عليه السلام . شيخ كشى گفته كه اوواقفى بوده و رجوع كرده به حق ، وورايـت كـرده از اوكـه گـفـت : مـن واقـفـى بـودم وحـج گـذاشـتـم بـر ايـن حـال ، پس چون به مكه رفتم خلجان كر در سينه ام چيزى پس چسبيدم به ملتزم ودعا كردم وگفتم : خدايا! تومى دانى طلب واراده مرا پس ارشاد كن مرا به بهترين دينها، پس در دلم افـتـاد كـه بـروم نـزد حضرت رضا عليه السلام ، پس رفتم به مدينه و ايستادم بر در خـانـه آن حـضـرت وگـفـتـم بـه غـلام آن حـضـرت ، بـگـوبـه مـولايـت مـردى از اهـل عـراق بـر در سـرا اسـت ، پـس شـنـيـدم نـداى آن حـضـرت را كـه فـرمـود: داخـل شـو، اى عبداللّه بن مغيره ! پس داخل شدم همين كه نظرش به من افتاد فرمود: خداوند دعـاى تـورا مـسـتجاب كرد وهدايت كرد تورا به دين خود، من گفتم : شهادت مى دهم كه تو حـجـت خـدايـى بر من وامين اللّه بر خلقى .(200) وعبداللّه بن مغيره از اصحاب اجـمـاع اسـت ، وگـفـتـه شـده كـه سى كتاب تصنيف كرده از جمله كتاب وضوء وكتاب صلاة بـوده .(201) واز ( كـتـاب اخـتـصـاص ) نـقل شده كه روايت شده كه چون تصنيف كرد كتاب خود را وعده كرد با اصحاب خود كه آن كتاب را بخواند بر ايشان در يكى از زاويه هاى مسجد كوفه ، وبرادرى داشت كه مخالف مـذهـب اوبـود، پـس چـون اصـحاب جمع شدند براى شنيدن آن كتاب ، برادرش آمد ودر آنجا نـشـسـت عـبـداللّه بـه مـلاحـظـه بـرادر مـخـالفـش گـفت با اصحاب خود كه امروز برويد! وبـرادرش گـفـت : كـجـا بـرونـد به درستى كه من نيز آمدم براى همان جهت كه آنها آمدند، عـبـداللّه گـفـت : مگر براى چه آمدند؟ گفت : اى برادر! در خواب ديدم كه ملائكه از آسمان فـرود مـى آمـدنـد گـفـتـم بـراى چـه اين ملائكه فرود مى آيند، شنيدم كه گوينده اى گفت فرود آمدند كه بشنوند آن كتابى را كه بيرون آورده عبداللّه بن مغيره پس من نيز بيرون آمـدم بـراى ايـن ومـن تـوبـه مـى كـنـم بـه سـوى خـدا از مـخالفت خود، پس عبداللّه مسرور شد.(202)


حضرت کاظم (ع) - بخش 8

پنجم ـ عبداللّه بن يحيى الكاهلى الكوفى برادر اسحاق
 هـر دواز روات حـضـرت صـادق وكـاظـم عليهما السلام مى باشند وعبداللّه وجاهت داشت نزد حـضـرت كـاظـم عـليـه السلام وآن حضرت سفارش اورا به على بن يقطين كرده بود وبه اوفـرمـوده بـود كـه ضـمـانـت كـن بـراى مـن كـفـالت كـاهـلى وعـيـال اورا تـا ضـامـن شـوم بـراى تـوبـهـشـت را، عـلى قـبـول كـرد وپـيـوسـته طعام وپول وساير نفقات شهريه براى ايشان مى داد وچندان بر كـاهـلى نعمت عطا مى كرد كه عيالات و قرابات اورا فرومى گرفت وايشان مستغنى بودند تا كاهلى وفات كرد. وكاهلى قبل از وفات خود به حج رفت وخدمت حضرت امام موسى عليه السـلام وارد شـد، حـضـرت بـه اوفـرمـود عـمـل خـيـر بـه جـا آور در ايـن سـال ، يـعـنـى اهـتـمـامـت در عـمـل خـيـر زيـادتـر بـاشـد هـمـانـا اجـل تونزديك شده ، كاهلى گريست ، حضرت فرمود: براى چه مى گويى ؟ گفت : براى آنـكـه خـبـر مـرگ به من دادى ، فرمود: بشارت باد تورا! تواز شيعيان مايى وامر توبه خـيـر اسـت ، راوى گـفـت كـه بـعـد از ايـن زنـده نـمـاند عبداللّه مگر زمان كمى ، پس وفات كرد.(203)
ششم ـ على بن يقطين كوفى الا صل بغدادى المسكن
 ثـقـه جـليـل القدر از اجلاء اصحاب ومحل توجه حضرت موسى بن جعفر عليه السلام است وپدرش يقطين از وجوه دعاة عباسيين بود، ودر زمان مروان حمار در محنت عظيم بود؛ چه آنكه مـروان در طـلب اوبـود واواز وطـن فـرار كـرده ومـختفى بود ودر سنه صد وبيست وچهار در كـوفـه عـلى پـسـرش متولد شد، زوجه يقطين با دوپسران خود على وعبيد فرزندان يقطين نـيـز از تـرس مـروان به جانب مدينه فرار كردند و پيوسته مختفى بودند تا مروان به قـتـل رسـيـد ودولت عـبـاسـيـيـن ظهور كرد، آنگاه يقطين خود را ظاهر كرد وزوجه اش نيز با پـسـرانـش بـه وطـن خـود كـوفـه عـود نمودند و يقطين در خدمت سفاح ومنصور بود، با اين حـال شـيـعـى مـذهـب وقـائل بـه امـامـت بـود وهـكـذا پـسـرانـش وگـاهـگـاهـى امـوال بـه خـدمـت حـضـرت امـام جـعـفـر صـادق عـليـه السـلام حمل مى كرد ونزد منصور ومهدى از براى يقطين سعايت كردند، حق تعالى اورا از كيد وشرّ ايـشـان حـفـظ كـرد ويـقـطين بعد از على به نه سال زنده بود ودر سنه صد وهشتاد وپنج وفـات نـمـود، وامـا عـلى پـسـرش ، پـس اورا در خدمت حضرت موسى بن جعفر عليه السلام مـنزلتى عظيم ومرتبتى رفيع بود وحضرت بهشت را از براى اوضامن شده بود، ودر چند روايـت اسـت كـه آن حـضـرت فـرمـوده : ضـمـنـت لعـلىّ بـن يـقـطـيـن ان لاتـمـسـّه النـّار ابدا.(204)
از داود رقـىّ روايـت شـده كه خمن روز نحر، يعنى عيد قربان خدمت حضرت موسى بن جعفر عـليـه السـلام شـرفـيـاب شـدم آن حـضـرت ابـتـدا فـرمـود كـه نـگـذشـت در دل مـن احـدى در وقتى كه در موقف عرفات بودم مگر على بن يقطين وپيوسته اوبا من بوده يعنى در نظر من ودر قلب من بود واز من مفارقت نكرد تا افاضه كردم . ونيز روايت شده كه در يـك سـال در مـوقـف عرفات احصا كردند صد وپنجاه نفر را كه از براى على بن يقطين تـلبـيـه مـى گـفـتـنـد، وايـشـان كـسـانـى بـودنـد كـه عـلى بـه ايـشـان پول داده بود وبه مكه روانه كرده بود.
وروايـت شـده كـه عـلى در زمـان طـفـوليـت خـود بـا برادرش عبيد خدمت حضرت صادق عليه السـلام رسيد وعلى در آن وقت گيسوانى بر سر داشت حضرت فرمود كه صاحب گيسوان را نـزد مـن آوريـد. پـس نـزديك آن حضرت آمد، آن جناب اورا در بر گرفت ودعا كرد براى اوبه خير وخوبى . واحاديث در فضيلت على بن يقطين بسيار وارد شده .(205)
ووقـتـى بـه حـضـرت امـام مـوسـى عـليـه السـلام شـكـايـت كـرد از حال خود به جهت ابتلاء به مجالست ومصاحبت ووزارت هارون الرشيد، حضرت فرمود:
( يـا عـَلِىُّ! اِنَّ للّهِ تـَعالى اَوْلِياء مَعَ اَوْلياء الظَّلَمَةِ لِيَدْفَعَ بِهِمْ عَنْ اَوْلِيائِه وَ اَنْتَ مِنْهُمْ يا عَلِىُّ ) ؛ يعنى از براى خداوند تعالى اوليائى است با اولياء ظلمه تا دفع كـنـد بـه واسـطـه ايـشـان ظلم واذيت را از اولياء خود، تواز ايشانى اى على .(206)
( وَ فِى الْبِحار عَنْ كِتابِ حُقُوقِ الْمُؤ مِنينَ لاَبى طاهِرٍ، قالَ اِسْتَاءْذَنَ عَلِىُّ بْنِ يَقْطينَ مـَوْلاىَ الْكـاظِمَ عليه السلام فى تَرْكَ عَمَلِ السُّلْطانِ فَلَمْ يَاءْذَنَ لَهُ وَ قالَ عَلَيْه السَلامِ: لاتـَفـْعـَلَ فـَاِنَّ لَنـابـِك اُنـْسـا وَ لاِخـْوانـِكَ بِكَ عِزَّا وَ عَسى اَنْ يَجْبِرَ اللّهُ بِكَ كَسرا وَ يَكْسِرَ بِكَ نائِرَةَ الْمُخالِفينَ عَنْ اَوْلِيائِهِ، يا عَلِىُّ! كَفّارَةُ اَعْمالِكُمْ اَلاِحْسانُ اِلى اِخْوانِكُمْ اءَضْمِنْ لى واحِدَةً وَ اَضْمِنُ لَكَ ثَلاثا، اَضمِنْ لِى اَنْ لاتُلْقِىَ اَحَدا مِنْ اَوْليائنا اِلاّ قَضَيْتَ حـاجـَتَهُ وَ اَكْرَمْتَهُ وَ اَضْمِنُ لَكَ اَنْ لايُضِلَّكَ سَقَُف سِجْنٍ اَبَدا وَ لايَنالَكَ حَدُّ سَيْفٍ اَبَدا وَ لايـَدْخُلَ الْفَقْرُ بَيْتَكَ اَبَدا يا عَلِىُّ مَنْ سَرَّ مُؤْمِنا فَبِاللّهِ بَدَاءَ وَ بَالنَّبِىِّ صلى اللّه عليه وآله وسلم ثَنّىَ وَ بِنا ثَلَّثَ ) .(207)
( وَ عـَنْ اِبـْراهـيـم بـْنِ اَبى مَحْمُودَ قالَ، قالَ عَلِىّ بْنُ يقْطينَ قُلْتُ لاَبىِ الْحَسَنِ عليه السـلام مـا تـَقـولُ فـى اَعْمالِ هؤُلاءِ؟ قالَ عليه السلام : اِنْ كُنْتَ لابُدَّ فاعِلا فَاتَّقِ اَمْوالَ الشـّيـعـَةِ قـالَ فـَاخْبِرْنِى عَلىُّ اَنَّهُ كانَ يُجْبيها مِنَ الشّيعَةِ عَلانِيَةً وَ يَرُدُّها عَلَيْهِم فِى السِّرِّ ) .(208)
وعـلامـه مـجـلسـى رحـمه اللّه در ( بحار ) از كتاب ( عيون المعجزات ) روايت كـرده كـه وقـتـى ابراهيم جمال كه يكى از شيعيان بوده خواست خدمت على بن يقطين برسد چـون ابـراهيم ساربان بود وعلى بن يقطين وزير بود وبه حسب ظاهر شاءن ابراهيم نبود كـه بـر عـلى وارد شـود، لهـذا اورا راه نـداد، واتـفـاقـا در هـمـان سـال عـلى بن يقطين به حج مشرف شد در مدينه خواست خدمت موسى بن جعفر عليه السلام شرفياب شود حضرت اورا راه نداد!
روز دوم در بـيـرون خـانـه ، على آن حضرت را ملاقات نمود وعرضه داشت كه اى سيد من ! تـقـصـيـر مـن چـه بود كه مرا راه نداديد؟ فرمود: به جهت آنكه راه ندادى برادرت ابراهيم جـمـال را وحـق تـعـالى ابـا فـرمـود از آنـكـه سـعـى تـورا قبول فرمايد مگر بعد از آنكه ابراهيم تورا عفونمايد، على گفت ، گفتم : اى سيد ومولاى مـن ! ابـراهـيـم را مـن در ايـن وقـت كـجـا ملاقات كنم من در مدينه ام اودر كوفه است ؟ فرمود: هرگاه شب داخل شود تنها بروبه بقيع بدون آنكه كسى از اصحاب وغلامان توبفهمند در آنجا شترى زين كرده خواهى ديد آن شتر را سوار مى شوى وبه كوفى مى روى ، على شب بـه بـقـيـع رفـت وهـمـان شـتـر را سـوار شـد بـه انـدك زمـانـى در خـانـه ابـراهـيـم جمال رسيد شتر را خوابانيد ودر را كوبيد، ابراهيم گفت : كيست ؟
گـفـت : على بن يقطين ! ابراهيم گفت على بن يقطين در خانه من چه مى كند؟ فرمود: بيرون بـيـا كـه امـر مـن عـظـيـم اسـت وقـسـم داد اورا كـه اذن دخـول دهـد، چـون داخـل شـد گـفـت : اى ابـراهـيـم ! آقـا ومـولى ابـا فـرمـود كـه عمل مرا قبول فرمايد مگر آنكه تواز من بگذرى ، گفت : غَفَرَ اللّهُ لَكَ، پس على بن يقطين صـورت خـود را بـر خـاك گـذاشـت و ابـراهـيـم را قـسـم داد كـه پـا روى صورت من گذار وصورت مرا زير پاى خود بمال ! ابراهيم امتناع نمود وعلى اورا قسم داد كه چنين كند، پس ابراهيم پا بر صورت على گذاشت ورخ اورا زير پاى خود بماليد وعلى مى گفت : ( اَللّهـُمَّ اَشـْهـَدْ ) ؛ خدايا توشاهد باش . پس بيرون آمد وسوار شد وهمان شب به مدينه بـرگـشـت وشـتـر را بـر در خـانه حضرت موسى بن جعفر عليه السلام خوابانيد آن وقت حـضـرت اورا اذن داد وبـر آن جـنـاب وارد شـد وحـضـرت از اوقـبـول فـرمـود.(209) از ملاحظه اين حديث معلوم مى شود كه حقوق اخوان به چه اندازه است .
واز عبداللّه بن يحيى الكاهلى روايت است كه من نزد حضرت امام موسى عليه السلام بودم كه روكرد على بن يقطين به آمدن ، پس حضرت التفات فرمود به اصحاب خود وفرمود: هر كه مسرور مى شود از اينكه ببيند مردى از اصحاب پيغمبر صلى اللّه عليه وآله وسلم پـس نـظـر كـنـد به اين كس كه روكرده به آمدن ، پس ‍ يكى از آن جماعت گفت پس على بن يـقـطـيـن رد ايـن حـال از اهـل بـهـشـت است ، حضرت فرمود: اما من پس شهادت مى دهم كه اواز اهـل بـهـشـت اسـت .(210) ودر عـبداللّه بن يحيى الكاهلى گذشت كفالت على بن يقطين از اووعيال او به امر حضرت كاظم عليه السلام ، وفات كرد على بن يقطين در زمان حـضرت امام موسى عليه السلام در سنه صد وهشتاد وحضرت محبوس بود وبعضى گفته انـد كـه وفـاتش در سنه صد وهشتاد ودوبوده . واز يعقوب بن يقطين روايت است كه گفت : شـنـيدم از ابوالحسن خراسانى عليه السلام كه فرمود همانا على بن يقطين گذشت و رفت از دنيا وصاحبش يعنى امام موسى عليه السلام از اوراضى بود.(211)
هفتم ـ مفضل بن عمر كوفى جعفى
 شـيـخ نـجـاشـى وعـلامـه اورا فـاسـد المـذهـب ومـضطرب الرّواية نگاشته اند (212) وشـيـخ كـشى احاديثى در مدح وقدح اوذكر فرموده (213) و در ( ارشاد مـفـيـد عـ( عبارتى است ك دلالت بر توثيق اودارد، (214) واز ( كتاب غيبت شيخ ) معلوم مى شود كه اواز قوام ائمه وپسنديده نزد ايشان بود وبر منهاج ايشان از دنـيـا گـذشته وهم دلالت دارد بر جلالت ووثاقت اوبودن اواز وكلاء حضرت صادق عليه السلام وكاظم عليه السلام ،(215) وكفعمى اورا از بوابين ائمه شمرده .
ودر ( كافى ) است كه مابين ابوحنيفه سائق الحاج ودامادش در باب ميراثى مشاجره ونـزاع بـود مـفـضـل بـر ايـشـان بـگـذشـت چـون مـشـاجـره ايـشـان را بـديـد ايـشـان را به مـنـزل بـرد ومـابـيـن ايـشـان اصـلاح كـرد بـه چـهـارصـد درهـم وآن مـال را از خـودش داد وگفت اين مال از خود من نيست بلكه حضرت صادق عليه السلام نزد من مـالى گـذاشـتـه كـه هـرگـاه بـيـن دونـفـر از شـيـعـيـان نـزاع شـود مـن اصـلاح كـنـم ومال المصالحه را از مال آن حضرت بدهم .(216) واز محمّد بن سنان مروى است كـه حـضـرت مـوسـى بـن جـعـفـر عـليـه السـلام بـه مـن فـرمـود: اى مـحـمـّد! مـفـضـل انـس و مـحـل اسـتـراحـت مـن اسـت وَ اَنـْتَ اُنـْسـُهـُمـا وَ اَسـْتـِراحـُهـُمـا؛ وتـوانـس ومحل استراحت حضرت رضا وجواد عليهما السلام مى باشى .(217) واز موسى بـن بـكـر روايـت اسـت كـه چـون خـبـر فـوت مـفـضل به حضرت موسى عليه السلام رسيد فرمود: خدا رحمت كند اورا، اووالدى بود بعد از والد وهمانا اوراحت شد.(218)
در ( بـحـار ) از ( كـتـاب اخـتـصـاص ) نـقـل كـرده كـه روايت كردكه از عبداللّه بن فضل هاشمى كه گفت : در خدمت حضرت صادق عليه السلام بودم كه مفضل بن عمر وارد شد، حضرت اورا چون بديد به صورت اوخنديد وفـرمـود: بـه نـزد مـن بـيـا اى مـفـضـل ، قسم به پروردگار من كه من دوست مى دارم تورا ودوسـت مـى دارم كـسـى كه تورا دوست مى دارد اگر مى شناختند جميع اصحاب من آنچه تو مـى شـنـاخـتـى دونـفـر مـخـتـلف نـمـى شـدنـد، مـفـضـل گـفـت : يـابـن رسـول اللّه ! گـمـان نـمـى كـنـم كـه مـرا بـالاتـر از مـنـزل خـودم فـرود آوريـد. فرمود: بلكه منزل دادم تورا به منزلتى كه خدا تورا فرود آورده بـه آنجا، پس گفت : يابن رسول اللّه ! چه منزلتى دارد جابر بن يزيد نزد شما؟ فـرمـود: مـنـزلت سـلمان نزد رسول خدا صلى اللّه عليه وآله وسلم ، گفتم : چيست منزلت داود بـن كـثـيـر رقـىّ نـزد شـمـا؟ فـرمـود: بـه مـنـزلت مـقـداد اسـت از رسول خدا صلى اللّه عليه وآله وسلم .
راوى گـويـد: پـس حـضـرت روكـرد بـه مـن وفـرمـود: اى عـبـداللّه بـن مفضل ! به درستى كه خداوند تبارك وتعالى خلق كرد ما را از نور عظمت خود وغوطه داد ما را بـه رحمت خود وخلق كرد ارواح شما را از ما پس ما آرزومند ومايليم به سوى شما وشما آرزومـنـد ومـايـليـد بـه سـوى مـا، بـه خـدا قـسـم كـه اگـر كـوشـش كـنـنـد اهل مشرق ومغرب كه زياد كنند در شيعيان ما يك مرد وكم كنند از ايشان يك مرد نتوانند اين را وهـمـانـا ايـشـان مـكـتـوب انـد نـزد مـا بـه نـامـهايشان ونامهاى پدرانشان وعشيره هايشان و نـسـبـهـايـشان ، اى عبداللّه بن مفضل ! واگر بخواهى نشان دهم اسم تورا در صحيفه مان ، پس طلبيد صحيفه را وگشود آن را ديدم كه آن سفيد است واثر نوشته در آن نيست ، گفتم : يـابـن رسـول اللّه ؛ در ايـن صحيفه اثر نوشته نمى بينم ، حضرت دست خود را بر آن مـاليد نوشته هاى در آن را ديدم ويافتم در آخر آن اسم خودم را پس سجده شكر براى خدا به جا آوردم .(219)
مـؤ لف گـويـد: كـه چـون حـديـث نـفـيـس بـود مـن تـمـام آن را نـقـل كـردم الى غـيـر ذلك . وامـا روايـات قـدح در مـفـضـل مـثـل آنـكـه روايـت شـده كـه حـضـرت صـادق عـليـه السـلام بـه اسـمـاعيل بن جابر، فرمود: برونزد مفضل وبه اوبگواى كافر، اى مشرك ! چه مى خواهى از پـسر من ، مى خواهى اورا به قتل آورى . يا آنكه در سفر زيارت حضرت امام حسين عليه السـلام چـون چـهـار فرسخ از كوفه دور شدند وقت نماز صبح شد رفقاى اوپياده شدند نماز خواندند پس به اوگفتند چرا پياده نمى شوى كه نماز بخوانى ؟ گفت : من نمازم را خـوانـدم پـيـش از آنـكـه از مـنـزلم بـيـرون شـوم وامـثـال ايـن روايـات قـابـل مـعـارضـه بـه اخـبـار مـدح نـيستند. وشيخ ما در خاتمه ( مستدرك ) كلام را در حـال اوبـسـط داده واز روايات قدح در اوجواب داده .(220) وكسى كه رجوع كند بـه ( تـوحيد مفضل ) كه حضرت صادق عليه السلام براى اوفرموده خواهد دانست كـه مـفـضـل نـزد آن حـضـرت مـرتـبـه و مـنـزلتـى عـظـيـم داشـتـه وقـابـل تـحـمـل علوم ايشان بوده ، و( توحيد مفضل ) رساله بسيار شريفى است كه سـيد بن طاوس رحمه اللّه فرموده كه هر كه سفر مى رود آن را با خود همراه بردارد، ودر ( كشف المحجة ) به پسرش وصيت فرموده كه در آن نظر كند وعلامه مجلسى رحمه اللّه آن رسـاله را بـه فـارسـى تـرجـمه كرده كه عوام از آن انتفاع برند، ودر ( تحف العـقـول ) بـعـد از ابـواب مـواعـظ ائمـه عـليـهـم السـلام ، بـابـى در مـواعـظ مـفـضـل بـن عـمـر ذكـر كـرده ومـواعـظ شـافـيـه اى از او نقل كرده كه اكثرش را از حضرت صادق عليه السلام روايت كرده .(221)
هشتم ـ ابومحمّد هشام بن الحكم مولى كنده
 كـه از اعـاظـم ائمـه كـلام واز ازكـياى اعلام است وهميشه به افكار صادقه وانظار صائبه تـهـذيـب مـطـالب كـلامـيه وترويج مذهب اماميه مى نمود، مولدش كوفه ومنشاءش به واسط وتـجـارتـش بـه بغداد بوده ودر آخر عمر نيز منتقل به بغداد شد، وروايت كرده از حضرت صـادق ومـوسـى عليهما السلام وثقه است ومدايح عظيمه از اين دوامام براى اوروايت شده . ومردى حاضر جواب ودر علم كلام بسيار حاذق وماهر بوده ( وَ كانَ مِمَّنْ فَتَقَ الْكَلامِ فى الاِمامَةِ وَ هَذَّبَ الْمَذْهَب بِالنَّظَرِ ) ودر سنه صد وهفتاد ونه در كوفه وفات كرد واين در ايـام رشـيـد بوده وحضرت رضا عليه السلام بر اوترحم فرموده وابوهاشم جعفرى خدمت حـضـرت جـواد عـليـه السلام عرضه مى كند كه چه مى فرماييد در هشام بن حكم ؟ فرمود: رحمت كند خدا اورا ( ما كانَ اَذَبَّهُ عَنْ هذِهِ النّاحِيَةِ ) ؛ چه بسيار اهتمام مى نمود در دفع شبهات مخالفين از اين ناحيه ، يعنى از فرقه ناجيه .(222)
شـيـخ طـوسـى رحـمـه اللّه فـرموده كه هشام بن حكم از خواص سيد ما ومولاى ما امام موسى عليه السلام است ودر اصول دين وغيره مباحثه بسيار با مخالفين كرده .(223) علامه فرموده كه رواياتى در مدح اووارد شده وبخلاف آن نيز احاديثى وارد شده كه ما در ( كـتـاب كـبـيـر ) خود ذكر كرديم واز آن جواب داديم واين مرد نزد من عظيم الشاءن وبلند منزلت است ، انتهى .(224)
هـشـام كـتـبى تصنيف كرده در توحيد ودر امامت ودر رد برزنادقه وطبيعى مذهبان و معتزله واز كتب اواست ( كتاب شيخ وغلام ) و( كتاب ثمانية ابواب ) و( كتاب الردّ على ارسـطـاليس ) ،(225) شيخ كشى رحمه اللّه روايت كرده از عمير بن يزيد كـه گـفت : پسر برادرم هشام اول بر مذهب جهميه بود وخبيث بود واز من خواهش كرد كه اورا از خـدمـت حضرت صادق عليه السلام ببرم تا با آن حضرت مباحثه كند، گفتم : من اين كار نـمى كنم مگر بعد از آنكه اذن حاصل كنم ، خدمت آن حضرت رسيدم براى هشام اذن طلبيدم ، حـضـرت اذن داد، چـون چـنـد قـدمـى بـرداشـتم كه بيرون آيم يادم آمد پستى وخباثت هشام ، بـرگـشـتـم خـدمت آن حضرت وگفتم كه اوردائت وخباثت دارد. فرمود: بر من خوف دارى ؟ من خـجـالت كـشـيـدم از قـول خـود ودانـسـتـم كـه لغـزشـى كـرده ام پـس بـا حال خجالت بيرون آمدم وهشام را اعلام كردم ، هشام خدمت آن حضرت شرفياب شد، چون خدمت آن جـنـاب نـشـسـت ، آن حـضـرت سـؤ الى از اوفـرمـود كـه هشام حيران بماند ومهلت خواست حـضـرت اورا مـهـلت داد، هـشـام چـنـد روز در اضـطـراب ودر صـدد تـحـصـيـل جواب بود آخرالا مر جوابى نيافت ، پس خدمت آن حضرت رسيد آن جناب اورا خبر داد، ديـگـربـاره آن جـنـاب مـسـايـل ديـگـر از اوپـرسـيـد كـه در آن بـود فـسـاد اصل مذهب هشام ، هشام بيرون آمد مغموم وحيرت زده وچند روز مبهوت و حيران بود تا آنكه به مـن گـفـت كـه دفـعـه سـوم بـراى من اذن بگير كه خدمت آن حضرت برسم ، حضرت اذن داد وموضعى را در حيره براى ملاقات اوتعيين كرد، هشام در آن موضع رفت ووقتى كه حضرت صـادق عـليـه السـلام تـشريف آورد چنان هيبت و احتشام از آن حضرت برد كه نتوانست تكلم كـنـد وابـدا زبـانـش قـوت تـكـلم نـداشـت ، حـضـرت هرچه ايستاد هشام چيزى نگفت لاجرم آن حـضـرت تـشـريـف برد، هشام گفت : يقين كردم آن هيبتى كه از آن حضرت به من رسيد نبود مـگـر از جانب خدا واز عظمت منزلت آن حضرت نزد خداوند، لاجرم ترك مذهب خود نمود ومتدين شـد بـه ديـن حـق ، وپـيوسته خدمت آن حضرت مى رسيد تا بر تمامى اصحاب آن حضرت تفوق گرفت .(226)
شـيـخ مـفـيـد فـرمـوده كـه هشام بن حكم از اكبر اصحاب حضرت صادق عليه السلام است ، وفـقـيـه بـوده وروايت كرده حديث بسيار ودرك كرده صحبت حضرت صادق عليه السلام را وبـعـد از آن حـضـرت ، حـضرت امام موسى عليه السلام را ومكنى به ابومحمّد وابوالحكم اسـت ومـولى بـنـى شـيـبـان بوده ودر كوفه اقامت داشته ورسيد مرتبه وبلندى مقامش نزد حـضـرت صـادق عـليـه السلام به حدى كه در منى خدمت آن حضرت رسيد ودر آن وقت جوان نـوخـطـى بود ودر مجلس آن حضرت شيوخ شيعه بودند مانند حمران بن اعين وقيس ويونس بـن يـعـقـوب وابـوجـعـفـر مـؤ مـن طاق وغير ايشان ، پس حضرت اورا بالابرد ونشانيد اورا بالادست جميع ايشان وحال آنكه هر كه در آن مجلس بود سنش از هشام بيشتر بود. پس چون حضرت ديد كه اينكار يعنى تقديم هشام بر همگى بزرگ آمد به ايشان فرمود:
( هـذا نـاصـِرُنـا بـِقـَلْبـِهِ وَ لِسـانـِهِ وَ يـَدِهِ ) ؛ ايـن نـاصـر مـا اسـت بـه دل وزبـان ودسـت خـود. پـس سـؤ ال كـرد هـشـام از آن حـضـرت از اسـمـاء اللّه عـز وجـل واشـتـقاقشان ، حضرت اورا جواب داد وفرمود به اوكه آيا فهميدى اى هشام فهمى كه دفـع كنى به آن دشمنان ملحدان ما را؟ هشام گفت : بلى ! حضرت فرمود: ( نَفَعَكَ اللّهُ عـَزَّ وَ جـَلَّ بـِهِ وَ ثـَبَّتَكَ ) . از هشام نقل شده كه گفت : واللّه ! هيچ كس در مباحث توحيد مرا مقهور ومغلوب نساخته تا امروز كه در اين مقام ايستاده ام .(227)
مـبـاحـثـه هـا ومـنـاظـرات هـشام بن حكم مشهور است ومناظره اوبا آن مرد شامى در خدمت حضرت صـادق عليه السلام ومحاجّه اوبا عمروبن عبيد معتزلى وبا بريهه ومناظره اوبا متكلمين در مجلس يحيى بن خالد برمكى هر كدام در جاى خود به شرح رفته ومناظره اودر مجلس يحيى بـاعـث آن شـد كـه هـارون الرشـيـد در صـدد قتل اوبر آمد لاجرم هشام از ترس اوبه كوفه فـرار كرد وبر بشير نبّال وارد شد وناخوش ‍ سختى شد ومراجعه به اطباء ننمود، بشير گـفت : طبيب براى توبياورم ؟ گفت : نه من خواهم مرد، وبه روايتى اطباء را حاضر كردند هـشـام از ايـشـان پـرسـيد كه مرض مرا دانستيد؟ بعضى گفتند: ندانستيم وبعضى گفتند:، دانـسـتيم ، از آنهايى كه ادعاى دانستن كردند پرسيد كه مرضم چيست ؟ آنچه به نظرشان رسيده بود گفتند، گفت دروغ است ، مرض من فزع قلب است به جهت آنچه به من رسيده از خوف وبه همان علت وفات نمود.
وبـالجـمـله ؛ چـون حـالت احـتـضـار پـيـدا نـمـود بـه بـشـيـر، گـفـت : هـرگـاه من مردم ومرا غـسـل وكـفـن كـردى واز كـار تـجـهـيـز مـن فـارغ شـدى ، مـرا در دل شب بيرون ببر در كناسه بگذار ورقعه اى بنويس كه اين هشام بن الحكم است كه امير در طـلب اوبـود از دنـيا وفات كرده واين به جهت آن بود كه رشيد برادران واصحاب اورا گـرفـتـه بـود كـه نـشـانـى اورا بـدهند، خواست تا ايشان خلاص شوند، بشير به همان دسـتـورالعـمـل رفـتـار كـرد، چون صبح شد اهل كوفه حاضر شدند قاضى وصاحب معونه ومعدلون همگى او را ديدند وگواهى خود را نوشتند وبراى رشيد فرستادند، رشيد گفت : الحـمـدللّه كـه خـدا كـفـايت اورا كرد ومنسوبين اورا كه حبس كرده بود رها كرد.(228)
( وَ رُوىَ عـَنْ يـُونـُسَ اَنَّ هـَشـامَ بـْنَ الْحـَكَمِ كانَ يَقُولُ: اَللّهُمَّ ما عَمِلْتُ وَ اَعْمَلُ مِنْ خَيْرِ مُفْتَرَضٍ وَ غَيْرِ مُفْتَرَضٍ فَجَميعُهُ عَنْ رَسُولِ اللّهِ وَ اَهْلِ بَيْتِهِ الصّادِقينَ ـ صلوات اللّه عـليـه وعـليـهـم ـ حَسْبَ مَنازِلِهِمْ عِنْدَكَ فَتَقَبَّلُ ذلِكَ كُلَّه عَنّى وَ عَنْهُم وَ اَعْطِنى مِنْ جَزيلِ جَزائِكَ حَسْبَ ما اَنْتَ اَهْلُهُ ) .(229)
نهم ـ يونس بن عبدالرحمن مولى آل يقطين
 عـبـد صالح ، جليل القدر، عظيم المنزلة وجه اصحاب واز اصحاب اجماع است ، روايت شده كـه در ايـام هـشـام بـن عـبـدالمـلك متولد شده وحضرت باقر عليه السلام را در مابين صفا ومـروه مـلاقـات كـرده ولكـن از آن حـضـرت روايت نموده وهم گفته كه حضرت صادق عليه السلام را ديدم در روضه پيغمبر صلى اللّه عليه وآله وسلم كه مابين قبر ومنبر نماز مى خـوانـد ومـمـكـنـم نشد كه از اوسؤ ال كنم ولكن روايت كرده از حضرت كاظم وصادق عليهما السـلام وحـضـرت رضا عليه السلام اشاره مى فرمود به سوى اودر علم وفتوى واوهمان كـس اسـت كـه واقـفـه مـال بـسـيـارى بـه اودادنـد كـه مـيـل بـه سـوى ايـشـان كـنـد وامـنـتـاع نـمـود از قـبـول كـردن آن مـالهـا وبـر حـق ثـابـت بماند.(230)
شـيخ مفيد رحمه اللّه به سند صحيح از ابوهاشم جعفرى روايت كرده كه عرضه كردم بر امـام حـسـن عـسـكـرى عـليـه السـلام ( كتاب يوم وليله ) يونس را، فرمود: اين كتاب تـصـنيف كيست ؟ گفتم : تصنيف يونس مولى آل يقطين ، فرمود: عطا فرمايد حق تعالى اورا بـه هـر حـرفـى نـورى در روز قـيـامـت . ودر روايـت ديـگـر اسـت كـه از اول تا به آخر آن تصفح كرد پس فرمود: اين دين من ودين همگى پدران من است و تمامش حق است .(231)
وبالجمله ؛ در سنه دويست وهشت به رحمت خدا پيوست . ودر خبر است كه حضرت رضا عليه السلام سه دفعه بهشت را براى اوضامن شد.(232)
از فـضـل بـن شاذان روايت است كه حديث كرد مرا عبدالعزيز بن مهتدى واوبهترين فقهايى بـود كـه مـن ديـدم ووكـيـل حـضـرت رضـا عـليـه السـلام واز خـواص اوبـود. گـفـت : سـؤ ال كردم از حضرت رضا عليه السلام پس گفتم كه همانا من نمى توانم ملاقات كنم تورا در هر وقتى ، يعنى راهم دور است ودستم هميشه به شما نمى رسد پس از كه بگيرم معالم دين خود را؟ فرمود: بگير از يونس بن عبدالرحمن .(233)
وهـم از آن حـضـرت مـروى اسـت كـه فـرمـوده : يـونـس در زمـان خـود مـثـل سـلمـان فارسى است در زمان خود. ويونس كتبى در فقه وتفسير ومثالب وغيره تصنيف كرده مثل كتب حسين بن سعيد وزيادتر.(234) وروايت است كه چون حضرت موسى بـن جـعـفر عليه السلام وفات كرد در نزد قوام ووكلاء آن حضرت را انكار كردند وواقفى شـدند ودر نزد زياد قندى هفتاد هزار اشرفى بود ونزد على بن ابى حمزه سى هزار، ودر آن وقـت يـونـس بن عبدالرحمن مردم را به امامت حضرت رضا عليه السلام مى خواند وانكار مـى كـرد بـر واقـفـه ، ايـشـان براى اوپيغام دادند كه براى چه مردم را به حضرت رضا عـليـه السـلام دعـوت مـى نـمـايـى ، اگـر مـقـصـد تـومـال اسـت مـا تـورا از مـال بـى نـياز مى كنيم ، وزياد قندى وعلى بن ابى حمزه ضامن شدند كه ده هزار اشرفى بـه اوبـدهـنـد كـه اوسـاكـت شـود وبـنشيند، يونس گفت : ما روايت كره شده ايم از صادقين عـليـهـمـا السـلام كـه فرموده اند هرگاه ظاهر شد بدعت در بين مردم پس بر پيشواى مردم است كه ظاهر كند علم خود را، پس اگر نكرد نور ايمان از او ربوده خواهد شد، ومن جهاد در دين وامر خدا را ترك نخواهم كرد بر هيچ حالى . پس آن دونفر دشمن اوشدند وظاهر كردند عداوت خود را.(235)
مـؤ لف گويد: اين روايتى كه يونس نقل فرمود به نحوديگر نيز وارد شده وآن چنين است كه حضرت رسول صلى اللّه عليه وآله وسلم فرمود: هرگاه ظاهر شد بدعت در امت من پس بـايـد ظـاهـر كـنـد عـالم عـلم خـود را واگـر نـه بـر اوبـاشـد لعـنـت خـدا و مـلائكـه ومـردم جميعا.(236)
وبـدان كـه روايـات در بـاب بـدعـت بـسـيـار اسـت ووارد شده كه هركسى كه تبسم كند در صـورت بـدعـت گـذارنـده پس به تحقيق اعانت كرده در خراب كردن دين خود. (237)
ونـيـز روايـت شـده : كـسى كه برود به نزد صاحب بدعت وتوقير وبزرگ كند اورا همانا رفـتـه است به جهت خراب كردن اسلام .(238) وراوندى روايت كرده از حضرت رسـول صـلى اللّه عـليـه وآله وسـلم كـه فـرمـود: كـسـى كـه عـمـل كـنـد در بـدعـت ، فـارغ سـازد اورا از شـيطان با عبادتش ، يعنى شيطان اورا به خود واگـذارد ومـتـعـرضـش ‍ نشود تا عبادت خود را با حضور قلب وطور خوش به جا آورد ( وَاَلْقـى عـَلَيْهِ الْخُشُوعَ وَ الْبُكاء ) وبيفكند بر اوخشوع وگريه را(239) الى غير ذلك .
رجـوع كـرديـم بـه حـال يـونـس رحـمـه اللّه ، روايـت اسـت كـه يـونـس را چـهل برادر بود كه هر روز به ديدن ايشان مى رفت وبر ايشان سلام مى كرد وآنگاه به مـنـزل خـود مـى آمـد وطـعـام مـى خورد ومهيا مى گشت براى نماز پس مى نشست براى تصنيف وتاءليف كتاب .(240)
مؤ لف گويد: ظاهر آن است كه اين چهل نفر برادران دينى اوبودند ودر اين كار يونس مى خواسته كه زيارت اربعين كرده باشد. ونيز روايت شده از يونس كه گفت :
صـمـت عـشـريـن سـنـة وسـئلت عـشـريـن سـنـة ثـمّ اجـبـت ؛ يـعـنـى يـونس گفته كه من بيست سـال سـكـوت كـردم ، يـعـنـى هـرچـه از مـن مـى پـرسـيـدنـد جـواب نـمـى دادم وبـيـسـت سـال سـؤ ال كـرده شـدم وجـواب دادم ، ايـن مـعـنـى در صـورتـى است كنه ( سئلت ) مـجـهـول خـوانـده شـود، واگـر بـه صـيـغـه مـعـلوم خـوانـده شـود يـعـنـى بـيـسـت سال سؤ ال كردم وبعد از آن ديگر از مسايل جواب مى دادم .(241)
ومـدائح يـونس بسيار است ، واز جمله روايات معلوم مى شود كه براى اواصحابش ‍ بد مى گـفـتـنـد وبعضى اقوال فاسده به اونسبت مى دادند. ودر خبر است كه وقتى به وى گفتند كـه بـسـيارى از اين اصحاب در حق توبد مى گويند وياد مى كنند تورا به غير خوبى ، گـفـت : شـاهـد مـى گـيـرم شـما را بر اينكه هر كسى كه از براى ا ودر اميرالمؤ منين عليه السـلام نـصـيـبـى اسـت ، يـعـنـى از شـيـعـيـان اواسـت پـس مـن حلال كردم اورا از آنچه گفته !(242)
( وَ حـُكـِىَ اَنَّهُ حَجَّ يُونُسُ ابْنُ عَبْدِالرَّحْمن اَرْبَعَا وَ خَمْسينَ حَجَّةً وَاعْتَمَرَ اَرْبَعا وَ خَمْسينَ عـُمـْرَةً وَ اَلَّفَ اَلْفَ جـِلْدٍ رَدّا عـَلَى الْمـُخـالِفـينَ وَ يُقالُ اِْنتَهى عِلْمُ الاَئِمَّةِ عليهم السلام اِلى اَرْبـَعـَةِ نـِفـِرٍ: اَوَّلُهـُمْ سـَلْمـانُ الْفـارِسـىُّ وَ الثـّانـى جابِرُ والثّالِثُ السَّيّدُ وَ الرّابعُ يُونُسُ بْنُ عَبْدِالرَّحْمنِ ) .(243)
( وَ عَنِ الْفَضْلِ بْنِ شاذان ، قالَ ما نَشَاءَ فِى الاِسْلامِ رَجُلُّ مِنْ سائرِ الناسِ كانَ اَفْقَهَ مـِنْ سـَلْمـانِ الْفـارِسـى رضـى اللّه عـنـه وَ لانـَشـَاءَ بـَعـْدَهُ رَجـُلٌ اَفـقـَهَ مـِنْ يـُونـُسِ ابْنِ عَبْدِالرَّحْمنِ ) .(244)
( وَ عَنِ الشَّهيدِ الثّانى ، اَوْرَدَ الْكَشِّىِ فى ذَمِّهِ نَحْوَ عَشَرَةِ اَحاديثَ وَ حاصِلُ الْجَوابِ عَنْها يـَرْجـِعُ اِلى ضـَعـْفِ بـَعـْضِ سـَنـَدِهـا وَ جـَهـَالَةِ بـَعـْضِ رِجـالِهـا. وَاللّهُ اَعْلمُ بِحالِهِ ) .(245)
دهم ـ يونس بن يعقوب البجلى الدّهنى پسر خواهر معاوية بن عمار
 كـلمـات عـلمـا در حـق اومـخـتـلف اسـت ، شـيـخ طوسى رحمه اللّه فرموده اوثقه است و در چند موضع اورا تعديل كرده ، وشيخ مفيد اورا از فقهاء اصحاب شمرده . وشيخ نجاشى فرموده كـه اواز خواص حضرت صادق وكاظم عليهما السلام بوده ووكالت داشته از جانب حضرت مـوسـى عـليـه السلام ودر مدينه در ايام حضرت رضا عليه السلام وفات كرد، وآن جناب مـتـولى امـر اوشـد ويـونـس صـاحـب مـنـزلت بـود نـزد ايـشـان ومـوثـق بـود وقـائل بـه امـامـت عـبـداللّه افـطـح بـود پـس رجـوع كرد به حق . و ابوجعفر بن بابويه فـرمـوده كـه اوفـطـحـى اسـت ، وشـيخ كشى نيز از بعضى روايت كرده فطحى بودن اورا وظاهر آن است كه رجوه به حق نموده چنانكه شيخ نجاشى فرموده .(246)
وبـالجـمـله : روايـاتـى در مـدح اووارد شـده ودر ايـام حضرت رضا عليه السلام در مدينه وفـات كـرد. آن حضرت امر فرمود به حنوط وكفن وجميع مايحتاج اووامر فرمود موالى خود ومـوالى پـدر وجـد خود را كه در جنازه اوحاضر شوند وفرمود به ايشان كه اين ميت مولى حـضـرت صـادق عـليه السلام است كه در عراق ساكن بوده از براى اودر بقيع قبر بكنيد واگر اهل مدينه گفتند كه اين مرد عراقى است ما نمى گذاريم در بقيع دفن شود، بگوييد ايـن مولى حضرت صادق عليه السلام است در عراق ساكن بوده اگر شما نگذاريد ما اورا در بقيع دفن نماييم ما هم نخواهيم گذاشت كه موالى خود را در بقيع دفن نماييد، پس اورا در بقيع دفن نمودند.(247)
وروايت است از محمّد بن وليد كه گفت : روزى من بر سر قبر يونس رفته بودم كه صاحب مـقـبـره يعنى مباشر قبرستان نزد من آمد وگفت : اين شخص كيست كه حضرت على بن موسى الرضـا عـليـه السـلام مـرا امـر فـرمـوده كـه آب بـپـاشـم بـر قـبـر او چـهـل مـاه يـا چـهـل روز هـر روز يـك مـرتـبـه ـ وشك از راوى است ـ وهم صاحب مقبره گفت : كه سـريـر پيغمبر صلى اللّه عليه وآله وسلم نزد من است پس هرگاه مردى از بنى هاشم مى ميرد آن سرير در شبش صدا مى كند من مى فهمم كه كسى از ايشان مرده وبا خود مى گويم كـه كـى مـرده از ايـشـان چـون صـبـح شـد آن وقت مى فهمم ، ودر شب وفات اين مرد نيز آن سرير صدا كرد من گفتم كى از ايشان مرده ، كسى از ايشان ناخوش نبود، همين كه روز شد آمـدند نزد من وآن سرير را گرفتند وگفتند مولى ابى عبداللّه الصادق عليه السلام كه در عراق ساكن بوده ووفات كرده .
ومـحـمـّد بـن وليد از صفوان بن يحيى نقل كرده كه گفت گفتم به حضرت امام رضا عليه السلام كه فدايت شوم خوشحال كرد مرا آن لطف ومحبتى كه در حق يونس ‍ نمودى ، فرمود: آيـا از لطـف خـدا واحسان اونيست كه اورا نقل كرد از عراق به جوار پيغمبر صلى اللّه عليه وآله وسـلم ، ( وَ رُوِىَ فـى حـَديـثٍ اُنـْظـُرُوا اِلى مـا خَتَمَ اللّهُ بِهِ لِيُونُسَ قَبَضَهُ اللّهُ مـجـُاوِرا لِرَسـُولِهِ ) صـلى اللّه عـليـه وآله وسـلم . (248) تـمـام شـد احـوال حـضـرت امـام مـوسـى بـن جـعـفـر عـليـه السـلام وبـعـد از ايـن بـيـايـد احوال حضرت ثامن الائمة المعصومين على بن موسى الرضا ـ عليه وعليهم السلام .


حضرت رضا (ع) - بخش 1

بـاب دهـم : در تاريخ امام ضامن زبده اصفيا و پناه غربا مولانا ابوالحسن على بن موسى الرضـا عـليـه آلاف التـحـيـة و الثـنـاء
 و در آن چـنـد فصل دارد:
فـصـل اول : در ولادت و اسم و لقب و كنيت حضرت رضا عليه السلام است
 بـدان كـه در تـاريـخ ولادت آن جـناب اختلاف است و اشهر آن است كه در يازدهم ذى القعده سـنـه صـد و چـهـل و هـشت در مدينه منوره متولد شده و بعضى يازدهم ذى الحجة سنه صد و پـنـجـاه و سـه گـفـتـه انـد كـه بـعد از وفات حضرت صادق عليه السلام بوده كه پنج سـال ، و مـوافـق روايـت اول كـه اشـهر است ولادت آن حضرت بعد از وفات حضرت صادق عـليـه السـلام بوده به ايام قليلى و حضرت صادق عليه السلام آروز داشت كه آن جناب را درك كـنـد چـه آنـكـنـه از حضرت موسى بن جعفر عليه السلام روايت شده كه مى فرمود شـنـيـدم از پـدرم جـعـفـر بـن مـحـمـّد عـليـه السـلام كـه مـكـرر بـه مـن مـى فـرمود كه عالم آل محمّد عليهم السلام در صلب تو است و كاشكى من او را درك مى كردم پس به درستى او همنام اميرالمؤ منين على عليه السلام است .(1)
شـيـخ صـدوق روايت كرده از يزيد بن سليط كه گفت : ملاقات كردم حضرت صادق عليه السـلام را در راه مـكـه و مـا جماعتى بوديم ، گفتم به او پدر و مادرم فداى تو باد! شما امامان پاكيد و مرگ چيزى است كه هيچ كس را از آن گريزى نيست پس با من چيزى بگو تا برسانم به واپس ماندگان خود، حضرت فرمود: آرى اينها فرزندان من اند و اين بزرگ ايشان است ـ و اشاره كرد به پسرش موسى عليه السلام ـ و در او است علم و حلم و فهم و جود و معرفت به آنچه محتاجند مردم به آن در آنچه اختلاف مى كنند در امر دين خود، و در او اسـت خـلق و حـسـن جـوار، و او درى اسـت از درهـاى خـداونـد مـتـعـال و در او صـفتى است بهتر از اينها، پس گفتم : پدر و مادرم فداى تو باد! آن صفت چـيـست ؟ فرمود: بيرون مى آورد خداى عز و جل از او دادرس ‍ و فريادرس اين امت را و نور و فـهـم و حـكـم ايـن امت را، بهتر زاييده شده و بهتر نور رسيده ، محفوظ مى دارد به او خداى تـعالى خونها را و اصلاح مى كند به او ميان مردم نزاعها و انضمام مى دهد به او پراكنده را و التـيـام مى دهد به او شكسته را و مى پوشاند به او برهنه را و سير مى كند به او گـرسـنـه را و ايمن مى سازد به او ترسان را و فرود مى آورد به او باران را و مطيع و فـرمـانـبـردار او شـونـد بـنـدگـان ، بـهـتـريـن مـردم بـاشـد در هـر حـال ، چـه در حـال كـهـولت و مـيـان سـالگـى و چـه در حال كودكى و جوانى ، سيادت پيدا مى كند به سبب او عشيره او پيش از رسيدنش به بلوغ ، سخن او حكمت است و خاموشى او علم است ، بيان مى كند براى مردم آنچه را كه اختلاف است در آن . الخ .(2)
عـلامـه مـجـلسـى رحـمـه اللّه در ( جـلاءالعـيـون ) در احـوال حـضـرت امـام رضـا عـليـه السـلام فـرمـوده : اسـم شريف آن حضرت على و كنيت آن حـضـرت ابـوالحـسـن و مـشـهـورتـريـن القـاب آن حـضـرت ، رضـا اسـت ، و صـابـر و فاضل و رضى و وفى و قرة اعين المؤ منين و غيظ الملحدين نيز مى گفتند.(3)
ابـن بـابـويـه به سند حسن از بزنطى روايت كرده است كه به خدمت امام محمّد تقى عليه السـلام عـرض كردم كه گروهى از مخالفان شما گمان مى كنند كه والد بزرگوار شما را مـاءمـون مـلقـب بـه رضا گردانيد در وقتى كه آن حضرت را براى ولايت عهد خود اختيار كـرد؟ حـضـرت فـرمـود: بـه خـدا سوگند كه دروغ مى گويند بلكه حق تعالى او را به رضـا مـسـمـى گـردانـيـد بـراى آنـكـه پـسـنـديـده خـدا بـود در آسـمـان و رسـول خـدا و ائمـه هـدى عـليـهـم السـلام در زمـيـن از او خـشـنـود بـودند و او را براى امامت پـسـنـديـدنـد، گـفـتـم : آيـا هـمـه پـدران گـذشـتـه تـو پـسـنـديـده خـدا و رسـول و ائمـه عـلهـيـم السـلام نبودند؟ گفت : بلى ، گفتم : پس به چه سبب او را در ميان ايشان به اين لقب گرامى مخصوص ‍ گردانيدند؟ گفت : براى آنكه مخالفان و دشمنان او را پسنديدند و از او راضى بودند چنانچه موافقان و دوستان از او خشنود بودند، و اتفاق دوسـت و دشـمـن بـر خـشنودى از او مخصوص آن حضرت بود پس به اين سبب او را به اين اسم مخصوص گردانيدند.(4)
و ايـضـا بـه سـنـد معتبر از سليمان بن حفص روايت كرده است كه حضرت امام موسى عليه السلام پيوسته فرزند پسنديده خود را رضا مى ناميد و مى فرمود كه بخوانيد فرزند مرا رضا و گفتم به فرزند خود رضا، و چون با آن حضرت خطاب مى كرد آن حضرت را ابوالحسن مى ناميد، پدر آن حضرت موسى بن جعفر عليه السلام بود و مادر آن حضرت ام ولدى بـود كـه او را تـكـتـم و نـجـمـه و اروى و سـكـن و سـمـانه و ام البنين مى ناميدند، و بعضى خيزران و صقر و شقراء نيز گفته اند.(5)
و ابـن بـابـويـه بـه سـنـد معتبر از على بن ميثم روايت كرده است كه حميده مادر امام موسى عـليـه السـلام كـه از جـمـله اشـراف و بـزرگان عجم بود، كنيزى خريد و او را به تكتم مـسـمـى گـردانـيـد، و آن جـاريـه سـعـادتـمـنـد بـهـتـريـن زنـان بـود در عـقـل و ديـن و حـيـا و خاتون خود حميده را بسيار تعظيم مى نمود، و از روزى كه او را خريد هـرگز نزد او نمى نشست براى تعظيم و اجلال او، پس حميده روزى با حضرت امام موسى عليه السلام گفت : اى فرزند گرامى ! تكتم جاريه اى است كه من از او بهتر نديده ام در زيـركى و محاسن اخلاق ، و مى دانم هر نسلى كه از او به وجود آيد پاكيزه و مهطره خواهد بود، و او را به تو مى بخشم و از تو التماس مى كنم كه رعايت حرمت او بنمايى . چون حضرت امام رضا عليه السلام از او به وجود آمد او را به طاهره مسمى گردانيد. و حضرت امـام رضا عليه السلام شير بسيار مى آشاميد، روزى طاهره گفت كه مرضعه ديگر به هم رسانند كه مرا يارى كند، گفتند، مگر شير تو كمى مى كند، گفت : دروغ نمى توانم گفت ، بـه خـدا سـوگـنـد كـه شـيـر مـن كـم نـيـسـت و لكـن نوافل و اورادى كه پيشتر مى دانستم به آنها عادت كرده بودم به سبب شير دادن كم شده است و به اين سبب معاون مى خواهم كه اوراد خود را ترك ننمايم .(6)
و به سند معتبر ديگر روايت كرده است كه چون حميده ، نجمه مادر امام رضا عليه السلام را خريد شبى حضرت رسالت صلى اللّه عليه و آله و سلم را در خواب ديد و آن حضرت به او گفت كه اى حميده ! نجمه را به فرزند خود موسى تمليك نما كه از او فرزندى به هم خـواهـد رسـيـد كـه بـهـتـريـن اهـل زمين باشد و به اين سبب حميده ، نجمه را به آن حضرت بـخـشيد و او باكره بود.(7) و ايضا به سند معتبر از هشام روايت كرده است كه گـفـت : روزى حـضـرت امام موسى عليه السلام از من پرسيد كه آيا خبر دارى كه كسى از بـرده فـروشـان مـغرب آمده باشد؟ گفتم : نه ، حضرت فرمود كه بلكه آمده است بيا تا بـرويـم بـه نـزد او، پـس حـضـرت سوار شد و من در خدمت آن حضرت سوار شدم چون به مـحـل معهود رسيديم ديديم كه مردى از تجار مغرب آمده است و كنيزان و غلامان بسيار آورده است ، حضرت فرمود كه كنيزان خود را بر ما عرضه كن ، او نه كنيز بيرون آورد و هر يك را حـضرت فرمود كه دارى و بايد كه بياورى ! گفت : به خدا سوگند كه ندارم مگر يك جـاريـه بـيـمـار، حضرت فرمود كه او را بياور چون او مضايقه كرد حضرت مراجعه كرده روز ديگر مرا به نزد او فرستاد و فرمود كه به هر قيمت كه بگويد آن جاريه بيمار را بـراى من خريدارى كن و به نزد من آور، چون رفتم و آن كنيزك را طلب كردم قيمت بسيارى براى او گفت ، گفتم من به اين قيمت خريدم ، گفت من نيز فروختم و ليكن خبر ده كه آن مرد كـى بـود كـه ديـروز بـا تـو هـمـراه بـود؟ گـفتم : مردى است از بنى هاشم گفت : از كدام سـلسـله بـنـى هـاشـم ؟ گـفـتم : بيش از اين نمى دانم ، گفت : بدان كه من اين كنيزك را از اقـصـاى بـلاد مغرب خريدم ، روزى زنى از اهل كتاب كه اين كنيز را با من ديد پرسيد كه ايـن را از كـجـا آورده اى ؟ گـفتم : اين را براى خود خريده ام ، گفتم : سزاوار نيست كه اين كـنـيـز نـزد مـانـنـد تـو كـسـى بـاشـد و مـى بـايـد كـه ايـن كـنـيـز نـزد بـهـتـريـن اهـل زمـين باشد و چون به تصرف او درآيد بعد از اندك زمانى پسرى از او به وجود آيد كـه اهـل مـشـرق و مـغـرب او را اطـاعـت كـنـند، پس بعد از اندك وقتى حضرت امام رضا عليه السلام از او به وجود آمد.(8)
و در ( درّالنـظـيـم عـ( و ( اثبات الوصيه ) است كه حضرت امام موسى عليه السـلام فـرمـود بـه جـمـاعـتـى از اصـحـابـش وقـتى كه تكتم را خريد به خدا قسم كه من نـخـريـدم ايـن جـاريـه را مـگـر بـه امـر خـدا و وحـى خـدا، سـؤ ال كـردنـد از آن حـضـرت از آن ، فـرمـود: در بـينى كه من خواب بودم آمد به نزد من جدم و پدرم عليهما السلام و با ايشان بود شقّه اى از حرير پس آن پارچه حرير را باز كردند پـس آن پـيـراهـنى بود و در آن ، صورت اين جاريه بود، پس جد و پدرم به من فرمودند كـه اى مـوسـى ! هـر آيـنـه خـواهـد شـد از بـراى تـو از ايـن جـاريـه بـهـتـريـن اهـل زمـيـن بعد از تو و امر كردند مرا كه هر وقت آن مولود مسعود به دنيا آمد او را ( على ) نـام گـذارم و گـفـتـنـد زود اسـت كـه خـداونـد عـالم ظـاهـر كـنـد بـه او عدل و راءفت و رحمت را پس ‍ خوشا به حال كسى كه او را تصديق كند و واى بر كسى كه او را دشمن دارد و انكار او نمايد.(9)
شـيـخ صـدوق بـه سـند معتبر از نجمه مادر آن سرور روايت كرده است كه گفت : چون حامله شـدم بـه فـررنـد بـزرگـوار خـود بـه هـيـچ وجـه ثـقـل و حـمـل در خـود احـسـاس ‍ نـمـى كـردم و چـون بـه خـواب مـى رفـتـم صـداى تـسبيح و تـهـليـل و تـمجيد حق تعالى از شكم خود مى شنيدم و خائف و ترسان مى شدم و چون بيدار مـى شـدم صدايى نمى شنيدم . و چون آن فرزند سعادتمند از من متولد شد دستهاى خود را بر زمين گذاشت و سر مطهر خود را به سوى آسمان بلند كرد و لبهاى مباركش حركت مى كرد و سخنى مى گفت كه من نمى فهميدم ، در آن ساعت حضرت امام موسى عليه السلام به نـزد مـن آمـد و فـرمـود كه گوارا باد ترا اى نجمه كرامت پروردگار تو! پس آن فرزند سعادتمند را در جامه سفيدى پيچيده و به آن حضرت دادم ، حضرت در گوش راستش اذان و در گـوش چپش اقامه گفت و آب فرات طلبيد و كامش را به آن آب برداشت پس به دست من داد و فـرمـود كـه بـگـيـر ايـن را كـه ايـن بـقـيـه خـدا است در زمين و حجت خدا است بعد از من .(10)
و ابـن بـابـويـه بـه سـنـد معتبر از محمّد بن زياد روايت كرده است كه گفت از حضرت امام مـوسـى عـليـه السـلام شـنـيـدم در روزى كـه حضرت امام رضا عليه السلام متولد شد مى فـرمود كه اين فرزند من ختنه كرده و پاك و پاكيزه متولد شد و جميع ائمه چنين متولد مى شـونـد و ليـكـن مـا تـيـغـى بـر مـوضـع خـتـنـه ايـشـان مـى گردانيم از براى متابعت سنت .(11) نـقـش خـاتـم آن حـضـرت ( مـاشاءَ اللّهُ لاقُوَّةَ اِلاّ بِاللّهِ ) ؛ و به روايتى ديگر حسبى اللّه بوده .
فـقـيـر گـويـد: كـه اين دو روايت منافات با هم ندارند، زيرا كه آن حضرت را دو انگشتر بـوده يـكـى از خـودش و ديـگـرى از پدرش به وى رسيده بود چنانچه شيخ كلينى روايت كـرده از مـوسـى بـن عـبدالرحمن كه گفت : سؤ ال كردم از حضرت ابوالحسن الرضا عليه السـلام از نـقش انگشترش و انگشتر پدرش ، فرمود: نقش انگشتر من ( ماشاءَ اللّهُ لاقُوَّةَ اِلاّ بِاللّهِ ) است و نقش انگشتر پدرم حسبى اللّه است ، و اين انگشتر همان است كه من در انگشتم مى كنم .(12)
فـصـل دوم : در مـخـتـصـرى از مـنـاقـب و مفاخر و مكارم اخلاق ثامن الائمة على بن موسى الرضاعليه السلام
 مكشوف باد كه فضائل و مناقب حضرت ابوالحسن على بن موسى الرضا عليه السلام نه چـنـدان اسـت كـه در حـيـز بـيـان آيـد و يـا كـس احـصـاء آن تـوانـد و فـى الحـقـيـقـه فضائل آن جناب را احصاء نمودن ستارگان آسمان شمردن است .
( وَ لَقـَدْ اَجـادَ اَبـُونـَواسٍ فـى قَوْلِهِ وَ هُوَ عِنْدَ هارون الرَّشيد كَما فى الْمَناقِبِ اَوْ عِنْدَ الْمَاءْمُونِ كَما فى سائر الْكُتُبِ ) :
قيلَ لى اَنْتَ اَوْحَدُ النّاسِ طُرّا
فى عُلُوم الْوَرى وَ شِعرِ البَدِيْةِ
لَكَ مِنْ جَوْهَرِ الْكَلامِ نِظامٌ
يُثْمِرُ الدُّرَّ فى يَدَيْ مُجْتَنيهِ
فَعَلى ما تَرَكْتَ مَدْحَ ابْنِ مُوسى
وَ الْخِصالَ الَّتى تَجَمَّعْنَ فيهِ
قُلْتُ لااَسْتَطيعُ مَدْحَ اِمامٍ
كانَ جِبْريلُ خادِما لاَبيهِ(13)
و مـا بـه جـهـت تـبـرك و تـيـمـن بـه ذكـر چـنـد خـبـرى از فضائل آن بزرگوار كه در جنب فضائل او به منزله قطره اى است از بحار اكتفا مى كنيم :
اول ـ در كـثـرت عـلم آن حـضـرت است : شيخ طبرسى روايت كرده از ابوالصّلت هروى كه گـفـت نـديـدم عـالمـتـرى از على بن الموسى الرضا عليه السلام و نديد او را عالمى مگر آنكه شهادت داد به مثل آنچه من شهادت دادم ، و به تحقيق كه جمع كرد ماءمون در مجلسهاى مـتـعـدده جـماعتى از علماء اديان و فقها و متكلمين را تا با آن حضرت مناظره و تكلم كنند و آن حضرت بر تمام ايشان غلبه كرد و همگى اقرار كردند بر فضيلت او و قصور خودشان و شـنـيـدم از آن حضرت كه مى فرمود من مى نشستم در روضه منوره و علما در مدينه بسيار بـودنـد و هـرگـاه از مـسـاءله اى عـاجـز مـى شـدنـد جـمـيـعـا بـه مـن رجـوع مـى دادنـد و مسائل مشكله خود را براى من مى فرستادند و من جواب مى گفتم .(14)
ابـوالصـّلت گـفـت و حـديـث كـرد مرا محمّد بن اسحاق بن موسى بن جعفر عليه السلام از پـدرش كـه مـى گفت پدرم موسى بن جعفر عليه السلام با پسران خود مى فرمود كه اى اولاد مـن ! بـرادر شـمـا عـلى بـن مـوسـى عـليـه السـلام عـالم آل محمّد است از او سؤ ال كنيد معالم دين خود را و حفظ كنيد فرمايشات او را، همانا من شنيدم از پـدرم حـضـرت جـعـفـر بـن مـحـمـّد عـليـه السـلام كـه مـكـرر بـه مـن مـى گـفـت كـه عالم آل مـحـمـّد عـليـهـم السـلام در صـلب تـو است و اى كاش من او را درك مى كردم همانا او همنام اميرالمؤ منين عليه السلام است .(15)
دوم ـ شـيـخ صـدوق روايـت كـرده از ابـراهيم بن العباس كه گفت هرگز نديدم كه حضرت ابـوالحـسـن الرضـا عليه السلام كسى را به كلام خويش جفا كند و نديدم كه هرگز كلام كـسـى را قـطـع كـند، يعنى در ميان سخن او سخنى گويد تا فارغ شود از كلام خود، و رد نـكـرد حـاجـت احدى را كه مقدور او بود برآورد و هيچگاهى در حضور كسى كه با او نشسته بود پا دراز نفرمود، و در مجلس ، مقابل جليس خود تكيه نمى فرمود، و هيچ وقتى نديدم او را كه به يكى از موالى و غلامان خود بد گويد و فحش دهد و هيچگاهى نديدم كه آب دهان خود را دور افكند و هيچگاهى نديد كه در خنده خود قهقه كند بلكه خنده او تبسم بود و چون خـلوت مـى فـرمـود و خـوان طعام نزد او مى نهادند مماليك خود را تمام سر سفره مى طلبيد حتى دربان و ميراخور او، و با آنها طعام ميل مى فرمود و عادت آن جناب آن بود كه شبها كم مى خوابيد و بيشتر شبها را از اول شب تا به صبح بيدار بود و روزه بسيار مى گرفت و روزه سه روز از هر ماه كه پنجشنبه اول ماه و پنجشنبه آخر ماه و چهارشنبه ميان ماه باشد از او فـوت نـشـد و مـى فـرمـود: روزه ايـن سـه روز مـقـابـل روزه دهـر اسـت ، و آن حـضـرت بـسيار احسان مى كرد و صدقه مى داد در پنهانى و بـيـشـتـر صـدقـات او در شـبـهـاى تـار بـود، پـس اگـر كـسـى گـمـان كـنـد كـه مـثـل آن حـضـرت را در فـضـل ديـده اسـت پـس تـصـديـق نـكنيد او را، و از محمّد بن ابى عباد مـنـقول است كه حضرت امام رضا عليه السلام در تابستانها بر روى حصير مى نشستند و در زمـسـتـان بـر روى پـلاس و جـامـه هـاى غـليـظ و درشـت مى پوشيدند و چون براى مردم بيرون مى آمدند زينت مى فرمودند.(16)
سوم ـ شيخ اجل احمد بن محمّد برقى از پدرش از معمر بن خلاد روايت كرده است كه هرگاه حـضـرت امـام رضـا عـليـه السـلام طـعـام ميل مى كرد كاسه بزرگى نزديك سفره خود مى گـذاشت و از هر طعامى كه در سفره بود از بهترين مواضع او مقدارى بر مى داشت و در آن كـاسـه مـى گـذاشـت پس امر مى كرد كه بر مساكين پخش كنند آن وقت تلاوت مى كرد آيه ( فـَلاَ اقـْتـَحـَمَ الْعـَقـَبـَة ) (17) حـاصـل ايـن آيـه شـريـفـه و آيـات بـعـد از آن آنـكـه اصـحـاب مـيـمـنـه و اهـل بـهـشـت در عـقـبـه ، يـعـنـى امـر سـخـت و مـخـالفـت نـفـس داخـل مـى شـونـد و آن عـقـبـه آزاد كـردن بنده اى است از رقيت يا طعام خورانيدن است در روز گـرسـنـگـى بـه يـتيمى كه داراى قرابت و خويشى باشد يا مسكينى كه از بيچارگى و فـقـر و خـاك نـشـين باشد، پس حضرت امام رضا عليه السلام مى فرمود كه خداوند عز و جـل دانـا بـود كـه هـر انسانى قدرت آزاد كردن بنده ندارد پس قرار داد براى ايشان راهى بـه بـهـشت ، يعنى مقابل آزاد كردن بنده اطعام را قرار داد كه هر شخصى بتواند به سبب آن راه بهشت گيرد و به بهشت رود.(18)
شـيـخ صـدوق در ( عـيـون عـ( روايت كرده از حاكم ابوعلى بيهقى از محمّد بن يحيى صوفى كه گفت : حديث كرد مرا مادر پدرم ـ و نام او غدر بود ـ گفت : كه مرا با چند كنيز از كـوفه خريدند و من خانه زاد بودم در كوفه ، پس ما را نزد ماءمون آوردند و گويا در خـانـه او در بـهشتى بوديم از راه اكل و شرب و طيب و زر بسيار، پس مرا او به امام رضا عـليـه السلام بخشيد و چون به خانه او آمدم آنها را نيافتم و زنى بر ما نگهبان بود كه مـا را در شـب بـيدار مى كرد و به نماز وامى داشت و اين از همه بر ما سخت تر بود پس من آرزو مـى كـردم كـه از خـانـه او بـيرون آيم تا مرا به جد تو عبداللّه بن عباس ‍ بخشيد و چـون بـه خـانـه او آمـدم گـفـتـى كه در بهشت داخل شدم ، صولى گفت : من هيچ زنى نديدم عـاقـلتـر از ايـن جـده ام و سـخـى تر از او، و او در سنه دويست و هفتاد بمرد و تخمينا صد سـال داشـت و از او خـبـر امـام رضـا عـليـه السـلام را مـى پـرسـيـدنـد، او مـى گـفـت : من از احوال او هيچ چيز ياد ندارم غير از اينكه مى ديدم كه به عود هندى بخور مى كرد و بعد از آن گـلاب و مـشـك بـه كـار مـى بـرد و نـمـاز صـبـح كـه مـى كـرد در اول وقـت مـى كرد پس به سجده مى رفت و سر بر نمى داشت تا آفتاب بلند مى شد پس بر مى خاست براى كارهاى مردم مى نشست يا سوار مى شد، و كسى نمى توانست آواز بلند كـنـد در خـانه او هر كه بود و با مردم كم سخن مى گفت و جد من عبداللّه تبرك مى جست به اين جده من و روزى كه امام او را به وى بخشيد او را ( مدبّره ) ساخت ، يعنى قرارداد كـه بـعـد از مـرگ او آزاد بـاشـد، وقـتـى خـالوى او عـبـاس بـن احـنـف شـاعـر بـر او داخـل شـد از ايـن كـنـيز او را خوش آمد به جد من گفت اين را به من ببخش ، گفت : اين مدبره است ، عباس بخواند:
ياَ غَدْرُ زُيِّن بِاسْمِكِ الْغَدْرُ
وَ اَساءَ وَ لَمْ يُحْسِنْ بِكِ الدَّهرُ
نـام كـنـيـز غـالبـا ( غـدر ) اسـت ، بـه غـيـن بـا نـقـطـه و دال بـى نـقـطـه ، يـعـنـى بـى وفـايـى و عـرب امـثـال ايـن نـامـهـا نـام مـى كـنـنـد مثل غادره كه هم از نامهاى كنيزان ايشان است ؛ يعنى اى مسمى به بى وفايى زينت گرفت بـه نـام تـو بـى وفـايـى ، و بـد كـرد و خوب نكرد با تو روزگار كه نام تو را بى وفايى نهاد.(19)
پـنجم ـ و نيز به سند سابق از ابوذكوان از ابراهيم بن عباس روايت كرده كه گفت نديدم هـرگـز حـضـرت امام رضا عليه السلام را كه از او چيزى بپرسند و نداند، و نديدم از او داناتر به احوالى كه در زمان پيش تا زمان او گذشته است و ماءمون او را امتحان مى نمود به هر سؤ الى و او جواب مى گفت و همه سخن او و جواب او و مثلها كه مى آورد همه از قرآن منتزع بود و او در هر سه روز قرآن را ختم مى كرد و مى گفت : اگر خواهم در كمتر از سه روز خـتم مى كنم اما هرگز به آيه اى نمى گذرم مگر آنكه فكر مى كنم در آن و تفكر مى كـنـم كـه در چـه چـيـز فـرود آمـده بـود و در كـدام وقـت نازل شده از اين روى به هر سه روز ختم مى كنم .(20)
شـشـم ـ و نيز در كتاب مذكور از ابراهيم حسنى روايت كرده كه ماءمون براى حضرت رضا عليه السلام جاريه اى فرستاد چون او را نزد آن حضرت آوردند كنيزك اثر پيرى و موى سـفـيـد در آن حضرت عليه السلام بديد گرفته شد و برميد چون حضرت آن بديد او را به ماءمون باز گردانيد و اين ابيات را به او نگاشت :
نَعى نَفْسِى اِلى نَفْسِى الْمشيبُ
وَ عِنْدَ الشَّيْبِ يَتََّعِظُ الْلَّبيبُ
فَقَدْ وَلَى الشَّبابُ اِلى مَداهُ
فَلَسْتُ اَرى مَواضِعَةُ يَؤُوبُ
سَاَبْكيِه وَاَنْدُ بُهُ طَويلا
وَ اَدْعُوهُ اِلَىَّ عَسى يُجيبُ
وَ هَيْهاتَ الَّذى قَدْفاتَ مِنْهُ
تُمَنّينى بِهِ النَّفْسُ الكَذُوبُ
وَراعَ الغانِياتِ بَياض رَاءْسى
وَ مَنْ مُدَّ الْبَقاءُ لَهُ يَشيبُ
اءَرَى البيْضَ الْحِسان يَجُدْنَ عَنّى
و فى هجرانهن لنا نصيب
فَاِنْ يَكُنِ الشَّبابُ مَضى حبيبا
فَاِنَّ الشَّيْبَ اَيْضا لى حبيبُ
سَاءَصْحَبُهُ بِتَقْوَى اللّهِ حَتّى
يُفَرِّقَ بَيْنَنَا اْلاَجَلُ الْقَريبُ؛
يـعـنـى پـيـرى و مـوى سـفـيـد خـبـر مـرگ مـرا بـه مـن داد و نـزد پـيـرى پـنـد مـى گـيـرد عاقل به تحقيق جوانى پشت كرد به سوى نهايت خود پس نمى بينم كه او باز گردد به مـوضع خود زود باشد كه بگريم بر جوانى و نوحه كنم بر او زمانى دراز و بخوانمش سـوى خـود شـايـد اجابت كند و هيهات جوانى كه رفت از دست باز نيايد، نفس دروغ انديش مـرا در آرزوى او مـى افـكـنـد و بـتـرسـانـيـد و بـرمـانـيـد زنـان بـا جـمـال را سفيدى سر من و هر كه دير بماند و بقاء او امتداد يابد پير گردد، مى بينم كه زنـان سـفـيـد نـيـكـو كـناره مى كنند از من و در هجران ايشان مرا نصيب و بهره است پس اگر جـوانى رفت در حالتى كه دوست بود پيرى هم دوست من است زود باشد با او همراهى كنم به تقواى خدا تا جدا كند ميان ما اجل نزديك .(21)
مـؤ لف گـويـد: كه شيخ نظامى در اين معنى چند شعرى گفته كه بى مناسبت نيست ذكرش در اينجا، فرموده :
جوانى گفت پيرى را چه تدبير
كه يار از من گريزد چون شوم پير
جوابش داد پير نغز گفتار
كه در پيرى تو هم بگريزى از يار
بر آن سر كآسمان سيماب ريزد
چو سيماب از همه شادى گريزد
هـفـتـم ـ شيخ كلينى روايت كرده از اليسع بن حمزه قمى كه گفت : من در مجلس ‍ حضرت امام رضـا عـليه السلام بودم سخن مى گفتم با آن جناب و جمع شده بود در نزد آن جناب خلق بـسـيـارى و سـؤ ال مـى كـردنـد از حـلال و حـرام كـه نـاگـاه داخل شد مردى بلند قامت گندم گون پس گفت : ( اَلسَّلامُ عَلَيك يَابْنَ رَسُولِ اللّهِ ) !
مـن مـردى مـى بـاشـم از دوسـتـان تـو و دوسـتـان پـدران و اجـداد تـو عليهم السلام از حج بـرگـشـتـه ام و گـم كـرده ام نـفـقـه ام را و نـيـسـت بـا مـن چـيـزى كـه بـه سـبـب آن يـك منزل خود را برسانم پس اگر فكرى مى كرديد كه مرا راه مى انداختيد به سوى شهرم و خـداونـد بـر مـن نـعـمـت داده (يعنى من در شهرم غنى و مالدارم ) پس در وقتى كه برسم به شهر خود تصدق مى دهم از جانب شما به آن چيزى كه عطاء مى فرمايى به من چون كه من فـقـيـر و مـستحق صدقه نيستم ، حضرت به او، فرمود: بنشين خدا ترا رحمت كند و رو كرد به مردم و براى ايشان سخن مى گفت تا آنكه پراكنده شدند و باقى ماند آن خراسانى و سـليـمـان جـعـفـرى و خـيـثـمـه و مـن ، پـس فـرمـود: آيـا رخـصـت مـى دهـيـد مـرا در دخـول ، يـعـنـى رفـتـن بـه حـرم ؟ پـس سـليـمـان گفت : خداوند كار تو را پيش آورد. پس ‍ بـرخـاسـت و داخـل حـجـره شد و ساعتى ماند پس بيرون آمد و در را بست و بيرون آورد دست مـبـارك را از بـالاى در و فـرمـود: كـجا است خراسانى ؟ عرض كرد: حاضرم در اينجا، پس فرمود: بگير اين دويست اشرفى را و استعانت جوى به او براى مخارج و كلفتهاى خود و متبرك شو به او و صدقه مده آن را از جانب من و بيرون رو كه من ترا نبينم و تو مرا نبينى ، پس بيرون آمد، سليمان گفت : فداى تو شوم ! عطاى وافر دادى و رحم فرمودى پس چرا روى مـبـارك را از او پـوشـانـدى ؟ فـرمـود: از تـرس ‍ آنـكـه بـبـيـنـم ذلت سـؤ ال را در روى او بـه جـهـت بـرآوردن حـاجـتـش ! آيـا نـشـنـيـدى حـديـث رسـول خـدا صـلى اللّه عـليـه و آله و سـلم را كـه پـنـهـان كـنـنـده نـيـكـى مـعـادل اسـت بـا هـفـتـاد حـج يـعـنـى عـمـلش ، و افـشـاء كـنـنـده بـدى مـخـذول اسـت و پـوشـانـنـده آن آمـرزيـده شـده اسـت ، آيـا نـشـنـيـدى كـلام اول را:
مَتى آتِهِ يَوْما اُطالِبُ حاجَةً
رَجَعْتُ اَهلى وَ وَجْهى بِمائِهِ؛
حاصل مضمون آن است كه ممدوح من كسى است كه اگر روزى به جهت حاجتى نزد او روم بر مى گردم به سوى اهل خود و آبروى من به جاى خود باقى است ، نحوى رفتار مى كند كه به مذلت سؤ ال گرفتار نمى شوم .(22)
مـؤ لف گـويـد: كـه ابـن شـهـر آشـوب در ( مـنـاقـب ) ايـن روايـت را نقل كرده پس ‍ از آن فرموده كه آن حضرت عليه السلام در خراسان در يك روز عرفه تمام مال خود را بخش كرد! فضل بن سهل گفت كه اين غرامت است . فرمود: بلكه غنيمت است ، پس فـرمـود: غـرامـت نـشـمـر البـتـه چـيـزى را كـه بـه آن طـلب مـى كنى اجر و كرامت را انتهى .(23)
و بـدان كـه تـوسل جستن به حضرت امام رضا عليه السلام براى سلامتى در سفر برّ و بـحـر و رسـيـدن بـه وطـن و خـلاصـى از انـدوه و غم و غربت نافع است و گذشت در كلام حـضرت صادق عليه السلام كه تعبير فرموده از آن حضرت به ( دادرس و فريادرس امت ) ، و در زيارت آن حضرت است :
( اَلسَّلامُ عَلَيْكَ على غَوْثِ اللَّهْفانِ وَ مَنْ صارَتْ بِهِ اَرْضُ خُراسان ، خراسانَ ) .
سـلام بـر فـريـادرس بـيـچـارگـان و كـسـى كـه گـرديـد بـه سـبـب او زمـيـن خـراسـان محل خورشيد، اين معنى را حموى در ( معجم ) از خراسان نموده .(24)
هـشـتـم ـ ابـن شـهـر آشـوب روايت كرده از موسى بن سيار كه گفت من با حضرت امام رضا عـليـه السـلام بـودم و نـزديـك شده بود آن حضرت به ديوارهاى طوس كه شنيدم صداى شـيـون و فـغـان ، پـس پـى آن صدا رفتم ناگاه برخورديم به جنازه اى چون نگاهم به جـنـازه افتاد ديدم سيدم پا از ركاب خالى كرد و از اسب پياده شد و نزديك جنازه رفت و او را بـلنـد كـرد پـس خود را به آن جنازه چسبانيد چنانكه بره نوزاد خود را به مادر چسباند. پس رو كرد به من و فرمود: اى موسى بن سيار! هركه مشايعت كند جنازه دوستى از دوستان مـا را از گـنـاهان خود بيرون شود مانند روزى كه از مادر متولد شده كه هيچ گناهى بر او نـيست . و چون جنازه را نزديك قبر بر زمين نهادند ديدم سيد خود امام رضا عليه السلام را بـه طـرف مـيـت رفـت و مـردم را كنار كرد تا خود را به جنازه رسانيد پس دست خود را به سـيـنه او نهاد و فرمود: اى فلان بن فلان ! بشارت باد ترا به بهشت بعد از اين ساعت ديـگـر وحـشت و ترسى براى تو نيست . من عرض كردم : فداى تو شوم ! آيا مى شناسى ايـن شـخـص مـيـت را و حـال آنـكـه بـه خـدا سـوگـنـد كـه ايـن بـقـعـه زمـيـن را تـا بـه حال نديده و نيامده بوديد؟ فرمود: اى موسى ! آيا ندانستى كه بر ما گروه ائمه عرضه مـى شـود اعـمـال شـيـعـه مـا در هـر صـبـح و شـام پـس اگـر تـقـصـيـرى در اعـمـال ايشان ديديم از خدا مى خواهيم كه عفو كند از او و اگر كار خوب از او ديديم از خدا مسئلت مى نماييم شكر، يعنى پاداش از براى او.(25)
نـهـم ـ شـيـخ كلينى از سليمان جعفرى روايت كرده كه گفت : من با حضرت امام رضا عليه السـلام بـودم در شـغـلى پـس چـون خواستم بروم به منزلم فرمود: برگرد با من و امشب نزد من بمان . پس رفتم با آن حضرت پس داخل شد آن حضرت به خانه وقت غروب آفتاب پـس نـظـر كـرد بـه غـلامـان خود ديد مشغول گل كارى مى باشند براى ساختن اخيه براى رستوران يا غير آن ناگاه ديد سياهى را با ايشان كه از ايشان نيست فرمود چيست كار اين مـرد بـا شـما؟ گفتند: كمك مى كند ما را و ما چيزى به او مى دهيم ، فرمود: مزدش را گفتگو كـرده ايـد؟ گفتند: نه ، اين مرد راضى مى شود از ما به هرچه به او بدهيم . پس حضرت رو آورد و زد ايـشـان را بـه تـازيـانـه و غضب كرد براى اين كار غضب سختى ، من گفتم : فداى تو شوم ! براى چه اذيت بر خودتان وارد مى آوريد، فرمود: من مكرر ايشان را نهى كـردم از مثل اين كار و اينكه كسى با ايشان كارى بكند مگر مقاطعه كنند با او در اجرتش و بـدان كـه نـيـسـت احـدى كـه كار بكند براى تو بدون مقاطعه پس تو زياد كنى براى آن كارش سه مقابل اجرتش را مگر آنكه گمان مى كند كه تو كم دادى مزدش را و اگر مقاطعه كـردى بـا او پـس بـدهـى بـه او مزدش را ستايش مى كند ترا به آنكه وفا كردى و اگر زياد كردى بر مزدش يك حبه مى داند آن را و منظور دارد آن زيادتى را.(26)
دهم ـ روايت شده از ياسر خادم كه گفت : چون حضرت امام رضا عليه السلام خلوت مى كرد جـمع مى كرد تمام حشم خود را از كوچك و بزرگ نزد خود و با ايشان سخن مى گفت و انس مـى گـرفـت بـا ايـشان و انس مى داد ايشان را، و آن حضرت چنان بود كه هرگاه مى نشست بر خوان طعام نمى گذاشت كوچك و بزرگى تامير آخور و حجام را مگر آنكه مى نشاند او را بـا خـودش سـر سـفره اش ، و ياسر گفت كه فرمود حضرت به ما اگر ايستادم بالاى سـر شـمـا و شـما غذا مى خوريد برنخيزيد تا فارغ شويد و بسا مى شد كه آن حضرت بـعـضـى از مـاهـا را مـى خـوانـد عـرض مـى كـردنـد كـه ايـشـان مشغول غذا خوردنند مى فرمود بگذاريد ايشان را تا فارغ شويد.(27)
يـازدهـم ـ شيخ كلينى روايت كرده از مردى از اهل بلخ كه گفت : بودم با حضرت امام رضا عليه السلام در مسافرتش به خراسان پس روزى طلبيد خوان طعام خود را و جمع كرد بر آن مـوالى خـود را از سـيـاهان و غير ايشان پس گفتم فدايت شوم ! كاش ‍ خوان طعام آنها را سوار مى كردى ، فرمود: ساكت باش ! همانا پروردگار ما تبارك و تعالى يك است و مادر و پدر و ما يك است و جزاء به اعمال است .(28)


حضرت رضا (ع) - بخش 2

مـؤ لف گـويـد: كـه ايـن بـود حـال آن حـضـرت بـا فـقـراء و رعـايـا لكـن وقـتـى فضل بن سهل ذوالرياستين بر آن حضرت وارد شد، يك ساعت ايستاد تا آنكه حضرت سر به جانب او بلند كرد و فرمود: چه حاجت دارى ؟ عرض كرد كه اى آقاى من ! اين نوشته اى اسـت كـه اميرالمؤ منين يعنى ماءمون براى من نوشته و اشاره كرد به كتاب حبوه كه ماءمون بـه او عـطـا كـرده بـود و در آن بـود آنـچـه او خـواسـتـه بـود از مـال و امـلاك و سلطنت ، و عرض كرد به آن حضرت كه شما اولى مى باشيد از ماءمون به عـطـا كـردن بـه مـثـل آنـچـه او عطا كرده ؛ زيرا كه شما وليعهد مسلمين مى باشيد. حضرت فـرمـود: بـخـوان آن را و آن كـتـابى بود در جلد بزرگى پس پيوسته ايستاده بود و مى خواند آن را پس چون فارغ شد از خواندن آن ، حضرت فرمود: يا فَضْلُ! لَكَ عَلَينا هذا مَا اَتَّقـَيـْتَ اللّهَ عـَزَّ وَ جـَلَّ. يـعـنى اى فضل ! از براى تو است بر ما اين نوشته مادامى كه بـپـرهـيزى از مخالفت خداوند عز و جل . و حضرت به اين يك كلمه محكم كارى او را به هم شـكـسـت و تـاب آن را بـاز كـرد. غـرض آن اسـت كـه حـضـرت اجـازه نـشـسـتـن بـه فضل نداد تا آنكه بيرون رفت .
دوازدهـم ـ شـيـخ صـدوق از جـابـر بن ابى الضحاك روايت كرده است كه گفت : ماءمون مرا فرستاد تا حضرت رضا عليه السلام را از مدينه به مرو آورم و امر كرد مرا كه آن جناب را از راه بـصـره و اهواز و فارس حركت دهم و از طريق قم نبرم او را، و نيز امر كرد كه آن جـنـاب را در شـب و روز حـفـظ كـنـم تا به او برسانم . پس من در خدمت آن حضرت بودم از مـديـنـه تـا بـه مـرو و بـه خـدا سـوگـنـد كـه نـديـدم مـردى را مثل آن حضرت در تقوى و كثرت ذكر خدا در جميع اوقات خود و شدت خوف از حق تعالى ، و عـادت آن جـنـاب چـنـان بـود كه چون صبح مى شد نماز صبح را ادا مى كرد و بعد از سلام نـمـاز در مـصـلاى خـود مـى نـشـسـت و پـيـوسـتـه تـسـبـيـح و تـحـمـيـد و تـكـبـيـرو تـهـليـل مـى گـفـت و صـلوات بـر حـضـرت رسـول و آل او مـى فـرسـتـاد تـا آفـتـاب طـلوع مـى كـرد پس ‍ از آن سجده مى رفت و سجده را چندان طول مى داد تا روز بلند مى شد، پس سر از سجده بر مى داشت و يا از مردم حديث مى كرد و ايشان را موعظه مى فرمود تا نزديك زوال آفتاب ، پس از آن وضوى خود را تجديد مى نـمـود و بـه مـصـلاى خود عود مى كرد و چون زوال مى شد بر مى خاست و شش ركعت نافله ظـهـر مـى گـذاشـت و قـرائت مـى كـرد در ركـعـت اول بـعـد از حـمـد، سـوره ( قُلْ يا اَيُّهَا الْكافِروُن ) و در ركعت دوم و چهار ركعت ديگر بعد از حمد ( قُلْ هُوَ اللّهُ اَحَدٌ ) مى خواند و در هر ركعتى سلام مى داد و پيش از ركوع ركعت دوم بعد از قرائت قنوت مى خواند و چـون از ايـن شـش ركـعـت فارغ مى شد بر مى خاست و اذان نماز مى گفت و دو ركعت ديگر نـافـله بـعـد از اذان به جا مى آورد و پس از آن اقامه نماز مى گفت و دو ركعت ديگر نافله بـعد از اذان به جا مى آورد و پس از آن اقامه نماز مى گفت و شروع به نماز ظهر مى كرد و چـون سـلام نـمـاز مـى داد تـسـبـيـح و تـحـمـيـد و تـكـبـيـر و تهليل مى گفت خدا را آنچه خواسته باشد پس سجده شكر به جا مى آورد و در سجده صد مرتبه مى گفت : شُكْرا للّهِ، پس سر بر مى داشت و بر مى خاست براى نافله عصر، پس شـش ركـعت نماز نافله به جا مى آورد و در هر دو ركعت بعد از حمد، سوره ( قُلْ هُوَ اللّهُ اَحَدٌ ) مى خواند و در هر ركعتى قنوت مى خواند و سلام مى گفت و چون فارغ مى شد از اين شش ركعت اذان نماز عصر مى گفت ، پس دو ركعت ديگر نافله عصر را با قنوت به جا مـى آورد، پـس اقـامه مى گفت و شروع مى كرد به نماز عصر و چون سلام مى داد تسبيح و تحميد و تكبير و تهليل مى گفت خدا را آنچه خواسته باشد پس به سجده مى رفت و صد مرتبه مى گفت حمد اللّه و چون روز به پايان مى رسيد و آفتاب غروب مى كرد وضو مى گـرفـت و اذان و اقامه مى گفت و سه ركعت نماز مغرب را ادا مى كرد و در ركعت دوم پيش از ركوع و بعد از قرائت ، قنوت مى خواند و چون سلام نماز مى داد از مصلاى خود حركت نمى كرد و تسبيح و تحميد و تكبير و تهليل مى گفت آنچه خدا خواسته باشد.
پـس سـجـده شكر به جا مى آورد سپس سر از سجده برمى داشت و با كسى تكلم نمى كرد تـا بـرخـيـزد و چـهـار ركـعـت نـمـاز نـافـله بـه دو سـلام به قنوت به جا آورد و در ركعت اول از ايـن چـهـار ركعت حمد و ( قُلْ يا اَيُّهَا الْكافِروُنَ ) و در ركعت دوم حمد و توحيد مى خواند و چون اين چهار ركعت فارغ مى شد مى نشست و تعقيب مى خواند آنچه خدا خواسته باشد، پس افطار مى كرد پس مكث مى فرمود تا قريب ثلث شب پس بر مى خاست و چهار ركعت عشاء را به جا مى آورد با قنوت در ركعت دوم و بعد از سلام در مصلاى خود مى نشست و ذكـر خـدا بـه جـا مـى آورد آنـچـه خـدا خـواسـتـه بـاشـد تـسـبـيـح و تـحـمـيـد و تـكبير و تـهـليـل مـى گـفت و بعد از تعقيب سجده شكر به جا مى آورد. پس به رختخواب مى رفت و چـون ثـلث آخـر شـب مـى شـد از فـراش خـواب بـرمـى خـاسـت در حـالى كـه مشغول بود به تسبيح و تحميد و تكبير و تهليل و استغفار پس مسواك مى كرد و وضو مى گـرفـت و مـشـغـول هـشـت ركعت نماز نافله شب مى شد بدين طريق كه بعد از هر دو ركعتى سلام مى داد و در ركعت اول در هر ركعت آن يك مرتبه حمد و سى مرتبه ( قُلْ هُوَ اللّهُ اَحَدٌ ) مى خواند و بعد از اين دو ركعت ، چهار ركعت نماز جعفر به جا مى آورد و از نماز شب حـسـاب مى كرد و چون از اين شش ركعت فارغ مى شد دو ركعت ديگر را به جا مى آورد و در ركـعـت اول حـمـد و سـوره ( تَبارَكَ المُلك ) و در ركعت دوم حمد و سوره ( هَلْ اَتى عـَلَى الاِنـْسـانِ ) مى خواند و چون سلام نماز مى داد بر مى خاست و دو ركعت نماز شفع بـه جـا مى آورد در هر ركعت بعد از حمد، سه مرتبه ( قُلْ هُوَ اللّهُ اَحَدٌ ) مى خواند و در ركـعـت دوم قـنـوت مـى خواند و چون از نماز شفع فارغ مى شد بر مى خاست و يك ركعت نـمـاز وتـر را بـه جـا مى آورد و در اين ركعت بعد از حمد، سه مرتبه ( قُلْ هُوَ اللّهُ اَحَدٌ ) و يك مرتبه ( قُلْ اَعوُذُ بِرَّبِ النّاس ) و يك مرتبه ( قُلْ اَعوُذُ بِرَبِّ الْفَلَق ) مى خواند، پس شروع مى كرد به خواند قنوت ، و در قنوت مى خواند:
( اَللّهـُمَّ صـَلِّ عـَلى مـُحَمَّدٍ وَ آلِ مُحَمَّدٍ اَللّهُمَّ اهْدِنا فيمَنْ هَدَيْتَ وَ عافِنا فيمَنْ عافَيْتَ وَ تَوَلَّنا فيمَنْ تَوَلَّيْتَ وَ بارَكْ لَنا فيما اَعْطَيْتَ وَ قِنا شَرَّ ما قَضَيْتَ فَاِنَّكَ تَقْضى وَ لايـُقـْضـى عـَلَيـْكَ اِنَّهُ لايـَذِلُّ مـَنْ والَيْتَ وَ لايَعِزُّ مَنْ عادَيْتَ تَبارَكْتَ رَبَّنا وَ تَعالَيْتَ ) .
پـس هفتاد مرتبه مى گفت ( اَسْتَغْفر اللّهَ وَ اَسئَلُهُ التَّوْبَةَ ) و چون سلام نماز مى داد مى نشست به جهت خواندن تعقيب و چون فجر نزديك مى شد بر مى خاست براى دو ركعت نـافـله فـجـر و در ركـعـت اول حمد و ( قُلْ يا اَيُّهَا الكافِروُنَ ) و در ركعت دوم حمد و توحيد مى خواند و چون فجر طلوع مى كرد اذان و اقامه مى گفت و دو ركعت فريضه صبح را بـه جا مى آورد و چون سلام نماز مى گفت تعقيب مى خواند تا طلوع آفتاب پس دو سجده شـكـر بـه جـا مـى آورد و چـون سـلام نماز مى گفت تعقيب مى خواند تا طلوع آفتاب پس دو سجده شكر به جا مى آورد و چندان طول مى داد تا روز بالا آيد و عادت آن جناب آن بود در جـمـيـع نمازهاى واجبه يوميه در ركعت اول حمد و سوره ( اِنّا اَنَزَلْناهُ ) و در ركعت دوم حمد و سوره ( قُلْ هُوَ اللّهُ اَحَدٌ ) مى خواند مگر در نماز صبح جمعه و ظهر و عصر آن روز كـه در ركـعـت اول حمد و سوره جمعه و در ركعت دوم حمد و سوره منافقين مى خواند و در نـمـاز عـشـاء شـب جـمعه در ركعت اول حمد و جمعه و در ركعت دوم حمد و ( سَبَّحِ اسْمَ رَبَّكَ الاَعـلى ) مـى خـوانـد و در نـمـاز صـبـح دوشـنـبـه و پـنـجـشـنـبـه در ركـعـت اول حـمـد و ( هَلْ اَتى عَلَى الانسانِ ) و در ركعت دوم حمد ( هَلْ اَتيك حَديثُ الغاشية ) مى خواند، و به جهر و آشكارا مى خواند قرائت نمازهاى مغرب و عشاء و نماز شب و شفع و وتر و صبح را؛ و آهسته قرائت مى كرد نمازهاى ظهر و عصر را و در نمازهاى چهار ركعتى در دو ركعت آخر سه مرتبه مى خواند ( سُبْحانَ اللّهِ وَ الْحَمْدُ للّهِ وَ لا اِلهَ اِلاّ اللّهُ وَ اللّهُ اَكْبَرُ ) و در فنوت جميع نمازهايش اين دعا را مى خواند:
( رَبِّ اغْفِرْ وَ ارْحَمْ وَ تَجاوَزْ عَمّا تَعْلَمُ اِنَّكَ اَنْتَ الاَعَزُّ الاَجَلُّ الاَكْرَمُ ) .
و در هـر بـلدى كـه ده روز قـصـد اقـامـت مـى كـرد روزهـا روزه مـى گـرفـت و چـون شـب داخـل مـى شـد ابـتـداء مـى كـرد بـه نماز پيش از افطار و در بين راه كه مقيم نبود نمازهاى واجبى را دو ركعت به جا مى آورد مگر مغرب را كه همان سه ركعت را به جا مى آورد و ترك نـمـى كـرد نافله مغرب و نماز شب و وتر و دو ركعت فجر را نه در سفر و نه در حضر اما نـوافـل نهاريه را در سفر ترك مى كرد و بعد از هر نماز مقصوره كه نماز ظهر و عصر و عـشـاء بـاشـد سى مرتبه مى گفت : ( سُبْحانَ اللّهِ وَ الْحَمْدُ للّهِ وَ لا اِلهَ اَلا اللّهُ وَ اللّهُ اَكـبـَرُ ) و مـى فـرمـود ايـن بـه جهت تمامى نماز است . ( وَ ما رَاَيْتُهُ صَلّى صَلوةَ الضـُحى فى سَفَرٍ وَ لاحَضَرٍ ) ؛ و نديدم كه آن حضرت نماز ضحى گزارد در سفر و نـه در حـضـرت . و در سـفـر هـيـچ روزه نـيمى گرفت و عادت آن جناب آن بود كه در دعا كـردن ابـتـداء مـى كـرد بـه ذكـر صـلوات بـر رسـول و آل او عـليـهـم السلام و بسيار مى كرد اين كار را در نماز و غير نماز و شبها كه در فراش خـوابـيـده بود تلاوت قرآن بسيار مى نمود و هرگاه مى گذشت به آيه اى كه در او ذكر بـهـشـت يـا آتـش شـده گـريـه مـى كـرد و از حـق تـعـالى سـؤ ال بهشت مى كرد و پناه مى جست به خدا از آتش و در جميع نمازهاى شبانه روزى خود بسم اللّه را بـلنـد مى گفت و چون ( قُلْ هُوَ اللّهُ اَحَدُ ) تلاوت مى كرد، آهسته بعد از اين آيه مى گفت ( اَللّهُ اَحَدٌ ) و چون از آن سوره فارغ مى شد، سه مرتبه مى گفت ( كـَذلِكَ اللّهُ رَبُّنـا ) و چـون مـى خـوانـد ( قُلْ يا اَيُّهَا الْكافِروُن ) ، آهسته در دل مـى گـفـت ( يا اَيُّهَا الْكافِروُن ) و چون از آن فارغ مى شد، سه مرتبه مى گفت ( رَبىَّ اللّهُ وَ دينِى الاِسْلامُ ) و چون سوره والتين والزيتون تلاوت مى كرد بعد از فراغ ، مى گفت ( بَلى وَ اَنَا عَلى ذلِكَ مِنَ الشّاهِدينَ ) و چون سوره ( لااُقْسِمُ بـِيَوْمِ القِيامَةِ ) مى خواند بعد از فراغ ، مى گفت ( سُبْحانَكَ اَللُّهمَّ بَلى ) و چـون سـوره جـمـعه قرائت مى كرد بعد از ( قُلْ ما عِنْدَاللّهِ خَيْرُ مِنَ اللَّهْوِ وَ مِنَ التِّجارة ) ، مى گفت ( لِلَّذين اتَّقَوْا ) پس مى گفت ( وَاللّهُ خَيْرُ الرّازِقينَ ) و چون از سوره فاتحه فارغ مى شد، مى گفت ( اَلْحَمْدُللّهِ رَبِّ الْعالَمينَ ) و چون مى خواند ( سَبِّحِ اسْمَ رَبِّكَ الاَعلى ) ، آهسته مى گفت ( سُبْحان رَبِّىَ الاَعلى ) و چون در قـرآن ( يـا اَيُّهـا الَّذينَ آمَنوُا ) قرائت مى كرد، آهسته مى گفت ( لَبَّيْكَ اللّهم لَبَّيك ) .
و در هيچ بلدى وارد نمى شد مگر اينكه مردم قصد خدمتش مى نمودند و چون خدمتش شرفياب مى شدند از معالم دين خود مى پرسيدند حضرت ايشان را جواب مى فرمود و حديث مى كرد ايـشـان را احـاديـث بـسـيـار مـروى از پـدرش از پـدرانـش از عـلى عـليـه السـلام از رسول خدا صلى اللّه عليه و آله و سلم پس چون آن حضرت را به نزد ماءمون بردم از من خبر حال آن حضرت را در بين راه پرسيد من خبر دادم او را به آنچه از آن جناب مشاهده كرده بودم در اوقات شب و روز و در اوقات حركت و اقامت آن حضرت ، پس ماءمون گفت بلى يابن ابـى الضـحاك على بن موسى بهترين اهل زمين و اعلم و اعبد ايشان است پس خبر مده مردم را بـه آنـچـه از آن جـنـاب ديـده اى بـه جـهـت آنـكـه مـى خـواهـم ظـاهـر نـشـود فـضـل آن مـگر بر زبان من و به خدا استعانت مى جويم بر اين نيت كه دارم كه او را بلند كنم و قدر او را رفيع سازم . تمام شد حديث شريف .(29)
( بِاللّهِ اَسْتَفْتِحُ وَ بِاللّهِ اَسْتَنْجِحَ وَ بِمُحَمَّدٍ صَلّى اللّهُ عَلَيْهِ وَ آلِهِ اَتَوَجَّهُ، اَللّهُمَّ سـَهِّلْ لى حُزوُنَةَ اَمْرى كُلِّهِ وَ يَسِّرْلى صُعُوبَتَهُ، اِنَّكَ تَمْحُو ما تَشاءُ وَ تُثْبِتُ وَ عِنْدَكَ اُمُّ الْكِتابِ. )
و نـقـل فـرمـوده از حضرت اميرالمؤ منين على عليه السلام كه هيچگاهى مهموم نشدم و براى امـرى و تـنـگ نـشـد بر من معاشم و مقابل نشدم با حريف شجاعى و اين دعا خواندم مگر آنكه خداوند هم و غم مرا برطرف كرد و روزى فرمود مرا نصرت بر دشمنانم .(30)
( سـُبـْحانَ خالِقِ النُّورِ، سُبْحانَ خالِقِ الظُّلْمَةِ، سُبْحانَ خالِقِ الْمِياهِ، سُبْحانَ خالِقِ السَّمـواتِ، سـُبـْحـانَ خـالِقِ الاَرَضـيـنَ، سـُبـْحانَ خالِقِ الرِّياحِ وَ النَّباتِ، سُبْحانَ خالِقِ الْحـَيـاة و الْمـُوْتِ، سـُبـْحـانَ خـالِقِ الثَّرى وَ الفـَلَواتِ، سـُبـْحـان اللّه وَ بـِحَمْدِهِ ) . (31)
فقير گويد: كه در فصل بعد از اين نيز ذكر شود بسيارى از مناقب و مكارم اخلاق حضرت امام رضا عليه آلاف التّحيّة و التّسليم و لا قوّة الاّ بِاللّهِ العلىِّ العَظيم .
فصل سوم : در دلائل و معجزات حضرت امام رضا عليه السلام
 ما اكتفا مى كنيم به ذكر چند معجزه كه ده معجزه اولش از ( عيون اخبار ) است :
اول ـ از مـحـمـّد بـن داود روايـت اسـت كـه گفت : من و برادرم نزد حضرت رضا عليه السلام بـوديـم كه كسى آمد و به او خبر داد كه چانه محمّد بن جعفر عليه السلام را بستند يعنى بمرد، پس آن حضرت برفت و ما همراه آن حضرت برفتيم ديديم چانه اش را بسته اند و اسـحـاق بـن جـعـفـر عـليـه السـلام و فـرزنـدانـش و جـمـاعـت آل ابوطالب مى گريند، حضرت ابوالحسن نزد سرش نشست و در رويش نظر كرد و تبسم نمود و اهل مجلس را بد آمد و بعضى گفتند اين تبسم از راه شماتت بود به مردن عمش .
راوى گـفـت : پـس حضرت برخاست و بيرون آمد تا در مسجد نماز گزارد ما گفتيم : فداى تـو شـويـم ! از اينها شنيديم درباره تو حرفى كه ناخوش آمد ما را وقتى كه تو تبسم نمودى ، حضرت فرمود: من تعجب از گريه اسحاق كردم ، و او به خدا پيش از محمّد بميرد و مـحـمـّد بـر او بـگـريـد. راوى گـويـد: پـس مـحـمـّد بـرخـاسـت از بـيـمـارى و اسـحـاق بمرد.(32) و نيز از يحيى بن محمّد بن جعفر عليه السلام مروى است كه گفت : پدرم بيمار شد سخت ، امام رضا عليه السلام به عيادت او آمد و عمم اسحاق نشسته بود و مـى گـريـسـت و سـخت بر او جزع مى كرد، يحيى گفت كه حضرت ابوالحسن عليه السلام بـه مـن مـلتـفـت شـد و گـفـت : چـرا عـمـت مـى گـريـد؟ گـفـتـم : مـى تـرسـد بـر او از ايـن حـال كـه مى بينى . فرمود كه غمگين مشو كه اسحاق زود باشد كه پيش از پدرت بميرد. يحيى گفت كه پدرم به شد و اسحاق بمرد.(33)
دوم ـ على بن احمد بن عبداللّه بن احمد بن ابوعبداللّه برقى روايت كرده از پدرش از احمد بـن ابـى عـبـداللّه از پدرش از حسين بن موسى بن جعفر عليه السلام كه گفت : ما در دور ابـوالحـسـن رضـا عليه السلام بوديم و ما جوانان بوديم از بنى هاشم كه جعفر بن عمر عـلوى بـر ما بگذشت و او هياءتى كهنه (يعنى جامه هاى كهنه ) و طورى خراب داشت ما به يكديگر نگاه كرديم و بخنديديم از هياءت او، حضرت رضا عليه السلام فرمود: عنقريب او را خواهيد ديد صاحب مال و تبع بسيار! پس نگذشت مگر يك ماه يا نحو آن كه والى مدينه گـشـت و حـالش نـيكو شد پس مى گذشت بر ما و همراه او خواجه سرايان و حشم بودند. و ايـن جـعـفـر، جـعـفـر بـن مـحـمّد بن عمر بن الحسن بن على بن عمر بن على بن الحسين عليهم السلام است .(34)
سـوم ـ از ابـوحـبـيـب بـنـاجـى مـروى اسـت كـه گـفـت : در خـواب ديـدم رسـول خـدا صـلى اللّه عـليـه و آله و سـلم بـه بـنـاج آمـده و در مـسـجـدى كـه هـر سـال حاج آنجا فرود مى آيند فرود آمده و گويا من رفتم به سوى او و سلام كردم بر او ايـسـتـادم پـيـش روى او و ديـدم پـيـش روى او طـبـقـى از بـرگ نخيل مدينه بود و در آن بود خرماى صيحانى ، قبضه اى از آن برداشت و به من داد شمردم هـيـجـده خـرمـا بـود، پـس چـنـيـن تـاءويـل كـردم كـه مـن بـه عـدد هـر يـك خـرمـا يـك سـال بـمـانـم و چون از اين خواب بيست روز بگذشت در زمينى بودم كه براى زراعت آن را اصـلاح مـى نمودم كسى آمد و خبر قدوم حضرت امام رضا عليه السلام آورد كه در آن مسجد فـرود آمـده و از مـديـنـه مى آيد و مردم مى شتافتند به سوى او، پس من نيز آمدم او را ديدم نـشـسـتـه در مـوضـعـى كـه ديـده بـودم پـيغمبر صلى اللّه عليه و آله و سلم را، و زير او حـصـيـرى بـود چـنانچه در زير آن حضرت بود و پيش او طبقى از برگ خرما بود و در آن خـرمـاى صـيحانى بود. سلام كردم بر او و جواب داد و مرا نزديك خواند و كفى از آن خرما بـداد بـشـمـردم هـمـان عـدد بـود كه حضرت رسول صلى اللّه عليه و آله و سلم داده بود، گـفـتـم : زيـاد كـن يـابـن رسـول اللّه ! فـرمـود: اگـر رسـول خـدا صـلى اللّه عـليه و آله و سلم از اين زيادتر مى داد ما هم مى داديم .(35)
چهارم ـ روايت كرده احمد بن على بن حسين ثعالبى از ابوعبداللّه بن عبدالرحمن معروف به صـفـوانـى كـه گـفـع : قـافـله اى از خراسان به جانب كرمان بيرون آمد دزدان بر ايشان ريـخـتـنـد و مـردى از ايـشـان را گـرفـتـنـد كـه بـه كـثـرت مـال مـتـهم مى داشتند، او در دست ايشان مدتى بماند او را عذاب مى كردند تا خود را فديه دهـد و خـلاص شـود. از جـمـله او را در بـرف واداشـتند و دهنش از برف پر كردند و زبانش فـاسـد شـد بـه طورى كه قدرت بر سخن گفتن نداشت ، آمد به خراسان و شنيد خبر امام رضـا عـليـه السـلام را و آنـكه آن حضرت در نيشابور است پس در خواب ديد گويا كسى به او مى گويد پسر رسول خدا صلى اللّه عليه و آله و سلم وارد خراسان شده علت خود را از او بـپـرس بـسا باشد ترا دوايى تعليم كند كه نفع دهد، گفت كه هم در خواب ديدم كـه گـويـا نـزد آن حـضـرت رفـتم و از آنچه بر سر من آمده بود شكايت كردم و علت خود گـفـتـم ، بـه مـن فـرمود زيره و سعتر و نمك بستان و بكوب و در دهن گير دوبار يا سه بـار، كـه عـافيت مى يابى . پس آن مرد از خواب بيدار شد و فكر نكرد در آن خوابى كه ديـده بـود و اهـتمامى ننمود در آن تا به دروازه نيشابور رسيد به او گفتند كه امام رضا عـليه السلام از نيشابور كوچ كرده و در رباط سعد است ، در خاطر مردم افتاد كه نزد آن حـضـرت رود و حـكـايـت خـود را به آن جناب بگويد شايد دوايى او را تعليم كند كه نفع بـخـشـد. پـس بـه ربـاط سـعـد آمـد و بـر آن حـضـرت داخل شد گفت : اى پسر رسول خدا صلى اللّه عليه و آله و سلم قصه من چنين و چنان است و دهـان و زبـانـم تـبـاه شـده و حرف نمى توانم زدن مگر به سختى پس مرا دوايى تعليم فـرمـا كه از آن منتفع شوم . فرمود: آيا تعليم نكردم ترا؟ برو و آنچه در خواب به تو گفتم چنان كن . آن مرد گفت : يابن رسول اللّه ! اگر توجه كنى يك بار ديگر بگويى ، فـرمـود: بـگـير قدرى از زيره و سعتر و نمك و بكوب و در دهن گير و دوبار يا سه بار كـه عنقريب عافيت مى يابى . آن مرد گفت : آن كار كردم و عافيت يافتم ثعالبى گفت : از صفوانى شنيدم كه مى گفت من آن مرا را ديدم و اين حكايت را از او شنيدم .(36)
پـنـجـم ـ از ريـان بـن الصـلت روايت است كه گفت : وقتى كه اراده عراق كردم و عزم وداع حـضـرت امـام رضـا عـليـه السـلام داشـتـم در خاطر خود گفتم چون كه او را وداع كنم از او پـيـراهـنـى از جـامـه هـاى تـنـش بـخـواهـم تـا مـرا در آن دفـن كـنـند و درهمى چند بخواهم از مال او كه براى دخترانم انگشترها بسازم ، چون او را وداع كردم گريه و اندوه از فراق او غـلبه كرد بر من و فراموش كردم كه آنها را بخواهم ، چون بيرون آمدم آواز داد مرا كه يا ريـان ! بـاز گرد، بازگشتم به من گفت : آيا دوست نمى دارى كه درهمى چند ترا دهم تا بـراى دخـتران خود انگشترها سازى ؟ آيا دوست نمى دارى كه پيراهنى از جامه هاى تن خود به تو بدهم تا ترا در آن كفن كنند چون عمرت به سر آيد؟ گفتم : يا سيدى ! در خاطرم بود كه از تو بخواهم ، اندوه فراق تو بازداشت مرا، پس بلند كرد وساده را و پيراهنى بـيـرون آورد و بـه من داد و بلند كرد جانب مصلى را و درهمى چند بيرون آورد و به من داد، شمردم سى درهم بود.(37)
شـشـم ـ از هـرثـمـة ابـن اعـيـن روايـت اسـت كـه گـفـت : داخل شدم بر سيد و مولايم يعنى حضرت رضا عليه السلام در سراى ماءمون و مذكور مى شـد در سـراى مـاءمـون كـه حضرت رضا عليه السلام وفات يافته و به صحت نرسيده بـود، داخـل شـدم و مـى خـواسـتـم اذن دخـول بـر او حـاصـل كـنـم ، در مـيان خادمان و معتمدان ماءمون غلامى بود او را ( صبيح ديلمى ) مى گـفـتند و او سيد مرا از دوستان بود و در اين وقت ( صبيح ) بيرون آمد چون مرا ديد گـفـت : يـا هرثمه ! آيا نمى دانى كه من معتمد ماءمونم بر سر و علانيه او؟ گفتم : بلى ، گـفـت : بـدان مـرا مـاءمـون بـخـوانـد بـا سـى غـلام ديـگـر از مـعـتـمـدان در ثـلث اول شـب رفـتـيـم نـزد او و شـبـش مانند روز شده بود از كثرت شمعها و پيش او شمشيرهاى بـرهـنـه تـيـز زهـر داده نـهـاده بـود. مـا را يك يك بخواند و به زبان از ما عهد و ميثاق مى گـرفـت و هـيـچ كـس ديـگر غير ما آنجا نبود، با ما گفت اين عهد بر شما لازم است كه آنچه شـمـا را بـگـويم بنماييد و هيچ خلاف نكنيد، ما همه بر آن سوگند خورديم . گفت : هر يك شـمـشـيـرى بـر مـى گـيرد و مى رويد تا داخل مى شويد بر على بن موسى الرضا عليه السـلام در حـجـره اش ، اگـر او را ايستاده يا نشسته يا خفته مى بيند هيچ سخن با او نمى گـويـيـد و شـمـشـيـرهـا بر او مى نهيد و گوشت و خون و موى و استخوان و مغزش را در هم آميخته مى كنيد بعد از آن بساط او را بر او مى پيچيد و شمشيرها را به آن پاك مى كنيد و نـزد مـن بـيـايـيد، و براى هر كدام از شما براى اين كار كه كنيد و پوشيده داريد ده بدره درهـم دو ضـيـعـه مـنتخب يعنى مستقل خوب مقرر كرده ام و بهره و نصيب و حظ براى شما است چـندانكه من زنده ام و باقيم . گفت : پس ما شمشيرها را به دست گرفتيم و بر او در حجره اش داخـل شـديـم ديديم به پهلو خوابيده بود و مى گردانيد طرف دستهاى خود را و تكلم مـى كرد به كلامى كه ما نمى دانستيم ، پس غلامها شمشيرها برآوردند و من شمشير خود را نـهـادم و ايـستاده بودم و مى ديدم ، و گويا كه او مى دانست قصد ما را پس ‍ چيزى پوشيده بـود در تـن كـه شمشيرها بر او كار نمى كرد، پس آن بساط را بر او پيچيدند و بيرون آمـدنـد نـزد مـاءمـون ، مـاءمون گفت : چه كرديد؟ گفتند: به جا آورديم آنچه گفتى يا امير، گفت : چيزى از اين وانگوييد.
چـون صـبـح طـالع شـد مـاءمون بيرون آمد و در جاى خود نشست با سر برهنه و تمكه هاى گـشـاده و اظـهـار وفـات امـام عـليـه السـلام كـرد و براى تعزيه بنشست ، پس ‍ برخاست پـابـرهـنـه و سـر بـرهـنـه بيامد تا او را ببيند و من در پيش او مى رفتم چون در حجره آن حـضـرت داخـل شـد همهمه اى شنيد بلرزيد و به من گفت نزد او كيست ؟ گفتم : نمى دانم يا امـيـرالمـؤ منين ! گفت : زود برويد و ببينيد، صبيح گفت : ما درون حجره شديم ديديم سيدم در مـحـراب خـود نـشسته نماز مى گزارد و تسبيح مى كند. گفتم : يا امير! اينك شخصى در مـحـراب نـمـاز مـى گـزارد و تسبيح مى گويد، ماءمون بلرزيد پس گفت : مرا بازى داديد لعـنـت كند خدا بر شما، پس به من روى كرد از ميان جماعت و گفت : يا صبيح ! تو او را مى شـناسى ببين كيست نماز مى كند؟ پس من داخل شدم و ماءمون بازگشت و چون به آستانه در رسـيـدم امـام عـليـه السـلام بـه مـن گـفت : يا صبيح ! گفتم : لبيك يا مولاى من ! و بر رو افـتـادم ، فرمود: برخيز خداى رحمت كند بر تو مى خواهند كه خاموش كنند نور خدا را به دهن هاى خود، خدا تمام كننده است نور خدا را هر چند كافران كراهت داشته باشند آن را. پس بـازگـشـتـم نـزد ماءمون ديدم كه رويش سياه شده همچون شب تاريك گفت : يا صبيح ! چه خـبـر دارى ؟ گـفـتـم : يـا اميرالمؤ منين ! به خدا كه او است در حجره نشسته و مرا بخواند و چنين و چنين گفت ، صبيح گفت : پس ماءمون بندهاى خود نبست و امر كرد كه جامه هايش را رد كـردنـد يعنى جامه هاى عزا را از تن كند و جامه هاى سابق خود را طلبيد و پوشيد و گفت : بگوييد غش كرده بود و به هوش آمد. هرثمه گفت : من شكر و حمد خداى بسيار نمودم و بر سـيـد خـود حـضـرت رضـا عـليـه السـلام داخل شدم چون مرا ديد فرمود: يا هرثمه ! آنچه صـبـيـح بـا تـو گـفـت بـا كـسـى مـگـو مـگـر كـسـى كـه خـداى عـز و جـل دل او را امـتـحـان كرده باشد براى ايمان به محبت ما و ولايت ما، گفتم : نعم يا سيدى ، بـعـد از آن فـرمـود: يـا هـرثـمه ! ضرر نمى كند كيد ايشان بر ما تا كتاب به مدت خود برسد، يعنى عمر به سر آيد و اجل برسد.(38)
هـفـتـم ـ روايت است از محمّد بن حفص گفت : حديث كرد مرا يكى از آزادشدگان حضرت موسى بـن جـعـفـر عـليـه السـلام كه گفت : من و جماعتى در خدمت امام رضا عليه السلام بوديم در بيابانى پس سخت تشنه بوديم ما و چهارپايان ما به حدى كه ترسيديم بر خودمان كه از تـشنگى هلاك شويم پس حضرت يك جايى را وصف كرد و فرمود بياييد به آن موضع كـه آنـجـا آب مى يابيد، گفت : به آن موضع آمديم و آب يافتيم و چهارپايان را آب داديم تـا هـمـه سـيـراب شـديم ما و هر كه در آن قافله بود پس كوچ كرديم ، پس حضرت ما را فرمود تا آن چشمه را بجوييم ، جستيم و نيافتيم مگر پشك شتر و نديديم از چشمه اثرى .
راوى گـويـد: ايـن حـكـايـت را پـيـش مـردى از اولاد قـنـبـر كـه بـه اعـتـقاد خود صد و بيست سـال از عـمـرش گـذشـتـه بـود مـذكور داشتم آن مرد قنبرى هم اين قصه را به همين شرح بگفت و گفت من هم در خدمت او بودم ، و قنبرى گفت در آن وقت امام عليه السلام به خراسان مى رفت .(39)
مـؤ لف گـويـد: كه اين آيت باهره از آن حضرت شبيه است به آنچه از جدش ‍ اميرالمؤ منين عـليـه السـلام ظـاهـر شـده از حـديـث راهـب كـربـلا و صـخـره و ايـن معجزه را عامه و خاصه نـقـل كـرده انـد و شـعراء به شعر درآورده اند و كيفيت آن چنان است كه حضرت اميرالمؤ منين عـليـه السـلام در وقـت تـوجـه فـرمـودنش به صفى مرور فرمود به كربلا، فرمود به اصـحـابـش آيـا مـى دانـيـد كـه كـجـا اسـت ايـنـجا؟ به خدا سوگند كه اينجا مصرع حسين و اصـحـابـش است ، پس كمى رفتند تا رسيدند به صومعه راهبى در ميان بيابان در حالى كـه تشنگى سخت به اصحاب آن حضرت عارض شده بود و آب ايشان تمام گشته بود و هر چه از يمين و يسار تفحص كرده بودند آب پيدا نكرده بودند، حضرت فرمود كه ساكن اين دير را ندا كنيد كه نگاه كند، چون نگاه كرد، از او از مكان آب پرسيدند گفت مابين من و آب زياده از دو فرسخ است و در اين نزديكى آب نيست و از براى من آب يك ماه مرا مى آورند كه به نحو تنگى با آن زندگانى مى كنم و اگر نبود آن من هم از تشنگى هلاك مى گشتم ، حـضـرت فـرمـود بـه اصـحـاب خـود آيـا شـنـيديد كلام راهب را؟ گفتند: بلى ، آيا امر مى فرمايى ما را تا قوه داريم به همان جايى كه راهب اشاره مى كند برويم و آب بياوريم ؟ فـرمـود: حاجتى به اين نيست ! پس گردن استر خود را برگردانيد به سمت قبله و اشاره فـرمـود بـه يـك جـايـى نـزديـك ديـر فـرمـود: بـگشاييد زمين اين مكان را! پس جماعتى با بـيـل خـاك آن زمـيـن را بـرداشتند ناگاه سنگ بزرگى ظاهر شد كه مى درخشيد، گفتند: يا امـيـرالمـؤ منين ! اينجا سنگى است كه بيل به آن كار نمى كند، فرمود: به درستى كه اين سـنـگ بـر روى آب واقـع اسـت اگـر از مـحل خود زايل شود خواهيد يافت آب را، پس كوشش كـردنـد در كـنـدن سـنـگ و جـمـع شـدنـد گـروهـى و قـصـد كردند كه آن سنگ را حركت دهند نتوانستند و سخت شد بر ايشان ، حضرت چون اين بديد از استر پياده شد و آستين بالا زد انـگـشـتـان خـود را گذاشت در زير سنگ و حركت داد سنگ را پس از آن كند آن را و افكند دور به مسافت ذراع بسيارى پس چون سنگ برداشته شد ظاهر شد آب ! آن جماعت مبادرت كردند بـه سـوى آن و آشـامـيـدنـد از آن ، و بـود آب از هـر آبـى كـه در سـفـرشان خورده بودند گواراتر و سردتر و صافى تر.
پـس فـرمـود: از ايـن آب تـوشـه برداريد و سيراب شويد، هرچه خواستند آب آشاميدند و بـرداشـتـنـد. پـس اميرالمؤ منين عليه السلام آمد نزد آن سنگ و آن را به دست گرفت و به جـاى خـود گـذاشـت و امـر كـرد كـه روى آن خـاك ريـختند و اثرش پنهان شد لكن هر يك از اصـحـاب آن حـضـرت مـكان آب را مى دانستند پس كمى رفتند حضرت فرمود به حق من بر گـرديـد بـه موضع چشمه ببينيد مى توانيد آن را پيدا كنيد، مردم برگشتند و در تفحص چـشـمـه بـرآمـدنـد و هـرچـه كـاوش كـردنـد و ريگها را پس و پيش كردند چشمه آب را پيدا نـكـردنـد! راهب كه آن چشمه آب را مشاهده كرد ندا كرد كه اى مردم ! مرا پايين بياوريد پس بـه هـر حـيـله بـود او را از ديـرش پـايـيـن آوردنـد پـس ايـسـتـاد مـقـابل اميرالمؤ منين عليه السلام و گفت : اى مرد! تو پيغمبر مرسلى ؟ فرمود: نه ، گفت : مـلك مـقـربـى ؟ فـرمـود: نـه ، گـفـت : پـس تـو كـيـسـتـى ؟ فـرمـود: مـنـم وصـى رسـول اللّه محمّد بن عبداللّه خاتم النبيين صلى اللّه عليه و آله و سلم . پس راهب شهادت گفت و اسلام آورد و گفت اين دير بنا شده در اينجا به جهت طلب كسى كه بكند اين سنگ را و بـيـرون آورد از زيـر آن آب و عالمى چند قبل از من گذشتند و به اين سعادت نرسيدند و حـق تـعـالى مـرا روزى فـرمـود و مـا مـى يابيم در كتابى از كتابهاى خودمان و شنيديم از عالمان خودمان كه در اين گوشه زمين چشمه اى است كه بر آن سنگى است كه نمى شناسد مـكـان آن را مـگـر پـيـغـمـبر يا وصى پيغمبر، پس راهب جزء جيش حضرت اميرالمؤ منين عليه السـلام گـرديـد و در ركـاب آن حضرت شهيد شد پس حضرت متولى دفن او شد و بسيار براى او استغفار كرد.
و سيد حميرى اين حكايت را در قصيده مذهبه به نظم در آورده و فرموده :
وَ لَقَْد سَرى فيما يَسيرُ بِلَيْلَةٍ
بَعْدَ الْعِشاءِ بِكَرْبَلا فى مَوْكِبٍ
حَتّى اَتى مُتَبَتِّلاً(40) فى قائِمٍ
اَلْقى قَواعِدَهُ بِقاعٍ مَجْدَبٍ
فَدَ نافَصاحَ بِهِ فَاَشْرَفَ مائِلا
كَالنَّسْرِ فَوْقَ شَظِيّةٍ(41) مِنْ مَرْقَبٍ(42)
هَلْ قُرْبَ قائِمِكَ الَّذى بَوَّاْتَهُ
ماءٌ يُصابُ فَقالَ ما مِنْ مَشْرَبٍ
اِلاّ بِغايَةِ فَرْسَخَيْنِ وَ مَنْ لَنا
بِالْماءِ بَيْنَ نَقى (43) وَقَي (44) سَبْسَبٍ
فَثَنَى اْلاَعِنَّةَ نَحْوَ وَعْثٍ(45) فَاَجْتَلى
مَلْساءُ يَلْمَعُ كَالّلُجَيْنِ الْمُذْهَبِ
قالَ اَقْلبِوُها اِنَّكُمْ اِنْ تَقْلِبُوا
تَرَوْوُا وَ لاتَرَوْوُنَ اِنْ لَمْ تُقْلَبِ
فَاعْصَوْ صَبُوا فى قَلْعِها فَتَمَنَّعَتْ
مِنْهُمْ تَمَنَّعُ صَعْبَةٍ تُرْكَبِ
حَتّى اِذا اَعْيَتْهُمُ اَهْوى لَها
كَفَّا مَتى تَرِدَ الْمُغالِبَ تَغْلِبِ
فَكَاَنّهَا كُرَةٌ بِكَفّ حَزَوَّرٍ(46)
عَبْلَ(47) الذِّراعِ دَخابِها فى مَلْعَبِ
فَسَقاهُمُ مِنْ تَحْتِها مُتَسَلْسِلا
عَذْبا يَزيدُ عَلَى الاَلَذِّاْلاَعْذَبِ
حَتّى اِذا شَرِبُوا جَميعا رَدَّها
وَ مَضى فَخَلَتْ مَكانُها لَمْ يُقْرَبِ(48)


حضرت رضا (ع) - بخش 3

هـشـتـم ـ از هـيـثـم بـن ابـى مـسـروق نـهـدى روايـت شـده كـه مـحـمـّد بـن الفـضـيـل گـفـت كـه مـن در ( بطن مر ) فرود آمدم و مرا عرق مدنى در پهلو و در پا بـرآمد و آن را ( علت رشته ) مى گويند مانند ريسمان چيزى برآيد و غالبا از پا بـرآيـد، پـس ‍ در مـديـنـه بـه حـضـرت رضـا عـليـه السـلام داخـل شـدم فرمود: چرا ترا دردناك مى بينم ؟ گفتم : چون به ( بطن مر ) آمدم عرق مـدنـى در پـهـلو و پـايـم بـرآمـد. پـس اشاره نمود به آن يك كه در پهلويم بود در زير بـغـل و سـخـنـى گفت و بر آن آب دهن افكند بعد از آن فرمود از اين باكى نيست بر تو و نـظـر كرد به آنچه در پايم بود. پس گفت ، ابوجعفر عليه السلام فرمود: از شيعيان ما هـر كـه مـبـتـلا بـه بـلايـى شـود پـس صـبـر كـنـد، خـداى عـز و جل براى او اجر هزار شهيد نويسد.
مـن در خاطر گفتم كه من به خدا از اين علت پانرهم ، هيثم گفت : هميشه آن رشته از پاى او بر مى آمد تا بمرد.(49)
نـهـم ـ از عـبـداللّه بـن مـحـمـّد هـاشـمـى روايـت اسـت كـه گـفـت : روزى بـر مـاءمـون داخـل شـدم مـرا بـنـشاند و هر كس پيش او بود بيرون كرد پس طعام خواست بخورديم و طيب بـه كـار بـرديـم پـس فـرمود پرده بكشيدند پس خطاب كرد به يكى از آنان كه در پس پرده بودند يعنى از كنيزان مغنيه و گفت باللّه كه مرثيه كن براى ما آن را كه در طوس اسـت يـعـنى حضرت رضا عليه السلام را كه در طوس دفن كرديم ، مغنيه شروع كرد به خواندن ، خواند:
سَقْيا لِطُوسٍ وَ مَنْ اَضْحى بِها قَطِنا
مِنْ عِتْرِةِ الْمُصْطَفى اَبْقى لَنا حَزَنا؛
يـعـنـى سـيـراب سـازد بـاران رحـمـت مـر طـوس را و آن كس كه در آنجا ساكن است از عترت مـصـطـفى كه رفت و اندوه و غم براى ما بگذشت ، هاشمى گفت كه پس ‍ بگريست ماءمون و بـه مـن گفت : يا عبداللّه ! آيا اهل بيت من و اهل بيت تو مرا ملامت مى كنند بر اينكه ابوالحسن الرضـا عـليـه السلام را نصب كردم علم يعنى نشان و آيت براى عالميان ، به خدا قسم با تـو حـديـثـى كـنـم از او كـه تـعـجب كنى ، روزى نزد او آمدم و به او گفتم فداى تو شوم پـدرانـت مـوسـى و جـعـفر و محمّد و على بن الحسين عليهم السلام نزد ايشان بود علم آنچه شده است و خواهد شد تا روز قيامت و تو وصى ايشان و وارث علم ايشانى و علم ايشان نزد تو است و مرا به تو حاجتى دست داده است ، گفت بگو، گفتم اين زاهريه ، خطيه و بخت مند من است يعنى او را از ميان زنان دوست مى دارم و تقديم نمى دهم بر او هيچ يك از جوارى خود را و او چـنـد بـار حـامـله شـده و اسقاط مى كند و حالا حامله است ، مرا دلالت كن به چيزى كه عـلاج كـنـد بـه آن خـود را و سـالم مـانـد. فـرمـود: مـتـرس و خـاطـر جـمـع دار از اسـقـاط طـفـل كه سالم مى ماند و پسرى مى زايد به مادر شبيه تر از همه مردم و خنصرى زائد در دست راست دارد نه آويخته و همچنين در پاى چپ خنصرى زائد دارد نه آويخته . و ( خنصر ) انـگـشـت كـوچـك را گـويـنـد. پـس در خاطر خود گفتم گواهى مى دهم كه خداى عز و جـل بـر همه چيز قادر است . پس زاهريه بزاد پسرى از همه مردم به مادرش مانندتر و در دسـت راسـت خـنـصـرى زايد داشت نه آويخته و هم در پاى چپ بر آنگونه كه حضرت رضا عـليـه السلام وصف كرده بود پس كيست كه ملامت مى كند مرا بر اينكه او را نصب كردم علم و آيت ميان عالميان .
شـيخ صدوق رحمه اللّه فرموده كه اين حديث زياده بر اين بود ما ترك كرديم آن را ( وَ لاحـَوْلَ وَ لا قـُوَّةَ اِلاّ بـِاللّهِ الْعـَلِىِّ الْعَظيم ) پس از آن فرموده كه دانستن حضرت امام رضـا عـليـه السـلام ايـن را بـه واسـطـه آن بـود كـه از پـدرانـش از حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم بـه او رسـيـده بـود و جـبرئيل براى حضرت رسول صلى اللّه عليه و آله و سلم آورده بود خبرهاى خلفاى بنى اميه و بنى عباس و اولاد ايشان را و آنچه كه بر دست ايشان جارى مى شود ( وَ لا حَوْلَ وَ لا قُوَّةِ اِلاّبِاللّهِ ) . انتهى .(50)
مؤ لف گويد: از چيزهايى كه حذف شده از اين حديث شعر دوم مرثيه است و آن اين است :
اَعْنى اَبَا الْحَسَِن الْمَاءْمُولَ اِنَّ لَهُ
حَقَّا عَلى كُلِّ مَنْ اَضْحى بِها شَجَنا
دهـم ـ از مـحـمـّد بـن الفـضـيـل مـروى اسـت كـه گـفـت : در آن سـال كـه هـارون برامكه غضب كرد و اول جعفر بن يحيى را بكشت و يحيى را حبس كد و بر سـر ايـشـان آمد آنچه آمد. ابوالحسن عليه السلام در عرفه ايستاده بود و دعا مى كرد بعد از آن سـر به زير انداخت . از او خبر پرسيدند، گفت : من خداى را مى خواندم بر برمكيان بـه سـبـب آنـچـه بـا پـدرم نـمـودنـد امـروز خـداى عـز و جـل دعـاى مـن دربـاره ايـشـان اجابت نمود. پس چون بازگشت نگذشت مگر اندكى كه جعفر و يـحـيـى مـغـضوب شدند و احوال ايشان برگشت ، ( مسافر ) گفت : من با ابوالحسن الرضـا عـليـه السـلام بـودم در مـنـى كـه يـحـيـى بـن خـالد بـا قـومـى از آل بـرمـك بـگـذشـتـنـد آن حـضـرت فـرمـود: مـسـكـيـنـانـنـد ايـنـان نـمـى دانـنـد كـه امـسـال چـه بـر سـرشان مى آيد! بعد از آن گفت : هاه و عجبتر آنكه ، هارون و من همچون اين دويـيم و دو انگشت به هم ضم نمود. ( مسافر ) گفت : به خدا كه من معنى سخن او را ندانستم تا او را با هارون دفن كرديم .(51)
يـازدهـم ـ شيخ مفيد رحمه اللّه در ( ارشاد ) به سند خويش روايت كرده از غفارى كه گـفـت : مـردى از آل ابـورافـع آزاد كـرده حـضـرت رسول صلى اللّه عليه و آله و سلم از من طلبى داشت مطالبه كرد از من و مبالغه نمود در طـلب خـود، مـن چـون چـنين ديدم نماز صبح در مسجد پيغمبر صلى اللّه عليه و آله و سلم ادا كـردم و روانـه شـدم بـه سـوى زمـانـى كـه نـزديـك شـدم بـه در منزل آن حضرت ، ديدم حضرت از منزل بيرون آمد در حالى كه سوار بر حمارى است و بر تـن شـريـفـش قـمـيـص و ردايـى ، چون نظرم بر آن حضرت افتاد خجالت كشيدم كه چيزى عرض كنم چون آن جناب به من رسيد ايستاد و نظر كرد به من ، من سلام كردم بر آن جناب و اين وقت ماه رمضان بود پس من عرض كردم به آن حضرت فدايت شوم !
مـولاى شـمـا فـلان از مـن طـلبـى دارد و بـه خـدا سـوگـنـد كـه مـرا رسوا ساخته . و من در دل خود گفتم كه حضرت به او مى فرمايد كه مطالبه از من نكند و به خد قسم كه نگفتم به آن حضرت كه چه قدر از من مى خواهد و نام نبردم از طلب او چيزى . پس امر فرمود مرا كـه بـنـشـيـنـم تـا برگردد، پس من نشستم در آنجا تا شام و نماز مغرب را به جا آوردم و حـضـرت نـيـامـد و من روزه بودم سينه ام تنگى كرد و خواستم برگردم كه ناگاه ديدم آن حـضـرت پـيـدا شـد و اطـراف آن جـنـاب جـمـاعـتـى از مـردم بـودنـد و اهل سؤ ال و فقراء سر راه حضرت نشسته بودند آن جناب بر ايشان تصدق كرد و گذشت تـا داخـل خـانـه شـد پـس بـيـرون تـشـريـف آورد و مرا خواند من برخاستم و با آن حضرت داخـل مـنـزل شـديـم و آن جـنـاب نـشست و من نيز نشستم و شروع كردم از ابن مسيب امير مدينه بـراى او حـديـث كـردن و بسيار مى شسد كه من با آن حضرت از ابن مسيب گفتگو مى نمودم پـس چـون از سـخـن گـفتن فارغ شدم حضرت فرمود گمان نمى كنم كه هنوز افطار كرده بـاشى ؟ عرض كردم ، نه . پس فرمود براى من طعام آوردند و در پيش ‍ من گذاشتند و امر فـرمود غلامى را كه با من طعام بخورد، پس من و آن غلام طعام خورديم و چون فارغ شديم فـرمود: آن وساده را بلند كن و آنچه در زير آن است بردار، من وساده را برداشتم ديدم در زيـر آن مـقدارى دينار است آن دينارها را برداشتم و در كيسه ام گذاشتم و امر فرمود چهار نـفـر از بـنـدگـان خـود را كـه هـمـراه مـن بـاشـنـد تـا مـرا بـه مـنزل برسانند. من گفتم : فدايت شوم ! شبگردى كه از جانب ابن مسيب است گردش مى كند و من كراهت دارم كه مرا ببيند كه با بندگان شما مى باشم ، فرمود: درست گفتى ، اصاب اللّه بـك الرشـاد فـرمـود بـه آنـهـا كـه همراه من باشند تا جايى كه من به آنان بگويم بـرگـردنـد، پـس هـمـراه مـن بـودنـد تـا نـزديـك بـه منزلم رسيدم و ماءنوس شدم آنها را بـرگـردانـيـدم پـس بـه مـنـزل رفـتـم و چـراغ طـلبـيـدم و در پـولهـا نـظـر كـردم ديـدم چهل و هشت دينار زر سرخ است و طلب آن مرد از من بيست و هشت دينار بود و در ميان آن پولها ديـنـارى ديـدم كـه مى درخشيد خوشم آمد از حسن او گرفتم آن را و نزديك چراغ بردم ديدم به خط واضح بر آن نقش است كه حق آن مرد بر تو بيست و هشت دينار است و مابقى براى تو است و به خدا قسم كه من معين نكرده بودم طلب آن مرد را از من .(52)
دوازدهـم ـ قـطـب راونـدى روايـت كـرده از ريـان بـن صلت گفت : رفتم به خدمت حضرت امام رضا عليه السلام به خراسان و در دل خود گفتم كه بخواهم از آن حضرت از اين دينارها كـه بـه نـام آنـحضرت سكه زده شده ، پس چون بر آن حضرت وارد شدم فرمود به غلام خـود كـه ابـومـحـمـّد از اين دينارها كه اسم من بر آن است مى خواهد بياور سى عدد از آنها، غـلام آورد. مـن گرفتم آنها را، پس با خود گفتم كه كاش مرا مى پوشانيد به بعضى از جـامـه هـاى تـن شـريـفش ، چون اين خيال در دل من گذشت ، آن حضرت رو كرد به غلام خود فرمود كه بشوييد رختهاى مرا و بياوريد همچنان كه هست ، پس آوردند پيراهن و ازار و كفش آن حضرت را و به من دادند آنها را.(53)
سـيـزدهـم ـ ابـن شـهـر آشـوب از حـسن بن على وشا روايت كرده كه گفت : خواند مرا سيد من حضرت امام رضا عليه السلام به مرو و فرمود: اى حسن ! مرد على بن ابى حمزه بطائنى در ايـن روز و داخـل در قـبـرش شـد هـمـيـن سـاعـت و داخـل شـدنـد دو مـلك قـبـر بـر او و سـؤ ال كـردنـد از او كـه كـيست پروردگار تو؟ گفت : اللّه تعالى . گفتند: كيست پيغمبر تو؟ گفت : محمّد صلى اللّه عليه و آله و سلم . گفتند: كيست ولى تو؟ گفت على بن ابى طالب عليه السلام ، گفتند: بعد از او كيست ؟ گفت : حسن عليه السلام ، پس يك يك امامها را گفت تا رسيد به موسى بن جعفر عليه السلام . پرسيدند: بعد از موسى كيست ؟ سخن در دهان گردانيد و جواب نگفت زجرش ‍ كردند و گفتند: بگو كيست ؟ سكوت كرد، گفتند به او آيا مـوسـى بـن جعفر امر كرده ترا به اين ؟ پس زدند او را به عمودى از آتش و برافروختند بـر او قبر را تا روز قيامت . راوى گفت : من بيرون آمدم از نزد سيدم و تاريخ گذاشتم آن روز را پـس نـگـذشـت ايـام زيـادى كـه رسـيـد كـاغـذهـاى اهـل كـوفـه بـه مـرگ بـطـائنـى در آن روز و آنـكـه داخل در قبرش ‍ شده در آن ساعت كه حضرت فرمودند.(54)
چـهـاردهم ـ قطب راوندى روايت از ابراهيم بن موسى قزاز،(55) و بود او روزى در مـسـجـد رضـا عـليـه السـلام بـه خـراسـان گـفـت مـبـالغـه كـردم در سـؤ ال و طـلب چـيـز از حـضـرت امـام رضـا عـليـه السـلام پس بيرون رفت آن حضرت به جهت اسـتـقـبـال بـعـضـى از آل ابـوطـالب پـس وقـت نـمـاز آمـد و آن حـضـرت ميل كرد به سوى قصرى كه آنجا بود پس فرود آمد در زير سنگ بزرگى كه نزديك آن قـصر بود و من با آن حضرت بودم و نبود با ما ثالثى ، پس فرمود: اذان بگو، گفتم : درنـگ كـنـيد تا برسند به ما اصحاب ما، فرمود: بيامرزد خدا ترا لاتُؤَخِّرونَّ الصَّلاةَ عَنْ اَوَّلِ وَقـْتـِهـا مـِنْ غـَيْرِ عِلَّةٍ عَلَيْكَ، اِبْدَاء بِاَوَّلِ الْوَقْتِ؛ فرمود: تاءخير ميانداز نماز را از اول وقـتـش بـه آخـر وقـتـش ‍ بـدون عـلتـى بـر تـو، ابـتـدا كـن بـه اول وقـت ، يـا آنـكـه فـرمـود بـر تـو بـاد هـمـيـشـه بـه اول وقـت ، پـس مـن اذان گـفـتـم و نـمـاز كـرديـم ، پـس گـفـتـم : يـابـن رسـول اللّه ! بـه تـحـقـيـق كه طول كشيد مدت در آن و عده اى كه به من دادى و من محتاجم و شـغـل شـمـا بـسـيـار اسـت و مـن مـمـكـنـم نـمـى شـود هـر وقـتـى كـه از شـمـا سـؤ ال كنم .
راوى گـفـت : پس آن حضرت خراشيد زمين را با تازيانه خود به نحو شدت و سختى پس دست برد به آن موضع كه كنده شده بود پس بيرون آورد شمشى طلا و فرمود: بگير اين را خداوند بركت دهد به تو در آن و انتفاع ببر به آن و كتمان كن آنچه را كه ديدى .
راوى گفت : پس خداوند تعالى بركت داد به من در آن تا آنكه خريدم در خراسان چيزى كه قـيـمـتـش هـفـتـاد هـزار اشـرفـى بـود و گـرديـدم غـنـى تـريـن مـردمـى كـه امثال خودم بودند در آنجا.(56)
پـانـزدهـم ـ و نـيز روايت كرده از احمد بن عمرو كه گفت : بيرون رفتم به سوى حضرت رضا عليه السلام و زوجه ام آبستن بود چون خدمت آن حضرت رسيدم عرض كردم : من وقتى كـه از شـهـرم بـيرون آمدم زوجه ام آبستن بود دعا كن كه حق تعالى بچه او را پسر قرار دهـد، فـرمود: او پسر است پس نام گذار او را عمر، گفتم : من نيت كرده ام كه او را على نام گذارم و امر كرده ام اهل بيت خود را كه او را على نام گذارند. فرمود: نام او را عمر بگذار، پس من وارد كوفه شدم ديدم از براى من پسرى متولد شده او را على نام گذاشته اند. پس مـن او را عمر نام گذاردم . همسايگان من كه مطلع شدند از اين مطلب گفتند ديگر ما تصديق نـمـى كـنـيـم بـعـد از اين چيزى را كه از تو نقل كنند يعنى همسايه هاى او كه سنى بودند گـفـتـنـد بر ما معلوم شد كه تو سنى هستى و نسبت شيعه گرى كه به تو داده اند خلاف بـوده و ما بعد از اين تصديق نمى كنيم چيزى را كه از اين مقوله به شما نسبت دهند. راوى گـويـد: آن وقـت فـهـمـيـدم كـه حـضـرت نـظرش بر من بيشتر بوده از خودم به نفس خودم .(57)
شـانـزدهـم ـ از ( بـصـائر الدرجـات ) مـنـقـول اسـت كـه احـمـد بـن عـمـر حلال گفت : شنيدم كه اخرس در مكه اسم حضرت رضا عليه السلام را مى برد و دشنام مى دهـد آن حـضرت را، گفت : داخل مكه شدم و كاردى خريدم ، پس ديدم او را، با خود گفتم به خـدا سـوگـنـد مـى كـشم او را هرگاه از مسجد بيرون بيايد، پس ايستادم سر راه او، ناگاه رقـعـه حضرت امام رضا عليه السلام به من رسيد نوشته بود در آن : بِسْمِ اللّهِ الرَّحمنِ الرَّحيمِ به حق من بر تو كه متعرض اخرس مشو پس به درستى كه خداوند تعالى ثقه و معتمد من است و او كافى است مرا.(58)
هـفـدهـم ـ شـيـخ مـفـيـد بـه سـنـد مـعـتـبـر روايـت كـرده : در آن سـال كـه هـارون بـه حـج رفـت حـضرت امام رضا عليه السلام نيز به اراده حج از مدينه بـيرون شد همين كه رسيد به كوهى كه از طرف چپ راه است و نام آن ( فارغ ) است حضرت به آن نظرى افكند و فرمود: بانى فارغ و خراب كننده آن پاره پاره خواهد شد.
راوى گفت : ما نفهميديم معنى كلام آن حضرت را تا اينكه هارون به آن موضع رسيد فرود آمـد و جـعـفر بن يحيى برمكى بالاى آن كوه رفت و امر كرد كه مجلسى براى او در آن بنا كنند پس چون از مكه برگشت بالاى آن كوه رفت و امر كرد كه آن مجلس را خراب كنند پس چون به عراق رسيد جعفر بن يحيى كشته گشت و پاره پاره شد.(59)
هـيـجـدهـم ـ ابن شهر آشوب روايت كرده از ( مسافر ) كه گفت : من نزد حضرت رضا عـليـه السـلام بـودم در مـنى پس گذشت يحيى بن خالد در حالى كه دماغ خود را گرفته بـود از غـبـار، حـضـرت فـرمـود بـيـچـاره هـاى نمى دانند چه بر آنها وارد مى شود در اين سـال پـس فـرمـود: و عـجـبـتـر از ايـن بـودن مـن و هـارون اسـت بـا هـم مـثـل ايـن دو انـگـشت و دو انگشت خود را به هم چسبانيد.(60) و اين خبر به روايت شيخ صدوق گذشت .
نوزدهم ـ و نيز ابن شهر آشوب روايت كرده از سليمان جعفرى كه گفت در خدمت حضرت امام رضـا عـليـه السـلام بـودم در بـسـتـانـى از آن حـضـرت نـاگـاه گـنـجـشـكـى آمـد مـقابل آن حضرت بر زمين و شروع كرد به صيحه زدن و اضطراب كردن ، حضرت به من فرمود: اى فلان ! مى دانى كه اين عصفور چه مى گويد؟
گـفـتـم : نـه ، فرمود: مى گويد كه مارى مى خواهد جوجه هاى مرا بخورد، پس بردار اين عـصـا را و داخـل بـيـت شـو بـكـش مـار را، سـليـمـان گـفـت : عـصـا بـر دسـت گـرفـتـم داخل بيت شدم ديدم مارى كه در جولان است پس كشتم آن را.(61)
بيستم ـ و نيز ابن شهر آشوب روايت كرده از حسين بن بشار كه گفت : فرمود حضرت امام رضا عليه السلام كه عبداللّه مى كشد محمّد را، گفتم : عبداللّه بن هارون مى كشد محمّد بن هـارون را؟! فـرمـود: آرى ! عبداللّه كه در خراسان است مى كشد محمّد پسر زبيده را كه در بـغـداد است ، پس چنان شد كه آن حضرت خبر داده بود، يعنى عبداللّه ماءمون كشت محمّد امين برادر خود را، و آن حضرت به اين شعر تمثل مى جست :
وَ اِنَّ الضِّغْنَ بَعْدَ الضِّغْنِ يَغْشُو
عَلَيْكَ وَ يَخْرِجُ الدّاءَ الدَّفينا(62)
و شـايـد تمثل آن حضرت به اين شعر اشاره باشد به كشتن عبداللّه ماءمون آن حضرت را نيز.
مـؤ لف گـويـد: كـه در ذكـر اصـحـاب حـضـرت امـام مـوسـى عـليـه السـلام در حـال عبداللّه بن المغيره روايتى نقل شده كه مشتمل بود بر آيت باهره از اين بزرگوار، و در فصل پنجم ذكر شود چند معجزه باهره از آن حضرت سلام اللّه عليه .
فصل چهارم : مختصرى از كلمات حكمت آميز و برخى از اشعار حضرت رضا عليه السلام
 ( اوّل ـ قالَ عليه السلام : صَديقُ كُلِّ اَمرِى عَقْلُهُ وَ عَدوُُّهُ جَهْلُهُ.(63) )
فرمود آن حضرت : كه دوست هر مردى عقل او است و دشمن او نادانى او است .
دوم ـ قـالَ عـليـه السـلام : اِنَّ اللّهَ يـُبـْغـِضُ الْقيلَ وَ الْقالَ وَ اِضاعَةَ الْمالِ وَ كَثْرَةَ السُّؤ الِ؛(64) يـعـنـى فـرمـود: خـداونـد دشـمـن دارد ( قـيـل و قـال ) را و ضـايـع كـردن مـال را و كـثـرت سـؤ ال را.
مـؤ لف گـويـد: ظـاهـرا مـراد از قـيـل و قـال ، مـراء و جـدال مـذمـوم است كه در روايات نهى از آن وارد شده بلكه از حضرت صادق عليه السلام مـنـقـول اسـت كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم فـرمـودنـد: اول چـيـزى كـه نـهـى كـرد مـرا از آن پـروردگـارم عـز و جـل ، نـهـى كـرد از پـرسـتـش بتان و شرب خمر و ملاحات با مردم (65) و ( مـلاحـات عـ( همان مجادله و مراء است . و نيز از آن حضرت مروى است كه فرمود چهار چيز اسـت كـه مـى مـيرانند دل را، گناه بالاى گناه كردن و با زنان زياد محادثه و هم صحبتى كردن و ممارات احمق . تو بگويى و او بگويد و آخرش ‍ برنگردد به خير، و با مردگان مـجـالسـت كـردن ، عـرض كـردنـد: يـا رسـول اللّه ! مـردگـان كـيـانـنـد؟ فـرمـود: كـل غـنـى مـتـرف (66) ؛ يـعنى هر توانگرى كه گذاشته شده بطور خود هرچه خـواهـد بكند يا هر توانگرى كه به ناز و نعمت پروريده شده . و نيز شيخ صدوق رحمه اللّه روايـت كـرده كـه بـه حضرت صادق عليه السلام عرض كردند كه اين خلقى كه مى بينيد تمام اينها از ناس و مردم محسوب مى شوند، فرمود: بينداز از مردم بودن آن كسى را كه ترك كرده مسواك كردن را و آن كسى را كه چهار زانو مى نشيند در جاى تنگ و كسى كه داخـل مـى شـود در چـيـزى كـه مـهـم او نـيـسـت و كـسـى كـه مـراء و جدال مى كند در چيزى كه علم به آن ندارد، و كسى كه سستى كند و بيمارى به خود ببندد بـدون علتى و كسى كه موى خود را ژوليده گذارد بدون مصيبتى و كسى كه مخالفت كند بـا يـاران خـود در حـق در حالى كه آنها متفق شده باشند بر آن و كسى كه افتخار كند به پـدران خـود در حـالى كـه خـودش خالى است از كارهاى خوب ايشان پس او به منزله خدنگ اسـت يعنى پوست خدنگ . و آن چوب درختى است محكم براى تير خوب است پوستهاى آن را مـى كـنند و دور مى افكنند تا به جوهر و اصلش مى رسد.(67) پس همچنان كه پـوسـت خـدنـگ را مـى كـنـنـد و دور مـى افـكـنـنـد بـا آن مـجـاورت و نـزديـكـى بـه لب و اصل خود همچنين كسى كه خالى است از فضايل و كمالات پدران خود او را دور مى افكنند و اعتنا به آن نمى كنند.
( وَ لَقَدْ اَحْسَنَ مَنْ قالَ: اَلْعاقِلُ يَفْتَخِرُ بَالْهِمَمِ الْعالِيَةِ لابِالرِّمَمِ الْبالِيَةِ ) .
كُنْ اِبْنَ مَنْ شِئْتَ وَ اكْتَسِبْ اَدَبا
يُغْنيكَ مَحْمُودُهُ عَنْ النَّسَبِ
اِنَّ الْفَتى مَنْ يَقُولُها اَنَاذا
لَيْسَ الْفَتى مَنْ يَقُولُ كانَ اَبى
دانش طلب و بزرگى آموز
تا به نگرند روزت از روز
جايى كه بزرگ بايدت بود
فرزندى كس نداردت سود
چون شير به خود سپه شكن باش
فرزند خصال خويشتن باش
سـوم ـ فـرمـود: مـا اهـل بيتى مى باشيم كه وعده اى كه به كسى داده ايم آن را دين خود مى بينيم ، يعنى ملتزميم كه مانند دين آن را ادا كنيم همچنان كه پيغمبر صلى اللّه عليه و آله و سلم چنين كرد.(68)
چـهـارم ـ فـرمود: بيايد بر مردم زمانى كه عافيت در آن زمان ده جزء باشد، نه جزء آن در اعتزال و كناره گزيدن از مردم و يك جزء ديگر در سكوت باشد.(69)
مـؤ لف گـويد: كه ما در فصل كلمات حضرت امام جعفر صادق عليه السلام آنچه شايسته اعـتـزال بـود ذكـر كـرديـم بـه آنـجـا رجـوع شـود، و بـراى ايـنـكـه ايـن محل را خالى نگذاريم اين چند شعر را كه مناسب مقام است ذكر مى نماييم :
نان جوين و خرقه پشمين و آب شور
سى پاره كلام و حديث پيمبرى
هم نسخه سه چارز علمى كه نافع است
در دين نه لغو بوعلى (70) و ژاژ بحترى
زين مردمان كه ديو از ايشان حذر كند
در گوشه اى نهان شده بنشسته چون پرى
با يك دو آشنا كه نيرزد به نيم جو
در پيش ملك همتشان ملك سنجرى
اين آن سعادت است كه بروى حسد برد
آب حيات و رونق ملك سكندرى
پنجم ـ روايت شده كه خدمت آن حضرت عرض شد كه چگونه صبح كرديد؟
فـرمـود: صـبـح كـردم بـه اجـل مـنـقـوص ، يـعـنـى مـدت عمرم پيوسته در كم شدن است ، و عـمـل مـحـفوظ هر چه مى كنم ثبت و حفظ مى شود و مرگ در گردن ما است و آتش ‍ پشت سر ما است و نمى دانم چه خواهد شد به ما.(71)
شـشـم ـ فـرمـود: در بـنـى اسـرائيـل عـابـد، عـابـد نـمـى گـشـت تـا آنـكـه ده سال سكوت كند، چون ده سال سكوت اختيار مى كرد عابد مى گشت !(72)
مـؤ لف گـويـد: كـه روايـات در مـدح سـكـوت بـسـيـار اسـت و مـقـام را گـنـجـايـش نـقـل نـيـسـت و مـن در ايـنـجـا اكـتـفـا مـى كـنـم بـه ايـن چـنـد شـعـر كـه از امـيـر خـسـرو نقل شده :
سخن گرچه هر لحظه دلكش تر است
چه بينى خموش از آن بهتر است
در فتنه بستن ، دهان بستن است
كه گيتى به نيك و بد آبستن است
پشيمان ز گفتار ديدم بسى
پشيمان نگشت از خموشى كسى
شنيدن ز گفتن به اردل نهى
كزين پر شود مردم از وى تهى
صدف زان سبب گشت جوهر فروش
كه از پاى تا سر همه گشت هوش
همه تن زبان گشت شمشير تيز
به خون ريختن زان كند رستخيز
هفتم ـ فرمود: هر كه راضى شد از حق تعالى به روزى كم ، حق تعالى راضى مى شود از او به عمل كنم .(73) و روايت شده از احمد بن عمر بن ابى شعبه حلبى و حسين بن يزيد معروف به نوفلى كه وارد شديم بر حضر رضا عليه السلام پس ‍ گفتيم به آن حـضـرت كـه مـا بـوديـم در وسـعـت رزق و فـراخـى عـيـش پـس تـغـيـيـر كـرد حـال مـا بـعـض تـغـيـيرات يعنى فقير شديم ، پس دعا كن كه خدا برگرداند آن را به ما، فـرمـود: چـه مـى خـواهـيـد بـشـويـد آيـا مـى خـواهـيـد پـادشـاهـان بـاشـيـد، آيـا خـوشـحـال مـى كـنـد شـما را كه مانند طاهر و هرثمه (74) باشيد، و لكن بوده بـاشـيـد بـر خـلاف ايـن عـقـيـده و آيـيـنـى كـه بـر آن مـى بـاشـيـد؟! گـفـتـم : نـه واللّه خـوشـحـال نـمـى كـنـد مـرا آنـكـه از بـراى من باشد دنيا و آنچه در آن است طلا و نقره و من بـرخـلاف اين حال باشم كه هستم ، حضرت فرمود: حق تعالى مى فرمايد: ( اِعْمَلُوا آلَ داوُدَ شُكْرا وَ قَليلٌ مِنْ عِبادِىَ الشَّكُور ) .(75)
آنـگاه فرمود: نيكو كن ظن خود را به خدا پس بدرستى كه هر كسى نيكو شد گمان او به خـدا، بـوده بـاشـد خـدا نـزد گـمـان او و كـسـى كـه راضـى شـد بـه قـليـل از رزق ، قـبـول مـى فـرمـايـد حـق تـعـالى از او قـليـل از عـمـل را، و كـسـى كـه راضـى شـد بـه كـم از حـلال سـبـك مـى شـود مـؤ نـه او و سـبـز و تـازه مـى بـاشـنـد اهـل او و بـيـنـا مـى كـنـد خـداوند او را به درد دنيا و دواء آن و بيرون برد او را از دنيا به سلامت به سوى دارالسلام .(76)
هـشـتـم ـ شـيخ صدوق به سند متبر از ريان بن صلت روايت كرده كه گفت : خواند حضرت امام رضا عليه السلام براى من اين اشعار را كه از جناب عبدالمطلب است :
يَعيبُ النّاسُ كُلُّهُمُ زَمانا
وَ مالِزَمانِنا عَيْبٌ سِوانا
نَعيبُ زَمانَنا وَالْعَيْبُ فينا
وَ لَوْ نَطَقَ الزَّمانُ بِنا هَجانا
وَ اِنَّ الذِّئْبَ يَتْرُكُ لَحْمَ ذِئْبٍ
وَ يَاءْكُلُ بَعْضُنا بَعْضا عَيانا؛
يـعـنـى تـمـام مـردم ( روزگـار ) را عـيـب مـى كـنـنـد و حـال آنـكـه عـيـبـى بـراى روزگـار نـيـسـت سـواى مـا، حـاصل آنكه عيب روزگار ماييم ، اگر ما نبوديم روزگار عيب نداشت . و قريب به همين است قول آنكه گفته :
آبادى بتخانه ز ويرانى ما است
جمعيت كفر از پريشانى ما است
اسلام به ذات خود ندارد عيبى
هر عيب كه هست از مسلمانى ما است ؛
مـا عـيـب مى كنيم روزگار خود را و حال آنكه عيب در ما است و اگر روزگار تكلم كردى ما را هـجـو نمودى ، و همانا گرگ ترك مى كند خوردن گوشت گرگ را و لكن بعضى از ما مى خورد بعضى ديگر را بالعيان . و در بعضى اين شعر نيز اضافه شده :
لَبِسْنا لِلْخِداعِ مُسُوكَ ظَبْى
فَوَيْلٌ لِلْغَريبِ اِذا اَتانا(77) ؛
يـعنى پوشيدم براى گول زدن پوست آهو بر تن ، پس واى بر غريب هرگاه بيايد نزد ما.
نهم ـ روايت شده كه ماءمون نوشت به آن حضرت كه مرا موعظه كن ، حضرت نوشت :
اِنَّكَ فى دُنْيا(78) لَها مُدَّةٌ
يَقْبَلُ فيها عَمَلُ الْعامِلِ
اَمّا تَرَى الْمَوْتَ مُحيطا بِها
يَسْلُبُ مِنْها اَمَلَ اْلامِلِ
تُعَجِّلُ الذَّنْبَ بِما تَشْتَهى
وَ تَاءْمُلُ التَّوْبَةَ مِنْ قابِلٍ
وَ الْمَوْتُ يَاءْتى اَهْلَهُ بَغْتَةً
ماذاكَ فِعْلُ الْحازِمِ الْعاقِلِ(79) ؛
يـعـنـى بـه درسـتـى كـه تـو در دنيائى مى باشى كه از براى آن مدت و زمانى است كه عـمل ، عمل كننده در آن مدت مقبول مى شود، آيا نمى بينى كه مرگ احاطه كرده است به آن و ربـوده اسـت از آن آرزوى آروز كـنـنـده را، شـتـاب و تـعـجـيـل مـى كـنـى به گناه كردن و به آنچه اشتها دارى و آرزو مى كنى توبه كردن را سال آينده و حال آنكه مرگ به ناگاه بر اهل خود وارد مى شود، اين نيست كار شخص هشيار و عاقل .
شـيـخ صـدوق رحمه اللّه از ابراهيم بن عباس نقل كرده كه حضرت امام رضا عليه السلام در بسيارى از اوقات اين شعر را مى خواند:
اِذا كُنْتَ فى خَيْرٍ فَلا تَغْتَرِرْبِه
وَ لكِنْ قُلِ اللّهُمَّ سَلِّمْ وَ تَمِّم ؛
يعنى چون در خوبى و استراحت باشى به آن مغرور مشو و لكن بگو خدايا! اين نعمت را از تغيير سالم دار و تمام كن آن را بر من .
دهـم ـ مـحـمـّد بـن يـحيى بن ابى عباد از عموى خود روايت كرده كه گفت شنيدم من از حضرت رضـا عـليـه السـلام روزى كـه ايـن شـعـر را خـوانـد و كم بود آن حضرت شعر بخواند، فرمود:
كُلُّنا نَاءْمُلُ مَدّا فِى اْلاَجَلِ
وَ الْمَنايا هُنَّ آفاتُ اْلاَمَلِ
لاتَغُرَّنَّكَ اَباطيلُ الْمُنى
وَ اَلْزِمِ الْقَصْدَ وَدَعْ عَنْكَ الْعِلَل
اِنَّما الدُّنْيا كَظِلٍّ زائلٍ
حَلَّ فيها راكِبٌ ثُمَّ رَحَلَ؛
يـعـنـى هـمـه مـا آرزو مـى كـنـيـم كـه مـدت عـمـرمـان مـديـد شـود و حـال آنـكـه مـرگـهـا آفـتـهـاى آرزو اسـت فـريـب نـدهـد تـرا آرزوهـاى بـاطـل و مـلازم بـاش قـصد و آهنگ نمودن را و بگذار از خود بهانه ها را، اين است و جز اين نـيـسـت كـه دنـيـا مانند سايه اى است برطرف شونده كه سوارى در آن فرود آمد پس كوچ كرد.
مـن عـرض كـردم كـه ايـن شـعـرهـا از كـيست خداوند امير را عزيز دارد، فرمود: مردى از شما عراقى اين شعرها را گفته ، من گفتم : اين شعرها را ابوالعتاهيه خواند براى من از خودش ، حـضـرت فرمود: بياور اسمش را و واگذار اين را، يعنى نام بردن او را به ابوالعتاهيه بـه درسـتـى كه خداوند مى فرمايد: ( وَ لاتَنابَروا بِالاَلْقابِ ) (80) و شايد كراهت داشته اين مرد از اين لقب .(81)
مـؤ لف گـويـد: كـه ابوالعتاهيه ابواسحاق اسماعيل بن قاسم شاعر است كه وحيد زمان و فـريـداوان خود بوده در طلاقت طبع و رشاقت نظم خصوصا در زهديات و مذمت دنيا؛ و او در طـبـقـه بـشـار و ابـونواس بوده و در حدود سنه صد و سى در ( عين التمر ) قرب مـديـنـه مـنـوره مـتـولد شـده و در بـغـدا سـكـنـى داشـتـه ، گـفـته اند كه گفتن شعر نزد او سهل بود به نحوى كه مى گفت اگر بخواهم تمام كلام خود را شعر قرار دهم مى توانم ، و از اشعار او است :
اَلا اِنَّنا كُلُّنا بائدٌ
وَ اَىُّ بَنى آدَمَ خالِدٌ
وَ بَدْؤُهُمُ كانَ مِنْ رَبِّهِمْ
وَ كُلُّ اِلىْ رَبِّهِ عائدٌ
فَيا عَجَبا كَيْفَ يُعْصَى اْلاِلهُ
اَمْ كَيْفَ يَجحَدُهُ الْجاحِدُ
وَ فى كُلِّ شَىْءٍ آيَةٌ
تَدُلُّ عَلى اَنَّهُ واحِدٌ
وَ لَهُ ايضا
اِذِا الْمَرْءُ لَمْ يَعْتِقْ مِنَ الْمالِ نَفْسَهُ
تَمَلَّكَهُ الْمالُ الَّذى هُوَ مالِكُهُ
اَلا اِنَّما مالِى الَّذى اَنَا مُنْفِقٌ
وَ لَيْسَ لِيَ الْمالُ الَّذي اَنَا تارِكُهُ
اِذا كُنْتَ ذامالٍ فَبادِرْ بِهِ الَّذى
يَحِقُّ وَ اِلا اسْتَهْلَكَتْهُ مَهالِكُهُ
وفات كرد در سنه دويست و يازده در بغداد و وصيت كرد به قبرش ‍ بنويسند:
اِنَّ عَيْشا يَكُونُ آخِرُهُ الْمَوْتُ
لَعَيْشٌ مُعَجَّلُ التَّنْغيصِ
و ( عـتـاهـيـة ) بـر وزن كـراهـيـة ، يـعنى كم عقلى و گمراهى و مردم گمراه و بى عـقـل ، و ظـاهـرا بـه مـلاحـظـه ايـن مـعـنـى اسـت كـه حـضـرت فـرمـود به آن مرد كه اسم او (ابوالعتاهيه ) را بيار و اين لقب را بگذار، شايد كه كراهت داشته از آن .(82) و بـدان كـه يـكـى از ادباء اهل سنت در كتاب خود (83) قصيده اى از حضرت امام رضا عليه السلام نقل كرده كه مشتمل است بر حكم و مواعظ كثيره و من آن قصيده شريفه را در ( كتاب نفثة المصدور ) نقل كردم و در اينجا به جهت تبرك و تيمن به چند شعر از آن بدون ترجمه بيان مى كنم .
قصيده امام رضا عليه السلام درباره مسائل اخلاقى
 قال (الامام الرضا عليه السلام ) عليه السلام :
اِرْغَبْ لِمَوْلاكَ وَ كُنْ راشِدا
وَاعْلَمْ بِاَنَّ الْعِزَّ فى خِدْمَتِهِ
وَاْتُل كِتابَ اللّهِ تُهْدى بِهِ
وَ اتَّبِعِ الشَّرْعَ عَلى سُنَّتِهِ


حضرت رضا (ع) - بخش 4

لاتَحْتَرِصْ فَالْحِرْصُ يُزْرِى الْفَتى
وَ يُذْهِبُ الرَّوْنَقَ مِنْ بَهْجَتِهِ
لِسانَكَ اَحْفَظْهُ وَ صُنْ نُطْقَهُ
وَ احْذَرْ عَلىْ نَفْسِكَ مِنْ عَثْرَتِهِ
فَالصُّمْتُ زَيْنٌ وَ وَقارٌ وَ قَدْ
يُؤْتى عَلَى اْلاِنْسانِ مِنْ لَفْظَتِهِ
مَنْ جَعَلَ الْخَمْرَ شِفاءٌ لَهُ
فَلا شَفاهُ اللّهُ مِنْ عِلَّتِهِ
لاتَصْحَبِ النَّذْلَ فَتَرْدى بِهِ
لاخَيْرَ فِى النَّذْلِ وَ لاصُحْبَتِهِ
لاتَطْلُبِ اْلاِحْسانَ مِنْ غادِرٍ
يَرُوغُ كَالثَّعْلَب فى رَوْغَتِهِ
وَ اِنْ تَزَوَّجْتَ فَكُنْ حاذِقَا
وَ اسْئَلْ عَنِ الْغُصْنِ وَ عَنْ مَنْبَتِهِ
يا حافِرَ الْحُفْرَةِ اَقْصِرْ فَكَمْ
مِنْ حافِرٍ يُصْرَعُ فى حُفْرَتِهِ
يا ظالِما قَدْ غَرَّهُ ظُلْمُهُ
اَىُّ عَزيزٍ دامَ فى عِزَّتِهِ
اَلْمَوْتُ مَحْتُومٌ لِكُلِّ الْوَرى
لابُدَّ اَنْ تَجْرَعَ مِنْ غُصَّتِهِ(84)
فـائدة : مـحـقـق كـاشانى رحمه اللّه در ( وافى ) از ( كافى ) و ( تهذيب ) ايـن روايـت را نـقـل كـرده كـه حـضـرت امـام رضـا عـليـه السـلام از حـضـرت رسول صلى اللّه عليه و آله و سلم حديث كرد كه آن حضرت فرمود هر كه را شنيديد كه شعر مى خواند در مساجد به او بگوييد خدا دهانت را درهم شكند همانا مسجد براى قرآن بنا شـده . آنـگـاه مـحـدث فـيـض فـرمـوده : اراده فـرمـوده از شـعـر، آن اشـعـارى را كـه مـشـتمل باشد بر تخيلات و تمويه و تغزل و تعشق نه كلام موزون ، زيرا كه بعضى از آنها مشتمل است بر حكمت و موعظه و مناجات با خداوند سبحانه ، و روايت شده كه از حضرت صـادق عـليـه السـلام پـرسيدند از خواندن شعر در طواف ، فرمود: آن شعرى كه باكى نباشد در آن ، باكى نيست در خواندن آن ، انتهى .(85)
فقير گويد: اشعارى كه مشتمل بر حكمت و موعظه باشد مانند همين اشعار است كه ذكر شد، و اما اشعار مناجات پس بسيار است از جمله مناجاتى است مروى از حضرت امام زين العابدين عـليـه السـلام ، طـاوس يـمـانـى نـقـل كـرده كـه ديـدم در دل شبى شخصى را كه چسبيده بر پرده كعبه و مى گويد:
اَلا اَيَّها الامَاءْمُولُ فى كُلِّ حاجَتى
شَكَوْتُ اِلَيْكَ الضُّرَّ فَاسْمَعْ شِكايَتى
اَلا يا رَجايى اَنْتَ كاشِفُ كُرْبَتى
فَهَبْ لِى ذُنُوبى كُلَّها وَاقْضِ حاجَتى
فَزادى قَليلٌ ما اَراهُ مُبَلِّغا
اَلِلزّادِ اَبْكى اَمْ لِبُعْدِ مَسافتَى
اَتَيْتُ بِاَعْمالٍ قِباحٍ رَدِيَّةٍ
فَما فِى الْوَرى خَلْقٌ جَنا كَجَنايَتى
اَتُحْرِقُنى بِالنّار يا غايَةَ الْمُنى
فَاَيْنَ رَجائى مِنْكَ اَيْنَ مَخافَتى ؟(86)
فـصـل پـنـجـم : در بـيـان رفـتـن حـضـرت امـام رضـا عـليـه السـلام از مـديـنـه بـه مـرو و تفويضماءمون ولايت عهد را به آن سرور ايمان و ذكر مجلس مناظره آن جناب با علماى اديان
 مخفى نماند: آنچه از روايات ظاهر مى شود آن است كه ماءمون چون مستقر بر خلافت گشت و فـرمـانـش در اطـراف عـالم نـافـذ گـرديـد و ايـالت عـراق را بـه حـسـن بـن سهل تفويض كرد و خود در بلده مرو اقامت نمود و در اطراف ممالك حجاز و يمن غبار فتنه و آشـوب ارتـفاع يافته بعضى از سادات به طمع خلافت رايت مخالفت برافراشتند، چون خـبـر در مـرو بـه سـمـع مـاءمـون رسـيـد بـا فـضـل بـن سـهل ذوالرياستين كه وزير و مشير او بود مشورت نمود بعد از تدبير و انديشه بسيار، راءى مـاءمون بر آن قرار گرفت كه حضرت رضا عليه السلام را از مدينه طلب نمايد و او را وليـعـهـد خود گرداند تا آنكه ساير سادات به قدم اطاعت پيش آيند و دندان طمع از خلافت بردارند. پس رجاء ابن ابى الضحاك را با بعضى از مخصوصان خود به خدمت آن حـضـرت فـرسـتـاد بـه سوى مدينه كه آن جناب را به سفر خراسان ترغيب نمايند، چون ايـشـان بـه خـدمـت آن حـضـرت رسـيـدنـد حـضـرت در اول حـال امـتـنـاع بـسـيـار نـمـود چـون مـبـالغـه ايـشـان از حـد اعتدال متجاوز گرديد آن سفر اثر را به جبر، اختيار نمود.
وداع امـام رضـا عـليـه السـلام بـا پـيـامـبـر و اهـل و عيال
 و شـيـخ صـدوق رحـمـه اللّه از مـحـول سجستانى روايت كرده كه چون ماءمون طلب كرد امام رضـا عـليـه السلام را از مدينه به خراسان ، حضرت به جهت وداع با قبر پيغمبر صلى اللّه عـليـه و آله و سلم داخل مسجد شد و مكرر با قبر آن حضرت وداع مى كرد و بيرون مى آمد و بر مى گشت نزد قبر، و در هر دفعه صداى مباركش به گريه بلند بود، من نزديك آن حـضـرت رفـتـم و سـلام كـردم بـر آن جناب ، جواب داد، پس تهنيت گفتمش به آن سفر، فـرمـود: مـرا زيارت كن همانا من بيرون مى شوم از جوار جدم و مى ميرم در غربت و دفن مى شوم در پهلوى هارون .(87)
و شـيخ يوسف بن حاتم شامى ـ تلميذ محقق حلى ـ در ( درّالنظيم ) فرموده كه روايت كـردنـد جـماعتى از اصحاب امام رضا عليه السلام كه آن حضرت فرمود: زمانى كه من مى خـواسـتـم بـيـرون بـيـايـم از مـديـنـه بـه سـوى خـراسـان جـمـع كـردم عـيـال خود را و امر كردم ايشان را كه بر من گريه كنند تا بشنوم گريه ايشان را، پس ‍ تـقـسـيم كردم در بين ايشان دوازده هزار دينار و گفتم به ايشان كه من بر نمى گردم به سوى عيالم هرگز، پس گرفتم ابوجعفر جواد را و بردم او را در مسجد پيغبر صلى اللّه عـليـه و آله و سلم و گذاشتم دست او را بر كنار قبر و چسبانيدم او را به آن قبر شريف و خواستم حفظ او را به سبب رسول خدا صلى اللّه عليه و آله و سلم و امر كردم جميع وكيلان و حشم خود را به شنيدن و اطاعت فرمايش او و آنكه مخالفت او را ننمايند و فهمانيدم ايشان را كه او قائم مقام من است .(88)
عـلامـه مجلسى فرموده در ( كشف الغمه ) و غير آن از امية بن على روايت كرده اند كه گـفـت در سـالى كـه امـام رضـا عـليـه السـلام بـه حـج رفت و متوجه خراسان گرديد امام مـحـمدتقى عليه السلام را به حج برد و چون امام رضا عليه السلام طواف وداع كرد امام مـحـمـدتـقـى عـليه السلام بر دوش ( موفق ) غلام آن حضرت بود و او را طواف مى فرمود، چون به حجر اسماعيل رسيد به زير آمد و نشست و آثار اندوه از روى منورش ظاهر شد و مشغول دعا گرديد و بسيار طول داد، ( موفق ) گفت : برخيز فداى تو گردم ، گـفـت : از ايـنجا مفارقت نمى كنم تا وقتى كه خدا خواهد كه برخيزم ، موفق به خدمت امام رضـا عـليـه السـلام آمـد و احـوال فرزند سعادتمند او را عرض كرد، حضرت نزديك نور ديـده خـود آمـد و فـرمـود كـه بـرخـيـز اى حـبـيـب مـن ! آن نـهـال حـديـقـه امامت گفت : اى پدر بزرگوار چگونه برخيزم و مى دانم كه خانه كعبه را وداعـى كـردى كـه ديـگـر بـه سوى آن برنخواهى گشت و گريان شد، پس ‍ براى اطاعت پـدر بـزرگـوار خـود بـرخـاسـت و روانـه شد. و توجه آن حضرت به سوى خراسان در سال دويستم هجرت بود و در آن وقت موافق مشهور از عمر شريف امام محمّدتقى عليه السلام هـفـت سـال گـذشـتـه بـود، چـون مـتـوجـه آن سـفـر گـرديـد در هـر مـنـزل مـعجزات و كرامات بسيار از آن مخزن اسرار ظاهر مى شد و بسيارى از آثار آنها تا حال موجود است ، انتهى .(89)
تقدس مدرسه علميه رضويه قم
 جـنـاب سـيـد عـبـدالكـريـم بن طاوس كه وفاتش در سنه ششصد و نود و سه است در ( فرحة الغرى ) روايت كرده : زمانى كه ماءمون حضرت امام رضا عليه السلام را طلبيد از مـديـنـه بـه خـراسـان ، حـضـرت حـركت فرمود از مدينه به سوى بصره و به كوفه نـرفـت و از بـصـره تـوجـه فـرمـود بـر طـريـق كـوفـه بـه بـغـداد و از آنـجا به قم و داخـل قـم شـد، اهـل قـم بـه اسـتـقـبـال آن حضرت آمدند و با هم مخاصمه مى كردند در باب ضيافت آن حضرت و هر كدام ميل داشتند كه آن حضرت بر او وارد شود، آن جناب مى فرمود كه شتر من ماءمور است يعنى هر كجا او فرود آمد من آنجا وارد مى شوم ، پس آن شتر آمد تا در يـك خـانـه خـوابـيـد و صـاحب آن خانه در شب آن روز در خواب ديده بود كه حضرت امام رضـا عـليـه السـلام فـردا مـهـمـان او خـواهـد بـود، پـس چـنـدى نـگـذشـت كـه آن محل مقام رفيعى گشت و در زمان ما مدرسه معموره است .(90)
و صـاحـب ( كـشـف الغـمـة عـ( و ديگران نقل كرده اند كه چون حضرت امام رضا عليه السـلام داخـل نـيشابور شد در آن سفرى كه اختصاص يافت به فضيلت شهادت ، بود آن جـنـاب در مـهـدى (91) بـر اسـتـر شـهـبـاء كـه محل ركوب آن از نقره خالص بود.
( فـَعـَرَضَ لَهُ فِى السُّوقِ اْلاِمامانِ الْحافِظانِ لِلاَحاديث النَّبَوِيَّةِ اَبُوزَرْعَةٍ وَ مُحَمَّدُ بْنُ اَسْلَمَ(92) الطُّوسى ) ؛
پس پيدا و آشكار گرديد در بازار دو پيشواى كه حافظ احاديث نبوت بودند، ابوزرعه و محمّد بن اسلم طوسى پس عرض كردند:
( اَيُّهـَا السَّيِّدُ ابـْنُ السـّادَةِ، اَيُّهَا اْلاِمامُ وَ ابْنُ اْلاَئِمَّةِ، اَيُّهَا السُّلالَةُ الطّاهِرَةُ الرَّضِيَّةُ، اَيُّهـَا الْخـُلاصـَةُ الزّاكِيَةُ النَّبَوِيَّةِ، بِحَقِّ آبائِكَ الطّاهِرينَ وَ اَسْلافِكَ اْلاَكْرَمينَ اِلاّ اَرَيْتَنا وَجْهَكَ الْمُبارَكَ الْمَيْمُونَ وَ رَوَيْتَ لَنا حَديثا عَنْ آبائِكَ عَنْ جَدِّكَ نَذْكُرُكَ بِهِ ) :
يـعـنـى ابـوزرعـه و مـحـمـّد بن اسلم به آن حضرت عرض كردند: به حق پدران پاكيزه و گذشتگان گرامى خود، بنما به ما صورت مبارك خود را و روايت كن از براى ما حديثى از پدران خود از جدت كه ما ياد كنيم ترا به آن حديث :
( فـَاسـْتـَوْقـَفَ الْبـَغـْلَةَ وَ رَفـَعَ الْمَظَلَّةَ وَ اَقَرَّ عُيُونَ الْمُسْلِمين بِطَلْعَتِهِ الْمُبارَكَةِ الْمَيْمُونَةِ فَكانَتْ ذَوابَتاهُ كَذَوا بَتَيْ رَسولِ اللّهِ صلى اللّه عليه و آله و سلم ) .
چـون ابوزرعه و ابن اسلم اين خواهش نمودند حضرت استر خود را نگاه داشت و سايبان مهد را بـرداشـت و روشـن كـرد چـشـمـهـاى مـسلمانان را به طلعت مبارك خود و مردم بر طبقات خو ايستاده بودند، بعضى صرخه مى كشيدند و گروهى مى گريستند و بعضى جامه بر تن مـى دريـدند و برخى خود را به خاك افكنده بودند و آنها كه نزديك بودند تنگ استر آن حضرت را مى بوسيدند و بعضى گردن كشيده بودند به سايبان مهد.
وَ لَقَدْ اَجادَ مَنْ قالَ:
گرش ببينى و دست از ترنج بشناسى
روا بود كه ملامت كنى زليخا را
( اِلى اَنِ انـْتـَصـَفَ النَّهـارُ، وَ جـَرَتِ الدُّمـُوعُ كَاْلاَنْهارِ، وَ سَكَنَتِ اْلاَصْواتُ وَ صاحَتِ اْلاَئِمَّةُ وَ الْقـُضـاةُ، مـَعـاشِرَ النّاس اِسْمَعوُا وَ عُوْا وَ لاتُؤْذُوا رَسُولَ اللّهِ صلى اللّه عليه و آله و سلم فى عِتْرَتِهِ وَ انْصِتُوا ) .
مردم به همان حال انقلاب بودند تا روز نميه رسيد و آن قدر مردم گريستند كه اگر جمع مـى گـشـت مـثـل نـهـر جـارى مـى شد، و صداها ساكت شد، پيشوايان مردم و قاضيان فرياد كشيدند كه اى مردم ! گوش بدهيد و ياد گيريد و اذيت مكنيد پيغمبر صلى اللّه عليه و آله و سـلم را در عـتـرتـش و سـكـوت كـنـيد، يعنى گريستن و صيحه كشيدن شما مانع شده كه حـضـرت امـام رضا عليه السلام بتواند حديث بفرمايد و اين اذيت آن حضرت است و اذيت آن حضرت ، اذيت پيغمبر صلى اللّه عليه و آله و سلم است .(93)
مـؤ لف گـويـد: بـه ايـنـجـا كـه رسيدم به خاطر آوردم واقعه حضرت سيدالشهداء عليه السـلام را روز عـاشـوراء در وقـتـى كـه مـقابل لشكر كوفه آمد خواست ايشان را موعظه و نصيحتى فرمايد آن محرومان از سعادت و سرگشتگان وادى ضلالت صداها بلند كردند و بـه فـرمـايـش آن حضرت گوش ندادند، امر فرمود ايشان را كه سكوت كنيد، ابا كردند، فـرمـود: ( وَيـْلَكـُمْ! مـا عـَلَيْكُمْ اَنْ تَنْصِتُوا اِلَىَ وَ تَسْمِعُوا قَوْلى وَ اَنَا اَدْعُوكُمْ اِلى سَبيلِ الرَّشا دِ ) .
و نـبـود در آنـجـا يك خداپرستى كه فرياد كند مردم ! اين پسر پيغمبر است چرا او را اذيت مى كنيد چرا ساكت نمى شويد كه موعظه خود را بفرمايد و كلام خود را به پايان رساند. و ايـن يـكـى از مطالب آن سيد مظلوم بود كه كميت شاعر در شعر خود اشاره به آن كرده و بر حضرت باقر عليه السلام خوانده و آن حضرت را به گريه درآورده .
قال رحمه اللّه :
وَ قَتيلٌ بِالطَّفِّ غُودِرَ فيهِمُ(94)
بَيْنَ غَوْغاءِ اُمَّةٍ وَ طَغامِ؛
يعنى شهيد در كربلاء مانده و گرفتار شد در ميان مردمان نانجيبى بين جماعتى از ناكسان و فـرومـايـگـان . روايـت شـده كه چون كميت قصيده ميميه خود را بر حضرت امام محمدباقر عـليه السلام خواند به اين شعر كه رسيد حضرت گريست و فرمود: اى كميت ! اگر نزد مـا مـالى بـود تـرا صـله مـى داديـم لكـن از بـراى تـو اسـت آن كـلامـى كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم بـه حـسـان بـن ثـابـت فـرمود: ) لازِلْتَ مُؤَيَّدا ابِروُحِالْقُدُسِ ما ذَبَبْتَ عَنّا اَهْلَ الْبَيْتِ ) .(95)
رجوع كرديم به حديث سابق :
مـردمـان نـيـشابور گوش دادند كه حضرت امام رضا عليه السلام حديث بفرمايد، حضرت امـلاء فـرمود اين حديث را يعنى كلمه كلمه مى فرمود و ابوزرعه و محمّد بن اسلم كلمات آن حـضـرت را بـه مـردم مـى رسانيدند و كشيده شد براى نوشتن اين حديث بيست و چهار هزار قلمدان به غير از دواتها، فرمود:
حـديـث كـرد مـرا پـدرم حضرت موسى بن جعفر كاظم ، فرمود حديث كرد مرا پدرم جعفر بن مـحـمّد صادق ، فرمود حديث كرد مرا پدرم محمّد بن على باقر، فرمود حديث گفت مرا پدرم عـلى بـن الحـسـيـن زيـن العـابـديـن ، فـرمود: حديث گفت مرا پدرم حسين بن على (شهيد زمين كـربـلاء)، فرمود حديث فرمود مرا پدرم اميرالمؤ منين على بن ابى طالب در زمين كوفه ، فـرمـود حـديـث فـرمـود مـرا بـرادرم و پـسـر عـمـم مـحـمـّد رسـول اللّه صـلى اللّه عـليـه و آله و سـلم ، فـرمـود: حـديـث كـرد مـرا جبرئيل گفت شنيدم حضرت رب العزة سبحانه و تعالى مى فرمايد:
( كَلِمَةُ لا اِلهَ اِلا اللّهُ حِصْنى فَمَنْ قالَها دَخَلَ حِصْنِى وَ مَنْ دَخَلَ حِصْنى اَمِنَ مِنْ عَذابى ) .(96) ؛
يـعـنـى كـلمـه ( لا اِلهَ اِلا اللّهُ ) حـصـار مـن اسـت پـس هـر كـس كـه بـگـويـد آن را داخل در حصار من شده و كسى كه داخل در حصار من شود ايمن از عذاب من خواهد بود.
) صـَدَقَ اللّهُ سـُبْحانَهُ وَ صَدَقَ جَبْرَئيلُ وَ صَدَقَ رَسُولُ اللّهِ وَ اْلاَئِمَّة عَلَيْهِمُ السَّلامُ ) .(97)
و شيخ صدوق روايت كرده از ابوواسع محمّد بن احمد نيشابورى كه گفت : شنيدم از جده ام خـديـجـه دخـتـر حـمـدان بـن پـسـنـده كـه گـفـت : چـون حـضـرت امـام رضـا عـليـه السـلام داخـل نـيـشـابور شد فرود آمد در محله فوزا در ناحيه اى كه معروف بود به ( لاشاباد ) در سراى جده من پسنده و او را ( پسنده ) براى آن گفتند كه حضرت امام رضا عـليـه السـلام او را از مـيـان مردم پسنديده و چون در خانه ما فرود آمد بادامى در جانبى از خـانـه بـكـاشـت آن بـادام بـرسـت و درخـتـى شـد و بـار آورد و در يـك سال ، مردم آن را بدانستند پس بادام آن درخت را براى شفا مى بردند، هر كه را علتى مى رسـيد به جهت تبرك از آن بادام تناول مى نمود عافيت مى يافت و هر كه درد چشم داشت از آن بـادام بـر چـشم خود مى نهاد شفا مى يافت و زن آبستن كه زاييدن بر او دشوار مى شد از آن بادام مى خورد دردش سبك مى شد و همان ساعت مى زاييد و اگر چارپايى قولنج مى شـد از شاخه آن درخت مى گرفتند و بر شكم او مى كشيدند خوب مى شد و باد قولنج از او مـى رفـت بـه بـركـت آن حـضرت ؛ پس روزگارى بگذشت آن درخت خشك شد جد من حمدان بـيامد و شاخه هاى آن را ببريد پس كور شد و پسرش كه او را ابوعمرو مى گفتند بيامد و آن درخت را از روى زمين ببريد مالش تمام برفت در باب فارس و مبلغ آن هفتاد هزار درهم بـود تـا هشتاد هزار درهم و براى او هيچ نماند، و ابوعمرو را دو پسر بود هر دو نويسنده ابـوالحـسـن مـحـمـّد بـن ابراهيم سمجور بودند يكى را ابوالقاسم مى گفتند و ديگرى را ابوصادق ، خواستند كه آن را عمارت كنند بيست هزار درهم كه بر آن عمارت صرف كردند و بيخ آن درخت كه مانده بود بكندند و نمى دانستند كه چه اثر از آن براى ايشان مى زايد پـس يـكـى رفـت سـر امـلاك امـيـر خـراسان او را برگردانيدند به نيشابور در محملى در حالتى كه پاى راستش سياه شده بود پس گوشت از پايش ريخت پس به آن علت بعد از يك ماه بمرد؛
و امـا آن بـرادر ديـگـر كـه بزرگتر بود او در ديوان سلطان در نيشابور مستوفى بود، روزى جـمـاعتى از كاتبان بالاى سرش ايستاده بودند و او خط مى نوشت يكى گفت : خداى چـشـم بد از كاتب اين خط دور كند! همان ساعت دستش بلرزيد و قلم از دستش ‍ بيفتاد و دانه اى بـر دسـتـش بـر آمـد و بـه منزل بازگشت . ابوالعباس كاتب با جماعتى نزد او آمدند و گـفتند اين از گرمى است واجب است كه امروز فصد كنى ، همان روز فصد كرد و فردا نيز بماندند و گفتند امروز هم فصد كن ، فصد كرد پس دستش سياه شد و گوشتش بريخت و از آن علت بمرد و موت هر دو برادر به يك سال نكشيد.(98)
و نـيـز شـيـخ صـدوق روايـت كـرده كـه چـون امـام رضـا عـليـه السـلام داخـل نـيـشـابـور شد در محله اى فرود آمد كه او را ( فوزا ) مى گفتند و آنجا حمامى بـنـا نـمود و آن حمام امروز به گرمابه رضا عليه السلام معروف است ، و آنجا چشمه اى بـود كـه آبـش ‍ كـم شـده بود كسى را واداشت كه آب آن را بيرون آورد تا بسيار شد و از بـيـرون دروازه حـوضـى ساخت كه چند پله پايين مى رفت بر سر چشمه اى ، پس حضرت داخـل در آن شـد و غسل كرد و بيرون آمد و بر پشت آن نماز گزارد و مردم مى آمدند و به آن حـوض و غـسـل مـى كـردنـد و از آن مـى آشـامـيـدند براى طلب بركت و نماز بر پشت آن مى گـزاردنـد و دعـا مـى كردند و حاجتها از خدا مى خواستند و قضا مى شد و آن چشمه را امروز ( عين كهلان ) مى نامند و مردم تا امروز به آن چشمه مى آيند.(99)
مـؤ لف گـويـد: كـه ابـن شـهـر آشـوب نـيـز در ( مـنـاقـب ) ايـن روايـت را نقل فرموده و وجه تسميه آن چشمه را به ( عين كهلان ) ذكر كرده آنگاه فرموده كه آهـويـى به قصد آن حضرت آمد در آنجا پناه به حضرت گرفت ، و ابن حماد شاعر اشاره به همين نموده در شعر خود:
اَلَّذى لاذَبِهِ الظَّبْيَةُ
وَ الْقَوْمُ جُلُوسٌ
مَنْ اَبُوهُ الْمُرْتَضى
يَزْكُو وَ يَعْلُو وَ يَرُوس (100)
و شـيـخ صـدوق و ابن شهر آشوب از ابوالصلت روايت كرده اند كه چون امام رضا عليه السـلام بـه ده سـرخ رسـيـد در وقـتـى كـه در نـزد مـاءمـون مـى رفـت گـفـتـنـد: يـابـن رسول اللّه ! ظهر شده است نماز نمى كنيد؟ پس فرود آمد و آب طلبيد، گفتند كه آب همراه نداريم پس به دست مبارك خود زمين را كاويد آن قدر آب جوشيد كه آن حضرت و هر كه با آن حـضـرت بـود وضـو سـاخـتند و اثرش تا امروز باقى است ، و چون به سناباد رسيد پـشـت مـبـارك خـود را گـذاشت به كوهى كه ديگها از آن مى تراشند و گفت : خداوندا! نفع بـبـخـش بـه ايـن كـوه و بـركـت ده در هـرچـه در ظرفى گذارند كه از اين كوه تراشند و. فـرمود كه از برايش ديگها از سنگ تراشيدند و فرمود كه طعام آن حضرت را نپزند مگر در آن ديـگها و آن حضرت خفيف الا كل و كم غذا بوده . پس از آن روز مردم ديگها و ظرفها از آن تـراشـيـدنـد و بـركـت يـافـتـنـد، پـس حـضـرت داخل خانهئ حميد بن قحطبه طائى شد و داخـل شـد در قبه اى كه قبر هارون در آنجا بود، پس به دست مبارك خود خطى در جانب قبر او كشيد و فرمود كه اين تربت من است و من در اينجا مدفون خواهم گرديد و بعد از اين حق تـعـالى ايـن مـكان را محل ورود شيعيان و دوستان من خواهد گردانيد، به خدا سوگند كه هر كه از ايشان مرا در اين مكان زيارت كند يا بر من سلام كند البته حق تعالى مغفرت و رحمت خـود را بـه شـفـاعت ما اهل بيت براى او واجب گرداند، پس رو به قبله گردانيد و چند ركعت نـمـاز بـه جـا آورد و دعـاى بـسـيـار خـوانـد چـون فـارغ شـد بـه سـجـده رفـت و طـول داد سجده را. من شمردم پانصد تسبيح در سجده گفت پس سر برداشت و بيرون رفت .(101)
حرز شگفت انگيز امام رضا عليه السلام
 و سـيد بن طاوس روايت كرده از ( ياسر ) خادم ماءمون كه گفت : زمانى كه وارد شد ابوالحسن على بن موسى الرضا عليه السلام در قصر حميد بن قحطبه بيرون كرد از تن لباس خود را و داد به حميد و حميد داد به جاريه خود كه بشويد آن را پس نگذشت زمانى كـه آن جـاريـه آمـد و بـا او رقـعـه اى بـود و داد بـه حـمـيـد و گـفت يافتم اين رقعه را در گـريـبـان لبـاس ابـوالحسن عليه السلام پس حميد به آن حضرت عرض كرد: فداى تو گردم ! به درستى كه اين جاريه يافته است رقعه اى در گريبان پيراهن تو، چيست آن ؟ فـرمـود تـعويذى است كه آن را از خود دور نمى كنم ، حميد گفت : ممكن است كه ما را مشرف كـنـى به آن ؟ پس فرمود كه اين تعويذى است كه هر كه نگاه دارد در گريبان خود دفع مـى شـود بلا از او و مى باشد براى او حرزى از شيطان رجيم ، پس خواند تعويذ را بر حميد و آن اين است :
( بِسْمِ اللّهِ الرَّحْمنِ الرَّحيمِ: بِسْمِ اللّهِ اِنِّى اَعُوذُ بِالرَّحْمنِ مِنْكَ اِنْ كُنْتُ تَقِيّا اَوْ غَيْرَ تَقِيّ بِاللّه السَّميعِ الْبَصيرِ عَلى سَمْعِكَ وَ بَصَرِكَ لاسُلْطانَ لَكَ عَلَىٍّّ وَ لا عَلى سَمْعي وَ لا عـَلى بـَصـَرى وَ لا عـَلى شـَعـْرى وَ لا عـَلى بَشَرى وَ لا عَلى لَحْمى وَ لا عَلى دَمى وَ لاعـَلى مـُخّى وَ لا عَلى عَصْبى وَ لا عَلى عِظامى وَ لا عَلى مالى وَ لا عَلى ما رَزَقَنى رَبّى سـَتـَرْتُ بـَيـْنـى وَ بـَيْنَكَ بِسِتْرِ النَّبوةِ الَّذى اسْتَتَرَ اَنْبِياءُ اللّهِ بِهِ مِنْ سَطَواتِ الْجَبابِرَةِ وَ الْفَراعِنَةِ، جِبْرائِيلُ عَنْ يَمينى وَ ميكائيلُ عَنْ يِسارى وَ اِسْرافيلُ عَنْ وَرائى وَ مـُحـَمَّدٌ صـَلَّى اللّهُ عـَلَيـْهِ وَ آلِهِ وَ سـَلَّمَ اِمـامـِى وَ اللّهُ مـُطَّلِعٌ عـَلِىَّ يـَمـْنـَعـُكَ مـِنّى وَ يَمْنَعُ الشَّيـْطـانُ مـِنـّى ، اَللّهـُمَّ لا يـَغـْلِبُ جَهْلُهُ اَناتَكَ اَنْ يَسْتَفِزَّنى وَ يَسْتَخِفِّنى ، اَللّهُمَّ اِلَيْكَ الْتَجَاءْتُ، اَللّهُمّ اِلَيْكَ الْتَجَاءْتُ، اَللّهُمَّ اِلَيْكَ الْتَجَاءْتُ. ) (102)
و از بـراى ايـن حـرز حـكـايت عجيبى است كه روايت كرده آن را ابوالصلت هروى كه گفت : مـولاى مـن عـلى بـن مـوسـى الرضـا عـليـه السـلام روزى نـشـسـتـه بـود در منزل خود داخل شد بر او رسول ماءمون و گفت : امير تو را مى طلبد. پس امام عليه السلام بـر مى خاست و مرا فرمود نمى طلبد مرا ماءمون در اين وقت مگر به جهت كارى سخت و به خـدا كـه نـمـى تـوانـد بـا مـن بـدى كـنـد بـه جـهـت ايـن كـلمـات كـه از جـدم رسـول خدا صلى اللّه عليه و آله و سلم به من رسيده ، ابوالصلت گفت : همراه امام عليه السـلام بـيـرون رفتم نزد ماءمون ، چون نظر حضرت بر ماءمون ، نظر كرد به سوى او مـاءمـون و گـفـت : اى ابوالحسن ! امر كرده ام كه صد هزار درهم جهت تو بدهند و بنويس هر حـاجتى كه دارى ، پس چون امام پشت گردانيد ماءمون نظرى در قفاى امام كرد و گفت : اراده كردم من و اراده كرده است خدا، و آنچه اراده كرده است خدا بهتر بوده است .(103)
ورود حضرت امام رضا عليه السلام به مرو و بيعت مردم با آن حضرت به ولايت عهد
 چـون حـضـرت امـام رضـا عـليـه السـلام وارد مـرو شـد، مـاءمـون آن جـنـاب را تبجيل و تكريم تمام نمود و خواص اولياء و اصحاب خود را جمع نموده و گفت : اى مردمان ! مـن در آل عـبـاس و آل عـلى عـليـه السـلام تـاءمـل كـردم هـيـچ يـك را افـضل و احق به امر خلافت از على بن موسى عليه السلام نديدم پس رو كرد به حضرت امـام رضـا عـليـه السـلام و گـفـت : اراده كـرده ام كه خود را از خلافت خلع نمايم و به تو تـفـويض كنم ، حضرت فرمود: اگر خلافت را خدا براى تو قرار داده است جايز نيست كه بـه ديـگـرى بـخـشـى و خـود را از آن معزول كنى و اگر خلافت از تو نيست ترا اختيار آن نـيـسـت كـه بـه ديـگـرى تـفـويـض نـمـايـى . مـاءمـون گـفـت : البـتـه لازم اسـت كه اين را قـبـول كـنـى ، حـضـرت فـرمـود: مـن بـه رضـاى خـود هـرگـز قبول نخواهم نمود و تا مدت دو ماه اين سخن در ميان بود و چندان كه او مبالغه كرد، حضرت چون غرض او را مى دانست امتناع مى فرمود.
چـون مـاءمـون از قـبـول خـلافـت آن حـضـرت مـاءيـوس گـرديـد گفت : هرگاه كه خلافت را قـبـول نـمـى كـنـى پس ولايت عهد مرا قبول كن كه بعد از من خلافت با تو باشد، حضرت فـرمـود كـه پـدران بـزرگـواران مـن مـرا خـبـر دادنـد از رسـول خدا صلى اللّه عليه و آله و سلم كه من پيش از تو از دنيا بيرون خواهم رفت و مرا بـه زهـر سـتـم شهيد خواهند كرد و بر من ملائكه آسمان و ملائكه زمين خواهند گريست و در زمـين غربت در پهلوى هارون الرشيد مدفون خواهم شد، ماءمون از استماع اين سخن گريان شـد و گـفـت : تـا مـن زنـده ام كـى مـى تـوانـد تـو را بـه قـتـل رسـانـد يـا بـدى نيست به تو انديشه نمايد. حضرت فرمود: اگر خواهم مى توانم گفت ، كى مرا شهيد خواهد كرد! ماءمون گفت : غرض تو از اين سخنان آن است كه ولايت عهد مـرا قـبـول نـكـنـى تـا مـردم بـگويند كه تو ترك دنيا كرده اى ، حضرت فرمود: به خدا سـوگـنـد! از روزى كـه پـروردگـار مـن مـرا خـلق كـرده اسـت تـا بـه حال دروغ نگفته ام و ترك دنيا براى دنيا نكرده ام و غرض تو را مى دانم . گفت : غرض من چيست ؟ فرمود: غرض تو آن است كه مردم بگويند كه على بن موسى الرضا عليه السلام ترك دنيا نكرده بود بلكه دنيا ترك او را كرده بود، اكنون كه دنيا او را ميسر شد براى طمع خلافت ، ولايت عهد را قبول كرد. ماءمون در غضب شد و گفت : پيوسته سخنان ناگوار در برابر من مى گويى و از سطوت من ايمن شده اى ، به خدا سوگند كه اگر ولايت عهد مرا قبول نكنى گردنت را بزنم ! حضرت فرمود كه حق تعالى نفرموده است كه من خود را بـه مهلكه اندازم هرگاه جبر مى نمايى قبول مى كنم به شرط آنكه كسى را نصب نكنم و احدى را عزل ننمايم و رسمى را بر هم نزنم و احداث امرى نكنم و از دور بر بساط خلافت نظر كننم . ماءمون به اين شرايط راضى شد، پس حضرت دست به سوى آسمان برداشت و گفت : خداوندا! تو مى دانى كه مرا اكراه نمودند به ضرورت ، اين امر را اختيار كردم ، پـس مـرا مـؤ اخـذه مـكـن چـنـانـچـه مـؤ اخـذه نـكـردى دو بـنـده و دو پـيـغـمـبـر خـود يـوسـف و دانيال را در هنگامى كه قبول كردند ولايت را از جانب پادشاه زمان خود، خداوندا! عهدى نيست جـز عـهـد تو و و لايتى نمى باشد مگر از جانب تو، پس توفيق ده مرا كه دين ترا برپا دارم و سنت پيغمبر ترا زنده دارم ، همانا تو نيكو مولايى و نيكو ياورى .
پـس مـحـزون و گـريـان ولايـت عـهـد را از مـاءمـون قـبـول فرمود.(104)
روز ديـگـر كـه روز شـشـم مـاه مـبـارك رمـضـان بوده چنانچه ظاهر مى شود از ( تاريخ شـرعـيـه شـيـخ مـفيد ) ، ماءمون مجلسى عظيم ترتيب داد و كرسى براى آن حضرت در پـهـلوى كـرسـى خـود نـهـاد و وسـاده براى آن حضرت قرار داد و جميع اكابر و اشراف و سادات و علما را جمع كرد، اول پسر خود عباس را امر كرد كه با حضرت بيعت كرد بعد از آن سـايـر مـردم بـيـعـت كـردند پس بدره هاى زر آوردند و جوائز بسيار به مردم بخشيد و خـطـبـا و شـعـرا بـرخـاسـتـند و خطبه و قصائد غراء در شاءن آن حضرت خواندند و جائزه گـرفـتـنـد و امـر شـد كه در رؤ س منابر و مناير نام آن حضرت را بلند گردانند و وجوه دنـانـيـر و دراهـم بـه نـام نـامـى و لقـب گـرامـى آن حـضـرت مـزيـن گـردانـنـد، و در همان سال در مدينه بر منبر رسول خدا صلى اللّه عليه و آله و سلم خطبه خواندند و در دعا به حضرت امام رضا عليه السلام گفتند:
( وَلِىَّ عَهْدِ الْمُسْلِمينَ عَلِىَّ بْنَ مُوسَى بْنَ جَعْفَرِ بْنِ مُحَمَّدِ بْنِ عَلى بن الْحُسَيْنِ بْنِ على بن اَبى طالِب عَلَيْهِمُ السّلام ) .
سِتَّة اباءِهُمُ ماهُمُ(105)
اَفْضَلُ مَنْ يَشْرَبُ صَوْبَ الْغَمامِ(106) .
و هـم مـاءمـون امر كرد به مردم سياه پوشى را كه بدعت بنى عباس بود ترك كنند و جامه هاى سبز بپوشند و يك دختر خود ام حبيبه را به آن حضرت تزويج كرد و دختر ديگر خود ام الفـضـل را بـه امـام مـحـمّد تقى عليه السلام نامزد كرد، و تزويج كرد به اسحاق بن مـوسـى دخـتـر عـمـش اسـحـاق بن جعفر را. در آن سال ابراهيم بن موسى برادر حضرت امام رضا عليه السلام به امر ماءمون با مردم حج كرد.(107)


حضرت رضا (ع) - بخش 5

و روايت شده كه چون نزديك عيد شد ماءمون فرستاد خدمت آن حضرت كه بايد سوار شويد برويد به مصلى نماز عيد بگزاريد و خطبه بخوانيد حضرت پيغام فرستاد كه مى دانى مـن قـبـول ولايـت عـهد كردم به شرط آنكه در اين كارها مداخله نكنم مرا عفو كنيد از نماز عيد خـوانـدن بـا مـردم ، مـاءمون پيغام داد كه من مى خواهم در اين كار دلهاى مردم مطمئن شود به آنـكـه تـو وليـعـهـد مـنـى و بـشـنـاسـنـد فـضـل تـرا، حـضـرت قبول نكرد، پيوسته رسول مابين آن حضرت و ماءمون رفت و آمد مى كرد تا اينكه اصرار مـردم در ايـن كار بسيار شد، لاجرم حضرت پيغام فرستاد كه اگر مرا عفو كنى بهتر است بـه سـوى مـن و اگـر عـفـو نـمـى كـنـى مـن مـى روم بـه نـمـاز هـان نـحـو كـه حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم و حـضـرت امـيـرالمؤ منين على بن ابى طالب عليه السـلام مـى رفتند، ماءمون گفت : برو به نماز به هر نحو كه خواسته باشى ، پس امر كـرد سـرهـنـگان و دربانان را و مردم را كه اول صبح بر در خانه حضرت امام رضا عليه السـلام حـاضـر شوند. راوى گفت : چون روز عيد شد جمع شدند مردم براى آن حضرت در راهـهـا و بـامـهـا، و اجـتماع كردن زنها و كودكان و نشستند در انتظار بيرون آمدن آن جناب و تـمـام سـرهـنـگـان و لشـكـر حـاضر شدند بر در منزل آن حضرت در حالى كه سوار بر سـتـوران خـود بـودنـد و ايـسـتـادنـد تـا آفـتـاب طـلوع كـرد، پـس حـضـرت غـسل كرد و پوشيد جامه هاى خود را و عمامه سفيدى از پنبه بافته بر سر بست يك طرف آن را در مـيـان سـيـنـه خـود و طـرف ديـگرش را در مابين دو كتف خود افكند و قدرى هم بوى خوش به كار برد و عصايى بر دست گرفت و به موالى خود فرمود كه شما نيز بكنيد آنـچـه را كـه من كردم . پس بيرون آمدند ايشان در پيش روى آن حضرت و آن حضرت حركت فـرمـود با پاى برهنه و جامه را بالا زده تا نصف ساق و عليه ثياب مشمّرة پس كمى راه رفت آنگاه سر به سوى آسمان كرد و تكبير عيد گفت و مواليان نيز با آن حضرت تكبير گـفـتـند، پس رفتند تا در منزل سرهنگان و لشكريان كه آن حضرت را به اين هيبت ديدند تـمـامـى خـود را از مـالهـاى خـود بـر زمـيـن افـكـنـدنـد و بـه كمال خفت و سختى كفشهاى خود را از پا بيرون مى آوردند.
( وَ كانَ اَحْسَنُهُمْ حالا مَنْ كانَ مَعَهُ سِكّينٌ قَطَعَ بِها شَرابَةَ جاجيلَتِهِ ) . (108)
و از هـمـه بهتر حال آن كسى بود كه با خود كاردى داشت كه شرابه كفش خود را بريد و پـاى خود را بيرون آورد و پا برهنه شد. راوى گفت : حضرت امام رضا عليه السلام بر در مـنـزل تـكـبـيـرى گـفـت و مـردم نـيـز بـا آن حـضـرت تـكـبـيـر گـفـتـنـد، چـنـان بـه خـيـال مـا آمد كه آسمان و ديوارها با آن حضرت تكبير مى گويند و مردم شروع كردند به گـريـسـتـن و ضـجـه كشيدن از شنيدن تكبير آن حضرت ، به حدى كه شهر مرو از صداى گريه و شيون به لرزه درآمد، اين خبر به ماءمون رسيد ترسيد كه اگر آن حضرت به ايـن كـيـفيت به مصلى برسد مردم مفتون و شيفته او شوند، نگذاشت آن حضرت برود بلكه فـرسـتاد خدمت آن حضرت كه ما شما را به زحمت و رنج درآورديم برگرديد و خود را به مشقت نيفكنيد، آن كس كه هر سال نماز مى خوانده همان بخواند، حضرت طلبيد كفش خود را و پـوشـيـد و سـوار شد و برگشت و مختلف شد امر مردم در آن روز و منتظم شد امر نمازشان به سبب اين كار.(109)
مـؤ لف گـويد: اگر چه به حسب ظاهر ماءمون در توقير و تعظيم حضرت امام رضا عليه السـلام مـى كوشيد و احترام آن جناب را فروگذار نمى كرد اما در باطن به طور شيطنت و نكرى بر طريق نفاق با آن حضرت دشمنى مى كرد و به حكم ( هُمُ الْعَدُوُّ فَاحْذَرْهُمْ ) (110) دشـمـن واقـعـى بـلكـه سـخـتترين دشمنان او بود كه به حسب ظاهر به طـريـق مـحـبـت و دوسـتـى و خـوش زبـانـى بـا آن حـضـرت رفـتـار مـى نـمـود امـا در بـاطن مـثـل افعى و مار آن جناب را مى گزيد و پيوسته جرعه هاى زهر به كام آن بزرگوار مى رسـانـيـد. لاجـرم از زمـانـى كـه آن حـضـرت وليـعـهـد شـد، اول مـصـيـبـت و اذيـت و صدمات آن حضرت شد، و در همان روزى كه با آن جناب بيعت كردند يـكـى از خـواص آن حـضـرت گـفـت مـن در خـدمـت آن جـنـاب بـودم و بـه جـهـت ظـاهـر شـدن فـضل آن حضرت مستبشر و خوشحال بودم آن حضرت مرا به نزد خود طلبيد و آهسته با من فرمود كه به اين امر خوشحال مباش ؛ زيرا كه اين كار به اتمام نخواهد رسيد و به اين حـال نـخواهم ماند.(111) و در حديث على بن محمّد بن الجهم است كه چون ماءمون عـلمـاى امـصـار و فـقـهـاى اقطار را جمع كرد كه با امام رضا عليه السلام مباحثه و مناظره نـمـايـنـد و آن حـضرت بر همه غالب شد و همگى اقرار به فضيلت آن جناب نمودند و از مجلس ماءمون برخاست و به منزل خود معاودت فرمود، من در خدمت آن حضرت رفتم و گفتم : خـدا را حـمـد مى نمايم كه ماءمون را مطيع شما گردانيد و در اكرام شما مبالغه مى نمايد و غـايـت سـعـى مـبـذول مـى دارد، حـضرت فرمود كه يابن جهم ! ترا فريب ندهد اين محبتهاى ماءمون نسبت به من ؛ زير كه در اين زودى مرا به زهر شهيد خواهد كرد و از روى ستم و ظلم و اين خبرى است كه از پدران من به من رسيده است اين سخن را پنهان دار و تا من زنده ام با كس ‍ مگوى .(112)
و بـالجـمـله : پـيـوسـتـه آن جـنـاب از سـوء مـعـاشـرت مـاءمـون درد در دل نازنينش بود و به كسى نمى توانست اظهار كند و آخر كار چندان به تنگ آمده بود كه از خـدا مـرگ خـود را مـى خـواسـت ؛ چـنـانـچـه يـاسـر خادم گفته كه در هر روز جمعه كه آن حـضـرت از مسجد جامع مراجعت مى فرمود به همان حالى كه عرق دار و غبارآلود بود دستها را به درگاه الهى بلند مى كرد و مى گفت : الهى ! اگر فرج و گشايش امر من در مرگ من است پس همين ساعت در مرگ من تعجيل فرما. و پيوسته در غم و غصه بود تا از دنيا رحلت فـرمـود.(113) و اگـر شـخـص مـتـفـحـص تاءمل كند در وضع معاشرت و سلوك ماءمون با آن حضرت تصديق اين مطلب را خواهد نمود آيـا عـاقلى تصور مى كند كه ماءمون دنيا پرست كه به جهت طلب خلافت و رياست امر كند برادرش ‍ محمّد امين را در كمال سختى بكشند و سرش را براى او آورند در صحن خانه خود او را بر چوبى نصب كند و امر كند جنود و عساكر خود را كه هر كس برخيزد و بر اين سر لعـنـت كـنـد و جـائزه خـود را بـگـيرد آيا چنين كسى كه اين قدر طالب خلافت و ملك است امام رضا عليه السلام را از مدينه به مرو مى طلبد و تا دو ماه اصرار مى كند كه من مى خواهم خـود را از خـلافـت خـلع كنم و لباس خلافت را بر تو بپوشانم !؟ آيا جز شيطنت و نكرى نكته ديگرى ملحوظ نظر او است ؟! و حال آنكه ( خلافت ) قرة العين ماءمون بوده ، و در حـق سـلطـنت گفته اند الملك عقيم و برادرش امين خوب او را شناخته بود چنانچه گفت با احمد بن سلام هنگامى كه او را دستگير كرده بودند آيا ماءمون مرا مى كشد احمد گفت : ترا نخواهد كشت چه آنكه علاقه رحم دل او را بر تو مهربان خواهد كرد امين گفت : هيهات الْمُلْكُ عَقيمٌ لا رَحِمَ لَهُ.
و مـع ذلك : ماءمون ابدا ميل نداشت كه از حضرت رضا عليه السلام فضيلت و منقبتى ظاهر شـود؛ چـنـانچه از ملاحظه روايات رفتن آن حضرت به نماز عيد و غيره اين مطلب واضح و هـويـدا اسـت و در ذيـل حـديـث رجـاء بـن ابـى الضـحـاك اسـت كـه چـون او فـضـائل و عـبـادات حـضـرت امـام رضـا عـليـه السـلام را بـراى مـاءمـون نـقـل كـرد مـاءمـون گفت : خبر مده مردم را به اينها كه گفتى و براى مصلحت از روى شيطنت گفت به جهت آنكه مى خواهم فضائل آن جناب ظاهر نشود مگر بر زبان من و در آخر امر چون ديـد كـه هـر روز انـوار عـلم و كـمـال و آثـار رفـعـت و جلال آن حضرت بر مردم ظاهر مى شود و محبت آن حضرت در دلهاى ايشان جا مى كند نائره حسد در كانون سينه اش مشتعل شد و در مقام تدبير آن حضرت برآمد و آن حضرت را مسموم نـمـود؛ چنانچه شيخ صدوق از احمد بن على روايت كرده است كه گفت از ابوالصلت هروى پرسيدم كه چگونه ماءمون راضى شد به قتل حضرت امام رضا عليه السلام با آن اكرام و محبتى كه نسبت به او اظهار مى كرد و او را وليعهد گردانيده بود؟ ابوالصلت گفت كه ماءمون براى آن ، آن حضرت را گرامى مى داشت كه فضيلت و بزرگوارى او را مى دانست و ولايـت عـهـد را به او تفويض كرد براى آنكه مردم آن حضرت را چنان بشناسند كه راغب است در دنيا و محبت او از دلهاى مردم كم شود، چون ديد كه اين باعث زيادتى محبت و اخلاص مـردم شـد عـلمـاى جميع فرق را از يهود و نصارى و مجوس و صائبان و براهمه و ملحدان و دهـريـان و عـلمـاى جـمـيـع مـلل و اديان را جمع كرد كه با آن حضرت مباحثه و مناظره نمايند شـايـد كـه بر او غالب شوند و در آن حضرت فتورى به هم رسد و اين تدبير نيز بر خـلاف مقصود او نتيجه داد و همگى آنها مغلوب آن حضرت گرديدند و اقرار به فضيلت و جلالت آن جناب نمودند، الخ .(114)
مـؤ لف گـويـد: كـه من شايسته ديدم در اينجا به يكى از مجالس مناظره آن حضرت اشاره كنم و كتاب خود را به آن زينت دهم :
ذكـر مـجـلس مـنـاظـره حـضـرت امـام رضـا عـليـه السـلام بـا عـلمـا ملل و اديان
 شـيـخ صـدوق روايت كرده از حسن بن محمّد نوفلى هاشمى كه گفت : چون وارد شد حضرت امـام رضـا عـليـه السـلام بـر مـاءمـون ، امـر كـرد مـاءمـون فـضل بن سهل را كه جمع كند اصحاب مقالات را مانند ( جاثليق ) كه رئيس نصارى است و ( راءس الجالوت ) كه بزرگ يهود است و رؤ سا ( صابئين ) و ايشان كـسـانـى هـسـتـند كه گمان مى كنند بر دين نوح عليه السلام مى باشند و ( هربذاكبر ) كـه بـزرگ آتش پرستان باشد و اصحاب زردشت و نسطاس رومى و متكلمين را تا بـشـنـود كـلام آن حـضـرت و كـلام ايـشـان را، پـس جـمـع كـرد فضل بن سهل ايشان را و آگاه نمود ماءمون را به اجتماع ايشان ، ماءمون گفت كه ايشان را نزد من حاضر كن ! پس چون حاضر گرديدند نزد او، مرحبا گفت و نوازش كرد ايشان را و گفت من شما را جمع آوردم براى خير و دوست دارم كه مناظره كنيد با پسر عم من اين مرد كه از مدينه بر من وارد شده است ، پس هرگاه صبح شود حاضر شويد نزد من و احدى از شما تـخـلف نـكـنـد، گـفـتـند: سمعا و طاعةً يا اميرالمؤ منين ! ما فردا صبح ان شاء اللّه تعالى حاضر خواهيم شد.
راوى حـسـن بـن مـحـمـّد نـوفـلى گويد كه ما در ذكر حديثى بوديم نزد حضرت ابوالحسن الرضـا عـليـه السـلام كـه نـاگـاه يـاسر كه متولى امر حضرت رضا عليه السلام بود داخل شد و گفت : اى سيد و آقاى من ! اميرالمؤ منين سلام به شما مى رساند و مى گويد كه بـرادرت فـدايـت شـود، جـمـع شـده انـد اصـحـاب مـقـالات و اهـل اديـان و مـتـكـلمـون از جـمـيـع مـلتـهـا نـزد مـن اگـر مـيـل داشـتـه بـاشـى گـفتگو با آنها را فردا صبح نزد ما بيا و اگر كراهت دارى مشقت بر خودت قرار مده و اگر ميل دارى ما بياييم به نزد تو آسان است بر ما، حضرت فرمود به او كـه بـه مـاءمـون بـگو كه من مى دانم اراده تو را و من فردا صبح ان شاء اللّه در مجلس تو مى آيم .
راوى گويد: كه چون ياسر رفت حضرت رو كرد به ما و فرمود: اى نوفلى ! تو عراقى هستى و رقت عراقى غليظ و سخت نيست چه به نظر تو مى رسد در جمع كردن پسر عمويت بـر مـا اهـل شـرك و اصـحـاب مـقالات را، يعنى كسانى كه گفتگوى علمى كنند در مجالس و مـحـافـل ، مـن عـرض كـردم : فـدايـت شـوم ! مى خواهد امتحان كند شما را و دوست مى دارد كه بـفـهـمـد انـدازه عـلم تـرا و لكـن بـنـائى كـرده بر اساس غير محكم و به خدا سوگند كه بـدبـنائى كرده ، حضرت فرمود كه چيست بناء او در اين باب ؟ گفتم كه اصحاب كلام و بـدع خـلاف عـلمـا مى باشند؛ زيرا كه عالم انكار نمى كند غير منكر را و اصحاب مقالات و مـتـكـلمون و اهل شرك اصحاب انكار و مباهته اند اگر احتجاج كنى بر ايشان به اينكه اللّه تـعالى واحد است مى گويند ثابت كن وحدانيت او را و اگر بگويى محمّد صلى اللّه عليه و آله و سلم رسول خداست مى گويند اثبات كن رسالت او را پس حيران مى كنند شخص را و چـون شـخـص بـه حـجـت و دليل گفته آنها را باطل مى كند آنها مغالطه مى كنند تا اينكه شخص گفته خود را واگذارد و از قول خود دست بردارد، پس از آنها حذر كن فدايت شوم ! حـضـرت تـبـسـم كـرد و فـرمـود: اى نـوفـلى ! آيـا مـى تـرسـى كـه قـطـع كـنـنـد بـر من دليـل مـرا، عـرض كـردم : نـه بـه خدا قسم ! من هرگز چنين گمانى در حق شما نمى برم و اميدوارم كه حق تعالى شما را ظفر بدهد بر آنها ان شاء اللّه ، حضرت فرمود: اى نوفلى ! آيـا دوسـت مـى دارى بـدانـى مـاءمـون چـه وقـت از عـمـل خـود پـشـيـمـان مـى شـود؟ عـرض كـردم : بـلى ، فـرمـود: در وقـتـى كـه بـشـنـود دليـل آوردن مـرا بـر رد اهـل تـورات بـه تـورات ايـشـان و بـر اهـل انـجـيـل بـه انـجـيـل ايـشـان و بـر اهل زبور به زبور ايشان و بر صابئين به زبان عبرانى اينشان و بر آتش پرستان به زبان فارسى ايشان و بر روميها به زبان رومى ايـشـان و بـر اهـل مـقـالات بـه لغـتـهـاى ايـشان پس چونكه بند آوردم زبان هر صنفى را و بـاطـل كـردم دليـل آنـهـا را و هـر يـك واگـذاشـتـنـد قـول خـود را و قول مرا گرفتند.
( عَلِمَ الْمَاءْمُونُ اِنَّ الْمَوْضِعَ الَّذى هُوَ بِسَبيلِهِ لَيْسَ بِمُسْتَحِقِّ لَهُ ) ؛
در آن وقـت مـاءمون داند كه مكانى كه او راه آن را در پيش دارد استحقاق آن ندارد پس ‍ در آن وقت پشيمان مى شود، ( وَ لا حَوْلَ وَ لا قُوَّةَ اِلاّ بِاللّهِ الْعَلىِّ الْعَظيم ) .
پس چون كه صبح شد فضل بن سهل آمد و عرض كرد به آن جناب قربانت شوم پسر عمت منتظر تو است و قوم جمعيت كرده اند پس چيست راءى تو در آمدن ؟ حضرت فرمود: تو پيش مى روى من هم بعد مى آيم ان شاء اللّه . پس از آن وضو گرفت وضوى نماز و يك شربت از سـويـق آشـامـيـد و بـه مـا از آن سويق آشامانيد پس از آن بيرون رفت و ما با او بيرون رفـتـيـم تا اينكه بر ماءمون داخل شديم ديديم مجلس ‍ مملو است از مردم و محمّد بن جعفر در ميان طالبيين و بنى هاشم نشسته و اميران لشكر حضور دارند. پس چون حضرت امام رضا عـليـه السـلام وارد شـد مـاءمون برخاست و محمّد بن جعفر نيز برخاست و جميع بنى هاشم بـرخـاستند و حضرت رضا عليه السلام با ماءمون نشستند و همه ايستاده بودند تا اينكه امـر فـرمـود همه نشستند و ماءمون پيوسته رويش به آن جناب بود و با او گفتگو مى كرد تا يك ساعت ، پس از آن رو كرد رو كرد به جاثليق عالم نصارى و گفت : اى جاثليق ! اين پـسر عم من على بن موسى بن جعفر است و از اولاد فاطمه دختر پيغمبر ما صلى اللّه عليه و آله و سـلم و فـرزنـد على بن ابى طالب عليه السلام است و من دوست مى دارم كه با او تكلم كنى و محاجه نمايى و با انصاف با او رفتار كنى ، جاثليق گفت : يا اميرالمؤ منين ! چـگـونـه من محاجه كنم با شخصى كه دليل مى آورد بر من به كتابى كه من منكر آن كتاب هـسـتـم و بـه پـيغمبرى كه من ايمان به آن پيغمبر نياورده ام ؟ حضرت رضا عليه السلام فـرمـود: اى نـصـرانـى ! اگـر حـجـت و دليـل آورم بـر تـو بـه انـجـيل تو، آيا اقرار و اعتراف به آن مى كنى ؟ جاثليق عرض كرد: آيا قدرت دارم بر رد آنـچـه در انـجيل ثبت شده است ، بلى سوگند به خدا كه اقرار مى كنم به آن بر رغم آنف خـودم . حـضـرت فـرمـود بـه جـاثليق كه سؤ ال كن از آنچه خواهى و فهم كن جواب آن را، جـاثـليـق گفت : چه مى گويى در نبوت و پيغمبرى عيسى و كتاب او آيا چيزى از اين دو را انـكار مى كنى ؟ حضرت رضا عليه السلام فرمود كه من اقرار مى كنم به نبوت عيسى و كـتـاب او و آنـچـه را كـه بـشـارت داد به آن امت خود را و حواريون به آن اقرار كردند، و قبول ندارم پيغمبرى و نبوت هر عيسى را كه اقرار نكرد بر پيغمبرى و نبوت محمّد صلى اللّه عليه و آله و سلم و به كتاب او و بشارت و مژده نداد به آن امت خود را. جاثليق گفت : آيـا چـنـيـن نـيست كه قطع احكام به دو شاهد عادل مى شود؟ حضرت فرمود: بلى چنين است . عرض كرد پس و شاهد اقامه كن از غير اهل ملت خود به نبوت محمّد صلى اللّه عليه و آله و سـلم از كـسـانـى كـه در مـلت نـصـرانـيـت مـقـبـول الشـهـادة بـاشـنـد و سـؤ ال كن از مثل اين را از غير اهل ملت ما، حضرت فرمود: اى نصرانى ! الا ن از راه انصاف آمدى ، آيـا قـبـول نـمـى كنى از من عدل مقدم نزد مسيح عيسى بن مريم را؟ جاثليق گفت : كيست اين عـدل ، نـام بـبر او را براى من . فرمود: چه مى گويى در حق يوحناى ديلمى ؟ عرض كرد: بـه به ! ذكر كردى كسى را كه دوست ترين مردم است نزد مسيح ، فرمود كه قسم مى دهم ترا آيا در انجيل هست كه يوحنا گفت مرا مسيح خبر داده است به دين محمّد عربى صلى اللّه عليه و آله و سلم و مرا مژده داده است به اينكه محمّد صلى اللّه عليه و آله و سلم بعد از او است ، و من به اين خبر حواريين را مژده دادم و آنها ايمان آوردند به محمّد صلى اللّه عليه و آله و سـلم و قـبـول كـردنـد او را؟ جـاثـليـق گـفـت كـه يـوحـنـا ايـن مـطـلب را از مـسـيـح نـقـل كـرده اسـت و مـژده داده اسـت بـه نـبـوت مـردى و بـه اهل بيت او و وصى او و لكن تشخيص نكرده است كه اين در چه زمان است و نام آنها را نگفته اسـت تـا مـن آنـهـا را بـشـنـاسـم . حـضرت فرمود: اگر ما بياوريم كسى را كه قرائت كند انـجـيـل را و بـر تـو تـلاوت كند ذكر محمّد و اهل بيت و امت او را آيا به او ايمان مى آورى ؟ عـرض كـرد: بـلى ! ايـن حـرفـى اسـت محكم ، حضرت رو كرد به نسطاس رومى و فرمود: چگونه است حفظ تو سر سوم انجيل را؟ عرض كرد: چه خوب حفظ دارم آن را، پس ‍ حضرت رو كـرد بـه راءس الجـالوت و فـرمـود: آيا انجيل نمى خوانى ؟ عرض كرد: بلى به جان خـودم سـوگـنـد كـه مـى خـوانم آن را، فرمود: پس گوش بگير از من سفر سوم آن را، پس اگـر در آن ذكـر مـحـمـّد صـلى اللّه عـليـه و آله و اهل بيت او و امت او است پس شهادت دهيد براي من و اگر ذكر نشده پس گواهي ندهيد براي من . پس آن حضرت سفر سوم را قرائت فرمود تا رسيد به جايي كه ذكر پيغمبر شده بود ، آنجا حضرت توقف نمود و فرمود : اي نصراني ! به حق مسيح و مادر او از تو مي پرسم آيا دانستي كه من دانا هستم به انجيل ؟ عرض كرد : بلي ! پس از آن تلاوت فرمود بر او ذكر محمدصلي الله عليه و آله و اهل بيت او و امت او را پس از آن فرمود : اي نصراني ! چه مي گويي ؟ اين قول عيسي بن مريم است ، پس اگر تكذيب كني آنچه را كه انجيل به آن نطق كرده است پس تكذيب كرده اي موسي و عيسي را و هر زماني كه انكار كني اين ذكر را واجب مي شود قتل تو ، زيرا كافر شدي به پروردگارت و به پيغمبر و به كتابت . جاثليق گفت : من انكار نمى كنم آنچه را كه ظاهر شود بر من كه در انجيل است و به آن اقرار مى كنم ، حضرت فرمود: گواه باشيد بر اقرار او!
پـس فـرمـود: اى جـاثـليـق ! سؤ ال كن از هر چه خواهى ، جاثليق گفت : خبر بده به من كه حـواريـون عـيـسـى بـن مـريـم چـنـد نـفـر بـودنـد و هـم چـنـيـن مـرا خـبـر بـده از عـدد عـلمـاء انـجـيـل ، حـضـرت فـرمـود: عـَلَى الْخـَبيرِ سَقَطْتَ؛ يعنى به داناى حقيقت كار رسيدى ، اما حواريون دوازده نفر بودند و افضل و اعلم ايشان ( الوقا ) (115) بود، و اما علماء نصارى سه نفر بودند: يوحنا اكبر كه ساكن بود به اجّ، و يوحنا به قرقيسا و يـوحـنـا ديـلمـى بـه زجـار و نـزد او بـود ذكـر پـيـغـمـبـر و اهـل بـيـت او و امـت او، و او كـسـى بـود كـه بـشـارت داد امـت عـيـسـى و بـنـى اسـرائيـل را بـه آن حـضـرت ، پـس فـرمـود: اى نـصرانى ! سوگند به خدا كه من مؤ من و تـصـديـق كـنـنـده ام بـه آن عـيسى كه ايمان آورده به محمّد صلى اللّه عليه و آله و سلم و ناپسندى نيافتم بر عيسى شما مگر ضعف او و قلت نماز و روزه او! جاثليق گفت : به خدا قـسـم فـاسـد كردى علم خودت را و ضعيف نمودى امر خود را و من گمان نمى كردم ترا مگر اهـل عـلم اسـلام ، حـضـرت فـرمـود: چـگـونـه شـده ؟ جـاثـليـق گـفـت : از ايـن قـول تـو كـه عـيـسـى ضـعـيـف و كـم روزه و كـم نـمـاز بـود و حـال آنـكـه عـيـسـى هـرگز افطار نكرد روزى را و هرگز شبى را نخوابيد و هميشه روزها روزه و شـبـهـا به عبادت قائم بود، حضرت رضا عليه السلام فرمود: براى كى نماز و روزه بـه جـا مـى آورد؟ جـاثـليـق از جـواب آن حـضـرت لال و كلامش ‍ منقطع شد، حضرت فرمود: اى نصرانى ! من از تو مساءله مى پرسم ، عرض كـرد: بـپرس ‍ اگر دانم جواب مى گويم ، حضرت فرمود: از چه انكار مى كنى كه عيسى مرده زنده مى كرد به اذن خدا، جاثليق گفت : انكار من از جهت آن است كه كسى كه مرده زنده مـى كـنـد و كـور مـادرزاد و پـيـس را خوب مى كند او خدا است و مستحق پرستش است . حضرت فرمود اليسع پيغمبر كرده مثل آنچه را كه عيسى كرده روى آب راه رفت و مرده زنده كرد و كـور مـادرزاد و پـيـس را خـوب كـرد، امـت او، او را خـدا نـگرفتند و احدى او را نپرستيد و از حزقيل پيغمبر نيز صادر شده آنچه از عيسى صادر شده زنده كرد سى و پنج هزار نفر را بـعـد از مـردن ايشان به شصت سال . پس رو كرد به راءس الجالوت و فرمود: اى راءس الجـالوت ! آيـا مـى يـابـى در تـورات كـه ايـن سـى و پـنـج هـزار نـفـر از جـوانـان بنى اسـرائيـل بـودنـد، و ( بـخـت نـصـر ) ايـنـهـا را از مـيـان اسـيـران بـنـى اسـرائيـل جـدا كـرد هـنـگـامـى كـه در بـيـت المـقـدس جـنـگ كـرد و بـرد آنـهـا را بـه بـابـل پـس فرستاد حق تعالى حزقيل را به سوى ايشان پس زنده كرد ايشان را و اين در تـورات اسـت و انـكـار نـمـى كـنـد آن را مگر كافر از شما، راءس الجالوت گفت : ما اين را شنيده ايم و دانسته ايم ، فرمود: راست گفتى .
پـس حضرت فرمود: اى يهودى ! بگير بر من اين سفر از تورات را تا من بخوانم ، پس ‍ آن جـنـاب چـنـد آيـه از تـورات خـوانـد و آن يـهـودى اقـبـال كـرده بود به آن حضرت و ميل كرده بود به قرائت آن حضرت و تعجب مى كرد كه چـگـونـه آن جـناب اينها را تلاوت مى فرمايد، پس حضرت رو كرد به آن نصرانى يعنى جـاثـليق ، و فرمود: اى نصرانى ! آيا اين سى و پنج هزار نفر پيش از زمان عيسى بودند يا عيسى پيش از زمان آنها بود؟ عرض كرد: بلكه آنها پيش از زمان عيسى بودند. حضرت فـرمـود: طـايـفـه قـريـش ‍ جـمـعـيـت نـمـوده رفـتـنـد خـدمـت حـضـرت رسول خدا صلى اللّه عليه و آله و سلم و از آن حضرت درخواست كردند كه مردگان ايشان را زنـده كـنـد آن حضرت رو كرد به على بن ابى طالب عليه السلام و فرمود به او كه برو در قبرستان و به اعلى صوت نامهاى طايفه و گروهى كه اينها مى خواهند بر زبان جارى كن كه اى فلان و اى فلان و اى فلان محمّد صلى اللّه عليه و آله و سلم مى فرمايد بـه شـمـا بـرخـيـزيد به اذن خداوند عز و جل . اميرالمؤ منين عليه السلام چنان كرد كه آن حضرت فرموده بود، پس ‍ برخاستند مردگان در حالى كه خاك از سر خود مى افشاندند، پس طايفه قريش رو كردند به آنها و از ايشان مى پرسيدند امور ايشان را پس خبر دادند ايـشان را كه محمّد صلى اللّه عليه و آله و سلم مبعوث به نبوت شده ، گفتند كه ما دوست مى داشتيم كه ما درك مى كرديم آن حضرت را و ايمان به او مى آورديم .
پـس حـضـرت رضـا عـليـه السـلام فـرمـود كـه پيغمبر ما خوب كرد كور مادرزاد و پيس و ديوانگان را و حيوانات و مرغان و جن و شياطين با او تكلم كردند و ما او را خدا نگرفتيم و مـا انـكار نمى كنيم فضيلت احدى از اين پيغمبران را اما نه آنكه خدايش ‍ بدانيم و شما كه عـيـسـى را خـدا مـى دانـيـد چـرا اليـسـع و حـزقـيـل را خـدا نـمـى دانـيـد و حـال آنـكـه ايـن دو نـفر هم مثل عيسى بودند در مرده زنده كردن و غير آن . و به درستى كه گروهى از بنى اسرائيل از شهرهاى خود فرار كردند به جهت خوف از طاعون و ترس ‍ از مـردن پـس حـق تـعـالى هـمـه آنـهـا را در يـك سـاعـت هـلاك كـرد، اهـل قـريـه كه اينها در آنجا مردند ديوارى گرداگرد آنها ساختند و پيوسته چنين بود تا ايـنـكـه اسـتـخـوانـهـاى آنـها ريزه ريزه شد و پوسيد، پس گذشت به ايشان پيغمبرى از پـيـغـمبران بنى اسرائيل و تعجب كرد از آنها و از بسيارى آن استخوانهاى پوسيده پس از جـانـب پـروردگـار وحـى رسـيـد بـه آن پـيـغـمـبـر كـه مـيـل دارى زنـده كـنـم ايـنـها را تا به آنها نظر كنى ؟(116) عرض كرد: بلى ، پروردگارا! وحى رسيد كه آنها را بخوان و فرياد كن . آن پيغمبر گفت : اى استخوانهاى پـوسـيده برخيزيد به اذن خدا! پس يك مرتبه زنده شدند در حالتى كه خاكها را از سر خـود مـى افـشاندند. و بدرستى كه ابراهيم خليل الرحمن گرفت چهار مرغ و آنها را ريزه ريـزه كـرد و هـر جـزئى را بـر سر كوهى نهاد پس از آن ندا كرد به آن مرغان يك مرتبه هـمـه بـه سـوى او آمدند. و موسى بن عمران عليه السلام با هفتاد نفر از اصحاب خود كه آنـهـا را برگزيده بود از ميان قوم رفتند به سوى كوه پس گفتند به موسى ايشان كه تـو خـدا را ديـده اى ، بـنـمـا به ما او را همچنان كه تو ديده اى او را، موسى فرمود كه من نـديـده ام او را، گـفـتـند كه ما هرگز به تو ايمان نياوريم تا اينكه آشكارا خدا را به ما بـنـمايى ، پس صاعقه آنها را فرو گرفت و همگى سوختند، موسى تنها ماند عرض كرد: پـروردگـارا! مـن هـفـتـاد نـفـر از بـنـى اسـرائيـل را بـرگـزيـدم و بـا آنـهـا آمـدم الحال تنها مراجعت كنم چگونه قوم من مرا تصديق خواهند كرد اگر اين خبر را به آنها دهم ؟
( فَلَوْ شِئْتَ اَهْلَكْتَهُمْ مِنْ قَبْلُ وَ اِيّايَ اَتُهْلِكُنا بِما فَعَلَ السُّفَهاءُ مِنّا ) ؟
پس حق تعالى همه ايشان را زنده نمود بعد از مردن ايشان . اى جاثليق تمام اينها را كه از بـراى تـو ذكـر كـردم قـدرت نـدارى بـر رد هـيـچ يك از آنها؛ زيرا كه اينها در تورات و انـجـيـل و زبـور و قرآن مذكور است ، پس اگر هر كس زنده كند مرده اى را و خوب كند كور مـادرزاد را و پـيـس و ديوانگان را سزاوار پرستش است ؟! نه خدا پس تمام اينها را خدايان خـود بـگـيـر چـه مـى گـويـى ؟! جـاثـليـق عـرض كـرد كـه قـول ، قـول تو است ؛ يعنى حق مى گويى و لا اِلهَ اِلاّ اللّهُ! پس از آن حضرت رو كرد به راءس الجـالوت و فرمود: اى يهودى ! روى با من كن به حق ده معجزه اى كه بر موسى بن عمران نازل شد، آيا يافته اى در تورات خبر محمّد صلى اللّه عليه و آله و سلم و امت او را كـه نـوشـت شده هرگاه آمد امت اخيره اتباع راكب بعير كه تسبيح مى كنند پروردگار را از روى جد به تسبيح جديد در عبادتخانه هاى تازه ، يعنى تسبيح ايشان غير از آن تسبيحى اسـت كـه امـت سـابـق تـسـبـيـح مـى نـمـودنـد پـس بـايـد پـنـاه جـويـنـد بـنـى اسـرائيـل بـه سـوى ايـشـان و بـه سوى ملك ايشان تا مطمئن شود دلهاى ايشان ، پس به درسـتـى كه در دست ايشان است شمشيرهايى كه با آن شمشيرها از امتهاى گمراه در اطراف زمـيـن انتقام كشند، اى يهودى آيا اين در تورات نوشته است ؟ راءس الجالوت گفت : بلى ، ما چنين يافته ايم . پس از آن به جاثليق ، فرمود: اى نصرانى ! چگونه است علم تو به كـتاب شعيا؟ گفت مى دانم آن را حرف به حرف . فرمود به جاثليق و راءس الجالوت آيا مـى دانـيـد ايـن از كلام او است ، اى قوم من ديدم صورت راكب حمار را در حالتى كه لباس نـور پـوشـيـده بـود و ديـدم راكـب بـعـيـر را كـه روشـنـايـى او مـثـل روشنايى ماه بود، گفتند راست است شعيا چنين گفته است . حضرت رضا عليه السلام فـرمـود: اى نـصـرانـى ! آيـا مى دانى در انجيل قول عيسى را كه من به سوى پروردگار شـمـا و پـروردگار خود خواهم رفت و ( بار قليطا ) يعنى محمّد صلى اللّه عليه و آله و سـلم مـى آيـد و او اسـت كـسـى كه گواهى مى دهد بر من به حق چنانكه من از براى او گـواهـى دادم و او اسـت كـسـى كـه تـفسير كند از براى شما هر چيزى را و او است كسى كه ظـاهـر كند فضيحتها و رسوايى هاى امتها را و او است كسى كه مى كشند ستون كفر را، پس جـاثـليـق گـفـت : ذكـر نـكـردى چيزى را در انجيل مگر آنكه ما اقرار داريم به آن . آن جناب فـرمـود: ايـن در انـجـيل هست ؟ عرض كرد: بلى ، حضرت فرمود: اى جاثليق ! آيا خبر نمى دهـى مـرا از انـجـيـل اول هنگامى كه مفقود و گم كرديد، آن را نزد كى يافتيد و كى گذاشت بـراى شـمـا ايـن انـجـيـل را؟ جـاثـليـق گـفـت كـه مـا مـفـقـود نـكـرديـم انـجيل را مگر يك روز پس يافتيم آن را تر و تازه ، بيرون آوردند آن را براى ما يوحنا و مـتـى ، حـضـرت رضـا عـليـه السـلام فـرمـود: چـه قـدر كـم اسـت مـعـرفـت تـو بـه احـوال انـجـيل و علماى انجيل پس اگر چنان باشد كه تو گمان مى كنى چرا اختلاف كرديد در انـجـيـل و ايـن اختلاف در انجيل واقع شد كه امروز در دست شما است پس اگر اين در عهد اول بـاقـى بـود و انـجيل اول بود در آن اختلافى نمى شد و لكن من علم اين را به تو ياد مى دهم .
بـدان چـون انجيل اول مفقود شد نصارى اجتماع كردند نزد علماى خود و گفتند كه عيسى بن مـريـم كـشـتـه گـشـت و مـا انـجـيـل را مفقود نموديم و شما علماى ما هستيد پس چيست نزد شما؟ اءلوقـا و مـرقـابـوس گفتند كه انجيل در سينه هاى ما است از سينه بيرون مى آوريم سفر بـه سـفـر در حـق هـر كه هست پس محزون نباشيد بر آن و خالى نگذاريد كنيسه ها را از آن پـس هـمـانـا تـلاوت مـى كـنـيـم انـجـيـل را بـر شـمـا در حـق هـر كـه نازل شده سفر به سفر تا تمام آن را جمع كنيم . پس اءلوقا و مرقابوس و يوحنا و متى سـاخـتـنـد ايـن انـجـيـل را بـراى شـمـا بـعـد از ايـنـكـه مـفـقـود كـرديـد انـجـيل اول و اين چهار نفر شاگردان علماى اولين بودند آيا دانستى اين را؟ جاثليق عرض كرد كه من قبل از اين ، اين را نمى دانستم و الا ن به آن دانا شدم و بر من ظاهر شد علم تو به انجيل و شنيدم چيزهاى چند از آن مى دانى كه قلب من گواهى مى دهد بر حقيقت آن و طلب مـى كـنـم زيـادتى و بسيارى فهم را. حضرت فرمود: شهادت اينها نزد تو چگونه است ؟ عـرض كـرد: جـائز و مـسـموع است اينها علماى انجيل هستند و هرچه شهادت دهند حق است ، پس حـضـرت رضـا عـليـه السـلام بـه مـاءمـون و حـضـار از اهل بيت خود و غير ايشان فرمود: گواه و شاهد باشيد! عرض كردند: گواه هستيم ! پس به جاثليق فرمود به حق فرزند و مادر او يعنى عيسى و مريم آيا مى دانى كه متى گفت عيسى فـرزنـد داود بـن ابـراهيم بن اسحاق بن يعقوب بن يهود بن حضرون است و مرقابوس در نـسـب عـيـسـى بـن مـريـم گـفـت كـه عـيـسـى كـلمـه خـدا اسـت كـه حـلول كرده است در جسد آدمى پس انسان شده است ، و اءلوقا گفت كه عيسى بن مريم و مادر او دو انـسـان بـودنـد از گـوشـت و خـون پـس روح القـدس در ايـشـان داخل شد. اى جاثليق ! تو قائل هستى بر آنكه شهادت عيسى در حق خودش حق است كه گفته مـى گـويـم به شما اى گروه حواريون به درستى كه صعود نكند به آسمان مگر كسى كه از آسمان نازل شده باشد مگر راكب به غير خاتم انبياء، پس به درستى كه او صعود نـمـايـد بـه آسـمـان و فـرود آيـد، چـه مـى گـويـى در ايـن قـول ؟ جـاثـليق گفت : اين قول عيسى است انكار نمى كنيم ما آن را. حضرت فرمود: چه مى گـويـى در ايـن قـول ؟ جاثليق گفت : اين قول عيسى است انكار نمى كنيم ما آن را. حضرت فـرمـود: چـه مى گويى در شهادت دادن اءلوقا و مرقابوس و متى بر عيسى و آنچه نسبت به او دادند، جاثليق گفت : دروغ گفتند بر عيسى . حضرت رضا عليه السلام فرمود: اى قـوم ! آيـا تـزكـيـه نـكـرد جـاثـليـق ايـن عـلمـا را و شـهـادت نـداد كـه ايـنـهـا عـلمـاى انـجـيل هستند و قول آنها حق است ، جاثليق گفت : اى عالم مسلمانان ! دوست مى دام كه مرا عفو فرمايى از امر اين علما، حضرت فرمود:
عـفـو كـردم اى نـصـرانـى ، سـؤ ال كـن از آنـچـه مـى خـواهـى ، جـاثـليـق گـفـت سـؤ ال كـنـد از تـو غـيـر از من ، به حق حضرت مسيح گمان نمى كنم كه در علماء مسلمانان مانند تو باشد، پس رو كرد حضرت رضا عليه السلام به راءس الجالوت و فرمود: تو از من سـؤ ال مـى كـنـى يـا مـن از تـو سـؤ ال كـنـم ؟ عـرض كـرد: بـلكـه مـن سـؤ ال مـى كـنـم و از تـو دليـلى نـمـى پـذيـرم مـگـر ايـنـكـه از تـورات يـا انـجـيـل يـا زبور داود باشد يا چيزى باشد كه در صحف ابراهيم و موسى باشد. حضرت فـرمـود: قـبول مكن از من حجت و دليلى مگر به آن چيزى كه تنطق كرده به آن تورات بر لسـان مـوسى بن عمران و انجيل بر لسان عيسى بن مريم و زبور و بر لسان داود. پس راءس الجـالوت عـرض كرد كه از كجا ثابت مى كنى نبوت محمّد صلى اللّه عليه و آله و سلم را؟
حـضـرت فـرمود: شهادت داده به نبوت او، موسى بن عمران و عيسى بن مريم و داود خليفة اللّه در زمـيـن عـرض كـرد: ثابت كن قول موسى بن عمران را! حضرت فرمود: اى يهودى ! آيـا مى دانى موسى وصيت نمود با بنى اسرائيل و فرمود به ايشان كه به زودى بيايد بـر شـمـا پيغمبرى از اخوان و برادران شما، تصديق كنيد او را و كلام او را بشنويد. پس آيـا مـى دانـى از بـراى بـنـى اسـرائيـل اخـوه و بـرادرانـى غـيـر از اولاد اسـمـاعـيـل ؟ اگـر بـدانـى و بـشـنـاسـى خـويـشـى يـعـقـوب را بـا اسـمـاعـيـل و سـببى و قرابتى كه ميان ايشان بود از جانب ابراهيم . راءس الجالوت گفت : بـلى ايـن گـفـتـه موسى است ما او را رد نمى كنيم ، حضرت فرمود: آيا از برادران و اخوه بنى اسرائيل پيغمبرى هست غير از محمّد صلى اللّه عليه و آله و سلم ؟ گفت : نه ، حضرت فـرمـود: آيـا ايـن نـزد شما صحيح نيست ؟ عرض كرد: بلى صحيح است و لكن من دوست مى دارم كـه تـصـحـيـح كـنـى نبوت محمّد صلى اللّه عليه و آله و سلم را از تورات ، حضرت فرمود: آيا انكار مى كنيد كه در تورات است :


حضرت رضا (ع) - بخش 6

( جاءَ النُّورُ مِنْ جَبَلِ طُورِ سَيْناءَ وَ اَضاءَ لَنا مِنْ جَبَلِ ساعيرَ وَ اسْتَعْلَنَ عَلَيْنا مِنْ جـَبـَلِ فـارانَ ) ؛ يعنى آمد نورى از كوه طور سيناء و روشنى داد ما را از كوه ساعير و عيان و آشكار گرديد بر ما از كوه فاران ، راءس الجالوت گفت : مى شناسم اين كلمات را اما نمى دانم تفسير آن را. حضرت فرمود: من به تو مى گويم :
امـا آنـكـه نـور از كـوه طـور سـيـنـاء مـراد وحـى حـق تـعـالى اسـت كـه نازل فرمود بر موسى عليه السلام در كوه طور سيناء.
و امـا ايـنـكـه روشـنـى داد مردم را از ( كوه ساعير ) پس آن كوهى است كه حق تعالى وحى فرستاد به عيسى بن مريم در وقتى كه عيسى بالاى آن كوه بود.
و امـا اينكه آشكار گرديد بر ما از ( كوه فاران ) پس آن كوهى است از كوههاى مكه كـه بـيـن آن و مـكـه مـعـظـمـه يـك روز راه اسـت ، و شـعـيـاى پـيـغـمـبـر گـفـتـه بـنـابـر قول تو و اصحاب تو در تورات :
( رَاءَيْتُ راكِبَيْنِ اَضاءَ لَهُمُ اْلاَرْضُ اَحَدَهُما عَلى حِمارٍ وَ اْلا خَرُ عَلَى الْجَمَلِ ) ؛
يـعـنـى ديـدم مـن دو سـوارى كه روشن شده بود براى ايشان زمين يكى از ايشان سوار بر حمار بود و ديگرى سوار بر شتر.
پـس كـيـسـت آن راكـب حمار و كيست آن شتر سوار؟ راءس الجالوت گفت : كه من نمى شناسم ايـشان را خبر بده مرا كه كيستند آن دو نفر؟ حضرت فرمود: اما راكب حمار پس عيسى است و امـا آن شـتـر سـوار مـحـمـّد صـلى اللّه عـليـه و آله و سلم است ، آيا انكار مى كنى اين را از تـورات ؟ گـفـت : انـكـار نمى كنم اين را، پس از آن حضرت فرمود: آيا مى شناسى حيقوق پـيـغـمـبـر را؟ عرض كرد: بلى او را مى شناسم ، فرمود: او گفته و در كتاب شما نوشته اسـت كـه آورد خداوند بيانى از كوه فاران و پر شد آسمانها از تسبيح احمد و امت او يَحْمِلُ خَيْلَهُ فى الْبَحْرِ كَما يَحْمِلُ فى الْبَرِّ بياورد ما را به كتابى تازه بعد از خرابى بيت المـقـدس و مـقصود از ( كتاب تازه ) قرآن است آيا مى شناسى اين را، تصديق دارى بـه او؟ راءس الجـالوت گـفـت كـه حـيـقـوق پـيـغـمـبـر ايـنها را گفته است و ما منكر نيستيم قـول او را، حـضـرت فـرمـود كـه داود در زبـور خـود گـفـتـه و تـو آن را قرائت مى كنى : پـروردگـارا! مـبـعـوث گـردان كـسى را كه برپا كند سنت را بعد از زمان فترت ، يعنى مـنـقـطـع شـدند آثار نبوت و مندرس شدن دين ، پس آيا مى شناسى پيغمبرى را كه برپا كرد سنت را بعد از زمان فترت غير از محمّد صلى اللّه عليه و آله و سلم ، راءس الجالوت گـفـت : اين قول داود است ما مى دانيم آن را و انكار نمى كنيم و لكن مقصود او به اين كلام ، عـيـسـى اسـت و ايـام او فـتـرت اسـت . حـضـرت رضـا عـليـه السـلام فـرمـود: جـهـل دارى و نـمى دانى كه حضرت عيسى مخالفت سنت ننمود و موافق بود با سنت تورات تـا ايـنـكـه حـق تـعـالى او را بـه آسـمـان بـالا بـرد و در انـجـيل نوشته است ( ابن البرّة ) رونده است و ( بارقليطا ) بعد از او آينده اسـت و او سـبـك مـى كـند بارها را و تفسير مى كند براى شما هر چيزى را و گواهى مى دهد بـراى مـن هـمـچـنـان كـه مـن گـواهـى دادم بـراى او، مـن آوردم بـراى شـمـا امـثـال را و او مـى آورد بـراى شـمـا تـاءويـل را، آيـا تـصـديـق مـى كـنـى ايـنـهـا را در انجيل ؟ گفت : آرى و انكار نمى كنم آن را.
پـس حـضـرت رضـا عـليـه السـلام فـرمـود: اى راءس الجـالوت ! سـؤ ال بـكـنـم از تـو از پـيـغـمـبـر تـو مـوسـى بـن عـمـران ؟ عـرض كـرد: سـؤ ال كـن ، فـرمـود: چـه دليـل دارى بـر اثـبـات نـبـوت مـوسـى ؟ گـفـت : دليـل مـن آن اسـت كـه مـعـجـزه آورد از بـراى نبوت خود به چه چيزى كه احدى از پيغمبران قـبـل از او نـيـاوردنـد. فـرمـود: چـه مـعـجـزه آورد؟ عـرض كـرد: مـثـل شـكـافـتـن دريا و عصا اژدها شدن بر دست او و زدن آن بر سنگ و چشمه ها از آن جارى شـدن و بـيـرون آوردن يـد بـيضا از براى نظر كنندگان و علامتهاى ديگر كه خلق قدرت بـر مـثـل آن نـدارنـد. حـضـرت فـرمـود: راسـت گـفـتـى در ايـنـكـه حـجـت و دليـل او بـر نـبـوتـش ايـن بـود كـه آورد چـيـزهـايـى كـه خـلق قـدرت بـر مـثـل آن نـداشـتـند، آيا چنين نيست كه هركه ادعاى نبوت كرد پس از آن آورد چيزى را كه خلق بـر مـثـل آن قـدرت نـداشـتـنـد واجـب اسـت بـر شما تصديق او؟ گفت : نه ! زيرا كه موسى نـظـيـرى نـداشـت بـه جـهـت آن مـكانت و قربى كه نزد خدا داشت و بر ما واجب نيست اقرار و اعـتـراف بـر نـبـوت هـر كـسـى كـه ادعـاى پـيـغـمـبـرى كـنـد مـگـر آنـكـه مـثـل مـوسـى مـعـجـزه آورد. حـضـرت فـرمـود: پس چگونه اقرار نموديد به پيغمبرانى كه قـبـل از مـوسى بودند و حال آنكه دريا را نشكافتند و از سنگ دوازده چشمه جارى نساختند و دسـتـهاى ايشان مثل دستهاى موسى بيضا بيرون نياورد و عصا را اژدهاى رونده نكردند؟ آن يهودى عرض كرد كه من گفتم به تو كه هر وقت آوردند بر نبوت خود علامات و معجزه را كـه خـلق قـدرت نـداشـتـه بـاشد مثل آن را بياورند اگر چه معجزه اى بياورند كه موسى نياورده باشد يا آورده باشند بر غير آنچه موسى آورده واجب است تصديق ايشان . حضرت فـرمود: اى راءس الجالوت ! پس چه منع كرده ترا از اقرار و اعتراف به نبوت عيسى بن مـريـم و حـال آنـكـه زنـده مـى كـرد مـردگـان را و خوب مى كرد كور مادرزاد و پيس را و از گل مى ساخت شكل مرغ و در آن مى دميد پس به اذن خداوند پرواز مى كرد. راءس ‍ الجالوت گـفـت : مـى گويند چنين مى كرد و ليكن ما او را مشاهده ننموديم . حضرت فرمود: آيا گمان مـى كـنـى آن مـعـجـزه هـايـى كه موسى آورد مشاهده كرده اى ؟ مگر نه اين است كه اخبارى از مـعتمدان اصحاب موسى به تو رسيده كه موسى چنين مى كرد؟ عرض كرد: بلى ، حضرت فـرمـود: پس عيسى بن مريم همچنين است اخبار متواتره آمده است كه عيسى چنين و چنان معجزه آورد پـس چـگـونـه شـمـا تـصـديـق مى كنيد موسى را و تصديق نمى كنيد عيسى را؟ راءس الجالوت نتوانست جواب گويد.
حضرت فرمود: همچنين است امر محمّد صلى اللّه عليه و آله و سلم و معجزه هايى كه آورده و امـر هـر پـيـغـمبرى كه حق تعالى او را مبعوث نموده . و از آيات و معجزات محمّد صلى اللّه عـليـه و آله و سـلم ايـن بـود كـه آن حـضـرت يـتـيـمـى بـود فـقير و شبان و اجير، كتابى نـيـامـوخـتـه بود و نزد معلى نرفته بود كه چيزى بياموزد، پس آورد قرآنى كه در اوست قصه هاى پيغمبران و خبرهاى آنها حرف به حرف و خبرهاى گذشتگان و آيندگان تا روز قـيـامـت و بـود آن حـضـرت كه خبر مى داد مردم را به اسرار پنهانى آنها و هر عملى كه در خـانـه هـاى خـود مـى كـردنـد و آيـات و مـعجزات بسيار آورد كه به شماره نمى آيد. راءس الجـالوت گفت كه صحيح نشده نزد ما خبر عيسى و محمّد صلى اللّه عليه و آله و سلم و از براى ما جايز نيست كه اقرار كنيم از براى اين دو نفر به چيزى كه نزد ما صحيح نشده . حـضـرت فـرمـود: پـس دروغ گـفتند اين گواهان كه گواهى داده اند از براى عيسى و محمّد صـلى اللّه عـليه و آله و سلم يعنى اين انبياء كه كلام ايشان را ذكر كرده اند و اقرار به آن نموده اند؟ آن يهودى بازماند از جواب دادن و جواب نداد.
پس حضرت نزد خود خواند ( هربذاكبر ) را كه بزرگ آتش پرستان بود و به او فـرمـود: خـبـر بـده مـرا از زردشـت كـه گـمـان مـى كـنـى پـيـغـمـبـر تـو اسـت ، چـيـسـت دليل تو بر نبوت او؟ عرض كرد كه معجزه اى آورد به چيزى كه كسى پيش از او نياورد و مـا مـشـاهـده نـكـرديـم لكـن اخـبـار از پـيـشـيـنيان ما از براى ما وارد شده است به اينكه او حـلال كـرده اسـت از بـراى مـا چـيـزى را كـه كـسـى غـيـر از او حـلال نـكـرده اسـت پس ما او را متابعت كرديم ، حضرت فرمود: چنين است كه چون اخبارى از براى شما آمده است و به شما رسيده است متابعت كرده ايد پيغمبر خود را؟ عرض كرد: بلى ، فـرمـود: سـايـر امـم گـذشـتـگـان هـم اخـبارى به ايشان رسيده است به آنچه كه آوردند پـيـغـمبران و آنچه آورد موسى و عيسى و محمّد عليهم السلام ، پس چيست عذر شما در اقرار نكردن از براى ايشان زيرا كه اقرار شما بر زردشت از جهت خبرهاى متواتره است كه آورد چـيـزى را كـه غـيـر او نياورده . ( هربذ ) در همين جا از كلام منقطع شد و ديگر چيزى نياورد. پس حضرت رضا عليه السلام فرمود: اى قوم ! اگر در ميان شما كسى باشد كه مـخـالف اسـلام بـاشـد و بـخـواهـد سـؤ ال كـنـد، سـؤ ال كند بدون شرم و خجالت .
پـس بـرخـاسـت عمران صابى و او يكى از متكلمين بود، گفت : اى عالم و داناى مردم ! اگر نـه آن بود كه خودت خواندى ما را به سؤ ال كردن و چيز پرسيدن من اقدام نمى كردم در سؤ ال از تو، پس به تحقيق كه من در كوفه و بصره و شام و جزيره رفته ام و متكلمين را مـلاقـات نموده ام هنوز به كسى برنخوردم كه از براى من ثابت كند و احدى را كه غير او نـبـاشـد و قـائم بـاشـد بـه وحـدانـيـت خـود آيـا اذن مـى دهـى كـه از تـو سـؤ ال كنم ؟ حضرت فرمود كه اگر در اين جمعيت عمران صابى باشد تو هستى ؟ عرض كرد: بـلى مـنـم عمران . حضرت فرمود: سؤ ال كن اى عمران ولى انصاف پيشه كن و بپرهيز از كـلام سـسـت و تباه و جوز، گفت : اى سيد و آقاى من ! سوگند به خدا كه من اراده ندارم مگر آنـكـه از براى من ثابت كنى چيزى را كه در آويزم به آن و از آن نگذرم ، حضرت فرمود: سؤ ال كن از آنچه بر تو آشكار و ظاهر است . پس مردم ازدحام و جمعيت نموده و بعضى به بـعـضـى مـنـضـم شـدنـد، عـمـران گـفـت : خـبـر بـده مـرا از كـائن اول و از آنـچـه خـلق كـرده ، حـضـرت فـرمـود: سـؤ ال كردى پس فهم كن جواب آن را.
مـؤ لف گـويـد: كـه حـضـرت جـواب او را مـفـصـل فـرمـود، او ديـگـر بـار سـؤ ال كـرد حـضـرت جـواب داد، و هـكـذا در كـلام طـولانـى كـه نقل آن منافى است با وضع كتاب تا آنكه وقت نماز رسيد، عمران عرض كرد: اى مولاى من ! مـسـاءله مرا قطع مكن همانا دل من رقيق و نازك شده ، به اين معنى كه نزديك است مطلب بر مـن مـعـلوم شـود و اسلام آورم . حضرت فرمود: نماز مى گزاريم و برمى گرديم ! پس آن جـنـاب و مـاءمـون از جـا بـرخـاسـتـنـد و آن حـضـرت در داخـل خـانـه نـمـاز گـزارد و مـردم در بـيـرون پـشت سر محمّد بن جعفر نماز گزاردند، پس حـضـرت و مـاءمـون بـيـرون آمـدند و حضرت به مجلس خود عود فرمود و عمران را طلبيد و فـرمـود: سـؤ ال كـن اى عـمـران ! پـس ‍ عـمـران سـؤ ال كـرد و حـضـرت جـواب داد و پـيـوسـته او سؤ ال مى كرد و حضرت جواب مى فرمود تا آنكه فرمود به عمران :
( اَفـَهـِمـْتَ يـا عـِمـْرانُ؟ قـالَ: نـَعَمْ يا سَيِّدى ! قَدْ فَهِمْتُ وَ اَشْهَدُ اَنَّ اللّهَ تَعالى عَلى مـاوَصـَفـْتـَهُ وَحَّدْتـَهُ وَ اَنَّ مـُحـَمَّدا عَبْدهُ الْمَبْعُوثُ بِالْهُدى وَ دينِ الْحَقِ. ثُمَّ خَرَّ ساجِدا نَحْوَ الْقِبْلَةِ وَ اَسْلَمَ ) ؛
عمران شهادتين بر زبان راند و افتاد به سجده رو به قبله و اسلام آورد.
راوى حـسـن بـن محمّد نوفلى گويد كه چون متكلمين نظر به كلام عمران صابى نمودند و حـال ايـنـكـه او مـردى جدلى بود كه هرگز كسى حجت او را قطع نكرده بود ديگر احدى از عـلمـاى اديـان و اربـاب مـقـالات نـزديـك حـضـرت نـيـامـد و از چـيـزى از آن جـنـاب سـؤ ال نـشـد و شـب درآمـد پـس مـاءمـون و حـضـرت رضـا عـليـه السـلام بـرخـاسـتـنـد و داخـل مـنـزل شـدنـد و مـردم مـتفرق شدند و من با جماعتى از اصحاب بودم كه محمّد بن جعفر فـرسـتـاد و مـرا احـضـار نـمود، من نزد او حاضر شدم . گفت : اى نوفلى ! ديدى گفتگوى رفـيـق خـود را، بـه خـدا سـوگـند كه گمان نمى كنم هرگز على بن موسى عليه السلام درآمده باشد در چيزى از اين مطالب كه امروز بيان كرد و معروف نبوده نزد ما كه در مدينه تـكـلم كـرده باشد يا اصحاب كلام نزد او جمع شده باشند. من گفتم كه حاجيان نزد او مى آمـدند از مسائل حلال و حرام خود مى پرسيدند و او جواب آنها را مى داد و بسا بود كه نزد او مـى آمـد كـسـى كـه بـا او مـحاجه مى كرد. محمّد بن جعفر گفت : اى ابومحمّد! من بر او مى تـرسـم كه اين مرد، يعنى ماءمون بر او حسد برد و او را زهر دهد يا اينكه در بليه اى او را گـرفـتـار كـنـد، تـو بـه او اشـاره كـن كـه خـود را از امـثـال ايـن سـخـنـان نـگـاه دارد و ايـنـگـونـه مـطـالب نـفـرمـايـد. مـن گـفـتـم : از مـن قبول نمى كند و مراد اين مرد (يعنى ماءمون ) امتحان او بود كه بداند نزد او چيزى از علوم پـدران او هـسـت يـا نـه ؟ گـفـت : بـه او بـگـو كـه عـمـويـت كـراهـت دارد دخول ترا در اين باب و دوست دارد كه خود را نگاه دارى كنى از اين چيزها به جهاتى چند.
راوى گـويـد: چـون بـه مـنـزل حـضـرت رضـا عـليـه السـلام رفتم خبر دادم آن حضرت را به آنچه عمويش محمّد بن جعفر گفته بود. حضرت تبسم كرده فرمود: خداوند حفظ فرمايد عمويم را خوب مى دانم به چه سـبـب كراهت دارد اين سخنان مرا، پس ‍ فرمود: اى غلام ! برو به سوى عمران صابى و او را بـيـاور نـزد مـن ، گـفتم : فدايت گردم ! من مى دانم جاى او را نزد بعضى از اخوان ما از شـيـعـيـان اسـت . فـرمـود: باكى نيست مال سوارى ببريد و او را بياوريد، من رفتم و او را آوردم حـضـرت او را تـرحـيـب كـرد و جـامـه طـلبـيـد و او را خـلعـت داد و مال سوارى به او مرحمت نمود و ده هزار درهم طلبيد و به او عطا فرمود.
من گفتم : فدايت گردم ! به جا آوردى فعل جدت اميرالمؤ منين عليه السلام را، فرمود: اين چنين دوست مى داريم ما. پس امر فرمود شام حاضر كردند، مرا نشانيد در طرف راست خود و عمران را نشانيد در طرف چپ خود، چون از خوردن طعام فارغ شديم فرمود به عمران برو خـدا يـارت بـاد و صبح نزد ما حاضر شو تا ترا اطعام كنيم به طعام مدينه و بعد از اين عـمـران چـنـيـن بـود جـمـع مـى گشتند به نزد او متكلمون از اصحاب مقالات و با او تكلم مى كـردنـد و او امـر ايـشـان را باطل مى كرد تا آنكه از او اجتناب و دورى نمودند، و ماءمون ده هـزار درهـم بـه عـمـران عـطـا كـرد و ( فـضـل ) هـم مـقـدارى مال و اسب سوارى به او داد و حضرت رضا عليه السلام او را متولى موقوفات بلخ نمود پس عطاى بسيار به او رسيد.(117)
فصل ششم : در اخبار حضرت رضا عليه السلام به شهادت خود
 مؤ لف گويد: كه من در اين فصل اكتفا مى كنم به آنچه علامه مجلسى رضوان اللّه عليه در ( جلاءالعيون ) نگاشته ، فرموده : ابن بابويه به سند معتبر روايت كرده است كه مردى از اهل خراسان به خدمت امام رضا عليه السلام آمد و گفت : حضرت رسالت صلى اللّه عـليـه و آله و سـلم را در خـواب ديـدم كـه بـه مـن گـفـت : چـگـونـه خـواهـد بـود حال شما اهل خراسان در وقتى كه مدفون سازند در زمين شما پاره اى از تن مرا و بسپارند به شما امانت مرا و پنهان گردد در زمين شما ستاره من ؟ حضرت فرمود كه منم آنكه مدفون مـى شـود در زمـيـن شما و منم پاره تن پيغمبر شما و منم امانت آن حضرت و نجم فلك امامت و هـدايـت ، هـر كه مرا زيارت كند و حق مرا شناسد و اطاعت مرا بر خود لازم داند من و پدران من شفيع او خواهيم بود در روز قيامت و هر كه ما شفيع او باشيم البته نجات مى يابد هر چند بـر او گـنـاه جـن و انـس ‍ بـوده بـاشـد. بـه درسـتـى كه مرا خبر داد پدرم از پدرانش كه حضرت رسالت صلى اللّه عليه و آله و سلم فرمود كه هر كه مرا در خواب ببيند مرا ديده ؛ زيـرا كـه شـيـطان به صورت من متمثل نمى شود و نه به صورت احدى از اوصياء من و نه به صورت احدى از شيعيان خالص ايشان ، به درستى كه خواب راست يك جزو است از هفتاد جزو از پيغمبرى .
بـه سـنـد مـعـتـبـر ديـگـر از آن جناب منقول است كه گفت : به خدا سوگند كه هيچ يك از ما اهـل بـيـت نـيـسـت مـگـر آنـكـه كـشـتـه مـى گـردد و شـهـيـد مـى شـود، گـفـتـنـد: يـابـن رسـول اللّه ! كى ترا شهيد مى كند؟ فرمود كه بدترين خلق خداوند در زمان من مرا شهيد خواهد كرد به زهر و دور از يار و ديار در زمين غربت مدفون خواهد ساخت پس هر كه مرا در آن غـربـت زيـارت كـنـد حـق تـعالى مزد صد هزار شهيد و صد هزار صديق و صد هزار حج كـنـنـده و عـمره كننده و صد هزار جهاد كننده براى او بنويسد و در زمره ما محشور شود و در درجـات عـاليـه بـهشت رفيق ما باشد. ايضا به سند معتبر از حضرت صادق عليه السلام روايت كرده است كه حضرت رسول صلى اللّه عليه و آله و سلم فرمود كه پاره اى از تن مـن در زمـيـن خـراسـان مدفون خواهد شد هر مؤ منى كه او زيارت كند البته بهشت او را واجب شود و بدنش بر آتش جهنم حرام گردد.
ايـضـا بـه سـنـد معتبر روايت كرده است كه حضرت صادق عليه السلام فرمود از پسر من مـوسـى عـليـه السـلام پـسـرى بـه هـم خـواهد رسيد كه نامش موافق نام اميرالمؤ منين عليه السـلام بـاشـد و او را بـه سـوى خـراسـان بـرنـد و به زهر شهيد كنند و در غربت او را مدفون سازند، هر كه او را زيارت كند و به حق او عارف باشد حق تعالى به او عطا كند مـزد آنـهـا كـه پـيـش از فـتـح مـكـه در راه خـدا جـان و مـال خـود را بـذل كـردنـد. ايـضـا بـه سـنـد مـعـتـبـر از امـيـرالمـؤ مـنـيـن عـليـه السـلام مـنقول است كه آن جناب فرمود: مردى از فرزندان من در زمين خراسان به زهر ستم و عدوان شـهـيـد خـواهـد شـد كه نام او موافق نام من باشد، و نام پدرش موافق نام موسى بن عمران بـاشـد هـر كـه او را در آن غـربـت زيـارت كـنـد حـق تـعـالى گناهان گذشته و آينده او را بـيـامـرزد اگـرچـه بـه عـدد سـتـاره هـاى آسـمـان و قـطـره هـاى بـاران و بـرگ درخـتـان باشد.(118)
و نـيـز عـلامـه مـجلسى در ديگر كتب خود نقل كرده به سند معتبر از حضرت امام رضا عليه السـلام كـه فـرمـود: زود بـاشـد كـه كشته شوم به زهر با ظلم و ستم و مدفون شوم در پـهـلوى هـارون الرشـيـد و بـگـردانـد خـدا تـربـت مـرا مـحل تردد شيعيان و دوستان من پس ‍ هر كه مرا در اين غربت زيارت كند واجب شود براى او كـه مـن او را زيـارت كـنم در روز قيامت و سوگند مى خورم به خدايى كه محمّد صلى اللّه عـليـه و آله و سـلم را گـرامـى داشـته است به پيغمبرى و برگزيده است او را بر جميع خـلايـق كـه هـر كـه از شـما شيعيان نزد قبر من دو ركعت نماز كند البته مستحق شود آمرزش گناهان را از خداوند عالميان در روز قيامت و به حق آن خداوندى كه ما را گرامى داشته است بـعـد از مـحـمـّد صـلى اللّه عـليه و آله و سلم به امامت و مخوصص گردانيده است ما را به وصـيـت آن حـضـرت ، سـوگـنـد مـى خـورم كـه زيـارت كـنندگان قبر من گرامى تر از هر گروهى اند نزد خدا در روز قيامت و هر مؤ منى كه مرا زيارت كند پس بر روى او قطره اى از بـاران بـرسـد البـتـه حـق تـعـالى جسد او را بر آتش جهنم حرام گرداند.(119)
كيفيت شهادت امام رضا عليه السلام
 امـا كـيـفـيـت شـهـادت آن جـگـر گـوشـه رسـول خدا صلى اللّه عليه و آله و سلم به روايت ابوالصلت چنان است كه گفت : روزى در خدمت حضرت امام رضا عليه السلام ايستاده بودم فـرمـود كـه داخل قبه هارون الرشيد شو از چهار جانب قبر او از هر جانب يك كف خاك بياور، چـون آوردم آن خـاك را كـه از پـس و پـشـت او بـرداشته بودم بوييد و انداخت و فرمود كه مـاءمـون خواهد خواست كه قبر پدر خود را قبله قبر من نمايد و مرا در اين مكان مدفون سازد سـنـگ سـخـت بزرگى ظاهر شود كه هر چه كلنگ است در خراسان جمع شود براى كندن آن ممكن نشود كند آن ، آنگاه خاك بالاى سر و پايى پا را استشمام نمود چنين فرمود، چون خاك طـرف قبله را بوييد فرمود: كه زود باشد كه قبر مرا در اين موضع حفر نمايند. پس امر كـن ايـشان را كه هفت درجه به زمين فرو برند و لحد آن را دو ذراع و شبرى سازند كه حق تـعـالى چندان كه خواهد آن را گشاده سازد و باغى از باغستانهاى بهشت گرداند آنگاه از جانب سر رطوبتى ظاهر شود پس به آن دعايى كه ترا تعليم مى نمايم تكلم كن تا به قدرت خدا آب جارى گردد و لحد از آب پر شود و ماهى ريزه چند در آن آب ظاهر شود چون ماهيان پديد آيند اين نان را كه به تو مى سپارم در آن آب ريزه كن كه آن ماهيان بخورند آنـگـاه مـاهـى بـزرگـى ظـاهـر شـود و آن مـاهـيـان ريـزه را برچيند و غايب شود پس ‍ در آن حـال دست بر آب گذار و دعايى كه ترا تعليم مى نمايم بخوان تا آن آب به زمين فرو رود و قـبـر خـشـك شـود و ايـن اعـمـال را نكنى مگر در حضور ماءمون و فرمود كه فردا به مـجـلس ايـن فـاجـر داخـل خواهم شد اگر از خانه سر نپوشيده بيرون آيم با من تكلم نما و اگـر چـيـزى بـر سـر پـوشيده باشم با من سخن مگو. ابوالصلت گفت : چون روز ديگر حضرت امام رضا عليه السلام نماز بامداد ادا نمود جامه هاى خويش را پوشيد و در محراب نـشـسـت و مـنـتـظر مى بود تا غلامان ماءمون به طلب وى آمدند، آنگاه كفش خود را پوشيد و رداى مـبـارك خود را بر دوش افكند و به مجلس ماءمون درآمد و من در خدمت آن حضرت بودم . در آن وقت طبقى چند از الوان ميوه ها زند وى نهاده بودند و او خوشه انگورى را كه زهر را به رشته در بعضى از دانه هاى آن دوانيده بودند در دست داشت و بعضى از آن دانه ها كه بـه زهـر نيالوده بودند از براى رفع تهمت زهر مار مى كرد. چون نظرش بر آن حضرت افـتـاد مشتاقانه از جاى خود برخاست و دست در گردن مباركش انداخت و ميان دو ديده آن قرة العين مصطفى را بوسيد و آنچه از لوازم اكرام و احترام ظاهرى بود دقيقه اى فرو نگذاشت . آن جـنـاب را بـر بـسـاط خـود نـشـانـيـده و آن خـوشـه انگور را به وى داد و گفت : يابن رسول اللّه ! از اين نكوتر انگور نديده ام ، حضرت فرمود كه شايد انگور بهشت از اين نكوتر باشد، ماءمون گفت : از اين انگور تناول نما، حضرت فرمود كه مرا از خوردن اين انـگـور مـعـاف دار. مـاءمـون مـبـالغـه بـسـيـار كـرد و گـفـت البـتـه مـى بـايـد تـنـاول نـمـود مگر مرا متهم مى دارى با اين همه اخلاص كه از من مشاهده مى نمايى ، اين چه گـمانها است كه به من مى برى ، و آن خوشه انگور را گرفته دانه چند از آن خورد باز به دست آن جناب داد و تكليف خوردن نمود. آن امام مظلوم چون سه دانه از آن انگور زهرآلود تـنـاول كـرد حـالش دگـرگـون گـرديـد و بـاقـى خـوشـه را بـر زمـيـن افـكند و متغيرالا حـوال از آن مـجـلس برخاست ، ماءمون گفت : يابن عم ! به كجا مى روى ؟ فرمود: به آنجا كـه مـرا فرستادى ! و آن حضرت حزين و غمگين و نالان سر مبارك پوشيده از خانه ماءمون بيرون آمد.
ابـوالصـلت گـفـت : به مقتضاى فرموده آن حضرت با وى سخن نگفتم تا به سراى خود داخـل گـرديـد فـرمـود كـه در سـراى را بـبـنـد. و رنـجور و نالان بر فراش خويش تكيه فـرمـود، چـون آن امـام مـعـصـوم بـر بـستر قرار گرفت در سراى را بسته و در ميان خانه مـحـزون و غـمـگـين ايستاده بودم ناگاه جوان خوشبوى مشگين مويى را در ميان سرا ديدم كه سـيماى ولايت و امامت از جبين فائزالا نوارش ظاهر بود و شبيه ترين مردمان بود به جناب امـام رضـا عـليـه السـلام . پـس بـه سـوى وى شـتـافـتـم سـؤ ال كردم كه از كدا راه داخل شدى كه من درها را محكم بسته بودم ؟ فرمود: آن قادرى كه مرا از مـديـنـه بـه يـك لحـظـه بـه طـوس آورد از درهـاى بـسـتـه مـرا داخـل سـاخـت . پـرسيدم تو كيستى ؟ فرمود: منم حجت خدا بر تو اى ابوالصلت ، منم محمّد بن على ! آمده ام كه پدر غريب مظلوم و والد معصوم و مسموم خود را ببينم و وداع كنم ، آنگاه در حـجـره اى كه حضرت امام رضا عليه السلام در آنجا بود رفت . چون چشم آن امام مسموم بـر فـرزند معصوم خود افتاد از جاى جست و يعقوب وار يوسف گم گشته خود را در آغوش كشيد و دست در گردن وى درآورد و او را بر سينه خود فشرد و ميان دو چشم او را بوسيد و آن فـرزنـد مـعـصـوم را در فـراش خـود داخـل كرد و بوسه بر روى وى مى داد و با وى از اسـرار مـلك و مـلكـوت و خـزائن عـلوم حى لايموت رازى چند مى گفت كه من نفهميدم و ابواب عـلوم اوليـن و آخـريـن و ودايـع حـضـرت سـيد المرسلين را به وى تسليم كرد، آنگاه بر لبهاى مبارك حضرت امام رضا عليه السلام كفى ديدم از برف سفيدتر حضرت امام محمّد تقى عليه السلام آن را ليسيد و دست در ميان سينه پدر بزرگوار خود برد و چيزى مانند عـصـفـور بـيـرون آورد و فـرو بـرد و آن طـايـر قـدسـى بـه بـال ارتـحال گرد تعلقات جسمانى از دامان مطهر خود افشانده به جانب رياض رضوان قدس پرواز كرد.
پـس حـضـرت امام محمّد تقى عليه السلام فرمود كه اى ابوالصلت به اندرون اين خانه رو و آب و تـخـته بياور، گفتم : يابن رسول اللّه ! آنجا نه آب است و نه تخته ، فرمود كه آنچه امر مى كنم چنان كن و ترا به اينها كارى نباشد چون به خانه رفتم آب و تخته را حـاضـر يـافـتـم بـه حـضـور بـردم و دامـن بـر زده مـسـتـعـد آن شـدم كـه آن جـناب را در غـسـل دادن مـدد نـمـايـم فـرمـود كه ديگرى هست مرا مدد نمايد، ملائكه مقربين مرا ياورى مى نـمـايـنـد به تو احتياج ندارم . چون از غسل فارغ گرديد فرمود كه به خانه رو و كفن و حـنـوط بـيـاور، چـون داخـل شـدم سـيدى ديدم كه كفن و حنوط بر روى آن گذاشته بودند و هـرگـز آن را در آن خـانـه نـديـده بـودم بـرداشـتـم و بـه خـدمت حضرت آوردم . پس ‍ پدر بزرگوار خود را كفن پوشانيد و بر مساجد شريفش حنوط پاشيد و با ملائكه كروبيين و ارواح انبياء و مرسلين بر آن فرزند خيرالبشر نماز گزاردند آنگاه فرمود كه تابوت را بـه نـزد مـن آور، گـفـتـم : يـابـن رسـول اللّه ! بـه نزد نجار روم و تابوت بياورم ؟ فـرمـود كـه از خـانه بياور چون به خانه رفتم تابوتى ديدم كه هرگز در آنجا نديده بـودم كـه دست قدرت حق تعالى از چوب سدرة المنتهى ترتيب داده بود پس آن حضرت را در تـابـوت گـذاشـت و دو ركـعـت نـمـاز بـه جا آورد و هنوز از نماز فارغ نگشته بود كه تـابـوت بـه قدرت حق تعالى از زمين جدا گشت سقف خانه شكافته شد و به جانب آسمان مـرتـفـع گـرديـد و از نـظـر غـايـب شـد. چـون از نـمـاز فـارغ گـرديـد گـفـتـم : يـابـن رسـول اللّه ! اگر ماءمون بيايد و آن حضرت را از من طلب نمايد در جواب او چه گويم ؟ فرمود كه خاموش شو كه به زودى مراجعت خواهد كرد، اى ابوالصلت ! اگر پيغمبرى در مـشـرق رحـلت نـمايد و وصى او در مغرب وفات كند البته حق تعالى اجساد مطهر و ارواح مـنـور ايـشـان را در اعـلاعليين با يكديگر جمع نمايد، حضر در اين سخن بود كه باز سقف شكافته شد و آن تابوت محفوف به رحمت حى لايموت فرود آمد و آن حضرت پدر رفيع قـدر خـويـش را از تـابـوت بـرگـرفـت و در فراش به نحوى خوابانيد كه گويا او را غـسـل نـداده انـد و كـفـن نـكـرده انـد پـس فـرمـود كـه بـرو و در سـرا را بـگـشـا تا ماءمون داخـل شـود. چـون در خـانـه را بـاز كردم ماءمون را ديدم با غلامان خود بر در خانه ايستاده بـودنـد پـس مـاءمـون داخـل خـانـه شـد و آغـاز نـوحـه و زارى و گـريه و بى قرارى نمود گـريبان خود را چاك زد و دست بر سر زد و فرياد برآورد كه اى سيد و سرور در مصيبت خـود دل مرا به درد آوردى و داخل آن حجره شد و نزديك سر آن حضرت نشست و گفت شروع كنيد در تجهيز آن حضرت و امر كرد قبر شريف آن حضرت را حفر نمايند، چون شروع به حـفـر كـردنـد آنـچـه آن سـرور اوصـياء فرموده بود به ظهور آمد، چون در پس سر هارون خـواسـتـنـد كـه قـبـر مـنـور آن حـضـرت را حـفـر نـمـايـنـد زمـيـن انـقـيـاد نـكـرد، يـكـى از اهل آن مجلس به ماءمون گفت تو اقرار به امامت او مى نمايى ؟ گفت : بلى ، آن مرد گفت كه امـام مـى بايد در حيات و ممات بر همه كس مقدم باشد پس امر كرد قبر را در جانب قبله حفر نـمـايـنـد چـون آب و مـاهـيـان پـيـدا شـدنـد مـاءمون گفت پيوسته امام رضا عليه السلام در حال حيات غرائب و معجزات به ما مى نمود بعد از وفات نيز غرايب و كرامات خود را بر ما ظاهر گردانيد چون ماهى بزرگ ماهيان خرد را برچيد يكى از وزراء ماءمون به او گفت : مى دانى كه آن حضرت در ضمن آن كرامات ترا به چه چيز خبر داده ؟ گفت : نمى دانم ! گفت : آن جـنـاب اشـاره فـرمـوده اسـت بـه آنـكـه مـثـل مـلك و پـادشـاهـى شـمـا بـنـى عـبـاس مثل اين ماهيان است كثرت و دولتى كه داريد عنقريب ملك شما منقضى شود و دولت شما به سر آيد و سلطنت شما به آخر رسد و حق تعالى شخصى را بر شما مسلط سازد همچنان كه ايـن مـاهـى بـزرگ مـاهـيـان خـرد را بـرچـيـد شـمـا را از روى زمـيـن بـرانـدازد و انـتـقـام اهل بيت رسالت را از شما بكشد. ماءمون گفت : راست مى گويى . آن جناب را مدفون ساخت و مراجعت كرد.
ابـوالصـلت گـفت كه بعد از آن ماءمون مرا طلبيد و گفت : به من تعليم نما آن دعا را كه خواندى و آب فرو رفت ، گفتم : به خدا سوگند كه آن را فراموش كردم ، باور نكرد با آنـكـه راسـت مـى گـفـتـم و امـر كـرد مـرا بـه زنـدان بـردنـد و يـك سـال در حـبـس او مـانـدم چـون دلتـنـگ شـدم شـبـى بـيـدار مـانـدم و بـه عـبـادت و دعـا اشـتغال نمودم و انوار مقدسه محمّد و آل محمّد صلوات اللّه عليهم اجمعين را شفيع گردانيدم و بـه حـق ايـشـان از خداوند منان سؤ ال كردم كه مرا نجات بخشد، هنوز دعاى من تمام نشده بود كه ديدم حضرت امام محمّد تقى عليه السلام در زندان نزد من حاضر شد و فرمود كه اى ابوالصلت ! سينه ات تنگ شده است ؟ گفتم : بلى ، واللّه ! گفت : برخيز و زنجير از پـاى مـن جـدا شـد و دسـت مـرا گـرفـت و از زندان بيرون آورد و حارسان و غلامان ، مرا مى ديـدنـد و بـه اعـجـاز آن حـضـرت ياراى سخن گفتن نداشتند، چون مرا از خانه بيرون آورد فرمود كه تو در امان خدايى ديگر تو هرگز ماءمون را نخواهى ديد و او ترا نخواهد ديد چنان شد كه فرمود.(120)
ايضا ابن بابويه و شيخ مفيد به اسانيد مختلفه روايت كرده اند از على بن الحسين كاتب كـه امـام رضـا عـليـه السلام را تبى عارض شد و اراده فصد نمود. ماءمون پيشتر يكى از غـلامـان خود را گفته بود كه ناخنهاى خود را دراز بگذارد، و به روايت شيخ مفيد، عبداللّه بن بشير را گفت چنين كند و كسى را بر اين امر مطلع نگرداند، چون شنيد كه حضرت اراده فـصـد دارد زهرى مانند تمرهندى بيرون آورد و به غلام خود داد كه اين را ريزه كن و دست خود را به آن آلوده گردان و ميان ناخنهاى خود را از اين پر كن و دست خود را مشوى و با من بـيـا پـس مـاءمون سوار شد و به عيادت آن جناب آمد و نشست تا آن جناب را فصد كردند و بـه روايـت ديگر نگذاشت . و در خانه اى كه حضرت مى بود بوستانى بود كه درختهاى انار در آن بود همان غلام را گفت كه چند انار از باغ بچين ، چون آورد گفت : اينها را براى آن جناب در جامى دانه كن و جام را به دست خود گرفت و نزد آن امام مظلوم گذاشت و گفت : از ايـن انـار تـنـاول نـنـمـايـيـد كـه بـراى ضعف شما نيكو است . حضرت فرمود كه باشد سـاعـتـى ديـگـر، مـاءمـون گـفـت : نـه بـه خـدا سـوگـنـد! بـايـد كـه البـتـه در حضور من تناول نماييد و اگر نبود رطوبتى در معده من هر آينه در خوردن موافقت مى كردم ، پس به جـبر ماءمون حضرت چند قاشق از آن انار تناول نمود ماءمون بيرون رفت و حضرت در همان سـاعت به قضاى حاجت بيرون شتافت و هنوز نماز عصر نكرده بوديم كه پنجاه مرتبه آن حـضـرت را حـركـت داد و از آن زهـر قـاتـل احشاء و امعاء آن جناب به زير آمد. چون خبر به مـاءمـون رسـيـد پيغام فرستاد كه اين ماده اى است از فصد به حركت آمده است دفعش براى شـمـا نافع است چون شب درآمد حال آن جناب دگرگون شد و در صبح به رياض رضوان انـتـقـال نـمـود و بـه انـبياء و شهداء و صديقان ملحق گرديد و آخر سخنى كه به آن تكلم نمود اين بود:
( قُلْ لَوْ كُنْتُمْ فى بُيُوتِكُمْ لَبَرَز الَّذينَ كُتِبَ عَلَيْهِمُ الْقَتْلُ اِلى مَضاجِعِهِمْ ) (121)
( وَ كانَ اَمْرُ اللّهِ قَدَرا مَقْدُورا ) ؛(122)
بـگـو يا محمّد! اگر مى بوديد شما در خانه هاى خود هر آينه بيرون مى آمدند آن گروهى كـه بـر ايـشـان نـوشـتـه شـده اسـت كـشـتـه شـدن بـه سـوى محل وفات خود يا قبرهاى خود؛ و امر خدا مقدر و شدنى است .


حضرت رضا (ع) - بخش 7

چون خبر به ماءمون رسيد امر كرد به غسل و تكفين آن حضرت و در جنازه آن جناب با سر و پاى برهنه و بندهاى گشوده به روش صاحبان مصيبت مى رفت و براى رفع تشنيع مردم بـه ظـاهـر گـريه و زارى مى كرد و مى گفت اى برادر به مرگ تو رخنه در خانه اسلام افـتـاد و آنـچـه مـن در بـاب تـو خـواسـتـم بـه عمل نيامد و تقدير خدا بر تدبير من غالب شد.(123)
از ابـوالصـلت هـروى روايـت اسـت كـه گـفت : چون ماءمون از خدمت آن حضرت بيرون آمد من داخـل شـدم چـون نـظـرش بـر مـن افـتـاد گـفـت : اى ابـوالصـلت ! آنـچـه خواستند كردند و مشغول ذكر خدا و تحميد و تمجيد حق تعالى گرديد و ديگر سخن نگفت .(124) و در ( بـصائر الدرجات ) به سند صحيح روايت كرده است كه در آن روز حضرت فـرمـود كـه ديـشـب حـضرت رسالت صلى اللّه عليه و آله و سلم را در خواب ديدم كه مى فـرمـود: يـا عـلى ! بـيـا نـزد مـا كـه آنـچـه نـزد مـا اسـت بـهـتـر اسـت از آنچه در آن هستى .(125)
ابـن بـابـويـه بـه ( سند حسن ) از ياسر خادم روايت كرده است كه امام رضا عليه السـلام را هـفـت مـنـزل پـيـش از وارد شـدن بـه طـوس مـرضـى عـارض شـد چـون داخـل شـهـر طـوس شـديم بيمارى آن جناب شديد گرديد و به اين سبب ماءمون چند روز در طوس توقف كرد و هر روزى دو مرتبه به عيادت آن جناب مى آمد و در روز آخر ضعف بر آن حضرت مستولى گرديد چون نماز ظهر ادا كرد فرمود كه اى ياسر! آيا مردم چيزى خورده اند؟ گفتم : اى سيد من ! كه را رغبت به خوردن و آشاميدن مى شود با اين حالت كه در تو مـشـاهده مى كنند. پس آن معدن فتوت با نهايت ضعف و ناتوانى براى رعايت خدمتكاران خود درسـت نـشـسـت و فـرمـود كـه خـوان را بـيـاوريـد، چـون خـوان را گـسـتـردنـد جـمـيـع اهل و حشم و خدم خود را طلبيد و بر سر خوان احسان خود نشانيد و يك يك را تفقد و نوازش نـمـود. چـون ايـشـان طـعـام خوردند، فرمود كه براى زنان طعام بفرستيد چون همه از طعام خـوردن فـارغ شدند ضعف بر آن جناب غالب گرديد و مدهوش شد. صداى شيون از خانه آن جناب بلند شد و زنان و كنيزان ماءمون با سر و پاى برهنه به خانه آن مظلوم دويدند و خروش از جميع مردم بر آمد و صداى گريه و زارى از طوس به فلك آبنوس ‍ مى رسيد. پـس مـاءمـون نـالان و گـريـان از خـانه بيرون آمد و دست تاءسف بر سر مى زد و مويهاى ريش خود را مى كند و قطرات اشك حسرت از ديده مى باريد و بر جرم و روسياهى خود زار زار مى ناليد. چون به نزديك آن امام رسيد، امام مظلوم ديده گشود ماءمون گفت : اى سيد و بزرگ من ! به خدا سوگند نمى دانم كه كدام مصيبت بر من عظيم تر است جدايى چون تو پـيـشـوايـى و مـفارقت مانند تو رهنمايى ، يا تهمتى كه مردم به من گمان مى برند كه من تـرا بـه قـتـل آورده ام ، حـضـرت متوجه جواب سخنان بى فروغ او نگرديد و ديده گشود فـرمـود كـه بـارى بـا پـسرم امام محمّد تقى عليه السلام نيكو معاشرت نما كه وفات او وفـات تـو نـزديـك بـه يكديگر خواهد بود. چون پاسى از شب گذشت آن جناب به عالم قدس ارتحال نمود.
چـون صـبـح شـد مـردم جـمـع شـدنـد و خـروش بـرآوردنـد كـه مـاءمـون فـرزنـد رسـول خـدا صـلى اللّه عـليـه و آله و سلم را به ناحق شهيد كرد و شورشى عظيم در ميان مـردم به هم رسيد. ماءمون ترسيد كه اگر جنازه آن جناب را در آن روز بيرون برد براى او فـتـنـه بـرپا شود، پس محمّد بن جعفر عم آن جناب را طلبيد و گفت : بيرون رو و فتنه مـردم را فـرو نـشـان و ايشان را متفرق گردان و بگو كه امروز آن حضرت را بيرون نمى آوريـم . چـون مـحـمـّد بن جعفر بيرون رفت و با مردم سخن گفت پراكنده شدند و در شب آن جناب را غسل دادند و دفن كردند.(126)
شـيـخ مـفـيـد روايـت كـرده اسـت كـه چـون آن نـيـّر فـلك امـامـت بـه سـراى بـاقـى ارتحال نمود ماءمون يك روز و يك شب وفات آن جناب را پنهان داشت و محمّد بن جعفر را با جمعى از آل ابوطالب كه با او همراه بودند و خبر وفات آن جناب را به ايشان اظهار كرد و گريست و اندوه بسيار نمود و ايشان را نزد آن جناب آورد و بدن شريفش را گشود و به ايـشـان نـمـود و گـفـت كـه آسـيـبى از ما به او نرسيده است پس با آن جناب خطاب كرد اى بـرادر مـن گـران اسـت بر من كه ترا با اين حالت مشاهده نمايم و مى خواستم كه پيش از تـو بـمـيـرم و تـو خـليـفـه و جـانـشـيـن مـن بـاشـى و ليـكـن بـا تـقـدير خدا چه مى توان كرد.(127)
ابن بابويه به سند معتبر از هرثمة ابن اعين روايت كرده است كه گفت : شبى نزد ماءمون بـودم تـا آنكه چهار ساعت از شب گذشت چون مرخص شدم به خانه برگشتم بعد از نصف شب صداى در خانه را شنيدم يكى از غلامان من جواب گفت كه كيستى ؟ گفت هرثمه را بگو كه سيد و مولاى تو، ترا مى طلبد. پس به سرعت برخاستم و جامه هاى خود را پوشيدم و بـه تـعجيل روان شدم چون داخل خانه آن جناب شدم ديدم كه مولاى من در صحن خانه نشسته است . گفت : اى هرثمه ! گفتم : لبيك ، اى مولاى من ! گفت : بنشين . چون نشستم فرمود كه اى هـرثـمـه ! آنـچـه مـى گويم بشنو و ضبط كن ، بدان كه هنگام آن شده است كه نزد حق تعالى رحلت نمايم و به جد بزرگوار و پدران ابرار خود ملحق گردم و نامه عمر من به آخـر رسـيـده است و ماءمون عزم كرده است كه مرا زهر بخوراند در انگور و انار و اما انگور پس زهر در رشته خواهد كشيد و به سوزن در ميان دانه هاى انگور خواهد دوانيد، و اما انار پـس ‍ نـاخـن بـعـضى از غلامان خود را به زهر آلوده خواهد كرد و به دست او انار براى من دانه خواهد كرد و فردا مرا خواهد طلبيد و آن انگور و انار را به جبر به من خواهد خورانيد و بعد از آن قضاى حق تعالى بر من جارى خواهد شد، چون به دار بقا رحلت نمايم ماءمون مى خواهد مرا به دست خود غسل بدهد چون اين اراده كند پيغام مرا در خلوت به او برسان و بـگـو گـفـت اگـر مـتـعـرض غـسـل و كـفن و دفن من بشوى حق تعالى ترا مهلت نخواهد داد و عذابى كه در آخرت براى تو مهيا كرده به زودى در دنيا به تو خواهد فرستاد چون اين را بـگـويـى دسـت از غـسـل دادن مـن خـواهـد داشت و به تو خواهد گذاشت و از بام خانه خود مـشـرف خـواهـد شـد كـه مـشـاهـده كـنـد كـه تـو چـگـونـه مـرا غـسـل مـى دهـى . اى هـرثـمـه ! زيـنـهـار كـه مـتـعـرض غـسـل مـن مشو تا ببينى كه در كنار خانه خيمه سفيدى برپا كنند، چون خيمه را مشاهده كنى مـرا بردار و به اندرون خيمه بر، و خود در بيرون خيمه بايست و دامان خيمه را برمدار و نـظـر مكن كه هلاك مى شوى ، و بدان كه در آن وقت ماءمون از بالاى بام خانه خود به تو خـواهـد گـفـت كـه اى هـرثـمـه ! شـمـا شـيـعـيـان مـى گـويـيـد كـه امـام را غـسـل نـمـى دهـد مـگـر امـامـى مـثـل او، پـس در ايـن وقـت امـام رضـا عـليـه السـلام را كـى غسل مى دهد و حال آنكه پسرش در مدينه است و ما در طوسيم ؟ چون اين را بگويد جاب بگو كـه مـا شـيـعـيـان مـى گـويـيـم كـه امـام را واجـب اسـت امـام غسل بدهد اگر ظالمى منع نكند، پس اگر كسى تعدى كند و در ميان امام و فرزندش جدايى افكند امامت او باطل نمى شود اگر امام رضا عليه السلام را در مدينه مى گذاشتى پسرش كـه امـام زمـان اسـت او را عـلانـيـه غـسـل مـى داد و در ايـن وقـت نـيـز پـسـرش غـسـل مـى دهـد به نحوى كه ديگران نمى دانند. پس بعد از ساعتى خواهى ديد كه آن خيمه گـشوده مى شود و مرا غسل داده و كفن كرده بر روى نعش گذاشته اند پس نعش را بردارند و به سوى مدفن من برند چون مرا به قبه هارون برند ماءمون خواهد خواست كه قبر پدر خـود هارون را قبله من گرداند و هرگز نخواه شد هر چند كلنگ بر زمين زنند به قدر ريزه ناخنى جدا نتواند كرد، چون اين حالت را مشاهده كنى نزد او برو و از جانب من بگو كه اين اراده كه كرده اى صورت نمى يابد و قبر امام مقدم مى باشد، اگر در پيش روى هارون يك كـلنـگ بـر زمـيـن زنـنـد قـبر كنده و ضريح ساخته ظاهر خواهد شد، چون قبر ظاهر شود از ضـريـح آب سفيدى بيرون خواهد آمد و قبر از آن پر خواهد شد، ماهى بزرگى در ميان آب پـديد خواهد آمد به طول قبر، بعد از ساعتى ماهى ناپيدا خواهد شد و آب فرو خواهد رفت پـس در آن وقـت مـرا در قـبـر گـذار و مـگذار كه خاك در قبر ريزند زيرا كه قبر خود، پر خواهد شد.
پـس حـضـرت فـرمـود كـه آنـچـه گـفـتـم حـفـظ كـن و بـه عـمـل آور و در هـيـچ يك از آنها مخالفت مكن ، گفتم : اى سيد من ! پناه مى برم به خدا كه در امـرى از امور ترا مخالفت كنم ، هرثمه گفت كه از خدمت آن جناب محزون و گريان و نالان بيرون آمدم و غير از خدا كسى بر ضمير من مطلع نبود، چون روز شد ماءمون مرا طلبيد و تا چـاشـت نـزد او ايـسـتـاده بـودم ، پـس گفت : برو اى هرثمه و سلام مرا به امام رضا عليه السـلام بـرسـان و بـگـو اگـر بـر شـمـا آسـان است به نزد ما بياييد و اگر رخصت مى فـرمـايـيـد مـن بـه خـدمـت شـمـا بـيـايـم و اگـر آمـدن را قبول كند مبالغه كن كه زودتر بيايد.
چون به خدمت آن حضرت رفتم پيش از آنكه سخن بگويم حضرت فرمود كه آيا وصيتهاى مـرا حـفظ كرده اى ؟ گفتم : بلى : پس كفش خود را طلبيد و فرمود كه مى دانم ترا به چه كـار فـرسـتـاده اسـت و كـفـش پـوشـيـد و رداى مـبـارك بـر دوش افـكـنـد و مـتوجه شد. چون داخـل مـجـلس ماءمون گرديد او برخاست و استقبال كرد و دست در گردنش درآورد و پيشانى نورانيش را بوسه داد و آن حضرت را بر تخت خود نشانيد و سخن بسيار به آن امام مختار گـفـت ، پـس يـكـى از غـلامـان خود را گفت كه انگور و انار بياوريد. هرثمه گفت چون نام انـگـور و انـار شـنـيدم سخنان سيد ابرار را به خاطر آوردم صبر نتوانستم كرد لرزه بر انـدامم افتاد و نخواستم كه حالت من بر ماءمون ظاهر شود از مجلس بيرون رفتم و خود را در كـنارى افكندم ، چون نزديك زوال شمس شد ديدم كه حضرت از مجلس ماءمون بيرون آمد و بـه خـانـه تـشريف برد. بعد از ساعتى ماءمون امر نمود كه اطباء، به خانه آن حضرت بـرونـد، سبب آن را پرسيدم ، گفتند مرضى آن حضرت را عارض شده است . و مردم در امر آن حـضـرت گـمـانـهـا مى بردند و من صاحب يقين بودم . چون ثلثى از شب گذشت صداى شيون از خانه آن امام مظلوم ممتحن بلند شد و مردم به در خانه آن حضرت شتافتند و من به سـرعـت رفـتـم ديدم كه ماءمون ايستاده است و سر خود را برهنه كرده است و بندهاى خود را گـشـوده اسـت و بـه آواز بـلنـد گـريـه و نـوحـه مـى كـنـد، چـون مـن ايـن حـال را مـشـاهـده كـردم بـى تـاب شـدم و گـريـان گـرديدم . و چون صبح شد ماءمون به تـعـزيـه آن حـضـرت نـشـسـت و بـعـد از ساعتى داخل خانه آن امام مظلوم شد و گفت : اسباب غـسـل را حـاضـر كنيد كه مى خواهم او را غسل دهم ، چون من اين سخن را شنيدم به فرموده آن حـضـرت نـزديـك او رفـتم و پيام آن حضرت را رسانيدم چون آن تهديد را شنيد ترسيد و دست از غسل برداشت و تغسيل را ب من گذاشت چون بيرون رفت بعد از ساعتى خيمه اى كه حـضـرت فرموده بود برپا شد من با جماعت ديگر در بيرون خيمه بوديم و آواز تسبيح و تـكـبـيـر و تـهـليـل مى شنيدى و صداى ريختن آب و حركت ظرفها به گوش ما مى رسيد و بـوى خـوشـى از پـس پرده استشمام مى كرديم كه هرگز چنين بويى به مشام ما نرسيده بـود. نـاگـاه ديدم كه ماءمون از بام خانه مشرف شد و مرا بانگ زد گفت آنچه حضرت مرا خبر داده بود و من جواب گفتم آنچه حضرت امر فرموده بود. پس ديدم كه خيمه برخاست و مـولاى مـرا در كـفـن پـيـچـيده طاهر و مطهر و خوشبو بر روى نعش گذاشته اند پس نعش آن حضرت را بيرون آوردم ماءمون و جميع حاضران بر آن حضرت نماز خواندند چون به قبه هارون رفتيم ديديم كه كلنگ داران در پس پشت هارون مى خواهند كه قبر از براى آن جناب حـفـر نـمايند چندان كه كلنگ بر زمين مى زدند ذره اى از آن خاك جدا نمى شد. ماءمون گفت : مـى بـينى زمين چگونه امتناع مى نمايد از حفر قبر او! گفتم : مرا امر كرده است آن جناب كه يك كلنگ در پيش روى قبر هارون بر زمين بزنم و خبر داده كه قبر ساخته ظاهر خواهد شد! مـاءمـون گـفت : سبحان اللّه ! بسيار عجيب است اما از امام رضا عليه السلام هيچ امرى غريب نيست ، اى هرثمه ! آنچه گفته است به عمل آور. هرثمه گفت كه من كلنگ را گرفتم . و در جانب قبله هارون بر زمين زدم به يك كلنگ زدن قبر كنده و در ميانش ضريح ساخته پيدا شد مـاءمـون گـفـت : اى هـرثـمـه ! او را در قـبر گذار، گفتم مرا امر كرده است كه او را در قبر نگذارم تا امرى چند ظاهر شود و مرا خبر داد كه از قبر آب سفيدى خواهد جوشيد و قبر از آن آب مـمـلو خـواهـد شـد و مـاهـى در مـيـان آب ظـاهـر خـواهـد شـد كـه طـولش مـسـاوى طول قبر باشد و فرمود كه چون ماهى غائب شود و آب از قبر برطرف شود جسد شريف او را در كـنـار قبر بگذارم و آن كسى كه خدا خواسته كه او را در لحد گذارد خواهد گذاشت ، مـاءمـون گـفـت : اى هـرثـمـه ! آنـچـه فـرمـوده اسـت بـه عمل آور. چون آب و ماهى ظاهر شد من نعش مطهر آن جناب را در كنار قبر گذاشتم ناگاه ديدم كه پرده سفيدى بر روى قبر پيدا شد و من قبر را نمى ديدم و آن جناب را به قبر بردند بى آنكه من دستى بگذارم ، پس ماءمون حاضران را گفت كه خاك در قبر بريزيد گفتم : آن حـضـرت فـرموده كه خاك نريزيد، گفت : واى بر تو ! پس كي قبر را پر خواهد كرد ؟ گفتم : او مرا خبر داده كه قبر پر خواهد شد ! پس مزدم خاكها را از دست خود ريختند و به سوي آن قبر نظر مي كردند و از غرائبي كه به ظهور مي آمد متعجب بودند و ناگاه قبر پر شد و از زمين بلند گرديد . چون مأمون به خانه برگشت مرا به خلوت طلبيد و گفت : ترا به خدا سوگند مي دهم كه آنچه از آن جناب شنيدي براي من بيان كن ، گفتم : آنچه فرموده بود به شما عرض كردم . گفت ترا به خدا سوگند مي دهم كه غير اينها چه آنچه گفته است بگويي چون خبر انگور و انار را نقل كردم رنگ او متغير شد و رنگ به رنگ مي گرديد و سرخ و زرد و سياه مي شد پس بر زمين افتاد و مدهوش شد و در بي هوشي مي گفت : واي بر مأمون از خدا واي بر مأمون از رسول خدا صلي الله عليه و آله ، واي بر مأمون از علي مرتضي عليه السلام ، واي بر مأمون از فاطمه زهرا سلام الله عليها ، واي بر مأمون از حسن مجتبي عليه السلام ، واي بر مأمون از حسين شهيد كربلا عليه السلام ، واي بر مأمون از حضرت امام زين العابدين عليه السلام ، واي بر مأمون از امام محمد باقر عليه السلام ، واي بر مأمون از امام جعفر صادق عليه السلام ، واي بر مأمون از امام موسي كاظم عليه السلام ، واي بر مأمون از امام به حق علي بن موسي الرضا عليه السلام ، به خدا سوگند اين است زيانكاري هويدا . مكرر اين سخن را مي گفت و مي گريست و فرياد مي كرد . من از مشاهده احوال او ترسيدم و كنچ خانه خزيدم ، چون به حال خود باز آمد مرا طلبيد و مانند مستان مدهوش بود پس گفت : به خدا سوگند كه تو و جميع اهل آسمان و زمين نزد من از آن حضرت عزيز تر نيستند اگر بشنوم كه يك كلمه از اين سخنان را جايي ذكر كرده اي ترا به قتل مي رسانم ، گفتم اگر يك كلمه از اين سخنان را جايي اظهار كنم خون من بر شما حلال باشد . پس عهدها و پيمانها از من گرفت و سـوگـنـدهـاى عظيم مرا داد كه اظهار اين اسرار نكنم چون پشت كردم دست بر دست زد و اين آيه را خواند:
( يَسْتَخْفُونَ مِنَ النّاسِ وَ لايَسْتَخْفُونَ مِنَ اللّهِ وَ هُوَ مَعَهُمْ اِذْ يُبَيِّتُونَ ما لايَرْضى مِنَ الْقَوْلِ وَ كان اللّهُ يَعْمَلُون مُحيطا ) ؛(128)
يـعـنـى پـنـهـان مـى كـنـنـد از مـردم و پـنـهـان نـمـى كـنـنـد از خـدا و حـال ايـنـكـه خـدا بـا ايـشـان است در شبها كه مى گويند سخنى چند كه خدا نمى پسندد از ايشان و خدا به جميع كرده هاى شما احاطه كرده است و بر همه آنها مطلع است .(129)
قطب راوندى از حسبن عباد كه كاتب حضرت امام رضا عليه السلام بود روايت كرده كه چون مـاءمـون اراده سفر بغداد كرد من به خدمت حضرت امام رضا عليه السلام رفتم چون نشستم فرمود كه اى پسر عباد! ما داخل عراق نخواهيم شد و عراق را نخواهيم ديد، چون اين سخن را شـنـيـدم گـريـسـتـم و گـفـتـم : يـابـن رسـول اللّه ! مـرا از اهـل و فـرزنـدان خـود نـومـيـد كـردى . فـرمـود كـه تـو داخـل خـواهـى شـد و مـن داخـل نـخـواهـم شـد، چـون بـه حضرت به حوالى شهر طوس رسيد بـيـمـارى آن حـضـرت را عـارض شد و وصيت فرمود كه قبر او را در جانب قبله نزديك به ديوار بكنند و ميان قبر او و قبر هارون سه ذرع فاصله بگذارند. پيشتر براى هارون مى خـواسـتـنـد كـه در آن مـوضـع قـبـر بكنند بيل و كلنگ بسيار شكسته شده بود و نتوانسته بودند كه حفر نمايند، حضرت فرمود كه به آسانى كنده خواهد شد و صورت ماهى از مس در آنجا پيدا خواهد شد و بنر آن صورت ، نوشته به خطر عبرى و لغت عبرى خواهد بود، چـون لحـد مـرا حـفـر نماييد بسيار عميق كنيد و آن صورت ماهى را نزديك پاى من دفن كنيد. چـون شـروع كردند به كندن قبر مقدس آن حضرت ، هر كلنگى كه بر زمين مى زدند مانند ريـگ فـرو مـى ريـخت تا آنكه صورت ماهى پيدا شد و در آن صورت نوشته بود كه اين روضـه عـلى بـن مـوسـى الرضـا اسـت و آن گودال هارون جبار است تمام شد آنچه از ( كتاب جلاءالعيون ) نقل كرديم .(130)
و بدان كه شايسته است در اينجا به سه چيز اشاره شود:
اول ـ آنـكه اشهر در تاريخ شهادت حضرت امام رضا عليه السلام آن است كه در ماه صفر سـنـه دويـسـت و سـوم بـه سـن پنجاه و پنج واقع شده و لكن در روز آن اختلاف است ، ابن اثـير و طبرسى و بعضى ديگر روز آخر ماه گفته اند و بعضى چهاردهم و كفعمى هفدهم آن مـاه (131) و صـاحـب ( كـتاب العدد ) و صاحب ( مار الشيعه ) در بيست و سوم ذى القعده گفته اند (132) و آن روزى است كه مستحب است زيارت آن حـضـرت از نـزديـك و دور چـنـانـكـه سـيـد بـن طـاوس در ( اقـبـال ) فـرمـوده (133) و حـمـيـرى از ثـقـه جـليـل مـعـمـر بـن خـلاد نقل كرده كه روزى در مدينه امام محمّد تقى عليه السلام فرمود: اى مـعمر! سوار شو، گفتم : به كجا برويم ؟ گفت : سوار شو و كارى مدار. پس سوار شدم و بـا آن حـضـرت رفتم تا رسيديم به يك وادى يا زمين پستى فرمود كه اينجا بايست من ايـسـتـادم در آنـجـا تـا حـضـرت آمـد، عـرض كـردم : فدايت شوم ! كجا بودى ؟ فرمود: به خراسان رفتم و همين ساعت پدرم را دفن كردم .(134)
و شيخ طبرسى در ( إ علام الورى ) روايت كرده از امية بن على كه گفت : من در مدينه بـودم و پـيـوسـتـه بـه خـدمـت حـضـرت امام محمّد تقى عليه السلام مى رفتم در ايامى كه حـضـرت امـام رضـا عـليـه السـلام در خـراسـان بـود و اهل بيت و حضرت امام محمّد تقى عليه السلا و عموهاى پدرش مى آمدند به خدمت آن حضرت و سـلام مـى كـردنـد بـر آن حـضرت و تعظيم و تكريم آن جناب مى نمودند. پس روزى در حـضـور ايـشـان جـاريـه خـود را طـلبـيـد و فـرمـود كـه بـگـو بـه ايـشـان يـعـنـى بـه اهـل خانه كه مهيا و آماده شوند برا ماتم ؛ چون فردا شد باز حضرت همان فرمايش را به آن جـاريـه فـرمود، آن جماعت سؤ ال كردند كه مهيا شوند براى ماتم كى ؟ فرمود: براى ماتم بهترين اهل زمين . پس بعد از چند روز خبر رسيد كه حضرت امام رضا عليه السلام در آن روز كـه فـرزنـد بـزرگـوارش امـر بـه مـاتم فرمود به عالم بقاء رحلت كرده بود. (135)
دوم ـ آنـكـه علما براى حضرت امام رضا عليه السلام فرزندى غير از امام محمّد تقى عليه السـلام ذكـر نـكـرده اند بلكه بعضى گفته اند كه اولادش منحصر به آن حضرت بوده ، شـيـخ مـفـيـد فـرمـوده كـه حضرت امام رضا عليه السلام از دنيا رحلت فرمود و فرزندى نـداشـت كـه مـا مـطـلع بـاشـيـم بـر آن جـز پسرش امام بعدش ابوجعفر محمّد بن على عليه السـلام و سـن شـريـفـش در روز وفـات پـدر بـزرگـوارش بـه هـفـت سال و چند ماه رسيده بود.(136) و ابن شهر آشوب تصريح كرده كه فرزند آن حضرت محمّد امام است و بس .(137) و لكن علامه مجلسى در ( بحار ) از ( قـرب الا سـنـاد ) نـقل كرده كه بزنطى خدمت حضرت امام رضا عليه السلام عرض مى كند كه چند سال است از شما مى پرسم از خليفه بعد از شما و شما مى فرماييد پـسـرم و شـما را فرزند نبود و خدا دو پسر به شما موهبت فرموده پس ‍ كدام يك از اين دو پـسـر تـو اسـت الخ .(138) و ابـن شهر آشوب در ( مناقب ) فرموده كه اصـل در مـسـجـد زرد كنه در شهر مرو است آن است كه حضرت امام رضا عليه السلام در آن نـمـاز گـزارده پس بنا شده مسجدى پس از آن دفن شده در آن پسر حضرت امام رضا عليه السلام و كرامتهايى در آن نقل شده .(139)
روايات فاطمه دختر امام رضا عليه السلام
 و نـيز علامه مجلسى رحمه اللّه در ( بحار ) در باب حسن خلق روايتى از ( عيون اخـبـار الرضـا عليه السلام ) نقل مى كند ظاهرش آن است كه امام رضا عليه السلام را دخترى بود فاطمه نام كه از پدر بزرگوارش حديث روايت كرده و آن حديث اين است :
( عـَنْ فـاطـِمَةَ بِنْتَ الرِّضا عَنْ اَبيها عَنْ ابيهِ جَعْفَرِ بْنِ مُحَمَّدٍ عَنْ اَبيهِ وَ عَمِّهِ زَيْدٍ عَنْ اَبـيـهـِمـا عـَلِىِّ بـْنِ الْحـُسـَيـْنِ عـَنْ اَبيهِ وَ عَمِّهِ عَنْ عَلِىِّ بْنِ اَبى طالِب عليهم السلام عَنِ النَّبِىِّ صلى اللّه عليه و آله و سلم قالَ: مَنْ كَفَّ غَضَبَهُ، كَفَّ اللّهُ عَنْهُ عَذابَهُ وَ مَنْ حَسَّنَ خُلْقَهُ بَلَّغَهُ اللّهُ دَرَجَةَ الصّائمِ الْقائم ) ؛(140)
يـعـنـى فـاطـمـه بـنـت رضـا عـليـه السـلام از پـدران خـود از حـضـرت رسول صلى اللّه عليه و آله و سلم روايت كرده كه فرمود هر كه باز دارد خداوند تعالى از او عذاب خود را و كسى كه نيكو كند خلق خود را برساند خداوند تعالى او را به درجه كسى كه روزه دار و قائم به عبادت باشد. و نيز شيخ صدوق روايت كرده :
( مُسْنَدا عَنْ فاطِمَةَ بِنْتِ عَلِىِّ بْنِ مُوسَى الرِّضا عَنْ اَبيهَا الرّضا عَنْ آبائِهِ عَنْ عَلِىِّ عليهم السلام قالَ: لا يَحِلُّ لِمُسْلِمِ اَنْ يُرَوِّعَ مُسْلِما ) .(141)
و در كتب انساب نيز ذكر كرده اند كه آن حضرت را دخترى بوده فاطمه نام كه زوجه محمّد بـن جـعـفـر بـن قـاسم بن اسحاق بن عبداللّه بن جعفر بن ابى طالب برادرزاده ابوهاشم جـعـفـرى بـوده و او مـادر حـسـن بـن مـحـمّد بن جعفر بن قاسم است و شبلنجى در ( نورالا بـصـار ) كـرامـتـى از ايـن مـخـدره نـقـل كـرده اسـت طـالبـيـن بـه آنـجـا رجـوع فرمايند.(142)
سـوم ـ بـدان كـه شـعـرا بـراى حـضرت امام رضا عليه السلام مرثيه بسيار گفته اند و عـلامـه مـجلسى رحمه اللّه در ( بحار ) بابى در مراثى آن جناب ايراد كرده و لكن چـون آن مـراثـى عـربـى اسـت و كـتـاب مـا فـارسـى اسـت گـنـجـايـش نقل ندارد و لكن به جهت تبرك و تيمن به ذكر چند شعر اكتفا مى كنيم :
قـال دِعْبِل :
اَلا مالِعَيْنٍ بِالدُّمُوع اسْتَهَلّتِ
وَ لَوْ نَفِدَتْ (143) ماءَ الشُّئُونِ لَقَلَّتِ
عَلى مَنْ بَكَتْهُ اْلاَرْضُ وَ اسْتَرْجَعَتْ لَهُ(144)
رُؤُسُ الْجِبالِ الشّامِخاتِ وَ ذَلَّتِ
وَ قَدْ اَعْوَلَتْ تَبْكَى السَّماءُ لِفَقْدِهِ
وَ اَنْجُمُها ناحَتْ عَلَيْهِ وَ كَلَّتِ
فَنَحْنُ عَلَيْهِ الْيَوْمَ اَجْدَرُ بِالْبُكاءِ
لِمَرْزِئَةٍ عَزَّتْ عَلَيْنا وَ جَلَّتِ
رُزينا رَضىّ اللّهِ سِبْطَ نَبِيِّنا
فَاَخْلَفَتِ الدُّنْيا لَهُ وَ تَوَلَّتِ
تَجَلَّتْ مُصيباتُ الزَّمانِ وَ لا اَرى
مُصيبَتَنا بِالْمُصْطَفينَ تَجَلَّتِ(145)
ودعبل مرثيه هاى بسيار براى آن حضرت گفته .
وَ قالَ مُحَمَّدُ بْنُ حَبيبِ الظَّبِىّ:
قَبْرٌ بِطُوسٍ بِهِ اَقامَ اِمامٌ
حَتْمٌ اِلَيْهِ زِيارَةٌ وَ لِمامٌ
قَبْرٌ اَقامَ بِهِ السَّلامُ وَ اِذْ غَدا
تُهْدى اِلَيْهِ تَحِيَّةٌ وَ سَلامٌ
قَبْرٌ سَنا اَنْوارَه تَجْلُوا الْعَمى
وَ بِتُرْ بِهِ قَدْ يُدْفَعُ اْلاَسْقامُ
قَبْرٌ اَذا حَلَّ الْوُفُودُ بِرَبْعِهِ
رَحَلُوا وَ حَطَّتْ عَنْهُمُ اْلا ثامُ
وَ تَزَوَّدوا اَمْنَ الْعِقابِ وَ اُومِنُوا
مِنْ اَنْ يَحِلَّ عَلَيْهِمُ اْلاِعْدامُ
قَبْرٌ عَلِىُّ اِبْنُ مُوسى حَلَّهُ
بِثَراهُ يَزْهُوا اْلحِلُّ وَ الاِحْرامُ
مَنْ زارَهُ فى اللّهِ عارِفَ حَقِّهِ
فَالْمَسُّ مِنْهُ عَلَى الْجَحيمِ حَرامٌ(146)
و بـدان كـه ثـواب زيـارت آن حـضـرت بـيـشـتـر است از آنكه ذكر شود و ما در كتاب ( مـفـاتـيـح الجـنـان ) بـه چـنـد روايـت آن اقـتـصـار كـرديـم (147) و در اول ايـن فـصـل بـه مـخـتـصـرى از آن اشـاره شـد و اگـر مـقـام را گـنـجـايـش تطويل بود به ذكر چند حكايتى از دلائل و كرامات و بركات كه از مشهد مقدسش ظاهر شده كتاب خود را زينت مى داديم .
فـصـل هـفـتم : در ذكر چند نفر از اعاظم اصحاب حضرت امام رضا عليه السلام و ذكر مادح آنحضرت دعبل بن على خزاعى است
 شـاعـر اول : كـه مـقـامـش در فـضـل و بـلاغـت و شـعر و ادب بالاتر است از آنكه ذكر شود. قـاضـى نـوراللّه در ( مـجـالس المـؤ مـنـيـن ) فـرمـوده : احـوال خـجـسـتـه مآل او به تفصيل و اجمال در كتاب ( كشف الغمه ) و ( عيون اخبار الرضـا ) و سـايـر كـتـب شـيـعـه امـاميه مذكور است ، و از او در ( كشف الغمه ) نـقـل كـرده كـه چون قصيده موسومه به ( مدارس آيات ) را نظم نمودم قصد آن كرد كـه بـه خـدمـت امـام ابـوالحـسـن على بن موسى الرضا عليه السلام به خراسان روم و آن قـضـيـده را بـه عـرض ايشان رسانم چون به خراسان رفتم و به خدمت آن حضرت مشرف شـدم و قـصـيـده را بر ايشان خواندم تحسين بسيار نمودند و فرمودند تا من ترا امر نكنم ايـن قـصـيـده را بـه كسى مخوان ، تا آنكه خبر آمدن من به ماءمون رسيد و مرا به نزد خود طـلبيده خبر را پرسيد آنگاه گفت ، قصيده مدارس ‍ آيات را بر من بخوان ! من انكار معرفت آن قـصـيـده كـردم پـس بـه يكى از خادمان گفت كه حضرت امام رضا عليه السلام را طلب نمايد و بعد از ساعتى آن حضرت تشريف فرمودند پس ماءمون به آن حضرت گفت كه از دعـبـل اسـتـدعـا نـمـوديـم كه قصيده مدارس آيات را بر ما بخواند انكار معرفت آن نمود. آن حضرت به من امر فرمودند كه اى دعبل ! آن قصيده را بخوان . پس بخواندم آن را و ماءمون تـحـسـيـن بسيار نمود و پنجاه هزار درهم كرم كرد و حضرت امام رضا عليه السلام به آن مـبـلغ انـعـام فـرمـود پـس من به آن حضرت گفتم كه توقع آن داشتم كه از جامه هاى بدن مبارك خود جامه اى به من كرم نمايى تا در وقت مردن كفن خود سازم ، فرمودند كه چنين كنم و بـه مـن جـامـه اى بـخـشـيـدنـد كـه خـود آن حـضـرت آن حـضـرت را اسـتـعمال نموده بودند و منشفه (148) لطيف نيز شفقت فرمودند و فرمودند كه ايـن را نـگـاه دار كـه بـه بـركـت آن مـصـون و مـحـفـوظ خـواهـى بـود و بـعـد از آن فـضـل بـن سـهـل ذوالريـاسـتين كه وزير ماءمون بود صله اى نيكو به من داد، اسب تركى راهـوار بـا زيـن و يـراق به من فرستاد. و چون مدتى برآمد معاودت عراقى در خاطر جلوه گر آمد در اثناى راه بعض از قطاع الطريق بر ما بيرون آمدند و مرا و رفيقان مرا تمامى غارت كردند چنانكه بر بدن من غير كهنه قبائى نگذاشتند و من تاءسف بر هيچ چيز اسباب خـود نـمـى خورم الا بر آن جامه و منشفه كه حضرت به من انعام فرمودند و تفكر مى كردم در آن سخن كه به من گفته بودند كه اين جامه و منشفه را حفظ كن كه به بركت آن محفوظ خـواهـى بـود كـه نـاگـاه يـكـى از گـروه حـرامـى بـر هـمـان اسـب كـه فـضـل بـن سهل ذوالرياستين به من داده بود سوار شده نزديك من آمد و اين مصرع شعر مرا را بـخـواند كه ( مدارس آيات خلت من تلاوة ) به گريه افتاد و چون من اين حالت از او مـشـاهـده كـردم تـعـجـب نـمـودم كه در آن ميان شخصى شيعى ديدم و بنابراين طمع در اسـتـرداد جـامـه و مـنشفه حضرت امام نموده به آن شخص گفتم كه اى مخدوم ! اين قصيده از كـيست ؟ گفت : را با اين چه كار است ؟ گفتم : اين پرسش ‍ من سببى دارد كه ترا از آن خبر خـواهم كرد، گفت : اين قصيده را شهرت او نسبت به صاحبش بيش از آن است كه مخفى ماند. گـفـتـم : او كـيـسـت ؟ گـفـت : دعبل بن على شاعر آل محمّد عليهم السلام جزاء اللّه خيرا. پس گـفتم : واللّه ! دعبل منم و اين قصيده از من است ، آن شخص از جاى درآمده گفت : اين چه سخن دور از كـار اسـت كـه مى گوئى ؟ گفتم : از اهل قافله تحقيق نمائيد. پس بفرستاد و جمعى از اهـل قـافـله را حـاضـر سـاخـت و از حـال مـن سـؤ ال نـمـود، هـمـگـى گـفـتـنـد كـه ايـن دعـبـل بـن عـلى الخـزاعـى اسـت چـون مـرا بـه يـقـيـن دانـسـت كـه دعـبـلم ، گـفـت : جـمـيـع مال اهل قاقله را به جهت خاطر تو بخشيدم آنگاه منادى ندا كرد در ميان اصحاب خود تا جميع امـوال مـا را دادنـد و مـا را بـدرقه شده به محل امن رسانيدند و سر آنچه حضرت امام عليه السـلام از آن خـبـر داده بـود بـه ظـهـور رسـيـد و جـمـيع قافله به بركت جامه و منشفه آن حضرت ماءمون ماندند.(149)
و در كـتـاب ( عـيـون اخـبـار الرضـا عـليـه السـلام ) مـذكـور اسـت كـه چـون دعـبـل از ايـن ورطـه خـلاصـى يافت و به شهر قم رسيد شيعه قم به نزد او آمدند و از او التـمـاس ‍ خواندن قصيده مذكور نمودند دعبل ايشان را همراه خود به مسجد جامع برد و بر مـنـبـر رفـت و قـصـيـده را بـر ايـشـان خـوانـد و اهـل قـم مـال و خـلعـت بـسـيـار بـر او نـثـار كـردنـد آنـگـاه چـون خـبـر جبه مبارك آن حضرت كه به دعـبـل داده بـود بـه گـوش اهل قم رسيد از او التماس نمودند كه آن را به هزار دينار به ايـشـان بـفـروشد، دعبل از آن امتناع نمود. ديگر باره التماس نمودند كه پاره اى از آن را بـه ايـشـان بـه هـزار ديـنـار بـفـروشـد آن نـيـز درجـه قـبـول نـيافت و چون دعبل از قم بيرون رفت بعضى از جوانان خودراءى كه به آن نواحى بـودنـد خـود را بـه او رسـانـيـدنـد و جـبـه را بـه زور از او گـرفـتـنـد. دعبل به قم باز گرديد و از اهل آنجا التماس نمود كه جبه را به او بدهند آن جوانان از او امـتـنـاع نـمـودنـد و امـتـثـال امـر مـشـايـخ و اكـابـر خـود نـكـردنـد، لاجـرم دعـبـل را گـفـتـنـد جـبـه بـه دسـت تـو نـمـى آيـد هـمـان هـزار ديـنـار را بـگـيـر، دعـبـل قبول نكرد و آخر چون از آن نوميد گرديد التماس كرد كه پاره اى از آن جبه را به او دهند، آن جماعت قبول اين معنى نموده پاره اى از آن جبه با هزار دينار به او دادند.


حضرت رضا (ع) - بخش 8

دعبل به وطن خود معاودت نمود، چون به وطن رسيد ديد كه دزدان خانه او را بالتمام غارت كـرده انـد و چـون در وقـت مـفـارقـت از حـضـرت امـام رضا عليه السلام آن حضرت صره اى مـشتمل بر صد دينار نيز به او داده بودند و فرموده بودند كه اين را نگاه دار كه به آن محتاج خواهى شد دعبل آن را به شيعه عراق هديه نمود و در عوض هر دينار صد درهم به او دادنـد چـنـانـچـه از آن صـره ده هـزار درهـم بـه دسـت او آمـد و مـقـارن ايـن حـال چـشـم جـاريه دعبل كه با او محبت عظيم داشت رمد عظيم پيدا كرد و طبيبان را بر سر او حـاضـر سـاخـتـنـد چـون در چشم او نظر كردند گفتند كه چشم راست او معيوب شده است و ما عـلاج او نـمـى تـوانـيـم نـمـود و چـشـم چپ او را معالجه مى كنيم و اميدواريم كه خوب شود. دعـبـل از اين سخن غمناك شد و كلفت بسيار يافت تا آنكه پاره جبه حضرت امام رضا عليه السـلام كـه هـمـراه داشـت او را به ياد آمد آنگاه آن را بر چشم جاريه ماليد و چشم او را از اول شـب بـه عـصـابـه اى از آن بست چون صبح شد به بركت آن چشمهاى او بهتر از ايام سابق شد.(150)
مـؤ لف گـويـد: كـه آن صـرّه صـد ديـنـار كـه حـضـرت بـه دعبل مرحمت فرموده بود از آن پولهاى رضويه بود يعنى مسكوك به نام مبارك آن حضرت بـود لهـذا شـيعيان هر دينار آن را به صد درهم خريدند، و چون قاضى نوراللّه روايت را بـالتـمـام از ( عـيـون اخـبـار الرضـا ) نـقـل نـكـرده بـلكـه اول آن را از ( كـشـف الغـمـه ) نـقـل كـرده لاجـرم ذكـر جـبـه و صـد ديـنـار اجمال دارد و من اشاره مى كنم به اول روايت موافق آنچه در ( عيون ) است :
شـيـخ صـدوق بـه سـنـد مـعـتـبـر روايـت كـرده كـه وارد شـد دعـبـل بـر حـضـرت امـام رضـا عـليـه السـلام بـه مـرو و عـرض كـرد: يـابـن رسـول اللّه ! مـن قـصـيـده اى بـراى شـمـا گـفـتـه ام و قـسـم خـورده ام كـه قبل از شما براى كسى نخوانم آن را، فرمود: بيار آن را پس خواند قصيده مدارس آيات را تا رسيد به اين شعر:
اَرى فَيْئَهُمْ فى غَيْرِهِمْ مُتَقَسِّما
وَ اَيْدِيَهُمْ مِن فَيْئِهِمْ صَفَراتٍ
حضرت گريست و فرمود: راست گفتى اى خزاعى ! پس چون رسيد به اين شعر:
اِذا وُ تِرُوا مَدُّوا اِلى واتِريهِمُ
اَكُفّا عَنِ اْلاَوْتار مُنْقَبَضاتٍ
حضرت تقليب كف كرد و فرمود: بلى ، واللّه منقبضات ، و چون رسيد به اين شعر:
لَقَدْ خِفْتُ فِى الدُّنْيا وَ اَيّامَ سَعْيِها
وَ اِنّى لاَرْجُو اْلاَمْنَ بَعْدَ وَفائى
حضرت فرمود: ايمن گرداند خداوند ترا روز فزع اكبر، پس چون رسيد به اين شعر:
وَ قَبْرٌ بِبَغْدادَ لِنَفْسٍ زَكِيَّةٍ
تَضَمَّنَهَا الرَّحْمنُ فِى الْغُرُفاتِ
فـرمـود: آيـا مـلحـق نـكنم به اين موضع از قصيده تو دو بيتى كه تمام قصيده تو به آن خواهد بود؟ عرض كرد: ملحق فرما يابن رسول اللّه ، فرمود:
وَ قَبْرٌ بِطُوسٍ يالَها مِنْ مُصيبَةٍ
اَلَحَّتْ عَلَى اْلاَحْشآءِ بِالزَّفَراتِ
اِلَى الْحَشْرِ حَتّى يَبْعَثَ اللّهُ قائِما
يُفَرِّجُ عَنَّا الْهَمَّ وَ الْكُرُباتِ
دعبل گفت : يابن رسول اللّه ! اين قبرى كه فرموديد به طوس است قبر كيست ؟!
فـرمـود قـبـر مـن اسـت ! و ايـام و ليـالى مـنـقـضـى نـمـى شـود تـا آنـكـه مـى گـرد طـوس مـحـل آمـد و رفـت شـيـعه زوار من ، آگاه باش هر كه زيارت كند مرا در غربت من به طوس ، خـواهـد بـود بـا مـن در درجـه مـن روز قـيـامـت آمـرزيـده بـاشـد. پـس چـون دعـبل از خواند از خواندن قصيده فارغ شد حضرت فرمود به او كه جاى مرو و برخاست و داخـل خـانـه شـد و بـعـد از سـاعـتـى خـادمـى بـيـرون آمـد و صد دينار رضويه آورد براى دعـبـل و گـفـت مـولايـم فـرمـوده كـه ايـن را در نـفـقـه خـود قـرار بـده ، دعبل گفت : به خدا قسم كه من براى اين نيامده ام و من اين قصيده را براى طمع چيزى نگفته ام و آن صـره پول را رد كرد و جامه اى از جامه هاى حضرت خواست كه به آن تبرك جويد و تـشـرف پـيدا كند، پس ‍ حضرت جبه خزى با صره براى او فرستاد و به خادم فرمود بـه او بـگـو كـه بـگـير اين صره را كه محتاج خواهى شد به آن و برنگردان آن را، پس دعـبـل صـره و جبه را گرفت و با قافله از مرو بيرون آمد. چون رسيد به ميان ( قوهان ) (151) دزدان بـر ايـشـان ريـخـتـنـد و اهـل قـافـله را گـرفـتـنـد و كـتـفـهـاى آنـهـا را بـسـتـنـد و از جـمـله ايـشـان بـود دعبل ، پس دزدان مالك شدند اموال قافله را و مابين خودشان قسمت كردند يكى از دزدان اين شعر را از قصيده دعبل به مناسبت در اين مقام خواند:
اَرى فَيْئَهُمْ فى غَيْرِهِمْ مُتَقَسِّما
وَ اَيْدِيَهُمْ مِنْ فَيْئِهِمْ صَفَراتٍ
دعـبـل شـنـيـد گـفـت : ايـن شـعـر از كـيـسـت ؟ گـفـت : از مـردى از خـزاعـه كـه نـام او دعبل است ، دعبل گفت : منم دعبل كه قصيده اش را گفته ام ، پس آن مرد رفت نزد رئيسشان و او بـالاى تـلى نـمـاز مـى خـوانـد و شـيـعـه بـود پـس او را خـبـر داد بـه قـصـه دعبل . رئيس دزدان آمد نزد دعبل و گفت : دعبل تويى ؟ گفت : بلى ، گفت : بخوان قصيده را، دعـبـل خـوانـد قـصـيـده را، پـس امـر كـرد كـه كـتـف او را و كـتـفـهـاى جـمـيـع اهـل قـافـله را بـاز كـردنـد و امـوال ايـشـان بـه ايـشـان رد كـردنـد بـه جـهـت كـرامـت دعبل .(152)
ولادت دعـبـل در سـال وفـات حـضـرت صـادق عـليـه السـلام بـوده و وفـات كـرد دعبل به شوش سنه دويست و چهل و ششم .
ابـوالفـرج در ( اغـانـى ) گـفـتـه كـه دعـبـل بن على از شيعه مشهورين است به مـيـل بـه عـلى عـليـه السـلام و ( قـصـيـده مـدارس آيـات عـ( او از احسن شعرها است و بـرابـرى كـرده در فـخـر بـر تـمـام مـدحـهـايـى كـه گـفـتـه شـده بـراى اهـل بـيـت عـليـهـم السـلام .(153) پـس ابـوالفـرج نـقـل كـرده قـصه ورود دعبل را بر حضرت امام رضا عليه السلام و صله دادن حضرت او را سـى هـزار درهـم رضـويـه و خـلعـت دادن او را بـه جـامـه اى از جـامـه هـاى خـود و هـم نـقـل كرده كه دعبل نوشت قصيده مدارس آيات را به جامه و محرم شد در آن و امر كرد كه آن را در اكفانش گذارند و دعبل پيوسته خائف بود از خلفاء زمان خود و فرارى و پنهان بود به واسطه هجوى كه مى گفت براى آنها و از زبان او مى ترسيدند.
و حكايت شده از دعبل كه گفت : زمانى كه فرار كرده بودم از خليفه ، شبى را در نيشابور بيتوته كردم تنها و عزم كردم كه قصيده اى به جهت عبداللّه بن طاهر بگويم در آن شب ، هـمـيـن كه در فكر آن بودم شنيدم در حالى كه در را بسته بودم بر روى خود كه صدايى بـلنـد شـد ( اَلسَّلامُ عـَلَيـْكـُمْ اَلِجْ يـَرْحـمـكَ اللّهُ ) بـدنـم بـه لرزه درآمـد و حال عظيمى براى من روى نمود پس صاحب آن صوت به من گفت : نترس ‍ عافاك اللّه ! به درسـتـى كه من مردى هستم از برادران تو از جن از ساكنين يمن ، بر ما وارد شد آينده اى از اهـل عـراق و خـواند براى ما قصيده ترا مدارس آيات پس من دوست داشتم كه آن قصيده را از خـودت بـشـنـوم . دعبل گويد كه من قصيده را خواندم براى او و او گريست چندان كه افتاد بـر زمـين پس گفت : خدا ترا رحمت كند آيا حديث نكنم براى تو حديثى كه زياد كند در نيت تـو و يـاورى كـنـد تـرا در تـمسك به مذهبت ؟ گفتم : بلى حديث كن ، گفت : مدتى بود مى شنيدم ذكر جعفر بن محمّد عليه السلام را پس رفتم به مدينه به خدمتش شنيدم كه فرمود: حـديـث كـرد مـرا پـدرم از پـدرش از جـدش ايـنـكـه رسول خدا صلى اللّه عليه و آله و سلم فـرمود: عَلِىُّ وَ شيعَتُهُ هُمُ الْفائِزُون ؛ على و شيعه او فيروز و رستگارند. پس وداع كرد با من و خواست برود من گفتم : خدا ترا رحمت كند خبر ده مرا به اسم خود و گفت : منم ظبيان بن عامر،(154)
انتهى .
دوم ـ حسن بن على بن زياد الوشاء بجلى كوفى
 از وجـوه طايفه از اصحاب حضرت رضا عليه السلام است و پسر دختر الياس ‍ صيرفى اسـت كـه از شـيـوخ اصـحـاب حضرت صادق عليه السلام بوده و از جد خود الياس روايت كرده كه در وقت احتضارش گفت : شاهد باشيد و اين ساعت ، ساعت دروغ گفتن نيست هر آينه شنيدم از حضرت صادق عليه السلام كه فرمود: واللّه ! نمى ميرد بنده اى كه دوست دارد خدا و رسول و ائمه عليهم السلام را پس آتش مسّ بكند او را و اين كلام را اعاده كرد دوبار و سه بار بدون آنكه از او سؤ ال كنند.(155)
و شـيـخ طـوسـى روايـت كـرده از احـمـد بن محمّد بن عيسى بن قمى ؛ كه به جهت طلب حديث رحـلت كـردم بـه كـوفـه و مـلاقـات كـردم در آنـجـا حـسـن بـن عـلى وشـا را از او سـؤ ال كردم كه كتاب علاء ن رزين و ابان بن عثمان را براى من بياورد، چون آورد گفتم به او دوست مى دارم كه اجازه دهى به من روايت اين دو كتاب را، گفت : خدا ترا رحمت كند! چه عجله اى دارى برو بنويس از روى آنها بعد سماع كن ، گفت : گفتم كه از حوادث روزگار ايمن نـيـسـتـم ، گـفـت : اگـر مـن دانـسـتـم كـه از بـراى حـديـث مـثـل تـو طـالبـى است هر آينه بسيار اخذ حديث مى كردم چه آنكه من درك كردم در اين مسجد نـهـصـد تـن از مـشـايـخ را كـه هـر يـك مـى گـفـت : ( حـَدَّثـَنـى جـَعـْفـَرُ بْن مُحَمَّد ) .(156)
مـولف گـويـد: كـه از ايـن روايـت مـعـلوم مـى شـود كـه در سـابـق اهـل قـم چـه قدر طالب حديث بوده اند كه شد رحال مى كرده اند از قم تا كوفه به طلب حديث و هم اعتماد ايشان به اصول بوده و روايت نمى كردند حديث را مگر با اجازه يا سماع از مشايخ ، و بالجمله : او از مشايخ اجازه و اجلاء اصحاب ائمه از او روايت مى كنند و اگر عثره اى از او سر زده در وقف او بر حضرت موسى عليه السلام تدارك كرده به رجوع او به حضرت امام رضا عليه السلام و قول به امامت آن حضرت و حجت بعد از آن حضرت .
ابـن شـهر آشوب در ( مناقب ) روايت كرده از او كه گفت : نوشتم در طومارى مسائلى چـنـد كه امتحان كنم به آن على بن موسى عليه السلام را پس صبح حركت كردم به سوى مـنـزل آن حضرت ، از بسيارى جمعيت كه بر در خانه آن حضرت بود نرسيدم به در خانه در ايـن حـال خـادمـى را ديـدم كـه مـى پـرسـيد: كيست حسين بن على وشاء پسر دختر الياس بغدادى ؟ گفتم : اى غلام ! آن كس كه تو مى جويى منم . پس نوشته اى به من داد و گفت : ايـن اسـت جـواب مسائلى كه با خود دارى ! پس من به سبب اين معجزه باهره قطع كردم به امامت آن حضرت و ترك كردم مذاهب واقفيه را.(157)
سوم ـ حسن بن على بن فضال تيملى كوفى مكنى به ابومحمّد
 قـاضى نوراللّه در ( مجالس ) گفته كه به خدمت حضرت امام موسى عليه السلام رسـيـده بـود و از روايـان حـضرت امام رضا عليه السلام و اختصاص تمام به آن حضرت داشـت و جـليل القدر و عظيم المنزلة و زاهد و صاحب ورع و ثقه بود در روايات ، و در ( كـتـاب نجاشى ) از فضل بن شاذان منقول است كه گفت : در يكى از مساجد نزد بعضى از قـراء درس مـى خـواندم در آنجا قومى ديدم كه با هم سخنان مى گفتند و يكى از آن ميان مى گفت كه در كوه مردى است كه او را ابن فضال مى گويند و او عابدترين جماعتى است كـه مـا ديـده ايم و گفت كه او به صحرا بيرون مى آيد و به سجده فرود مى رود و آنگاه مرغان صحرا بر او جمع مى شوند و او آنچنان از خود محو شده بر زمين مى افتد كه از دور گـمـان مى شود كه جامه يا خرقه اى است و وحشيان صحرا نزديك به او چرا مى كنند و از او رمـيـده نـمـى شـونـد بـنـابـر غـايـت مـؤ انـسـت كـه ايـشـان را بـه او حـاصـل شـده . فـضـل بـن شـاذان گـويـد پـس از آن سـخـن گـمـان كـردم كـه مـگـر آن حـال كـسى است كه در زمان سابق بوده و بعد از استماع آن سخن به اندك زمانى ديدم كه شيخى خوش صورت نيكو شمائل كه جامه برسى و رداء برسى در بر و ( كفش سبز ) (158) در پا داشت از در، درآمد و بر پدر من كه با او نشسته بودم سلام كـرد و پـدر من جهت تعظيم او برخاست و او را جاى داد و گرامى داشت و چون بعد از لحظه اى بـرخـاسـت مـن از پـدر خـود پـرسـيـدم كـه ايـن شيخ كيست ؟ گفت : اين حسبن بن على بن فـضـال است ! گفتم : آن عابد فاضل مشهور؟! گفت : همان است ، گفتم : آن نخواهد بود مى گويند كه او در كوه مى باشد، گفت اين همان است كه در كوه مى باشد، باز گفتم كه او نـخـواهـد بـود كـه او هـمـيـشـه در كـوه مـى بـاشـد، گـفـت : چـه كـم عـقـل پـسـرى بـوده اى نـمـى تواند بود كه او در اين ايام از آنجا آمده باشد، پس آنچه از اهـل مـسجد درباره حسن شنيده بودم بر پدر عرض ‍ كردم پدرم گفت : آنچه شنيده اى درست است و اين حسن همان حسن است . و حسن گاهى پيش پدر من مى آمد پس من نزد او رفتم و كتاب ابـن بكير و غير آن از كتب احاديث از او استماع نمودم و بسيار بود كه كتاب خود را بر مى داشـت و بـه حـجـره مـن مـى آمـد و بـر من قرائت آن مى نمود و در سالى كه طاهر بن الحسين الخزاعى كه از سپهسالاران ماءمون بود حج گزارد و به كوفه مراجعت نمود، چون تعريف فـضايل و كمالات حسن نزد او كرده بودند كسى نزد حسن فرستاد و به او پيغام نمود كه مـن از رسـيـدن به خدمت شما معذورم التماس دارم كه شما قدوم شريف به سوى من ارزانى داريد. پس حسن از رفتن نزد طاهر امتناع نمود و هرچند اصحاب او را در ملاقات طاهر ترغيب نمودند قبول نكرد و گفت مرا با او نسبتى نيست و از آن ، استغناى او دانستم كه آن آمدن به خـانـه مـن از روى ديندارى بود و مصلاى او در جامع كوفه نزد ستونى بود كه آن را ( سـابـعـه ) و ( اسطوانه ابراهيم عليه السلام ) مى گويند و حسن در تمام عمر قائل به امامت عبداللّه افطح بود و در مرض موت واقعه اى ديد و از آن عقيده برگرديد و رجوع به حق نمود رحمة اللّه تعالى .
وفـات حـسـن در سـال دويـسـت و بـيست چهار بوده و از جمله مصنفات او كتاب ( زيارات و بـشـارات ) است و كتاب ( نوادر ) و كتاب ( رد بر غلات ) و كتاب ( الشـواهد ) و كتاب در ( متعه ) و كتاب در ( ناسخ و منسوخ ) و كتاب ( مـلاحـم ) و كـتـاب ( صـلاة ) و كـتـاب ( رجال ) ، انتهى .(159)
چـهـارم ـ حـسـن بـن مـحـبـوب السـراد و يـقـال الزراد ابـوعـلى بـجـلى كـوفـى ثـقـة جليل القدر
 از اركان اربعه عصر خود و از اصحاب اجماع است و او را كتب بسيار است از جمله ( كتاب مـشـيـخـه عـ( و ( كتاب حدود ) و ( ديات ) و ( فرائض ) و ( نكاح ) و ( طلاق ) و كتاب ( نوادر ) كه نحو هزار ورق است و كتاب ( تفسير ) و غـيـره از حـضرت امام رضا عليه السلام روايت مى كند و از شصت نفر از اصحاب حضرت صادق عليه السلام روايت كرده و نقل شده كه اهتمام ( محبوب ) پدر حسن در تـربـيـت او به مرتبه اى بوده كه جهت ترغيب او در اخذ حديث با او قرار داده بود كه به هـر حـديـث كـه از عـلى بن رثاب استماع كند و بنويسد يك درهم به او بدهد و اين على بن رثـاب از ثـقـات و اجـلاء عـلمـاء شـيعه كوفه است و روايت مى كند از حضرت صادق عليه السـلام و حـضـرت مـوسـى بـن جـعفر عليه السلام و برادرش يمان بن رثاب از رؤ ساى خـوارج بـوده و در هـر سـال سـه روز ايـن دو بـرادر بـا هـم اجـتماع مى كردند و مناظره مى نـمـودنـد پـس از آن از هـم جدا مى شدند و ديگر با هم به كلام حتى به سلام مخاطبه نمى نمودند.(160)
شـيـخ كـشـى روايـت كرده از على بن محمّد قتيبى از جعفر بن محمّد بن حسن محبوب كه گفته نـسب جد من حسن بن محبوب چنين است ، حسن بن محبوب بن وهب بن جعفر بن وهب و اين وهب عبدى بوده سندى مملوك جرير بن عبداللّه بجلى و ( زراد ) يعنى زره گر بوده . پس به خـدمـت حـضـرت امـيـرالمـؤ مـنين عليه السلام رفت و از آن حضرت التماس نمود كه او را از جـريـر خـريـدارى نـمايد، جرير چون كراهت داشت كه او را از دست خود بيرون كند گفت آن غلام حر است آزاد كردم او را و چون آزادى او محقق شد خدمت حضرت اميرالمؤ منين عليه السلام را اختيار كرد و وفات كرد حسن بن محبوب در آخر سنه دويست و بيست و چهار به سن شصت و پنج .(161)
فـقـيـر گـويـد: بـه مـلاحـظـه ايـنـكه وهب جد حسن زراد بود حسن را زرّاد مى گفتند تا آنكه حـضـرت امـام رضـا عـليـه السلام به بزنطى فرمود كه حسن بن محبوب زراد مگو بلكه بـگـو سـرّاد بـه جـهـت آنـكـه حـق تـعـالى در قرآن فرموده ، ( وَ قَدِّر فى السَّرْدِ ) (162) و ايـن نـهـى حـضـرت از گـفـت زراد و امر به گفتن سراد نه آن است كه عيبى در زراد باشد؛ زيرا كه زراد و سراد هر دو به يك معنى است بلكه اين براى اهتمام و تـرغـيـب بـه قـرآن مـجـيـد اسـت كـه تـا مـمـكـن شـود بـراى شـخـص چنان كند كه كلماتش و اسـتشهاداتش موافق با قرآن باشد و از كلام خداوند تعالى اخذ شده باشد؛ چنانكه روايت شـده در حـال آن حـضـرت كـه تـمام سخن او و جواب او و مثلها كه مى آورد همه از قرآن مجيد منتزع بود.
پـنـجـم ـ زكـريـا بـن آدم بـن عـبـداللّه بـن سـعـد اشـعـرى قـمـى ثـقـة جليل القدر
 صاحب منزلت بود نزد حضرت رضا عليه السلام شيخ كشى روايت كرده از زكريا بن آدم كـه گـفـت : عـرض كردم به حضرت امام رضا عليه السلام كه من مى خواهم بيرون روم از مـيان اهل بيت خود كه سفيهان در ميان ايشان بسيار شده ، فرمود: اين كار مكن ؛ زيرا كه به واسـطـه تـو دفـع مـى شـود از ايـشـان (آن سـفـاهـت ) هـمـچـنـان كـه دفـع مـى گـردد از اهـل بغداد به واسطه حضرت ابوالحسن كاظم عليه السلام . و روايت كرده از على بن مسيب هـمـدانـى كـه از ثـقـات اصحاب حضرت رضا عليه السلام است كه گفت : عرض كرد به حـضـرت امـام رضـا عـليـه السـلام كه راه من دور است و همه وقت نمى توانم به خدمت شما بـرسـم از كـى اخـذ كـنـم احـكام دين خود را؟ حضرت فرمود: ( مِنْ زَكَرِيَّا بْن آدَمَ الْقُمِىّ الْمَاءمُونِ عَلَى الدِّينِ وَ الدُّنْيا ) ؛ يعنى بگير معالم دين خود را از زكريا بن آدم القمى كه ماءمون است بر دين و دنيا و از جمله سعادات كه زكريا بن آدم به آن فائز شد آن بود كـه يـك سـال بـا حـضرت امام رضا عليه السلام از مدينه به مكه براى حج مشرف شد و زمـيـل آن حـضـرت بـود تـا مـكـه ، ظـاهـرا مـراد آن اسـت كـه هـم محمل آن حضرت بود.(163)
و عـلامـه مـجـلسـى از ( تـاريـخ قـم ) نـقـل كـرده كـه در مـدح اهـل قـم فـرمـوده اكثر اهل قم از اشعريين مى باشند و پيغمبر صلى اللّه عليه و آله و سلم دعـاى آمـرزش كرده در حق ايشان و گفته : ( اَللّهُمَّ اغْفِرْ لِلاَشعَريينَ صَغيرِهِمْ وَ كَبيرِهِمْ ) . و هـم فـرمـوده اشـعـريـون از مـن انـد و مـن از ايـشـانم و از مفاخر ايشان آن است كه اول كـسـى كـه ظـاهـر كرد شيعگى را به قم ، موسى بن عبداللّه بن سعيد اضعرى بود و نـيز از مفاخر ايشان است آنكه حضرت امام رضا عليه السلام فرمود به زكريا بن آدم بن عـبـداللّه بـن سـعـد اشـعـرى ، خـداونـد دفـع كـنـد بـلا را بـه سـبـب تـو از اهـل قـم هـمـچـنان كه دفع مى كند بلا را از اهل بغداد به واسطه قبر موسى بن جعفر عليه السـلام . و هـم از مـفـاخـر ايشان است آنكه ايشان وقف كردند مزرعه ها و ملك هاى بسيار بر ائمـه عـليهم السلام و آنكه ايشانند اول كسانى كه خمس فرستادند به سوى ائمه عليهم السـلام و آنـكـه ائمه عليهم السلام اكرام كردند جماعت بسيارى از ايشان را به هديه ها و تحفه ها و كفنها كه از آن جماعت مى باشند. ابوجرير زكريان بن ادريس و زكريا بن آدم و عيسى بن عبداللّه بن سعد و غير ايشان ، انتهى .(164)
شيخ كشى روايت كرده به سند معتبر از زكريا بن آدم كه گفت : وارد شدم بر حضرت امام رضـا عـليـه السـلام از اول شـب و تازه مرده بود ابوجرير زكريا بن ادريس قمى ، پس ‍ حضرت سؤ ال كرد مرا از او و ترحم فرمود بر او يعنى فرمود: ( رَحِمَهُ اللّهُ وَ لَمْ يَزَلْ يـُحـَدِّثـُنـى وَ اَحـَدِّثـُهُ حـَتـّى طـَلَعَ الْفَجْرُ فَقامَ عَلَيْهِ السَّلامُ فَصَلَّى الْفَجْر ) ؛ و پـيـوسـتـه سـخـن مـى گـفت با من و من سخن مى گفتم بااو تا صبح طلوع كرد پس حضرت برخاست و نماز فجر گذاشت .(165)
مـؤ لف گـويـد: كه ظاهر اين روايت آن است كه آن شب را حضرت تا صبح بيدار بودند و بـا زكـريـا سخن مى فرمودند پس بايد آن سخنان مطالب خيلى مهمه باشد و آن نيست جز مذاكره علوم و اسرار چنانكه در حال حضرت رسول صلى اللّه عليه و آله و سلم با سلمان رضى اللّه عنه ، قريب به همين نقل شده :
( رَوَىَ ابْنُ اَبِى الْحَديدِ عَنِ اْلاِسْتيعابِ قالَ: قَدْ رَوَيْنا عَنْ عايِشَةَ قالَتْ: كاَنَ لِسَلْمانَ رضـى اللّه عـنـه مـَجـْلِسٌ مـِنْ رَسـُولِ اللّهِ صـلى اللّه عليه و آله و سلم يَتَفَرِّدُ بِهِ فِى اللَّيـْلِ حـَتـّى كـادَ يـَغـْلِبـُنـا عـَلى رَسـُولِ اللّهِ صـلى اللّه عـليـه و آله و سـلم ) .(166)
بـلكـه از ظـاهـر روايـت در مـى آيـد كـه حـضـرت رضـا عـليـه السـلام آن شـب را بـه نـوفـل ليـليـه اشـتـغـال پـيـدا نـكـردنـد و ايـن نـبـود مـگـر بـه واسـطـه آنـكـه اشـتـغـال داشـتـه انـد بـه چـيـزى كه افضل بوده و آن مذاكره علم است . شيخ صدوق در آن مجلسى كه املا فرموده بر مشايخ از مذهب اماميه فرموده : و كسى كه احيا بدارد شب بيست و يـكـم و بـيـسـت و سـوم مـاه رمـضـان را بـه مـذاكـره عـلم پـس او افضل است .(167)
و بـالجمله : قبر او در وسط قبرستان قم در محوطه معروفه به شيخان كبير معروف است و در جوار او است قبر پسر عمش زكريا بن ادريس بن عبداللّه بن سعد اشعرى قمى معروف بـه ابـوجـريـر (بـه ضـم جـيـم ) كـه از اصـحـاب حـضرت صادق و حضرت امام موسى و حضرت رضا عليهم السلام و صاحب منزلت بوده نزد امام حضرت رضا عليه السلام و هم در جوار او مدفون است آدم بن اسحاق بن آدم بن عبداللّه بن سعد اشعرى كه فرزند برادر زكـريا بن آدم است و ثقه و جليل است و در اصحاب حضرت جواد عليه السلام شمرده شده و زكريا بن آدم در اصحاب حضرت رضا و حضرت جواد عليهما السلام شمرده شده .


حضرت رضا (ع) - بخش 9

ششم ـ صفوان بن يحيى ابومحمّد بجلى كوفى بياع سابرى
 ثقه جليل و عابد زاهد ورع نبيل فقيه مسلم و صاحب منزلت نزد حضرت رضا صلوات اللّه و سـلامـه عـليه جلالت شاءنش زياده از آن است كه ذكر شود. صاحب ( مجالس المؤ منين ) فـرمـوده : در ( خلاصه ) و ( كتاب ابن داود ) مسطور است كه او اوثق اهل زمان خود بود نزد اصحاب حديث و غير ايشان و از راويان حضرت امام جعفر صادق عليه السـلام بـود و نـزد آن حـضـرت مـنـزلتـى عـظـيـم داشـت و در كـتـاب ( فـهـرست ) (168) صفوان را ( ثقة عين ) گفته .(169)
و ابـوعـمـرو كـشـى گـفته كه اجماع كرده اند اصحاب ما بر تصحيح هرچه صفوان روايت نـمـوده و در عـلم فـق او را مـسـلم داشـتـه انـد و صـفـوان در مـال تجارت شريك بود با عبداللّه بن جندب و على بن نعمان كه از جمله مؤ منان بودند و هـر يـك از ايـشـان در روزى پـنـجـاه و يـك ركـعـت نماز مى گزاردند. پس در بيت الحرام با هـمـديـگـر عهد نمودند كه هر يك از ايشان كه بعد از ديگرى ماند نمازهاى او را بگزارد و روزه او را بـدارد. چـون صـفـوان بـعـد از ايشان ماند بر آن عهد هر روز يك صد و پنجاه و سـه ركـعـت نـمـاز مـى گـزارد و در هـر سـال سـه مـاه روزه مـى داشـت و زكـات مـال خود را سه بار اخراج مى نمود و همچنين هر تبرعى كه از براى خود مى كرد از براى ايشان دو برابر به جا مى آورد و ثواب آن را به روح آن برادران مؤ من هديه مى فرمود! و ورع او بـه مـرتـبـه اى بـود كه در بعضى از سفرها شتر كسى را به كرايه گرفته بـعـضـى از احـبـاب او بـه طـريـق وديـعـت دو ديـنـار بـه او داد كـه آن را بـه اهـل كـوفـه رسـانـد صـفـوان از مـكـارى خود تا اذن نطلبيد آن را در ميان بار ننهاد. انتهى .(170)
مـؤ لف گـويـد: كـه اقـتـدا كـرد بـه ايـن بـزرگـوار در ايـن عمل شيخ اجل عالم ربانى و محقق صمدانى مرحوم آخوند ملا احمد اردبيلى نجفى كه در ورع و تـقـوى و زهـد و قـدس و فـضـل به غايت قصوى رسيده به حدى كه علامه مجلسى رحمه اللّه فرموده نشنيدم مانندى از براى او در ( متقدّمين و متاءخّرين جَمَعَ اللّهُ بَيْنَنا وَ بَيْنَهُ وَ بَيْن اَئمةِ الطّاهرين ) .(171) روايت شده كه در يك سفر از اسفار خود از كـاظـمـيـن بـه نـجـف اشـرف مالى كرايه كرده بود و صاحبش همراه نبود چون خواست حركت نـمـايد يكى از اهل بغداد كاغذى به وى داد كه به نجف برساند، آن بزرگوار آن كاغذ را گـرفـت لكـن پـياده به نجف رفت و آن مركوب را سوار نگشت و فرمود كه من از مكارى اذن حمل رقيمه را نداشتم .(172)
فـقـيـر گـويـد: كـه اين حكايت همانطور كه دلالت دارد بر شدت احتياط و كثرت ورع محقق مـذكـور دلالت دارد نـيـز بر كثرت اهتمام آن مرحوم به قضاء حاجت برادر دينى ؛ زيرا كه مـمـكـن بـود آن جـنـاب را كـه عـذر بـيـاورد و آن مـكـتـوب را قـبـول نـكـنـد لكن نخواست كه اين فضيلت از او فوت شود. همانا از حضرت صادق عليه السلام منقول است كه قضاء حاجت مرد مؤ منى افضل است از حجه و حجه و حجه و شمرده تا ده حـج !(173) و روايـت شـده كـه در بـنـى اسـرائيـل هـرگـاه عـابدى به نهايت عبادت مى رسيد اختيار مى كرد از همه عبادات كوشش و سعى كردن در حاجتهاى مردم را.(174)
و بـالجـمـله : از مـعـمـر بـن خـلاد منقول است كه حضرت ابوالحسن عليه السلام فرمود: دو گرگ حريص در كشتن گوسفند كه واقع شدند در گوسفندانى كه شبانهاى آنها با آنها نـبـاشند ضررشان بيشتر نيست از حب رياست در دين شخص مسلمان ، پس از آن فرمود: لكن صفوان دوست نمى دارد رياست را.(175) و شيخ طوسى فرموده كه صفوان از چـهـل نـفـر از اصـحـاب امام صادق عليه السلام روايت كرده و كتب بسيار تصنيف كرده مانند كتابهاى حسين بن سعيد، و له مسائل عن ابى الحسن موسى عليه السلام .(176) و شـيـخ كـشـى نـقـل كرد كه صفوان بن يحيى در سنه دويست و ده در مدينه مشرفه وفات كـرد، حـضـرت امـام مـحـمـّد تـقـى عليه السلام براى او حنوط و كفن فرستاد و امر فرمود: اسماعيل بن موسى را كه نماز بخواند بر او.
هفتم ـ محمّد بن اسماعيل بن بزيع ابوجعفر مولى منصور عباسى است
 ثـقـه و صـحـيـح از صـلحـاى طـايـفـه امـامـيـه و از ثـقـات ايـشـان و بـسـيـار جـليـل و از اصـحـاب حـضـرت ابـوالحـسـن مـوسـى و رضـا عليهما السلام است و درك كرده حـضرت جواد عليه السلام را و روايت است كه او و احمد بن حمزة بن بزيع در عداد و زراء بودند و ثقه و جليل القدر على بن نعمان كه از اصحاب حضرت رضا عليه السلام است وصيت كرد كه كتابهايش را به محمّد بن اسماعيل بن بزيع بدهند.
( وَ رَوَى الْكـشـّى اَنَّهُ قـالَ الرِّضـا عـليـه السلام : اِنَّ للّهِ تَبارَكَ وَ تَعالى بِاَبْوابِ الظـّالِمـيـنَ مـَنْ نـَوَّرَ اللّهُ بـِهِ الْبـُرْهـانَ وَ مـَكَّنَ لَهُ فـِى الْبِلادِ لِيَدْفَعَ بِهِمْ عَنْ اَوْلِيائِهِ وَ يُصْلِحَ اللّهُ بِهِ اُمُورَ الْمُسْلِمينَ لانَّهُمْ مَلْجَاء الْمُؤْمِنينَ مِنَ الضَّرَرِ وَ اِلَيْهِمْ يَفْزعُ ذُوالْحاجَةِ مـِنْ شـيـعَتِنا بِهِمْ يُؤْمِنْ اللّهُ رَوْعَةَ الْمُؤْمِنِ فى دارِ الظَّلَمةِ اُولئكَ هُمُ الْمُؤْمِنُونَ حَقّا الى اَنْ قـالَ عـليـه السلام : ما عَلى اَهْدِكُمْ اَنْ لَوْ شاءَ اللّه لَنالَ هذا كُلَّهُ، قالَ: اَنْتَ بِماذا جَعَلَنِيَ اللّهُ فـِداكَ؟ قالَ: يَكوُنُ مَعَهُمْ فَيَسُرُّنا بِاِدْخالِ السُّرُورِ عَلَى الْمُؤْمِنينَ مِنْ شيعَتِنا فَكُنْ مِنْهُمْ يامُحَمَّدُ ) .(177)
و ايـن مـحـمـّد همان است كه از حضرت جواد عليه السلام پيراهنى خواست كه كفن خود نمايد حـضـرت براى او فرستاد و امر فرمود كه تكمه هاى او را بكند و محمّد در ( فيد ) كه اسم منزلى است در طريق مكه ـ وفات كرد.
شـيـخ ثـقـه جـليـل ابـن قولويه به سند صحيح روايت كرده از محمّد بن احمد بن يحيى الا شـعـرى كـه گـفـت : مـن در فـيـد بـا عـلى بـن بـلال روانـه شـديـم سـر قـبـر مـحـمـّد بـن اسـمـاعـيل بن بزيع پس على بن هلال براى من گفت كه صاحب اين قبر براى من روايت كرد از حضرت امام رضا عليه السلام كه فرمود: هر كه بيايد به نزد قبر برادر مؤ من خود و دسـت بر قبر او گذارد و هفت مرتبه بخواند سوره ( اِنّا اَنْزَلْناهُ ) را، اين گردد از فزع اكبر، يعنى ترس بزرگ روز قيامت ، و در روايت ديگر است كه راوى گفته با محمّد بـن عـلى بـن بـلال رفتيم سر قبر ابن بزيع محمّد در نزد سر قبر رو به قبله نشسته و قـبر را جلو خود قرار داد و گفت : خبر داد مرا صاب اين قبر كه شنيد از حضرت جواد عليه السـلام كـه هر كه زيارت كند قبر برادر مؤ من خود را و بنشيند نزد قبر او و رو به قبله كند و بگذارد دست خود را بر قبر و بخواند ( اِنّا اَنْزَلْناهُ فى لَيْلَةِ الْقَدْرِ ) را هفت مرتبه ايمن شود از فزع اكبر.(178)
مـؤ لف گـويـد: كـه اين ايمن بودن از ( فزع اكبر ) ممكن است براى خواننده باشد چنانكه ظاهر خبر است و محتمل است براى ميت باشد چنانكه از بعض ‍ روايات ظاهر مى شود. و من ديدم در مجموعه اى كه شيخ شهيد رحمه اللّه به زيارت قبر استاد خود فخر المحققين ابـن آيـة اللّه عـلامـه رفـت و فـرمـود: نـقـل مـى كـنـم از صـاحـب ايـن قـبـر و او نـقـل كرد از والد ماجدش به سند خود از امام رضا عليه السلام كه هر كه زيارت كند قبر برادر مؤ من خود را و بخواند نزد او سوره قدر را و بگويد:
( اَللّهـُمَّ جافِ اْلاَْرضَ عَنْ جُنُوبِهِمْ وَ صاعِدْ اِلَيْكَ اَرْواحَهُمْ وَ زِدْهُمْ مِنْكَ رِضْوانا وَ اَسْكِنْ اِلَيـْهـِمْ مـِنْ رَحْمَتِكَ ماتَصِلُ بِهِ وَحْدَتَهُمْ وَ تُونِسُ وَحْشَتَهُمْ عَلى كُلِّ شَى ءٍ قَديرٌ ) . ايمن شود از فزع اكبر، خواننده و ميت .
و از جـمـله چـيـزهـايـى كـه دلالت دارد بـر جـلالت مـحـمـّد بـن اسـمـاعـيـل و اخـتـصـاصـش بـه حـضـرت امـام رضـا عـليـه السـلام آن چـيـزى اسـت كـه نـقـل شـده از جـنـاب سـيـد مـرتـضـى ـ والد عـلامه طباطبائى بحرالعلوم ـ كه در شب ولادت پـسـرش عـلامـه مـذكـور در خـواب ديـد كـه حـضـرت امام رضا صلوات اللّه عليه محمّد بن اسـمـاعـيـل بـن بـزيـع را فـرسـتـاد با شمعى و آن شمع را روشن كرد بر بام خانه والد بحرالعلوم ، پس بلند شد روشنائى آن شمع به حدى كه نهايت آن ديده نمى شود.
فـقـير گويد: شكى نيست كه آن شمع ، علامه بحرالعلوم بوده كه روشن كرد دنيا را به نـور خـود و كـافـى اسـت در جـلالت او كـه شـيـخ اكـبر جناب حاج شيخ جعفر كاشف الغطاء رضوان اللّه عليه با آن فقاهت و رياست و جلالت پاك كند خاك نعلين او را به حنك عمامه خـود و بـه تـواتـر رسـيـده بـاشـد تـشـرف او بـه مـلاقـات امـام عـصـر عـجـل اللّه فـرجـه الشريف و مكرر نقل شده باشد كرامات باهرات از او به حدى كه شيخ اعـظـم صـاحـب جواهر در حق او فرمايد صاحب الكرامات الباهره و المعجزات القاهره ولادت شريفش در كربلاى معلى واقع شد در سنه هزار و صد و پنجاه و پنج قريب پنجاه و هشت سـال نـورش جـلوه گـر بود و در سنه هزار و دويست و دوازده غريب به غرى غروب كرد و تاريخ فوتش مطابق شد با اين مصرع مَهْدِيُّها جِدّا وَ هاديها.
هشتم ـ نصر بن قابوس (به قاف و باء يك نقطه و سين مهمله )
 روايـت مـى كـند از حضرت صادق و موسى بن جعفر و حضرت رضا عليهم السلام و صاحب مـنـزلت اسـت نـزد ايـشـان . شـيـخ طـوسـى فـرمـوده كـه وكـيـل حـضـرت صـادق عـليـه السـلام بـود مـدت بـيـسـت سـال و دانـسـتـه نـشـد كـه او وكـيـل آن حـضـرت اسـت و او مـردى خـيـر و فـاضـل بـود (179) و شـيـخ مـفـيـد در ( ارشاد ) او را از خاصه و ثقات حـضـرت امـام مـوسـى عـليـه السـلام شـمـرده و او را از اهـل عـلم و ورع و فـقـه از شيعه آن حضرت گفته و روايت كرده از او نص بر حضرت رضا عـليـه السـلام را.(180) و شـيـخ كـشـى از او روايـت كـرده كـه گـفـت : بودم در منزل حضرت ابوالحسن موسى عليه السلام پس گرفت آن حضرت دست مرا و آورد مرا بر در اطـاقـى از خـانه پس در را گشود ديدم پسرش على عليه السلام را و در دستش كتابى اسـت كه در آن نظر مى كند پس فرمود به من : اى نصر! مى شناسى اين را؟ گفتم : آرى ، اين پسر تو است .
فـرمـود: اى نـصـر! مى دانى چيست اين كتابى كه در آن نظر مى كند؟ گفتم : نه ، فرمود: اين جفرى است كه نظر نمى كند در آن مگر پيغمبر يا وصى پيغمبر.
راوى گـويـد: كـه بـراى نصر شك و ريب حاصل نشد در باب امامت تا آمد او را خبر وفات حـضرت ابوالحسن عليه السلام . و نيز روايت كرده از نصر مذكور كه وقتى خدمت حضرت امـام مـوسـى عـليـه السـلام عرض كرد كه من از پدرت پرسيدم از امام بعد از او، آن جناب شـمـا را تـعـيـيـن كـرد، پـس زمـانـى كـه آن حـضـرت رحـلت فـرمـود، مـردم بـه يـمـيـن و شمال رفتند و من و اصحابم امامت را در تو گفتم پس خبر ده مرا كه امام بعد از تو در اولاد تو كدام است ؟ فرمود: پسرم على عليه السلام .(181)


حضرت جواد (ع) - بخش 1

بـاب يـازدهـم : در تـاريـخ امـام كـل عـاكف وباد و حجة اللّه على جميع العباد، حضرت ابوجعفر امام محمّد تقى جواد صلوات اللّه عـليـه و عـلى آبـائه و اولاده الا مـجـاد
 و در آن چـنـد فصل است :
فـصـل اول : در تاريخ ولادت و اسم و لقب و كنيه و نسب حضرت جواد عليه السلام
 بـدان كـه در تاريخ ولادت آن حضرت اختلاف است . اشهر بين علما و مشايخ آن است كه در نوزدهم شهر رمضان يا نيمه آن سنه صد و پنج در مدينه مشرفه متولد شده ، و ابن عياش ولادت شريف را در دهم رجب ذكر كرده و در دعاى ناحيه مقدسه :
( اَللّهُمَّ اِنّى اَسْئَلُكَ بِالْمَوْلُودَيْنِ فى رَجِبٍ مُحَمَّدِ بْنِ عَلِىٍ الثّانى و ابْنِهِ عَلِىِّ بْنِ مُحَمَّدٍ الْمُنْتَجَبِ ) .(1) مؤ يد قول او است .
اسـم شـريـف آن جناب محمّد و كنيت مشهور او ابوجعفر و القاب شريفش تقى و جواد است ، و مـخـتار و منتخب و مرتضى و قانع و عالم و غير اينها نيز گفته شده ، شيخ صدوق فرموده كه آن حضرت را ( تقى ) گفتند براى آنكه از حق تعالى ترسيد پس خداوند عز و جـل او را نـگـاه داشـت از شـر مـاءمـون در وقـتـى كـه مـاءمـون بـا حال مستى شبى بر آن حضرت وارد شد و شمشير زد بر آن حضرت تا آنكه گمان كرد كه آن جناب را به قتل رسانيد پس حق تعالى او را نگاه داشت از شر او.(2)
مؤ لف گويد: كه تفصيل اين بيايد در فصل معجزات آن حضرت ان شاء اللّه تعالى .
والده ماجده آن حضرت ام ولدى بود كه او را ( سبيكه ) مى گفتند و حضرت امام رضا عـليـه السـلام او را خـيـزران نـامـيـد و آن مـعـظـمـه از اهل نوبه بود و از اهلبيت ماريه قبطيه مادر ابراهيم پسر حضرت صلى اللّه عليه و آله و سـلم . و بـود آن مـخـدره از افـضـل زنـهـاى زمـان خـود و اشـاره فـرمـود بـه او حـضـرت رسـول صـلى اللّه عـليـه و آله و سلم در قول خود. ( بِاَبىِ ابْنَ خِيَرَةِ اْلاِماءِ النُّوبِيَّةِ الطَّيِّبَةِ ) ؛(3)
پـدرم بـه قـربـان پـسـر بـهـتـريـن كـنـيـزان كـه از اهـل نـوبـه و پاكيزه است . و در خبر يزيد بن سليط و ملاقات او امام موسى عليه السلام اسـت در طـريـق مـكـه كـه فـرمـود بـه او كـه مـرا مـى گـيـرنـد در ايـن سال و امر به سوى پسرم على عليه السلام است كه همنام ( على ) و ( على ) است ، اما على اول ، پس على بن ابى طالب عليه السلام است و اما على ديگر، پس على بن الحـسـيـن عـليـه السـلام . خـداونـد عـطـا فـرمـايـد بـه پـسـرم عـلى فـهـم عـى اول و حـكمت و بينايى و محبت و دين او را و محنت على ديگر و صبر او را بر چيزى كه مكروه او اسـت و جـايـز نـيـسـت از بـراى او كـه تـكـلم كـنـد مـگـر بـعـد از هـارون بـه چـهـار سـال ؛ پس فرمود: هرگاه مرور كردى به اين موضع و ملاقات كردى او را و زود است كه ملاقات كنى او را پس بشارت بده او را به آنكه متولد مى شود از براى او پسرى كه امين و امانت دار و مبارك باشد و اعلام كند ترا به آنكه تو مرا ملاقات كردى پس خبر بده او را در آن وقـت كه آن جاريه كه اين پسر از او خواهد شد از اهلبيت ماريه قبطيه جاريه پيغمبر صـلى اللّه عـليه و آله و سلم است و اگر توانستى كه سلام مرا به آن جاريه برسانى برسان .(4)
مـؤ لف گـويـد: كـه كـافـى اسـت در جـلالت اين معظمه جليله كه حضرت موسى بن جعفر عـليـه السـلام امـر فـرمـايـد يـزيـد بـن سليط را كه سلام آن حضرت را به او برساند هـمـچـنـان كـه حـضـرت رسـول صـلى اللّه عـليه و آله و سلم امر فرمود جابر بن عبداللّه انصارى را كه سلام آن حضرت را به حضرت باقر عليه السلام برساند.
و اما كيفيت ولادت آن حضرت پس چنان است كه علامه مجلسى رحمه اللّه در ( جلاءالعيون ) ذكر كرده ، فرموده : ابن شهر آشوب به سند معتبر از حكميه خاتون صبيه محترمه امـام مـوسـى كـاظم عليه السلام روايت كرده است كه روزى برادرم حضرت امام رضا عليه السـلام مـرا طـلبـيد و فرمود كه اى حكيمه امشب فرزند مبارك خيزران متولد مى شود بايد كـه در وقـت ولادت او حـاضـر بـاشـى ، مـن در خـدمـت آن حـضرت ماندم چون شب درآمد مرا با خيزران و زنان قابله در حجره آورد و از حجره بيرون رفت و چراغى نزد ما افروخت و در را بـر روى مـا بـسـت چـون او را درد زايـيـدن گرفت و او را بر بالاى طشت نشانديم چراغ ما خـامـوش شـد و از خاموش شدن چراغ مغمون شديم ناگاه ديديم كه آن خورشيد امامت از افق رحـم طـالع گـرديـد و در مـيـان طشت نزول نمود و بر آن حضرت پرده نازكى احاطه كرده بـود مـانـند جامه و نورى از آن حضرت ساطع بود كه تمام آن حجره منور شد و ما از چراغ مـسـتـغـنـى شـديـم . پـس آن نـور مبين را برگرفتم و در دامن خود گذاشتم و آن پرده را از خـورشـيـد جـمـالش دور كردم ناگاه حضرت امام رضا عليه السلام به حجره درآمد بعد از آنكه او را در جامه هاى مطهر پيچيده بوديم و آن گوشواره عرش امامت را از ما گرفت و در گـهـواره عـزت و كـرامـت گذاشت و آن مهد شرف و عزت را به من سپرد و فرمود كه از اين گـهـواره جـدا مـشـو. چـون روز سـوم ولادت آن حـضرت شد ديده حقيقت بين خود را به سوى آسـمـان گـشـود و بـه جـانب راست و چب خود نظر كرد و به زبان فصيح ندا كرد كه ( اَشْهَدُ اَنْ لا اِلهَ اِلا اللّهُ وَ اَشْهَدُ اَنَّ مُحَمَّدا رَسُولُ اللّهِ. ) چون اين حالت غريب را از آن نور ديـده مـشاهده كردم به خدمت حضرت شتافتم و آنچه ديده و شنيده بودم به خدمت آن حضرت عـرض كـردم ، حـضـرت فـرمـود كـه آنـچـه بـعـد از ايـن عـجـايـب احوال او مشاهده خواهى كرد زياده است از آنچه اكنون مشاهده كردى .(5)
و در كتاب ( عيون المعجزات ) به سند معتبر از كليم بن عمران روايت كرده است كه گـفـت : بـه خـدمـت حـضـرت امـام رضـا عليه السلام عرض كردم كه دعا كن حق تعالى ترا فـرزنـدى كرامت فرمايد، حضرت فرمود كه حق تعالى به من يك پسر كرامت خواهد كرد و او وارث امـامـت مـن خـواهـد بـود. چـون حضرت امام محمّد تقى عليه السلام متولد شد حضرت فـرمـود كـه حـق تعالى به من فرزندى عطا كرده است كه شبيه است به موسى بن عمران عـليه السلام كه درياها را مى شكافت و نظير عيسى بن مريم عليه السلام كه حق تعالى مقدس و مطهر گردانيده بود مادر او را و طاهر و مطهر آفريده شده بود پس حضرت فرمود كـه ايـن فـرزنـد مـن بـه جـور و سـتـم كـشـتـه خـواهـد شـد و بـر او خـواهـنـد گـريـسـت اهـل آسـمانها و حق تعالى غضب خواهد كرد بر دشمن او و كشنده او و ستم كننده بر او و بعد از قـتـل او از زنـدگـانـى بـهـره نـخـواهـد بـرد و بـه زودى بـه عـذاب الهـى واصل خواهد گرديد. در شب ولادت آن حضرت تا به صبح در گهواره با او سخن مى گفت و اسرار الهى را به گوش الهام نيوش ‍ او مى رسانيد.(6) و مشهور آن است كه رنگ مبارك آن حضرت گندم گون بود و بعضى سفيد گفته اند و ميانه بالا بود، و مروى اسـت كـه نـقـش خـاتـم آن حضرت نعم القادر اللّه بود. انتهى .(7) و تسبيح آن حضرت در روز دوازدهم و سيزدهم ماه است و اين است تسبيح آن جناب :
( سـُبـْحـانَ مـَنْ لايـَعـْتـَدى عَلى اَهْلِ مَمْلَكَتِهِ، سُبْحانَ مَنْ لايُؤ اخِذُ اَهْلَ اْلاَرضِ بِاَلْوانِ الْعَذابِ، سُبْحانَ اللّهِ وَ بِحَمْدِهِ ) .(8)
و در ( درّالنـظـيـم ) از حـكـيـمه نقل كرده كه حضرت جواد عليه السلام روز سوم ولادتـش عـطـسه كرد و گفت : ( اَلْحَمْدللّهِ وَ صَلَّى اللّه عَلى سَيِّدِنا مُحَمَّدٍ وَ عَلَى اْلاَئِمَّةِ الرّاشِدينَ. ) (9)
فـصـل دوم : در بـيـان مـخـتـصـرى از فـضـائل و مـنـاقـب و عـلوم حـضرت جواد عليه السلام است
 اول : در دلائل باهره آن حضرت و ذكر مجلس ماءمون به جهت امتحان آن جناب :
عـلامـه مـجـلسـى و ديـگـران فـرمـوده انـد كه سن شريف حضرت جواد عليه السلام در وقت وفـات پـدر بـزرگوارش نه سال و بعضى هفت نيز گفته اند و در هنگام شهادت حضرت امـام رضا عليه السلام آن جناب در مدينه بود و بعضى از شيعيان از صغر سن در امامت آن جـنـاب تـاءمـلى داشـتـنـد تـا آنـكـه عـلمـا و افـاضـل و اشـراف و امـاثـل شـيـعه از اطراف عالم متوجه حج گرديدند و بعد از فراغ از مناسك حج به خدمت آن حـضـرت رسـيـدنـد و از وفـور مشاهده معجزات و كرامات و علوم و كمالات اقرار به امامت آن مـنـبـع سـعـادات نـمودند و زنگ و شك و شبهه از آيينه خاطرهاى خود زدودند حتى آنكه شيخ كلينى و ديگران روايت كرده اند كه در يك مجلس يا در چند روز متوالى سى هزار مساءله از غـوامـض مـسـائل از آن مـعـدن عـلوم و فـضـائل سـؤ ال كـردنـد و از هـمـه جـواب شـافـى شنيدند.(10)
و چون ماءمون را بعد از شهادت حضرت امام رضا عليه السلام مردم بر زبان داشتند و او را هـدف طعن و ملامت مى ساختند مى خواست كه به ظاهر خود را از آن جرم و خطا بيرون آورد چون از سفر خراسان به بغداد آمد نامه اى به خدمت امام محمّد تقى عليه السلام نوشت به اعزاز و اكرام تمام آن جناب را طلبيد. چون آن حضرت به بغداد تشريف آورد پيش از آنكه مـاءمـون آن جـنـاب را ملاقات كند روزى به قصد شكار سوار شد در اثناء راه به جمعى از كـودكـان رسـيـد كـه در مـيـان راه ايـسـتاده بودند و حضرت جواد عليه السلام نيز در آنجا ايـسـتـاده بـود، چون كودكان كوكبه ماءمون را مشاهده كردند پراكنده شدند مگر آن حضرت كـه از جـاى خـود حـركـت نـفـرمود و با نهايت تمكين و وقار در مكان خود قرار داشت تا آنكه مـاءمـون بـه نزديك آن حضرت رسيد و از مشاهده انوار امامت و جلالت و ملاحظه آثر متانت و مـهـابـت آن حضرت ، متعجب گرديده و عنان كشيد و پرسيد كه اى كودك ! چرا مانند كودكان ديگر از سر راه دور نشدى و از جاى خود حركت ننمودى ؟ حضرت فرمود كه اى خليفه ! راه تـنـگ نـبـود كـه بـر تـو گـشاده گردانم و جرمى و خطايى نداشتم كه از تو بگريزم و گمان ندارم كه بى جرم ، تو كسى را در معرض عقوبت درآورى .
از اسـتـمـاع ايـن سـخـنـان تـعـجـب مـاءمـون زيـاد گـرديـد و از مـشـاهـده حـسـن و جـمـال او دل از دسـت داد، پـس پـرسيد كه اى كودك ! چه نام دارى ؟ فرمود: محمّد نام دارم ، گـفت : پسر كيستى ؟ فرمود: پسر على بن موسى الرضا عليه السلام . ماءمون چون نسب شريفش را شنيد تعجبش زايل گرديد و از استماع نام آن امام مظلوم كه او را شهيد كرده بود منفعل گرديد و صلوات و رحمت بر آن حضرت فرستاد و روانه شد.
چـون به صحرا رسيد نظرش بر درّاجى افتاد ( بازى ) از پى او رها كرد آن ( بـاز ) مدتى ناپيدا شد چون از هوا برگشت ماهى كوچكى در منقار داشت كه هنوز بقيه حـيـاتـى در آن بـود، مـاءمـون از مـشـاهـده آن حـال در شگفت شد و آن ماهى را در كف گرفت و مـعـاودت نـمـود چون به همان موضع رسيد كه در هنگام رفتن حضرت جواد عليه السلام را ملاقات كرده بود باز ديد كه كودكان پراكنده شدند و حضرت از جاى خود حركت نفرمود. مـاءمون گفت : اى محمّد! اين چيست كه در دست دارم ؟ حضرت به الهام ملك علام فرمود كه حق تـعـالى دريـايـى چند خلق كرده است كه ابر از آن درياها بلند مى شود و ماهيان ريزه با ابـر بـالا مـى رونـد و بـازهـاى پادشاهان آن را شكار مى كنند و پادشاهان آن را در كف مى گـيـرنـد و سـلاله نـبـوت را بـه آن امـتـحان مى نمايند. ماءمون از مشاهده اين معجزه تعجبش افـزون شـد و گـفـت : حـقـا كـه تـويـى فـرزنـد امـام رضـا عـليـه السلام و از فرزند آن بزرگوار اين عجايب و اسرار بعيد نيست ، پس آن حضرت را طلبيد و اعزاز و اكرام بسيار نـمـود و اراده كـرد كـه امـّالفضل دختر خود را به آن حضرت تزويج نمايد. از استماع اين قضيه بنى عباس به فغان آمدند و نزد ماءمون جمعيت كردند و گفتند خلعت خلافت كه اكنون بر قامت بنى عباس درست آمد0 و اين شرف و كرامت در ايشان قرار گرفته چرا مى خواهى كه از ميان ايشان به در برى و بر اولاد على بن ابى طالب قرار دهى با آن عداوت قديم كـه در مـيـان سـلسـله مـا و ايـشـان بـوده اسـت و آنـچـه در حق امام رضا عليه السلام كردى خـاطـرهاى ما هميشه از آن نگران بود تا آنكه مهم او كفايت شد. ماءمون گفت : سبب آن عداوت پـدران شـمـا بـودنـد اگـر ايـشـان خلافت ايشان را غصب نمى كردند عداوتى در ميان ما و ايـشـان نـبـود و ايـشـان سـزاواترند به امامت و خلافت از ما. ايشان گفتند: اين كودكى است خـردسـال و هـنـوز اكـتـسـاب عـلم و كـمـال نـنـمـوده اسـت اگـر صـبـر كـنـى كـه او كامل شود بعد از آن به او مزاوجت نمايى انسب خواهد بود. ماءمون گفت : شما ايشان را نمى شـنـاسـيـد، عـلم ايـشـان از جـانـب حـق تـعـالى اسـت و مـوقـوف بـر كـسـب و تـحـصـيل نيست و صغير و كبير ايشان از ديگران افضلند و اگر خواهيد شما را معلوم شود علماى زمان را جمع كنيد و با او مباحثه نماييد. ايشان يحيى بن اكثم را كه اعلم علماى ايشان بود و در آن وقت قاضى بغداد بود اختيار كردند و ماءمون مجلسى عظيم ترتيب داد و يحيى بن اكثم و ساير علما و اشراف را جمع كردند پس ماءمون امر كرد كه صدر مجلس را براى آن حضرت فرش كردند و دو متكا براى آن حضرت نهادند.(11)
شـيـخ مـفـيـد فـرمـوده : پـس حـضـرت جـواد عـليـه السـلام تـشـريـف آورد در حـالى كـه هفت سـال و چند ماه از سن شريفش گذشته بود و در موضع خود بين المسورتين نشست و يحيى بـن اكـثـم مـقـابل آن حضرت نشست و مردم هم هر كدام در مرتبه خود نشستند و جاى ماءمورا را پهلوى حضرت جواد عليه السلام قرار دادند. پس يحيى خواست به جهت امتحان آن حضرت مـسـاءله سـؤ ال كـنـد اول رو كـر بـه مـاءمـون و گـفـت : يا اميرالمؤ منين ! رخصت مى دهى از ابـوجـعـفـر مـسـاءله سـؤ ال كـنـم ؟ ماءمون گفت : از خود آن جناب دستور بطلب يحيى از آن حـضـرت اذن طـلبـيـد، حـضرت فرمود: ماءذونى ، بپرس اگر خواهى . يحيى گفت : فدايت شـوم چـه مـى فـرمـايـى در حـق كـسـى كـه مـحـرم بـود و قـتـل صـيـد كـرد؟ حـضـرت فـرمـود: در حـل كـشـت او را يـا در حـرم ، عـالم بـود يـا جـاهل ، از روى عمد كشت يا از خطا، آزاد بود يا بنده ، صغير بود يا كبير، اين ابتداء صيد بود يا از كبار آن ، اين محرم اصرار دارد يا پشيمان شده ، در شب بود صيد آن يا در روز، احـرام عـمـره او اسـت يـا احـرام حـج او؟ يـحـيى از شنيدن اين فروع در تحير ماند و هوش از سـرش بـه در رفـت و عـجـز از صـورتـش ظاهرشد و زبانش در تلجلج افتاد. اين وقت بر حـضـار مـجـلس امر واضح شد، پس ماءمون حمد كرد خدا را و گفت : آيا دانستيد الا ن آنچه را كـه مـنـكـر بـوديد؟ پس رو كرد به آن حضرت و گفت : آيا خطبه مى كنى ؟ فرمود: بلى ، عرض كرد: پس خطبه تزويج دخترم ام الفضل را از براى خود بخوان چه آنكه من شما را بـراى دامـادى خود پسنديدم اگرچه گروهى از اين وصلت كراهت دارند و دماغشان به خاك ماليده خواهد شد، پس حضرت شروع كرد به خواندن خطبه نكاح و فرمود:
( اَلْحـَمـْدُللّهِ اِقـْرارَا بِنِعْمَتِه وَ لا اِله اِلاّ اللّهُ اِخْلاصا لِوَحْدانِيَّتِهِ وَ صَلَّى اللّهُ عَلى مـُحـَمَّدٍ سـَيِّدِ بـَرِيِّتـِهِ وَ اْلاَصـْفـِيـآء مـِنْ عـِتـْرَتـِهِ. اَمـّا بـَعـْدُ: فـَقـَدْ كـانَ مـِنـْ فـَضـْل اللّهِ عـَلَى اْلاَنامِ اَن اَغْناهُمْ بِالْحلالِ عَنِ الْحَرامِ فَقالَ سُبْحانهُ: وَاَنْكِحُوا اْلاَيامى مـِنـْكُمُ وَ الصّالِحينَ مِنْ عِبادِكُمْ وَ اِمائِكُمْ اَنْ يَكُونُوا فُقَرآءَ يُغْنِهِمُ اللّهُ مِنْ فَضْلِهِ وَ اللّهُ واسِعٌ عَليمٌ. ) (12)
پـس حـضـرت بـا مـاءمـون صـيـغـه نـكـاح را خـوانـد و ام الفضل را تزويج كرد و صداق آن را پانصد درهم جياد موازى مهر جده اش حضرت فاطمه سـلام اللّه عـليـهـا قـرار داد و چـون صـيـغه نكاح جارى شد خدم و حشم ماءمون آمدند غاليه بـسـيـار آوردنـد و ريـشـهـاى خواص را به غاليه خوشبو كردند پس نزد سايرين بردند ايـشـان نـيـز خود را خوشبو كردند آنگاه خوانهاى نعمت آوردند و مردم غذا خوردند پس از آن ماءمون هر طايفه و گروهى را كه به اندازه شاءنش جايزه داد و مجلس متفرق شد و خواص ‍ باقى ماندند و سايرين رفتند.
آن وقـت مـاءمـون بـه آن حـضـرت عـرضـه داشـت : فـدايـت شـوم ! اگـر مـيـل داشـتـه بـاشـيـد جـواب مسائل محرم را بفرماييد تا مستفيد شويم ، پس حضرت شروع فـرمود به جواب دادن و هر يك از شقوق مساءله را بيان فرمود. صداى احسنت ماءمون بلند شد. آنگاه خدمت آن حضرت عرضه كرد كه شما هم سؤ الى از يحيى بفرماييد، حضرت به يحيى ، فرمود: بپرسم ؟ عرض كرد: هرچه ميل شما باشد، اگر پرسيديد جواب دانم مى گـويـم و الا از شما ياد مى گيرم . حضرت فرمود: بيان كن جواب اين مساءله را كه مردى نـظـر كـرد بـه زنـى در اول روز و نـظـرش حـرام بـود چـون روز بـلنـد شـد بـر او حـلال شـد، چـون ظـهـر شـد حـرام شـد، چـون عـصـر شـد حـلال شـد، چـون آفـتـاب غـروب كـرد حـرام گـشـت ، چـون وقـت عـشـاء رسـيـد حـلال شـد، چـون نـصـف شـب شـد حـرام گـشـت چـون فـجـر طـالع گـرديـد حـلال شـد از بـراى او، بـگـو بـراى چـه بـوده كـه اين زن گاهى حرام بوده بر آن مرد و گـاهـى حـلال ؟ يـحـيـى گـفـت : بـه خـدا سـوگـنـد كـه مـن جـواب ايـن سـؤ ال را نـدانـم شـمـا بـفـرمـاييد تا ياد گيرم . فرمود: اين زن كنيزكى بود و اين مرد اجنبى بود، وقت صبح كه نگاه كرد بر او نگاهش حرام بود، روز كه بلند شد او را خريد بر او حـلال شـد وقـت ظـهـر او را آزاد كـرد حـرام شـد، وقـت عـصـر او را تـزويـج كـرد حـلال شـد، وقـت مـغـرب او را مـظـاهـره كـرد حـرام شـد، وقـت عـشـاء كـفـاره ظـهـار داد حـلال شـد، نـصـف شـب او را يـك طـلاق داد حـرام شـد، وقـت فـجـر رجـوع كـرد حلال شد.
ايـن وقـت مـاءمون رو كرد به حاضرين از بنى عباس و گفت : آيا در ميان شما كسى هست كه ايـن مـسـاءله را ايـنـطـور بـتـوانـد جـواب دهـد؟ يـا مـسـاءله سـابـقـه را بـه ايـن تـفـصـيـل بـدانـد؟ گـفـتـنـد: نـه بـه خـدا سـوگـنـد شـمـا اعـلم بـوديـد بـه حـال ابـوجـعـفـر عـليـه السـلام از مـا. مـاءمـون گـفـت : واى بـر شـمـا! اهـل بـيـت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم از مـيـان خـلق امـتـيازى دارند به فـضـل و كـمـال و كـمـى سـن مـانـع كـمـالات ايـشـان نـيـسـت و بـرخـى از فضايل ابوجعفر عليه السلام بگفت تا مجلس به هم خورد و مردم برفتند. روز ديگر نيز ماءمون جوائز و عطاياى بسيار به مردم بخششش كرد و از حضرت جواد عليه السلام اكرام و احـتـرام بـسـيـار مى نمود و آن حضرت را بر اولاد و اقرباء خود فضيلت مى داد تا زنده بود.(13)
مؤ لف گويد: كه علما روزها را دوازده ساعت بخش كرده اند و هر ساعتى را به امامى نسبت داده اند و ساعت نهم روزها متعلق به حضرت جواد عليه السلام است . (14) و در دعاى آن ساعت اشاره شد به سؤ ال ماءمون از آن حضرت از آنچه كه در دست داشت و همچنين سؤ ال يحيى بن اكثم از آن حضرت و جواب دادن حضرت ايشان را در آنجا كه فرموده :
( وَ بـِالاِمـامِ الْفـاضـِلِ مُحَمَّدِ بْنِ عَلِي عليه السلام الَّذى سُئِلَ فَوَفَّقْتَهُ لِلْجَوابِ وَ امْتُحِنَ فَعَضَدْتَهُ بِالتَّوْفيقِ وَ الصَّوابِ صلى اللّه عليه و آله و سلم وَ عَلى اَهْلِ بَيْتِهِ اْلاَطْهارِ ) .
و تـوسـل بـه آن حـضرت در اين ساعت براى وسعت رزق نافع است و شايسته است كه در توسل به آن حضرت اين دعا را بخواند:
( اَللّهـُمَّ اِنـّى اَسـْئَلُكَ بـِحـَقِّ وَلِيِّكَ مُحَمَّدِ بْنِ عَلِي عليه السلام اِلاّ جُدْتَ بِهِ عَلَىَّ مِنْ فـَضـْلِكَ وَ تَفَضَّلْتَ بِهِ عَلَىَّ مِنْ وُسْعِكَ وَ وَسَّعْتَ بِهِ عَلَىَّ مِنْ رِزْقِكَ وَ اَغْنَيْتَنى عَمَّنْ سـِواكَ وَ جـَعـَلْتَ حـاجـَتـى اِلَيـْكَ وَ قَضاها عَلَيْكَ اِنَّك لِما تَشاَّءُ قَديرٌ ) .(15)
بعضى گفته اند اين دعا بعد از هر نماز به جهت اداء دين مجرب است .
گزاردن طواف و حج از جانب امامان عليهم السلام
 و دوم ـ در امر فرمودن آن حضرت به طواف از براى ائمه عليهم السلام :
شـيـخ كـليـنـى روايت كرده از موسى بن القاسم كه گفت : به حضرت جواد عليه السلام عـرض كـردم كـه مـن اراده كـردم كه از جانب شما و پدرت طواف كنم ، بعضى گفتند كه از بـراى اوصـيـاء طـواف كردن جايز نيست ، حضرت فرمود بلكه طواف كن آنچه ممكنت شود هـمـانـا ايـن مـطـلب جـايـز اسـت . راوى گـفـت : بـعـد از سـه سـال ديـگـر خـدمـت آن حـضـرت عـرض كـردم كـه چـنـد سـال قـبـل مـن رخصت طلبيدم از شما در باب طواف كردن از براى شما و پدرت ، شما اذن داديـد مـرا پس من طواف كردم از براى تو و پدرت آنچه خدا خواسته باشد پس واقع شد در دلم چيزى و به آن عمل كردم . فرمود: چه بود آن ؟
عرض كردم : طواف كردم روزى از براى رسول خدا صلى اللّه عليه و آله و سلم ، حضرت تـا اسـم پـيـغـمـبـر شـنـيـد سـه مـرتـبـه فـرمـود صـلى اللّه عـلى رسول اللّه ، پس گفتم : روز ديگر طواف كردم از براى اميرالمؤ منين عليه السلام ، روز ديگر از براى امام حسن عليه السلام ، روز ديگر براى امام حسين عليه السلام ، و هكذا هر روز بـعـد را از بـراى امامى طواف كردم تا روز دهم از براى شما طواف كردم ، اى سيد من ايـن جماعت را كه ذكر مى كنم آنچنان كسانى هستند كه ولايت ايشان را دين خود قرار داده ام . حـضـرت فـرمـود: در ايـن هـنـگـام مـتـديـن شـدى بـه ديـنـى كـه قـبـول نـمـى كـنـد حق تعالى از بندگان غير آن را، پس گفتم : و بسا باشد كه از براى مـادرت فـاطـمـه صـلوات اللّه عـليـها طواف كردم و بسا هم طواف نكردم . حضرت فرمود: بـسـيـار كـن ايـن كـار را هـمـانـا ايـن كـار افـضـل چـيـزهـايـى اسـت كـه بـه آن عمل مى كنى ان شاء اللّه .(16)
اظهار ناراحتى براى مصيبت حضرت زهرا عليها السلام
 سوم ـ در تفكر آن حضرت در صدماتى كه به مادرش فاطمه عليها السلام وارد شده :
از ( دلايل طبرى ) منقول است كه روايت كرده از محمّد بن هارون بن موسى از پدرش از ابن الوليد از برقى از زكريا بن آدم كه وقتى در خدمت حضرت امام رضا عليه السلام بـودم كه حضرت جواد عليه السلام را خدمت آن حضرت آوردند در حالى كه سن شريفش از چهار سال كمتر بود پس آن جناب دست خود را بر زمين زيد و سر مبارك را به جانب آسمان بلند كرد و مدت طويلى فكر نمود و حضرت امام رضا عليه السلام فرمود: جان من فداى تـو بـاد! بـراى چـه يـان قـدر فـكر مى كنى ؟ عرض كرد: فكرم در آن چيزى است كه با مادرم فاطمه عليها السلام به جا آوردند!
( اَمـا وَاللّهِ لاُخـْرِجـَنَّهـُما ثُمَّ لاُحْرِقَنَّهُما ثُمَّ لاَذْرِيَنَّهُما ثُمَّ لاَنْسِفَنَّهُما فِى الْيَمِّ نَسْفا ) .
پس حضرت امام رضا عليه السلام او را نزديك خود طلبيد و مابين ديدگان او را بوسيد و فرمود: پدر و مادرم فداى تو باد! تويى شايسته از براى امامت .(17)
مناجات مخصوص مهريه دختر ماءمون
 چهارم ـ در روايت ( اَلْوَسائِلُ اِلى المَسائل ) است :
سـيـد بـن طـاوس رحـمـه اللّه از مـحمّد بن حارث نوفلى ـ خادم حضرت امام محمّد تقى عليه السـلام ـ روايـت كـرده وقـتـى كه تزويج كرد ماءمون دختر خود را به امام محمّد تقى عليه السـلام ، نـوشـت حـضـرت بـراى او كـه از بـراى هـر زنـى صـداقـى اسـت از مـال شـوهـرش و حـق تـعـالى امـوال مـا را در آخـرت ذخـيـره نـهـاده هـمـچـنـان كـه امـوال شـمـا را در دنـيـا بـه شـمـا داده و مـن بـه كـابـيـن دخـتـر تـو دادم ( الوسـائل الى المـسـائل ) را و آن مناجاتى است كه به من داده پدرم و به او رسيده از پـدرش مـوسـى بـن جـعفر و به او رسيده از پدرش جعفر و به او رسيده از پدرش محمّد و بـه او رسـيـده از پـدرش على بن الحسين و به او رسيده از پدرش حسين و به او رسده از بـرادرش حـسـن و بـه او رسيده از پدرش اميرالمؤ منين على بن ابى طالب عليه السلام و بـه او رسـيـده از حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم كـه بـه آن حـضرت داد جـبـرئيل و گفت : يا محمّد صلى اللّه عليه و آله و سلم ، حضرت رب العزة تو را سلام مى رساند و مى فرمايد اين مفاتيح گنجهاى دنيا و آخرت است آن را وسيله خود ساز به سوى مـطـالب خـود تـا بـرسـى بـه مـراد خـود و سـرانجام گيرد مطلب تو و ايثار مكن آن را در حـاجـتـهاى دنيا كه كم مى گرداد حفظ آخرتت را و آن ده وسيله است كه به واسطه آن درهاى رغـبـات گـشوده مى شود و طلب كرده مى شود به سبب آنها حاجات و به اتمام مى رسد. و اين است نسخه آن مناجات استخاره :
( اَللّهُمَّ اِنَّ خِيَرَتِكَ فيما اسْتَخَرْتُكَ فيهِ تُنيلُ الرَّغائِبَ... ) (18)
مـؤ لف گويد: كه من اين ده مناجات را در ( كتاب باقيات صالحات ) ايراد كردم هر كه طالب است . به آنجا رجوع كند.
خدا مرا براى بازى خلق نكرده
 پنجم ـ در اخبار آن حضرت است از غيب :
طـبـرى روايـت كـرده از شـلمـغـانـى كـه گـفـت حـج كـرد اسـحـاق بـن اسـمـاعـيـل در سـالى كـه بـيـرون رفـتند جماعت مردم به سوى ابوجعفر جواد عليه السلام بـراى سؤ ال و امتحان آن حضرت ، اسحاق گفت من آماده كردم در رقعه اى ده مساءله كه سؤ ال كنم آنها را از آن حضرت و عيال من حملى داشت با خود گفتم هرگاه جواب داد از مسائلم از آن حـضـرت بـخـواهـم كه بخواند خدا را كه آن حمل را پسر قرار دهد، پس ‍ چون مردم از آن حـضـرت سـؤ الات خـود را نـمـودنـد بـرخـاسـتـم و آن رقـعـه با من بود و مى خواستم سؤ ال كنم از آن حضرت از مسائل خود كه آن جناب را نظر بر من افتاد و فرمود: اى ابويعقوب ! نـام گـذار او را احـمـد. پس متولد شد براى من پسرى و ناميدم او را احمد، مدتى زندگى كـرد و وفـات كـرد. و بـود از كـسـانـى كـه بـيرون آمده بود با جماعت مردم على بن حسان واسطى معروف به اعمش گفت برداشتم با خودم از آلتى كه براى صبيان است بعضش از نقره بود و گفتم تحفه مى برم براى مولايم ابوجعفر عليه السلام ، پس چون مردم جواب مسائل خود را شنيدند و از دور آن حضرت متفرق شدند حضرت برخاست و تشريف برد به صـريـا، مـن بـه عـقب آن حضرت رفتم پس ( موفق ) خادم آن جناب را ملاقات كردم و گـفـتـن اذن بـطـلب از بـراى مـن از آن حضرت پس وارد شدم بر آن حضرت و سلام كردم ، جـواب سـلام داد در حـالى كـه در صـورت نازنينش كراهت بود و امر نفرمود مرا بنشستن . من نزديك شدم و آنچه در كيسه داشتم در مقابل آن حضرت خالى كردم ، آن جناب نظر كرد بر من نظر شخص غضبناك و آن آلات را به يمين و يسار و افكند و فرمود: از براى اين خدا مرا خـلق نـفـرمـوده مـرا چـه بـا بـازى . پـس ، از آن حـضـرت خـواستم كه مرا عفو فرمايد عفو فرمود.(19)
علم و قدرت امام عليه السلام
 ششم ـ در اشاره آن حضرت است به قدرت خداوند تعالى .
در ( مـديـنـه المـعـاجـز ) از ( عـيـون المـعـجـزات ) نقل كرده كه عمر بن فرج رخجى گفت : گفتم به حضرت امام محمّد تقى عليه السلام كه شـيـعيان تو ادعا مى كنند كه تو مى دانى هر آبى كه هست در دجله و وزن آن را و بوديم ما در كنار دجله ، حضرت فرمود كه حق تعالى قدرت داد كه تفويض كند علم اين را بر پشه اى از مخلوقات خود يا قدرت ندارد؟ گفتم : قدرت دارد، فرمود، من گرامى ترم بر خداوند تعالى از پشه و از بيشتر خلق خدا.(20)
پـاسـخ امـام جـواد عـليـه السـلام بـه سـى هـزار سـؤ ال
 هفتم ـ در جواب دادن آن حضرت است از سى هزار مساءله :
شيخ كلينى و ديگران روايت كرده اند از على بن ابراهيم از پدرش كه گفت :
رخصلت خواستند گروهى از اهل نواحى از ورود بر حضرت جواد عليه السلام آن جناب اذن داد، پس داخل شدند و سؤ ال كردند از آن حضرت در يك مجلس از سى هزار مساءله ، حضرت جواب داد همه را و در آن وقت آن حضرت ده سال داشت .(21)
مـؤ لف گـويد: كه ممكن است در وقت سؤ ال هر يك از آن جماعت مساءله خود را مى پرسيد از آن حـضـرت و مـلاحـظـه نـمـى كـرد كـه ديـگـرى سـؤ ال مـى كـنـد و جـواب داده حـضـرت از اكثر آنها به ( لا ) و ( نعم ) و ممكن است آنـچـه چـون حـضـرت بـر ضـمـايـر آنـهـا مـطـلع بـود تـا سـائل شـروع مـى كـرده بـه سؤ ال ، خود حضرت جواب او را مى داده و نمى گذاشته سؤ ال خود را بيان كند. چنانكه روايت شده شخصى خدمت آن حضرت ، عرض كرد: فدايت شوم ، حـضـرت فرمود: قصر نكن ، مردم پرسيدند اين چه بود كه فرمودى ؟ فرمود: اين شخص مـى خـواسـت سؤ ال كند از من كه ملاح در كشتى نماز خود را به قصر بخواند يا تمام ، من گـفـتـم نـماز خود را قصر نخواند. و علامه مجلسى رحمه اللّه وجوهى چند در رفع استبعاد اين حديث فرموده كه مقام نقلش نيست .(22)
واللّه العالم .
فصل سوم : در دلائل و معجزات حضرت جواد عليه السلام است
 و ما اكتفا مى كنيم به ذكر چند معجزه :
درخت خشك ميوه دار شد
 اول ـ شـيـخ مـفـيـد و ابـن شهر آشوب و ديگران روايت كرده اند كه چون حضرت جواد عليه السـلام بـا ام الفـضـل زوجـه خـود از بـغـداد بـه مدينه مراجعت مى فرمود چون به شارع كـوفـه بـه دار مـسـيـب رسـيـد فـرود آمـد و آن هـنـگـام غـروب آفـتـاب بـود پـس داخـل مـسـجـد شـد و در صحن آنجا درخت سدرى بود كه بار نمى داد پس حضرت كوزه آبى طلبيد و در زير آن درخت وضو گرفت و ايستاد به نماز مغرب و (نماز) جماعت گذاشت و در ركعت اول بعد از حمد، سوره نصر و در ثانى حمد و توحيد خواند و پيش از ركوع ، قنوت خـوانـد پس ركعت سوم را به جا آورد و تشهد و سلام گفت و از نماز فارغ شد. پس لحظه اى نشست و ذكر خدا به جا آورد و برخاست و چهار ركعت نافله مغرب به جا آورد پس تعقيب نـمـاز خـوانـد و دو سـجـده شـكـر به جا آورد و بيرون رفت . پس چون مردم نزد درخت آمدند ديـدنـد كه بار داده ميوه نيكويى را پس ‍ تعجب كردند و از سدر آن خوردند يافتند شيرين است و دانه ندارد پس مردم با آن حضرت وداع كردند و به مدينه تشريف برد. و در مدينه بـود تـا زمـان مـعـتـصـم كـه آن حـضـرت را بـه بـغـداد طـلبـيـد در اول سـال دويـسـت و بـيـسـت و پـنـج و در بـغـداد تـوقـف فـرمـود تا آخر ماه ذى القعده همان سال كه وفات يافت و در پشت سر مبارك جدش ‍ امام موسى عليه السلام مدفون شد. و از شـيـخ مـفـيـد نـقـل شـده كـه فـرمـود مـن از مـيوه آن درخت سدر خوردم و يافتم آن را بى دانه .(23)


حضرت جواد (ع) - بخش 2

دوم ـ قطب راوندى روايت كرده از محمّد بن ميمون كه در ايامى كه حضرت جواد عليه السلام كـودك بـود و جـنـاب امام رضا عليه السلام هنوز به خراسان نرفته بود سفرى به مكه نمود من نيز در خدمت آن حضرت بودم چون خواستم مراجعت كنم خدمت آن حضرت عرضه داشتم كـه مـن مى خواهم به مدينه بروم كاغذى براى ابوجعفر محمّد تقى عليه السلام بنويسيد تـا من ببرم . حضرت تبسمى فرمود و نامه اى نوشت من آن را به مدينه آوردم و در آن وقت چـشـمان من نابينا شده بود پس ‍ ( موفق خادم ) ، حضرت محمّد تقى را آورد در حالى كـه در مـهد جاى داشت پس من نامه را به آن جناب دادم ، حضرت به ( موفق ) فرمود كـه مـهر از نامه بردار كاغذ را باز كن ، پس ( موفق ) مهر از كاغذ برداشت و آن را گـشـود مـقـابـل آن جـنـاب پـس حـضـرت آن را مـلاحـظـه كـرد آنـگـاه فـرمـود: اى مـحـمـّد! احـوال چـشـمـت چـگـونـه اسـت ؟ عـرض كـرم : يـابـن رسـول اللّه ! چـشـمـم عـليـل شـده و بـيـنـايى از او رفته چنانچه مشاهده مى فرمايى ، پس حـضـرت دست مبارك به چشمان من كشيد از بركت دست آن حضرت چشمان من شفا يافت پس من دست و پاى آن جناب را بوسيدم و از خدمتش بيرون آمدم در حالى كه بينا بودم .(24)
امام جواد عليه السلام از افكار من خبر داد
 سـوم ـ و نـيـز روايـت كـرده از حـسـيـن مـكـارى كـه گـفـت : داخـل بـغداد شدم در هنگامى كه حضرت امام محمّد تقى عليه السلام نيز در بغداد بود و در نزد خليفه در نهايت جلالت بود من با خود گفتم كه ديگر حضرت جواد عليه السلام به مـديـنـه بـر نـخـواهـد گـشـت بـا ايـن مـرتـبـتـى كـه در ايـنـجـا دارد و از حـيـثـيـت جـلال و طـعـامـهاى لذيذ و غيره چون اين خيال در خاطر من گذشت ديدم آن جناب سر به زير افـكـند پس سر بلند كرد در حالى كه رنگ مباركش زرد شده بود و فرمود: اى حسين ، نان جـو بـا نـمك نيم كوب در حرم رسول خدا صلى اللّه عليه و آله و سلم نزد من بهتر است از آنچه كه مشاهده مى كنى در اينجا.(25)
از مذهب زيدى دست برداشتم
 چـهـارم ـ در ( كشف الغمه ) از قاسم بن عبدالرحمن روايت كرده است كه گفت من زيدى مـذهـب بـودم وقـتـى رفـتـم بـه بـغـداد، روزى در بـغـداد بـودم ديـدم كـه مـردم در حـركت و اضـطـرابـنـد بـعـضـى مـى دوند و بعضى بالاى بلنديها مى روند و بعضى ايستاده اند، پرسيدم : چه خبر است ؟ گفتند: ابن الرضا! ابن الرضا! يعنى حضرت جواد پسر حضرت امـام رضـا عليهما السلام مى آيد. گفتم به خدا سوگند كه من نيز مى ايستم و او را مشاهده مى كنم ، پس ناگاه ديدم كه آن حضرت پيدا شد و سوار بر استرى بود من با خود گفتم لعـن اللّه اصـحـاب الا مـامـة ؛ يـعـنـى دور باشند از رحمت خدا گروه اماميه هنگامى كه اعتقاد كـردنـد كـه خـداونـد طـاعـت ايـن جـوان را واجـب گـردانـيـده تـا ايـن خيال در دل من گذشت حضرت رو به من كرد و فرمود:
يـا قـاسـم بن عبدالرحمن ! ( اَبَشَرا مِنّا واحدا نَتَّبِعُهُ اِنّا اذا لَفى ضَلالٍ وَ سُعُرٍ ) .(26)
دوباره در دل خود گفتم كه او ساحر است ، ديگر باره رو كرد به من و فرمود:
( ءَاُلْقِىَ الذِّكْرُ عَلَيْهِ مِنْ بَيْنِنا بَلْ هُوَ كَذّابٌ اَشِرٌ ) .(27)
آن وقـت كـه حـضـرت از خـيـالات مـن خـبـر داد مـن اعـتـقـادم كـامـل شـد و اقـرار بـر امـامـت او نـمـودم و اذعـان نـمـودم كـه او حـجـة اللّه اسـت بـر خـلق خدا.(28)
مـؤ لف گـويـد: كـه ايـن دو آيـه مـبـاركـه در سـوره قـمـر اسـت ، و مـعـنـى آيـه اول بـنـابـر آنـچـه در تـفسير است آنكه : تكذيب كردند قوم ثمود حضرت صالح پيغمبر عـليـه السـلام را و گـفـتند آيا آدمى كه از جنس ما است و يگانه است كه هيچ تبعى و حشمى ندارد پيروى كنيم او را؟ مراد انكار اين معنى است يعنى تابع شخصى نشويم كه فضلى و مـزيـتـى بـر ما ندارد و بى كس و بى يار و بى خويش و تبار است به درستى كه اين هنگام كه متابعت او كنيم در گمراهى و آتشهاى سوزان خواهيم بود. و معنى آيه دوم اين است : آيا القا كرده است وحى بر او از ميان ما و حال آنكه در ميان ما اولى و احق از وى يافت مى شود؟ نه چنين است كه وحى مختص باشد به او بلكه او درغگوى است و خودپسند و متكبر.
چرا شيعه دوازده امامى شدم ؟
 پـنـجم ـ شيخ مفيد و طبرسى و ديگران روايت كرده اند از على بن خالد كه گفت : زمانى در عـسـكـر يـعنى در سر من راى بودم شنيدم كه مردى را از شام در قيد و بند كرده اند و آورده اند در اينجا حبس نموده اند و مى گويند او ادعاى نبوت و پيغمبرى كرده ، گفت من رفتم در آن خـانه كه او را در آنجا حبس كرده بودند و با پاسبانان او مدارا و محبت كردم تا مرا به نـزد او بـردنـد. چـون بـا او تـكـلم كـردم يـافـتـم او را صـاحـب فـهـم و عـقـل پس از او پرسيدم كه اى مرد بگو قصه تو چيست ؟ گفت : بدان كه من مردى بودم كه در شـام در مـوضع معروف به راءس الحسين عليه السلام يعنى موضعى كه سر امام حسين عـليـه السـلام را در آنـجـا گذاشته يا نصب كرده بودند عبادت خدا را مى نمودم ، شبى در مـحراب عبادت مشغول به ذكر خدا بودم كه ناگاه شخصى را ديدم كه نزد من است و به من فرمود: برخيز! پس برخاستم و مرا كمى راه برد ناگاه ديدم در مسجد كوفه مى باشم ، فـرمود: اين مسجد را مى شناسى ؟ گفتم : بلى اين مسجد كوفه است ، پس نماز خواند و من بـا او نـمـاز خـوانـدم . پـس بـيـرون رفـتـيـم و مـرا كـمـى راه بـرد ديـدم كـه در مـسـجـد رسـول خـدا صـلى اللّه عـليـه و آله و سـلم مـى بـاشـم پـس ‍ سـلام كـرد بـر رسـول خـدا صـلى اللّه عليه و آله و سلم و نماز كرد و من هم نماز كردم پس با هم بيرون آمـديـم پس قدر كمى راه رفتيم ديدم كه در مكه مى باشم پس طواف كرد و طواف كردم با او و بـيـرون آمديم و كمى راه آمديم ديدم كه در همان محراب عبادت خود در شام مى باشم و آن شـخـص از نـظـر مـن غـائب شـد. پـس مـن در تـعـجـب مـانـدم تـا يـكـسـال ، چـون سـال ديـگر شد باز آن شخص را ديدم كه نزد من آمد، من از ديدن او مسرور شـدم پـس مـرا خـوانـد و بـا خـود بـرد بـه هـمـان مـوضـعـى كـه در سـال گـذشـتـه بـرده بـود، چون مرا برگردانيد به شام و خواست از من مفارقت كند با او گفتم كه ترا قسم مى دهم به حق آن خدايى كه اين قدرت و توانايى را به تو داده بگو تو كيستى ؟ فرمود: منم محمّد بن على بن موسى بن جعفر عليهم السلام .
پس من اين حكايت را براى شخصى نقل كردم ، اين خبر كم كم به گوش وزير معتصم محمّد بـن عـبـدالمـلك زيـات رسيد فرستاد مرا در قيد و بند كردند و آوردند مرا به عراق و حبس نمودند چنانكه مى بينى و بر من بستند كه من ادعاى پيغمبرى كرده ام . راوى گفت : به آن مـردم گـفـتـم مـيـل دارى كـه مـن قـصـه تـرا بـراى مـحمّد بن عبدالملك بنويسم تا بر حقيقت حـال تـو مـطلع گردد و ترا رها كند؟ گفت : بنويس . پس من نامه اى به محمّد بن عبدالملك نـوشـتـم و شـرح حـال آن مرد محبوس را در آن درج كردم چون جواب آمد ديدم همان نامه خودم است در پشت آن نوشته كه به آن مرد بگو كه بگويد به آن كسى كه او را در يك شب از شـام بـه كـوفه و مدينه و مكه برده و از مكه به شام برگردانيده بيايد او را از زندان بـيـرون بـرد. راوى گـفـت مـن از مـطـالعـه جـواب آن نـامـه خـيـلى مـغـمـوم شـدم و دلم بـر حـال آن مـرد سـوخـت روز ديـگر صبح زود گفتم بروم و او را از جواب نامه اطلاع دهم و امر كـنـم او را بـه صـبـر و شـكـيـبـايـى ، چـون بـه در زندان رسيدم ديدم پاسبانان زندان و لشـكـريـان و مـردمـان بسيارى به سرعت تمام گردش مى كنند و جستجو مى نمايند. گفتم مـگـر چـه خبر است ؟ گفتند: آن مردى كه ادعاى نبوت مى كرد در زندان حبس بود ديشب مفقود شده و هيچ اثرى از او نيست نمى دانيم به زمين فرو رفته يا مرغ هوا او را ربوده على بن خالد گفت فهميدم كه حضرت امام محمّد تقى عليه السلام به اعجاز او را بيرون برده است و مـن در آن وقـت زيـدى مـذهـب بـودم چـون ايـن مـعـجـزه را ديـدم امـامى مذهب شدم و اعتقادم نيكو شد.(29)
مكافات عمل
 مؤ لف گويد: كه محمّد بن عبدالملك زيات به سزاى خود رسيد. مسعودى گفت :
چون خلافت به متوكل عباسى منتقل شد چند ماه از خلافت او كه گذشت بر محمّد بن عبدالملك غـضـبـنـاك شـد جـمـيـع امـوال او را بـگـرفـت و او را از وزارت مـعـزول سـاخت و محمّد بن عبدالملك در ايام وزارت خود تنورى از آهن ساخته بود و او را ميخ كـوب نـمـوده بـود به طورى كه سرهاى ميخ ‌ها در باطن بوده و هر كه را مى خواست عذاب كـنـد امـر مى كرد او را در آن تنور مى افكنند تا به صدمت آن ميخ ‌ها و ضيق مكان به سخت تر وجهى معذب بود و هلاك مى شد، و چون متوكل بر محمّد غضبناك شد امر كرد تا او را در همان تنور آهن افكندند محمّد چهل روز در همان تنور معذب بود تا وقتى كه به هلاكت رسيد و در روز آخـر عـمـر خـود كـاغـذ و دواتـى طـلبـيـد و ايـن دو بـيـت نـوشـت و بـراى متوكل فرستاد:
هِىَ السَّبيلُ فَمِنْ يَوْم اِلى يَوْمٍ
كَاَنَّهُ ماتَريكَ الْعَيْنُ فى نَوْمٍ
لاتَجْزَ عَنَّ رُوَيدا اِنَّها دُوَلٌ
دُنْيا تَنَقَّلُ مِنْ قَوْمٍ اِلى قَوْمٍ
مـتـوكل را فرصتى نبود كه آن مكتوب را به او رسانند روز ديگر كه رقعه به وى رسيد فـرمـان كـرد كـه او را از تـنـور بـيـرون آوردنـد چـون نـزد تـنـور رفـتـنـد مـحـمّد را مرده يافتند.(30)
بـدان كـه در بـاب شـهـادت حـضـرت امـام رضـا عـليـه السـلام نـقـل كـرديـم كـه ابـوالصـلت را مـاءمـون در زنـدان حـبـس كـرد، يـكـسـال در حـبـس بـود پـس مـتـوسـل شـد بـه انـوار مـقـدسـه مـحـمـّد و آل مـحـمـّد عليهم السلام هنوز دعاى او تمام نشده بود كه حضرت جواد عليه السلام نزد او حاضر شد و او را از بند رهانيد.
شفاى چشم به عنايت امام جواد عليه السلام
 شـشـم ـ شـيـخ كـشـى روايـت كـرده از محمّد بن سنان كه گفت : شكايت كردم كه حضرت امام رضـا عـليـه السـلام از درد چـشـم خود پس گرفت حضرت كاغذى و نوشت براى ابوجعفر حـضـرت جـواد عليه السلام و آن حضرت از طفل سه ساله كوچكتر بود پس ‍ حضرت رضا عـليـه السـلام آن كـاغـذ را به خادمى داد و امر كرد مرا كه بروم با او و فرمود به من كه كـتـمـان كن ، يعنى اگر از حضرت جواد معجزه اى ديدى اظهار مكن آن را، پس رفتم به نزد آن حـضرت و خادمى آن حضرت را به دوش برداشته بود. محمّد گفت : پس خادم آن كاغذ را گشود مقابل حضرت جواد عليه السلام حضرت نظر كرد در كاغذ و بلند مى كرد سر خود را بـه جـانـب آسمان و مى گفت : ( ناج ) پس اين كار را چند دفعه كرد. پس رفت هر دردى كـه در چـشـم مـن بـود و چنان چشمم روشن و بينا شد كه چشم احدى مانند او نبود، پس گفتم به حضرت جواد عليه السلام كه خداند ترا شيخ اين امت قرار دهد همچنان كه عيسى بـن مـريـم عـليـه السـلام را شـيـخ بنى اسرائيل قرار داد، سپس گفتم به آن حضرت : اى شبيه صاحب فطرس ! محمّد گفت : پس من برگشتم و حضرت امام رضا عليه السلام به من فرمود كه اين را پنهان كن ، من پيوسته چشمم صحيح بود تا وقتى كه فاش كردم معجزه حـضـرت جواد عليه السلام را در باب چشم خود پس ديگر باره درد چشم من عود كرد. راوى گـفت : به محمّد بن سنان گفتم كه چه قصد كردى از آنكه به آن حضرت گفتى اى شبيه صـاحب فطرس ؟ او در جواب گفت كه حق تعالى غضب فرمود بر ملكى از ملائكه كه او را فطرس مى گفتند پس بال او را درهم شكست و افكند او را در جزيره اى از جزائر دريا و او بـود تـا وقـتـى كـه مـتـولد شـد حـضـرت امـام حـسـيـن عـليـه السـلام ، حق تعالى فرستاد جـبـرئيـل را به سوى حضرت پيغمبر صلى اللّه عليه و آله و سلم تا آن حضرت را تهنيت گويد به ولادت امام حسين عليه السلام و جبرئيل صديق و دوست فطرس بود پس گذشت به او در حالى كه در جزيره افتاده بود پس او را خبر داد به آنكه امام حسين عليه السلام مـتـولد شـده و حـق تـعـالى او را امـر فـرمـوده كـه پـيغمبر را تهنيت گويد پس فرمود به فـطـرس مـيـل دارى ترا بردارم به يكى از بالهاى خود و ببرم ترا نزد محمّد صلى اللّه عـليـه و آله و سـلم تـا شـفـاعـت كـنـد تـرا؟ فـطـرس گـفـت : بـلى ! پـس جبرئيل او را به يكى از بالهاى خود برداشت و او را خدمت پيغمبر صلى اللّه عليه و آله و سـلم بـرد پـس تبليغ كرد تهنيت از جانب پروردگار خود را آنگاه قصه فطرس را براى آن حـضـرت نـقـل كـرد، حـضـرت فـرمـود بـه فـطـرس كـه بـمـال بـال خـود را بـه گـهـواره حـسـيـن و مـيـمنت بجو به آن بجهت عظمت و بزرگى آن ، فـطـرس جـنـان كـرد حـق تعالى بال او را به او رد كرد و او را به جاى خود و منزلى كه داشت با ملائكه برگردانيد.(31)
هـفـتـم ـ شـيـخ كـلينى و ديگران روايت كرده اند از محمّد بن ابى العلاء كه گفت : شنيدم از يـحيى بن اكثم قاضى سامره بعد از آنكه آزمودم او را و مناظره كردم با او و محاوره نمودم و مـراسـله كـردم او را و سـؤ ال كـردم از او از عـلوم آل مـحـمـّد صـلى اللّه عـليـه و آله و سـلم ، يـحـيـى گـفـت كـه روزى داخـل مـسـجـد پـيغمبر صلى اللّه عليه و آله و سلم شدم طواف مى كردم به قبر مبارك ديدم مـحـمـّد بـن على الرضا عليه السلام را كه طواف مى كند به قبر مبارك . پس مناظره كردم بـا آن حـضـرت در مـسـائل كـه نـزد من بود يعنى آنها را خوب مى دانستم پس جواب آنها را فـرمـود آنـگـاه گـفـتـم بـه آن حـضـرت كه واللّه من مى خواهم يك مساءله از شما بپرسم و خجالت مى كشم از آن حضرت فرمود من خبر مى دهم ترا به آن پيش از آنكه از من بپرسى آن را، و آن ايـن اسـت كه مى خواهى بپرسى از من از ( امام ) ، گفتم : بلى ! همين است سـؤ ال مـن بـه خدا سوگند، فرمود: منم امام . گفتم : علامتى مى خواهم ، در دست آن حضرت عـصـائى بـود عـصـا بـه نـطـق آمـد و گـفـت هـمـانـا مولاى من امام اين زمان است و او است حجت .(32)
حرز امام جواد عليه السلام
 هشتم ـ سيد بن طاوس رحمه اللّه در ( مهج الدعوات ) روايت كرده از ابونصر همدانى از حكيمه دختر امام محمّد تقى عليه السلام آنچه كه حاصلش اين است كه بعد از وفات امام مـحـمـّد تـقـى عـليه السلام رفتم به نزد ام عيسى دختر ماءمون كه زن آن حضرت بود جهت تعزيت او، ديدم كه بسيار جزع و گريه به جهت امام مى كرد به مرتبه اى كه مى خواست خـود را بـه گـريـه بكشد من ترسيم كه زهره اش ‍ شكافته شود از كثرت غصه ، پس در بين اينكه ما مذاكره مى كرديم كرم و حسن خلق و شرف آن حضرت را و آنچه حق تعالى به او مـرحـمـت فرموده بود از عزت و كرامت ، ام عيسى گفت كه ترا به چيزى عجيب خبر دهم كه از هـمـه چـيزها بزرگتر باشد. گفتم : آن كدام است ؟ ام عيسى گفت : من دايم جهت امام غيرت مـى كـردم و مـراقب او بودم و گاه گاه سخنهاى سخت مى شنيدم و من به پدر خود مى گفتم پـدرم مـى گـفـتـم تـحـمـل كن كه او فرزند پيغمبر است و وصله اى است از پيغمبر. ناگاه روزى نشسته بودم دخترى از در خانه در آمد و به من سلام كرد، گفتم : چه كسى ؟ گفت از اولاد عـمـار يـاسـرم و زن امام محمّد تقى عليه السلام ام كه شوهر تو است ، پس مرا چندان غـيـرت گـرفـت كه نزديك بود سر برداشته به صحرا روم و جلاء وطن نمايم و شيطان نزديك بود كه مرا بر آن دارد كه آن زن را بيازارم ، قهر خود را فرو بردم و با او نيكى كردم و خلعتش دادم .
چـون آن زن از پـيـش مـن رفـت نزد پدرم رفتم و گفتم با او آنچه ديده بودم و پدرم در آن حـالت كـه مـسـت لايـعقل بود اشارت به غلامى كرد كه پيش او ايستاده بود كه شمشير مرا بـيـاور، شـمشير گرفت و سوار شد و گفت كه واللّه من مى روم و او را مى كشم ، چون اين صـورت از پدر خود مشاهده كردم پشيمان شدم و اِنّا للّهِ وَ انّا اِلَيْهِ راجِعُونَ خواندم و گفتم چـه كـردم بـه نفس خود و شوهر خود را به كشتن دادم . بر روى خود مى زدم و پس پدر مى رفـتـم تا درآمد به خانه اى كه امام بود پيوسته او را با شمشير زد تا او را پاره پاره كـرد پـس از نـزد او بيرون آمد من از پى او گريختم و تا صباح از اين جهت خواب نكردم و چون چاشت شد نزد پدر آمدم و گفتم : مى دانى ديشب چه كرده اى ؟ گفت : نه ، گفتم : پسر امـام رضا عليه السلام را كشتى ، از اين سخن متحير شد و از خود رفت و بيهوش شد، بعد از سـاعتى به خود آمد و گفت : واى بر تو چه مى گويى ؟ گفتم : بلى ! رفتى بر سر او و او را بـه شـمـشير زدى و كشتى . ماءمون اضطراب بسيار كرد از اين سخن گفت ياسر خادم را بطلبيد ياسر را حاضر كردند با ياسر گفت : واى بر تو! اين چه سخن است كه دخـتر من مى گويد؟ ياسر گفت : راست مى گويد، ماءمون بر سينه و روى خود زد و گفت : ( اِنّا للّهِ وَ اِنّا اِلَيْهِ راَجِعُونَ ) رسوا شديم تا قيامت در ميان مردم و هلاك شديم ، اى يـاسر برو و خبر آن حضرت را تحقيق كن و جهت ما خبر بياور كه جان من نزديك است از تن بـيـرون آيـد. يـاسـر رفـت بـه خـانه آن جناب و من به رخساره خود لطمه مى زدم پس زود مراجعت نمود و گفت : بشارت و مژدگانى اى امير! گفت : چه خبر دارى ؟ گفت : رفتم نزد آن حضرت ديدم نشسته بود و بر تن شريفش پيراهنى بود و به لحاف ، خود را پوشانيده بـود و مـسـواك مى كرد، من سلام بر او كردم و گفتم كه مى خواهى اين پيراهن كه پوشيده اى بـه جـهـت تبرك به من دهى تا در او نماز كنم . و مرا مقصود اين بود كه به جسد مبارك امـام نـظـر كـنـم كـه آيا ضرب شمشير هست يا نه ، به خدا كه همچون عاج سفيدى بود كه زردى او را مـس كـرده بـاشـد و نـبود بر جسد او از زخم شمشير و غيره اثرى ، پس ‍ ماءمون گـريـسـت گـريستن دراز و گفت : با اين آيت و معجزه هيچ چيز ديگر نماند و اين عبرت است بـراى اوليـن و آخـريـن . بـعـد از آن يـاسـر را گـفـت كـه سوار شدن و گرفتن شمشير و داخل شدن خود را ياد مى آورم و برگشتن خود را ياد نمى آورم ، پس ‍ چگونه بوده است امر مـن و رفـتـن مـن بـه سوى او، خدا لعنت كند اين دختر را لعنت شديد، برو نزد دختر و به او بگو كه پدرت مى گوى به خدا قسم كه اگر بعد از اين از آن جناب شكايت كنى يا بى دسـتـور او از خـانـه بـيـرون آيى از تو انتقام مى كشم ، پس ‍ برو به نزد ابن الرضا و سـلام مرا به او برسان و بيست هزار دينار جهت او ببر و اسبى كه ديشب سوار شده بودم كـه او را ( شـهـرى ) مى گويند براى او ببر پس امر كن هاشميين را كه به جهت سـلام بـر آن حـضـرت وارد شـونـد و بـر او سـلام كـنند. ياسر مى گويد: چنان كردم كه مـاءمـون گـفته بود و سلام ماءمون را رسانيدم و مالى را كه ماءمون فرستاده بود در پيش امام عليه السلام نهادم و اسب را عرضه كردم ، حضرت بر آن زر نظر كرد ساعتى بعد از آن تـبـسـم نـمـود و فـرمـود: عـهـدى كـه مـيان ما و ماءمون بود همچون بود كه هجوم كند به شـمـشـيـر بـر من ؟! آيا نمى داند كه مرا يارى دهنده اى است كه ميان من و او مانع است . پس گـفـتـم : اى پـسـر رسـول خـدا! بـگـذار ايـن عـتـاب را بـه خـدا و بـه حـق جـدت رسول اللّه صلى اللّه عليه و آله و سلم كه ماءمون چنان مست بود كه نمى دانسته چيزى از ايـن كار و ندز كرده نذر راستى و سوگند خورده كه بعد از اين مست نشود و چيزى كه مست كـنـنـده بـاشـد نـخورد؛ زيرا كه آن از دامهاى شيطان است ، پس هرگاه نزد ماءمون تشريف ببرى اين سخنان را به روى وى نياور و عتاب مكن . حضرت فرمود كه مرا نيز عزم و راءى چـنـيـن بـود. بـعـد از آن جامه طلبيد و پوشيد و برخاست و مردم تمامى با آن حضرت نزد مـاءمـون آمـدند، ماءمون برخاست و آن جناب را در كنار گرفت و به سينه چسبانيد و ترحيب كـرد و اذن نداد احدى را كه بر او داخل شود و پيوسته با آن حضرت حديث مى گفت ، چون مجلس خواست منقضي شود حضرت فرمود : اي مامون من ترا نصيحتي مي كنم قبول كن : مامون گفت : بلي آن كدام است يابن رسول الله ؟ فرمود : مي خواهم كه شب بيرون نروي چون من ايمن نيستم از اين خلق نگونسار بر تو و نزد من دعايي است متحصن ساز نفس خود را به آن و حرز كن خود را به آن از بديها و بلاها و مكروهات همچون كه مرا ديشب از شر تو نگاه داشت ، و اگر لشكرهاي روم و ترك را ملاقات كني و تمامي بر تو جمع شوند با جميع اهل زمين از ايشان به تو بدي نرسد ، اگر خواهي بفرستم آن را براي تو تا آنكه به واسـطـه آن از هـمـه آن چـيـزها ايمن باشى ، گفت : بلى به خط خود بنويس و بفرست به سوى من ، حضرت قبول نمود.
چون صباح شد حضرت جواد عليه السلام ياسر را نزد خود طلبيد و به خط خود اين حرز را نوشت و فرمود با ياسر كه اين را به نزد ماءمون ببر بگو جهت آن از نقره پاك لوله سـازد و آنـچـه بـعد از اين خواهم گفت بر آن نقره نويسد و چون خواهد كه بر بازو بندد وضـوى كـامل بگيرد و چهار ركعت نماز كند بخواند در هر ركعت ( حمد ) يك مرتبه و ( آيـة الكـرسـى ) و ( شـهـداللّه ) و ( والشمس و ضحيها ) و ( الليـل ) و ( تـوحـيـد ) هر كدام را هفت مرتبه و چون از نماز فارغ شود بر بـازوى راسـت خـود بـنـدد تـا در مـحـل سـخـتـيـهـا و تـنـگـيـهـا بـه حـول و قـوه خـدا سـالم مـانـد از هرچه ترسد و حذر كند و مى بايد كه در وقت بازو بستن قمر در عقرب نباشد.
روايـت شـده كـه چـون مـاءمـون ايـن حـرز را از آن حـضـرت گـرفـت و بـا اهـل روم غـزا كـرد فـتـح كـرد و در هـمه غزوات و جنگها همراه داشت و منصور و مظفر شد به بـركـت ايـن حـرز مـبـارك ، و حـرز ايـن اسـت : ( بِسْمِ اللّهِ الرَّحْمنِ الرَّحيم اَلْحَمْدُللّهِ رَبِّ الْعالَمينَ... ) (33)
تـا آخـر حـرز كـه مـعـروف اسـت بـه ( حرز جواد ) و نزد شيعه معروف است ، و اين موضع جاى نقل آن نيست .
قال العلامة الطباطبائى بحرالعلوم فى ( الدّرة ) :
وَ جازَ فِى الْفِضَّةِ ما كانَ وِعاء
لِمِثْلِ تَعْويذٍ وَ حِرْزٍ وَ دُعاءٍ
فَقَدْ اَتى فيهِ صَحيحٌ مِنْ خَبَرٍ
عاضَدَهُ حِرْزُ الْجَوادِ الْمُشْتَهَرُ(34)
تبديل برگ زيتون به نقره خالص
 نهم ـ ابوجعفر طبرى روايت كرده از ابراهيم بن سعد كه گفت : ديدم حضرت امام محمّد تقى عـليـه السـلام را كه مى زد دست خود را بر برگ زيتون پس مى گرديد آن نقره ، پس من گـرفـتـم از آن حـضـرت بـسـيارى از آنها را و خرج كردم آنها را در بازار و ابدا تغييرى نكرد يعنى نقره خالص شده بود.(35)
علامت امام چيست ؟
 دهم ـ در بعضى دلائل آن حضرت است : و نيز روايت كرده از عمارة بن يزيد كه گفت : ديدم امـام مـحـمـّد تـقـى عـليـه السـلام را پـس گـفـتـم بـه آن حـضرت كه چيست علامت امام ، يابن رسـول اللّه ؟ فرمود: امام آن است كه اين كار را به جا آورد، پس ‍ گذاشت دست خود را بر سنگى پس ظاهر شد انگشتانش در آن . راوى گفت : پس ‍ ديدم كه آهن را مى كشيد بدون آنكه در آتش آن را بگذارد و سنگ را خاتم خود نقش ‍ مى كرد.(36)
توطئه ماءمون براى دنياگرايى امام جواد عليه السلام
 يـازدهـم ـ ابـن شهر آشوب و ديگران روايت كرده اند از محمّد بن ريان كه گفت : ماءمون هر حـيـله كـرد كـه حـضـرت امـام مـحـمـّد تـقـى عـليـه السـلام را مـانـنـد خـود اهـل دنـيـا كـنـد و به لهو و فسوق مايل كند ممكنش نشد و حيله او در آن حضرت اثر نكرد تا زمـانـى كـه خـواسـت دخـتر خود را به خانه آن حضرت بفرستد و زفاف واقع شد امر كرد صـد كـنـيـزى كـه از هـمـه كـنـيـزان زيباتر بودند هر كدام جامى در دست گيرند كه در آن جواهرى باشد به اين هيئت او را استقبال كنند در آن وقتى كه آن حضرت وارد مى شود و مى نشيند در حجله دامادى ، كنيزان به آن دستورالعمل رفتار كردند، حضرت جواد عليه السلام التـفـاتـى بـه ايـشـان نـفـرمـود. ماءمون طلبيد مخارق مغنى را و آن مردى بود خوش آواز و ربـاب مـى نـواخـت و ريش طويلى داشت مخارق به ماءمون گفت : يا اميرالمؤ منين ! اگر به جـهـت مـيل دادن ابوجعفر است به امر دنيا اين كار در عهده من است و من كافيم او را، پس نشست مـقـابـل آن حـضـرت و آواز خـود را بـلنـد كـرد بـه نـحـوى كـه جـمـيـع اهل خانه به نزد او جمع شدند، پس شروع كرد به نواختن رباب و آواز خواندن ، يك ساعت چـنـيـن كرد ديد كه حضرت جواد عليه السلام ابدا التفات نكرد نه به سوى او و نه به طـرف راسـت و چپ خود. پس از آن سر مبارك خود را بلند كرد و فرمود: ( اِتَّقِ اللّه ياذَا الْعـُثْنُون ! ) از خدا بترس اى مرد ريش بلند! تا حضرت اين فرمايش فرمود: رباب و مـضـراب از دسـت مـخـارق افـتـاد و ديـگـر انـتـفـاعـى نـبـرد به دست خود تا وفات يافت .(37) مـاءمـون از او پـرسـيـد: تـرا چـه شـد؟ گـفت : وقتى كه ابوجعفر به من صيحه زد چنان فزع كردم كه هرگز صحت نخواهم يافت از آن .
تهمت توطئه به امام جواد عليه السلام
 دوازدهـم ـ قـطـب راونـدى روايـت كـرده كـه مـعتصم طلبيد جماعتى از وزراء خود را و گفت كه شـهـادت دروغ دهـيـد در حـق محمّد تقى عليه السلام و بنويسيد كه او اراده كرده خروج كند. پس معتصم طلبيد آن حضرت را و گفت : تو اراده خروج كردى بر من ، فرمود: به خدا قسم كـه مـن به جا نياوردم چيزى از اين امر، گفت كه فلان و فلان شهادت مى دهند بر اين كار تـو، پـس ايـشان را حاضر كردند گفتند: بلى اين نامه هاى تو است كه نوشته اى در اين بـاب ، مـا گـرفـته ايم آنها را از بعض غلامان تو. راوى گفت كه حضرت نشسته بود در صـفـحـه ايـوان پـس سر بلند كرد به سوى آسمان و گفت : خداوندا! اگر اينها دروغ مى گـويـنـد بر من بگير ايشان را، راوى گفت كه نظر كرديم به آن صفحه ديديم كه سخت بـه جـنـبـش و اضـطـراب درآمـده مـى رود و مى آيد و هركس ‍ كه بر مى خيزد از جاى خود مى افـتـد، مـعـتـصـم گفت : يابن رسول اللّه ! من توبه كردم از آنچه گفتم دعا كن كه خدا اين جـنـبـش را سـاكـن كـند، گفت : خداوندا! ساكن گردان اين جنبش را، همانا تو مى دانى كه اين جماعت دشمنان تو و دشمنان من اند. پس ساكن شد.(38)
تبديل خاك به طلا
 سـيـزدهـم ـ و نيز روايت كرده از اسماعيل بن عباس هاشمى كه گفت : روز عيدى خدمت حضرت محمّد جواد عليه السلام رفتم و شكايت كردم به آن جناب از تنگى معاش ، آن حضرت بلند كرد مصلاى خود را و گرفت از خاك سبيكه اى از طلا، يعنى خاك به بركت دست آن حضرت پـاره طـلاى گـذاخـتـه شـد پـس بـه مـن عـطـا كـرد بـردم آن بـازار شـانـزده مثقال بود.(39)
زنده كردن مرده
 چـهـاردهـم ـ شـيـخ كـشـى از احـمـد بـن عـلى بـن كـلثـوم سـرخـسـى نقل كرده كه گفت : ديدم مردى را از اصحاب اماميه كه معروف بود به ابى زينبه پس سؤ ال كـرد از مـن از احكم بن بشار مروزى و پرسيد از من قصه او و از آن اثرى كه در حلق او اسـت ، و مـن ديـده بـودم او را كـه در حـلق او شـبـيه خطى از اثر ذبح بود گفتم كه من چند دفـعـه از او سؤ ال كردم از آن اثر به من خبر نداد. ابوزينبه گفته كه ما هفت نفر بوديم در بـغـداد كـه در يـك حـجـره بوديم در زمان حضرت امام محمّد تقى عليه السلام ، يك روز احـكـم از وقـت عـصـر از مـا نـاپـديـد شـد و در شـب هـم نـيـامـد هـمـيـن كـه اول شب شد توقيعى از حضرت جواد عليه السلام آمد كه رفيق شما آن مرد خراسانى يعنى احـكـم مـذبـوح شـده و او را پـيـچيده اند در نمدى و افكنده اند در فلان مزبله برويد او را بـرداريـد و مـداوا كـنـيـد او را بـه فـلان و بـه فـلان چـيـز، پـس رفـتـيـم بـه آن مـحـل و او را يـافتيم مذبوح و مطروح همانطور كه حضرت خبر داده بود پس او را آورديم و مداوا كرديم به آنچه حضرت فرموده بود پس خوب شد. احمد بن على راوى مى گويد كه قصه اش آن بود كه احكم متعه كرده بود در بغداد در خانه قومى پس آن جماعت مطلع شدند بر كار او و او را ذبح كردند و در نمد پيچيده در مزبله افكندند.(40)
ثواب ازدواج موقت
 مـؤ لف گـويـد: كـه اسـتـحـبـاب مـتعه نزد شيعه ثابت است ، بلكه روايت شده از حضرت صـادق عـليـه السـلام كـه فـرمود: نيست از ما كسى كه ايمان به رجعت ما نداشته باشد و حلال نداند متعه كردن را.(41)
( وَ عـَنـْهُ عليه السلام : اِنَّ اللّهَ عَزّ وَ جَلَّ حَرَّمَ عَلى شيعَتِنا الْمُسْكِرَ مِنْ كُلَّ شَرابٍ وَ عَوّضَهُمْ عَنْ ذلِكَ الْمُتْعَةَ ) .(42)
و روايـات در فـضـل مـتعه كردن بسيار است از جمله شيخ مفيد رحمه اللّه در ( كتاب متعه ) روايت كرده از صالح بن عقبه از پدرش كه گفت به حضرت امام محمّد باقر عليه السلام عرض كردم كه براى شخصى كه متعه كند ثوابى هست ؟ فرمود: اگر در اين كار قصدش خدا و امتثال شريعت باشد و مخالفت آن كس كه منع كرده ، تكلم نمى كند با آن زن مـگـر آنـكـه حق تعالى مى نويسد براى او حسنه ، و هرگاه نزديكى كند با او بيامرزد حق تعالى به سبب اين ، گناه او را و چون غسل كند به عدد هر مويى كه آب بر او گذشته حق تـعالى مغفرت به او ارزانى فرمايد. راوى گفت : گفتم به آن حضرت از روى تعجب به عـدد هـر مـويـى كـه در بـدن دارد؟! حـضـرت فـرمـود: آرى ! بـه عدد هر مويى كه در بدن دارد.(43) و نـيـز روايـت كـرده از حـضرت صادق عليه السلام كه فرمود نيست مـردى كـه مـتعه كند پس غسل كند مگر آنكه حق تعالى خلق فرمايد از هر قطره اى كه از او مى چكد هفتاد ملك كه استغفار نمايد براى او تا روز قيامت و لعنت مى كند اجتناب كننده از آن را تـا زمـانـى كـه قـيـامت برپا شود.(44) و روايت شده كه حضرت ابوالحسن عـليـه السلام نوشت به سوى بعضى از مواليان خود كه اصرار نداشته باشيد در متعه كردن ، آنچه بر شما است اقامت سنت است ، يعنى متعه كنيد به آن قدر كه اقامت سنت شود و مـشـغـول مكنيد خود را به متعه كردن تا آنكه ترك كنيد زنان و فراش خودتان را و آنها را مـعطل گذاريد پس ايشان كافر شوند و نفرين كنند بر كسانى كه امر كردند شما را بر آن و لعنت كنند ما را.(45)
فـصـل چـهـارم : در ذكـر پـاره اى از كـلمـات شريفه و مواعظ بليغه حضرت امام محمّد تقىعليه السلام است
 ( اوّل ـ قـالَ عـليـه السـلام : الثِّقـَةُ بـِاللّهِ تـَعـالى ثـَمـَنٌ لِكُلِّ غالٍ وَ سُلَّمٌ اِلى كُلِّ عـالٍ؛(46) ) يـعنى حضرت جواد عليه السلام فرمود كه اعتماد به خداوند تعالى بهاء هر چيز گران است و به سوى هر چيز بلندى نردبان است .
دوّم ـ ( قالَ عليه السلام : عِزُّ الْمُؤْمِن من غِناهُ عَنِ النّاسِ ) .(47)
فرمود: عزت مؤ من در بى نيازى او است از مردم .
و لنعم ما قيل :
دو قرص نان اگر از گندم است يا از جو
دو تاى جامه گر از كهنه است يا از نو
چهار گوشه ديوار خود به خاطر جمع
كه كس نگويد از اين جاى خيز و آنجا رو
هزار بار نكوتر به نزد دانايان
ز فر مملكت كيقباد و كيخسرو
سـوّم ـ( قالَ عليه السلام : لاتَكُنْ وَلِىَّ اللّهِ فِى الْعَلانِيةِ وَ عَدّوّا لَهُ فِى السِّرِ ) .(48)
فرمود: مباش ولى خدا در آشكار و دشمن خدا در پنهان .
فقير گويد: كه اين كلمه شريفه شبيه است به فرمايش جدش اميرالمؤ منين عليه السلام كه فرموده : ( لاتَسُبَّنَّ اِبْليسَ فِى الْعَلانِيَةِ وَ اَنْتَ صَديقُهُ فى السِّرِّ ) .
چـهـارم ـ قـالَ عـليـه السـلام : ( مـَنِ اسْتَفادَ اَخا فىِ اللّهِ فَقَدِ اسْتَفادَ بَيْتا فِى الْجَنَّةِ.(49) )
اسـتـفـاده به معنى فايده گرفتن و فائده خواستن و فائده دادن است ، يعنى هركه استفاده كند برادرى را به جهت خداوند تعالى همانا استفاده كرده خانه اى در بهشت .
پـنـجـم ـ قـالَ عـليه السلام : ( كَيْفَ يَضيعُ مِنَ اللّه تَعالى كافِلُهُ وَ كَيْفَ يَنْجُوَ مِنَ اللّه تـَعالى طالِبُهُ وَ مَنِ انْقَطَعَ اِلى غَيْرِ اللّهِ وَ كَلَهُ اللّهُ اِلَيْهِ وَ مَنْ عَمِلَ عَلى غَيْرِ عِلْمِ اَفْسِدِ اَكْثَرَ مَمّا يُصْلِحُ ) ؛(50)


حضرت جواد (ع) - بخش 3

يـعـنـى فـرمـود چـگـونـه ضـايـع و تـلف مـى شـود كـسـى كـه خـداونـد تـعـالى قـبـول كننده و پذيرنده تعهد او است و چگونه نجات مى يابد كسى كه خداوند در طلب او اسـت و كـسـى كـه خـود را از خـدا بـريـد و به ديگر، چسبانيد خداوند آن را به آن ديگرى واگـذارد و كـسى كه عمل كرد از غير علم ، فاسد و تباه كرده بيشتر از آنچه اصلاح كرده است .
شـشـم ـ قـالَ عـليـه السـلام : ( اِيـّاكَ وَ مـُصاحَبَةَ الشّريرِ فَاِنَّهُ كَالسَّيْفِ الْمَسْلُولِ يـَحـْسـُنُ مـَنْظَرُهُ وَ يَقْبَحُ آثارُهُ ) ؛ (51) فرمود: بپرهيز از رفاقت با آدم بد به درستى كه او به شمشير كشيده مى ماند منظرش نيكو است و آثارش زشت است .
هـفـتـم ـ قـالَ عـليـه السـلام : ( كـَفـى بـِالْمـَرْءِ خـِيـانـَةً اَنْ يـَكـُونَ اَمينا لِلْخَوَنَهِ ) ؛(52)
فرمود: بس است در دغلى و ناراستى مرد آنكه امين خيانتكاران باشد.
هـشـتـم ـ روايـت شـده كـه شـخـصـى بـه آن حـضـرت عـرض كـرد: مرا وصيت فرما، فرمود: قـبـول مـى كـنـى ؟ عرض كرد: آرى ! فرمود: فقر را بالين خود گردان و دست به گردن فـقـر درآور و تـرك كـن شـهـوات را و مـخـالفـت كـن بـا هـوى و خـواهـش دل و بـدان كـه تـو هـميشه در مرئى و منظر حق تعالى مى باشى پس ببين خود را چگونه مى باشى .(53)
نهم ـ قالَ عليه السلام : ( المُؤْمِنُ يَحْتاجَ اِلى ثَلاثِ خَصالٍ: تَوْفيقٍ مِنَ اللّه ، وَ واعِظَةٍ مِنْ نَفْسِهِ، وَ قَبُولٍ مِمَّنْ يَنْصَحُهُ ) ؛ فرمود: مؤ من محتاج است به سه خصلت : توفيق از حـق تـعـالى ، و واعـظـى از نـفـس خـود كـه پـيـوسـتـه او را مـوعـظـه كـنـد، و قبول كند از آنكه او را نصيحت كند.
دهم ـ فرمود دشمنى مكن با احدى تا آنكه بشناسى آنچه مابين او و بين خداوند تعالى است پـس اگـر نـيـكـوكار و محسن است واگذار و تسليم نخواهد كرد او را به سوى تو و اگر بـدكـار اسـت هـمـان دانـسـن تـو ايـن را، كـافى است ترا، پس دشمنى مكن با او، يعنى همان پـاداش و عـوض كـه بـه مـقـابل بدى او از حق تعالى به او مى رسد ترا بس است براى دشمنى با او.(54)
يـازدهـم ـ قـالَ عـليـه السلام : ( اَلْقَصْدُ اِلَى اللّه تَعالى بِالْقُلُوبِ اَبْلَغُ مِنْ اِتْعابِ الْجَوارِحِ بِالاَعْمالِ ) ؛(55)
فـرمـود آن حـضرت : آهنگ نمودن به سوى حق تعال به دلها رساننده تر است از به رنج درآوردن اعضا و جوارج را به اعمال .
مـؤ لف گـويـد: كـه روايـات در بـاب قـلت و مـراعـات آن بـسـيـار اسـت . از حـضـرت رسـول صـلى اللّه عليه و آله و سلم منقول است كه در آدمى پاره گوشتى است كه هرگاه آن سـالم و صحيح باشد ساير بدن نيز صحيح است ، و هرگاه آن بيمار و فاسد باشد سـايـر بـدن بـيـمـار و فـاسد است و آن دل آدمى است .(56) و هم روايت است كه هـرگـاه دل پـاكـيـزه اسـت تـمـام بـدن پـاكـيـزه اسـت و هـرگـاه دل خـبـيـث است تمام بدن هم خبيث است .(57) و حضرت اميرالمؤ منين عليه السلام به حضرت امام حسن عليه السلام وصيت فرمود كه از جمله بلاها فاقه و فقر است و از آن بـدتـر بـيـمـارى بـدن اسـت و از آن بـدتـر بـيـمـارى دل اسـت و از جـمـله نـعـمـتـهـا وسـعـت در مـال است و از آن بهتر صحت بدن است و از آن بهتر پـرهـيـزكـارى دل اسـت .(58) و از حـضـرت امـام مـحـمـّد بـاقـر عـليـه السـلام مـنـقـول اسـت كـه دلهـا بـر سـه قـسـم انـد: يـكـى ( دل سـرنـگـون ) اسـت كـه هـيـچ چـيـزى در آن جـا نـمـى كـنـد و آن دل كافر است ، و يك دل آن است كه ( خير و شر ) هر دو در آن درمى آيد و هر يك كه قويتر است بر آن غالب مى شود و يك دل هست كه ( گشاده ) است و در آن چراغى از انـوار الهـى اسـت كـه پـيـوسـتـه نـور مـى دهـد و تا قيامت نورش برطرف نمى شود و آن دل مؤ من است .(59)
از حـضـرت صـادق عـليـه السلام روايت شده كه فرمود: منزلت قلب به جسد، منزلت امام اسـت بـه مـردم .(60) و روايـت شـده كـه وقـتـى حضرت موسى بن عمران عليه السـلام اصحاب خود را موعظه مى فرمود و در بين موعظه شخصى برخاست و پيراهن خود را چاك زد از حق تعالى وحى رسيد به موسى كه اى موسى بگو كه پيراهن چاك مكن بلكه دل خود را براى من چاك زن .(61)
( وَ لَقَدْ اَجادَ الْحَكيمُ السَّنائى ) :
دل آن كس كه گشت بر تن شاه
بود آسوده ملك از او و سپاه
بد بود تن چه دل تباه بود
ظلم لشكر ز ضعف شاه بود
اين چنين پر خلل دلى كه ترا است
دد و ديوند باتو ز اين دل راست
پاره گوشت نام دل كردى
دل تحقيق را بحل كردى
اين كه دل نام كرده اى به مجاز
روبه پيش سگان كوى انداز
از تن و نفس و عقل و جان بگذر
در ره او دلى به دست آور
آنچنان دل كه وقت پيچاپيچ
اندر او جز خدا نيابى هيچ
دل يكى منظرى است ربانى
خانه ديو را چه دل خوانى
از در نفس تا به كعبه دل
عاشقان را هزار و يك منزل
دوازدهم ـ قالَ عليه السلام : ( مَنْ اَطاعَ هَواهُ اَعْطى عَدُّوِّهُ مُناهُ ) .(62)
فـرمـود آن حـضـرت كـه هـر كـه اطـاعـت كـنـد هـوى و خـواهـش دل خود را عطا كرده به دشمن خود آرزويش را.
سيزدهم ـ شيخ صدوق روايت كرده از جناب عبدالعظيم بن عبداللّه حسنى رحمه اللّه كه گفت : گـفـتـم بـه حـضـرت امـام مـحـمـّد تـقـى عـليـه السـلام اى پـسـر رسـول خـدا صـلى اللّه عـليـه و آله و سـلم ، حـديـث كـن مـرا بـه حـديـثـى كـه از پـدران بزرگوارانت نقل شده باشد، فرمود:
( حـَدَّثـَنى اَبى عَنْ جَدّى عَنْ آبائِهِ عَلَيْهِمُ السَّلامُ قالَ: قالَ اَميرُالْمُؤْمِنينَ عليه السلام لايَزالُ النّاسُ بِخَيْرٍ ما تَفاوَتُوا فَاِذا اسْتَوَوْا هَلَكُوا ) ؛ يعنى حديث كرد مرا پدرم از جـدم از پـدرانـش عـليـهم السلام كه اميرالمؤ منين صلوات اللّه عليه فرموده پيوسته مردم بـه خـيـر و خـوبـى هـسـتـند مادامى كه تفاوت داشته باشند، پس هرگاه مساوى شدند هلاك شـدنـد، گفتم : زيادتر بگو يابن رسول اللّه صلى اللّه عليه و آله و سلم باز حضرت از پـدران خـود از امـيـرالمـؤ مـنـيـن عـليـه السـلام نـقل كرد كه فرمود: وَ لَوْ تَكاشَفْتُمْ ما تـَدافـَنـْتـُمْ؛ اگر آشكار شود عيب هر يك از شماها بر ديگر همديگر را دفن نخواهيد كرد. گـفـتـم : زيـادتـر بـفـرمـا يـابـن رسـول اللّه صـلى اللّه عـليـه و آله و سـلم . بـاز نـقـل كـرد از حـضـرت امـيـرالمؤ منين عليه السلام كه فرمود: ( اِنَّكُمْ لَنْ تَسَعُوا النّاسَ بِاَمْوالِكُمْ فَسَعُوهُمْ بِطَلاقَةِ الْوَجْهِ وَ حُسْنِ اللِّقاءِ ) ؛
بـه درسـتـى كـه امـوال شـمـا گنجايش مردم را ندارند بدهيد ايشان را به گشاده رويى و خوش برخوردارى . همانا شنيدم از رسول خدا صلى اللّه عليه و آله و سلم كه مى فرمود: ( اِنَّكُمْ لَنْ تَسَعُوا النّاسَ بِاَمْوالِكُمْ فَسَعُوهُمْ بِاَخْلاقِكُمْ ) .
جـنـاب عـبـدالعـظـيـم گـفـت : گـفتم به حضرت جواد عليه السلام كه زيادتر بفرما يابن رسول اللّه صلى اللّه عليه و آله و سلم . فرمود: اميرالمؤ منين عليه السلام فرمود: ( مـَنْ عـَتـَبَ عـَلَى الزَّمـانِ طـالَتْ مـَعـْتـَبـَتـَهُ ) : هـركـه خـشـم گـيـرد بـر زمـان طول خواهد كشيد خشم او، يعنى ناملايمات زمانه يكى دو تا نيست كه خشم آدم زود بر طرف شود بلكه آن بسيار و متجاوز از حد است لاجرم خشم بر او طولانى خواهد شد.
فـقـيـر گـويد: كه به همين معنى است فرمايش آن حضرت نيز ( اَغْضِ عَلَى الْقَذى وَ اِلاّ لَنْ تـَرْضَ اَبـَدا ) ؛ يعنى چشم بپوش بر خار ـ كنايه از آنكه از مكاره و رنج و بلاى دنـيـا و نـامـلايـمـات از دوسـتـان بـى وفـا چـشـم بـپـوش و تـحـمـل آن كـس ـ و اگر نه خشنود نشودى هرگز و هميشه به حالت خشم و تلخى زندگى كـنـى ؛ چـه آنـكـه طـبـيـعـت دنيا مشوب است به مكاره . جناب عبدالعظيم گفت : گفتم زيادتر بـفرما. فرمود كه حضرت اميرالمؤ منين عليه السلام فرمود: ( مُجالِسَةُ اْلاَشْرارِ تُورِثُ سُوءَ الظَّنَّ بِاْلاَخْيارِ ) .
مـجالست و همنشينى با اشرار و مردمان بد، سبب بدگمانى شود به اخيار و مردمان خوب . گفتم : زيادتر بفرما. فرمود كه اميرالمؤ منين عليه السلام فرمود: ( بِئْسَ الزّادَ اِلى الْمـَعـادِ الْعـُدْوانُ عـَلَى الْعـِبـادِ ) . بد توشه اى است براى سفر قيامت ستم كردن بر بندگان خداى .
فـقـيـر گـويـد: كـه نـيـز از كـلمـات آن حضرت است ( اَلْبَغْىُ آخِرُ مُدَّةِ الْمُلُوكِ ) ، و شـايـسـتـه اسـت كـه مـن ايـن چـنـد شـعـر را در ذيـل ايـن كـلمـه شـريـفـه از حـكـيم فردوسى نقل نمايم :
به رستم چنين گفت دستان كه كم (63)
كن اى پور بر زيردستان ستم
اگر چه ترا زيردستان بسى است
فلك را در اين زيردستان بسى است
مكن تا توانى دل خلق ريش
و گر مى كنى مى كنى بيخ خويش
مكن تا توانى ستم بر كسى
ستمگر به گيتى نماند بسى (64)
گـفـت : گـفتم زيادتر بفرما يابن رسول اللّه صلى اللّه عليه و آله و سلم . فرمود: كه حـضـرت اميرالمؤ منين عليه السلام فرموده ( قيمَةُ كُلِّ امْرِى ءٍ ما يُحْسِنُهُ ) ؛ قيمت هر مـردى و مـرتـبه هر شخصى همان چيزى است كه نيكو مى دارد آن را از هنر و علم و عرفان . هر تحريص و ترغيب بر كسب كمالات نفسانيه و صناعات و نحو آن است .
خـليـل بـن احمد گفته كه بهتر كلمه اى كه ترغيب كند آدمى را به سوى طلب علم و معرفت قـول حـضـرت اميرالمؤ منين عليه السلام است كه فرموده قدر هر مردى همان چيزى است كه نيكو مى دارد او را.
جـنـاب عـبـدالعـظـيـم گـفـت : گـفـتـم زيـادتـر بـفـرمـا يـابـن رسـول اللّه . فـرمـود: اميرالمؤ منين عليه السلام فرمود: ( اَلْمَرءُ مَخْبُوءٌ تَحْتَ لِسانِهِ ) .
مرد پنهان است در زير زبان خويشتن
قيمت و قدرش ندانى تا نيايد در سخن
و از اينجا است كه نيز فرموده :
( تَكَلَّموا تُعْرَفُوا ) ؛ تكلم كنيد تا شناخته شويد.
چو در بسته باشد چه داند كسى
كه گوهر فروش است يا پيله ور
گـفـتـم : زيـادتـر بـفـرمـا يـابـن رسول اللّه . فرمود: حضرت اميرالمؤ منين عليه السلام فـرمـود: ( ما هَلَكَ امْرُءٌ عَرَفَ قَدْرَهُ ) ؛ هلاك نشد مردى كه شناخت قدر خود را. گفتم : زيـادتـر بـفـرمـا يابن رسول اللّه صلى اللّه عليه و آله و سلم . فرمود كه اميرالمؤ منين عـليـه السـلام فـرمـود: ( اَلتَّدْبيرُ قَبْلَ الْعَمَلِ يُؤْمِنُكَ مِنَ النَّدَمِ ) ؛ يعنى تدبير خويش از عمل و اقدام در امرى ايمن خواهد ساخت ترا از پشيمانى آن .
ندانسته در كار تندى مكن
بينديش و بنگر ز سر تا به بن
فـقـيـر گـويـد: كـه در فـصـل مـواعـظ حـضـرت صـادق عـليـه السـلام قـريـب بـه هـمـيـن نـقـل شـده و مـا ايـن دو شـعـر را از نـظـامـى كـه مـنـاسـب بـا ايـن كـلمـه شـريـفـه اسـت نـيز نقل كرديم .
در سر كارى كه درآيى نخست
رخنه بيرون شدنش كن درست
تا نكنى جاى قدم استوار
پاى منه در طلب هيچ كار
گـفـت : گـفـتـم زيـادتـر بـفـرمـا يابن رسول اللّه صلى اللّه عليه و آله و سلم . فرمود: حـضـرت امـيـرالمـؤ مـنـين عليه السلام فرمود: ( مَنْ وَثِقَ بِالزَّمانِ صُرِعَ ) ؛ هر كه اعتماد كند بر زمان بر زمين افكنده خواهد شد.
گـفـتـم : زيـادتر بفرما يابن رسول اللّه صلى اللّه عليه و آله و سلم . فرمود: حضرت اميرالمؤ منين عليه السلام فرمود:
خـاطـر بـنـفـسـه من استغنى برايه در خطر افكند خود را كسى كه بى نياز شده به راءى خـودش ، يـعـنـى در مهمات تكيه بر راءى و دانش خود نموده و ترك كرده مشورت كردن با دانـايـان را، عـرض كـردم : زيـادتـر بـفـرمـا يـابـن رسـول اللّه صـلى اللّه عـليـه و آله و سلم . فرمود كه حضرت اميرالمؤ منين عليه السلام فـرمـوده : ( قـِلَّةٌ الْعـِيـالِ اِحـْدى الْيـَسـارَيـْنِ ) ؛ كـمـى اهـل و عـيـال يـكـى از دو تـوانـگـرى اسـت در مـال ، زيـرا كـه هـر كـه را انـدك بـاشـد عـيـال او عـيـشـش آسـانـتـر بـاشـد و مـعـيـشـتـش اوسـع ، هـمـچـنـان كـه در كـثـرت مـال حـال بـر ايـن مـنـوال اسـت . گـفـتـم : زيـادتـر بـفـرمـا يـابـن رسـول اللّه صلى اللّه عليه و آله و سلم . فرمود كه اميرالمؤ منين عليه السلام فرموده : ( مَنْ دَخَلَهُ الْعُجْبُ هَلَكَ ) ؛ هركه داخل شد بر او عجب و خودپسندى هلاك شد. گفتم : زيـادتـر بـفـرمـا يابن رسول اللّه صلى اللّه عليه و آله و سلم . فرمود كه اميرالمؤ منين عـليـه السـلام فـرمـوده : مـَنْ اَيْقَنَ بِالْخَلَفِ جادَ بِالْعَطِيَّة ؛ كسى كه يقين كند كه عوض آنـچـه مـى دهـد جـايـش مـى آيـد جـوانـمـردى خـواهـد كـرد در عـطـا كـردن ، زيرا كه مى داند بدل اين عطا به او مى رسد.
فقير گويد: كه به همين مطلب اشاره كرده بعض شعراء در مدح حضرت اميرالمؤ منين عليه السلام كه گفته :
جادَ بِالْقُرْصِ وَ الطُّوى ملاُجَنْبَيْهِ
وَ عافَ الطَّعامَ وَ هُوَ سَغُوبٌ
فَاَعادَ الْقُرْصَ الْمُنيرَ عَلَيْهِ الْقُرْصُ
وَ الْمُقْرِصُ الْكُرامُ(65) كُسُوبٌ
نـقل است كه جناب اميرالمؤ منين عليه السلام سقايت نخلى فرمود در عوض يك مد از جو پس آن را برايش دستاس كردند و نان پختند چون خواست بر آن افطار فرمايد سائلى بر در خـانـه اش آمـد آن حـضـرت نـانـش را بـه سـائل داد و شب گرسنه خوابيد شاعر گفته كه حضرت اميرالمؤ منين عليه السلام بخشش كرد قرص نان خود را در حالى كه از گرسنگى پـهـلوى نـازنـيـنـش پـر بـود و كـراهـت داشـت از خـوردن طـعـام بـه مـلاحـظـه سـائل بـا آنـكـه گـرسـنـه بـود، پـس چـون قـرص نـان بـه سائل داد در عوض قرص ‍ خورشيد برايش به آسمان برگشت ، و قرض دهنده كريم كسب كننده و نفع به دست آورنده است .
جـنـاب عـبـدالعـظـيـم گـفـت : گـفـتـم زيـادتـر بـفـرمـا يـابـن رسـول اللّه صـلى اللّه عـليـه و آله و سـلم . فـرمـود: حـضـرت اميرالمؤ منين عليه السلام فرموده : ( مَنْ رَضِىَ بِالْعافِيَةِ مِمَّنْ دوِنَهُ رُزِقَ السَّلامَةُ مِمَّنْ فَوْقَهُ ) .
كـسى كه راضى و خشنود شد به عافيت و سلامت از كسانى كه پايين تر از او است روزى او خـواهـد شـد سـلامـتـى از كـسـانى كه بالاتر از او است . اين وقت جناب عبدالعظيم گفت : گفتم به حضرت جواد عليه السلام بس است آنچه فرمودى مرا.(66)
مؤ لف گويد: كه اين روايت مشتمل است بر شانزده كلمه از كلمات شريفه حضرت اميرالمؤ مـنـيـن صـلوات اللّه عـليه كه حضرت جواد عليه السلام هر كدام را از پدران بزرگواران خـود عـليـهـم السـلام از آن حـضـرت نـقل فرموده ، اينك من نيز اقتدا به حضرت جواد عليه السـلام نـمـوده دوازده كـلمـه از كـلمـات آن حـضـرت كـه در نـهـج البـلاغـه اسـت نـقـل مـى كـنـم كـه مـجـمـوع آنها با آن دوازده كلماتى كه از خود حضرت جواد عليه السلام نـقـل شـده چـهـل كـلمـه شـود كـه هـركـس آنـهـا را حـفـظ كـنـد شامل شود او را حديث شريف :
( مَنْ حَفِظَ مِنْ شيعتِنا اَرْبَعينَ حَديثا بَعَثَهُ اللّه عَزَّ وَ جَلَّ يَوْمَ الْقِيامَةِ عالِما فَقيها وَ لَمْ يُعْذِّبْهُ ) .(67)
1 - ( قـالَ امـيـرالمـؤ مـنـين عليه السلام : اذا تَمَّ الْعَقْلُ نَقَصَ الْكَلامُ ) (68) فـرمـود حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـلام : چـون تـمـام و كامل شد عقل آدمى ، كم شد كلام او.(69)
2 ـ ( قـالَ امـيـرالمـؤ مـنـيـن عـليـه السـلام : اَكـْبَرُ الْعَيْبَ اَنْ تَعيبَ مافيكَ مِثْلُهُ ) : بـزرگـتـر عـيـب تـو آن اسـت كـه عـيـب كـنـى مـردم را در چـيـزى كـه مـثـل آن در تـو باشد. پس ‍ احمق آن كسى است كه خود به هزار عيب آلوده و سرتاپاى او را معصيت فروگرفته چشم از عيوب خود پوشيده و زبان به عيب مردم گشوده .
همه حمال عيب خويشتند
طعنه بر عيب ديگران چه زنند
و آن جناب عليه السلام در يكى از كلمات خود چنين مردمانى را كه جستجوى عيب مردم مى كنند و آن را نقل مى نمايند و از خوبى ايشان نقل نمى كنند تشبيه فرموده به مگس كه جستجوى جـاهـاى فاسد و كثيف بدن آدمى را مى كنند و بر روى آن مى نشينند و جاهاى صحيح بدن را كارى ندارند.(70)
3 ـ قالَ عليه السلام : ( رَاءْىُ الشَّيْخِ اَحَبُّ اِلَىَّ مِنْ جَلَدِ الْغُلامِ؛(71) )
يعنى انديشه پير كهن سال دوسـت تـر اسـت نـزد مـن از جـلادت و مردانگى نوجوان . شايد نكته اش آن باشد كه راءى پـيـر صـاحـب تـدبـير صادر مى شود از روى عقل و تجربه و آن سبب اصلاح فتنه بلكه مـوجـب اطـفـاء بـسـيارى از فتنه هاى است به خلاف جلادت نوجوان كه غالبا مبنى است بر تـهـور و القـاء نـفـس در مـهـلكـه و كـارهـاى نـاآزمـوده كـه غـالبـا سـبـب اشتغال نار حرب و هلا جمعى شود.
و لهذا ابوالطيب گفته :
اَلرَّاْىُ قَبْلَ شجاعَةِ الشَّجْعانِ
هُوَ اَوَّلُ وَ هِىَ الْمَحلُّ الثّانى
فَاِذا هُما اجْتَمَعا لِنَفْسٍ حُرَّةٍ
بَلَغَتْ مِنَ الْعلْياءِ كُلَّ مَكانٍ
4 ـ ( قالَ عليه السلام : فَوْتُ الْحاجَةِ اَهْوَنُ مِنْ طَلَبِها اِلى غَيْرِ اَهْلِها ) ؛(72) فـرمـود: فـوت شـدن حـاجـت آسـانتر است از طلب نمودن حاجت از غير اهلش .(73)
( وَ لَقَدْ اَجادَ مِنْ قال ) :
اُقْسِمُ بِاللّهِ لَمَصُّ النَّوى
وَ شُرْبُ ماءِ الْقَلَبِ الْمالِحَةِ
اَحْسَنُ بِالاِنْسانِ مِنْ ذِلَّةٍ
وَ مِنْ سُؤ الِ الاَوْجُهِ الْكالِحَةِ
فَاسْتَغْنِ بِاللّهِ تَكُنْ ذَا الْغِنى
مُغْتَبِطا بِالصَّفْقَةِ الرّابِحَةِ
طُوبى لِمَنْ يُصْبِحُ ميزاتُهُ
يَوْمَ يُلاقى رَبَّهُ راجِحَةٌ
5 ـ ( قالَ عليه السلام : اَلقَناعَةُ مالٌ لاينْفَد ) ؛ (74) قناعت كه مساهله در اسباب معاش باشد مالى است كه فانى نمى شود و گنجى است كه تمام نمى شود. فقير گويد: كه بيايد در فصل معجزات حضرت هادى عليه السلام كلامى در قناعت .
6 ـ ( قـالَ عـليـه السـلام : كـَفـاكَ اَدَبـا لِنـَفْسِكَ اجْتِنابُ ما تَكْرَهُهُ لِغَيْرِكَ ) ؛ (75)
بـس اسـت تـرا از بـراى ادب كـردن نـفـس خود دورى كردن از آنچه مكروه مى شمرى از غير خودت . پس هركه طالب باشد سعادت نفس و تهذيب اخلاق را بايد ديگران را آيينه عيوب خـود قـرار دهـد و آنـچـه از ايـشـان سـر زنـد تـاءمـل در حـسن و قبح آن كند و به قبح هرچه بـرخـورد بـدانـد كـه چـون ايـن عمل از خود او سر زند قبيح است و به حسن هرچه برخورد بـدانـد كـه ايـن عـمـل از او نـيـز حـسـن اسـت ، پـس در ازاله قـبـايـح خـود بـكـوشـد و در تحصيل اخلاق حسنه ، سعى بليغ نمايد.
7 ـ ( قـالَ عـليـه السلام : كَمْ مِنْ اَكْلَهٍ مَنَعَتْ اَكَلاتٍ ) ؛(76) بسا يكبار خوردنى يا خوردن يك لقمه كه مانع شد از خوردنهاى بسيار.
و فـى مـعـنـى كـلامـه عـليـه السـلام : ( كـَمْ مِنْ شَهْوَةٍ ساعَةٍ اَوْرَثَتْ حُزْنا طَويلا ) ؛(77)
يـعـنى بسا شهوت يك ساعت كه سبب حزنهاى طولانى شود. و حريرى در ( مقامات ) از كـلام حـضـرت اخـذ كـرده قـول خـود را: ( يـا رَبُّ اَكـْلَةٍ هـاضـَتِ الا كـِلَ وَ مـَنـَعـَتـْهـُ مَآكِل ) .(78)
8 ـ قـال عـليه السلام : ) كُنْ فى الْفِتْنَةِ كَابْنِ اللَّبونِ لاظَهْرٌ فَيُرْكَبَ وَ لاضَرْعٌ فَيُحْلَبَ ) .(79)
بـاش در زمـان فـتـنـه مانند شتر بچه اى كه داخل در سن سه سالگى شده باشد كه نه پـشـتـى اسـت او را كـه بـه سـوارى آن كـوشـنـد و نـه پـسـتـانـى كـه از آن شـيـر دوشند. حـاصـل آنـكـه در فـتـنـه داخـل مـشـو و بـه قـوت بـازو و مال در آن همراهى مكن و چنان باش كه از تو انتفاعى نبرند چه بسا شود كه خونها ريخته شـود و مـالهـا غـارت شـود و عرضها به باد رود و تو در آن شريك شوى و خسران دنيا و آخرت برى .
9 ـ قـال عـليـه السـلام : ( مـا عَال مَنِ اقْتَصَدَ ) ؛(80) فقير و درويش ‍ نگشت كسى كه در مخارج خود ميانه روى كرد.
10 ـ قال عليه السلام : ( ما قالَ النّاسُ لِشَى ءٍ طوُبى لَهُ اِلاّ وَ قَدْ خَبَاءَ لَهُ الدَّهْرَ يَوْمَ سَوْءَ ) ؛(81)
نـگـفـتـنـد مـردمـان بـراى چـيـزى ايـن كـلمـه را كـه خـوشـا بـه حال او مگر آنكه پنهان كرد روزگار غدار از براى او روز بدى .
خويشتن آراى مشو در بهار
تا نكند در تو طمع روزگار
11 - ( قالَ عليه السلام : مَنْ تَذَكَّرَ بَعْدَ السَّفَرِ اسْتَعَّدَ ) ؛(82)
كسى كه ياد كند دورى سفر خود را استعداد و تهيه آن راه دور خود را بيند. پس ‍ اشخاصى كـه در تـهيه توشه و زاد و آخرت نيستند جهتش غفلت آنها است از آن سراى ، پس آماده سفر خود باش و به غفلت مگذران و خود را خطاب كن و بگو:
خاك من و تو است كه باد بهار
مى بردش سوى يمين و شمال
عمر بافسوس برفت آنچه رفت
ديگرش از دست مده بر مآل
بس كه در آغوش لحد بگذرد
بر من و تو، روز و شب و ماه و سال
اى كه درونت به گنه تيره شد
ترسمت آيينه نگيرد صقال
زنده دلا مرده ندانى كه كيست
آنكه ندارد به خدا اشتغال
مالَكَ فى الْخَيْمَةِ مُسْتَلْقِيا
قَدْ نَهَضَ الْقَوْمُ وَ شَدُّ وَ الرِّحالَ
قَدْ وَ عَرَ الْمَسْلَكُ ياذَا الْفَتى
اَفْلَحَ مَنْ هَيَّاء زادَ الْمآلِ
لاتَكُ تَغْتَرُّ بِمَعْمُورَةٍ
يَعْقِبُها الْهَدْمُ اَوِ اْلاِنْتِقالُ
مالَكَ تَعْصى وَ مُنادِى الْقَبُولَ
مِنْ قِبَلِ الّحَقِّ يُنادى تَعال
12 ـ ( قالَ عليه السلام : ما اَكْثَرَ الْعِبَرُ وَ اَقَلَّ اْلاِعْتِبارُ ) ؛(83) چه بسيار است عبرت و پند و كم است پند گرفتن :
كاخ جهان پر است ز ذكر گذشتگان
لكن كسى كه گوش دهد اين ندا كم است
در تواريخ مسطور است كه چون عبدالملك مروان ، مصعب بن زبير را كشت و عراق را تسخير كرد و به كوفه رفت و داخل دارالا ماره شد و بر سرير سلطنت تكيه داد و سر مصعب را در مقابل خود نهاد و در كمال فرح و انبساط بود كه ناگاه يك تن از حاضرين را عبدالملك بن عـمر مى گفتند لرزه فرو گرفت و گفت : امير به سلامت باد، من قصه عجيبى از اين دارالا مـاره به خاطر دارم و آن چنان است كه من با عبيداللّه بن زياد در اين مجلس بودم سر مبارك امام حسين عليه السلام را براى او آوردند و در نزد او نهادند، پس از چندى كه مختار كوفه را تـسـخير كرد با او در اين مجلس نشستم و سر ابن زياد را در نزد او ديدم ، پس از مختار بـا مـصعب صاحب اين سر در اين مجلس بودم كه سر مختار را در نزد او نهاده بودند و اينك بـا امـيـر در ايـن مجلس ‍ مى باشم و سر مصعب را در نزد او مى بينم و من در پناه خدا در مى آورم امـيـر را از شـر ايـن مـجـلس . عـبـدالمـلك مـروان تـا اين قصه را شنيد لرزه او را فرو گـرفت و امر كرد تا قصرالا ماره را خراب كردند.(84) و اين قصه را بعضى از شعراء به نظم آورده و چه خوب گفته :
يك سره (85) مردى ز عرب هوشمند
گفت به عبدالملك از روى پند
روى همين مسند و اين تكيه گاه
زير همين قبه و اين بارگاه
بودم و ديدم بر ابن زياد
آه چه ديدم كه دو چشمم مباد
تازه سرى چون سپر آسمان
طلعت خورشيد ز رويش نهان
بعد ز چندى سر آن خيره سر
بد بر مختار به روى سپر
بعد كه مصعب سرو سردار شد
دست كش (86) او سر مختار شد
اين سر مصعب به تقاضاى كار
تا چه كند با تو ديگر روزگار
مـؤ لف گـويـد: كـه در ( كـشـف الغـمـة ) در احـوال حـضـرت جـواد عـليـه السـلام كـلمـات بـسـيـار آن حضرت اميرالمؤ منين عليه السلام نـقـل شـده كـه حـضـرت جـواد عـليـه السـلام از آن حـضـرت نـقـل فـمـروده ، چـون مـقـام گـنجايش تطويل نداشت ما ذكر ننموديم هر كه طالب است آنجا رجوع نمايد.
فصل پنجم : در شهادت حضرت امام محمّد تقى عليه السلام است
 مـكشوف باد كه چون ماءمون حضرت جواد عليه السلام را بعد از فوت پدر بزرگوارش به بغداد طلبيد و دختر خوب را تزويج آن حضرت نمود، آن جناب چندى كه در بغداد بود از سوء معاشرت ماءمون منزجر گرديد از ماءمون رخصت طلبيد و متوجه حج بيت اللّه الحرام شـد و از آنـجـا به مدينه جد خود معاودت فرمود و در مدينه توقف فرمود و بود تا ماءمون وفـات كـرد و مـعـتـصـم بـرادر او غـصـب خـلافـت كـرد و ايـن در هـفـدهـم رجـب سال دويست و هيجده هجرى بوده .
و چون معتصم خليفه شد از وفور استماع فضايل و كمالات آن معدن سعادت و خيرات نائره حـسـد در كانون سينه اش اشتعال يافت و در صدد دفع آن حضرت برآمد و آن جناب را به بـغـداد طـلبـيـد آن حـضـرت چـون اراده بـغداد نمود حضرت امام على النقى عليه السلام را خـليـفـه و جـانـشين خود گردانيد در حضور اكابر شيعه و ثقات اصحاب خود نص صريح بر امامت آن حضرت نمود و كتب علوم الهى و اسلحه و آثار حضرت رسالت پناهى و ساير پـيـغـمـبـران را بـه دو فـرزنـد خـود تـسـليـم فـرمـود و دل بـر شـهـادت نـهـاده و فـرزنـد گـرامـى خـود را وداع كـرد و بـا دل خـونـيـن مـفـارقـت تربت جد خود اختيار نموده روانه بغداد گرديد و در روز بيست و هشتم مـحـرم سـال دويـسـت و بـيـسـتـم هـجـرى داخـل بـغـداد شـد و مـعـتـصـم در اواخـر هـمـيـن سال آن حضرت را به زهر شهيد كرد.
و كـيـفـيـت شـهـادت آن مـظـلوم بـه اخـتـلاف نـقـل شـده ، اشـهـر آن اسـت كـه زوجـه اش ‍ ام الفـضـل دخـتـر مـاءمـون بـه تـحـريـك عـمـويـش مـعـتصم آن حضرت را مسموم كرد؛ چه آنكه امـّالفـضـل از آن حـضـرت مـنـحـرف بـود بـه سـبـب آنـكـه آن جـنـاب مـيـل بـه كـنيزان و زنان ديگر خود مى فرمود و مادر امام على النقى عليه السلام را بر او تـرجـيـح مى داد به اين سبب ام الفضل هميشه از آن حضرت در تشكى بود و در زمان حيات پدرش ‍ مكرر به نزد او شكايت مى كرد و ماءمون گوش به سخن او نمى داد به سبب آنچه بـا امـام رضـا عليه السلام نموده بود ديگر تعرض و اذيت كردن اهلبيت رسالت را مناسب دولت خـود نـدانـست مگر يك شب كه امّالفضل رفت نزد پدر و شكايت كرد كه حضرت جواد عـليـه السلام زنى از اولاد عمر ياسر گرفته و بدگويى براى آن حضرت كرد ماءمون چـون مـسـت شـراب بـود در غـضـب شـد و شـمشير برداشت و آمد به بالين آن حضرت و چند شـمـشـير بر بدن آن جناب زد كه حاضرين گمان كردند كه بدن آن جناب پاره پاره شد چـون صـبـح شـد ديـدنـد آن حـضـرت سـالم اسـت و اثـر زخـمـى در بـدن نـدارد چنانكه در فصل سوم آن خبر تحرير يافت .
و بـالجـمـله : از ( كـتـاب عـيـون المـعـجـزات ) نـقـل شـده كـه چـون حـضـرت جـواد عـليـه السـلام وارد بـغـداد شـد و مـعـتـصـم انـحـراف ام الفـضـل را از آن حـضـرت دانـسـت او را طـلبـيـد و بـه قـتـل آن حـضـرت راضـى كـرده زهـرى بـراى او فـرسـتـاد كـه در طـعـام آن جـنـاب داخل كند ام الفضل انگور رازقى را زهرآلود كرده به نزد آن امام مظلوم آورد و چون حضرت از آن تـنـاول نـمـود اثـر زهـر در بـدن مـبـاركـش ظـاهـر شـد و ام الفضل از كرده خود پشيمان شد و چاره اى نمى توانست كرد گريه و زارى كرد، حضرت فرمود: الحال كه مرا كشتى گريه مى كنى ، به خدا سوگند كه به بلايى مبتلا خواهى شـد كـه مـرهـم پـذيـر نـبـاشـد چـون آن نـونـهـال جـويـبـار امـامـت در اول سـن جـوانـى از آتـش زهـر دشـمـنـان از پـا درآمـد مـعـتـصـم ام الفـضـل را به حرم خود طلبيد و در همان زودى ناسورى در فرج او به هم رسيد و هر چه اطـبـاء مـعـالجـه كـردنـد مـفـيـد نـيـفـتـاد تـا آنـكـه از حـرم معتصم بيرون آمد و آنچه داشت از مـال دنـيـا صـرف مـداواى آن مـرض كـرد و چـنـان پـريـشـان شـد كـه از مـردم سـؤ ال مـى كرد و با بدترين احوال هلاك شد و زيانكار دنيا و آخرت گرديد.(87) و مـسـعـودى در ( اثـبـات الوصـيـة ) نـيـز قـريـب بـه هـمـيـن نـقـل كـرده الا آنـكـه گـفـتـه : مـعـتـصـم و جـعـفـر بـن مـاءمـون هـر دو ام الفـضـل را واداشـتـنـد بـر كـشـتـن آن حـضـرت و جـعـفـر بـن مـاءمـون بـه سزاى اين امر در حال مستى به چاه افتاد او را مرده از چاه بيرون آوردند.(88)
و عـلامـه مـجـلسـى رحـمـه اللّه در ( جـلاءالعـيـون ) نـقـل كـرده كـه چـون مـردم بـا مـعـتـصـم بـيـعـت كـردنـد مـتـفـقـد احـوال حـضـرت امام محمّد تقى عليه السلام شد و به عبدالملك زيات كه والى مدينه بود نـامـه نـوشـت كـه آن حـضـرت را بـا ام الفـضـل روانـه بـغـداد كـنـد. چـون حـضـرت داخـل بـغـداد شـد بـه ظـاهـر اعـزاز و اكـرام نـمـود و تـحـفـه هـا بـراى آن حـضـرت و ام الفـضـل فـرستاد پس شربت حماضى براى آن حضرت فرستاد با غلام خود استناس [يا ( اشناس ) ] نام و سر آن ظرف را مهر كرده بود چون شربت را به خدمت آن حضرت آورد گـفـت : اين شربتى است كه خليفه براى خود ساخته و خود با جماعت مخصوصان خود تـنـاول نـمـوده و ايـن حـصـه را بـراى شـمـا فـرسـتـاده اسـت كـه بـا بـرف سـرد كـنيد و تناول نماييد و برف با خود آورده بود و براى حضرت شربت ساخت . حضرت فرمود كه باشد در وقت افطار تناول نمايم ، گفت : برف آب مى شود و اين شربت را سرد كرده مى بـايـد تـنـاول نـمود، و هرچند آن امام غريب مظلوم از آشاميدن امتناع نمود آن ملعون مبالغه را زيـاده كـرد تـا آنـكـه آن شـربـت زهرآلود را دانسته به ناكام نوشيد و دست از حيات كثير البركات خود كشيد.
و شيخ عياشى روايت كرده از زرقان صديق و ملازم ابن ابى داود قاضى كه گفت :


حضرت جواد (ع) - بخش 4

روزى ابـن ابـى داود از مـجـلس مـعـتـصـم غـمـگـيـن بـه خـانـه آمـد از سـبـب انـدوه او سـؤ ال كـردم گـفـت : امـروز از جـهـت ابـى جعفر محمّد بن على چندان بر من سخت گذشت كه آرزو كـردم كـاش بـيست سال قبل از اين فوت شده بودم . گفتم : مگر چه شده ؟ گفت : در مجلس خـليـفـه بـوديـم كه دزدى را آوردند كه اقرار به دزدى خود كرده بود و خليفه خواست حد بـر او جـارى كند، پس علما و فقها را در مجلس خود جمع كرد و محمّد بن على را نيز حاضر كرد. پس پرسيد از ما كه دست دزد را از كجا بايد قطع كرد؟ من گفتم : بايد از بند دست قـطـع كـرد. گـفـت : بـه چـه دليـل ؟ گـفتم : به جهت آيه تيمم ( فَامْسَحُوا بِوُجوُهِكُمْ وَ اَيْدِيَكُمْ ) ؛(89) چه آنكه خداوند در اين آيه دست را بر كف اطلاق فرموده و جـمعى از اهل مجلس نيز با من موافقت كردند و بعضى ديگر از فقها گفتند: بايد دست را از مـرفـق قـطـع كـرد و آنها استدلال كردند به آيه وضو و گفتند كه خداوند فرموده ( وَ اَيـْدِيـَكـُمْ اِلَى الْمـَرافِق ) ،(90) پس دست تا مرفق است . پس معتصم متوجه امـام مـحـمـّد تـقى عليه السلام شد و گفت : شما چه مى گوييد؟ فرمود: حاضرين گفتند و تـو شـنـيـدى . گـفـت : مـرا بـا گـفـتـه ايشان كارى نيست آنچه تو مى دانى بگو. حضرت فـرمـود: مـرا از ايـن سـؤ ال مـعـاف دار. خليفه او را سوگند داد كه البته بايد بگويى . حـضـرت فرمود: الحال كه مرا سوگند دادى پس مى گويم كه حاضرين تمام خطا كردند در مـسـاءله بلكه حد دزد آن است كه چهار انگشت او را قطع كنند و كف او را بگذارند. گفت : بـه چـه دليـل ؟ فـرمود: به جهت آنكه رسول خدا صلى اللّه عليه و آله و سلم فرموده در سـجـود هفت موضع بايد به زمين برسد كه از جمله دو كف دست است پس هرگاه دست دزد از بـنـد يـا مـرفـق بـريـده شود كفى براى او نمى ماند كه در عبادت خدا به آن سجده كند و مـواضـع سـجـده حـق خـدا اسـت و كـسـى را بـر آن حقى نيست كه قطع كند چنانكه حق تعالى فرموده : ( وَ اِنَّ الْمَساجِدَ للّهِ ) .(91) معتصم كلام آن حضرت را پسنديد و امـر كـرد كـه دست دزد را از همانجا كه حضرت فرموده بود قطع كردند اين هنگام بر من حـالتـى گـذشـت كـه گويا من برپا شد و آرزو كردم كه كاش مرده بودم و چنين روزى را نمى ديدم .
زرقـان گـفـت : بـعـد از سه روز ديگر ابن ابى داود نزد خليفه رفت و در پنهانى با وى گـفـت كـه خـيـرخـواهـى خـليـفـه بـر مـن لازم اسـت و امـرى كـه چـنـد روز قـبـل از ايـن واقـع شـد مناسب دولت خليفه نبود؛ زيرا كه خليفه در مساءله اى كه براى او مـشـكـل شده بود علماى عصر را طلبيد و در حضور وزراء و مستوفيان و امراء و لشكريان و سـايـر اكـابـر و اشراف از ايشان سؤ ال كرد و ايشان به نحوى جواب دادند پس در چنين مـجـلسـى از كـسـى كـه نصف اهل عالم او را امام و خلفه مى دانند و خليفه را غاصب حق او مى شـمـارنـد سـؤ ال كـرد و او بـر خلاف جميع علماء فتوى داد و خليفه ترك گفته همه علماء كـرده بـه گـفـتـه او عـمـل كـرد اين خبر در ميان مردم منتشر شد و حجتى شد براى شيعيان و مـواليـان او، مـعـتـصـم چـون ايـن سـخـنـان را بشنيد رنگ شومش متغير شد و تنبهى براى او حـاصـل گـرديـد و گـفـت خـدا تـو را جـزاى خـيـر دهـد كـه مـرا آگـاه كـردى بـر امـرى كـه غافل از آن بودم .
پس روز ديگر يكى از نويسندگان خود را طلبيد و امر كرد آن حضرت را به ضيافت خود دعـوت نـمايد و زهرى در طعام آن جناب داخل نمايد آن بدبخت حضرت را به ضيافت طلبيد آن جـنـاب عـذر خـواست و فرمود مى دانيد كه من به مجلس شما حاضر نمى شوم ، آن ملعون مبالغه كرد كه غرض اطعام شما است و متبرك شدن خانه ما به مقدم شريف شما و هم يكى از وزارء خـليـفـه آرزوى مـلاقـات شـما را دارد و مى خواهد كه به صحب شما مشرف شود. پس چـنـدان مـبـالغـه كـرد تا آن امام مظلوم به خانه او تشريف برد چون طعام آوردند و حضرت تناول فرمود اثر زهر در گلوى خود يافت و برخاست و اسب خود را طلبيد كه سوار شد، صـاحـب مـنـزل بـر سـر راه آمد و تكليف ماندن كرد، حضرت فرمود: آنچه تو با من نمودى اگـر در خـانـه تـو نـبـاشـم از بـراى تـو بـهـتر خواهد بود و به زودى سوار شد و به مـنـزل خـود مـراجـعـت كـرد چـون بـه مـنـزل رسـيـد اثـر آن زهـر قـاتـل در بدن شريفش ظاهر شد و در تمام آن روز و شب رنجور و نالان بود تا آنكه مرغ روح مـقـدسـش بـه بـال شـهادت به درجات بهشت پرواز كرد. صلوات اللّه عليه . انتهى .(92)
پـس جـنـازه آن جـنـاب را بـعـد از غـسـل و كـفـن آوردنـد در مـقـابـر قـريـش در پـشـت سـر جـد بـزرگـوارش امـام مـوسـى عليه السلام دفن نمودند، و به حسب ظاهر واثق باللّه بر آن حـضـرت نماز خواند و لكن در واقع حضرت امام على النقى عليه السلام از مدينه به طى الا رض آمد و متصدى غسل و كفن و نماز و دفن پدر بزرگوارش ‍ شد.(93)
و در ( كتاب بصائرالدرجات ) روايت كرده از مردى كه هميشه با حضرت امام محمّد تقى عليه السلام بود گفت : در آن وقتى كه حضرت در بغداد بود روزى در خدمت حضرت امـام عـلى النـقى عليه السلام در مدينه نشسته بوديم و آن حضرت كودك بود و لوحى در پـيـش داشـت مـى خـوانـد نـاگـاه تـغـيـيـر در حـال آن حـضـرت ظـاهـر شـد پـس بـرخـاسـت و داخل خانه شد ناگاه صداى شيون شنيديم كه از خانه آن حضرت بلند شد بعد از ساعتى حـضـرت بـيرون آمد از سبب آن احوال پرسيديم ، فرمود كه در اين ساعت پدر بزرگوارم وفـات فـرمـود! گـفـتـم : از كـجـا مـعـلوم شـمـا شـده ؟ فـرمـود كـه از اجـلال و تعظيم حق تعالى مرا حالتى عارض شد كه پيش از اين در خود چنين حالتى نمى يـافـتـم از ايـن حـالت دانـسـتـم كـه پـدرم وفـات كـرده و امـامـت بـه مـن مـنـتـقـل شـده اسـت . پـس بـعـد از مدتى خبر رسيد كه حضرت در همان ساعت به رحمت الهى واصـل شـده اسـت .(94) و در تـاريـخ وفات حضرت جواد عليه السلام اختلاف اسـت ، اشـهر آن است كه در آخر ماه ذى قعده سال دويست و بيستم هجرى شهيد شد و بعضى شـشـم ذى حـجـه گـفـتـه انـد و ايـن بعد از دو سال و نيم فوت ماءمون بود چنانچه خود آن حـضرت مى فرمود: ( اَلْفَرَجُ بَعْدَ الْمَاءْمُونِ بِثَلاثينَ شَهرا ) . و مسعودى وفات آن حضرت را در پنجم ذى حجه سال دويست و نوزده ذكر نموده و در وقت وفات از سن شريفش بيست و پنج سال و چند ماهى گذشته بود.(95)
فصل ششم : در ذكر اولاد حضرت جواد عليه السلام است
 بـدان كه سيد فاضل نسابه سيد ضامن بن شدقم حسينى مدنى در ( تحفة الا زهار فى نسب ابناء الا ئمة الا طهار عليم السلام ) فرموده كه حضرت جواد عليه السلام را چهار پسر بود: ابوالحسن امام على نقى عليه السلام و ابواحمد موسى مبرقع و ابواحمد حسين و ابـومـوسى عمران ؛ و دختران آن حضرت : فاطمه و خديجه و ام كلثوم و حيكمه بود و مادر ايـشـان ام ولدى بـود كـه سـمـانـه مـغـربـيـه مـى گـفـتـنـد و از ام الفـضـل دخـتـر ماءمون حضرت جواد عليه السلام فرزندى نداشت و عقب آن حضرت منحصر است از دو پسر: امام على نقى عليه السلام و ابواحمد موسى .(96)
مـؤ لف گويد: كه از ( تاريخ قم ) ظاهر مى شود كه زينب و ام محمّد و ميمونه نيز دخـتـران حـضـرت جـواد عـليـه السـلام بـوده اند، و شيخ مفيد در دختران حضرت جواد عليه السـلام دخـتـرى امـامه نام ذكر كرده .(97) و بالجمله : موسى مبرقع جد سادات رضويه است و رشته اولادش تا به حال بحمدللّه منقطع نگشته و بسيارى از سادات نسب ايـشـان به او منتهى مى شود و او اول كسى است كه از سادات رضويه به قم وارد شد در سـنـه دويـسـت و پـنجاه و شش ، و پيوسته بر روى خود برقع گذاشته بود و لهذا او را مـوسـى مـبـرقـع گـويـنـد و چـون وارد شـد بـزرگـان عـرب از اهـل قـم او را از قـم بـيـرون كـردنـد و بـه كـاشـان رفت و چون به كاشان رسيد احمد بن عبدالعزيز بن دلف عجلى او را اكرام كرد و خلعتهاى بسيار و مركبها به او بخشيد و مقرر كـرد كـه هـر سـال يـك هـزار مـثقال طلا با يك اسب مسرج به او بدهد لكن رؤ ساى عرب از اهل قم پس از آن پشيمان شده به خدمتش شتافتند و از او اعتذار خواسته مكرما به قم واردش سـاخـتـنـد و گـرامـى داشـتـنـد او را و حـال مـوسـى در قـم نـيـكـو شـد تـا آنـكـه از مال خود قريه ها و مزارعى خريد.
پـس از آن وارد شـدنـد بـر او خواهرانش زينب و ام محمّد و ميمونه دختران حضرت جواد عليه السـلام و از پـس ايـشان بريهه دختر موسى آمد و تمام ايشان در قم وفات يافتند و نزد فـاطـمـه عـليـها السلام مدفون شدند و زينب همان است كه بر قبر حضرت معصومه عليها السـلام قـبـه اى بـنـا كـرد پـس از آن كـه سـقـفـى بر قبرش بنا كرده بودند از حصير و بـوريـا.(98) و مـوسـى شب چهارشنبه روز آخر ماه ارديبهشت دو روز به آخر ماه ربـيع الا خر مانده سال دويست و نود و شش از دار دنيا رفت و امير قم عباس بن عمرو غنوى بـر وى نـمـاز كـرد و مـدفـو شـد در موضعى كه الحال معروف است قبرش چنانچه در ( تـاريـخ قـم ) ذكر شده ، و سيد ضامن بن شدقم فرموده كه موسى مبرقع مدفون شد بـه قـم در خـانـه مـعـروف بـه خـانـه مـحمّد بن الحسن بن ابى خالد اشعرى ملقب به ( شنبوله ) .
فقير گويد: كه اين محمّد بن الحسن يكى از روات قم و از اصحاب حضرت امام رضا عليه السـلام و وصـى سـعـد بـن سـعـد احـوص اشـعـرى قـمـى بـوده و الحـال آن مـوضع معروف است به محله موسويان و در آنجا دو بقعه است يكى كوچك كه در او دو صـورت قـبر است يكى قبر موسى مبرقع است و ديگر قبر احمد بن محمّد بن احمد بن مـوسـى اسـت و امـا بـقـعـه بـزرگ كـه مـوسـوم بـه چـهـل اخـتـران اسـت و در كـتـيبه آن اسم شاه طهماسب است به تاريخ نهصد و پنجاه و سه . اول كـسـى كـه در آن دفن شد محمّد بن موسى مبرقع بوده بعد از او زوجه او بريهه دختر جـعـفـر بـن امـام عـلى النـقـى عـليـه السـلام بـه جـنب شوهرش دفن شد و برادرانش يحيى صوفى و ابراهيم پسران جعفر به قم آمدند ارث بريهه گرفتند، ابراهيم رفت و يحيى صـوفـى بـه قـم مـاند و در ميدان زكريا بن آدم به نزديك مشهد حمزة بن موسى بن جعفر عليه السلام وطن و مقام گرفت و در جنب محمّد بن موسى و نزديكى قبر او قبور جماعتى از عـلويـيـن و سـادات اسـت از جلمه : زينب دختر موسى و ام محمّد بنت موسى و ابوعلى محمّد بن احـمـد بـن مـوسـى بـا دخـتـران او فـاطـمـه و بريهه و ام سلمه و ام كلثوم و غير ايشان از عـلويـات و فـاطـمـيـات كـه تـمـامـى از اعـقـاب و ذرارى مـوسـى مـبـرقع مى باشند و در آن مـحل دفن اند و محمّد بن احمد بن موسى كه او را ابوعلى و ابوجعفر نيز گويند مردى بود فـاضـل و بـه غـايـت پـرهـيـزكـار و خـوش مـحـاوره و نـيـكـو مـنـظـر و فـصـيـح و دانـا و عاقل و در ( تحفة الا زهار ) است كه او ملقب به اعرج بود و رئيس و نقيب بود در قم و امـارت حـاج بـا او بـود.(99) و بـالجـمـله ؛ قـل اسـت كـه والى قـم او را تـشـبـيـه بـه ائمـه كـرده در فـضـل و او را قـابـل امـامـت دانـسـتـه . و وفـات او در سـوم ربـيـع الا ول سنه سيصد و پانزده واقع شد و در مقبره محمّد بن موسى مدفون شد.
و در ( تحفة الا زهار ) است كه موسى مبرقع را پنج پسر بود: ابوالقاسم حسين و عـلى و احـمد و محمّد و جعفر. و احمد بن موسى مبرقع را سه پسر بود: عبيداللّه و ابوجعفر مـحـمـّد اعرج و ابوحمزه جعفر.(100) و صاحب ( عمدة الطالب ) گفته كه اولاد مـوسـى مـبـرقـع از پسرش احمد بن موسى است و اولاد احمد از پسرش محمّد اعرج است ( وَ الْبَقِيَّةُ فى وُلُدِهِ لاِبْنِهِ اَبِى عَبْدِاللّهِ اَحْمَد نَقيب قُم . ) (101)
مـؤ لف گـويـد: كـه ابـوعـبـداللّه احـمـد بـن مـحـمـّد اعـرج مـذكـور سـيـد جليل القدر عظيم الشاءن ، رفيع المنزله و رئيس و نقيب بوده در قم و مردى متنسك و متعبد و به دلهاى مردم نزديك و مردى سخى و كريم و واسع الجاه بوده . ولادتش در قم واقع شده سـنه سيصد و يازده ، و در ماه صفر سنه سيصد و پنجاه و هشت وفات كرد و به وفات او مـردم قـم را مـصـيبتى تمام بوده است ، و او است كه با موسى دفن شده نه احمد بن موسى مـبـرقـع زيـرا كـه آمـدن او بـه قم معلوم نيست ، و او را چهار پسر (102) بوده ابـوعلى محمّد و ابوالحسن موسى و ابوالقاسم على و ابومحمّد الحسن و چهار دختر بوده و پـسـران او بعد از وفات پدر قصد حضرت ركن الدوله كردند به شهر رى ، ركن الدوله ايـشان را تسلى داد و بفرمود جانب ايشان را رعايت كنند و خراج بر املاك ايشان ننهند، پس از آن بـاز گـرديدند به قم . پس از آن ابوعلى محمّد به خراسان رفت ، مردم خراسان او را اكـرام و اعـزاز نـمـودنـد و بـه خـراسـان مـقـيـم بـود تا آنكه كشته شد يا وفات كرد و ابـوالقاسم على نيز به خراسان رفت و در طوس وطن گرفت و ابوالحسن موسى به قم مـانـد و بـه كـار بـا بـرادرش ابـى مـحـمـّد و خـواهرانش قيام نمود و املاكى كه از پدرش بازمانده بود به دست آورد و آنچه به رهن بود از رهن بيرون آود و سيرت او نيكو بود و بـا مـردم قـم بـه وجـه احـسـن زنـدگـانـى كـرد و حـقـوق ايـشـان را رعـايـت نـمـود، پـس اهـل قـم بـه صحبت او ميل كردند و او سرور و رئيس ايشان شد و در سنه سيصد و هفتاد به حج رفت و چون به مدينه آمد بر پسر عمان (عموزادگان ) خود شفقت نمود و ايشان را خلعت و عـطـا بخشيد پس او را شكر بسيار نمودند پس ‍ به قم مراجعت نمود مردم قم به قدوم او شـادى نـمـودنـد و بـر سـر كوچه ها و محله ها آئينه بستند و صاحب بن عباد نامه اى به او نوشت و او را تهنيت گفت .
و بـالجـمـله : ابـوالحـسـن مـوسـى مـذكـور سـيـدى فـاضـل و مـتـواضـع و سهل الجانب بود و نقابت سادات قم و نواحى آن به او مفوض بوده است و قسمات و وظايف و رسـوم و مـرسـومـات و مـشـاهـرات سـادات آبه و قم و كاشان و خورزن مجموع به دست و اخـتـيـار و فـرمان او بوده است و عدد ايشان در آن زمان از مردان و طفلان سيصد و سى و يك نفر بوده است و وظيفه هر يك از ايشان در هر ماهى سى من نان و ده درم نقره بوده است و هر كس از ايشان كه وفات يافته است به جاى او نوشته اند و ابوالحسن موسى را چند پسر بـرده از جـمـله ابـوجـعـفـر است كه داماد ذوالكفايتين ابوالفتح على بن محمّد بن الحسين بن العـمـيـد اسـت كـه وزيـر ركـن الدوله ديـلمـى اسـت و مـن در كـتـب خـود تـرجـمـه او والدش ابـوالفـضـل بـن عـمـيـد را نـگـاشـتـه ام . و ديـگـر از اولاد ابـوالحـسـن مـوسـى اسـت عـالم جـليـل السـيـد ابـوالفـتـح عبيداللّه بن موسى مذكور كه شيخ منتجب الدّين در ( فهرست ) اسـم او را بـرده و فـرمـوده كـه او ثـقـه و پـرهـيـزكـار و فـاضـل و راوى اخـبار ائمه اطهار عليهم السلام است و از تصانيف او است ( كتاب انساب سـادات ) و كتابى در ( احكام حلال و حرام ) و كتابى در ( مذاهب مختلفه ) خبر داد مرا به آن كتابها جماعتى از ثقات از شيخ مفيد نيشابورى از او.(103) و مـعـلوم بـاشـد كـه غـيـر از مـفـيـد نـيـشـابـورى بـرادرش عـالم جـليـل ابـوسـعـيد محمّد بن احمد نيشابورى جد شيخ ابوالفتوح رازى نيز از سيد عبيداللّه مذكور روايت مى كند. و بدان كه اولاد و ذريه موسى مبرقع غالبا در رى و قم بودند و از آنـجـا به قزوين و همدان و خراسان و كشمير و هندوستان و ساير بلاد منتشر شدند، و الان در بلاد شيعه از اعظم و اعز طوائف سادات و اشراف اند.
قـاضـى نـوراللّه در ( مـجـالس ) فـرمـوده : رضـويه : نسب شريف سادات عظام رضـويـه مـشهد مقدس منور و سادات رضويه قم مجموع به ابى عبداللّه احمد نقيب قم ابن محمّد الا عرج ابن احمد بن موسى المبرقع بن الا مام محمّد تقى عليه السلام منتهى مى شود و سـيـد نقيب امير شمس الدّين محمّد كه به سيزده واسطه به ابى عبداللّه احمد نقيب قم مى رسد، و در زمان سلطنت ميرزا شاهرخ از مدينه قم به مشهد مقدس منور آمد، و ميرزا ابوطالب مـشهور از اولاد امجاد او است و مدتى بنابر تفويض پادشاه مغفور به حكومت ولايت تبريز اشـتـغـال داشـت و الحـال فـرزنـدى و بـرادرزادگـان او در مـشـهـد مـقـدس رضـوى در كمال حشمت و شوكت ساكن اند. انتهى .(104)
و بـدان كـه مـنـتـهـى مـى شـود بـه ابـى عـبـداللّه احـمـد نـقـيـب قـم مـذكـور سـيـد اجـل السـيـد مـحـسـن بـن سيد رضى الدّين محمّد بن سيد مجدالدّين على بن سيد رضى الدّين مـحـمـّد بـن پـادشـانـه بـن ابـوالقـاسـم بـن مـيـسـرة بـن ابـوالفـضل بن بندار بن مير عيسى بن ابى محمّد جعفر بن على بن ابى محمّد بن احمد بن مـحـمـّد الا عـرج بـن احمد بن موسى المبرقع بن الا مام الجواد عليه السلام است كه قاضى نـوراللّه در حـق او فـرمـوده كـه او سيد فاضل عالى مقدار بود والد بزرگوار او در زمان سـلطـان سـحـيـن مـيـرزا از قـم بـه مـشـهـد مـقـدس رضـوى انـتـقـال فـرمـود و او در ايـنـجـا بـه افـاده عـلوم ديـن و تـرويـج مـذهـب آبـاء طـاهـريـن اشـتـغـال مـى فرمود و شيخ محمّد بن ابى جمهور به خدمت او رسيده و با او طريق معاشرت ورزيـده و بعضى از تصائيف شريفه خود را به نام آن سيد بزرگوار مزين ساخته و در ايـام مـجـاورت مـشـهـد مـقـدس بـه يمن حمايت او با علماى مخالفين بحثهاى متين پيش برده و الحـال از اولاد ايـشـان سـيـد مـتـقـى ، عـامـل مـعـنـى ، انـسـان كـامـل ، صـاحـب مـلكى ، ثمره حديقه فدكى ، امير محمّد جعفر است كه از غايت شرافت ذات و نفاست گوهر مستغنى از مدح اين ذره احقر است :
فَتىَّ لايُحِبُّ الزّادَ اِلاّ مِنَ التُّقى
وَ لايَبْتَغِى الْخَلاّنِ اِلاّ ذَوِى الْفَضْلِ
نكرده بهر رضاى حق و تتبع علم
نه چشم سوى غزال و نه گوش سوى غزل
مـَنَّ اللّه تـَعـالى عـَلَيـْنـا بـِطـُولِ بـَقـائِهِ وَ رَزَقـَنـى مـَرَّةً اُخـْرى شـَرَفَ لِقـائِهِ انـتـهـى .(105)
و بعضى از متتبعين گفته مير جعفر مذكور پسرى داشته مسمى به مير محمّد زمان و او نيز از عـلمـا بـوده و ( شـرحـى بـر قـواعـد ) نـوشـتـه ، وفـات كـرده در سـنـه هـزار و چـهل و يك . و مير محمّد زمان را پسرى بوده مسمى به مير محمّد حسن و او نيز از علما بوده و سـيـد مـحـسن را پسرى ديگر بوده موسوم به مير محمّد مهدى و او نيز از علماء بوده و او را شـيـخ على كركى در وقت رفتنش به طرف كاشان در قم اجازه داده در سنه نهصد و سى و شـش ، و چـنـيـن مـعـلوم مـى شـود كـه قـبـر شـريـف آن سـيـد جـليـل در قـم در تـكـيـه اى اسـت نـزديـك به صحن شريف حضرت معصومه عليها السلام و مـشـهور است آن تكيه اليوم به ( محمديه ) و در آنجا بقعه اى است و آن بزرگوار در آن بقعه مدفون مى باشد.
فـقـيـر گويد: كه آن بقعه مشهور است به ( محمديهى ) و آن تكيه معروف است به حـسـيـنيه و در كوچه حرم واقع است نزديك صحن جديد و گفته كه منسوب است به اين سيد بـزرگـوار سـيـد اجـل آقـا سـيـد صـدرالدّين بن ميرزا محمّد باقر رضوى قمى شارح ( وافـيه ) و برادرش ميرزا محمّد ابراهيم بن ميرزا محمّد باقر رضوى كه از علماء بوده و در همدان ساكن بوده الى غير ذلك انتهى .
و بـدان نـيـز كـه مـنـتـهـى مـى شـود بـه مـوسـى مـبـرقـع نـسـب سـيـد جـليـل مـير محمّد بديع خادم رضوى رحمه اللّه چنانكه سيد ضامن مدنى در ( تحفه ) گـفـتـه : مـحـمـّد بديع بن ابى طالب بن ابى القاسم بن محمّد بن غياث الدّين عزيز بن شمس الدّين محمّد بن محمود بن محمّد بن ميرهادى حسن بن على بن ابى الفتوح بن عيسى بن مـحـمـّد بـن ابـى مـحـمّد بن جعفر بن ابى جعفر على بن ابى على محمّد بن ابى احمد موسى (106) الا بـرش بـن ابى على محمّد الا عرج بن احمد بن موسى المبرقع سيدى بـود صـاحـب مـروت و شـهـامت و رفعت و رياست و عظمت و جلالت و جمّالمحاسن بود و با ما مـودت و صـداقت داشت و من هديه كردم به سوى او ( كتاب حقوق و مواريث ) تاءليف عـزالدّيـن عـمـر بـن تـاج الدّيـن محمّد فقيه حسينى و اين محمّد بديع والى امر بود در مشهد مـقـدس رضـوى و بـر او بـود رجـوع اعـيـان امـجـاد و زوار و قـصـاد و او بـود مـرجـع اهـل بـلاد؛ پس منصب او را دادند به پسرش غياث الدّين و او والى اوقاف حضرت امام رضا عـليـه السـلام گـرديـد بـه امـر شـاه عـبـاس بـن شـاه صـفـى پـس مـشـغـول گـرديـد بـه نـفـس نـفـيـس خود به تعمير خرابيها تمام كرد آنها را و احداث كرد عـمـاراتـى بـراى غـلات و نـحـو آنـهـا و پـدرش ابـوطـالب سـيـدى بـود جليل القدر، وجيه ، رئيس جم المحاسن ، صاحب مروت عاليه و خيرات جاريه ، مقصد و ملجاء مـردم بـود، خـدمـت داشـت در حـرم حـضـرت امام رضا عليه السلام از جانب شاه عباس بن شاه خـدابنده ، شاه عباس خواست دختر او را تزويج كند عذر آورد و تزويج كرد او را به پسر عمش مير حسن . آنگاه سيد ضامن فرموده كه مير حسن بن ولى اللّه بن هدايت اللّه بن مراد بن نـعـمـت اللّه مـشـهـور بـود بـه مـيـر حسن قاينى ديدم او را به مشهد مقدس رضوى در ماه ذى الحـجـه سـنـه هـزار و پـنـجـاه و دو و او مـردى بـود عـالم فـاضـل كـامـل مـدرس مـحقق مدقق و پس عمويش محمّد ابراهيم بن حسين بن نعمت اللّه بن هدايت اللّه سـيـدى بـود جـليـل القـدر، عـظـيـم الشـاءن ، رفـيـع المـنـزلة ، عـالم فـاضـل كـامـل ، شـيخ الا سلام بود در قايين پس توجه فرمود به هند و مدتى در هند بود پـس در سـنـه هـزار و شـصـت و يك به مكه مشرفه رفت و در آنجا وفات كرد.(107)
در ذكر حكيمه بنت حضرت جواد عليه السلام
 بـدان كـه حـكيمه ـ با كاف نه حليمه با لام كه در السنه عوام مشهور شده در ميان دختران حـضـرت جـواد عـليـه السـلام ـ بـه فضائل و مناقب ممتاز است و درك خدمت چهار امام نموده و حـضـرت هادى ، مكرمه نرجس خاتون والده امام عصر عليه السلام را به او سپرد كه معالم ديـن و احـكـام شـرع را بـه او بـيـامـوزد و به آداب الهيه او را تربيت كند و بعد از وفات حـضـرت امـام حـسن عسكرى عليه السلام منصب سفارت داشت از جناب امام عصر صلوات اللّه عليه و عرايض مردم را به آن حضرت و توقيعات شريفه را كه از آن ناحيه مقدسه صادر مى شد به مردم مى رساند و مفتخر شد به قابله گرى حضرت صاحب الا مر عليه السلام و به رسيدگى به امور ولادت آن جناب چنانچه عمه اين معظمه حكيمه خاتون دختر حضرت مـوسى بن جعفر عليها السلام مشرف شده به منصب قابله گرى فرزند برادرش حضرت امـام محمّد تقى عليه السلام چنانچه تصريح فرموده به آنچه گفتيم علامه بحرالعلوم ـ طـاب ثـراه ـ در كـتـاب رجـال و ايـن مخدره اول كسى است كه آن جناب را بوسيد و در آغوش گـرفـت و بـه نـزد پـدر بـزرگـوارش بـرد و دوبـاره بـه نـرجس خاتون برگردانيد. وبـالجـمـله : ايـن مـعـظـمـه در مـيـان سـادات عـلويـه و بـنـات هـاشـمـيـه از جـهـت فـضـائل و مـنـاقـب و عـبـادت و تـقـوى و عـلم مـمـتـاز و بـه حـمـل اسرار امامت سرافراز بود و علما تصريح كرده اند به استحباب زيارت آن معظمه و قبر شريفش در سامراء در قبه عسكريين پايين پا ملاصق ضريح عسكريين عليهما السلام است ضريح عليحده دارد و در كتب مزار زيارت مخصوصى براى او ذكر نشده .
عـلامـه مـجـلسـى رحـمـه اللّه فـرموده : نمى دانم به چه سبب علما متعرض نشدند از براى زيارت آن مخدره با آن مرتبه فضيلت و جلالت كه از براى او است . (108) و عـلامـه بـحـرالعـلوم فـرمـوده كـه ذكـر نـكـردن زيـارت آن مـعـظـمه با اين جلالت چنانچه حـال [ دايـى ] مفاضل يعنى مجلسى فرموده عجيب است و عجيب تر از آن متعرض نشدن بيشتر مثل شيخ مفيد در ( ارشاد ) و غير او در كتب تواريخ و سيّر و نسب آن مخدّره را در اولاد حـضـرت جـواد عـليـه السـلام بـلكـه حـصـر نـمـودن بـعضى دختران آن جناب را در غير آن .(109) مـفـيـد در ( ارشـاد ) فرموده به جا ماند از حضرت جواد عليه السـلام از فـرزند على عليه السلام كه امام بود بعد از موسى و فاطمه و امامه ، و اولاد ذكورى نگذاشت غير از آنچه ناميديم . انتهى .(110)
فصل هفتم : در ذكر چند نفر از بزرگان اصحاب حضرت جواد عليه السلام است
 شرح حال احمد بزنطى
 اول ـ ابـوجـعـفـر احـمـد بـن مـحـمـّد بـن ابـى نـصـر مـعـروف بـه بـزنـطـى كـوفـى ثـقه جليل القدر:
در ( مـجـالس المـؤ مـنـين ) است كه در ( خلاصه ) مذكور است كه او به خدمت حـضـرت امـام رضـا عـليـه السـلام رسـيـده و نـزد آن حـضرت قدر و منزلت بسيار داشت و اختصاص تمام به حضرت امام محمّد جواد عليه السلام داشت و اجماع نموده اند اصحاب بر تـصـريـح هـرچـه او روايـت نـمـوده بـاشـد و اقـرار بـه فـقـه و اجـتـهـاد او كـرده انـد در سـال دويـسـت و بـيـسـت و يـك بـعـد از وفـات حـسـن بـن عـلى بـن فضال به هشت ماه وفات يافت .(111)
و در ( مختار كشى ) از احمد منقول است كه گفت : روزى به اتفاق صفوان بن يحيى و مـحـمـّد بـن سـنـان و عبداللّه بن المغيره يا عبداللّه بن جندب نزد حضرت امام رضا عليه السلام رفتيم و چون ساعتى نشستيم برخاستيم پس آن حضرت از آن ميان مرا فرمودند كه اى احـمـد تـو بنشين پس نشستم و آن حضرت با من به سخن درآمدند و من نيز از آن حضرت سـؤ الهـا مـى نـمـودم و جـواب مـى شـنـيـدم تـا بـيـشـتـر شب گذشت و چون خواستم كه به مـنزل خود روم مرا فرمودند كه مى روى يا همينجا خواب مى كنى ؟ گفتم : جان من فداى تو باد! اگر فرمايى كه بروم مى روم و اگر مى فرمايى كه باش در خدمت مى باشم . پس فـرمـودنـد كـه ايـنـجا خواب كن كه دير وقت شد و مردم درهاى خانه بسته اند و به خواب رفته اند. آنگاه آن حضرت برخاستند و به حرم شريف رفتند و چون مرا گمان شد كه آن حـضرت به حرم درآمدند به سجده افتادم و در آن سجده گفتم حمد مر خداى را كه حجت خود و وارث عـلوم انـبـيـاء را از جـمـيع برادران و اصحاب من با من در مقام انس و عنايت درآورد، و هـنـوز مـن در سجده بودم كه آن حضرت آمدند و به پاى مبارك خود مرا متنبه ساختند، پس من برخاستم و آن حضرت دست مرا گرفته ماليدند و فرمودند كه اى احمد بدان كه حضرت امـيـرالمـؤ مـنـيـن عـليـه السـلام بـه عـيـادت صعصعة بن صوحان رفت و چون از بالين او بـرخـاسـت بـه او گـفـت كـه اى صـعـصعه ! زنهار كه افتخار نكنى بر برادران خود به عـيـادتـى كه من تو را نموده ام و از خداى بر حذر باش . اين سخن به من گفتند و به حرم شريف مراجعت نمودند.(112)
و ايـضـا از او روايـت نـمـوده كـه گفت : وقتى كه حضرت امام على بن موسى الرضا عليه السلام را به گفته ماءمون از مدينه مى آوردند او را به جانب بصره بردند و به كوفه در نـياوردند و من در آن وقت به قادسيه بودم پس آن حضرت مصحف نزد من فرستاد و چون مـصـحـف را بـگـشـودم در آنـجـا ( سـوره لم يـكـن ) ديـدم كـه اطـول و اكـثـر بـود از آنـچـه در مـيـان مـردم اسـت و از آنجا چند آيه حفظ كردم تا آنكه ( مسافر ) مولاى آن حضرت آمد و مصحف را از من گرفت و در منديلى نهاد و آن را مهر كرد پـس آنچه از آن مصحف حفظ كرده بودم مرا فراموش شد و هر چند جهد كردم كه مرا يك كلمه از آن به ياد آيد ميسر نشد.(113)
شرح حال فضل بن شاذان
 دوم ـ ابـومـحـمـّد فـضـل بـن شـاذان بـن خـليـل ازدى نـيـشـابـورى ثـقـه جليل القدر:
از فـقـهـا و مـتـكـلمـيـن شـيـعـه و شـيـخ طـايـفـه و بـسـيـار عـظـيـم الشـاءن و اجل از توصيف است . از حضرت جواد عليه السلام حديث روايت كرده و گفته اند از حضرت رضـا عـليـه السـلام نـيـز روايـت كـرده و پـدرش از اصـحـاب يـونـس اسـت و ( فـضـل ) صـد و هـشتاد كتاب تصنيف كرده و حضرت ابومحمّد عسكرى عليه السلام دو دفـعه و به روايتى سه مرتب بر او ترحم فرموده و شيخ كشى رواياتى در مدح او ذكر كرده و هم نقل كرده خبرى كه منافى است با آن روايات .(114) علامه و ديگران از روايات منافى مدح جواب فرموده اند:
( وَ هـُوَ رَضِىَ اللّهُ عَنْهُ اَجَلّ مِنْ اَنْ يُغْمَزَ عَلَيْهِ وَ هُوَ رَئيسُ طائِفَتِنا رَضِىَ اللّهُ عَنْهُمْ اَجْمَعينَ ) .(115)
در ( مـجـالس المـؤ مـنـيـن ) از ( كـتـاب مـخـتـار ) نقل كرده كه عبداللّه بن طاهر، فضل بن شاذان را از نيشابور اخراج نمود و بعد از آنكه او را پـيـش خـود طـلبـيـد و تـفـتـيـش كتب او نمود امر كرد كه آن كتب را جهت او بنويسانند، پس فـضـل رؤ س ‍ مسايل اعتقاديه را از توحيد و عدل و مانند آن جهت او نوشت و چون او به نظر عـبـداللّه رسيد گفت : اين قدر كافى نيست مى خواهم كه اعتقاد تو را درباره سلف بدانم . پـس فـضـل گـفـت : ابـابـكـر را دوسـت دارم و از عـمـر بـيزارم ! عبداللّه گفت : چرا از عمر بـيـزارى ؟ گـفـت : بـه واسطه آنكه عباس را از شورى بيرون كرد. و به سبب القاى اين جـواب لطـيـف كـه مـتـضـمـن خـوش آمد عباسيان بود از دست آن فظ غليظ خلاصى يافت و از سـهـل بـن بـحـر فـارسـى روايـت نـمـوده كـه گـفـت : در آخـر عـهـد مـصـاحـبـت خـود بـا فـضل بن شاذان از او شنيدم كه مى گفت من خليفه جمعى از اكابرم كه از پيش رفتند مانند مـحـمـّد بـن ابـى عـمـيـر و صـفـوان بـن يـحـيـى و غـيـرهـمـا و پـنـجـاه سال در خدمت ايشان بودم و از ايشان استفاده مى نمودم و هشام بن الحكم چون بگذشت يونس بن عبدالرحمن خليفه او بود رد بر مخالفان و چون يونس وفات يافت خليفه او در رد بر مخالفان سكاك بود و او نيز از ميان رفت و منم خليفه ايشان انتهى .(116)
مؤ لف گويد: كه سكاك ابوجعفر محمّد بن خليل بـغـدادى اسـت كـه از مـتـكلمين و از اصحاب هشام و تلميذ او است و كتابى در امامت نوشته . و بـالجـمـله : جـلالت فـضـل بـن شاذان اكثر است از آنكه ذكر شود. در ايام حضرت امام حسن عسكرى عليه السلام وفات كرد و قبرش در زمين نيشابور قديم كه خارج از بلد نيشابور ايـن زمـان اسـت به فاصله يك فرسخ تقريبا با بقعه و صحنى مزار و مشهور است و بر روى سنگ قبر او نوشته :
( هذا ضَريحُ النَّحْريرِ الْمُتَعالِ اِلى اَنْ قال الرّاوى مِنَ الاِمامَيْنِ اَبِى الْحَسَن عَلِىِّ بْنِ مـُوسـى وَ ابـى جـَعـْفـَرٍ الثّانى عَلَيْهم السَّلامُ زُبْدَةْ الرُّواةِ وَ نُخْبَةُ الْهُداةِ وَ قُدْوَةُ الاَجِلاّءِ الْمُتَكَلِّمينَ وَ اُسْوَةُ الْفُقَهاءِ الْمُتَقَدِّمِينَ الشَّيخُ الْعَليمُ الْجَليلُ الْفَضْلُ بْن شاذانِ بْنِ الْخَليلِ ـ طابَ اللّهُ ثَراهُ ـ قَدْ وَصَلَ بِلِقاءِ رَبِّهِ فى سَنة 260 ) .
و در دور سنگ قبر نوشته :
( قَد تَرَحَّمَ عَلَيْهِ اَبُومُحَمَّدٍ الحَسَن الْعَسْكرى عليه السلام فَقالَ رَحِمَ اللّهُ الْفَضْلَ ثـَلاثـَةً وِلاءٌ، وَ قـالَ عليه السلام اَيْضا: اَغْبِطُ اَهْلَ خُراسانَ بِمَكانِ الْفَضْلِ، وَ قالَ مُحَمَّدُ بـْنِ اِبْراهيمَ الْوَرّاقُ خَرَجْتُ اِلىَ الْحَجِّ فَدَخَلْتُ اِلى مَوْلاىَ اَبى مُحَمَّدٍ الْحَسَنِ الْعَسْكَرِىَّ وَ اَرَيْتُهُ كِتابَ الْفَضْلِ بْنِ شاذانِ فَنَظَرَ فيهِ وَ تَصْفَّحَهُ وَرَقَةَ وَرَقَهً، قالَ عليه السلام هذا صَحيحٌ يَنْبَغى اَنْ يْعْمَلَ بِهِ رَحِمَ اللّهُ الْفَضْلَ. كَتَبَهُ فى سَنة 1261 ) .
مـخـفـى نـمـانـد كـه در اصـحـاب حـضـرت امـام رضـا عـليـه السـلام در احـوال حـسـن بـن عـلى بـن فـضـال مـقـدارى از حـال فضل بن شاذان نيز ذكر شد.
شرح حال ابوتمام شاعر
 سوم ـ ابوتمام حبيب بن اوس الطائى الامامى نجاشى :
و عـلامـه در ( خـلاصـه ) فـرمـوده كـه ابـوتـمـام امـامـى بـود و بـراى اهـل بيت شعر بسيار گفته و احمد بن الحسين نقل كرده كه نسخه كهنه اى را ديدم كه شايد در ايـام ابـوتمام يا قريب به آن نوشته شده بود و در آن قصيده اى بود از ابوتمام كه ذكـر كـرد در آن ائمه عليهم السلام را تا حضرت ابوجعفر جواد عليه السلام و تجاوز از آن حـضـرت نـكـرده ؛ زيـرا كـه در ايام آن حضرت وفات كرده و جاحظ در ( كتاب حيوان ) گفته كه حديث كرد مرا ابوتمام و او از رؤ ساى رافضه بود. انتهى .(117)
و بـالجـمـله : ابوتمام صاحب حماسه اوحد عصر خويش بوده در فصاحت و بلاغت ، گويند چهارده هزار ارجوزه از عرب از حفظ داشته و غير از قصايد و مقاطيع و او را در صناعت شعر مـحـلى مـنـيـع و مـرتـبـتـى رفـيـع اسـت و ابـراهـيـم بـن مـدبـر بـا آنـكـه از اهـل علم و معرفت و ادب بود از اشعار او چيزى حفظ نمى كرد چه آنكه او را دشمن مى داشت و گاهى او را سب و لعن مى كرد. روزى شخصى چند شعر از اشعار ابوتمام بدون نسبت به وى از بـراى ابـراهيم خواند ابراهيم را خوش آمد و فرزند خود را امر كرد كه آن اشعار را در پـشت كتابى بنويسد پس از آنكه آن اشعار نوشته شد بعضى گفتند: ايها الا مير! اين اشعار از ابوتمام است . ابراهيم چون اين بشنيد فرزند خود را گفت كه آن صفحه را پاره كـنـد، مـسـعـودى ايـن عـمـل را از ابـن مـدبـر نـپـسـنـدديـه ، فـرمـوده كـه ايـن عـمـل از او قـبـيـح است چه عاقل بايد اخذ فايده كند چه از دشمن باشد يا دوست ، از وضيع باشد يا شريف ، همانا از اميرالمؤ منين عليه السلام روايت شده كه فرموده :
( الْحِكْمَةُ ضالَّةُ الْمُؤْمِنِ فَخُذْ ضالَّتَكَ وَ لَوْ مِنْ اَهْلِ الشِّرْكِ ) .


حضرت جواد (ع) - بخش 5

و از بـزرجمهر حكيم نقل شده كه فرمود من از هر چيز صفت نيك او را اخذ كردم حتى از سگ و گـربـه و خـوك و غـراب ، گـفـتـند: از سگ چه آموختى ؟ گفت : الفت او را با صاحب خود و وفاء او را، گفتند از غراب چه آموختى ؟ گفت : شدت احتراز او و حذر او را، گفتند: از خوك چـه گـرفـتى ؟ گفت : بكور او را در حوائج خود، گفتند: از گربه چه اخذ كردى ؟ گفت : حـسـن نغمه و كثرت تملق او را در مسئلت .(118) و وفات كرد ابوتمام در ايام واثق سنه دويست و سى و يك در موصل . و ابونهشل بن حميد طوسى بر قبر او قبه اى بنا كرد.(119)
چـهـارم ـ ابـوالحـسـن عـلى بـن مـهـزيـار اهـوازى دورقـىّالا صل :
كـه جـلالت شـاءن و عـظـمـت قـدرش زيـاده از آن است كه ذكر شود، و از توقيعات شريفه حـضـرت جـواد عـليـه السـلام بـه او مـعـلوم مـى شـود چـه انـدازه ايـن مـعـظـم جليل الشاءن بوده در يكى از اين توقيعات است كه مرا مسرور كردى به آنچه ذكر كردى و هـمـيـشه مرا مسرور مى دارى ، خداوند مسرور سازد تو را به بهشت و راضى شود از تو به رضاى من ، و در توقيع ديگر است :
( وَ اَسـْئَلُ اللّهَ تـَعـالى اَنْ يـَحـْفَظَكَ مِنْ بَيْنِ يَدَيْكَ وَ مَنْ خَلْفِكَ وَ فِى كُلِّ حالاتِكَ فَاَبْشِرْ فَاِنّى اَرْجُو اَنْ يُدْفَعَ اللّهُ عَنْكَ وَاللّهُ اَسْئَلُ اَنْ يَجْعَلَ لَكَ الْخَيْرَ الخ ) .
وَ فى تَوْقيع آخر:
( وَ اَمـّا مـا سـَئَلْتَ مـِنَ الدُّعـاءِ فـَاِنَّكَ بـَعـْدُ لَسـْتَ تـَدْرى كـَيـْفَ جَعَلَكَ اللّهُ عِنْدى وَ رَبَّمـاسَمَّيْتُكَ بِاسْمِكَ وَ نَسَبِكَ مَعَ كَثْرَةَ عِنا يَتِى بِكَ وَ مَحَبَّتى لَكَ وَ مَعْرِفَتى بِما اَنْتَ عَلَيْهِ فَاَذامَ اللّهُ لَكَ الْفَضْلَ ) .(120)
وَ فى توقيع آخَر:
( يـا عـَلِىُّ قـَدْ بـَلَوتـُكَ وَ خـَبـَرْتـُكَ فِى النَّصيحَةِ وَ الطّاعَةِ وَ الخِدْمَةِ وَ التَّوقيرِ وَ الْقِيامِ بِما يَجِبُ عَلَيْكَ فَلَوْ قُلْتُ اَنّى لَمْ اَرَمِثْلَكَ لَرَجَوْتُ اَنْ اَكُونَ صادِقا.(121)
اقـُولُ فـَتـَاَمَّلْ فـى تِلْكَ التَّوقيعاتِ الشّرَيفَةِ فَاِنَّ فيها غِنىً عَنِ التَّعَرُّضِ لِمَدْحِهِ فَاِنَّ مَدْحَ الاِمامِ اِمامِ كُلَّ مَدْحٍ وَ مَنْ تَصَدّى لِلْقَوْلِ بَعْدَةٌ فَقَدْ تَعَرَّضَ لِلْقَدْحِ ) .
و بـالجـمـله : در خبر است كه على بن مهزيار پدرش نصرانى بوده و اسلام آورده و گفته شد كه خود آن جناب نيز چنين بوده و خداوند او را هدايت فرموده و تفقه نمود. و روايت كرده از حـضـرت رضـا و جواد عليهما السلام و از خواص حضرت جواد عليه السلام گرديد تا آنكه از جانب آن حضرت وكالت پيدا كرد چنانچه از جانب حضرت هادى عليه السلام نيز در بـعـضـى از نـواحى وكالت داشته و توقيعات كه براى شيعه بيرون آمده در باب او به جز خير و خوبى چيز ديگر نبوده و سى و سه كتاب تصنيف فرموده . و عادت آن جناب بود كه چون آفتاب طلوع مى كرد و سر به سجده مى گذاشت سر بلند نمى كرد تا از براى هـزار نـفـر از برادران مؤ من خود دعا كند به آنچه كه براى خود دعا مى كرد و در جبهه اش از كـثـرت سـجده پينه بسته بود مثل زانوى شتر و اين على همان است كه در سنه دويست و بيست و شش در منزل ( قرعاء ) (122) آخر شب از رختخواب خود برخاست و بـيـرون رفـت وضو بگيرد مسواكى در دست داشت و مسواك مى كرد كه ناگاه ديد در سر مـسواك مانند آتش چيزى زبانه مى كشد و مثل خورشيد شعاع دارد دست بر آن گذاشت و ديد حرارت ندارد آيه شريفه ( الَّذى جَعَلَ لَكُمْ مِنَ الشَّجَرِ الاَ خْضَرِ نارَا ) (123) تـلاوت كـرد و در فكر فرو رفت و چون به جاى خود برگشت رفقاى او محتاج به آتش بودند چون آن نور را ديدند خيال كردند كه على آتش براى ايشان آورده چون نزديك او شـدنـد ديـدنـد كه آتش آن حرارت ندارد و روشنايى آن گاهى خاموش مى گشت و گاهى شـعـله مـى كـشـيـد تا سه دفعه كه در آن مرتبه بالكليه خاموش ‍ شد چون در سر مسواك نگاه كردند ديدند ابدا اثرى از آتش و سوختگى يا سياهى در آن نيست چون خدمت على هادى عـليـه السـلام رسـيـد و حـكـايـت بـگـفـت حـضـرت در آن مـسـواك تـاءمـل نـمـود و فـرمـود كـه آن نـور بـوده و ايـن بـه واسـطـه مـيـل تـو بـه مـا اهـل بيت و اطاعت از براى من و پدران من بوده .(124) و ابراهيم بـرادر عـلى نـيـز از اجلاء است و روايت شده كه او از سفراء امام زمان عليه السلام بوده و محمّد پسر على بن مهزيار نيز ثقه و از اصحاب حضرت هادى عليه السلام است .
شرح حال شگفت انگيز ابن ابى عمير
 پنجم ـ ثقة الا سلام محمّد بن ابى عمير است :
اسم ابى عمير، زياد بن عيسى و كنيه محمّد ابو احمد است و از موالى مهلب بن ابى صفره اسـت و اصـلش بـغـدادى و سـاكـن بـغـداد نـيـز بـوده و مـردى عـظـيـم المـنـزلة و جـليـل القـدر اسـت نـزد مـا و نزد مخالفين و از اصحاب اجماع است و عامه و خاصه تصديق وثـاقـت و جـلالت او را نـمـوده انـد و او اعـبـد و اورع مـردم بـود و او را افـضـل و افـقـه از يـونـس گـفـتـه انـد و حـال آنـكـه در فـقـه يـونـس ، از فضل بن شاذان روايت كنند كه مى گفت :
مـا نـَشـاء فـِى الاِسْلامِ رَجُلٌ مِنْ سائِرِ النّاسِ كانَ اَفْقَهَ مِنْ سَلْمانِ الْفارِسى رضى اللّه عنه وَ لانَشَاءَ بَعْدَهُ اَفْقَهَ مِنْ يُونُس بْنِ عَبْدِالرَّحْمنِ رضى اللّه عنه .
و ابـن ابـى عـمير درك خدمت حضرت كاظم و رضا و جواد عليهم السلام نموده و نود و چهار كـتـاب تصنيف كرده و محنت او در زمان رشيد و ماءمون بسيار بوده چه آنكه سالها او را حبس كـردنـد و تازيانه هاى بسيار زدند كه قضاونت كند و هم براى آنكه راهنمايى كند خليفه را بر شيعيان و اسامى ايشان را بگويد؛ زيرا كه او شيعيان عراق را مى شناخت و وقتى او را صد تازيانه زدند كه طاقتش تمام شد و نزديك شد كه نام ببرد شيعيان را كه صداى مـحـمـّد بن يونس بن عبدالرحمن را شنيد كه گفت : ( يامُحَمَّدَ بْنَ اَبى عُمَيْر اُذْكُرْ مَوْقِفَكَ بَيْنَ يَدَىِ اللّهِ ) . لاجرم اسم نبرد و زياده از صد هزار درهم ضرر مالى به او رسيد و مدت چهار سال در زندان بماند.(125)
خـواهـرش كـتـابهاى او را جمع كرده در غرفه اى نهاده بود باران باريده و از دست رفته بود، لاجرم ابن ابى عمير حديث را از حفظ نقل مى كرد يا از آن نسخه هايى كه مردم از روى كـتـابـهـاى او پـيـش از تـلف شـدن نـوشـتـه بـودنـد، بـه هـمـيـن جـهـت اصـحـاب مـا بـه مراسيل او اعتماد دارند مراسيل او را در حكم مسانيد گرفته اند و خواهرانش ( سعيده ) و ( منّه ) نيز از روات محسوبند.
( وَ عَنْ كَشّى مُحَمَّدُ بْنُ اَبى عُمَيْرٍ اُخِذَ وَ حُبِسَ وَ اَصابَهُ مِنَ الْجَهْدِ وَ الضّيقِ اَمْرٌ عَظيمٌ وَ اُخـِذَ كـُلُّ شـَىْءٍ كانَ لَهُ وَ صاحِبُهُ الْمَاءْمُونُ وَ ذلِكَ بَعْدَ مَوْتِ الرِّضا عليه السلام وَ ذَهَبَتْ كـُتـُب ابـْنِ اَبـى عـُمَيْرِ فَلَمْ تُخَلَّصْ كُتُبُ اَحاديِثِهِ وَ كانَ يَحْفَظُ اَرْبَعينَ جِلْدا فَسَمّاهُ نَوادِرَ وَ لِذالِكَ تُؤْخَذُ اَحاديثُهُ مُنْقَطِعَةَ الاَ ساتيد ) .(126)
و هم روايت است كه در زمان رشيد، سندى بن شاهك به امر هارون او را صد و بيست چوب زد بـه جـهـت تشيع او پس او را در حبس افكند ابن ابى عمير صد و بيست و يك هزار درهم بداد تـا خـلاصـى يـافـت و وارد شـده كـه ابـن ابـى عـمـيـر متمول بوده و صاحب پانصد هزار درهم بوده .(127)
و شيخ صدوق روايت كرده از ابوالوليد از على بن ابراهيم از پدرش كه گفت : ابن ابى عمير بزاز بوده و از مردى ده هزار درهم طلب داشت پس مالش تمام گشت و فقير شد پس آن مـردى كـه مـديـون او بـود خـانه اى داشت به ده هزار درهم بفروخت و پولش را براى ابن ابى عمير برد، چون به در خانه او رسيد و در را كوبيد ابن ابى عمير بيرون شد آن مرد پـولها را تسليم او نمود و گفت : اين طلب تو است آورده ام . ابن ابى عمير پرسيد كه از كـجـا تـحـصيل اين مال نمودى ؟ آيا به ارث به تو رسيد يا كسى به تو بخشيد؟ گفت : هـيـچـكـدام نـبوده بلكه خانه ام را فروخته ام براى قضاى دين خود، ابن ابى عمير فرمود: حـديـث كـرد مـرا ذريـح مـحـاربـى از حـضرت صادق عليه السلام كه فرمود: ( لايَخْرُجُ الرَّجُلُ عَنْ مسْقَطِ رَاءْسِهِ بِالدَّيْن ) ؛ يعنى انسان به جهت دين ترك خانه خود نمى كند. پـس فـرمـود: ايـن پـولهـا را بـردار مـن حـاجـت بـه چـنـيـن پـولى نـدارم و حال آنكه به خدا قسم است كه فعلا محتاج به يك درهم مى باشم و از اين پولها يك درهم قبول نخواهم نمود.(128)
از فـضـل بـن شـاذان روايـت شـده كـه وقتى داخل عراق شدم شخصى را ديدم كه با رفيقش عـتـاب مـى كـرد و مـى گـفـت : تـو مـردى مـى بـاشـى صـاحـب عـيال و محتاجى به كسب و كار و با اين حال سجده طولانى به جا مى آورى و من مى ترسم بـه سبب طول سجده چشمان تو نابينا شود و از كار بيفتى و از اين نحو كلمات در نصيحت او بـسـيـار بـگف آخرالا مر رفيقش با وى گفت كه چه بسيار عتاب كردى واى بر تو اگر بـنـا بـود طـول سـجـده باعث كورى شود بايد ابن ابى عمير رضى اللّه عنه نابينا شده بـاشـد چـه او بـعـد از نـمـاز فـجـر سـر بـه سـجـده شـكـر مـى گـذاشـت و وقـت زوال سر از سجده بر مى داشت .(129)
و شيخ كشى روايت كرده كه فضل بن شاذان به نزد ابن ابى عمير آمد و او در سجده بود و سـجـده را بـسـيـار طـول داد چـون سـر از سـجـده بـرداشـت و طـول سـجـده او را مـذكـور سـاخـتـنـد، گـفـت : اگـر سـجـود جـمـيـل بـن دراج را مـى ديـديـد سـجـود مـرا طـويـل نـمـى شـمـرديـد و گفت : روزى به نزد جـمـيـل رفـتـم و او سـجـده را بـسـيـار طـول داد چـون سـر بـرداشـت مـن گـفـتـم كه سجده را طـول داديـد، گـفـت اگـر طـول سـجـده مـعـروف بـن خـربـوذ را مـى ديـدى سـجـده مـرا سهل مى شمردى .(130)
از مـلاحـظـه ايـن دو خـبـر مـعـلوم مـى شـود كـه ابـن ابـى عـمـيـر بـه طول سجده كه غايت خضوع و منتهاى عبادت و اقرب حالات بنده است و به نزد پروردگار و اشـد اعـمـال بـر ابـليـس اسـت مـعـروف و مـحـل تـوجـه بـوده و ابـن ابـى عـمـيـر در ايـن عـمـل اقـتـدا كـرده بـود به امام زمان خود حضرت موسى بن جعفر عليه السلام ؛ ( فَاِنَّهُ عـليـه السـلام كـانَ حـَليـفَ السَّجـْدَةِ الطَّويـلَةِ وَ الدُّمـُوعِ الْغـَزيـرَةِ وَ الْمـُناجاتِ الْكَثيرَةِ وَ الضَّراعاتِ الْمُتَّصِلَةِ ) .
چنانچه فقه و حديث و علم و اخلاق او از بركات اين خانواده بود.
هر بوى كه از مشك و قرنفل شنوى
از دولت آن زلف چو سنبل شنوى
شرح حال محمّد بن سنان
 ششم ـ محمّد بن سنان ابوجعفر الزاهرى :
كـلمـات علما در باب او مختلف است غايت اختلاف حتى از شخص واحد، شيخ مفيد رحمه اللّه او را در ( ارشـاد ) از خـواص و ثـقـات حـضـرت كـاظـم عـليـه السـلام و از اهـل ورع و فـقـه و عـلم ، از شـيـعه آن حضرت نوشته (131) و در رساله ديگر خـود، او را مـطـعـون شـمـرده و شـيـخ الطـائفـه در ( فـهـرسـت ) و ( رجـال ) او را ضعيف شمرده و در ( كتاب غيبت ) در ذكر ممد و حين از خواص ائمه عـليهم السلام او را تعداد نموده چنانچه فرموده : و از ممدوحين حمران بن اعين است تا آنكه فـرمـوده و از جـمـله ايـشـان اسـت بـنـا بـه روايـتـى كـه ابـوطـالب قـمـى نـقـل فـرمـوده كـه گـفـت داخـل شـدم بر حضرت جواد عليه السلام در آخر عمرش شنيدم كه فـرمود: جزا دهد خداوند صفوان بن يحيى و محمّد بن سنان و زكريا بن آدم و سعد بن سعد را از مـن جـزاى خير، پس به تحقيق كه وفا كردند از براى من . و نيز شيخ فرموده : و اما مـحـمّد بن سنان پس به درستى كه روايت شده از على بن حسين بن داود كه گفت شنيدم كه حضرت جواد عليه السلام ذكر فرمود محمّد بن سنان را به خير و فرمود: ( رَضِىَ اللّهُ عَنْهُ بِرِضائى عَنْهُ فَما خالَفَنى وَ ما خالَفَ اَبى قَطُّ ) .(132)
و آيـة اللّه عـلامـه رحـمـه اللّه در ( خلاصه ) در او توقف فرموده و در ( مختلف ) فـرمـوده : قَدْ بَيَّنّا رُجُحانَ الْعَمَلِ بِرَوايَةِ مُحَمَّدِ بْنِ سِنانٍ. و سيد بن طاوس رحمه اللّه در ( فلاح السائل ) فرموده : شنيدم از كسى كه ذكر مى كرد طعن بر محمّد بن سنان را و شايد او واقف نشده مگر بر طعن او و مطلع نگشته بر تزكيه و ثنايى كه او از بـراى او اسـت و هـمچنين احتمال هست در بيشتر از طعنها پس ‍ ذكر فرموده مدائح او را و آنكه مـعـجـزه حـضـرت جـواد عـليـه السـلام در او ظاهر شد چه آنكه او نابينا بود و مسح كرد آن حضرت چشم او را به او رد شد چنانكه در فصل معجزات حضرت جواد عليه السلام خبرش مذكور شد و هم روايتى نقل كرده كه اِنَّهُ كانَ مُتَقَشِّفا مُتَعَبِّدا.(133)
و بالجمله : در محمّد بن سنان علما كلام را بسط داده اند، هركه طالب است رجوع نمايد به ( رجـال كـبـيـر ) و ( تـعـليـقـه ) و ( رجـال سـيـد اجـل عـلامـه بـحرالعلوم ) و ( خاتمه مستدرك ) شيخ مرحوم ؛ چه اين مـخـتـصـر را مـقـام آن نـيـسـت . گـويـنـد كـه بـعـضـى از عـارفـيـن تـفـاءل زد بـه كـتاب اللّه مجيد براى استعلام حال محمّد بن سنان اين آيه به نظرش آمد: ( اِنَّما يَخْشَى اللّهَ مِنْ عِبادِهِ الْعُلَماءُ ) .(134)
و نـسب محمّد بن سنان رضى اللّه عنه منتهى مى شود به زاهر مولى عمرو بن الحمق كه در كربلا شهيد شد، به اين نحو محمّد بن الحسن (135) بن سنان بن عبداللّه بن زاهـر و در تـرجـمـه زاهـر، بـه آن اشـارات رفـت در مـجـلد اول و در مـيـان اولاد و احـفاد محمّد جمله اى از راويان احاديث مى باشند از جمله ابوعيسى محمّد بن احمد بن محمّد بن سنان است كه از مشايخ شيخ صدوق است .


حضرت هادي (ع) - بخش 1

بـاب دوازدهم : در تاريخ امام عاشر وبدر باهر ابوالحسن الثالث مولانا الهادى امام على نقى عليه السلام
 ودر آن چند فصل است :
فصل اول : در تاريخ ولادت واسم وكنيت امام على النقى عليه السلام است
 اشهر در ولادت آن حضرت آن است كه در نيمه ذى حجه سنه دويست ودوازده در حوالى مدينه در مـوضـعى كه آن را ( صريا ) گويند، آن بزرگوار دنيا را به نور خود روشن فـرمـود ولكـن بـه روايـت ابـن عـياش ولادت آن حضرت در دوم رجب يا پنجم آن واقع شده . والده مـعـظـمه جليله اش سمانه مغربيه است ومعروف است به سيده . ودر ( جنات الخلود ) اسـت كـه آن مـخـدره هـمـيـشـه روزه سـنـتـى داشـتـى ودر زهـد وتـقـوى مـثـل ومـانـنـد نـداشـت . ودر ( درّالنـظـيـم ) اسـت كـه كـنـيـه آن مـخـدره ام الفـضـل بـوده ومـحـمـّد بـن فـرج وعـلى بـن مـهزيار روايت كرده اند از حضرت هادى عليه السـلام كـه فـرمـود: مـادرم عـارفـه اسـت بـه حـق مـن واواز اهـل بـهـشـت اسـت نـزديـك نـمـى شـود بـه اوشيطان سركش ونمى رسد به اومكر جبار عنيد وخـداونـد اورا نگهبان وحافظ است وتخلف نمى كند از امهات صديقين و صالحين .(1)
اسـم شـريف آن جناب على بود وكنيت ابوالحسن وچون حضرت امام موسى وامام رضا عليهما السـلام را نـيـز ابـوالحـسـن مـى گـفـتـند از جهت تعيين ، آن جناب را ابوالحسن الثالث مى گـويـنـد چـنانچه حضرت امام رضا عليه السلام را ابوالحسن الثانى وگاهى هم مكان يا هادى يا عسكرى ذكر مى كنند چنانچه اهل حديث مى دانند و مشهورترين القاب آن حضرت نقى وهادى است . وگاهى آن حضرت را نجيب و مرتضى وعالم وفقيه وناصح وامين ومؤ تمنوطيب ومـتوكل مى گفتند ولكن لقب اخير را آن حضرت مخفى مى كرد واصحاب خود را فرموده بود از ايـن لقـب اعـراض ‍ كـنـيـد بـه جـهـت آنـكـه لقـب خـليـفـه مـتـوكـل عـلى اللّه بـود در آن زمـان . وچـون آن جـنـاب و فرزندش امام حسن عليه السلام در سـامـره سـكـنـى فـرمـودنـد در مـحـله اى كـه ( عـسـكـر عـ( نام داشت از اين جهت اين هر دوبـزرگـوار را نـسـبـت بـه آن مـكـان داده و عـسـكـرى مـى گـفـتـنـد، ودر شمايل آن حضرت گفته اند كه آن جناب متوسط القامة و مرطوبى بود وروى سرخ وسفيد وگـونـه هـاى انـدك بـرآمده وچشمهاى فراخ و ابروهاى گشاده وچهره دلگشا داشت ، ونقش نـگـين آن جناب ( اللّهُ رَبّى وَ هُوَ عِصْمَتى مِنْ خَلْقِهِ ) بوده ، وانگشتر ديگرى داشت كه نقشش اين بود. ( حِفْظُ الْعُهُودِ مِنْ اَخْلاقِ الْمَعْبُودِ ) .(2)
سـيـد بـن طـاوس روايـت كـرده از جـنـاب عـبـدالعـظيم حسنى كه حضرت امام محمّد تقى عليه السلام اين حرز را براى پسرش حضرت امام على نقى عليه السلام نوشت در وقتى كه آن حـضـرت كـودك بوده ودر گهواره جاى داشت وتعويذ مى كرد آن حضرت را به اين تعويذ وامر مى كرد اصحاب خود را به آن وآن حرز اين است :
( بِسْمِ اللّهِ الرَّحْمنِ الرَّحيمِ لاحَوْلَ وَ لاقُوّةَ اِلاّ بِاللّهِ الْعَلِّىِ الْعَظيمِ اللّهُمَ رَبَّ الْمَلائِكَةِ وَ الرُّوح الخ ) .(3)
وتمام آن در ( مهج الدعوات ) است . وتسبيح آن حضرت :
( سـُبـْحـان مـَنْ هـُوَ دائمٌ لايـَسـْهـُو، سـُبْحانَ مَنْ هُوَ قائمٌ لايَلْهُوْ، سُبْحانَ مَنْ هُوَ غَنِىٌ لايَفْتَقِرُ، سُبْحانَ اللّهِ وَ بِحَمْدِهِ ) .(4)
فـصـل دوم : در بـيـان مـخـتصرى از فضايل ومناقب ومكارم اخلاق امام على نقى عليه السلام است
 واكتفا مى شود به چند خبر:
آب گرم وآماده وضو
 اول ـ شـيـخ طـوسـى از ( كافور خادم ) روايت كرده كه گفت : حضرت امام على نقى عـليـه السـلام فـرمـود بـه مـن كـه فـلان سـطـل را در فـلان مـحـل بـگـذار كه من وضو بگيرم از آن براى نمازم وفرستاد مرا پى حاجتى وفرمود چون بـرگـشـتى سطل را بگذار كه مهيا باشد براى وقتى كه من خواستم آماده نماز شوم . پس آن حـضـرت بـر قـفـا خـفـت تـا خـواب كـنـد ومـن فـراموش كردم كه فرمايش حضرت را به عمل آورم وآن شب ، شب سردى بود، پس يك وقت ملتفت شدم كه آن حضرت برخاسته براى نـمـاز ويـادم آمـد كـه مـن سـطـل آب را نـگـذاشـتـم در آن مـحـل كـه فـرموده بود. پس از جاى خود دور شدم از ترس ملامت آن حضرت ومتاءلم بودم از جـهـت آنـكـه آن حـضـرت بـه تـعـب ومـشـقـت خـواهـد افـتـاد بـراى تـحـصـيـل آن سـطل آب ، ناگاه مرا ندا كرد نداء غضبناك ، من گفتم : انا للّه چه عذر آورم ؟ بـگـويم فراموش كردم چنين كارى را و چاره اى نديدم از اجابت آن حضرت ، پس رفتم به خدمتش به حال رعب وترس ، فرمود: واى بر توآيا ندانستى رسم وعادت مرا كه من تطهير نـمـى كـنـم مـگـر بـه آب سـرد، بـراى مـن آب گـرم نـمـودى ودر سـطـل كـردى . گـفـتـم : بـه خـدا سـوگـنـد كـه مـن نـه سـطـل را در آنجا گذاشتم ونه آب در آن كردم ، فرمود: اَلْحَمْدُللّهِ به خدا قسم كه ما ترك نخواهيم كرد رخصت خدا راورد نخواهيم كرد عطاى اورا، حمد خداوندى را كه قرار داد ما را از اهـل طـاعـتـش وتـوفـيق داد ما را به اعانت نمودن از براى عبادتش ، همانا پيغمبر صلى اللّه عـليـه وآله وسـلم فـرمـود كـه خـداونـد غـضـب مـى كـن بـر كـسـى كـه قبول نكند رخصتش را.(5)
احترام مخالفان به امام هادى عليه السلام
 دوم ـ ونيز شيخ روايت كرده به متوكل گفتند: هيچ كس چنان نمى كند كه توبا خود مى كنى در بـاب عـلى بـن مـحـمـّد تـقـى ؛ زيـرا كـه هـر وقـت [بـه ] مـنزل تووارد مى شود هركس كه در سراى است اورا خدمت مى كند به حدى كه نمى گذارند كـه پـرده بـلند كند ودر را باز كند وچون مردم اين را بدانند مى گويند اگر خليفه نمى دانـسـت اسـتحقاق اورا از براى اين امر اين نحورفتار با اونمى نمود بگذار اورا وقتى كه داخـل خـانـه مى شود خودش پرده را بلند كند وبرود همچنان كه سايرين مى روند وبه او برسد همان تعبى كه به سايرين مى رسد. متوكل فرمان داد كه كسى خدمت نكند على نقى عـليـه السـلام را واز جـلواوپـرده را بـلنـد نـكـنـد ومـتـوكـل بـسيار اهتمام داشت كه از خبرها ومـطـالبـى كـه در مـنزلش واقع شده مطلع شود لاجرم كسى را گماشته بود كه خبرها را بـراى اومـى نـوشـت پـس نـوشـت آن مـرد بـه مـتـوكـل كـه عـلى بـن محمّد عليه السلام چون داخـل خانه شد كسى پرده را از جلوبلند نكرد لكن بادى وزيد به حدى كه پرده را بلند كـرد وآن حـضـرت بـدون زحـمـت داخـل شـد. مـتـوكل گفت مواظب باشند وقت بيرون رفتنش را. ديـگـربـاره آن گـماشته متوكل نوشت كه بادى بر خلاف باد اولى وزيد وپرده را بلند كـرد كـه آن حـضـرت بـدون تـعـب بيرون رفت . متوكل ديد كه در اين كار فضيلت حضرت ظـاهـر مـى شـود فـرمـان داد كـه بـه دسـتـور سـابـق رفـتـار كـنـيد وپرده از پيش اوبلند كنيد.(6)
احترام بى اختيار
 سـوم ـ امـين الدّين طبرسى از محمّد بن حسن اشتر علوى روايت كرده كه گفت : من و پدرم بر در خـانـه مـتـوكـل بـوديـم ومـن در آن وقـت كـودك بـودم وجـمـاعـتـى از طـالبـيـيـن و عـباسيين وآل جعفر حضور داشتند وما واقف بوديم كه حضرت ابوالحسن على هادى عليه السلام وارد شـد تـمـامـى مـردم بـراى اوپـيـاده شـدنـد تـا آنـكـه حـضـرت داخـل خـانـه شـد. پـس بـعضى از آن جماعت به بعضى ديگر گفتند كه ما چرا پياده شديم بـراى ايـن پسر نه اواز ما شرافتش بيشتر است ونه سنش زيادتر است ، به خدا سوگند كه براى اوپياده نخواهيم شد. ابوهاشم جعفرى گفت : به خدا كه وقتى اورا ببينيد براى اوپـيـاده خـواهـيـد شـد در حالى كه خوار باشيد. پس زمانى نگذشت كه آن حضرت تشريف آوردنـد چـون نـظـر ايـشـان بر آن حضرت افتاد تمامى براى اوپياده شدند ابوهاشم به ايـشـان فـرمـودنـد: آيـا شـمـا نـگـفـتـيد كه ما پياده نمى شويم براى او چگونه شد پياده شـديـد؟! گـفـتـند: به خدا سوگند كه نتوانستيم خوددارى كنيم تا بى اختيار پياده شديم .(7)
سلمانى حضرت آدم عليه السلام در حج
 چـهـارم ـ شـيـخ يـوسـف بـن حاتم شامى در ( درّالنظيم ) وسيوطى در ( درّالمنثور ) از ( تاريخ خطيب ) نقل كرده از محمّد بن يحيى كه گفت : روزى يحيى بن اكثم در مـجـلس واثـق باللّه خليفه عباسى سؤ ال كرد در وقتى كه فقها حاضر بودند كه كى تـراشـيـد سـر آدم عـليه السلام را هنگامى كه حج كرد؟ تمامى مردم از جواب عاجز ماندند. واثـق گـفـت كـه مـن حـاضـر مـى كـنـم كـسـى را كـه جـواب ايـن سـؤ ال را بگويد، پس فرستاد به سوى حضرت هادى عليه السلام وآن جناب را حاضر كرد، پـس پرسيد كه يا اباالحسن خبر بده ما را كه كى تراشيد سر آدم عليه السلام را وقتى كـه حـج مـى گذاشت ؟ فرمود: سؤ ال مى كنم از تويا اميرالمؤ منين عليه السلام كه مرا از ايـن سـؤ ال عـفـونـمـايـى ، گـفـت : قـسـم مـى دهـم تـورا كـه جـواب بـگـويـى . فـرمـود: الحال كه قبول نمى كنى ، پس به درستى كه پدرم خبر داد از جدم از پدرش از جدش ‍ كه رسـول خـدا صـلى اللّه عـليه وآله وسلم فرمود كه براى تراشيدن سر آدم عليه السلام جبرئيل ماءمور شد ياقوتى از بهشت آورد وبه سر ماليد موهاى سرش ريخت وبه هرجا كه روشنى آن ياقوت رسيد آنجا حرم گرديد.(8)
تدبير براى رفع مشكل مؤ من
 پـنـجـم ـ شـيخ اربلى روايت كرده كه حضرت هادى عليه السلام روزى از سرّ من راءى به قـريـه اى بـيـرون رفـت بـراى مـهـمـى كـه روى داده بود براى آن حضرت ، پس مردى از عـربـهـا بـه طـلب آن حـضـرت بـه سـرّ من راءى آمد. گفتند: با وى كه حضرت به فلان قريه رفته آن عرب به قصد آن حضرت به آن قريه رفت . چون به خدمت آن جناب رسيد حضرت از اوپرسيد: چه حاجت دارى ؟ گفت : من مردى مى باشم از عربهاى كوفه از متمسكين بـه ولاء جـدت حـضرت اميرالمؤ منين عليه السلام وعارض شده مرا دينى سنگين كه سنگين كـرده مـرا حـمـل آن ونـديـدم كسى را كه قضا كند آن را جز تو، حضرت فرمود: خوش باش وشـاد بـاش . پس آن مرد را فرود آورد. پس چون صبح گرديد حضرت به آن مرد فرمود كه من حاجتى به تودارم وتورا به خدا كه خلاف حاجت من ننمايى ، اعرابى گفت : مخالفت نمى كنم . پس نوشت آن حضرت ورقى به خط خود واعتراف كرد در آن كه بر آن حضرت است كه به اعرابى دهد مالى را و تعيين كرده بود آن را در آن ورقه واندازه آن به قدرى بـود كـه زيـادتر بود از دينى كه او داشت وفرمود كه بگير اين خط را پس در وقتى كه رسـيـديم به سرّ من راءى بيا نزد من در وقتى كه نزد من جماعتى از مردم باشند ومطالبه كـن ايـن وجه را از من ودرشتى كن بر من در مطالبه وتورا به خدا كه خلاف اين نكنى . آن عرب گفت : چنين كنم و گرفت خط را پس وقتى كه حضرت به سرّ من راءى رسيد وحاضر شـدنـد نزد آن حضرت جماعت بسيارى از اصحاب خليفه وغير ايشان ، آن مرد آمد وآن خط را بيرون آورد ومطالبه كرد وبه همان نحوكه حضرت اورا وصيت فرموده بود رفتار كرد. حـضـرت بـه نـرمـى ومـلايـمت با تكلم كرد وعذر خواهى نمود ووعده داد كه وفا خواهم كرد وتورا خوشدل خواهم ساخت . اين خبر به متوكل رسيد امر كرد كه سى هزار درهم به سوى آن حضرت حمل كنند چون آن پولها به آن حضرت رسيد گذاشت تا آن مرد آمد، فرمود: اين مـالهـا را بـگـيـر وديـن خـود را ادا كـن ومـابـقـى آن را خـرج اهـل وعـيـال خـود كـن ومـا را مـعـذور دار. اعـرابـى گـفـت : يـابـن رسـول اللّه ! بـه خـدا سـوگـنـد كـه آرزوى مـن در كـمـتـر از ثـلث ايـن مـال بـود ولكـن ) اَللّهُ اَعـْلَمُ حـَيـْثُ يـَجـْعـَلُ رِسـالَتـَهُ ) وگـرفـت آن مال را ورفت .(9)
ايثار شگفت انگيز حضرت خضر عليه السلام
 مـؤ لف گـويد: اين منقبت از آن حضرت شبيه است به آنچه كه از جناب خضر عليه السلام روايـت شـده وآن روايـت چـنـيـن اسـت كـه ديـلمـى در ( اعـلام الدّيـن ) نـقل كرده از ابى امامه كه حضرت رسول صلى اللّه عليه وآله و سلم فرمود به اصحاب خـود آيـا خـبـر نـدهـم شـمـا را از خـضـر؟ گـفـتـنـد: آرى يـا رسـول اللّه . فـرمـود: وقـتـى راه مـى رفـت در بـازارى از بـازارهـاى بـنـى اسـرائيـل نـاگاه چشم مسكينى به اوافتاد پس گفت : تصدق كن بر من خداوند بركت دهد در تـو، خـضـر گـفـت : ايـمان آوردم به خداوند هرچه خداى تقدير فرمود مى شود، در نزد من چـيـزى نـيـست كه به تودهم . مسكين گفت : قسم مى دهم به وجه خدا كه تصدق كنى بر من كـه مـن مى بينم خير را در رخساره توواميد دارم خير را در نزد تو، خضر گفت : ايمان آوردم بـه خـداونـد بـه درسـتـى كه سؤ ال كردى از من به وسيله امرى بزرگ ، نيست در نزد من چـيـزى كـه بـدهـم آن را بـه تـومـگر اينكه بگيرى من را وبفروشى . مسكين گفت : چگونه راسـت مـى آيـد ايـن ؟ خـضـر گـفـت : سـخـن حـق مـى گـويـم بـه تـوبـه درسـتـى كـه سـؤ ال كردى از من به امرى بزرگ ، سؤ ال كردى از من به وجه رب من پس بفروشى مرا. پس اورا پـيـش انـداخـت به سمت بازار وبه چهارصد درهم فروخت . پس مدتى در پيش ‍ مشترى مـانـد كـه اورا بـه كارى وانمى داشت ، پس خضر گفت : تومرا خريدى به جهت خدمت كردن پـس بـه كـارى مـن را فرمان ده ، گفت : من ناخوش دارم كه تورا به زحمت اندازم زيرا كه توپيرى وبزرگ . گفت به تعب نخواهى انداخت يعنى هرچه بگويى قادرم بر آن ، گفت : پـس بـرخـيز واين سنگها را نقل كن . وكمتر از شش نفر در يك روز نمى توانستند آنها را نـقـل كـنـنـد، پـس بـرخـاسـت در هـمـان سـاعـت آن سـنـگـهـا را نقل كرد. پس آن مرد گفت : ( اَحْسَنْتَ وَ اَجْمَلْتَ ) ! كار نيكوكردى وطاقت آوردى چيزى را كه احدى طاقت نداشت .
پس براى آن مرد سفرى روى داد پس به خضر، گفت : گمان مى كنم شخص امينى هسى پس جانشين من باش براى من ونيكوجانشينى كن ومن خوش ندارم كه تورا به مشقت اندازم ، گفت : بـه مـشـقـت نمى اندازى ، مرد گفت : قدرى خشت بزن براى من تا برگردم پس آن مرد به سـفـر رفـت وبـرگـشـت وخـضـر بـراى اوبناى محكمى كرده بود. پس آن مرد به اوگفت از تـوسؤ ال مى كنم به وجه خداوند كه حسب توچيست وكار توچون است ؟ خضر فرمود: سؤ ال كـردى از مـن بـه امـر عـظـيـمـى بـه وجـه خـداون عـز وجل ووجه خداوند مرا در بندگى انداخته اينك به توخبر دهم ، من آن خضرم كه شنيده اى ، مـسـكـيـنـى از مـن سـؤ ال كـرد چـيـزى نـبـود نـزد مـن بـه اودهـم پـس سـؤ ال كـرد از مـن بـه وجـه خداوند عز وجل ، پس خود را در قيد بندگى اودرآوردم ومرا فروخت وبـه تـوخـبـر دهـم ، هـر كـس كـه از اوسـؤ ال كـنـنـد بـه وجـه خـداونـد عـز وجـل پـس ‍ رد كـند سائل را وحال آنكه قادر است بر آن ، مى ايستد روز قيامت ونيست در روى اوپوست وگوشت وخون جز استخوان كه مضطرب است وحركت مى كند. مرد گفت : تورا به مـشـقـت انداختم ونشناختم ، فرمود كه باكى نداشته باش نگاه داشتى من را واحسان كردى ، گـفـت پـدر ومادرم فداى توحكم كن در اهل ومال من آنچه خداوند بر تومكشوف نموده ، يعنى در ايـنـجـا باش وهرچه خواهى بكن يا تورا مختار كنم هرجا كه خواهى بروى ، فرمود: مرا رهـا كـن تـا عـبـادت كنم خداوند را، چنين كرد. پس خضر فرمود: حمد مر خدايى را كه مرا در بندگى انداخت آنگاه مرا نجات داد.(10)
لشكر امام هادى عليه السلام
 شـشـم ـ قـطـب راوندى روايت كرده كه متوكل يا واثق يا يكى ديگر از خلفاء امر كرد عسكر خـود را كـه نـود هزار بودند از اتراك كه در سرّ من راءى بودند كه هر كدام توبره اسب خود را از گل سرخ پر كنند ودر ميان بيابان وسيعى در موضعى روى هم بريزند، ايشان چـنـيـن كـردنـد وبـه مـنـزله كـوه بـزرگـى شـد واسـم آن را تل مخالى (11) نهادند. آنگاه بالاى آن رفت وحضرت امام على نقى عليه السلام را نـيـز بـه آنـجـا طـلبيد وگفت : شما را اينجا خواستم تا مشاهده كنى لشكرهاى مرا، وامر كـرده بـود لشـكـريـان را كـه بـا زيـنت واسلحه تمام حاضر باشند وغرضش آن بود كه شـوكـت واقـتـدار خـود را بـنـمـايـد تـا مـبـادا آن حـضـرت يـا يـكـى از اهـل بـيـت اواراده خـراج بـر اونـمـايـد. حـضـرت فرمود: مى خواهى من نيز لشكر خود را بر تـوظـاهـر كـنـم ؟ گـفت : بلى ، پس حضرت دعا كرد وفرمود: نگاه كن ! چون نظر كرد ديد مابين آسمان وزمين از مشرق ومغرب پر است از ملائكه وتمام شاكى السلاح بودند! خليفه چـون ديـد او را غـش عـارض شـد چـون به هوش آمد حضرت فرمود: ما به دنياى شما كارى نـداريـم مـا مـشـغـول به امر آخرت مى باشيم بر توباكى نباشد از آنچه گمان كرده اى يـعـنـى اگـر گـمـانـت آن اسـت كـه مـا بـر تـوخـروج مـى خـواهـيـم بـكـنـيـم از ايـن خيال راحت باش ما اين اراده را نداريم .(12)
استحباب روزه چهار روز سال
 هفتم ـ شيخ طوسى وديگران روايت كرده اند از اسحاق بن عبداللّه علوى عريضى كه گفت : اخـتـلاف شـد مـابـيـن پدرم وعموهايم در ميان چهار روزى كه مستحب است روزه گرفتن آن در سال ، پس سوار سدند ورفتند خدمت حضرت على نقى عليه السلام ودر آن هنگام آن حضرت در ( صريا ) مقيم بود پيش از آنكه به سرّ من راءى رود. پس از آنكه ايشان خدمت آن جـنـاب رسـيـدنـد آن حـضـرت فـرمـود: آمـده ايـد كـه از مـن سـؤ ال كـنـيـد از ايـامـى كـه در سـال روزه اش مـستحب است ؟ گفتند: بلى ! ما نيامديم مگر براى تـعـيـيـن ايـن مـطـلب . فـرمـود: آن چـهـار روز يـكـى هـفـدهـم ربـيـع الا ول است وآن روزى است كه روزى خدا صلى اللّه عليه وآله وسلم در آن متولد شده ، وديگر روز بـيـسـت وهـفـتـم رجـب اسـت وآن روزى اسـت كـه مـبـعـوث شـده در آن روز رسول خدا صلى اللّه عليه وآله وسلم ، وسوم روز بيست وپنجم ذى القعده است وآن روزى است كه در آن روز زمين پهن شده است ، وچهارم روز هيجدهم ذى حجه است وآن روز غدير است .(13)
فضايل وخصلت هاى امام هادى عليه السلام
 هـشـتـم ـ قـطـب راونـدى گفته كه در حضرت على بن محمّد هادى عليه السلام جمع شده بود خـصـال امـامـت وكـامـل شـده بـود در آن حـضـرت فـضـل وعـلم وخصال خير و تمامى اخلاق آن حضرت خارق از عادت بود مانند اخلاق پدران بزرگوارش وشب كه داخل مى شد رومى كرد به قبله ومشغول به عبادت مى گشت وساعتى از عبادت باز نمى ايستاد وبر تن نازنينش جبه اى بود از پشم وسجاده اش بر حصيرى بود.(14) واگر ما ذكر كنيم محاسن شمايل آن جناب را كتاب طولانى مى شود. صاحب ( جنات الخلود ) گفته كه آن حضرت متوسط القامة بود وروى مباركش سرخ وسفيد وچشمهايش فـراخ وابـروهـايـش گـشـاده وچـهـره اش ‍ دلگـشـا، هـر كـه غـمـيـن بـودى بر روى مباركش نـگـريـسـتـى غـمـهـا زايـل شدى ، ومحبوب القلوب وصاحب هيبت بودى وهرچند دشمن به وى بـرخـوردى تـمـلق نـمـودى و پـيوسته لب مباركش در تبسم وذكر خدا بودى ودر راه رفتن گـامـهـا را كـوچـك گـذارده پـياده رفتن بر آن حضرت دشوار بود واكثر در راه رفتن بدن مباركش عرق كردى .(15)
فصل سوم : در دلايل ومعجزات امام على نقى عليه السلام است
 اكتفا مى كنيم به ذكر چند خبر:
نگين گرانبها
 اول ـ در ( اءمـالى ) ابن الشيخ از منصورى وكافور خادم مروى است كه در سرّ من ر.ى حـضـرت هـادى عـليـه السـلام همسايه اى دات كه اورا يونس نقاش ‍ مى گفتند وبيشتر اوقـات خـدمت آن حضرت مى رسيد وآن جناب را خدمت مى نمود. يك روز وارد شد خدمت آن جناب در حـالتـى كـه مـى لرزيـد وعـرض كـرد: اى سـيـد مـن ! وصـيـت مـى كـنـم كـه بـا اهل بيت من خوب رفتار كنى ، حضرت فرمود: مگر چه خبر است ؟ وتبسم مى كرد. عرض كرد كه موسى بن بغا يك نگينى به من داد كه آن را نقش كنم وآن نگين از خوبى قيمت نداشت من چـون خـواسـتم آن نگين را نقش كنم شكست و++دوقسمت شد وروز وعده فردا است وموسى بن بغا [يا] مر
ا هزار تازيانه مى زند
+++ يـا خـواهـد كـشـت . حـضـرت فـرمـود: ايـنـك بـروبـه منزل خود تا فردا شود همانا چيزى نخواهى ديد مگر خوبى . روز ديگر صبحگاهى خدمت آن حـضـرت رسـيـد عرض كرد پيك موسى به جهت نگين آمده است . فرمود: برونزد اونخواهى ديـد جـز خـيـر وخـوبـى . آن مـرد ديـگـربـاره گـفـت كـه الحـال مـن نزد او روم چه بگويم ؟ حضرت فرمود: توبرونزد اووگوش كن چه با تومى گـويـد هـمـانـا جـز خـوبـى چـيـز ديـگر نخواهد بود. مرد نقاش رفت وبعد از زمانى خندان بـرگـشـت و عرض كرد: اى سيد من ! چون رفتم نزد موسى مرا گفت : جوارى من در باب آن نگين با هم مخاصمت كردند آيا ممكن مى شود كه اورا دونصف كنى تا دونگين شود كه نزاع ومـخـاصـمـه آنـهـا بر طرف شود. حضرت چون اين بشنيد خدا را حمد كرد و فرمود: چه در جواب اوگفتى ؟ گفت : گفتم مرا مهلت بده تا فكرى در امر آن كنم ، حضرت فرمود: خوب جواب گفتى .(16)
نعمت ايمان وعافيت
 دوم ـ شـيـخ صـدوق در ( اءمـالى عـ( از ابوهاشم جعفرى روايت كرده كه گفت : وقتى فـقـر وفاقه بر من شدت كرد خدمت حضرت امام على نقى عليه السلام شرفياب شدم پس مرا اذن داد پس چون نشستم فرمود: ابوهاشم ! كدام نعمتهاى خدا را كه به توعطا كرده مى تـوانـى ادا وشـكر آن كنى ؟ ابوهاشم گفت ندانستم چه جواب گويم ، پس خود آن حضرت ابـتـدا كـرد فـرمود: ايمان را روزى توكرد پس حرام كرد به سبب آن بدن تورا بر آتش وروزى كرد تورا عافيت تا اعانت كرد تورا بر طاعت وروزى كرد تورا قناعت پس حفظ كرد تـورا از ريـخـتـن آبـرويت ، اى ابوهاشم ! من ابتدا كردم تورا به اين كلمات به جهت آنكه گـمـان كـردم كه تواراده كرده اى كه شكايت كنى نزد من از آنكه با تواين همه انعام كرده وامر كردم كه صد دينار زر سرخ به تودهند بگير آن را.(17)
مـؤ لف گـويـد: كـه از ايـن حـديـث شـريـف اسـتـفـاده شـود كـه ايـمـان از افـضـل نـعـم الهـيـه اسـت وچـنـيـن اسـت زيـرا كـه قـبـول شـدن تـمـام اعمال منوط به آن است .
ودر مجلد پانزدهم [چاپ قديم ] ( بحار ) است :
( بابُ الرِّضا بِمَوْهِبَةِ الاِيمانِ وَ اِنَّهُ مِنْ اَعْظَم النِّعَم فَنَسْئَلُ اللّهَ سُبْحانَهُ وَ تَعالى اَنْ يُثَبِّتَ الايمانَ فى قُلُوبِنا وَ يُطهِّرَ الدِّيوانَ مِنْ ذُنُوبِنا ) .(18)
وبـعـد از ايـمـان ، نعمت عافيت است ، فَنَسْئَلُ اللّهَ تَعالى الْعافِيَةَ، عافِيَةَ الدُّنْيا وَ الا خِرَة .
روايـت شده كه خدمت حضرت رسول صلى اللّه عليه وآله وسلم عرض شد كه اگر من درك كـردم شب قدر را چه از خداوند خود بخواهم ؟ فرمود: عافيت را وبعد از عافيت ، نعمت قناعت اسـت ، روايـت شـده در ذيـل آيـه شـريـفـه : ( مَنْ عَمِلَ صالِحا مِنْ ذَكِرٍ اَوْ اُنْثى وَ هُوَ مُؤْمِنٌ فـَلَنُحْيِيِنَّهُ حَياةٌ طَيِّبَةً ) (19) كه ظاهر معنى آن اين است كه هر كه بكند عـمـل صـالح يـعـنـى كـردار شـايـسـتـه از مـرد يـا زن واومـؤ مـن بـاشـد چـه عـمـل بـاشـد چـه عـمـل بـدون ايمان استحقاق جزاء ندارد البته اورا زندگانى دهيم در دنيا زنـدگـانـى خـوش . سـؤ ال شـد از مـعصوم عليه السلام كه اين حيات طيبه كه زندگانى خـوش بـاشد چيست ؟ فرمود: قناعت است . (20) واز حضرت صادق عليه السلام روايـت اسـت كـه فـرمـود: هـيـچ مالى نافعتر نيست از قناعت به چيز موجود.(21) فـقـيـر گـويـد: كـه روايـات در فـضـيـلت قـنـاعـت بـسـيـار اسـت ومـقـام گـنـجـايـش نقل ندارد.
نقل شده كه به حكيمى گفتند: ديدى توچيزى را كه از طلابهتر باشد؟ گفت : بلى ، قناعت اسـت وبـه هـمـيـن مـلاحـظه كلام بعض حكما كه گفته ( اِسْتِغْناؤُكَ عَنِ الشَّى ء خَيْرٌ مِنْ اسـْتـِغـْنـائِكَ بـِهِ ) . گفته شده كه ديوجانس كلبى كه يكى از اساطين حكماء يونان بود، مرديم متقشف وزاهد بوده وچيزى اندوخته نكرده بود وماءوايى براى خود درست ننموده بـود وقـتـى اسـكـنـدر اورا بـه مـجـلس خـود دعـوت نـمـود، آن حـكـيـم بـه رسـول اسـكـنـدر فـرمود كه بگوبه اسكندر آن چيز كه تورا منع كرده از آمدن به نزد من هـمان چيز مرا باز داشته از آمدن به نزد تو، آنچه تورا منع كرده سلطنت تواست ، وآنچه مرا بازداشته قناعت من است .
( وَ لَقَدْ اَجادَ مَنْ قالَ ) : (22)
وَجَدْتُ الْقَناعَةَ اَصْلَ الْغِنى
وَ صِرْتُ بِاَذْيالِها مُمْتَسِكُ
فَلاذايَرانى عَلى بابِهِ
وَ لاذايَرانى بِهِ مُنْهَمِك
وَ عِشْتُ غَنِيّا بِلادِرْهَمٍ
اَمُرُّ عَلَى النّاسِ شِبْهَ الْمَلِكِ(23)
وَ لِمُوْلانا اَبى الْحَسَنِ الرّضا عليه السلام :
لَبِسْتُ بُالْعِفَّةِ ثَوْبَ الْغَنِى
وَ صِرْتُ اَمْسى شامِخَ الرَّاْسِ
لَسْتُ اِلَى النَّسْناسِ مُسْتَانِسا
لكِنَّنى آنِسُ بِالنّاسِ
اِذا رَاءَيْتُ التَّيْهَ مِنْ ذِى الْغِنى
تِهْتُ عَلَى التَّائِه بِالْياسِ
ما اِنْ تَفاخَرْتُ عَلى مُعْدِمٍ
وَ لاتَضَعْضَعْتُ لافْلاسٍ
تعليم معجزه آساى 73 زبان
 سـوم ـ ابـن شـهـر آشـوب وقطب راوندى از ابوهاشم جعفرى روايت كرده اند كه گفت : خدمت حـضـرت امـام على نقى عليه السلام شرفياب شدم پس با من به زبان هندى تكلم كرد من نـتـوانـسـتم درست جواب دهم ودر نزد آن حضرت ركوه اى بود مملواز سنگريزه پس يكى از سنگريزه ها را برداشت ومكيد پس نزد من افكند من آن را در دهان گذاشتم وبه خدا سوگند كـه از خـدمـت آن جـنـاب بـرنـخـاسـتـم مـگـر آنـكـه تـكـلم مى كردم به هفتاد وسه زبان كه اول آن زبان هندى باشد.(24)
حيوان سريع السير
 چـهـارم ـ ونـيـز از ابـوهاشم جعفرى روايت شده كه گفت : شكايت كردم به سوى مولاى خود حـضـرت امـام عـلى نـقى عليه السلام كه چون از خدمت آن حضرت از سرّ من راءى مرخص مى شوم وبه بغداد مى روم شوق ملاقات آن حضرت را پيدا مى كنم ومرا مركوبى نيست سواى ايـن يـابـوكـه دارم وآن هـم ضعف دارد واز آن حضرت خواستم كه دعايى كند براى قوت من بـراى زيـارتش ، حضرت فرمود: ( قَوّاكَ اللّهُ يا اَباهاشِمٍ وَ قَوّى بِرْذَوْنَكَ ) . خدا تورا قوت دهد وقوت دهد يابوى تورا.
پـس از دعـاى آن حـضـرت چـنـان بـود كـه ابـوهـاشم نماز فجر در بغداد مى گذاشت وبر يـابـوى خـود سـوار مـى گـشـت وآن هـمـه مـسافت مابين بغداد وسامره را طى مى كرد و وقت زوال هـمـان روز را بـه سـامره مى رسيد واگر مى خواست برمى گشت همان روز به بغداد واين از دلايل عجيبه بود كه مشاهده مى گشت .(25)
آينده سامراء
 پـنـجـم ـ در ( امالى ) شيخ طوسى از حضرت امام على نقى عليه السلام روايت شده كـه فـرمـود: آمـدم سـرّ مـن راءى از روى كـراهت واگر بيرون شوم نيز از روى كراهت خواهد بود، راوى گفت : براى چه سيد من ؟ فرمود: به جهت خوبى هواى آن وگوارا بودن آب آن وقلت درد در آن .
( ثُمَّ قالَ عليه السلام : تُخْرَبُ سُرَّ مَنْ رَاءْى حَتّى يَكُونَ فيها خانٌ وَ بَقّالٌ لِلْمارَّةِ وَ عَلامَةُ تَدارُكِ خَرابِها تَدارُك الْعمارَةِ فى مَشْهَدى مِنْ بَعْدى ) .(26)
علت شيعه شدن يك اصفهانى
 ششم ـ قطب راوندى روايت كرده كه جماعتى از اهل اصـفهان روايت كرده اند كه مردى بود در اصفهان كه اورا عبدالرحمن مى گفتند واوبر مذهب شـيـعـه بـود بـه او گـفـتـنـد بـه چـه سـبـب تـوديـن شـيـعـه را اخـتـيـار كـردى وقـائل بـه امـامت حضرت امام على نقى عليه السلام شدى ؟ گفت : به جهت معجزه اى كه از اومـشـاهـده كـردم وحـكـايـت آن چـنـان بـود كـه مـن مـردى فـقـيـر وبـى چـيـز بـودم وبـا ايـن حـال صـاحـب زبـان وجـراءت بـودم . در يـكـى از سـالهـا اهـل اصـفـهـان مـرا بـا جـمـاعـتـى بـه جـهـت تـظـلم بـه نـزد متوكل فرستادند چون ما به نزد متوكل رفتيم روزى بر در خانه اوبوديم كه امر شد به احـضـار عـلى بـن محمّد بن الرضا عليهم السلام ، من از شخصى پرسيدم كه اين مرد كيست كـه مـتـوكـل امـر كـرده به احضار آن ؟ گفت : اومردى است از علويين كه رافضه اورا امام مى دانـنـد، پـس از آن گـفـت : مـمـكـن اسـت مـتـوكـل اورا خـواسـتـه بـاشـد بـراى آنـكـه اورا بـه قـتـل رساند. من با خود گفتم كه از جاى خود حركت نمى كنم تا اين مرد علوى بيايد و اورا مشاهده كنم پس ناگهان شخصى سوار بر اسب پيدا شد مردم به جهت احترام در طرف راست وچـپ راه اوصـف كـشـيـدنـد واورا مـشـاهـده مـى كـردنـد پـس چون نگاه من بر اوافتاد محبت اودر دل مـن جـاى گـرفـت پـس شـروع كـردم در دعـا كـردن كـه خـداونـد شـرّ مـتـوكـل را از اوبـگـردانـد وآن جـنـاب از مـيـان مـردم مـى گـذشـت در حـالى كـه نـگـاهـش به يـال اسـب خـود بـود وبـه جـاى ديـگـر نـگـاه نـمـى كـرد تـا بـه مـن رسـيـد ومـن هـم مشغول به دعا در حق اوبودم پس چون محاذى من شد روى خود به من كرد و فرمود: خدا دعايت را مستجاب كند وعمرت را طولانى ومال واولادت را بسيار گرداند. چون من اين را بشنيدم مرا لرزه گـرفـت ودر مـيان رفقايم افتادم ، پس ايشان از من پرسيدند كه تورا چه مى شود؟ گـفـتـم : خـيـر اسـت وحـال خـود را بـا كـسـى نـگـفـتـم . چـون برگشتم به اصفهان خداوند مال بسيار به من عطا كرد وامروز آنچه من اموال در خانه دارم قيمتش به هزار درهم مى رسد سـواى آنـچه بيرون خانه دارم وده اولاد هم مرا روزى شد وعمرم هم از هفتاد تجاوز كرده ومن قائلم به امامت كسى كه از دل من خبر داده ودعايش در حق من مستجاب شده .(27)
حكايت زينب دروغگو
 هـفـتـم ـ ونـيـز قـطـب راونـدى نـقـل كـرده روايـتـى كـه مـلخـصـش آن اسـت كـه در ايـام مـتـوكـل زنـى ادعـا كـرد كـه مـن زيـنـب دخـتـر فـاطـمـه زهـرا عـليـهـا السـلام مـى بـاشـم . مـتـوكـل گـفـت : كـه از زمـان زيـنـب تـا بـه حـال سـالهـا گـذشـتـه وتـوجـوانـى ؟ گـفـت : رسـول خـدا صـلى اللّه عـليـه و آله وسـلم دسـت بـر سـر مـن كـشـيـد ودعـا كـرد كـه در هـر چـهـل سـال جـوانـى من عود كند. متوكل مشايخ آل ابوطالب واولاد عباس وقريش را طلبيد همه گـفـتـنـد: اودروغ مـى گـويـد، زيـنـب در هـمـان فـلان سال وفات كرده . آن زن گفت : ايشان دروغ مى گويند، من از مردم پنهان بودم كسى كه از حـال مـن مـطـلع نـبـود تـا الحـال كـه ظـاهـر شـدم . مـتـوكـل قسم خورد كه بايد از روى حجت ودليـل ادعـاى اورا بـاطـل كرد. ايشان گفتند: بفرست ابن الرضا را حاضر كنند شايد اواز روى حـجـت كـلام ايـن زن را بـاطـل كـند. متوكل آن حضرت را طلبيد وحكايت را با وى بگفت ، حـضـرت فـرمـود: دروغ مـى گـويـد زيـنـب در فـلان سـال وفـات كـرد. گـفـت : ايـن را گـفـتـنـد، حـجـتـى بـر بـطـلان قـول او بـيـان كـن . فـرمـود: حـجـت بـر بـطلان قول اوآنكه گوشت فرزندان فاطمه بر درندگان حرام است اورا بفرست نزد شيران اگر راست مى گويد شيران اورا نمى خورند، مـتـوكـل بـه آن زن گـفت : چه مى گويى ؟ گفت : مى خواهد مرا به اين سبب بكشد، حضرت فرمود: اينجا جماعتى از اولاد فاطمه مى باشند هر كدام را كه خواهى بفرست تا اين مطلب معلوم توشود.


حضرت هادي (ع) - بخش 2

راوى گفت : صورتهاى جميع در اين وقت تغيير يافت بعضى گفتند چرا حواله بر ديگرى مـى كـنـد وخـودش نـمـى رود. مـتـوكـل گـفت : يا اباالحسن چرا خود به نزد آنها نمى روى ؟ فـرمـود: مـيـل تـواسـت اگـر خـواهـى مـن بـه نـزد سـبـاع مـى روم ، مـتـوكـل اين مطلب را غنيمت دانست گفت : خود شما نزد سباع برويد. پس نردبانى نهادند و حضرت داخل شد در مكان سباع ودر آنجا نشست شيران خدمت آن حضرت آمدند واز روى خضوع سـر خـود را در جـلوآن حـضرت بر زمين مى نهادن آن حضرت دست بر ايشان مى ماليد وامر كـرد كـه كـنـار رونـد، تـمـام بـه كـنـارى رفـتـنـد واطـاعـت آن جـنـاب را مـى نمودند. وزير مـتـوكـل گـفـت : اين كار از روى صواب نيست آن جناب را زود بطلب تا مردم اين مطلب را از اومـشـاهـده نـكنند. پس آن جناب را طلبيدند، همين كه آن حضرت پا بر نردبان نهاد شيران دور آن حـضرت جمع شدند وخود را بر جامه آن حضرت مى ماليدند حضرت اشاره كرد كه بـرگردند برگشتند، پس ‍ حضرت بالاآمد وفرمود: هركس گمان مى كند كه اولاد فاطمه اسـت پـس در ايـن مـجـلس بـنـشـيـنـد. ايـن وقـت آن زن گـفـت كـه مـن ادعـاى بـاطـل كـردم ومـن دخـتـر فـلان مـردم وفـقـيـرى مـرا بـاعـث شـد كـه ايـن خـدعـه كـنـم مـتـوكـل گـفـت : اورا بـيـفـكـنـيـد نـزد شـيـران تـا او را بـدرنـد، مـادر متوكل شفاعت اورا نمود ومتوكل اورا بخشيد.(28)
هـشـتـم ـ شـيـخ مفيد وغيره از خيران اسباطى روايت كرده اند كه گفت : وارد مدينه شدم وخدمت حـضـرت امـام على نقى عليه السلام مشرف گشتم ، حضرت از من پرسيد كه واثق چگونه بـود حـالش ؟ گـفـتـم : در عـافـيـت بـود ومـن ده روز اسـت كـه از نـزد اوآمـدم ، فـرمـود: اهـل مـديـنـه مـى گـويـنـد اومرده است ؟ عرض كردم : من از همه مردم عهدم به اونزديكتر است واطـلاعـم بـه حـال اوبـيـشـتـر است . فرمود: اِنَّ النّاسَ يَقُولُونَ اِنَّهُ قَدْ ماتَ؛ يعنى مردم مى گـويـنـد كـه واثـق مـرده اسـت . چـون ايـن كـلام را فرمود، دانستم كه از مردم ، خود را اراده فـرمـوده ، پـس فـرمـود كـه جـعـفـر چـه كـرد؟ عـرض كـردم : بـه بـدتـريـن حـال در زندان محبوس بود. فرمود: همانا اوخليفه خواهد بود، سپس ‍ فرمود: ابن زيات چه مـى كـنـد؟ گـفـتـم : امـر مـردم به دست اوبود وامر، امر اوبود. فرمود: رياست اوبر اوشوم خـواهـد بود. پس مقدارى ساكت شد آن حضرت وبعد فرمود: نيست چاره از اجراء مقادير اللّه واحـكـام الهـى ، اى خـيـران بـدان كـه واثـق مـرد و جـعـفـر مـتـوكـل بـه جـاى اونـشـست وابن زيات كشته گشت . عرض كردم : كى واقع شد اين وقايع فدايت شوم ؟ فرمود: بعد از بيرون آمدن توبه شش روز.(29)
مـؤ لف گـويـد: واثـق هـارون بـن مـعـتـصـم خـليـفـه نـهـم بـنـى عـبـاس اسـت وجـعـفـر متوكل برادر اواست كه بعد از اوخليفه شد وابن زيات محمّد بن عبدالملك كاتب صاحب تنور مـعـروف اسـت كـه در ايـام مـعـتـصـم وواثـق بـه امـر وزارت اشـتغال داشت وچون متوكل خليفه شد اورا بكشت چنانكه در باب معجزات حضرت جواد عليه السلام به آن اشاره كرديم .
دعا براى رفع مشكلات
 نـهـم ـ شـيخ طوسى روايت كرده از فحام از محمّد بن احمد هاشمى منصورى از عموى پدرش ابـومـوسـى عـيـسى بن احمد بن عيسى بن المنصور كه گفت : قصد كردم خدمت امام على نقى عـليـه السـلام را روزى . خـدمـتـش مـشـرف شـدم عـرض كـردم : اى آقـاى مـن ! اين مرد، يعنى مـتـوكـل مـرا از خـود دور گـردانـيـده وروزى مـرا قـطـع كـرده و مـلول از مـن ومـن نـمـى دانم اين را مگر به واسطه آنكه دانسته است ارادتم را به خدمت شما ومـلازمـت مـن شـمـا را پـس هـرگـاه خـواهـشـى فـرمـايـى از اوكـه لازم بـاشـد بـر اوقبول آن خواهش را سزاوار است كه تفضل فرمايى بر من وآن خواهش را از براى من اقرار دهـيـد. حـضـرت فـرمـود: درسـت خـواهـد شد ان شاء اللّه . پس چون شب شد چند نفر از جانب مـتـوكـل پـى در پـى بـه طـلب مـن آمـدنـد ومـرا بـه نـزد مـتـوكـل بـردنـد پـس ‍ چـون نزديك منزل متوكل رسيدم فتح بن خاقان را بر در سراى ديدم ايـسـتـاده گـفـت : اى مـرد! شـب در مـنـزل خـود قـرار نـمـى گيرى ما را به تعب مى اندازى ، مـتـوكـل مـرا بـه رنـج وسـخـتـى افـكـنـده از جـهـت طـلب كـردن تـو. پـس داخـل شـدم بـر مـتـوكـل ديدم اورا بر فراش خود، گفت : اى ابوموسى ! ما غفلت مى كنيم از تـو، تـوفـرامـوش مـى گـردانـى مـا را از خـودت ويـاد مـا نـمـى آورى حـقـوق خـود را الحـال بـگـوچـه در نـزد مـا داشـتـى ؟ گـفـتـم : فـلان صله وعطا ورزق فلانى ونام بردم چيزهايى چند. پس امر كرد آنها را به من بدهند با ضعف آن ، پس گفتم به فتح بن خاقان كـه امـام عـلى نـقـى عـليـه السـلام ايـنـجـا آمـد؟ گـفـت : نـه ، گـفـتـم : كـاغـذى بـراى متوكل نوشت ؟ گفت : نه !
پس من بيرون آمدم چون رفتم ( فتح ) عقب من آمد وگفت : شك ندارم كه تواز امام على نـقـى عـليه السلام دعايى طلب كرده اى پس از براى من نيز از اودعايى بخواه . پس چون خـدمـت آن حـضـرت رسـيـدم حـضـرت فرمود: اى ابوموسى ! هذا وَجْهُ الرِّضا اين روى ، روى خـشـنـودى ورضـا است ، گفتم : بلى ! به بركت تواى سيد من ولكن گفتند به من كه شما نـزد اونـرفـتـيـد واز اوخـواهـش نـفـرموديد. فرمود: خداوند تعالى مى داند كه ما پناه نمى بـريـم در مـهمات مگر به اووتوكل نمى كنيم در سختيها وبلاها مگر بر اووعادت داده ما را كـه هـرگـاه از اوسـؤ ال كـنـيـم اجـابـت فـرمـايـد ومـى تـرسـيـم اگـر عـدول كـنـيم از حق تعالى خدا نيز از ما عدول فرمايد. گفتم كه ( فتح ) به من چنين وچـنـين گفت ، فرمود اودوست مى دارد ما را به ظاهر خود و دورى مى كند از ما به باطن خود ودعا فائده نمى كند براى كسى كه دعا كند مگر به اين شرايط، هرگاه اخلاص ورزى در طـاعـت خـدا، واعـتـراف كـنـى بـه رسـول خـدا صـلى اللّه عـليـه وآله وسـلم وبـه حـق مـا اهـل بـيـت وسـؤ ال كـنـى از حـق تـعالى چيزى را محروم نمى سازد تورا، گفتم : اى سيد من تـعـليـم كـن بـه من دعايى كه مخصوص سازى مرا به آن از بين دعاها، فرمود: اين دعايى است كه بسيار مى خوانم من خدا را به آن واز خدا خواسته ام كه محروم نفرمايد كسى را كه بخواند آن را بعد از من در مشهد من و دعا اين است :
( يـا عـُدَّتـى عِنْدَ الْعُدَدِ وَ يا رَجائى وَ الْمُعْتَمَدُ وَ يا كَهْفى وَ السَّنَدُ وَ يا واحِدُ يا اَحَدُ ياقُل هُوَ اللّهُ اَحَدٌ اَسْئَلُكَ بِحَقِّ مَنْ خَلَقْتَهُ مِنْ خَلْقِكَ وَ لَمْ تَجْعَلْ فِى خَلْقِكَ مِثْلَهُمْ اَحَدَا اَنْ تُصَلِّىِ عَلَيْهِمْ وَ تَفْعَلَ بى كَيْتَ وَ كَيْتَ ) .(30)
نشانه هاى سه گانه امامت
 دهم ـ قطب راوندى روايت كرده از هبة اللّه بن ابى منصور موصلى كه گفت : در ديار ربيعه كاتبى بود نصرانى از اهل كفرتوثا(31) نام اويوسف بن يعقوب بود و مابين اووپـدرم صـداقـت ودوسـتـى بـود پـس وقـتـى وارد شد بر پدرم ، پدرم از او پرسيد كه بـراى چـه در ايـن وقـت آمـدى ؟ گـفـت : مـرا مـتوكل طلبيده ونمى دانم مرا براى چه خواسته الاآنـكـه مـن سـلامـتـى خـود را از خـود خـريـدم بـه صـد اشـرفـى وآن پـول را بـا خـود برداشته ام كه به حضرت على بن محمّد بن رضا عليه السلام بدهم ، پدرم به وى گفت كه موفق شدى در اين قصدى كه كردى . پس آن نصرانى بيرون رفت بـه سـوى مـتـوكـل وبـعـد از چـنـد روز كـمـى بـرگـشـت بـه سـوى مـا خـوشـحـال وشـادان ، پـدرم بـه وى گـفـت كـه خـبـر خـورا بـراى مـا نقل كن .
گفت : رفتم به سرّ من راءى ومن هرگز به سرّ من راءى نرفته بودم ودر خانه اى فرود آمـدم وبـا خـود گـفـتـم خـوب اسـت كـه اين صد اشرفى را برسانم به ابن الرضا عليه السـلام پـيـش از رفتن خود به نزد متوكل وپيش از آنكه كسى بشناسد مرا وبفهمد آمدن مرا ومـعـلوم شـد مرا كه متوكل منع كرده ابن الرضا عليه السلام را از سوار شدن وملازم خانه مـى بـاشـد. پـس بـا خـود گـفـتـم چـه كـنـم مـن مـردى هـسـتـم نـصـرانـى اگـر سـؤ ال كـنـم از خـانـه ابـن الرضـا عـليـه السـلام ايـمـن نـيـسـتـم از آنـكـه اين خبر زودتر به مـتـوكـل بـرسـد وايـن بـاعث شود زيادتى آنچه را كه من از آن مى ترسيدم پس فكر كردم سـاعـتى در امر آن پس در دلم افتاد كه سوار شوم خر خود را وبگردم در بلد وبگذارم خر را بـه حـال خـود هـر كـجـا خواهد برود شايد در بين مطلع شوم بر خانه آن حضرت بدون آنـكـه از احـدى سـؤ ال كنم ، پس پولها را در كاغذى كردم ودر كيسه خود گذاشتم و سوار خـر خـود شدم پس آن حيوان به ميل خود مى رفت تا آنكه از كوچه وبازار گذشت تا رسيد بـه در خـانه اى ايستاد پس كوشش كردم كه برود از جاى خود حركت نكرد. گفتم به غلام خـود كه بپرس اين خانه كيست ؟ گفتند: اين خانه ابن الرضا است ! گفتم : اللّه اكبر، به خدا قسم اين دليل است كافى ، ناگاه خادم سياهى بيرون آمد از خانه وگفت : تويى يوسف پسر يعقوب ؟ گفتم : بلى ! فرمود: فرود آى ، فرود آمدم پس ‍ نشانيد مرا در دهليز وخود داخل خانه شد، من در دل خود گفتم اين هم دليلى ديگر بود از كجا اين خادم اسم من را دانست وحـال آنـكـه در ايـن بـلد نـيـسـت كـسـى كـه مـرا بـشـنـاسـد ومـن هـرگـز داخـل ايـن بلند نشده ام . پس خادم بيرون آمد وگفت : صد اشرفى كه در كاغذ كرده اى ودر كـيـسـه گـذاشـتـه اى بـيار، من آن پول را به اودادم وگفتم اين سه .(32) پس بـرگـشت آن خادم وگفت داخل شو، پس وارد شدم بر آن حضرت در حالى كه تنها در مجلس خود نشسته بود، فرمود: اى يوسف ! آيا نرسيد وقت وهنگام هدايت تو؟ گفتم : اى مولاى من ! ظاهر شد براى من از برهان آن قدرى كه در آن كفايت است . فرمود:
هـيهات ! تواسلام نخواهى آورد ولكن اسلام مى آورد پسر توفلان واواز شيعه ما است ، اى يـوسف ! همانا گروهى گمان كرده اند كه ولايت وسرپرستى ودوستى ما نفع نمى بخشد امـثـال شـمـا را دروغ گـفـتـنـد، واللّه ! هـمـانـا نـفـع مـى بـخـشـد امثال تورا، برو به سوى آنچه كه براى آن آمده اى پس به درستى كه خواهى ديد آنچه را كـه دوسـت مـى دارى . يـوسـف گـفـت : پـس رفـتـم بـه سـوى مـتـوكـل ورسيدم به آنچه اراده داشتم پس ‍ برگشتم . هبة اللّه راوى گفت : من ملاقات كردم پـسـر اورا بعد از موت پدرش وبه خدا قسم كه اومسلمان وشيعه خوبى بود، پس مرا خبر داد كـه پـدرش بـر حـال نـصـرانيت مرد واواسلام آورد وبعد از مردن پدرش مى گفت كه من بشارت مولاى خود مى باشم .(33)
عمر سه روزه جوان خندان
 يـازدهـم ـ شـيـخ طـبـرسـى از ابـوالحـسـن سـعـيـد بـن سـهـل بـصـرى روايـت كـرده كـه گـفـت : جـعـفـر بـن قـاسـم هـاشـمـى بـصـرى قـائل بـه وقـف بـود ومـن با اوبودم در سرّ من راءى ، ناگاه ابوالحسن امام على نقى عليه السـلام اورا ديـد در يـكى از راه ها، فرمود با اوتا كى در خوابى ؟! آيا نرسيد وقت آنكه بيدار شوى از خواب خود، جعفر گفت : شنيدى آنچه را كه محمّد بن على عليه السلام با من گـفـت ؟ قـَدْ وَاللّهِ قـَدَحَ فـى قـَلْبـى شَيْئا. پس بعد از چند روزى از براى يكى از اولاد خـليـفـه وليـمـه سـاخـتـنـد ومـا را بـه آن وليمه دعوت كردند وحضرت امام على نقى عليه السلام را نيز با ما دعوت كردند پس چون آن حضرت وارد شد مردم سكوت كردند به جهت احـتـرام آن حضرت وجوانى در آن مجلس بود كه احترام نكرد آن حضرت را وشروع كرد به تـكلم كردن وخنده نمودن . حضرت روكرد به اووفرمود: اى فلان دهان را به خنده پر مى كـنـى وغـافـلى از ذكـر خـدا وحـال آنـكـه تـوبـعـد از سـه روز از اهـل قبورى ؟! راوى گفت : ما گفتيم اين دليل ما خواهد بود نظر كنيم ببينيم چه مى شود. آن جـوان بـعـد از شنيدن اين كلام از آن حضرت ، سكوت كرد واز خنده وكلام دهن ببست وما طعام خـورديـم وبـيـرون آمـديـم روز بـعـد كـه شـد آن جـوان عليل شد ودر روز سوم ، اول صبح وفات كرد ودر آخر روز به خاك رفت .(34)
علت هدايت يك واقفيه
 ونـيـز حـديـث كـرد سـعـيـد گـفـت جـمـع شـديـم در وليـمـه يـكـى از اهـل سرّ من راءى حضرت ابوالحسن على بن محمّد نيز تشريف داشت پس شروع كرد مرد به بازى كردن و مزاح نمودن وملاحظه جلالت واحترام آن حضرت را ننمود پس حضرت روكرد بـه جـعـفـر وفرمود: همانا اين مرد از اين طعام نخواهد خورد وبه اين زودى خبرى به او مى رسـد كـه عـيـش اورا مـنغص خواهد كرد. پس خوان طعام آوردند، جعفر گفت : ديگر بعد از اين خـبـرى نـخـواهـد بـود بـاطل شد قول على بن محمّد عليه السلام ، به خدا قسم كه اين مرد شـسـت دسـت خـود را بـراى طـعـام خـوردن ورفـت بـه سـوى طـعـام در هـمـيـن حال ناگاه غلامش گريه كنان از در منزل وارد شد وگفت : برسان خود را به مادرت كه از بـالاى بـام خـانـه افتاد ودر حال مرگ است ، جعفر چون اين مشاهده كرد گفت : واللّه ! ديگر قـائل بـه وقـف نخواهم بود وخود را از واقفيه قطع كردم وبه امامت آن حضرت اعتقاد نمودم .(35)
نجات يافتن جوان
 دوازدهـم ـ ابـن شـهـر آشوب روايت كرده كه مردى خدمت حضرت هادى عليه السلام رسيد در حـالى كـه تـرسـان بود ومى لرزيد وعرض كرد كه پسر مرا به جهت محبت شما گرفته انـد وامـشـب اورا فـلان مـوضـع مـى افـكـنـنـد ودر زيـر آن مـحـل اورا دفن مى كنند. حضرت فرمود: چه مى خواهى ؟ عرض كرد: آن چيزى كه پدر ومادر مـى خـواهـد، يـعـنـى سـلامـتـى فـرزنـد خود را طالبم ، فرمود: باكى نيست بر اوبروبه درسـتـى كـه پـسـرت فـردا مـى آيـد نـزد تـو. چون صبح شد پسرش آمد نزد اوگفت : اى پسرجان من ! قصه ات چيست ؟ گفت : چون قبر مرا كندند ودستهاى مرا بستند ده نفر پاكيزه وخـوشـبـوآمـدنـد نـزد من واز سبب گريه من پرسيدند، من گفتم سبب گريه خود را، گفتند: اگر طالب مطلوب شود يعنى آن كسى كه مى خواهد تورا بيفكند و هلاك كند اوافكنده شود تـوتجرد اختيار مى كنى واز شهر بيرون مى روى وملازمت تربت پيغمبر صلى اللّه عليه وآله وسـلم را اختيار مى كنى ؟ گفتم : آرى ! پس گرفتند حاجب را وافكندند اورا از بلندى كـوه ونـشـنـيـد احدى جزع اورا ونديدند مردم آن ده نفر را وآوردند مرا نزد توواينك منتظرند بـيـرون آمـدن مـرا بـه سوى ايشان . پس ‍ وداع كرد با پدرش ورفت ، پس آمد پدرش به نـزد امـام عـليـه السـلام وخـبـر داد آن حـضـرت را بـه حـال پسرش ومرد سفله مى رفتند وبا هم مى گفتند كه فلان جوان را افكندند وچنان وچنان كـردنـد وامـام عـليـه السلام تبسم مى كرد ومى فرمود: ايشان نمى دانند آنچه را كه ما مى دانيم .(36)
سـيـزدهـم ـ قـطـب راونـدى بـيـان كـرده از ابـوهـاشـم جـعـفـرى كـه گـفـت : مـتـوكـل مـجلسى بنا كرده بود شبكه دار به نحوى كه آفتاب بگردد دور ديوار آن ودر آن مرغهاى خواننده منزل داده بود پس روز سلام اوبود مى نشست در آن مجلس پس نمى شنيد كه چـه بـه اومـى گـويـنـد وشـنيده نمى شد كه اوچه مى گويد از صداهاى مرغان ، پس چون حـضـرت امـام عـلى نقى عليه السلام به آن مجلس مى آمد مرغان ساكت مى شدند به نحوى كـه صـوت يـكـى از آن مرغها شنيده نمى گشت وچون آن حضرت از مجلس ‍ بيرون مى رفت مـرغـهـا شـروع مـى كـردنـد بـه صـدا كـردن ، وبـود نـزد مـتـوكـل چـند عدد از كبكها وقتى كه آن حضرت تشريف داشت آنها حركت نمى كردند وچون آن جناب مى رفت آنها شروع مى كردند با هم مقاتله كردن .(37)
فصل چهارم : در ذكر چند كلمه موجزه منقوله از حضرت هادى عليه السلام
 اول ـ قال عليه السلام : من رضى عن نفسه كثر الساخطون عليه ؛ (38) هر كه راضى وخشنود شد از خود وپسنديد خود را، بسيار شود خشمناكان بر او.
فقير گويد: مناسب است در اينجا نقل اين سه شعر از سعدى :
به چشم كسان در نيايد كسى
كه از خود بزرگى نمايد بسى
مگوتا بگويند شكرت هزار
چه خود گفتى از كس توقع مدار
بزرگان نكرده اند در خود نگاه
خدابينى از خويشتن بين مخواه
دوم ـ قـالَ عـليـه السـلام : ( اَلْمـُصـيـبـَة لِلصـّابـِرِ واحـِدَةٌ وَ لِلْجـازِعِ إِثـنـِتـانِ عـ( .(39)
فرمود: مصيبت شخص صبر كننده يكى است وبراى جزع كننده دوتا است .
فـقـيـر گـويـد: ظـاهـرا دوتا بودن مصيبت جزع كننده ، يكى مصيبت وارده بر اواست و ديگر مصيبت نابود شدن اجر اواست . به جهت جزع وبى تابى او؛ چنانكه در بعض ‍ روايات است : فـَاِنَّ الْمـصابَ مَنْ حُرِمَ الثَّواب ؛ يعنى مصيبت زده كسى است كه از ثواب بى بهره ماند. وحـضـرت رسـول صـلى اللّه عـليه وآله وسلم در كاغذى كه براى معاذ نوشته در تعزيت اوبه موت فرزندش ، فرموده :
( وَ قـَدْ كـانَ اِبـْنـُكَ مـِنْ مُواهِبِ اللّهِ الْهَنيئَةِ وَ عَواريةِ الْمُسْتَوْدَعَةِ مَتَّعَكَ اللّهُ بِهِ فى غـِبـْطـَةٍ وَ سـُرُورٍ وَ قـَبـَضَُه مـِنـْكَ بـِاَجـْرٍ كـَثـيٍر الصَّلوةُ وَ الرَّحْمَةُ وَ الْهُدى اِنْ صَبَرْتَ وَاحـْتـَسـَبـْتَ فـَلاتـَجـْمَعَنّ عَلَيْكَ مُصيبَتَيْنِ فَيَحْبِطَ لَكَ اَجْرُكَ وَ تَنْدَمَ عَلى مافا تَكَ ) .(40)
وروايات وحكايات در مدح وثواب صبر بسيار است ومن در اينجا اكتفا مى كنم به يك روايت ويك حكايت . اما روايت :
هـمـانـا از حـضـرت صـادق عـليـه السـلام مـنـقـول اسـت كـه چـون مـؤ مـن را داخل در قبر كنند نماز در طرف راست اوواقع شود وزكات در طرف چپ اووبرّ يعنى نيكويى و احـسـان اومـشـرف بـر اوشـود وصـبـر اودر نـاحـيـه اى قـرار گيرد. پس وقتى دوملك سؤ ال بـيـايـنـد صـبـر گـويد به نماز وزكات وبرّ دريابيد شما صاحب خود را، يعنى ميت را نگاهدارى كنيد پس هرگاه عاجز شديد از آن من هستم نزد او.(41) واما حكايت :
پس از بعضى تواريخ منقول اسـت كـه كسرى بر بزرجمهر حكيم غضب كرد وامر كرد اورا در جاى تاريكى حبس كنند ودر قيد آهن اورا بند نمايند پس چند روز به آن حال بر اوبگذشت . روزى كسى را فرستاد كه از اوخـبر گيرد واز حال اوبپرسد چون آن رسول آمد اورا با سينه گشاده ونفس آرميده ديد، گـفـت : تـودر ايـن تـنـگـى وسـخـتـى مـى بـاشى ولكن چنان هستى كه در آسايش وفراخى زنـدگـانـى مـى كـنـى ! گـفـت : مـن مـعـجـونـى درسـت كـرده ام از شـش چـيـز وآن را استعمال كرده ام لاجرم مرا به اين حال خوش گذاشته . گفت كه آن معجون را تعليم ما نيز بفرما كه در بلاها استعمال كنيم شايد ما هم انتفاع از آن بريم .
فـرمـود: آن شـش چـيـز، يـكـى اعـتـمـاد بـه خـداونـد عـز وجـل اسـت ، دوم آنـكـه هرچه مقدر شده خواهد شد، سوم آنكه صبر بهترين چيزى است كه آدم مـمـتـحـن اسـتـعمال آن كند، چهارم آنكه اگر صبر نكنم چه بكنم ، پنجم آنكه شايد مصيبتى وارد شـود كـه از آن مصيبت سخت تر باشد، ششم آنكه از ساعت تا به ساعت ، فرج است . چون اين مطلب را به كسرى اطلاع دادند امر كرد اورا از زندان وبند رها كردند واورا احترام نمودند.(42)
سوم ـ قالَ عليه السلام : ( اَلْهَزْلُ فَكاهَةُ السُّفَهاءِ وَ صَناعَةُ الْجُهّالِ ) ؛ (43) بيهودگى خوش منشى بيخردان وصفت نادانان است .
فـقـيـر گـويـد: ايـن مـعـنـى در صـورتـى اسـت كـه هـزل بـا لام بـاشـد واگـر هزل با همزه باشد چنانكه در بعض نسخ است يعنى ريشخند وفسوس ومسخرگى ، وشكى نـيـسـت كـه ايـن عـمـل شـيـوه اراذل واوبـاش وپـسـت فـطـرتـان اسـت وصـاحـب ايـن عـمـل را از ديـن و ايـمـان خـبـرى واز عـقـل ودانـايـى اثـرى نـيـسـت وبـه مراحل بسيار از منزل انسانيت دور ونام انسانيت از اومهجور است .
چـهـارم ـ قـالَ عـليـه السلام : ( اَلسَّهْرُ اَلَذُّ لِلْمَنامِ وَ الْجُوعُ يَزيدُ فى طيبِ الطَّعاِم ) ؛(44)
فـرمـود: بـيـدارى لذيـذ كـنـنـده تـر اسـت خـواب را وگـرسـنگى زياد مى كند در خوبى و پاكيزگى طعام .
پـنـجم ـ قالَ عليه السلام : ( اُذْكُرْ مَصْرَعَكَ بَيْنَ يَدَىْ اَهْلِكَ فَلاطَبيبٌ يَمْنَعُكَ وَ لاحَبيبٌ يَنْفَعُكَ ) ؛(45)
فـرمـود: يـاد كـن آن وقـتـى را كـه افـكـنـده شـده اى بـر زمـيـن مـقـابـل اهل خود پس طبيبى نيست كه منع كند تورا از مردن ونه دوستى كه نفع رساند تورا در آن حال .
مـؤ لف گـويـد: كـه اشـاره فـرمـوده حـضـرت در ايـن فـرمـايـش بـه حال احتضار آدمى به همان حالى كه حق تعالى به آن اشاره فرموده فى كلامه المجيد ( اِذا بـَلَغـَتِ التَّراقـِىَ وَ قـيـلَ مـَنْ راقٍ ) ؛(46) چون برسد روح به چنبره گـردن وگـفته شود يعنى كسان محتضر گويند كيست افون كننده به ادعيه وعلاج نماينده بـه ادويـه ، يا گويند ملائكه : آيا ملائكه رحمت اورا مرتقى سازند به آسمان يا ملائكه عذاب به نيران ( وَ ظَنّ اَنَّهُ الْفِراقُ ) (47)
ويـقـيـن كـنـد مـحـتـضـر كـه آنچه به اونازل شده مفارقت است . ودر حديث آمده كه بنده علاج شـدائد مـرگ كـنـد وحـال آنـكـه هـر يـك از مفصلهاى اوبر يكديگر سلام كنند و گويند بر تـوبـاد سـلام جـدا مى شوى از من ومن از توتا روز قيامت ( وَ الْتَفَّتِ السّاقُ بِالسّاقِ ) (48) وبـپـيـچـيـد سـاق مـحـتـضـر بـه سـاق او، يـعـنـى پـاهـاى او از هـول مـرگ وسـخـتـى جـان كـندن در هم پيچد، وبعضى گفته اند معنى آن است كه جمع شود شدت موت به شدت آخرت .
فـقـيـر گـويـد: ايـنـك مـنـاسـب ديـدم ايـن دعـاى شـريـف را در ايـن مـحـل نـقـل كـنـم تـا نـاظـريـن بـه فـيـض خـوانـدن آن خـود را نائل كنند:
( اِلهى كَيْفَ اَصْدُرُ عَنْ بابِكَ بِخَيْبَةٍ مِنْكَ وَ قَدْ قَصَدْتُهُ عَلى ثِقَةٍ بِكَ، اِلهى كَيْفَ تـُؤ يـِسـْنـى مـِنْ عـَطـائِكَ وَ قـَدْ اَمـَرْتَنى بِدُعائِكَ، صَلِّ عَلى مَحَمَّدٍ وَ آلِ مُحَمَّدِ وَارْحَمْنى اِذَا اَشْتَدَّ الاَنينُ وَ حُظِرَ عَلَىَّ الْعَمَلُ وَ انْقَطَعَ مِنّى الاَمَلُ وَ اَفْضَيْتُ اِلَى الْمَنُونِ وَبَكَتْ عَلىَّ الْعـُيـُونُ وَ وَدَّعـَنـى الاَهـْلُ وَ الاَحبْابُ وَ حُثِى عَلَىَّ التُّرابُ وَ نُسِىَ اسْمى وَ بَلِىَ جِسْمى وَ انـْطَمَسَ ذِكْرى وَ هُجِرَ قَبْرى فَلَمْ يَزُرْنى زائرٌ وَ لَمْ يَذْكُرْنى ذاكِرٌ. وَ ظَهَرَت مِنّى الْمَاثِمُ واسْتَوْلَتْ عَلَىَّ الْمَظالِمُ وَ طالَتْ شِكايَةُ الخُصُومِ وَ اتَّصَلَتْ دَعْوَةُ الْمَظْلُومِ، صَلِّ اللّهُمَّ عـَلى مـُحـَمَّدٍ وَ آلِ مـُحـَمَّدِ وَارْضِ خـُصـُومى عَنّى بِفَضْلِكَ وَ اَحْسانِكَ وَ جُدْ عَلَىَّ بِعَفْوِكَ وَ رِضـْوانـِكَ، اِلهـى ذَهـَبـَتْ اَيـّامُ لَذّاتـى وَ بَقِيَتْ مَاءثِمى وَ تَبِعاتِى وَ قَدْ اَتَيْتُكَ مُنيبا تـائبـا فـَلاتـَرُدَّنى مَحْروما وَ لاخائِبَا، اَللّهُمَّ آمِنْ رَوْعَتى وَاغْفِرْ زَلَّتى وَ تُبْ عَلَىَّ اِنَّكَ اَنْتَ التَّوابُ الرَّحيمُ ) .(49)
الهى تويى آگه از حال من
عيان است پيش تواحوال من
تويى از كرم دلنواز همه
به بيچارگى چاره ساز همه
بود هركسى را اميدى به كس
اميد من از رحمت تواست وبس
الهى به عزت كه خوارم مكن
به جرم گنه شرمسارم مكن
اگر طاعتم رد كنى ور قبول
من ودست ودامان آل رسول
ششم ـ قالَ عليه السلام : ( اَلْمَقاديرُ تُريكَ ما لايَخْطُرُ بِبالِكَ ) :(50)
يعنى مقدرات وچيزهايى كه تقدير شده بنماياند به توچيزهايى را كه خطور نكرده بود به دل تو.
هـفـتـم ـ قـالَ عـليه السلام : ( اَلْحِكْمَةُ لاتَنْجَعُ فِى الطِباعِ الفاسِدَةِ ) ؛(51) فرمود حكمت تاءثير نمى كند در طبع هاى فاسد.
فـقـيـر گـويـد: بـه همين ملاحظه است كه حضرت اميرالمؤ منين عليه السلام فرموده : ( لاتـَعـْلِقـوا الْجـَواهِرَ فى اَعْناقِ الْخَنازيرِ ) ؛ (52) يعنى آويخته نكنيد در گـردنـهـاى خـوكـان جـواهر را. ووارد شده كه حضرت عيسى عليه السلام ايستاد به خطبه خـوانـدن در مـيـان بـنـى اسـرائيـل وفـرمـود: اى بـنـى اسرائيل ! حكمت را براى جهال حديث نكنيد، واگر نه ظلم كرده ايد بر حكمت ، ومنع نكنيد آن را از اهلش ، وگرنه ظلم كرده ايد ايشان را.(53)
( وَ لَقَدْ اَجادَ مَنْ قال ) :
اِنَّهُ لُِكلِّ تُرْبَةٍ غَرْسا
وَ لِكُلَّ بِناءٍ اُسّا
وَ ما كُلُّ رَاءْسٍ يَسْتَحِقُّ الْتِيجانَ
وَلاكُلُّ طَبيعَةٍ يَسْتَحِقُّ اَفادَةَ الْبَيانِ(54)
( قالَ الْعالِمُ عليه السلام : لاتَدْخُلُ الْمَلائِكَةَ بَيْتَا فيهِ كَلْبٌ:(55) )
كسى درآيد فرشته تا نكنى
سگ ز در دور وصورت از ديوار
( فَاِنْ كانَ لابُدَّ فَاقْتَصِرْ مَعَهُ عَلى مَقْدارٍ يَبْلُغُهُ فَهْمُهُ وَ يَسَعُهُ ذِهْنُهُ فَقَدْ قيلَ كَما اَنَّ لُبَّ الثِّمـارِ مـُعـَدِّ لِلاَنـامِ فـَالتَّبـْنُ مـُتـاحٌ لِلا نـعـامِ فـَلُبُّ الْحـِكْمَةِ مُعَدُّ لِذَوِى الاَلْبابِ وَ قُشُورُهامَجْعُولَةٌ لِلاَغْنا مِ ) .
هـشـتـم ـ فـرمود: هرگاه زمانى باشد كه عدل غلبه كرد بر جور پس حرام است كه گمان بـد بـرى بـه احـدى تـا آنـكـه عـلم پيدا كنى به بدى او؛ وهرگاه زمانى باشد كه جور غلبه كند بر عدل پس نيست براى احدى كه گمان خوبى برد به احدى تا آنكه ببيند آن را از او. (56) مـؤ لف گـويـد: كـه مـنـاسـب ديـدم ايـن خـبـر را در ايـنـجـا نقل كنم :
روايـت شـده از حـمـران كـه از امـام مـحمّد باقر عليه السلام پرسيد كه دولت حق شما كى ظـاهـر خـواهـد شـد؟ فـرمـود كـه اى حـمـران ! تـودوسـتـان وبـرادران وآشـنـايان دارى و از احـوال ايـشـان احـوال زمـان خـود را مـى توانى دانست اين زمان زمانى نيست كه امام حق خروج تـوانـد كـرد، بـه درسـتـى كه شخصى بود از علما در زمان سابق وپسرى داشت كه رغبت نـمـى نمود در علم پدر خود واز اوسؤ ال نمى كرد وآن عالم همسايه اى داشت كه مى آمد واز اوسؤ ال مى كرد وعلم از اواخذ مى نمود پس مرگ آن مرد عالم رسيد پس طلبيد فرزند خود را وگـفـت : اى پـسـرك مـن ! تـواخـذ نـكـردى از عـلم مـن وكـم رغـبت بودى در آن واز من چيزى نپرسيدى ومرا همسايه اى است كه از من سؤ ال مى كرد وعلم مرا اخذ مى نمود وحفظ مى كرد، اگـر تـورا احتياج شود به علم من بروبه نزد همسايه من واورا نشان داد واورا شناسانيد، پـس آن عالم به رحمت ايزدى واصل شد وپسر اوماند. پس پادشاه آن زمان خوابى ديد واز بـراى تـعبير خواب سؤ ال كرد از احوال آن عالم ، گفتند: فوت شد. پرسيد كه آيا از او فرزندى مانده است ؟ گفتند: بلى پسرى از اومانده است ، پس آن پسر را طلبيد. چون ملازم پـادشـاه به طلب اوآمد گفت : واللّه ! نمى دانم كه پادشاه از براى چه من را مى خواهد ومن عـلمـى نـدارم واگـر از مـن سـؤ الى كـنـد رسـوا خـواهـم شـد، پـس در ايـن حـال وصـيـت پدرش به يادش آمد ورفت به خانه آن شخص كه از پدرش علم آموخته بود، گفت : پادشاه مرا طلبيده است ونمى دانم كه از براى چه مطلب مرا خواسته است وپدرم مرا امـر كـرده اسـت كـه اگر محتاج شوم به علمى به نزد توبيايم . آن مرد گفت : من مى دانم پـادشـاه تـورا از بـراى چـه كـار طـلبـيـده اسـت اگـر تـورا خـبـر دهـم آنـچـه از بـراى تـوحاصل شود ميان من وخود قسمت خواهى كرد؟ گفت : بلى ، پس ‍ اورا سوگند داد ونوشته اى در ايـن بـاب از اوگرفت كه وفا كند به آنچه شرط كرده است ، پس گفت كه پادشاه خـوابـى ديـده اسـت وتورا طلبيده است كه از توبپرسد كه اين زمان چه زمان است ، تودر جواب بگوكه زمان گرگ است پس چون پسر به مجلس پادشاه رفت پرسيد كه من تورا از براى چه مطلب طلبيده ام ، گفت : مرا طلبيده اى از براى خوابى كه ديده اى كه اين چه زمـان اسـت ، پـادشـاه گفت : راست گفتى ، پس بگوكه اين زمان چه زمان است ؟ گفت : زمان گـرگ اسـت . پـس پـادشاه امر كرد كه جايزه به اودادند پس جايزه را گرفت وبه خانه برگشت ووفا به شرط خود نكرد وحصه اى به آن شخص نداد وگفت شايد پيش از اينكه ايـن مـال را تـمـام كـنـم بـمـيـرم وبـار ديـگـر مـحـتـاج نـشـوم كـه از آن مـرد سـؤ ال كنم .
پـس چـون مـدتى از اين بگذشت پادشاه خواب ديگر ديد وفرستاد وآن پسر را طلبيد وآن پـسـر پـشـيـمـان شـد كه وفا به عهد خود نكرد وبا خود گفت : من علمى ندارم كه به نزد پـادشـاه روم وچـگـونـه بـه نـزد آن عـالم بـروم واز اوسـؤ ال كـنـم وحـال آنـكـه بـا اومـكـر كـردم ووفـا بـه عـهـد خـود نـكـردم پـس گـفـت بـه هـر حـال بـار ديـگـر مى روم به نزد اوواز او عذر مى طلبم وباز سوگند مى خورم كه در اين مـرتـبـه وفـا كـنـم شايد كه تعليم من بكند. پس نزد آن عالم آمد وگفت : كردم آنچه كردم ووفـا بـه پـيـمـان تـونـكردم وآنچه در دست من بود همه پراكنده شده است وچيزى در دست نـمـانـده است واكنون محتاج شده ام به تو، تورا به خدا سوگند مى دهم كه مرا محروم مكن وپـيـمـان مـى كـنـم بـا تـووسـوگـند مى خورم كه آنچه در اين مرتبه به دست من آيد ميان تووخود قسمت كنم ودر اين وقت نيز پادشاه مرا طلبيده است ونمى دانم كه از براى چه چيز مـى خـواهـد سـؤ ال نـمـايـد از مـن . آن عـالم گـفـت : تـورا طـلبـيـده اسـت كـه از تـوسـؤ ال كند باز از خوابى كه ديده است كه اين چه زمان است بگوزمان گوسفند است . پس چون بـه مـجـلس پـادشـاه داخـل شـد از اوپرسيد كه از براى چه كارى تورا طلبيده ام ؟ گفت : خـوابـى ديـده اى ومـى خـواهى كه از من سؤ ال كنى كه چه زمان است ؟ پادشاه گفت : راست گـفـتـى واكنون بگوكه چه زمان است ؟ گفت : زمان گوسفند است . پس پادشاه فرمود كه صـله به اودادند وچون به خانه برگشت ، متردد شد كه آيا وفا كند به عالم يا مكر كند وحصه اورا ندهد، پس بعد از تفكر بسيار گفت شايد من بعد از اين محتاج نشوم به اووعزم كرد بر آنكه غدر كند ووفا به عهد اونكند.
پس بعد از مدتى ديگر پادشاه اورا طلبيد پس اوبسيار نادم شد از غدر خود وگفت بعد از دومـرتـبه غدر چگونه به نزد آن عالم بروم وخود علمى ندارم كه جواب پادشاه بگويم ، باز راءيش بر آن قرار گرفت كه به نزد آن عالم برود، پس چون به خدمت اورسيد اورا بـه خـدا سوگند داد والتماس كرد كه باز تعليم اوكند وگفت : در اين مرتبه وفا خواهم كـرد وديـگـر مـكـر نـخـواهـم كـرد بـر مـن رحـم كـن ومـرا بـديـن حـال مـگـذار، پـس آن عالم پيمان ونوشته ها از اوگرفت وگفت : باز تورا طلبيده است كه سـؤ ال كـنـد از خوابى كه ديده است كه اين زمان چه زمان است بگوزمان ترازواست ، چون بـه مـجـلس پـادشـاه رفـت از اوپـرسـيـد كه از براى چه كار تورا طلبيده ام ؟ گفت : مرا طـلبـيـده اى بـراى خـوابـى كـه ديده اى ومى خواهى بپرسى كه اين چه زمان است ، گفت : راسـت گـفـتى اكنون بگوچه زمان است ؟ گفت : زمان ترازواست . پس امر كرد كه صله به اودادنـد پـس آن جايزه ها را به نزد عالم آوردودر پيش اوگذاشت وگفت اين مجموع آن چيزى اسـت كـه بـراى من حاصل شده است وآورده ام كه ميان خود من قسمت نمايى ، آن عالم گفت كه زمـان اول چـون زمـان گـرگ بـود تـواز گـرگـان بـودى لهـذا در اول مـرتـبـه جـزم كردى كه وفا به عهد خود نكنى ، ودر زمان دوم چون زمان گوسفند بود گـوسـفـنـد عزم مى كند كه كارى بكند ونمى كند تونيز اراده كردى كه وفا كنى ونكردى واين زمان چون زمان ترازواست وترازووكارش وفا كردن به حق است تونيز وفا به عهد كردى مال خود را بردار كه مرا احتياجى به آن نيست .
عـلامـه مـجـلسـى رحـمـه اللّه فـرمـوده : گـويـا غـرض آن حـضـرت از نـقـل ايـن قـصـه آن بـود كه احوال هر زمان متشابه است ، هرگاه ياران ودوستان خود را مى بينى كه با تودر مقام غدر ومكرند چگونه امام عليه السلام اعتماد نمايد بر عهدهاى ايشان وخـروج كـنـد بر مخالفان وچون زمانى در آيد كه در مقام وفاء به عهود باشند وخدا داند كـه وفـاء بـه عـهـد امـام عـليـه السلام خواهند نمود، امام عليه السلام را ماءمور به ظهور وخـروج خواهد گردانيد، حق تعالى اهل زمان ما را به اصلاح آورد واين عطيه عظمى را نصب كند بمحمد وآله الطاهرين .


حضرت هادي (ع) - بخش 3

فـصـل پـنـجـم : در حـركـت حـضـرت امام على نقى عليه السلام از مدينه طيبه به سامراء وذكربعضى از ستمها كه از مخالفين بر آن مبين واقع شده وشهادت آن حضرت
 بـدان كـه حـضـرت امـام عـلى نـقى عليه السلام ولادت با سعادتش ونشوونمايش در مدينه طـيـبه واقع شد وهشت سال از سن شريفش گذشته بود كه والد بزرگوارش ‍ شهيد گشت وامـامـت مـنـتـقـل بـه آن حـضـرت گـرديـد وپـيـوسـتـه در مـديـنـه بـود تـا ايـام جـعـفـر مـتـوكـل كه از آن حضرت را به سرّ من راءى طلبيد وسببش آن شد كه ( بريحه عباسى ) كـه امـام جـماعت حرمين بود نامه اى به متوكل نوشت كه اگر تو را به مكه ومدينه حـاجـتـى هـست على بن محمّد را از اين ديار بيرون بر كه اكثر اين ناحيه را مطيع ومنقاد خود گـردانـيـده اسـت وجـمـاعـتـى ديـگـر نـيـز بـه ايـن مـضـمـون كـاغـذ بـه مـتـوكـل نـوشتند وعبداللّه بن محمّد والى مدينه اذيت واهانت بسيار به آن امام بزرگوار مى رسـانـيـد تـا آنـكـه نـامـه هـا بـه مـتـوكـل نـوشـت در بـاب آن جـنـاب كـه سـبـب خشم وغضب مـتـوكـل گـرديـد وچـون حـضـرت مـطـلع شـد كـه والى مـديـنـه بـه مـتـوكـل امـرى چند نوشته كه موجب اذيت واضرار اونسبت به آن جناب خواهد گرديد نامه اى بـه متوكل نوشت ودر آن نامه درج كرد كه والى مدينه آزار واذيت به من مى رساند و آنچه در حـق مـن نـوشـتـه مـحض كذب وافتراء است ، متوكل براى مصلحت نامه مشفقانه به حضرت نـوشت ودر آن نامه امام زمان را تعظيم واكرام كرد ونوشت چون مطلع شديم كه عبداللّه بن مـحـمـّد نـسـبـت بـه شـمـا سـلوك نـامـوافـقـى كـرده مـنـصـب اورا تـغـيـيـر داديـم ومـحـمـّد بـن فـضـل را بـه جـاى اونـصـب كـرديـم واورا مـاءمـور بـه اعـزاز و اكـرام وتـجـليـل شـمـا نـمـوده ايـم ونـيـز بـه آن حـضـرت نـوشـت كـه خليفه مشتاق ملاقات وافر البـركات شما گرديده وخواهان آن است كه اگر بر شما دشوار نباشد متوجه اين صوب گـرديـد بـا هـر كـه خـواهـيـد از اهـل بـيـت وخـويشان وحشم وخدمتكاران خود با نهايت سكون واطـمـينان خاطر به رفاقت هركه اراده داشته باشيد وهر وقت كه خواهيد بار كنيد وهر گاه كه اراده نماييد نزول كنيد ويحيى بن هرثمه را به خدمت شما فرستاده كه اگر خواهيد در ايـن راه در خـدمـت شما باشد ودر هر باب اطاعت امر شما نمايد ودر اين باب سفارش بسيار بـه اوفـرمـود، وبـدانيد كه هيچيك از اهل بيت وخويشان وفرزندان ومخصوصان خليفه نزد اواز شـمـا گرامى تر نيستند و نهايت لطف وشفقت ومهربانى نسبت به شما دارد.(57) ونـوشـت آن نـامـه را ابـراهـيـم بـن عـبـاس در مـاه جـمـادى الا خـرة سـنـه دويـسـت وچهل وسه .
وامـا اذيـت وآزارى كـه از مـخـالفـين به آن امام مبين عليه السلام رسيده پس بسيار است ودر اينجا به ذكر چند روايت اكتفا مى كنيم :
گزارش از حركت امام از مدينه به سامراء
 اول ـ مـسـعـودى از يـحـيـى بـن هـرثـمـه روايـت كـرده كـه گـفـت : فـرسـتـاد مـرا مـتـوكـل بـه سـوى مـديـنه براى حركت دادن حضرت امام على نقى عليه السلام را از مدينه بـردن بـه سـامـره بـه جـهـت بـعـض چـيـزهـا كـه دربـاره اوبـه مـتـوكـل رسـيـده بـود. پـس چـون بـه مـديـنـه وارد شـدم اهـل مدينه بانگ وفرياد برداشتند چندانكه مانند آن نشنيده بودم پس ‍ ايشان را ساكن كردم وقـسـم خـوردم كـه مـن مـاءمـور نـشـدم كـه مـكـروهـى بـه آن حـضرت برسانم وتفتيش كردم منزل آن جناب را نيافتم در آن مگر قرآن ودعا ومانند آن :
ودر ( تذكره سبط ) است كه لَمْ اَجِدْ فيهِ اِلاّ مَصاحِفَ وِ اَدْعِيَةً وَ كُتُبِ الْعِلْمِ فَعَظُمَ فى عَيْنى .(58)
پـس آن حـضـرت را از مـديـنـه حـركـت دادم وخـودم قـائم بـه خـدمات اوبودم وبا آن حضرت خوشرفتارى مى نمودم پس در آن ايام كه در راه بوديم روزى ديدم آن حضرت را كه سوار شـده ولكـن جـامـه بارانى پوشيده ودم اسب خود را گره زده ، من تعجب كردم از اين كار او؛ زيـرا كـه آن روز آسـمـان صـاف وبـى ابر بود وآفتاب طلوع كرده بود پس نگذشت مگر زمـان كـمـى كـه ابـرى در آسـمـان ظاهر شد وباران باريد مانند دهان مشك ورسيد به ما از بـاران امـر عـظيمى . پس آن حضرت روكرد به من و فرمود: مى دانم كه منكر شدى وتعجب كـردى آنـچـه را كـه ديـدى از مـن وگـمـان كردى كه من مى دانستم از امر باران آنچه را كه تـونـمـى دانـسـتـى چـنـيـن نـيـست كه توگمان كرده اى لكن من زيست كرده ام در باديه ومى شناسم بادى را كه در عقب باران دارد. يحيى گفت : چون به بغداد وارد شديم ابتدا كردم به اسحاق بن ابراهيم طاطرى و رفتم به ديدن اوواووالى بغداد بود چون اومرا ديد گفت : اى يـحـيـى ايـن مـرد يـعـنـى امـام عـلى نـقـى عـليـه السـلام پـسـر پـيـغـمـبـر اسـت ومتوكل را تومى شناسى ومى دانى عداوتش را با اين خانواده پس اگر چيزى بگويى به اوكه وادار كند اورا بر كشتن آن حضرت ، پيغمبر خصم توخواهد بود، گفتم : به خدا قسم ! مـن مـطـلع نـشـدم بـر چـيـزى از اوكـه مـخـالف مـيـل متوكل باشد بلكه هرچه ديدم تمامش جميل وشكير بود.
پـس رفـتـيـم بـه سامره وابتدا به ديدن وصيف تركى رفتيم ومن از اصحاب ونوكران او بودم ، چون مرا ديد وگفت : اى يحيى ! به خدا قسم كه اگر مويى از سر اين مرد كم شود مـطـالب آن غـيـر مـن نخواهد بود. پس من تعجب كردم از كلام اسحاق طاطرى و وصيف تركى وسـفـارش ايـشـان در بـاب آن حـضـرت پـس بـه نـزد مـتـوكـل رفـتـم وآنـچـه از آن حـضرت ديده بودم وآنچه از ثناء بر آن حضرت شنيده بودم بـراى متوكل نقل كردم . متوكل جائزه به آن حضرت داد وظاهر كرد نيكى واحسان خود را به آن حضرت ومكرم داشت اورا.(59)
مناظر شگفت انگيز
 دوم ـ شـيـخ كـليـنـى وديـگـران از صـالح بـن سـعـيـد روايـت كـرده انـد كـه گـفـت روزى داخـل سـرّ مـن راءى شـدم وبـه خدمت آن جناب رفتم وگفتم : اين ستمكاران در همه امور سعى كـردنـد در اطـفـاء نور تووپنهان كردن ذكر توتا آنكه تورا در چنين جايى فرود آوردند كـه مـحـل نزول گدايان وغيربان بى نام ونشان است ، حضرت فرمود كه اى پسر سعيد! هـنـوز تـودر مـعـرفـت قـدر ومـنـزلت ما در اين پايه اى وگمان مى كنى كه اينها با رفعت شـاءن مـا منافات دارد ونمى دانى كسى را كه خدا بلند كرد به اينها پست نمى شود. پس بـه دسـت مـبـارك خـود اشاره كرد به جانبى چون به آن جانب نظر كردم بستانها ديدم به انواع رياحين آراسته وباغها ديدم كه به انواع ميوه ها پيراسته ونهرها ديدم كه در صحن آن بـاغـهـا جـارى بود وقصرها وحوران وغلمان در آنها مشاهده كردم كه هرگز نظير آنها را خـيـال نـكـرده بـودم ، از مـشـاهـده ايـن احـوال ديده ام حيران و عقلم پريشان شد. پس حضرت فـرمـود مـا هـرجـا كـه بـاشـيـم ايـنـهـا از بـراى مـا مـهـيـا است و در كاروان گدايان نيستيم .(60)
مكافات تهمت
 سوم ـ مسعودى در ( اثبات الوصية ) روايت كرده كه چون حضرت امام على نقى عليه السـلام داخـل خـانـه مـتـوكـل شد ايستاد مشغول به نماز گشت بعضى از مخالفين آمد ايستاد مـقـابـل آن حـضـرت وگـفـت : تـا كـى ريـاكـارى مـى كنى ؟ حضرت تا اين جسارت را شنيد تـعـجـيل فرمود در نماز خود وسلام داد پس روكرد به اوو فرمود: اگر دروغ گفتى در اين نـسبتى كه به من دادى خدا تورا از بيخ بركند تا اين كلمه را فرمود آن مرد افتاد وبمرد وقصه اوخبر تازه اى شد در خانه متوكل .(61)
نذر مادر متوكل براى امام هادى عليه السلام
 چـهـارم ـ شـيـخ كـليـنـى وشيخ مفيد وديگران از ابراهيم بن محمّد طاهرى روايت كرده اند كه خراجى يعنى قرحه وجراحتى در بدن متوكل به هم رسيد كه مشرف بر هلاك گرديد وكسى جـراءت نـمـى كـرد كـه نـيـشـتـرى بـه آن بـرسـانـد پـس مـادر مـتـوكل نذر كرد كه اگر عافيت يابد مال جليلى براى حضرت امام على نقى عليه السلام بـفـرسـتد، پس فتح بن خاقان به متوكل گفت كه اگر مى خواهى [كسى ] نزد حضرت امام عـلى نـقى عليه السلام بفرستيم شايد دوايى براى اين مرض بفرمايد، گفت : بفرستيد. چـون بـه خـدمـت آن حـضـرت رفـتـنـد وحـال اورا غـرض كـردنـد فـرمـود كـه پشكل گوسفند را كه در زير پاى گوسفند ماليده شده در گلاب بخيسانند وبر آن خراج بـنـدنـد كه نافع استا ان شاء اللّه تعالى . چون آن خبر را آوردند جمعى از اتباع خليفه كـه حـاضـر بـودنـد خـنـديدند واستهزاء كردند. فتح بن خاقان گفت مى دانم كه حرف آن حـضـرت بـى اصـل نـيـسـت وآنـچـه فـرمـوده نـاسـت بـه عـمـل آوريـد ضـررى نـخـواهـد داشـت ، چـون دوا را بـر آن موضع بستند در ساعت منفجر شد ومـتـوكـل از درد والم راحـت يـافـت ومـادرش مسرور شده پس ده هزار دينار در كيسه كرده سر كـيـسـه را مـهـر كـرد وبـراى آن جـنـاب فـرسـتـاد. چـون مـتـوكـل از آن مـرض شـفـا يـافـت مـردى كـه اورا بـطـحـايـى مـى گـفـتـنـد نـزد مـتـوكـل بـود بـد آن حـضـرت را بـسـيـار گـفـت ، وگـفـت اسـلحـه و امـوال بـسـيـار جـمـع كـرده اسـت وداعـيـه خـروج دارد، پـس شـبـى مـتـوكـل ، سـعـيـد حـاجـب را طـلبـيـد وگـفـت : بـى خـبر به خانه امام على نقى عليه السلام برووهرچه در آنجا از اسلحه واموال كه بيابى براى من بياور.
سـعـيد گفت : در ميان شب نردبانى برداشتم وبه خانه آن حضرت رفتم ونردبان را بر ديـوار خـانـه گـذاشـتم چون خواستم به زير روم به واسطه تاريكى راه را گم كردم و حـيـران شـدم نـاگـاه حـضـرت از انـدرون خانه مرا ندا كرد كه اى سعيد! باش تا شمع از بـراى تـوبـيـاورنـد. چـون شـمـع آوردند به زير رفتم ديدم كه حضرت جبه اى از پشم پوشيده وعمامه اى از پشم به سر بسته وسجاده خود را بر روى حصيرى گسترده و بر بالاى سجاده روبه قبله نشسته است پس فرمود كه بروودر اين خانه ها بگرد و تفتيش كن مـن رفـتـم وجـمـيـع حجره هاى خانه را تفتيش كردم در آنها هيچ نيافتم مگر يك بدره كه بر سرش مهر مادر متوكل بود ويك كيسه سر به مهرى ديگر پس فرمود كه مصلاى مرا بردار چون برداشتم در زير مصلاشمشيرى يافتم كه غلاف چوبى داشت وبر روى آن غلاف هيچ نـگـرفـتـه بـودنـد آن شـمـشـيـر را بـا دوبـدره زر بـرداشـتـم و نـزد مـتـوكـل رفـتـم ، چـون مـهـر مـادر خـود را بـر آن ديـد اورا طـلبـيـد واز حـقـيـقـت حـال سـؤ ال كـرد مادرش گفت : من براى اوفرستاده ام وهنوز مهرش را برنداشته است چون كـيـسـه ديـگـر را گـشـود چـهـارصـد ديـنـار در آن بـدره بـود. پـس متوكل يك بدره ديگر به آن ضم كرد وگفت : اى سعيد! اين بدره ها را با آن كيسه وشمشير بـراى اوبـبر وعذرخواهى از اوبكن . چون آنها را به خدمت آن حضرت بردم گفتم : اى سيد من ! از تقصير من بگذر كه بى ادبى كردم وبى رخصت به خانه تودر آمدم چون از خليفه ماءمور بودم معذورم ، حضرت فرمود:
( وَ سَيَعْلَمُ الَّذينَ ظَلَمُوا اَىَّ مُنْقَلِبٍ يَنْقَلِبُونَ ) ؛(62)
يـعـنـى بـه زودى خـواهند دانست آنها كه ستم مى كنند كه بازگشت آنها به سوى كجا است .(63)
اشعار مؤ ثر امام هادى عليه السلام در مجلس شراب
 پـنجم ـ جمعى از علماء كه از جمله ايشان است مسعودى ، روايت كرده اند كه در باب حضرت امـام عـلى نـقـى عـليـه السـلام نـزد مـتـوكـل سـعـايـت كـردنـد وگـفـتـنـد كـه در مـنـزل آن جـنـاب اسـلحـه بـسـيـار وكـاغـذهـاى زيـاد اسـت كـه شـيـعـيـان اواز اهـل قـم بـراى او فـرسـتـاده انـد وآن جـنـاب عـزم آن دارد كـه بـر تـوخـروج كـنـد. مـتـوكـل جـمـاعـتـى از تـركـان را بـه خـانه آن حضرت فرستاد، ايشان در شب بر خانه آن حـضـرت هجوم آوردند وبه خانه ريختند وهرچه تفتيش كردند چيزى نيافتند وديدند كه آن حـضـرت در حـجـره اى سـت ودر را بـر روى خـود بـسته وجامه اى (64) از پشم پوشيده و بر روى زمين كه رمل وريگ ريزه بود نشسته وتوجهش به سوى حق تعالى است و مـشـغـول خـوانـدن آيـات قـرآن اسـت پـس آن جـنـاب را بـه آن حـال مـاءخـودذ داشـتند وبه نزد متوكل حمل كردند وگفتند در خانه اوريختيم وچيزى نيافتيم وديـديـم آن جـنـاب را نـشـسـتـه بـود روبـه قـبـله وقـرآن تـلاوت مـى كـرد. ومتوكل در آن حال در مجلس ‍ شرب بود پس آن امام معصوم را در آن مجلس شؤ م بر آن ميشوم وارد كـردنـد و متوكل جام شراب در دستش بود از براى آن جناب تعظيم كرد وآن حضرت را در پـهـلوى خـود نـشـانـيـد وجـام شـراب را به آن حضرت تعارف كرد، آن حضرت فرمود: واللّه ! شراب داخل گوش وخون من نشده هرگز، مرا معفودار، پس اورا معفوداشت آنگاه گفت : بـراى مـن شـعـر بـخـوان . حـضـرت فرمود: اِنّى قَليل الرِّوايَةِ لِلشِّعْرِ؛ من چندان از شعر روايـت نـشـده ام ، گـفـت : از ايـن چـاره اى نـيـسـت پس حضرت انشاد فرمود اين اشعار را كه مشتمل است بر بى وفايى دنيا ومرگ سلاطين وذلت و خوارى ايشان پس از مرگ :
باتُوا عَلى قُلَلِ الاَجْبالِ تَحْرِسُهُمْ
غُلْبُ الرِّجالِ فَلَمْ تَنْفَعْهُمُ الْقُلَلُ
وَ اسْتَنْزِلُوا بَعْدَ عِزَّ مِنْ مَعاقِلِهِمْ
وَ اُسْكِنُوا حُفَرا يا بِئْسَما نَزَلوُا
نداهُمْ صارِخٌ مِنْ بَعْدِ دَفْنهمُ(65)
اَيْنَ الاَساوِرُ (66) وَ التّيجانُ وَ الْحُلَلُ
اَيْنَ الْوُجُوهُ الّتَى كانَتْ مُنَعَّمَةً
مِنْ دُونِها تُضْرَبُ الاَسْتارُ وَ الكُلَلُ
فَاَفْصَحَ الْقَبْرُ عَنْهُمْ حينَ سآئِلَهُمْ
تِلْكَ الْوُجُوهُ عَلَيْهَا الدُّودُ تَنْتَقِلُ
قَدْ طالَ ما اَكَلُوا دَهْرا وَ قَدْ شَرِبُوا
وَاَصْبَحُوا الْيَوْمَ بَعْدَ الاَكْلِ قَدْ اُكِلُوا
مـتـوكـل از شـنـيـدن ايـن اشـعـار گـريـست به اندازه اى كه اشك چشمش ريشش را تر كرد و حـاضـريـن نـيـز گـريـسـتـنـد، وبـه روايـت ( كـنـزالفـوائد ) كـراچـكـى ، مـتـوكـل جـام شـراب را بـر زمـيـن زد وعـيـشـش مـنـغـض شـد،(67) وبـه روايـت اول پـرسـيد از آن حضرت كه قرض دارى ؟ فرمود: بلى چهار هزار دينار، پس چهار هزار دينار به آن حضرت بخشيد واورا مكرما به خانه اش رد كرد.(68)
شمشيرداران نامرئى
 شـشـم ـ قـطـب راونـدى روايـت كـرده اسـت از فـضـل بـن احـمـد كـاتـب از پـدرش احـمـد بـن اسـرائيـل كـاتـب مـعـتـز بـاللّه بـن مـتـوكـل كـه گـفـت : روزى مـن بـا مـعـتـز بـه مـجـلس مـتوكل رفتم واوبر كرسى نشسته بود وفتح بن خاقان نزد اوايستاده بود پس معتز سلام كـرد و ايـسـتـاد، مـن در عـقـب اوايـسـتـادم . وقـاعـده چـنـان بـود كـه هـرگـاه مـعـتـز داخـل مـى شـد اورا مرحبا مى گفت وتكليف نشستن مى كرد. در اين روز از غايت غضب وتغييرى كـه در حـال اوبـود متوجه معتز نشد وبه فتح بن خاقان سخن مى گفت وهر ساعت صورتش مـتـغـيـر مـى گـرديـد وشعله غضبش افروخته تر مى شد وبا فتح بن خاقان مى گفت آنكه تـودر حـق اوسـخـن مى گويى چنين وچنان كرده است و( فتح ) آتش خشم اورا فرومى نـشـانـيـد ومى گفت : اينها بر اوافتراء است واواز اينها برى است ، فايده نمى كرد وخشم اوزيـاده مـى شـد ومـى گفت : به خدا سوگند كه اين مراثى را مى كشم كه دعوى دروغ مى كند ورخنه در دولت من مى افكند پس ‍ گفت بياور چهار نفر از غلامان خزر (69) جلف را كه چيزى نمى فهمند. ايشان را حاضر كرد، چون حاضر شدند به هر يك از ايشان شـمـشـيـرى داد وايـشان را امر كرد كه چون حضرت امام على نقى عليه السلام حاضر شود اورا به قتل آورند و گفت : به خدا سوگند كه بعد از كشتن جسد اورا هم خواهم سوخت . بعد از سـاعـتـى ديـدم كـه حـجـاب مـتـوكـل آمـدنـد وگـفـتـنـد: آمـد! نـاگـاه ديـدم كـه حـضـرت داخـل شـد و لبهاى مباركش حركت مى كرد ودعايى مى خواند واثر اضطراب وخوف به هيچ وجـه در آن حـضـرت نـبـود، چـون نـظـر متوكل بر آن حضرت افتاد خود را از تخت به زير افكند وبه استقبال حضرت شتافت واورا در بر گرفت ودستهاى مباركش را ميان دوديده اش را بـوسـيـد وشـمـشـيـر در دسـتـش بـود گـفـت : اى آقـاى مـن ! اى فـرزنـد رسـول خـدا صـلى اللّه عـليـه وآله وسـلم ، اى بهترين خلق ! اى پسر عم من ومولاى من ، اى ابـوالحـسـن ، وحـضـرت مـى فـرمـود: اعـيذك باللّه يا اميرالمؤ منين عفوكن من را از گفتن اين كلمات . متوكل گفت : براى چه تصديق كشيده اى وآمده اى در چنين وقتى ؟ حضرت فرمود كه پـيـك تـوآمـد در ايـن وقـت وگـفـت مـتـوكـل تـورا طـلبـيـده ، متوكل گفت : دروغ گفته است آن ولدالزنا، گفت برگرد اى سيد من ، به همان جا كه آمدى ، پس ‍ گفت : اى فتح بن خاقان ، اى عبداللّه ، اى معتز! مشايعت كنيد آقاى خودتان وآقاى مرا. پس چون نظر آن غلامان خزر بر آن حضرت افتاد نزد آن حضرت بر زمين افتادند وسجده بـه جـهـت تـعـظـيـم آن حـضـرت نـمـودنـد. چـون حـضـرت بـيـرون رفـت مـتـوكـل غـلامـان را طـلبـيـد وتـرجـمـان را گـفـت كـه از ايـشـان سـؤ ال كـن كـه بـه چـه سـبب امر نسبت به اوبه جا نياورديد؟ ايشان گفتند از مهابت آن حضرت بـى اخـتـيـار شـديـم چـون پـيـدا شـد در دور اوزيـاده از صـد شـمـشـيـر بـرهنه ديديم وآن شـمـشـيـرداران را نـمـى تـوانـستيم ديد ومشاهده اين حالت مانع شد ما را از آنكه امر را به عـمـل آوريـم و دل مـا پـر از بـيـم وخـوف شـد. پـس مـتـوكـل روبه ( فتح ) آورد وگفت : اين امام تواست وخنديد، ( فتح ) شاد شد به آنكه آن بليه را از آن جناب گذشت و حمد خدا به جا آورد.(70)
ملاقات صقر با امام هادى عليه السلام در زندان
 هـفـتـم ـ ابـن بابويه وديگران روايت كرده اند از صقر بن ابى دلف كه چون حضرت امام على نقى عليه السلام را به سرّ من راءى آوردند به خدمت آن حضرت رفتم كه خبرى از آن جـنـاب بـگيرم وآن حضرت را نزد زرافه حاجب متوكل محبوس كرده بودند چون نزد اورفتم گفت : به چه كار آمده اى ؟ گفتم : به ديدن شما آمده ام ، ساعتى نشستيم چون مجلس خلوت شد گفت : گويا آمده اى كه خبرى از صاحب وامام خود بگيرى ؟ من ترسيدم وگفتم صاحب من خـليـفـه است . گفت : ساكت شو، كه مولاى توبر حق است ومن نيز اعتقاد تورا دارم واورا امام مى دانم ، پس گفت : آيا مى خواهى نزد اوبروى ؟ گفتم : بلى ، گفت : ساعتى صبر كن كه صـاحـب البـريد بيرون رود، وچون بيرون رفت كسى با من همراه كرد وگفت ببر اورا به نـزد عـلوى كـه محبوس است اورا نزد اوبگذار وبرگرد. چون به خدمت آن جناب رفتم ديدم بـر روى حـصـيـرى نـشـسته است ودر برابرش قبرى كنده اند پس سلام كردم ودر خدمت آن جـنـاب نـشـسـتـم حـضـرت فـرمـود كـه بـراى چـه آمـده اى ؟ گـفـتـم : آمـده ام از احـوال شـمـا خـبـرى گـيـرم چـون نـظر من بر قبر افتاد گريان شدم ، حضرت فرمود كه گـريـان مباش كه در اين وقت از ايشان آسيبى به من نمى رسد، گفتم : الحمدللّه . پس از مـعـنـى حديث لاتُعادُوا الاَيامَ فَتُعاديكُمْ پرسيدم ، حضرت جواب اورا داد آنگاه فرمود: وداع كن و بيرون روكه ايمن نيستم بر توومى ترسم اذيتى به توبرسد.(71)
متوكل فقط سه روز زنده است
 هـشـتـم ـ سـيـد بـن طـاوس وديـگـران روايـت كـرده انـد كـه چـون مـتـوكل ، فتح بن خاقان وزير خود را خواست اعزاز واكرام نمايد ومنزلت اورا نزد خود بر ديـگـران ظـاهـر گـرداند، ودر حقيقت غرض اونقص شاءن واستخفاف قدر امام على نقى عليه السـلام بـود و ايـن امر را بهانه كرده بود، پس در روز بسيار گرمى با فتح بن خاقان سـوار شـد وحـكـم كـرد كـه جميع امرا وعلماء وسادات واشراف واعيان در ركاب ايشان پياده بـرونـد و از جـمـله آنـهـا امـام عـلى نـقـى عـليـه السـلام بـود، زرافـه حـاجـب متوكل گفت كه من در آن روز آن جناب را مشاهده كردم كه پياده مى رفت وتعب بسيار مى كشيد وعـرق از بـدن مـبـاركـش مـى ريـخـت مـن نـزديـك آن جـنـاب رفـتـم وگـفـتـم : يـابـن رسول اللّه ! چرا شما خود را تعب مى فرماييد؟ حضرت فرمود كه غرض اينها استخفاف من است ولكن حرمت بدن من نزد خدا كمتر از ناقه صالح نيست . به روايت ديگر فرمود كه يك ريـزه نـاخـن من نزد حق تعالى گرامى تر است از ناقه صالح وفرزند او، زرافه گفت : چـون بـه خـانـه بـرگـشـتـم ايـن قـصه را با معلم اولاد خود كه گمان تشيع به اوداشتم نقل كردم او سوگند داد مرا كه توالبته از آن حضرت شنيدى اين سخن را؟ من سوگند ياد كـردم كـه شـنـيـدم ، پـس گـفـت : فـكـر كـار خـود بـكـن كـه مـتـوكـل سـه روز ديـگـر هـلاك مـى شـود تا از قضيه اوآسيبى به اونرسد، من گفتم از چه دانـسـتـى ؟ گـفـت : براى آنكه حضرت دروغ نمى گويد وحق تعالى در قصه قوم صالح فـرمـوده اسـت ( تـَمَتَّعُوا فى دارِكُْم ثَلاثَةَ اَيّامٍ ) (72) وايشان بعد از پـى كـردن نـاقـه بـه سـه روز هلاك شدند. من چون اين سخن را از اوشنيدم اورا دشنام دادم وبـيـرون كـردم . چـون اوبـيرون رفت با خود انديشه كردم گفتم بسا باشد كه اين سخن راسـت بـاشـد، اگـر احـتـيـاطـى در امـور خـود بـكـنـم بـه مـن ضـررى نـخـواهـد داشت . پس امـوال خـود را كـه پـراكـنده بود جمع كردم وانتظار انقضاى سه روز مى كشيدم ، چون روز سـوم شـد مـنـتـصر فرزند متوكل با اتراك وغلامان مخصوص اوبه مجلس اوآمدند واورا با فـتـح بـن خـاقـان پـاره پـاره كـردنـد. بـعـد از مـشـاهـده ايـن حـال اعتقاد به امامت آن حضرت نمودم وبه خدمت او رفتم آنچه ميان من وآن معلم گذشته بود عرض كردم ، فرمود معلم راست گفته من در آن روز بر اونفرين كردم وحق تعالى دعاى مرا مستجاب گردانيد.(73)
مؤ لف گويد: اذيت وآزار كه از متوكل به حضرت امام على نقى عليه السلام رسده چه به خـود آن حـضـرت چـه به شيعيان ودوستان وعلويين واولاد حضرت فاطمه عليها السلام چه بـه قـبـر امام حسين عليه السلام وزوار آن حضرت كه بازگشت تمام به آن حضرت است ، زيـاده از آن اسـت كـه در حـوصـله بـيـان بـگـنـجـد چـه آنـكـه مـتـوكل اكفر بنى عباس بوده چنانكه بر اخبار غيبيه اميرالمؤ منين عليه السلام از اوبه اين وصـف تـعـبـيـر شـده : ومـردى خـبـيـث السـريـرة وپـسـت فـطـرت وسـخـت نـانـجيب بود وبا آل ابـوطـالب سـخـت دشـمـنى مى كرد. وبه ظن وتهمت ايشان را اخذ مى نمود و پيوسته در صدد اذيت وآزار ايشان بود واصرار اودر باب محوآثار قبر شريف حضرت امام حسين عليه السـلام واذيـت وآزار اوبـه زوار آن حـضـرت اَظْهَرَ مِنَ الشَّمْسِ وَ اَبْيَنُ مِنَ الاَمْسِ است وما در ( كتاب تتمة المنتهى ) به طور اختصار نگارش داديم . وقرمائى كه يكى از علماى اهـل سـنـت اسـت در ( اخـبـار الدول ) گـفـتـه كـه در سـنـه دويـسـت وسـى وهـفـت مـتـوكـل امر كرد قبر امام حسين عليه السلام را هدم كنند وخانه هاى اطراف قبر را نيز خراب كـنـنـد وزراعـت نـمـايند در آنجا ومنع كرد مردم را از زيارت آن حضرت وزمين كربلارا شخم وشـيـار كـرد مـسـلمـانـان خـيـلى مـتـاءلم شـدنـد از ايـن جـهـت واهـل بـغـداد بـر ديوارها فحش ودشنام براى اونوشتند وشعراء اورا هجوكردند، از جمله در هجواوگفتند:
تَاللّهِ اِنْ كانَتْ اُمَيَّةُ قَدْ اَتَتْ
قَتْلَ ابْنِ بِنْتِ نِبِيهِّا مِظْلُوما
فَلَقَدْ اَتاهُ بَنُواَبيِه بِمِثلِها
هذا لَعَمْرُكَ قَبْرُهُ مَهْدوما
اَسَفُوا عَلى اَنْ لايَكُونُوا شارِكُوا
فى قَتْلِهِ فَتَتَّبِعُوهُ رَميما(74)
ابوالفرج اصفهانى روايت كرده است كه متوكل ، عمر بن فرج رخجى را والى مكه و مدينه كـرده بـود عـمـر مـنـع كرد مردم را از احسان به آل ابوطالب وسخت در عقب اين كار شد به حـدى كـه مـردم از تـرس جان دست از رعايت علويين برداشتند وچندان كار بر اولاد اميرالمؤ منين عليه السلام تنگ شد كه زنهاى علويات تمام لباسهاى ايشان كهنه وپاره شده بود ويـك لبـاس درسـت نـداشـتـنـد كـه نـماز در آن بخوانند مگر يك پيراهن كهنه براى ايشان بـاقـى مـانده بود كه هرگاه مى خواستند نماز بخوانند يك يك آن پيراهن را به نوبت مى پـوشـيـدند ونماز مى خواندند، پس از فراغ از نماز از تن بيرون مى كردند وديگرى مى پـوشـيـد وخـود برهنه به چرخ ‌ريسى مى نشست ، پيوسته به اين عسرت گذرانيدند تا مـتـوكـل هـلاك شـد.(75) وشـرح خـبـاثـت و كـفـر مـتـوكـل طـويـل واز رشـتـه كلام خارج است واز ملاحظه همين قدر معلوم مى شود كه چه اندازه سخت بر حضرت امام على نقى عليه السلام گذشته در ايام او، واللّه المستعان .
ذكر شهادت حضرت امام على نقى عليه السلام
 بدان كه سال شهادت آن حضرت به اتفاق ، در سنه دويست وپنجاه وچهار هجرى بوده ودر روز وفـات اخـتلاف است . جمله اى از علما روز سوم ماه رجب را اختيار كرده اند وبنابر آنكه ولادت آن حـضـرت در سـنـه دويـسـت ودوازده بـاشـد سـن شـريـفـش ‍ در وقـت وفـات قـريـب چـهـل ودوسـال بـوده ودر وقـت وفـات پـدر بـزرگـوارش هـشـت سـال وپـنـج مـاه تـقـريـبـا از عـمـر شـريـف آن حـضـرت گـذشـتـه بـود كـه بـه مـنـصـب جـليـل امـامـت كـبـرى وخـلافـت عـظـمـى سـرافـراز گـرديـد ومـدت امـامـت آن جـناب سى وسه سال بود.
عـلامـه مـجـلسـى فـرموده كه قريب به سيزده سال در مدينه طيبه اقامت فرمود وبعد از آن مـتـوكـل آن حـضـرت را بـه سـرّ مـن راءى طـلبـيـد وبـيـسـت سـال در سـرّ مـن راءى تـوطـن فـرمـود در خـانـه اى كـه اكنون مدفن شريف آن حضرت است .(76)
فـقـيـر گـويـد: بـنـابـر آن روايـت اسـت كـه مـتـوكـل آن حـضـرت را در سـنـه دويـسـت وچـهـل و سـه بـه سـامـره طـلبـيـد مـدت اقـامـت آن جـنـاب در سـامـره قـريـب يـازده سـال مـى شـود و بـنـابـر قـول مـسـعـودى قـريـب نـوزده سـال مـى شـود، ودرك كـرد در ايـام عـمـر شـريف خود مقدارى از خلافت ماءمون وزمان معتصم وواثق ومتوكل ومنتصر ومستعين ومعتز، ودر ايام معتزّ آن حضرت را زهر دادند وشهيد نمودند.
مـسـعـودى در ( مـروج الذهـب عـ( فرموده كه حديث كرد مرا محمّد بن الفرج به مدينه جـرجـان در مـحـله مـعروفه به غسان گفت حديث كرد مرا ابودعامه كه گفت : شرفياب شدم خـدمـت حـضـرت امـام عـلى بـن مـحـمـّد بن على بن موسى عليه السلام به جهت عيادت اودر آن عـلتـى كـه در آن وفـات فـرمـود، چـون خـواسـتـم از خـدمـت آن جـناب مراجعت كنم فرمود: اى ابـودعـامـه ! حـق تـوبـر مـن واجـب شـده مـى خـواهـى حـديـثـى بـراى تـونقل كنم كه شاد شوى ؟ عرض كردم : خيل شائق ومحتاجم به آن ، فرمود: حديث كرد مرا پدرم محمّد بن على از پدرش على بن موسى از پدرش ‍ موسى بن جعفر از پدرش جعفر بن مـحـمـّد از پـدرش محمّد بن على از پدرش على بن الحسين از پدرش حسين بن على از پدرش على بن ابى طالب از رسول خدا صلى اللّه عليه وآله وسلم پس به من فرمود: بنويس ، گفتم : چه بنويسم ؟ فرمود: بنويس كه رسول خدا صلى اللّه عليه وآله وسلم فرمود:
( بـِسـْمِ اللّهِ الرَّحـْمـنِ الرَّحـيمِ الايمانُ ما وَقَّرَتْهُ الْقُلوبُ (77) وَ صَدَّقَتْهُ الاَعْمالُ وَ الاَسْلامُ ما جَرى بِهِ اللَّسانُ وَ حَلَّتْ بِهِ الْمَناكَحَةُ ) .
ابـودعـامـه گـفت : گفتم يابن رسول اللّه صلى اللّه عليه وآله وسلم ! نمى دانم كه كدام يـك از اين دوبهتر است اين حديث يا اسناد آن ، فرمود: اين حديث در صحيفه اى است به خط عـلى بـن ابـى طـالب وامـلاء رسـول خدا صلى اللّه عليه وآله وسلم به هر يك از ماها به ارث رسيده انتهى .(78)
شـيـخ طـبـرسـى روايـت كـرده كـه ابـوهـاشم جعفرى رحمه اللّه اين اشعار را در باب علت وكالت حضرت امام على نقى عليه السلام گفته :
مادَتِ الاَرْضُ بى وَاَدَّتْ فُؤ ادى
وَاعْتَرَتْنى مَوارِدُ الْعُرَواءِ
حينَ قيلَ: الاِمامُ نِضْوٌ عَليلٌ
قُلْتُ: نَفْسى فَدَتْهُ كُلَّ الْفِداءِ
مَرِضَ الدّينُ لاِعْتِلالِكَ وَ اعْتَلَّ
وَ غارَتْ لَهُ نُجُومُ السَّماءِ
عَجَبا اَنْ مُنيتَ بِالداءِ وَ السُّقمِ
وَ اَنْتَ الاِمامُ حَسْمُ الدّاءِ
اَنْتَ اسَى الاَدْواءِ فِى الدّينِ وَ
الدُّنْيا وَ مْحيى الاَمْواتِ والاَحْياءِ
يـعـنـى مـضـطـرب ومـتـزلزل شـد زمـيـن بـر مـن وسـنـگـيـن شـد فـؤ اد ودل مـن فـروگـرفـت مـرا تـب ولرز هـنـگـامـى كـه گـفـتـنـد بـه امـام عـليـه السـلام لاغـر وعـليـل گـشـتـه ، گـفـتـم : جـان مـن فـدا وتـمـام فـداى اوبـاد، پـس گـفـتـم مـريـض وعـليـل شـد ديـن بـراى علت تووستارگان آسمان براى مرض توفروشدند اى آقاى من ! تـعـجـب مـى كـنـم كـه تـومـبـتـلابـه درد و نـاخـوشـى شـوى وحال آنكه توامامى هستى كه درد ومرض را مى برى وقطع مى كنى ، وتويى طبيب دردهاى دين ودنيا وتويى كه حيات مى دهى به مردگان و زنده ها.(79)
وبـالجـمله : بنابر قول شيخ صدوق وبعضى ديگر، معتمد عباسى برادر معتز آن حضرت را مـسـمـوم كـرد (80) ودر وقت شهادت آن امام غريب غير از امام حسن عسكرى عليه السـلام كـسـى نـزد بـاليـن آن جـنـاب نـبـود وچـون حضرت از دنيا رحلت فرمود جميع امرا واشـراف حـاضـر شـدنـد، وامام حسن عليه السلام در جنازه پدر شهيد خود گريبان چاك زد وخـود مـتـوجـه غـسـل وكـفـن ودفـن والد بـزرگـوار خـود شـد وآن جـنـاب را در حـجـره اى كه محل عبادت آن حضرت بود دفن كرد وجمعى از جاهلان احمق بر آن حضرت اعتراض كردند كه گـريبان چاك زدن در مصيبت مناسب وشايسته نبود، حضرت فرمود به آن احمقان كه چه مى دانيد احكام دين خدا را، حضرت موسى عليه السلام پيغمبر بود ودر ماتم برادر خود هارون عليه السلام گريبان چاك زد.(81)
شـيـخ اجـل على بن السحين مسعودى رحمه اللّه در ( اثبات الوصية ) فرموده : حديث كرد ما را جماعتى كه هر كدام از آنها حكايت مى كرد كه در روز وفات حضرت امام على نقى عـليـه السـلام در خـانـه آن حـضـرت بـوديـم وجمع شده بودند در آنجا همه بنى هاشم از آل ابـوطـالب وآل عـباس ونيز جمع شده بود بسيارى از شيعه وظاهر نگشته بود به نزد ايـشـان امـر امامت ووصايت حضرت امام حسن عسگرى عليه السلام واطلاع نداشتند بر امر آن حـضـرت غـيـر ثـقـات ومعتمدانى كه امام على نقى عليه السلام نزد ايشان نص بر امامت آن حـضرت فرموده بود پس ‍ حكايت كردند آن جماعتى كه در آنجا حاضر بودند كه همگى در مـصـيـبت وحيرت بودند كه ناگاه از اندرون خانه بيرون آمد خادمى وصدا زد خادم ديگر را وگـفـت : اى ريـاش ! بـگير اين رقعه را وببر به خانه اميرالمؤ منين وبده آن را به فلان وبگوكه اين رقعه را حسن بن على داده . مردم چون اسم مبارك حضرت امام حسن پسر حضرت امـام عـلى نـقـى عـليه السلام را شنيدند چشم برداشتند تا مگر آن حضرت را بنگرند پس ديدند باز شد درى از صدر رواق وبيرون آمد خادم سياهى پس از آن بيرون آمد حضرت امام حـسـن عـسكرى عليه السلام در حالى كه دريغ وافسوس خورنده وسر برهنه با جامه چاك زده بـود وبـر تـن آن حـضـرت بـود ( ملحم ) كه يك نوع جامه اى است وآستر داشت وسـفـيد رنگ بود وصورت آن جناب مانند صورت پدر بزرگوارش بود وبه هيچ وجه از آن فـروگـذار نـكـرده بـود ودر خـانـه آن حـضـرت اولاد مـتـوكل بودند وبعضى از ايشان ولايت عهد داشتند. پس چون حضرت را ديدند باقى نماند احـدى مـگـر آنـكـه از جـاى خـود بـرخـاسـت وابـواحـمـد مـوفـق ابـن مـتوكل كه وليعهد بود به سوى آن حضرت در آورد ومعانقه كرد با آن جناب وگفت : مرحبا پـسـر عـمـم ! پـس حـضـرت نـشـسـت مـابـيـن دودر رواق ومـردم بـه تـمـامـى مقابل آن حضرت نشستند وپيش از آنكه آن جناب بيايد آن خانه مانند بازار بود از احاديث و گـفـتـگـولكن چون امام حسن عليه السلام آمد ونشست تمامى سكوت كردند ديگر شنيده نمى شد چيزى مگر عطسه يا سرفه . در اين هنگام جاريه اى از اندرون بيرون آمد در حالى كه نـدبه مى كرد بر حضرت امام على نقى عليه السلام ، امام حسن عليه السلام فرمود نيست ايـنجا كسى كه ساكت كند اين جاريه (82) را؟ شيعيان مبادرت كردند به سوى او، آن جـاريـه داخـل در انـدرون شـد پـس خـادمـى بـيـرون آمـد و مـقـابـل آن حـضـرت ايـسـتاد، حضرت برخاست وجنازه حضرت امام على نقى عليه السلام را بـيـرون آوردنـد، حـضـرت با جنازه حركت فرمود بردند آن جنازه نازنين را تا شارعى كه مـقـابـل خـانـه مـوسـى بـن بغا بوده ، پس معتمد بر آن حضرت نماز خواند و پيش از آنكه حـضـرت امـام حـسـن عليه السلام از اندرون بيرون بيايد بر آن حضرت نماز خوانده بود پس آن جناب را دفن كردند در خانه اى از خانه هاى آن حضرت .(83)
ونـيـز مـسعودى گفته در ( مروج الذهب ) كه وفات يافت حضرت امام على نقى عليه السـلام در روز دوشـنـبـه چـهار روز به آخر جمادى الا خر مانده سنه دويست وپنجاه وچهار، هـنگامى كه جنازه آن حضرت را حركت مى دادند شنيدند جاريه اى مى گويد: ماذا لَقينا فى يـَوْمِ الاِثـْنـَيْنِ قَديما وَ حَديثا؛ يعنى ما چه كشيديم از نحوست روز دوشنبه از قديم الا يام تـا ايـن زمان واشاره كرد به اين كلمه به روز وفات پيغمبر صلى اللّه عليه وآله وسلم وجـلافـت منافقين طغام ( وَ الْبَيْعَة الَّتى عَمَّ شُؤْمُهَا الاِسْلامْ ) .(84) ودور نـيـسـت كـه ايـن جـاريه همان باشد كه حضرت امام حسن عليه السلام ندبه اورا شنيد واين كلمات چون خلاف تقيه بود حضرت نپسنديد.


حضرت هادي (ع) - بخش 4

ونـيـز مسعودى در ( اثبات الوصية ) نقل كرده كه شدت كرد گرمى هوا بر حضرت امـام حسن عسكرى عليه السلام در تشييع جنازه پدر بزرگوارش در رفتن در شارع براى نـماز به آن حضرت ودر برگشتن بعلاوه زحمتى كه بر آن حضرت رسيد از كثرت جمعيت وفـشـار مـردم آن جـنـاب را، پـس در وقـتـى كـه بـرگـشـت بـه مـنـزل برود در بين راه رسيد به دكان بقالى كه آب پاشيده بود به طورى كه خنك شده بـود، حـضـرت چـون هـواى خـنـك آنـجـا را ديد سلام كرد بر آن مرد ورخصت خواست كه آنجا بـنشيند لحظه اى استراحت كند، آن مرد اذن داد آن حضرت در آنجا نشست ومردم نيز اطراف آن جـنـاب ايـسـتـادند، در اين هنگام جوان خوشرويى با جامه نظيف وارد شد در حالى كه سوار بـر اسـتر اشهبى وجامه اى كه در زير قبا داشت سفيد بود پس از استر پياده گشت واز آن حـضـرت خـواسـت كـه سـوار شود پس آن جناب سوار شد تا به خانه آمد وپياده گشت واز عـصر همان روز بيرون آمد از ناحيه آن حضرت توقيعات وغير آن همچنان كه از ناحيه والد بـزرگـوارش بـيـرون مـى آمـد گـويـا مردم فاقد نشدند مگر شخص حضرت امام على نقى عليه السلام را.(85)
فصل ششم : در ذكر اولاد حضرت امام على نقى عليه السلام است
 اولاد آن حـضـرت از ذكـور وانـاث پـنـج تـن بـه شمار رفته : ابومحمّد الحسن الا مام عليه السلام وحسين ومحمّد وجعفر وعليه ؛ اما حال حضرت امام حسن عليه السلام بعد از اين مذكور خـواهـد شـد ان شـاء اللّه تـعـالى . وامـا حـسـيـن پـس مـن بـر حال اومطلع نشدم مگر آنچه را كه در ( مفاتيح ) نوشته ام (86) وآن آنست كـه حـسـيـن سـيـدى جليل القدر وعظيم الشاءن بوده زيرا كه من از بعضى روايات استفاده كرده ام كه از مولاى ما حضرت امام حسن عسكرى عليه السلام وبرادرش حسين بن على عليه السـلام تـعـبـيـر بـه سـبـطين مى كردند وتشبيه مى كردند اين دوبرادر را به دو جدشان دوسـبـط پـيـغـمـبـر رحـمـت امـام حسن وامام حسين عليهما السلام . ودر روايت ابوالطيب است كه صداى حضرت حجة بن الحسن عليه السلام شبيه بود به صداى حسين ، ودر ( شجرة الا وصـياء ) (87) است كه حسين فرزند حضرت امام على نقى عليه السلام از زهاد وعباد بود وبه امامت برادر خود اعتراف داشت .
بـالجـمـله : مـعـروف اسـت كـه قـبـر حسين در نزديك قبر والد ماجد وبرادر بزرگوارش در سامره در همان قبه ساميه است واما سيد محمّد (88) مكنى به ابوجعفر پس اوبه جـلالت قدر ونبالت شاءن معروف است وبس است در شاءن اوكه قابليت و صلاحيت امامت را داشـت ، وفـرزند بزرگ حضرت امام على نقى عليه السلام بود و شيعه گمان مى كردند كـه اوبـعد از پدر بزرگوارش امام خواهد بود وپيش از پدر از دنيا رفت ، بعد از وفات اوحضرت هادى عليه السلام به امام حسن عليه السلام فرمود:
( يا بُنَىَّ! اَحْدِثْ للّهِ شُكْرا فَقَدْ اَحْدَثَ فيكَ اَمْرا ) .(89)
اى پـسـر جـان مـن ! تـازه كـن شـكر خدا را پس به تحقيق كه حق تعالى تازه فرمود در حق تـوامـرى را، يـعـنـى ظـهـور امـر امـامـت آن حـضـرت . واحـاديـث بـدائيـه در حال ابوجعفر بسيار نقل شده وجمله اى از آنها را شيخ مفيد وطوسى وطبرسى ايراد فرموده انـد و شيخ طوسى وطبرسى روايت كرده اند كه جماعتى از بنى هاشم گفتند كه ما در روز وفات سيد محمّد به خانه حضرت امام على نقى عليه السلام رفتيم ديدم كه از براى امام على نقى عليه السلام در صحن خانه بساطى گسترده اند ومردم دور آن حضرت نشسته اند ومـا تـخـمـيـن زديـم عـدد آن جـمـاعـت را كـه دور آن جـنـاب بـودنـد از آل ابـى طـالب وبـنـى عـبـاس وقـريـش بـه صـد وپـنجاه نفر مى رسيد به غير از موالى ومردمان ديگر، پس ناگهان امام حسن عليه السلام وارد شد در حالى كه گريبان خود را در مـرگ بـرادر چـاك زده بود وآمد در طرف راست پدر ايستاد وما آن حضرت را نمى شناختيم ، پس بعد از ساعتى امام على نقى عليه السلام روبه جانب اوكرد و فرمود:
( يا بُنَىَّ! اَحْدِثْ للّهِ شُكْرا فَقَدْ اَحْدَثَ فيكَ اَمْرَا ) .
پس امام حسن عليه السلام بگريست واسترجاع گفت وفرمود:
( اَلْحَمْدُللّهِ رَبِّ الْعالَمِينَ اِيّاهُ نَشْكُرُ نِعَمَهُ عَلَيْنا وَ اِنّا للّهِ وَ اِنّا اِلَيْهِ راجِعُونَ ) .
پـس مـا پرسيديم كه اوكيست ؟ گفتند: حسن فرزند امام على نقى عليه السلام است و در آن وقـت بـه نـظـر مـا بـيست سال از عمر شريفش گذشته بود. ما از آن روز اورا شناختيم واز كـلام پـدر بـزرگـوارش بـا اودانـسـتـيـم كـه اوامـام وقـائم مـقـام پـدر بزرگوارش ‍ است .(90)
وشيخ طوسى روايت كرده از شاهويه بن عبداله جلابى گفت : روايت شده بودم از حضرت امـام عـلى نـقى عليه السلام در حق ابى جعفر پسرش رواياتى كه دلالت مى كرد بر امامت اوپـس چـون ابـوجعفر وفات كرد قلق واضطراب نمودم از فوت اوو باقى ماندم در تحير وترسيدم كه در اين باب كاغذى به آن حضرت بنويسم پس ‍ نوشتم كاغذى به آن جناب وخـواهـش كـردم از آن حضرت كه دعا كند براى فرج و گشايش من در اسبابى كه براى من روى داده بود از قبل سلطان در باب غلامانم . پس ‍ جواب كاغذ آمد از آن حضرت متضمن آنكه دعـا كـرده بـراى مـن ورد خـواهد شد غلامان من بر من ، ودر آخر كتاب مرقوم فرموده بود كه خـواسـتـى سؤ ال كنى از جانشين من بعد از ابوجعفر واضطراب پيدا كردى براى اين كار، مغموم مباش .
( وَ مـا كـانَ اللّهُ لِيـُضـِلَّ قـَوْمـَا بـَعـْدَ اِذْ هـَديـهـُمْ حـَتـّى يـُبَيِّنَ لَهُمْ ما يَتَّقُونَ ) .(91)
امام شما بعد از من ابومحمّد پسر من است ونزد اواست آنچه محتاج اليه شما است مقدم مى دارد خدا آنچه را كه بخواهد ومؤ خر مى دارد آنچه را كه بخواهد.
( مـا نَنْسَخْ مِنْ آيَةٍ اَوْ نُنْسِها نَاءْتِ بِخَيْرٍ مِنْها اَوْ مِثْلِها (92) قَدْ كَتَبْتُ بِما فِيهِ بَيانٌ وَ اِقْناعٌ لِذى عَقْلٍ يَقْظانٌ. ) (93)
وشـيـخ مـا در كتاب ( نجم ثاقب ) فرموده : ومزار سيد محمّد مذكور در هشت فرسنگى سامره نزديك ( قريه بلد ) است واز اجلاء سادات و صاحب كرامات متواتره است حتى نزد اهل سنت واعراب باديه كه به غايت از او احترام مى كنند واز جنابش مى ترسند وهرگز قـسـم دروغ بـه اونـمـى خـورنـد وپـيـوسـتـه از اطـراف بـراى اونـذر مـى بـرنـد بـلكـه فصل غالب دعاوى در سامره واطراف آن به قسم با اواست ومكرر ديديم كه چون بناى ياد كـردن قـسـم شد، منكر مال را به صاحبانش رساند واز خوردن قسم دروغ صدمه ديدند. در ايـن ايـام تـوقـف سـامـره چـنـد كـرامـت بـاهره از اوديده شد، وبعضى از علما بناى جمع آنها ونوشتن ورساله در فضل اودارد، وَفَّقهُ اللّهُ تَعالى انتهى .(94)
وسيد ضامن در ( تحفه ) فرموده كه از اولاد سيد محمّد است شمس الدّين محمّد بن على بـن مـحـمـّد بن حسين بن محمّد بن على بن محمّد بن الامام الهادى عليه السلام كه مشهور است بـه مـير سلطان البخارى براى آنكه ولادتش ونشوونمايش در بخارا شده واولاد اورا ( بـخـاريـون ) گويند، و اين شمس الدّين سيدى بوده باورع عابد صالح زاهد در دنيا، مـصـاحـبـت كـرده بـا عـلمـاى بـزرگ واقـتـبـاس كـرده از فـضـايـل ايـشـان ودر صدر مجلس ايشان نشسته پس از بخارا توجه فرمود به بلاد روم ومـتوطن شد در شهر بروساء ونقل شده از اوكرامات بسيار ووفات كرد در همان شهر سنه هشتصد وسى ودويا سنه هشتصد وسى و سه وقبرش در آنجا مشهور است ومزار است كه مردم بـه زيـارتـش مى روند ونذور براى اومى برند. وسيد حسن براقى گفته كه عقب امامزاده سيد محمّد از همين شمس الدّين است واز براى اوسلاله اى است كه منتشرند در اطراف واز اولاد او است علاءالدّين ابراهيم وپسرش على وپسرش يوسف وپسرش حمزه وپسرش ‍ سيد محمّد بعّاج ، انتهى .(95)
وامـا جعفر پس مثلش مثل فرزند حضرت نوح پيغمبر عليه السلام است وملقب به كذاب است وادعـا كـرد امـامـت را بـه غـيـر حـق وگـمـراه كـرد مـردم را وفـروخـت زن حـره آزاد از آل جـعـفـر را واخـبـار بـسـيـار در مـذمت اووارد شده لكن نقلش را در اينجا مهم نمى دانم واورا ابـوكـرّيـن مـى گـويـند به جهت آنكه گفته اند صد وبيست ولد داشته . فى ( المجدى ) قَبْرُهُ فى دارِ اَبيهِ، بِسامِراء ماتَ وَ لَهُ خَمْسَ وَ اَرْبَعُونَ سَنَة 271 اِحْدِى وَ سَبْعِينَ وَ مِاَتَيْنِ.(96)
ويـكـى از اولاد اوسـت ابـوالرضـا مـحـسـن بـن جعفر كه در ايام خلافت مقتدر باللّه در سنه سـيـصـد در اعمال دمشق خروج كرد، اورا بكشتند وسرش را به بغداد بردند وبر جسر به دار كـشـيـدنـد. ونـيـز از اولاد اواسـت عـيـسـى بـن جـعـفـر مـعـروف بـه ابـن الرضا كه عالم فـاضـل كـامـل بـوده از اوسـماع حديث كرده شيخ اجل ابومحمّد هارون بن موسى تلعكبرى در سـنـه سـيـصـد وبـيـسـت وپـنـج واز اواجـازه گـرفـتـه . واز ( تـاريـخ قـم ) نقل شده كه بريهه دختر جعفر بن امام على نقى عليه السلام زوجه محمّد بن موسى مبرقع بوده وبا شوهر خود به قم آمدند وبعد از وفات شوهرش محمّد، او وفات يافت ودر مشهد شـوهـرش در جـنـب اومـدفـون شـد وقـبـر ايـشـان در بـقـعـه مـشـهـوره بـه چـهـل دخـتـران (97) اسـت وبـعد از آنكه بريهه وفات يافت برادران اوابراهيم ويـحـيـى صـوفـى پسران جعفر آمدند به قم از براى آنكه ارث خواهر خود را برگيرند بـعـد از آنـكـه تركه اورا برداشتند ابراهيم از قم برفت اما يحيى صوفى به قم اقامت كـرد ودر مـيدان زكريا بن آدم نزديك مشهد حمزة بن موسى بن جعفر عليه السلام ساكن شد ودر قـم شـهـر بـانـويـه دخـتـر امـيـن الدّيـن ابـوالقـاسـم بـن مـرزبـان بـن مقاتل را به نكاح شرعى در حباله خود درآورد واز اوابوجعفر وفخرالعراق وستيه در وجود آمد واز ايشان فرزندان بسيارى به وجود آمدند ومعروف به صوفيه بودند.
ودر ( كـتـاب مـجـدى عـ( است كه از اولاد جعفر كذاب است ابوالفتح احمد بن محمّد بن مـحـسـن بـن يـحـيى بن جعفر مذكور واودر ( آمد ) وفات كرد پدرش ابوعبداللّه محمّد صـاحـب جـلالت بـوده ونـقابت داشت در ( مقابر قريش ) وبرادرش ابوالقاسم على فاضل واديب وحافظ قرآن بود، تغرب الى مصر ويرمى بالنصب .(98)
فصل هفتم : ذكر چند نفر از اصحاب حضرت هادى عليه السلام است
 شرح حال حسين بن سعيد اهوازى
 اول ـ حـسـيـن بـن سـعـيـد بـن حماد بن سعيد بن مهران مولى على بن الحسين عليه السلام الا هوازى ثقه جليل القدر.
از راويـان حـضـرت رضـا وحـضـرت جواد وهادى عليهم السلام است . اصلش از كوفه است لكـن بـا بـرادرش بـه اهـواز مـنـتـقـل شـد پـس از آن بـه قـم تـحـويـل كـرد ونـازل شـد بـر حسن بن ابان ودر قم وفات يافت رحمه اللّه . وسى كتاب تـاءليـف كـرده وبـرادرش ‍ حـسـن پـنـجاه كتاب تصنيف كرده ودر تصنيف اين سى كتاب نيز شركت كرده واين سى كتاب در ميان اصحاب معروف است به نحوى كه كتب سائرين را به آن قـيـاس ‍ مـى كـنـنـد ومـى گـويـنـد كـه فـلانـى كـتـابـهـايـش مـثـل كتب حسين بن سعيد اهوازى سى مجلد است ، وحسن بن سعيد همان است كه رسانيد على بن مهزيار واسحاق بن ابراهيم خضينى را به خدمت حضرت امام رضا عليه السلام وبعد از آن عـلى بـن ريان را به خدمت آن حضرت رسانيد وسبب هدايت اين سه نفر وباعث معرفت ايشان بـه مـذهـب حـق ، اوبـود واز اوحـديـث شـنـيـدند وبه اومعروف شدند، همچنين عبداللّه بن محمّد حـضـيـنـى را بـه خدمت آن حضرت دلالت نمود، واحمد پسر حسين ملقب به ( دندان ) ، مرمى به غلواست ودر قم وفات كرده .(99)
شرح حال خيران خادم
 دوم ـ خـيـران الخـادم مـولى الرضـا عـليـه السـلام ثـقـه جليل القدر.
از اصـحـاب ابـوالحـسـن الثـالث عـليـه السـلام اسـت بـلكـه در ( مـنـتـهـى المـقـال ) است كه اواز اصحاب حضرت رضا وجواد وهادى عليهم السلام و از مستودعين اسـرار ايـشان است واوهمان است كه در سفر حج در مدينه شرفياب خدمت حضرت جواد عليه السلام شد در حالى كه آن جناب بالاى دكه نشسته بود چنان هيبت ودهشت از آن حضرت نمود كـه مـلتـفت پله دكه نشد مى خواست بدون درجه بالارود وآن جناب اشاره فرمود كه از پله بـالابـيـا، بـالارفـت وسـلام كرد و دست آن حضرترا بوسيد وبر روماليد ونشست ومدتى دست آن حضرت را گرفته بود به جهت آن دهشتى كه داشت تا دهشتش تمام شد آن وقت دست آن حضرت را رها كرد پس عرض كرد كه مولاى شما ريان بن شبيب خدمت شما سلام رسانيد و التـمـاس كـرد كـه دعـا بـراى اووفرزندش بنماييد، حضرت براى اودعا كرد اما براى فـرزنـدش دعـا نـنـمـود الخ (100) واز بعض روايات معلوم مى شود كه خيران وكيل آن حضرت بوده ودر ذيل روايتى است كه به اوفرمودند:
( اِعـْمـَلْ فـى ذلِكَ بِرَاءْيِكَ فَاِنَّ رَاءْيَكَ رَاءْيى وَ مَنْ اَطاعَكَ اَطاعَنى ) .(101)
و( خـيران ) را مسايلى است كه آنها را از آن حضرت واز حضرت هادى عليه السلام روايـت نـموده واين خيران همان است كه در اوقات علت (بيمارى ) حضرت جواد عليه السلام بـراى خـدمـت مـلازم بـاب آن حـضـرت بـود، وقـتـى رسول از جانب حضرت جواد عليه السلام آمد به نزد اووفرمود كه مولاى تويعنى حضرت جواد عليه السلام سلام بر تومى رساند ومى فرمايد كه من از دنيا مى گذرم ، وامر امامت مـى گـردد به سوى پسرم على واز براى اواست بر گردن شما بعد از من آنچه از براى مـن بود بر شما بعد از پدرم واين حديثى است مشهور در باب نص بر حضرت هادى عليه السـلام .(102) ودر آن اسـت قـضـيـه معروفه احمد بن محمّد بن عيسى با خيران واين خيران پدر خيرانى است .
شرح حال ابوهاشم جعفرى
 سـوم ـ ابـوهاشم الجعفرى داود بن القاسم بن اسحاق بن عبداللّه بن جعفر بن ابى طالب رضى اللّه عنه ثقة جليل الشاءن .
خـيـلى عـظـيم القدر وبزرگ منزلت است نزد ائمه عليهم السلام واز حضرت امام رضا تا امـام زمـان حـضـرت صاحب الا مر عليهم السلام را درك كرده واز همگى روايت كرده وسيد بن طاوس اورا از وكلاء ناحيه مقدسه شمرده واز براى اوست اخبار و مسايلى واشعار نيكودر حق ائمـه عـليـهـم السـلام . وابـن عياش كتابى در اخبار ابوهاشم نوشته كه شيخ طبرسى در ( إ عـلام الورى ) از آن نـقـل مـى كـنـد (103) ودر ذكر معجزات حضرت عـسـكـرى عـليـه السـلام بـيـايـد چـنـد خـبر از آن . وفات كرد در سنه دويست وشصت ويك . مـسـعودى فرموده كه قبر شريفش مشهور است وظاهرا مزارش در بغداد باشد چه آن جناب از اهـل بـغـداد ومـتـوطـن در آنـجـا بـوده ومـردى صـاحـب ورع وزهـد ونـسـك وعـلم وعـقـل وكـثـيـرالروايـه بـود ودر آن زمـان بـه عـلونـسـب اودر مـيـان آل ابـى طـالب كـسـى نـبـوده . پـدرش قـاسـم ، امـيـر يـمـن و مـردى جـليـل بـوده ومـادر قـاسـم ام حـكيم دختر قاسم بن محمّد بن ابى بكر است . پس ‍ قاسم بن اسحاق پسرخاله حضرت صادق عليه السلام مى شود وبرادرزاده ابوهاشم محمّد بن جعفر بن قاسم زوج فاطمه بنت الرضا عليه السلام است .(104)
شرح حال حضرت شاه عبدالعظيم عليه السلام
 چـهـارم ـ حـضـرت عـبـدالعظيم بن عبداللّه بن على بن الحسن بن زيد بن الحسن بن على بن ابى طالب عليهم السلام است .
كـه از اكابر محدثين واعاظم علما وزهاد وعباد وصاحب ورع وتقوى است واز اصحاب حضرت جواد وهادى عليهم السلام است ونهايت توسل وانقطاع به خدمت ايشان داشته واحاديث بسيار از ايشان روايت كرده ومن در ذكر اولاد حضرت امام حسن عليه السلام از اين كتاب [( منتهى الا مـال ) ] و( مـفـاتـيـح الجـنـان ) مـخـتـصـرى از حـال آن جـنـاب را نـگـاشـتـم ودر ايـنـجـا اكـتـفـا مـى كـنـيـم بـه هـمـان حـديـثـى كـه مشتمل است بر عرضه كردن دينش را بر امام زمانش حضرت هادى عليه السلام .
شيخ صدوق وغير اوروايت كرده اند از جناب عبدالعظيم كه فرمود: وارد شدم بر آقاى خودم حـضـرت امـام عـلى نـقـى عـليـه السـلام چـون آن حـضـرت مـرا ديد فرمود: مرحبا به تواى ابوالقاسم ! توولى ما هستى از روى حقيقت . پس عرض كردم خدمت آن جناب كه اى فرزند رسـول اللّه صـلى اللّه عـليـه وآله وسلم من مى خواهم كه دين خود را بر شما عرضه دارم پـس هـرگـاه مـرضـى وپـسـنـديـده اسـت بـر آن ثـابـت بـمـانـم تـا خـداونـد عـز وجـل را مـلاقـات كنم ، فرمود بياور اى ابوالقاسم يعنى عرضه كن دين خود را. گفتم : من مـى گـويـم : كـه خـداونـد تـبـارك وتـعـالى واحـد اسـت ومـثـلى بـراى اونـيـسـت واز حـد بطال وحد تشبيه خارج است وجسم وصورت وعرض وجوهر نيست بلكه پديد آوردنده اجسام وصـورتـها وخلق كننده عرضها وجوهرها است و پروردگار ومالك هر چيزى است وهر چيزى را جـعـل واحـداث كـرده ، ومـى گـويـم مـن : كـه مـحـمـّد صـلى اللّه عـليـه وآله وسـلم بـنـده ورسول اووخاتم پيغمبران است و بعد از اوپيغمبرى نخواهد بود تا روز قيامت وشريعت آن حـضـرت آخـر همه شرايع است وشريعتى نيست بعد از آن تا روز قيامت ومى گويم من : كه امام وخليفه وولى امر بعد از پيغمبر صلى اللّه عليه وآله وسلم اميرالمؤ منين على بن ابى طالب عليه السلام است وبعد از آن ، حضرت حسن بعد از آن ، حسين ، بعد على بن الحسين ، بـعـد مـحـمّد بن على ، بعد جعفر بن محمّد، بعد موسى بن جعفر، بعد على بن موسى ، بعد مـحـمـّد بـن عـلى عـليـهم السلام . بعد از اين بزرگوران تويى اى مولاى من . پس امام على نـقـى عليه السلام به جناب عبدالعظيم فرمود: بعد از من ، حسن پسر من است ، پس چگونه بـاشـد مـردم در زمان خلف بعد از او، گفتم : وچگونه است اين اى مولاى من ؟ فرمود: براى ايـنـكـه ديـده نـمـى شـود شخص اووحلال نباشد بر زبان آوردن نام او تا آنكه خروج كند وپـر كـند زمين را از عدل وداد همچنان كه پر شده باشد از جور و ظلم . گفتم : اقرار كردم يـعـنـى بـه امـامـت حـضـرت حـسـن عـسـكـرى وخـلف آن حـضـرت قائل شدم ، پس گفتم : ومى گويم دوست اين بزرگواران ، دوست خدا است ودشمن ايشان ، دشمن خدا است واطاعت ايشان ، اطاعت خدا است ومعصيت ايشان ، معصيت خدا است ومى گويم : كه معراج حق است وسؤ ال در قبر حق است و بهشت حق است ودوزخ حق است وصراط حق است وميزان حـق اسـت وآنـكـه قـيامت آمدنى است وشكى در آن نيست وخداوند زنده مى كند وانگيخته مى كند كـسـانى را كه در قرها جا دارند ومى گويم كه فرايض واجبه بعد از ولايت يعنى دوستى خـدا ورسـول وائمـه عـليـهـم السـلام نـمـاز است وزكات وروزه وحج وجهاد و امر به معروف ونهى از منكر است .
پس حضرت امام على نقى عليه السلام فرمود: اى ابوالقاسم ! اين است به خدا سوگند! دين خدا كه پسنديده است آن را براى بندگانش ، ثابت بمان بر همين اعتقاد، خداوند ثابت دارد تورا به قول ثابت در حيات دنيا ودر آخرت . (105)
شرح حال على بن جعفر هميناوى
 پنجم ـ على بن جعفر هميناوى (106)
وكـيـل حـضـرت هـادى عـليـه السـلام وثـقـه بـوده ، در امـر اوسـعـايـت كـردنـد بـه نـزد مـتـوكـل ، مـتـوكـل امر كرد اورا حبس كردند واراده كشتن اورا داشت ، اين خبر به على بن جعفر رسـيـد از مـحـبـس نـوشـت بـراى حـضـرت هـادى عـليـه السـلام كـه شـمـا را بـه خـدا در حـال مـن نـظـرى فـرما به خدا قسم مى ترسم شك كنم . حضرت وعده فرمود كه دعا خواهم كـرد بـراى تـودر شـب جـمـعـه ، پـس آن حـضـرت دعـا كـرد، صـبـح آن روز مـتـوكـل تب كرد و تب اوشدت كرد تا روز دوشنبه كه بانگ وشيون براى اوبلند شد پس مر كرد كه زندانيان را يك يك رها كنند وخصوص آن را بعينه ذكر كرد اورا رها كنند واز او اسـتـحـلال جـويـنـد پـس رهـا شـد وبـه امـر آن حـضـرت بـه مـكـه رفـت ومـجاور آنجا شد و متوكل مرضش بهبودى حاصل كرد.(107)
شرح حال ابن سكيت اهوازى
 ششم ـ ابن السكّيت يعقوب بن اسحاق اهوازى شيعى :
يـكى از ائمه لغت وحامل لواء علم عربيت وادب وشعر وصاحب اصلاحك المنطق واز خواص امام مـحـمـّد تـقـى وامـام عـلى نـقـى عـليـه السـلام اسـت وثـقـه وجـليـل اسـت ودر سـنـه دويـسـت وچـهـل وچـهـار مـتـوكـل اورا بـه قـتـل رسـانـيـد. وسـبـبـش آن بـود كـه اورا مـؤ دب اولاد متوكل بود، روزى متوكل از وى پرسيد كه دوپسر من معتزّ و مؤ يد نزد توبهتر است يا حسن وحـسـيـن ؟ ابـن السـكـّيـت شـروع كـرد بـه نـقـل فـضـايـل حـسـنـيـن عـليـهـمـا السـلام ، متوكل امر كرد به غلامان ترك خود تا اورا در زير پاى خود افكندند وشكمش را بماليدند پـس اورا بـه خـانـه اش بـردنـد. در فـرداى آن روز وفـات كـرد، وبـه قـولى در جـواب مـتـوكـل گـفـت كـه قـنـبـر خـادم عـلى عـليـه السـلام بـهـتـر اسـت از تـو ودوپـسـران تـو، متوكل امر كرد تا زبانش را از قفايش بيرون كشيدند، واورا ابن السكيت مى گفتند به جهت كثرت سكوت او.(108)
وَ مِنَ الْغَريبِ اِنَّهُ وَقَعَ فيما حَذَّرَهُ مِنْ عَثَراتِ اللِّسانِ بِقَوْلِهِ قَبْلَ ذلِكَ بِيَسِيرٍ:
يُصابُ الْفَتى مِنْ عَثْرَةٍ بِلِسانِهِ
وَ لَيْسَ يُصابُ الْمَرْءُ مِنْ عَثْرِةِ الرِّجْل
فَعَثْرَتُهُ فِى الْقَوْلِ تَذْهِبُ رَاءْسَهُ
وَ عَْثرَتُهُ فِى الرِّجْلِ تَبْرَءُ عَنْ مَهْلٍ(109)


حضرت عسکري (ع) - بخش 1

بـاب سـيـزدهـم : در تاريخ امام يازدهم سبط سيدالبشر و والد امام منتظر محبوب قلوب هر نبى و وصى حضرت ابومحمّد حسن بن على عسكرى عليه السلام
 در آن چند فصل است :
فـصـل اول : در تـاريـخ ولادت و اسـم و لقـب و كـنـيـت حـصـرت عـسـكـرى عـليـه السـلام واحوال والده ماجده آن حضرت است
 بـدان كـه ولادت باسعادت آن حضرت در مدينه طيبه در سنه دويست و سى و دوم هجرى در مـاه ربـيـع الثـانى بوده و در تعيين روز آن خلاف است . علامه مجلسى رحمه اللّه فرموده اشـهـر آن اسـت كـه روز ولادت ، روز جـمـعـه هـشتم ماه ربيع الثانى بود و بعضى دهم ماه مذكور و بعضى در شب چهارم نيز گفته اند. و شيخنا الحر العاملى رحمه اللّه نيز به همين اختلاف اشاره فرموده در ارجوزه خود در تاريخ آن حضرت فى قوله :
مَوْلِدُهُ شَهْرُ رَبيعِ الا خِرِ
وَ ذاكَ فِى الْيَوْمِ الشَّريفِ الْعاشِرِ
فى يَوْمِ الاِثْنَيْنِ وَ قيل الرابِعُ
وَ قيلَ فِى الثّامِنِ وَ هُوَ شايِعٌ
اسـم شريف آن حضرت حسن و كنيه اش ابومحمّد و اشهر القابش زكى و عسكرى است و به آن حـضـرت و هـمـچـنـيـن بـه پـدر و جـدش عـليهما السلام ( ابن الرضا ) مى گفتند (1) و نـقش خاتمش : ( سُبْحانَ مَنْ لْهُ مَقالِيدُ السَّمواتِ وَ الارْض ) و به قولى ( اَنَا للّهِ شَهيدٌ ) بوده (2) و تسبيحش در روز شانزدهم و هفدهم ماه است .
و اين است تسبيح آن حضرت :
( سُبْحانَ مَنْ هُوَ فى عُلُوِّهِ دانٍ وَ فى دُنُوِّهِ عالٍ وَ فى اِشْراقِهِ مُنيرٌ وِ فى سُلْطانِهِ قَوِىُّ سُبْحانَ اللّهِ وَ بِحَمْدِهِ ) .(3)
والده مـاجـده آن حـضـرت نـامـش ( حـديـث ) و بـه قـولى ( سـليل ) بوده و او را ( جده ) مى گفتند و در نهايت صلاح و ورع و تقوى بوده . (4) و در ( جـنـات الخـلود ) است كه در ولايت خودش پادشاه زاده بوده و كـافـى اسـت در فـضـيـلت او كـه مـفـزع شـيعه و پناه و دادرس ‍ ايشان بوده بعد از وفات حـضـرت امـام حـسن عسكرى عليه السلام . مسعودى در ( اثبات الوصية ) فرموده كه روايـت شـده از ( عـالم ) عـليـه السـلام كـه وقـتـى كـه داخـل شـد سـليـل مـادر حضرت امام حسن عسكرى عليه السلام بر امام على نقى عليه السلام فرمود: سليل بيرون كشيده شده از هر آفت و عاهت و هر پليدى و نجاست بعد فرمود به او زود است كه حق تعالى عطا فرمايد به تو حجت خود را بر خلق خود كه پر كند زمين را از عدل همچنان كه پر شده باشد از جور. آنگاه مسعودى فرموده كه حامله شد آن مخدره به امام حسن عسكرى عليه السلام در مدينه و متولد شد آن حضرت در مدينه در سنه دويست و سى و يـك و سـن شـريـف امـام عـلى نـقـى عـليـه السـلام در آن زمـان شـانـزده سـال و چـند ماه بود و حركت فرمود با آن حضرت به عراق در سنه دويست و سى و شش و سن مباركش چهار سال و چند ماه بود.(5)
فـقير گويد: در احوال حضرت هادى عليه السلام در ذكر سيد محمّد، نصوصى از حضرت هادى عليه السلام بر امامت حضرت امام حسن عسكرى عليه السلام مذكور شد.
فـصـل دوم : مـخـتـصـرى از مـكـارم اخـلاق و نـوادر احوال حضرت امام حسن عسكرى عليه السلاماست
 عبادت و هيبت امام حسن عسكرى عليه السلام
 اول ـ شـيـخ مـفـيـد و غـيـره روايـت كـرده انـد كـه بـنـى عـبـاس داخل شدند بر صالح بن وصيف در زمانى كه حبس كرده بود حضرت امام حسن عسكرى عليه السـلام را و به او گفتند كه تنگ گير بر او و وسعت مده بر او. صالح گفت : چه كنم من بـا او هـمـانا سپرده ام او را به دست دو نفرى كه بدترين اشخاص مى باشند كه من پيدا كـرده ام ايـشـان را، يـكـى را نـام عـلى بـن يـارمـش اسـت و ديـگـرى اقـتامش و اينك آن دو نفر اهل نماز و روزه گشته اند و رسيده اند در عبادت به مقامى عظيم ، پس امر كرد آن دو نفر را آوردنـد پـس ايـشـان را عـتـاب كـرد و گفت : واى بر شما! چيست شاءن شما با اين شخص ؟ گـفـتـنـد: چـه گـوييم در حق مردى كه روزها را روزه مى گيرد و شبها را تا به صبح به عـبـادت مشغول است ، تكلم نمى كند با كسى و مشغول نمى شود به غير از عبادت و هر وقت نـظـر بـر مـا مـى افـكـنـد بـدن مـا مـى لرزد و چـنـان مى شويم كه مالك نفس خود نيستيم و خـوددارى نـمـى تـوانـيـم بكنيم . آل عباس چون اين را شنيدند برگشتند از نزد صالح در كمال ذلت به بدترين حالى .(6)
زمينه سازى براى غيبت امام زمان عليه السلام
 مـؤ لف گـويـد: از روايـات ظـاهر مى شود كه آن حضرت بيشتر اوقات محبوس و ممنوع از مـعـاشـرات بـود و پـيـوسته مشغول بود به عبادت چنانچه از روايت بعد ظاهر مى شود. و مـسـعـودى روايـت كـرده كـه حـضـرت امـام عـلى نـقـى عـليه السلام پنهان مى كرد خود را از بـسـيارى از شيعيان خود مگر از عدد قليلى از خواص خود و چون امر منتهى شد به حضرت امام حسن عسكرى عليه السلام از پشت پرده با خواص و غير خواص تكلم مى فرمود مگر در آن اوقـات كـه سـوار مـى شـد بـراى رفـتـن بـه خـانـه سـلطـان ، و ايـن عـمـل از آن جـنـاب و از پـدر بـزرگـوارش پـيـش از او مقدمه بود براى غيبت حضرت صاحب الزمـان عـليـه السـلام كه شيعه به اين ماءلوف شوند و از غيبت وحشت نكنند و عادت جارى شود در احتجاب و اختفاء.(7)
رهايى از زندان معتمد عباسى
 دوم ـ روايـت شده زمانى كه معتمد حضرت امام حسن عسكرى عليه السلام را حبس كرد در دست على بن حزين و حبس كرد جعفر برادرش را با او، پيوسته ( معتمد ) خبر آن حضرت را از عـلى بـن حـزيـن مـى پـرسـيـد، او مـى گـفـت كـه روزهـا روزه مـى گـيـرد و شـبـهـا مشغول نماز است تا آنكه روزى از حال آن جناب پرسيد، على همان جواب را داد، معتمد گفت : هـمـيـن ساعت برو به نزد او و او را از من سلام برسان و به او بگو برو به منزلت به سـلامـت . عـلى بـن حـزين گفت : رفتم به سوى زندان ديدم بر در زندان حمارى زين كرده مـهـيـا اسـت داخـل زنـدان شـدم ديـدم آن حـضـرت را نـشـسته ، موزه و طيلستا و شاشه خود را پـوشـيـده يـعـنـى آنـكـه خـود را مهيا فرموده بود براى بيرون شدن از زندان و رفتن به مـنـزل ، پـس چون مرا ديد برخاست ، من ادا كردم رسالت خود را، پس سوار شد بر حمار و ايـسـتـاد، مـن گـفـتم به آن حضرت براى چه ايستادى اى سيد من ؟ فرمود: تا بيايد جعفر، گفتم : معتمد مرا امر كرده كه شما را از حبس رها كنم بدون جعفر، فرمود: برگرد به نزد او و بگو ما هر دو با هم از يك خانه بيرون آمده ايم پس من برگردم و او با من نباشد، خود شـمـا مـى دانـيـد كـه در ايـن چه خواهد بود. پس آن مرد رفت و برگشت گفت : مى گويد من جعفر را رها كرده ام براى تو و من حبس كرده بودم او را به سبب خيانت و تقصيرى كه وارد كـرده بود بر خود و بر تو و به سبب آن حرفهايى كه از او سر زده بود. پس جعفر با آن حضرت رفت به خانه اش .(8)
خبر دادن از تولد فرزند
 سـوم ـ از عـيـسى بن صبيح روايت است كه گفت : در اوقاتى كه ما در محبس بوديم حضرت امام حسن عسكرى عليه السلام را نيز حبس كردند و آوردند آن حضرت را در مجلس ما و من به آن جـنـاب عـارف و شـنـاسـا بـودم ، فـرمـود: تـو شـصـت و پـنـج سـال و چـنـد مـاه و روزى عـمر كرده اى و بود با من كتاب دعايى كه تاريخ ولادت من در آن نوشته شده بود رجوع به آن كردم يافتم چنان بود كه آن حضرت خبر داد! پس ‍ فرمود: فـرزنـدى روزى تـو شـده ؟ گـفـتـم : نـه ، گـفـت : خدايا روزى كن او را ولدى كه عضد و بـازوى او بـاشـد هـمـانـا خـوب عـضـدى اسـت ولد، پـس متمثل شد به اين شعر:
مَنْ كانَ ذاوَلَدٍ يُدْرِك ظَلامَتَهُ
اِنَّ الذّليلُ الَّذى لَيْسَتْ لَهُ عَضُدٌ؛
يـعـنـى هـر كـه صـاحـب ولد بـاشـد داد خـود را مـى گـيـرد بـه درسـتـى كـه ذليل آن كسى است كه عضد و بازو ندارد. من گفتم : تو فرزند دارى ؟ فرمود: آرى ، به خـدا قـسـم زود اسـت كـه خـداوند تعالى پسرى بر من كرامت فرمايد كه پر كند زمين را از عدل و داد، اما الان فرزند ندارم ، آن وقت متمثل شد به اين دو شعر:
لَعَلَّكَ يَوما اَنْ تَرانى كَاَنَّما
بَنِىَّ حَوالِىّ الاُسُودُ اللَّوابِدُ
فَاِنَّ تَميما قَبْلَ اَنْ يَلِدَ الْحَصى
اَقامَ زَمانا وَ هُوَ فى النّاسِ واحِدٌ(9)
نماز خواندن حضرت در ميان شيران و درندگان
 چـهـارم ـ روايـت شـده كـه حـضـرت امـام حسن عسكرى عليه السلام را سپردند به نحرير و نـحرير تنگ مى گرفت بر آن حضرت و اذيت مى كرد آن جناب را. زوجه اش ‍ به او گفت : اى مـرد! بـتـرس از خـدا بـه درسـتـى كـه تـو نـمـى دانـى كـه كـيـسـت در منزل تو، پس شروع كرد در بيان اوصاف حضرت عسكرى عليه السلام از صلاح و عبادت و جلالت آن حضرت و گفت من مى ترسم بر تو از اين رفتار تو با آن حضرت ، نحرير گـفـت : به خدا سوگند كه من او را در بركة السباع ميان شيران و درندگان خواهم افكند. پـس اجـازه طـلبـيـد از خـليـفـه در ايـن امر، او را اجازه داد. پس آن حضرت را افكند به نزد شـيـران و شـك نـداشـتـند در آنكه شيران آن حضرت را خواهند خورد، پس نظر كردند در آن مـحـل كـه از حـال آن جـنـاب خـبرى گيرند، ديدند آن جناب را [كه ] ايستاده نماز مى خواند و سـبـاع در دور آن حـضرت مى باشند پس امر كرد كه آن جناب را بيرون آورند و به خانه اش برند.(10)
مـؤ لف گـويـد: و بـه هـمـيـن دلالت بـاهـره اشـاره شـده در توسل به آن حضرت در دعاى ساعت يازدهم روز:
( وَ بـِالاِمـامِ الْحـَسـَنِ بـْنِ عـَلِىِّ عـليـه السـلام اَلَّذى طـُرِحَ لَلسِّبـاعِ فـَخَلَّصْتَهُ مِْن مَرابِضِهاوَامْتُحِنَ بِالدَّو آبِّ الصِّعابُ فَذَلَّلْتَ لَهُ مَراكِبَها ) ؛
يعنى متوسل شدم به امام حسن عسكرى عليه السلام آن آقايى كه افكندند در ميان درندگان پـس بـه سـلامـت او را از مـحـل درنـدگـان بـيرون آوردى ، و ممتحن شد آن حضرت به دابه سركش و حيوان چموش پس رام كردى براى او سوار شدن او را.(11)
و در ايـن فقره اشاره شده به آنچه نقل شده كه مستعين باللّه خليفه ، استرى داشت چموش و سركش به حدى كه احدى قدرت نداشت كه او را لگام كند يا زين بر پشت او گذارد يا او را سوار شود، اتفاقا روزى حضرت به ديدن خليفه رفت خليفه به آن حضرت ، گفت : خـواهـش مى نمايم از شما كه اين استر را دهنه بر دهانش كنيد. و غرضش آن بود كه از اين كـار يـا اسـتـر رام شود يا آنكه چموشى كند و آن حضرت را بكش پس حضرت برخاست و دسـت مبارك خود را بر كفل استر گذاشت آن حيوان عرق كرد به نحوى كه عرق از او جارى شـد و در نـهايت آرامى و تذلل شد پس ‍ حضرت او را زين كرد و لجام بر دهنش زد و سوار گـشت و قدرى در منزل او را راه برد. خليفه از اين كار تعجب كرده استر را به آن حضرت بخشيد.(12)
تدبير امام عليه السلام براى جلوگيرى از تاءليف كندى
 پـنـجـم ـ ابـن شـهـر آشـوب از ( كـتـاب تـبـديـل ) ابـوالقـاسـم كـوفـى نـقـل كـرده كـه اسـحـاق كـنـدى ك فـيلسوف عراق بود در زمان خود شروع كرد در تاءليف كـتـابى در تناقض قرآن و مشغول كرد خود را به آن امر به حدى كه از مردم كناره كرده و در منزل بود و پيوسته به اين كار اهتمام داشت تا آنكه يكى از شاگردان او خدمت حضرت امـام حـسـن عـسكرى عليه السلام رسيد، حضرت به او فرمود: آيا نيست در ميان شما يك مرد رشـيـدى كـه بـرگـردانـد اسـتـاد شما كندى را از اين شغلى كه براى خود قرار داده ؟ آن تـلمـيـذ گـفـت : چـگـونـه مـا مـى تـوانيم اعتراض كنيم بر او در اين امر يا در غير اين امر و شـايـسـتـه نـيست از ما نسبت به او اين كار. حضرت فرمود: اگر من چيزى به تو القا كنم تـو بـه او مـى رسـانى ؟ عرض كرد: آرى ، فرمود: برو به نزد او و انس بگير با او و لطـف و مـدارا كـن بـا او در مـؤ انـسـت و اعانت او پس چون واقع شد انس فيمابين شما با وى بگو مساءله اى به نظرم رسيده مى خواهم آن را از تو بپرسم ، پس بگو با او كه اگر بـيايد به نزد تو متكلم به قرآن و بگويد كه آيا جايز است كه حق تعالى اراده فرموده بـاشـد از آن كـلامـى كـه در قـرآن است غير آن معنى كه تو گمان كرده اى و آن را معنى آن گرفته اى ؟ او در جواب گويد: جايز است زيرا كه او مردى است كه فهم مى كند چيزى را كه شنيد، پس به او بگو شايد كه خداوندى اراده فرموده باشد در قرآن غير آن معنى كه تو براى آن نموده اى و آن را مراد حق تعالى گرفته اى فَتَكُونُ واضِعا لِغَيْرِ مَعانِيه . پـس آن شـاگـرد رفـت نزد كندى و ملاطفت كرد با او تا آنكه القا كرد بر او آن مساءله را كه حضرت به او تعليم فرموده بود، كندى گفت : كه اين مساءله را اعاده كن بر من ، اعاده كـرد، فـكـرى كـرد در آن يـافـت كـه بـر حـسـب لغـت و نـظـر جـايـز اسـت و مـحـتمل است معنى ديگرى را، گفت : قسم مى دهم تو را كه خبر مى دهى به من كه اين مساءله را كى تعليم تو كرده ؟ گفت : به قلبم عارض شد، گفت : چنين نيست كه تو مى گويى زيرا كه اين كلامى نيست كه از مانند تو سر زند و تو هنوز به آن مرتبه نرسيده اى كه فـهـم چـنـيـن مـطـلبى كنى ، با من بگو از كجا گفتى آن را؟ گفت : حضرت امام حسن عسكرى عـليـه السـلام مـرا بـه آن امـر فـرمـود، كـنـدى گـفـت : الا ن حـقـيـقـت حـال را بـيـان كردى ، اين نحو مطالب بيرون نمى آيد مگر از اين بيت ، پس آتش طلبيد و آنچه در اين باب تاءليف كرده بود سوزانيد.(13)
اثر محبت و ولايت
 شـشـم ـ عـلامـه مـجـلسـى رحـمـه اللّه روايـت كرده از بعض مؤ لفات اصحاب ما از على بن عـاصـم كـوفـى خـبـرى را كه حاصلش آن است كه او وارد شد بر حضرت امام حسن عسكرى عـليه السلام حضرت به او نمود بساطى را كه بر او نشسته بودند بسيارى از انبياء و مـرسـليـن عـليـهما السلام و نمود به او آثار قدمهاى ايشان را. على مى گويد: افتادم بر روى آن و بـوسـيـدم آن را و بـوسـيـدم دست امام عليه السلا را و گفتم من عاجزم از نصرت شما به دست خود و عملى ندارم غير از موالات و دوستى شما و بيزارى جستن از دشمنان شما و لعـن كـردن بـر ايـشـان در خـلوات خـود، پـس چـگـونـه خـواهـد بـود حـال مـن ؟ حـضـرت فـرمـود: حـديـث كـرد مـرا پـدرم از جـدم از رسـول خـدا صـلى اللّه عـليـه و آله و سـلم كـه فرمود هر كه ضعف پيدا كند از نصرت ما اهـل بـيـت و لعـنت كند در خلوات خود دشمنان ما را برساند حق تعالى صوت او را به جميع مـلائكـه ، پـس هـر زمانى كه لعن كند يكى از دشمنان ما را بالا برند آن را ملائكه و لعمت كـنـنـد كسى را كه لعنت نكند ايشان را پس هرگاه برسد صوت او به ملائكه استفار كنند براى او و ثنا گويند بر او و بگويند:
( اَللّهُمّ صَلِّ عَلى رُوحِ عَبْدِكَ هذا الَّذى بَذَلَ فِى نُصْرَةِ اَوْليائِهِ جُهْدَهُ وَ لَوْ قَدَرَ عَلى اَكْثَرَ مِنْ ذلِكَ لَفَعَلَ ) .
پـس نـدا آيـد از جانب حق تعالى كه اى ملائكه من ، من استجابت كردم دعاى شما را در حق اين بنده ام و شنيدم نداى شما را و صلوات فرستادم بر روح او با ارواح ابرار و قرار دادم او را از مصطفين اخيار.(14)
روش امام عليه السلام در هدايت نزديكان
 هفتم ـ در ( بحارالانوار ) است كه صاحب ( تاريخ قم ) روايت كرده از مشايخ قـم كـه ابـوالحـسـن حـسـيـن بـن حـسـن بـن جـعـفـر بـن مـحـمـّد بـن اسـمـاعـيـل بـن الا مام جعفر الصادق عليه السلام در قم بود و شرب خمر مى كرد علانيه ، پـس روزى بـراى حـاجـتـى رفـت بـه در سـراى احـمـد بـن اسـحـاق اشـعـرى كـه وكـيـل اوقـاف بـود بـه قـم و اذن دخـول خـواسـت احـمـد او را اذن نـداد سـيـد بـرگـشـت بـه مـنـزل خود با حال غم و اندوه . پس از اين قصه احمد بن اسحاق متوجه به حج شد هيمن كه بـه سرّ من راءى رسيد اجازه خواست كه خدمت ابومحمّد حسن عسكرى عليه السلام مشرف شد حـضـرت او را اجـازه نـداد، احـمد بدين جهت گريه طولانى كرد و تضرع نمود تا حضرت اذنـش داد. پـس چـون خـدمـت آن حـضـرت رسـيـد عـرض كـرد: يـابـن رسـول اللّه ! بـراى چـه مـرا مـنـع كـردى از تـشـرف بـه خـدمـت خـود و حـال آنـكـه مـن از شـيـعـيان و مواليان توام . فرمود به جهت اينكه تو برگردانيدى پسر عـمـوى مـا را از در منزل خود، پس گريست احمد و قسم ياد كرد به خداوند تعالى كه او را مـنـع نـكـرد از دخـول در مـنزلش مگر به جهت آنكه توبه كند از شرب خمر، فرمود: راست گـفـتـى و لكـن چـاره اى نـيـست از احترام و اكرام ايشان بر هر حالى ، و آنكه حقير نشمارى ايشان را و اهانت نكنى به ايشان كه از خاسرين خواهى بود به جهت انتسابشان به ما.
پـس چـون بـه احـمـد برگشت به قم اشراف مردم به ديدن او آمدند و حسين نيز با ايشان بـود چـون احـمـد، حـسـيـن را ديـد بـرجـسـت از جـاى خـود و استقبال كرد او را و اكرام نمود او را و نشانيد او را در صدر مجلس خود، حسين اين كار را از احـمـد بـعـيـد و بـديـع شـمـرد و سـبـب آن را از او پـرسـيـد. احـمـد بـراى او نـقل كرد آنچه مابين او و حضرت عسكرى عليه السلام گذشته بود، حسين چون آن را شنيد پـشـيـمـان شـد از افـعـال قـبـيـحـه خـود و تـوبـه كـرد از آن و بـرگـشـت بـه منزل خود و ريخت هرچه خمر داشت بر زمين و شكست آلات آن را و گرديد از اتقياء باورع و از صالحين اهل عبادت و پيوسته ملازمت مساجد داشت و معتكف در مساجد بود تا وفات كرد و در نزديكى مزار حضرت فاطمه بنت موسى عليه السلام مدفون گرديد.(15)
مـؤ لف گـويـد: كـه در ( تـاريـخ قـم ) اسـت كـه سـيـد ابـوالحـسـن مـذكـور اول كـسـى بـود كـه از سادات حسينى به قم آمد و چون وفات كرد او را به مقبره بابلان دفـن كردند و قبه او به قبه فاطمه بنت موسى عليها السلام باز رسيده است از آن جناب كه از شهر به آن در، در آيند. انتهى .
دستور پيامبر درباره سادات
 و بـدان كـه نيز قريب به همين حكايت نقل شده از على بن عيسى وزير. و آن حكايت چنين است كـه عـلى بـن عـيسى گفت كه من احسان مى كردم به علويين و اجرا مى داشتم براى هريك در سال در مدينه طيبه آن مقدار كه كفايت كند طعام و لباس ‍ او را و كفايت كند عيالش را و اين كـار را در وقـت آمـدن مـاه رمـضـان مـى كردم تا سلخ او، و از جمله ايشان شيخى بود از اولاد مـوسـى بـن جـعـفـر عـليـه السـلام و مـن مـقـرر داشـتـه بـودم بـراى او در هـر سال پنج هزار درهم . و چنين اتفاق افتاد كه من روزى در زمستان عبور مى كردم پس ديدم او را كه مست افتاده و قى كرده و به گل آلوده شده و او در بدترين حالى بود در شارع عام پـس در نـفـس خـود گـفـتـم مـن مـى دهـم مـثـل ايـن فـاسـق را در سـال پـنـج هـزار درهـم كـه آن را صـرف كـنـد در معصيت خداوند هر آينه منع مى كنم مقررى امسال او را. چون ماه مبارك داخل شد حاضر شد آن شيخ در نزد من و ايستاد بر در خانه چون رسـيـدم بـه او سـلام كرد و مرسوم خود را مطالبه نمود، گفتم : نه ، اكرامى نيست براى تـو، مـال خـود را بـه تـو نـمى دهم كه صرف كنى در معصيت خداوند، آيا نديدم تو را در زمستان كه مست بودى ؟!
بـرگرد به منزلت و ديگر به نزد من ميا. چون شب شد حضرت پيغمبر صلى اللّه عليه و آله و سـلم را در خـواب ديـدم كـه مـردم در نـزدش مـجتمع بودند پس پيش رفتم ، اعراض فـرمـود از مـن ، پـس مـرا دشـوار آمـد و مـرا بـد گـذشـت پـس گـفـتـم : يـا رسـول اللّه صـلى اللّه عـليـه و آله و سـلم ! بـه مـن چـنين مى كنى با كثرت احسان من به فـرزنـدانـت و نـيـكـى مـن با ايشان و وفور انعام من بر ايشان ، پس مكافات كردى مرا كه اعراض ‍ فرمودى از من ؟ فرمود: آرى ، چرا فلان فرزند مرا برگردانيدى از در خانه ات به بدترين حالى و نااميد كردى او را و جائزه هر ساله اش را بريدى ؟ پس گفتم : چون او را بـر مـعصيتى قبيح ديدم و قضيه را نقل كردم و گفتم جائزه خود را منع كردم تا اعانت نكرده باشم او را در معصيت خداى تعالى ، پس فرمود: تو آن را به جهت خاطر او مى دادى يا براى من ؟ گفتم : بلكه براى تو، فرمود: پس مى خواستى بپوشانى بر او آنچه از او سر زد به جهت خاطر من و اينكه از احفاد من است ، گفتم چنين خواهم كرد با او به اكرام و اعـزاز، پس از خواب بيدار شدم ، چون صبح شد فرستادم از پى آن شيخ ، چون از ديوان مـراجـعـت كـردم و داخـل خـانـه شـدم امـر كـردم كـه او را داخـل كـردنـد و حكم كردم به غلام كه بياور نزد او ده هزار درهم در دو كيسه و گفتم به او اگـر بـه جـهـت چـيـزى كم آمد مرا خبر كن و او را خشنود برگرداندم ، چون به صحن خانه رسيد برگشت نزد من و گفت : اى وزير! چه بود سبب راندن ديروز و مهربانى امروز تو و مـضـاعـف كـردن عـطـيه ؟ من گفتم جز خير چيزى نبود برگرد به خوشى . گفت : واللّه ! بـرنـمـى گردم تا از قضيه مطلع نشوم . پس آنچه در خواب ديدم به او گفتم : پس اشك در چـشـمـش ريـخـت و گـفـت : نـذر كـردم واجـبـى كـه ديـگـر عـود نـكـنـم بـه مـثـل آنچه ديدى و هرگز پيرامون معصيتى نگردم و محتاج نكنم جد خود را كه با تو محاجه كند پس توبه كرد و توبه اش نيكو شد.(16)
شراب از ديدگاه احاديث
 مـؤ لف گويد: كه شرب خمر از معاصى بزرگ است بلكه روايت شده كه خداوند تعالى قـرار داده از بـراى شـرّ، قـفـل هـايـى و قـرار داده كـليـد ايـن قفل ها را، شراب ، (17)
و در خبرى است كه حضرت صادق عليه السلام فرمودند: شراب ام الخبائث است و سر هر شـرّ اسـت ، بـگـذرد بـر شـارب آن سـاعـتـى كـه ربـوده شـود عـقـل او پس نشانسد خداى خود را و نگذارد معصيتى را مگر آنكه مرتكب آن شود و نه حرمتى را مـگـر آنـكـه هـتك آن كند و نه رحم چسبنده اى را مگر آنكه قطع آن كند و نه فاحشه اى را مـگـر آنـكـه اتـيـان بـه آن نـمايد، و آدم مست مهارش به دست شيطان است اگر امر كند او را براى بتها سجده كند و به فرمان شيطان باشد هر كجا كه او را بكشد.(18) و در روايـتـى اسـت از حـضـرت امـام مـحـمـّد بـاقـر عـليـه السـلام كـه فـرمـود: شـرب خـمـر داخـل مـى كـنـد صـاحـبـش را در زنا و دزدى و قتل نفس محترم و در شرك به خداوند تعالى و كـارهاى خمر علو دارد بر هر گناهى همچنان كه درخت آن علو دارد بر هر درختى .(19) و در روايـات بـسـيـار اسـت كـه مـدمـن خـمـر مـثـل بـت پـرسـت است و آنكه شارب خمر، قابل دوستى نيست و با او مجالست نبايد كرد و او را امين نبايد شمرد، و هرگاه زن خواست ، كريمه خود را به او ندهيد و هرگاه ناخوش شد او را عيادت نكنيد و هرگاه مرد به جنازه او حـاضـر نشويد.(20) و كلام او را تصديق نكنيد و كسى كه مسكر بياشامد تا چهل روز نمازش مقبول نشود (21) و نرسد شفاعت پيغبر صلى اللّه عليه و آله و سـلم بـه او و وارد بـر حـوض كـوثـر نـشـود، و از طـيـنـت خـبـال (و آن چـيزى است كه از عورت زناكاران بيرون مى آيد) او را سقايت كنند.(22)
مفاسد شراب از ديدگاه اروپائيان
 فقير گويد: روايات در اين باب زياده از آن است كه احصا شود و مفاسد و شرورى كه از شـراب مـسـكـرات مـشـاهـده مـى شـود مـحـتـاج بـه بـيـان نـيـسـت . لهـذا نـقـل شـده كـه در بـسـيـارى از مـمـالك يـوروپ (23) حـكـم سـخـت در مـنـع اسـتـعـمـال مـسـكـرات شـده و از بـعـض جـرائد و روزنـامـه هـاى آنـهـا نـقـل شـده كـه مـعـايـب و مـفـاسـد مسكرات را مفصل نوشته اند كه از جمله فقراتش اين است : بـهـتـريـن مـشـروبـات آب خـالص گوارا است اينكه در بعضى از مملكتها اطباء به مناسبت فـقـدان آب گـوارا و صـاف يـا مـقتضيات هوا كمى از شراب را تجويز مى كنند كه براى رفـع ثـقـليـت آب را بـه آن مـمـزوج كـرده بـخورند به اعتقاد ماها همان آب بهتر است و تا مـرضـى كه مستلزم خوردن شراب است نباشد فايدتى در شرب آن نيست ، تمامى مسكرات بـه وجـود آدمـى مضر است و مردمان فرزانه در باب مضرت مسكرات آنچه گفتنى است به تـفـصيله گفته اند و تصور فائده از مسكرات از نيش عقرب نوش جستن ماند هرگاه زهر را خـاصـيـت تـريـاق حـاصل آيد، از شرب مسكرات نيز سودى چشم داشت توان نمود و هرگاه شخص صافى مشرب از ماهيت آن آگاهى حاصل نمايد اگر هر قطره اش روحى تازه باشد هـر آيـنـه بـه حـكـم صفاى طبيعت از شرب آنها امتناع مى كند، شرابخوار كار امروز را به فردا افكنده و وجه گذاران فردا را نيز امروز خرج مى كند، گذشته از اينكه بسى مفاسد از شـرب آنـهـا بـروز مـى كـند كه سبب بدنامى خانواده نيكنامى گشته خرابى خانمانهاى بـزرگ را نـيـز بار مى آورد. هرگاه به ديده انصاف بنگريم خواهيم ديد كه ظهور پاره اى از عـلل و امـراض مـهلكه از شيوع مسكرات است ؛ زيرا در مملكتهايى كه شراب و سائر مـسـكـرات نـيـسـت و يـا بـه حكم ديانت ممنوع است ، سكنه آن ممالك از بعض امراض ايمن اند سهل است بلكه قوى البنيه و تندرست هم هستند.
بـالجـمـله : از اينگونه مقالات نوشته اند و لكن مقام را گنجايش بيش از اين نيست به همين مقدار اكتفا كرده و به اين چند شعر از اوحدى مراغه اى اصفهانى كلام را ختم مى نماييم :
مى سرخت نمد فروش كند
بنگ سبزت گليم پوش كند
دل سياهى دهند و رخ زردى
بهل اين سرخ و سبز اگر مردى
خوردن آب گرم و سبزه خشك
خون بسوز آيدت چون نافه مشك
بت پرستى ز مى پرستى به
مردن عاقلان ز مستى به
چند گوئى كه باده غم ببرد
دين و دنيا ببين كه هم ببرد
هـشـتـم ـ از ابـوسـهل بلخى روايت شده كه گفت : نوشت مردى خدمت حضرت امام حسن عسكرى عليه السلام و از آن حضرت درخواست كرد كه دعا فرمايد بر والدين او و مادرش از غلات بـود و پـدرش مـؤ مـن بود. توقيع شريف آمد: رحم اللّه والدك و ديگرى نوشت و درخواست كـرد دعـا بـراى والدين خويش و مادرش مؤ منه بود و پدرش ثنوى بود يعنى خدا را دو مى گـفـت و قـائل بـه تـوحيد نبود، توقيع آمد: ( رَحِمَ اللّهُ والِدَتِكَ وَ التّاء منقوُطَة ) ؛ يـعـنـى خـدا رحمت كند والده تو را، و والده را ضبط فرمود كه آخرتش تاء منقوطه است كه به ياء تحتانيه خوانده نشود و ( والديك ) شود.(24)
فصل سوم : در دلايل و معجزات باهرات حضرت امام حسن عسكرى عليه السلام است
 حضور امام حسن عسكرى عليه السلام در جرجان
 اول ـ قطب راوندى روايت كرده از جعفر بن شريف جرجانى كه گفت : حج گزاردم در سالى ، پـس خـدمـت حضرت امام حسن عسكرى عليه السلام رسيدم در سرّ من راءى و با من مقدارى از امـوال بـود كـه شـيـعـيـان داده بـودنـد كـه بـه امام برسانم پس قصد كردم از آن حضرت بـپـرسـم كـه مالها را به كى بدهم ، فرمود پيش از آنكه من تكلم كنم ، بده آنچه با تو اسـت بـه مـبارك خادم من . گفت : چنين كردم و بيرون شدم و گفتم كه شيعيان شما در جرجان سلام به شما مى رسانند، فرمود: مگر بر نمى گردى بعد از فراغ از حجت به جرجان ؟ گـفـتـم : بـر مـى گـردم ، فـرمـود: از امروز تا صد و هفتاد روز ديگر بر مى گردى به جـرجـان و داخـل مـى شـويـد در آن روز جـمـعـه سـوم شـهـر ربـيـع الثـانـى در اول روز و به مردم اعلام كن كه من آخر همان روز به جرجان خواهم آمد اِمْضِ راشِدا برو به راه راست به درستى كه خداوند به سلامت خواهد رسانيد تو را و آنچه با تو است و وارد خـواهـى شـد بـر اهـل و اولاد خود و پسرى متولد شده براى پسرت شريف ، او را نام گذار صـلت بـن شريف بن جعفر بن شريف وَ سَيَبْلُغُ اللّهُ بِهِ و به زودى خداوند او را به حد كـمـال بـرسـانـد و او را از اوليـاء مـا بـاشـد. مـن گـفـتـم : يـابـن رسـول اللّه ! ابـراهـيـم بن اسماعيل جرجانى از شيعه شما است و بسيار احسان مى كند به اوليـاء و دوسـتـان شـمـا بـيـرون مـى كـنـد از مـال خـود در سال بيشتر از صد هزار درهم و او يكى از اشخاصى است كه مى گردد در نعمتهاى خدا به جـرجـان ، فـرمـود: خـدا جـزاى خـيـر دهـد بـه ابـواسـحـاق ابـراهـيـم بـن اسـمـاعـيـل در عـوض احـسـانـى كـه مـى كـنـد به شيعيان ما و بيامرزد گناهان او را و روزى فـرمـايـد او را پـسرى صحيح الا عضاء كه قائل به حق باشد، بگو به ابراهيم كه حسن بن على عليه السلام مى گويد: پسرت را احمد نام گذار.
راوى گـفـت : پـس ، از خـدمـت آن حـضـرت مـرخص شدم و حج گزاردم و سلامت برگشتم به جـرجـان و وارد شـدم به آنجا در اول روز جمعه سوم ربيع الثانى به نحوى كه حضرت خبر داده بود و چون اصحاب ما آمدند مرا تهنيت گويند به ايشان گفتم كه امام مرا وعده داده كـه در آخـر امـروز ايـنـجـا تـشـريـف بـيـاورد، پـس مـهـيـا شـويـد و آمـاده كـنـيـد بـراى سؤ ال از آن حـضـرت مـسـايـل و حـاجـات خـود را. پـس شـيعيان چون نماز ظهر و عصر گزاشتند تمامى جمع شدند در خانه من ، پس به خدا سوگند كه ما ملتفت نشديم مگر آنكه ناگاه آن حـضـرت را ديـديـم كـه بـر مـا وارد شـد و مـا اجـتـمـاع كـرده بـوديـم پـس سـلام كـرد اول بر ما پس ما استقبال كرديم آن حضرت را و بوسيديم دست شريفش را پس آن حضرت فـرمـود كـه مـن وعـده كرده بودم به جعفر بن شريف كه به نزد شما آيم در آخر اين روز، پـس نماز ظهر و عصر را در سر من راءى به جا آوردم و به سوى شما آمدم تا تجديد عهد كـنـم بـا شـمـا و الا ن مـن آمـدم ، پـس جـمـع كـنـيـد هـمـه سـؤ الات و حـاجـات خـود را پـس اول كـسـى كـه ابـتـدا كـرد بـه سـؤ ال ، خـود نـضـر بـن جـابـر بـود گـفـت : يـابـن رسـول اللّه ! بـه درسـتـى كه پسر من چشمش باطل شده چند ماه است پس بخوان خدا را تا آنكه چشمش را به او برگرداند، فرمود: بياور او را پس ‍ گذاشت دست شريف خود را به چشمهاى او و چشمهايش روشن شد پس يك يك آمدند و حاجت خود را خواستند و حضرت برآورد حـاجـت آنـهـا را تـا آنـكه قضا فرمود حاجتهاى جميع را و دعاى خير فرمود در حق همگى و در همان روز مراجعت فرمود.(25)
گناهان صغير را كوچك مپنداريد
 دوم ـ از ابـوهـاشـم جـعفرى روايت است كه گفت : شنيدم از امام حسن عسكرى عليه السلام كه مـى فـرمـود: از گـنـاهـانـى كـه آمـرزيـده نـمـى شـود قول آدمى است كه مى گويد كاش مؤ اخذه نمى شدم مگر به همين گناه ، يعنى كاش گناه من هـمـيـن بـود، مـن در دل خـود گفتم كه اين مطلب دقيقى است و شايسته است از براى آدمى كه تـفـقـد كـنـد از نـفـس خـود هر چيزى را. چون اين در دل من گذشت آن حضرت رو كرد بر من و فـرمـود: راسـت گـفـتـى اى ابـوهـاشـم مـلازم شـو آنـچـه را كـه در دل خـود گـذرانيدى پس به درستى كه شرك در ميان مردم پنهان تر است از جنبيدن مورچه بر سنگ خارا در شب تاريك و از جنبيدن مورچه بر پلاس سياه .(26)


حضرت عسکري (ع) - بخش 2

مـؤ لف گـويـد: كـه تـعـبـيـر مى شود از اين قسم از گناهان به محقرات و روايت شده كه حـضـرت صـادق عـليـه السلام فرمود: بپرهيزيد از محقرات از گناهان به درستى كه آن آمـرزيـده نـمـى شـود. (27) و از حـضـرت رسـول صلى اللّه عليه و آله و سلم مروى است كه فرمود: به درستى كه ابليس راضى شـد از شـمـا بـه محقرات (28) و فرمود: به ابن مسعود (در وصيت خود به او) كـه اى ابـن مـسـعـود! حـقـيـر و كـوچـك مشمار البتنه گناه را و اجتناب كن از كبائر، پس به درستى كه بنده چون نظر افكند روز قيامت به گناهان خود بگريد چشمان او چرك و خون . حق تعالى مى فرمايد:
( يَوْمَ تَجِدُ كُلُّ نَفْسٍ ما عَمِلَتْ مِنْ خَيْرٍ مُحْضَرا وَ ما عَمِلَتْ مِنْ سُوءٍ تَوَدُّ لَوْ اَنْ بَيْنَها وَ بَيْنَهُ اَمَدَا بَعيدا ) .(29) ،(30)
و فـرمـود بـه ابـوذر بـه درسـتـى كـه مـؤ مـن مـى بـيـنـد گـنـاه خـود را مـثـل آنـكه در زير سنگ سختى است كه مى ترسد بر روى او بيفتد، به درستى كه كافر مى بيند گناه خود را مانند مگسى كه بر بينى او عبور كند.(31)
و از كلام اميرالمؤ منين عليه السلام است كه شديدترين گناهان آن گناهى است كه صاحبش آن را سبك شمرد. و على بن ابراهيم قمى از حضرت صادق عليه السلام روايت كرده كه حق تـعـالى خـلق فرموده مارى كه احاطه كرده به آسمانها و زمين و جمع كرده سر و دم خود را در زيـر عـرش پـس هـر گـاه ديد معاصى بندگان را خشم مى گيرد و رخصت مى طلبد كه بخورد آسمانها و زمين را. (32) و روايات در اين باب بسيار است .
و روايـت شـده از حـضـرت صـادق عـليـه السـلام كـه وقـتـى حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم فـرود آمـد بـه زمـيـن بـى گـيـاهى پس فرمود به اصـحـاب خـود كـه بـرويـد هـيـزم بـيـاوريـد، عـرض كـردنـد: يـا رسـول اللّه ! مـا در زمـيـن بـى گـيـاهيم كه هيزم در آن يافت نمى شود، فرمود: بياورد هر كـسـى هـر چـه مـمـكـنـش مـى شـود. پـس هـيـزم آوردنـد و ريـخـتـنـد مـقـابـل آن حـضـرت روى هـم ، چـون هـيـزمـها جمع شد حضرت فرمود: همينطور جمع مى شود گناهان ، معلوم شد كه مقصد آن حضرت از امر فرمودن به آوردن هيزم اين بود كه اصحاب مـلتفت شوند همين طور كه در آن بيابان خالى از گياه هيزم به نظر نمى آمد وقتى كه در طـلب و جـسـتـجوى آن شدند مقدارى كثير هيزم جمع شد و روى هم ريخته شد، همين نحو گناه بـه نـظـر نـمـى آيد و چون جستجو و حساب شود گناهان بسيارى جمع مى شود.(33)
سوم ـ و نيز از ابوهاشم روايت است كه روزى حضرت امام حسن عسكرى عليه السلام سوار شد و به صحرا رفت من نيز سوار شدم با آن حضرت پس در آن بين كه آن جناب در جلو من مـى رفـت و من پشت سر آن حضرت بودم در فكر دين خود افتادم كه وقتش رسيده پس فكر مى كردم كه از كجا ادا كنم آن را، پس حضرت رو كرد به من و فرمود: خدا ادا مى كند آن را پس خم شد بر همان حالى كه بر روى زين سوار بود و به تازيانه خود خطى كشيد در زمـيـن و فـرمـود: اى ابـوهاشم پياده شو و برگير و كتمان كن ، پس پياده شدم ديدم شمش طـلايـى اسـت پـس گذاشتم آن را در موزه خود و سير كرديم پس فكر كردم و گفتم : اگر به اين طلا ادا شد دَيْنَ من فَبِها وَ اِلاّ راضى مى كنم صاحب دين را به آن و دوست مى داشتم كـه نـظـرى مـى كـردم در وجـه نـفـقـه زمـسـتـان از جـامـه و غـيـره چـون ايـن خيال گذشت در دل من رو كرد آن حضرت به من و خم شد ثانيا به سوى زمين و خطى كشيد بـه تـازيـانـه خود در زمين مثل دفعه اول و فرمود: پياده شو و برگير و كتمام كن ، گفت فـرود آمـدم نـاگـاه ديـدم شـمش طلايى (34) است آن را برداشتم و گذاشتم در مـوزه ديـگـرم . پـس قـدرى راه رفـتـيـم آنـگـاه آن حـضـرت بـرگـشـت بـه سـوى مـنـزل خـود و مـن بـرگـشـتـم بـه منزل خودم . پس ‍ نشستم و حساب كردم آن قرض خود را و دانـسـتم مقدار آن را، پس كشيدم آن طلا را ديدم مطابق بود با آن مقدار كه دين من بود بدون كـم و زيـاد پـس نـظر كردم در آنچه محتاج به آن بوديم در زمستان از هر جهت به آن مقدار كـه لابـد و نـاچـار بـوديم از آن به حد اقتصاد بدون تنگ گيرى و اسراف پس كشيدم آن شمش طلاى (35) ديگر را مطابق درآمد به آنچه كه اندازه گرفته بودم براى زمستان بدون كم و زياد.(36)
و ابـن شـهـر آشـوب در ( مناقب ) روايت كرده از ابوهاشم كه گفت وقتى در ضيق و تـنگى در امر معاش بودم خواستم از حضرت امام حسن عسكرى عليه السلام معونه طلب كنم خـجـالت كـشـيـدم ، چـون بـه مـنزل خود رفتم فرستاد آن حضرت براى من صد اشرفى و نـوشـته بود كه هرگاه حاجتى دارى خجالت مكش ، شرم مكن ، بلكه طلب كن آن را از ما كه خواهى ديد ان شاء اللّه تعالى .(37)
چـهـارم ـ و نـيـز از ابـوهاشم روايت است كه گفت : شرفياب شدم حضور مبارك حضرت امام حـسـن عـسـكرى عليه السلام ديدم آن حضرت مشغول نوشتن كاغذى است پس رسيد وقت نماز اول آن حـضـرت كـاغـذ را از دسـت بـر زمـيـن گـذاشـت و مـشـغول نماز گشت پس ديدم كه قلم مى گردد در روى كاغذ و مى نويسد تا رسيد به آخر كـاغذ، من چون چنين ديدم به سجده افتادم ، پس چون حضرت از نماز خود فارغ شد گرفت قـلم را بـه دسـت خـود و اذن داد از بـراى مـردم كـه داخل شوند.(38)
مـؤ لف گـويـد: كـه آنـچـه ابـوهـاشـم روايـت كـرده و مـشـاهـده نـمـوده از دلايـل و مـعـجـزات حـضـرت امام حسن عسكرى عليه السلام زياده از آن است كه در اينجا ذكر شـود و روايـت شـده از آن جـنـاب كـه گـفـت : داخل نشدم بر حضرت امام على نقى و امام حسن عـسكرى عليهما السلام هرگز مگر آنكه ديدم از ايشان دلالت و برهانى . (39) و در دلائل و مـعـجـزات حـضـرت هـادى عـليـه السـلام نـيـز چـنـد روايـت از او نقل شد.
پـنجم ـ قطب راوندى روايت كرده از فطرس (40) و آن مردى بود علم طب خوانده و گـذشـتـه بـود از عـمـر او زيـاده از صـد سـال ، گـفـت : مـن شـاگـرد بـخـتـيـشوع ـ طبيب مـتـوكـل ـ بـودم و او مـرا اخـتيار كرده بود از ميان شاگردان خود. پس فرستاد به سوى او حضرت امام حسن عسكرى عليه السلام كه بفرستد به سوى او مخصوص ترين شاگردان خود را كه فصد كند او را، پس بختيشوع اختيار كرد مرا و گفت كه طلب كرده از من امام حسن عـليـه السـلام كـسـى را كـه فـصـد كـنـد او را پـس بـرو بـه نزد او و بدان كه او امروز عـالمـترين مردم است كه در زير آسمان مى باشند پس بپرهيز از اينكه متعرض شوى او را در چـيـزى كـه تـو را به آن امر مى فرمايد. پس من رفتم به خدمت آن حضرت پس امر كرد كـه در حجره اى باشم تا بطلبد مرا، راوى گفت : در آن وقت كه من خدمت آن حضرت رسيدم سـاعـتـش نيك بود براى فصد كردن ، پس طلبيد آن حضرت مرا در وقتى كه نيكو نبود از بـراى فـصـد پـس حـاضـر كـرد طـشـتـى بـسـيـار بـزرگ پـس مـن رگ اكـحـل آن حـضرت را فصد كردم و پيوسته خون بيرون مى آمد تا آن طشت را مملو نمود پس فرمود: قطع كن جريان خون را. من چنان كردم پس شست دست خود را و روى آن را بست و مرا بـرگـردانـيـد به همان حجره كه مرا در آن جاى داده بود و آوردند از براى من طعام گرم و سـرد چـيـز بسيار و ماندم تا وقت عصر پس ‍ مرا طلبيد و فرمود: رگ را بگشا و طلبيد آن طشت را پس من آن رگ را گشودم خون بيرون آمد تا طشت را مملو كرد پس امر فرمود تا خون را قـطع كنم پس روى رگ را بست و مرا برگردانيد به حجره ، پس شب را به روز آوردم در آنجا. صبح شد و خورشيد ظاهر گرديد طلبيد مرا و آن طشت را حاضر كرد و فرمود كه رگ را بـگـشـا، مـن رگ را گـشودم و خون از دست آن حضرت بيرون آمد مانند شير سفيد تا آنكه طشت را پر كرد، پس امر فرمود كه خون را قطع كنم و بست روى رگ را و امر فرمود كـه يك جامه دان جامه و پنجاه دينار براى من آوردند و فرمود: اين را بگير و مرا معذور دار و برو. پس من گرفتم آنچه را كه عطا فرمود و گفتم امر مى فرمايد سيد مرا به خدمتى ؟ فـرمـود: آرى امـر مـى كـنم تو را به آنكه خوشرفتارى كنى با آنكه رفاقت مى كند با تـو از ديـر عـاقـول . پـس مـن رفـتـم نـزد بـخـتـيـشـوع و قـصـه را بـراى او نـقـل كردم . بختيشوع گفت : اتفاق كرده اند حكماء بر آنكه بيشتر مقدارى كه خون در بدن انـسـان مـى بـاشـد هـفـت مـن اسـت و ايـن مـقـدار خـونـى كـه تـو نـقـل مـى كـنى اگر از چشمه آبى بيرون آمده بود عجيب بود و عجب تر از آن آمدن خون است مـانـنـد شـيـر، پـس فـكـر كـرد يـك سـاعـتـى ، پـس سـه شـبـانـه روز مـشـغـول شـد بـه خـوانـدن كتب تا مگر براى اين قصه ذكرى پيدا كند در عالم چيزى پيدا نـكـرد گـفـت امـروز در مـيـان نـصـرانـيـهـا عـالم تـرى بـه طـب از راهـب ديـر عاقول نيست .
پس نوشت كاغذى براى او و ذكر كرد براى او قصه فصد حضرت را پس من كاغذ را بردم بـراى او، چـون رسـيدم به دير او، صدا زدم او را، از بالاى دير نظر به من كرد و گفت : تـو كيستى ؟ گفتم : من شاگرد بختيشوعم ، گفت : با تو كاغذى است از او؟ گفتم : آرى ، پـس زنـبـيلى را از بالا پايين كرد من كاغذ را در آن گذاشتم كشيد آن را بالا و خواند آن را پس همان وقت از دير فرود آمد و گفت : تويى آن كسى كه فصد كردى آن شخص را؟ گفتم : آرى ، گفت : طُوبى لاُّمّك . پس سوار شد بر استرى و حركت كرد پس رسيديم به سرّ من راءى در وقتى كه يك ثلث از شب باقى مانده بود، گفتم : كجا دوست دارى بروى ، خانه اسـتـاد ما يا خانه آن مرد؟ گفت : خانه آن شخص . پس ‍ رفتيم به در خانه آن حضرت پيش از اذان ، پـس گـشـوده شد در و بيرون آمد به نزد ما خادمى سياه و گفت : كداميك از شما دو نـفـر صـاحـب دير عاقول است ؟ راهب گفت : منم فدايت شوم . گفت : فرود آى و به من گفت : تـو ايـن اسـتـر و اسـتـر خـودت را حـفـظ كـن تـا راهـب بـيـرون آيـد و گـرفـت دسـت او را و داخل منزل شدند، پس من ايستادم آنجا تا صبح شد و روز بالا آمد آن وقت راهب بيرون آمد در حـالى كه جامه هاى خود را كه لباس رهبانيت بود از خود دور كرده بود و جامه هاى سفيدى پوشيده بود و اسلام آورده بود، پس گفت به من كه الا ن مرا ببر به خانه استادت . پس رفتيم تا در خانه بختيشوع ، بختيشوع چون نظرش بر راهب افتاد مبادرت كرد و دويد به سـوى او و گـفـت : چـه چـيـز تـو را از ديـن نـصـرانـيـت زائل كـرد؟ گـفت : يافتم مسيح را و اسلام آوردم بر دست او، گفت : مسيح را يافتى ؟ گفت : آرى يا نظير او را، پس به درستى كه اين فصد را به جا نياورده در عالم مگر مسيح و اين نظير او است در آيات و براهين او. پس برگشت به سوى امام عليه السلام و ملازم خدمت آن حضرت بود تا وفات يافت .(41)
شـشـم ـ شـيـخ كـليـنـى روايت كرده از ( ابن كردى ) از محمّد بن على بن ابراهيم بن مـوسـى بـن جـعـفر عليه السلام كه گفت : امر معاش بر ما تنگ شد پدرم به من گفت : بيا بـرويـم بـه نـزد ايـن مـرد يـعـنـى ابـومـحـمـّد عـسـكـرى عـليـه السـلام ؛ زيـرا نـقـل شـده كـه آن جـنـاب داراى صـفـت سـخاوت است ، من گفتم : مى شناسى او را؟ گفت : مى شـنـاسم او را و نديدم او را هرگز. پس به قصد آن جناب حركت كرديم ، پدرم در بين راه گـفـت : چه بسيار محتاجيم به آنكه آن حضرت پانصد درهم به ما بدهد كه دويست درهم آن را خـرج كـسوه و جامه كنيم و دويست درهم آن را در دين خود صرف كنيم و صد درهم آن را در نفقه خود صرف كنيم . من هم در دل خود گفتم كاش كه سيصد درهم به من مرحمت كن كه صد درهـم آن را حمارى بخرم و صد درهم آن را صرف نفقه كنم و صد درهم خرج جامه و لباس كـنـم و بـروم بـه بـلاد جبل . پس چون رسيديم به در خانه آن حضرت بيرون آمد غلام آن حـضـرت و گـفـت : داخـل شـود على بن ابراهيم و محمّد پسرش . پس چون وارد شديم بر آن حـضـرت ، سـلام كرديم بر آن جناب ، فرمود: به پدرم : يا على ! چه بازداشت تو را از آمدن به نزد ما تا اين زمان ؟ پدرم گفت : اى آقاى من ! خجالت مى كشيدم كه تو را ملاقات كـنـم بـا ايـن حـال ، پـس چـون آن حـضـرت بـيـرون آمـديـم غـلام آن حـضرت آمد و يك كيسه پـول بـه پـدرم داد و مـى گـفـت : ايـن پـانصد درهم است دويست درهم آن براى كسوه است و دويـسـت درهم براى دين و صد درهم براى نفقه ؛ و عطا كرد به من هم كيسه اى و گفت : اين هـم سـيـصـد درهـم اسـت صد درهم آن را پول حمار قرار بده و صد درهم براى كسوه است و صد درهم براى نقفه است و مرو به سوى جبل و برو به سوى سوراء. و چنان كرد كه آن حـضـرت فـرمـوده بـود بـه سـوراء رفـت و تـزويـج كـرد زنى را و چندان چيزدار شد كه داخـل او امـروز هـزار ديـنـار اسـت و بـا ايـن عـلامـت بـاهـره بـاز قـائل بـه وقـف بـود. ( ابـن كـردى ) گويد: گفتم به او كه واى بر تو آيا مى خـواهـى امـرى را كـه واضـح تـر و روشـن تـر از اين باشد؟ گفت : ( هذا اَمْرٌ قَدْ جَرَيْنا عـَلَيـْهِ ) ؛ يـعـنـى مـا بـه مـذهـب وقـف تـا بـه حـال بـوده ايـم و حـالا هـم بـه هـمـان حال باقى مى باشيم .(42)
هـفـتـم ـ روايـت شـده از اسـمـاعـيـل بـن مـحـمـّد بـن عـلى بـن اسـمـاعيل بن على بن عبداللّه بن عباس بن عبدالمطلب كه گفت : نشستم سر راه حضرت امام حسن عسكرى عليه السلام همين كه نزد من گذشت شكايت كردم به آن حضرت از فقر و حاجت خـود را و قـسـم خـوردم كـه يـك درهـم و بالاتر از آن ندارم و نه غذايى دارم و نه عشايى . فـرمـود: قـسـم دروغ مـى خـورى و حـال آنـكـه دفينه كرده اى دويست اشرفى را و نيست اين قـول مـن بـه جـهـت آنـكـه بـه تـو عـطـايـى نـكـنـم ، يـعـنـى خـيـال مـكن كه اين حرف را براى اين گفتم كه تو را از عطا محروم كنم ، پس به غلام خود فرمود: هرچه با تو است از مال به او بده . پس غلام آن حضرت صد اشرفى به من داد و آن وقـت آن حـضـرت رو بـه مـن كرد و فرمود: تو محروم مى شودى از آن پولى كه پنهان كرده اى در وقتى كه از همه اوقات بيشتر به آن حاجت دارى .
راوى گـفت : راست شد فرمايش آن حضرت و چنان بود كه فرموده بود، من دويست اشرفى پـنـهـان كـردم و گـفـتـم ايـن پـشت و پناه من باشد در روز سختى پس مرا ضرورت سختى عارض شد كه محتاج شدم به چيزى كه نفقه خود كنم و درهاى روزى بر من بسته شد پس رفـتـم سـر آن دفينه را گشودم كه از آن پولها بردارم ديدم پولى نيست ، پسرم فهميده بـود آن مـوضـوع را آن پـولهـا را بـرداشـتـه و گـريـخـتـه بـود و مـن بـه هيچ چيز از آن پول دست نيافتم و از آن محروم گشتم .(43)
هـشـتـم ـ صـاحب ( تاريخ قم ) در ذكر ساداتى كه به قم و ناحيه آن آمده اند گفته كـه مـحـمـّد خـزرى بـن عـلى بـن عـلى بن الحسن الا فطس بن على بن على بن الحسين عليهم السـلام بـه طـبرستان نزد حسن بن زيد آمد و مدتى به نزديك او بود پس او را زهر داد و بـمـرد و فـرزنـدان او بـه آبـه بـاز گـرديـدنـد و آنـجـا مـقـيـم شـدنـد، آنـگاه گفته كه ابـوالقـاسـم بـن ابـراهيم بن على حكايت كند كه ابراهيم بن محمّد خزرى گفت كه بر من و بـرادرم عـلى خـبـر پـدر مـا مـستور و قرارگاه او مشتبه شد. ما از مدينه به طلب او بيرون آمديم و من با خود گفتم چاره اى نيست مرا در تفتيش و تفحص پدرم الا آنكه قصد مولاى خود حـسـن بـن عـلى عـسـكـرى عليه السلام كنم و از او احوال پدر خود بپرسم تا مرا خبر دهد و آگـاه كـنـد، پـس مـن قـصـد سـرّ من راءى كردم و رفتم به در سراى ابومحمّد عليه السلام رسيدم ، گرم هنگامى بود هيچ كس را آنجا نديدم پس ‍ همانجا نشستم و انتظار مى كشيدم تا كـسـى از خـانه بيرون آيد. پس ناگاه آواز در شنيدم كه كنيزكى از خانه بيرون آمد و مى گفت : ابراهيم بن محمّد خزرى ، پس من نگريستم و گفتم : لبيك ! اينك منم ابراهيم بن محمّد خـزرى ، پـس آن كنيزك گفت : مولاى من تو را سلام مى رساند و مى فرمايد اين تو را به پدرت مى رساند و صره اى به من داد كه در آن ده دينار بود و آن را گرفتم و بازگشتم . پـس در راه مـرا يـاد آمـد كـه مـن از مـولاى خـود خبر پدر و مقام او نپرسيدم پس خواستم كه بـرگـردم ، مـرا كـلام آن كـنيزك ياد آمد كه گفت : اين تو را به پدرت مى رساند. پس من بـدانـسـتـم كه من به پدر خود مى رسم ، پس به طلب او برفتم تا به طبرستان به او رسـيـدم بـه نزديك حسن بن زيد و از آن دنانير ده گانه يك دينار مانده بود. پس من قصه بـا پـدر بـاز گـفـتـم و در صـحـبت او بودم تا آنگاه كه حسن بن زيد او را زهر داد و بدان وفات يافت و من به آبه رحلت [هجرت ] كردم .(44)
فصل چهارم : ذكر بعضى از كلمات حكمت آميز حضرت عسكرى عليه السلام
 اوّل ـ قالَ عليه السلام : ( لاتُمارِ فَيَذْهَبُ بَهاؤُكَ وَ لاتُمازِحْ فَيُجْتَرى عَلَيْكَ ) ؛
فرمود: جدال مكن پس مى رود خوبى و حسن تو و مزاح مكن كه جراءت مى كنند و دلير مى شوند بر تو.
فقير گويد: گذشت در كلمات حضرت امام رضا عليه السلام مذمت مراء و در كلمات حضرت موسى بن جعفر عليه السلام گذشت كلامى در مزاح .
دوّم ـ قـالَ عليه السلام : ( مِنَ التَّواضُعِ، اَلسَّلامُ عَلى كُلِّ مَنْ تَمُرُّ بِهِ وَ الْجُلُوسُ دُونَ شَرَِف الْمَجْلِسِ ) ؛(45)
فـرمـود: از تـواضع است آنكه سلام كنى بر هر كس كه مى گذرى بر او و آنكه بنشينى در جائى كه پست تر است از مكان شريف مجلس .
مؤ لف گويد: كه گذشت نظير اين در كلمات حضرت امام محمّد باقر عليه السلام .
سـوّم ـ قـالَ عـليـه السـلام : ( اَوْرَعُ النّاسَ مَنْ وَقَفَ عِنْدَ الشُّبْهَةِ، اَعْبَدُ النّاسِ مَنْ اَقامَ عَلى الْفَرآئِضِ، اَزْهَدْ النّاسِ مِنْ تَرَكَ الْحَرامَ، اَشَدُّ النّاسِ اجْتِهادا مَنْ تَرَكَ الذُّنُوبَ ) ؛(46)
فرمود: پارساترين مردم كسى است كه توقف كند نزد شبهه و عابدترين مردم كسى است كه به پا دارد فرائض را و زاهدترين مردم كسى است كه ترك كند حرام را و از همه مردم كوشش و مشقتش بيشتر است كسى كه ترك كند گناهان را.
چـهـارم ـ قـالَ عـليـه السـلام : ( قـَلْبُ الاَحْمَقِ فى فَمِهِ وَ فُمُ الْحَكيمِ فى قَلْبِهِ ) .(47)
فـرمـود: دل آدم احـمـق در دهـانـش اسـت و دهـان مـرد حـكـيـم در دلش اسـت . حـاصـل آنـكـه شـخـص احـمـق اول چـيـزى را مـى گـويـد بـعـد از آن تـاءمـل در آن مـى كـنـد كـه آيـا صـلاح بـود گـفـتن اين كلام يا نه ؟ بعكس شخص حكيم كه اول تـاءمـل مـى كـنـد در كـلامـى كـه مـى خواهد بگويد پس اگر صلاح ديد گفته شود مى گويد آن را.
پـنـجـم ـ قـالَ عـليـه السـلام : ( لايـَشـْغـَلُكَ رِزْقٌ مـَضـْمـُونٌ عـَنْ عـَمـَلٍ مـَفْرُوضٌ ) ؛(48)
فرمود: مشغول نسازد تو را روزى كه خدا ضامن آن شده از عملى كه بر تو فرض ‍ است .
شـشـم ـ قـالَ عـليـه السـلام : ( لَيـْسَ مـِنَ الاَدَبِ اظـْهـارُ الْفـَرَحِ، عـِنـْدَ الْمـَحْزُونِ ) ؛(49)
فرمود: از ادب دور است ظاهر كردن خوشحالى نزد شخص غمناك .
فـقـيـر گـويـد: شـايـد شـيـخ سـعـدى از ايـن كـلمـه مـبـاركـه اخـذ كـرده بـاشـد قول خود را:
چو بينى يتيمى سرافكند پيش
مزن بوسه بر روى فرزند خويش
هـفـتـم ـ قـالَ عـليـه السـلام : ( رِيـاضـَةُ الْجـاهـِلِ وَرَدُّ الْمـُعـْتـادِ عـَنْ عـادَتـِهـِ كَالْمُعْجِزِ؛(50) )
فـرمـود: رام كـردن و تـربـيـت شـخـص جـاهـل و بـرگـردانـيـدن صـاحب عادت را از عادتش ‍ مثل معجزه است .
فـقـيـر گويد: روايت شده از حضرت عيسى عليه السلام كه فرمود مداوا كردم مريضان را پـس شـفـا يافتند به اذن خدا و زنده كردم مردگان را به اذن خدا و معالجه كردم احمق را و قدرت نيافتم بر اصلاح او!(51)
هشتم ـ ( قالَ عليه السلام : لاتُكْرِمِ الرَّجُلَ بِما يَشُقُّ عَلَْيِه ) ؛(52)
فرمود: اكرام مكن شخص را به آن چيزى كه شاق و دشوار است بر او.
نـهـم ـ قـالَ عـليه السلام : ( مَنْ وَعَظ اَخاهُ سِرّا فَقَدْ زانَهُ وَ مَنْ وَعَظَهُ عَلانِيَةً فَقَدْ شانَهُ ) ؛(53)
فرمود: كسى كه موعظه برادر خود را در پنهانى همان آراست او را و كسى كه موعظه كرد او را آشكار همانا عيب كرد او را.
دهم ـ قالَ عليه السلام : ( مَنْ اَنِسَ بِاللّهِ اِسْتَوْحَشَ مِنَ النّاسِ ) .(54)
فرمود: هر كسى كه انس به خدا گرفت وحشت كند از مردم .
فقير گويد: كه اين فرمايش را شيخ سعدى در اين اشعار گنجانيده :
چنين دارم از پير داننده ياد
كه شوريده اى سر به صحرا نهاد
پدر در فراقش نخورد و نخفت
پسر را ملامت نمودند و گفت
از آنگه كه يارم كس خويش خواند
دگر با كسم آشنايى نماند
به حقش كه تا حق جمالم نمود
دگر هرچه ديدم خيالم نمود
به صدقش چنان سر نهادم قدم
كه بينم جهان با وجودش عدم
دگر با كسم برنيايد نفس
كه با او نماند دگر جاى كس
گر از هستى خود خبر داشتى
همه خلق را نيست پنداشتى
قـالَ اللّهُ تـَعـالى : ( قـُلِ اللّهُ ثـُمَّ ذَرْهـُمْ ) (55) . ( وَ قـال اَمـيـرُالمـُؤْمـِنـيـنَ عليه السلام : عِظَمُ الْخالِقِ عِنْدَك يَصَغِّرُ الْمَخْلُوقَ فى عَيْنِكَ ) .(56)
يازدهم ـ قالَ عليه السلام : ( لَوْ عَقَلَ اَهْلُ الدُّنْيا خَرِبَتْ ) .(57)
فـرمود: آن حضرت كه اگر اهل دنيا دانائى و فهم داشتند و دريافت مى كردند، دنيا خراب و ويران مى شد!
دوازدهـم ـ فـرمـود آن حـضـرت كـه هـمـانا از براى جود و بخشش اندازه و مقدارى است ، پس هـرگـاه زيـاد شد از آن مقدار پس آن اسراف است ؛ و از براى حزم و احتياط مقدارى است پس هرگاه زياد شد از آن مقدار پس آن جبن و ترس است و از براى اقتصاد و ميانه روى مقدارى اسـت پـس هـرگـاه زيـاد شـد بـر آن پـس آن بـخل است ، و از براى شجاعت مقدارى است پس هـرگـاه زياد شد بر آن پس آن تهور و بى باكى است و كافى است تو را از براى ادب كردن نفست اجتناب كردنت از چيزى كه مكروه و ناپسند مى شمارى از غير خودت .(58)
فصل پنجم : در شهادت حضرت امام حسن عسكرى عليه السلام
 عـلامـه مـجـلس رحـمـه اللّه در ( جـلاءالعيون ) فرموده : ابن بابويه رحمه اللّه و ديـگـران روايـت كـرده اند از مردى از اهل قم كه گفت : روزى حاضر شدم در مجلس ‍ احمد بن عـبـيـداللّه بـن خاقان كه از جانب خلفاء والى اوقاف و صدقات بود در قم و نهايت عداوت نـسـبـت بـه اهـل بـيـت رسـالت داشـت ، پـس در مـجـلس او مـذكـور شـد احوال سادات علوى كه در سرّ من راءى مى بودند و مذهبهاى ايشان و صلاح و فساد و قرب و منزلت ايشان نزد خليفه هر زمان . احمد بن عبيداللّه گفت كه من در سرّ من راءى نديدم از سـادات علوى كسى مانند حسن بن على عسكرى عليه السلام در علم و زهد و امراء و سادات و وقـار و مـهـابـت و عـفّت و حيا و شرف و قدر و منزلت نزد خلفاء و امراء و سادات و ساير بـنـى هـاشـم او را مـقـّدم مـى داشـتـنـد بـر پيران خود، و صغير و كبير ايشان تعظيم او مى نمودند و همچنين وزراء و امراء و ساير اهل عسكر و اصناف خلق در اعزاز و اكرام او دقيقه اى فرو نمى گذاشتند.
مـن روزى در بـالاى سـر پـدر خـود ايـسـتـاده بـودم در روز ديـوان او، نـاگـاه دربـانـان و خـدمـتـكـاران دويـدنـد و گـفـتند: ابن الّرضا عليه السلام در در خانه ايستاده است پدرم با صـداى بـلنـد گـفـت : رخـصـت دهـيـد او را و بـه مـجـلس در آوريـد. نـاگـاه ديـدم مـردى داخـل شـد گـنـدم گـون و گـشـاده چـشـم و خـوش قـامـت و نـيـكـو روى و خـوش بـدن در اوّل سـنّ جـوانـى و مـن در او مهابتى و جلالتى مشاهده كردم چون نظر پدرم بر او افتاد از جـاى جـسـت و بـه اسـتـقبال او شتافت و هرگز نديدم كه چنين كارى نسبت به احدى از بنى هاشم يا امرا خليفه يا فرزندان او بكند چون به نزديك او رسيد دست در گردن او در آورد و دستهاى او را بوسيد و دسن او ر گرفت و در جاى خود نشانيد و با ادب در خدمت او نشست و بـا او سـخـن مـى گفت و از روى تعظيم او را به كنيت خطاب مى نمود و جان خود و پدر و مـادر خـود را فـداى او مى كرد. من از مشاهده اين احال تعجّب مى كردم ناگاه دربانان گفتند مـوفّق كه خليفه آن زمان بود مى آيد. و قاعده چنان بود كه چون خليفه به نزد پدرم مى آمـد بيشتر حاجبان و يساولان و خدمتكاران مخصوص او مى آمدند و از نزديك پدرم تا درگاه خـليـفـه دو صـف مـى ايـستادند تا آنكه خليفه مى آمد و بيرون مى رفت . و با وجود استماع آمـدن خـليـفـه باز پدرم روى به او داشت و با اوسخن مى گفت تا آنكه غلامان مخصوص او پـيدا شدند. پس گفت : فداى تو شوم ! اكنون اگر خواهى برخيز، غلامان خود را امر كرد كـه او را از پـشـت صـف مـردم بـبـريـد كـه نـظـر يـساولان بر آن حضرت نيفتد. باز پدرم بـرخـاسـت او را تـعـظـيـم كـرد و مـيـان پـيـشـانـيـش را بـوسـيـد و او را روانـه كـرد و بـه استقبال خليفه رفت ، من از حاجبان و غلامان پدر خود پرسيدم كه اين مردكى بود كه پدرم ايـن قـدر مبالغه در اعزاز و اكرام او نمود؟ گفتند: او مردى است از اكابر عرب حسن بن على نـام دارد و مـعـروف اسـت بـه ابـن الرّضا پس تعجّب من زياد گرديد و در تمام آن روز در فكر و تحيّر بودم .
چـون شـب پـدرم بـه عـادتـى كـه داشـت بـعـد از نـمـاز شـام و خـفـتـن نـشـسـت و مـشـغـول ديـدن كاغذها و عرايض مردم شد كه روز به خليفه عرض نمايد. من نزد او نشستم پـرسـيـد كـه حـاجـتـى دارى ؟ گـفـتـم : بـلى ، اگـر رخـصـت فـرمـايـى سـؤ ال كـنـم . چـون رخـصـت داد گـفتم : اى پدر! كى بود آن مردى كه امروز بامداد در تعظيم و اكـرام او مـبـالغـه را از حـّة گـذرانيدى و جان خود و پدر و مادر خود را فداى او مى كردى ؟ گفت : اى فرزند! اين امام رافضيان است ، پس ساعتى ساكت شد و گفت : اى فرزند! اگر خـلافـت از بـنى عبّاس به در رود كسى از بنى هاشم به غير آن مرد مستحقّ آن نيست ، زيرا كـه او سـزاوار خـلافـت اسـت بـه سـبـب اتـّصـاف او بـه زهـد و عـبـادت و فضل و علم و كمال و عفّت نفس و شرافت نسب و علّو حسب و ساير صفات كماليّه ، اگر مى ديـدى پـدر او را مـردى بـود در نـهـايـت شـرافـت و جـلالت و فـضـيـلت و عـلم و فضل و كمال ، پس از اين سخنان كه از پدرم شنيدم خشم من زياده گرديد و تفكّر و تحيّر من افزون شد.
بعد از آن پيوسته از مردم تفحّص احوال او مى نمودم ، پس نسنيدم از وزراء و كتّاب و امراء و سـادان و عـلويـّان و سـايـر مـردم بـه غـيـر تـعـريـف و تـوصـيـف و فضل و جلالت و علم و بزرگوارى او امام رافضيان است . پس قدر و منزلت او در نظر من عـظـيـم شـد و رفـعـت و شـاءن او را دانـسـتـم ، زيـرا كـه از دوسـت و دشـمن به غير نيكى و بـزرگـى او چـيـزى نـشـنـيـدم . پـس مـردى از اهـل مـجـلس از او سـؤ ال كـنـد يـا نـام او را بـا نـام امـام حـسـن مـقـرون گـردانـد؟ جـعـفر مردى بود فاسق و فاجر وشـرابـخـوار و بدكردار، مانند او كسى در رسوايى و بى عقلى و بدكارى نديده بودم ، پـس جـعـفـر را مـذدمـت بـسـيار كرد باز به ذكر احوال آن حضرت برگشت و گفت : به خدا سـوگـنـد! در هنگاام وفات حسن بن على عليه السلام حالتى بر خليفه و ديگران عارض شد كه من گمان نداشتم كه در وفات هيچ كس چنين امرى تواند شد.
اين واقعه چنان بود كه روزى براى پدرم خبر آوردند كه ابن الّرضا رنجور شده ، پدرم بـه سـرعـت تـمـام نـزد خـليـفـه رفـت و خبر را به خليفه داد، خليفه پنج نفر از معتمدان و مـخـصـوصـان خود را با او همراه كرد يكى از ايشان تحرير خادم بود كه از محرمان خاصّ خـليـفـه بـود، امـر كـرد ايـشـان را كـه پـيـوسـتـه مـلازم خـانـه آن حـضـرت بـاشند و بر احـوال آن حـضـرت بـرود و از احـوال او مطّلع گردند و طبيبى را مقرّر كرد كه هر بامداد و پـسـيـن نـزد آن حـضرت برود و از احوال او مطّلع باشد بعد از دور روز براى پدرم خبر آوردنـد كـه مـرض آن حـضـرت صـعـب شـده اسـت و ضعف بر او مستولى گرديده است . پس بامداد سوار شد نزد آن حضرت رفت و اطبا را امر كرد كه از خدمت آن حضرت دور نشوند و قاضى القضاة را طلبيد و گفت ده نفر از علماى مشهور را حاضر گردان كه پيوسته نزد آن حـضـرت باشند. ايشان اينها را براى آن مى كردند كه آن زهرى كه به آن حضرت داده بـودنـد بـر مـردم مـعـلوم نشود و نزد مردم ظاهر سازند كه كه آن حضرت به مرگ خود از دنيا رفته . پيوسته ايشان ملازم خانه آن حضرت بودند تا آنكه بعد از گذشتن چند روز از مـاه ربـيـع الا ول آن امـام مـظـلوم از دار فـانـى بـه سـراى بـاقـى رحلت نمود و از جور ستمكاران و مخالفان رهايى يافت .
چون خبر وفات آن حضرت در شهر سامره منتشر شد قيامتى در آن شهر برپا شد از جميع مـردم صـداى نـاله و فـغـان و شيون بلند گرديد، خليفه در تفحص فرزند سعادتمند آن حضرت درآمد، جمعى را فرستاد كه بر دور خانه آن حضرت حراست نمايند و جميع حجره ها را تـفـحـص نـمـايـنـد شـايـد آن حضرت را بيابند و زنان قابله را فرستاد كه كنيزان آن حـضـرت را تـفـحـص كـنـند كه مبادا حمل در ايشان باشد پس يكى از زنان گفت كه يكى از كـنـيـزان آن جـنـاب را احـتـمـال حـمـلى هـسـت ، خـليـفـه نـحـريـر خـادم را بـر او مـوكل گردانيد كه بر احوال او مطلع باشد تا صدق و كذب آن سخن ظاهر شود بعد از آن مـتـوجـه تـجهيز آن جناب شد. جميع اهل بازارها مطلع شدند صغير و كبير و وضيع و شريف خلايق در جنازه آن برگزيده خالق جمع آمدند. پدرم كه وزير خليفه بود با ساير وزراء و نويسندگان و اتباع خليفه و بنى هاشم و علويان به تجهيز آن امام زمان حاضر شدند و در آن روز سـامـره مانند صحراى قيامت بود از كثرت ناله و شيون و گريه مردم چون از غـسل و كفن آن جناب فارغ شدند خليفه ابوعيسى را فرستا كه بر آن جناب نماز كند چون جـنـازه آن جناب را براى نماز بر زمين گذاشتند ابوعيسى به نزديك حضرت آمده و كفن را از روى مـبـارك دور كـرد و بـراى رفـع تـهـمـت خليفه علويان و هاشميان و امراء و وزراء و نـويـسـندگان و قضات و علماء و ساير اشراف و اعيان را نزديك طلبيد و گفت : بياييد و نـظر كنيد كه اين حسن بن على فرزندزاده امام رضا عليه السلام است بر فراش خود به مرگ خود مرده است و كسى آسيبى به او نرسانيده است و در مدت مرض او اطباء و قضات و مـعـتمدان و عدول حاضر بودند و بر احوال او مطلع گرديده اند و بر اين معنى شهادت مى دهند پس ‍ پيش ايستاد و بر آن حضرت نماز خواند بعد از نماز، آن جناب را در پهلوى پدر بزرگوار خود دفن كردند و بعد از آن خليفه متوجه تفحص و تجسس فرزند حضرت شد؛ زيـرا شـنـيـده بـود كـه فـرزنـد آن جـنـاب بـر عـالم مـسـتـولى خـواهـد شـد و اهـل بـاطـل را مـنـقرض خواهد كرد. چندان كه تفحص كردند چيزى از آن حضرت نيافتند و آن كـنـيـز را كـه گـمـان حـمـل بـه او بـرده بـودنـد تـا دو سال تفحص احوال او مى كردند و اثرى ظاهر نشد.


حضرت عسکري (ع) - بخش 3

پـس مـوافـق مـذهـب اهـل سـنـت ، ميراث آن حضرت را قسمت كردند براى مادر و جعفر كذاب كه بـرادر آن جـنـاب بـود و مـادرش دعـوى كـرد كـه مـن وصـى اويـم و نزد قاضى به ثبوت رسـانيده باز خليفه در تفحص فرزند آن جناب بود و دست از تجسس بر نمى داشت . پس جـعـفـر كـذاب نـزد پدر من آمد و گفت : مى خواهم منصب برادرم را به من تفويض نمايى ، من تـقبل مى نمايم كه هر سال دويست هزار دينار طلا بدهم . پدرم از استماع اين سخن در خشم شـد گـفـت : اى احـمـق ! مـنـصـب بـرادر تـو مـنـصـبـى نـيـسـت كـه بـه مـال و تـقـبـل تـوان گـرفت و سالها است كه خلفاء شمشير كشيده اند و مردم را مى كشند و زجـر مـى نـمايند كه [مردم ] از اعتقاد به امامت پدر و برادر تو برگردند نتوانستند اگر تو نزد شيعيان مرتبه امامت دارى همه به سوى تو خواهند آمد و تو را احتياج به خليفه و ديـگرى نيست و اگر نزد ايشان مرتبه اى ندارى خليفه و ديگرى اين مرتبه را براى تو تـحـصـيـل نـمـى تـوانـنـد كـرد. و پـدرم بـه ايـن سـخـن خـفـت عـقـل و سـفـاهـت و عدم ديانت او را دانست امر كرد ديگر او را به مجلس ‍ راه ندهند و بعد از آن به مجلس پدرم راه نيافت تا پدرم فوت شد، تا امروز خليفه تفحص از فرزند آن جناب مى كند و بر آثار او مطلع نمى شود و دست بر او نمى يابد.(59)
ابـن بـابـويـه بـه سـند معتبر از ابوالا ديان روايت كرده است كه من خدمت حضرت امام حسن عـسـكرى عليه السلام را مى نمودم و نامه هاى آن جناب را به شهرها مى بردم . پس روزى در بـيـمـاريـى كـه در آن مـرض بـه عالم بقاء رحلت فرمودند مرا طلبيدند و نامه اى چند نـوشـتـنـد بـه مـدايـن و فـرمـودنـد كـه بـعـد از پـانـزده روز بـاز داخـل سـامـره خـواهـى شـد و صـداى شـيـون از خـانـه مـن خـواهـى شـنـيـد و مـرا در آن وقـت غـسـل دهـنـد، ابـوالا ديان گفت : اى سيد! هرگاه اين واقعه هائله روى دهد امر امامت با كيست ؟ فـرمـود: هـركـه جواب نامه مرا از تو طلب كند او امام است بعد از من ، گفتم : ديگر علامتى بـفرما، فرمود: هر كه بر من نماز كند او جانشين من خواهد بود، گفتم : ديگر بفرما، گفت : هـركـه بگويد كه در هميان چه چيز است او امام شما است . ابوالا ديان گفت : مهابت حضرت مـانـع شـد كـه بـپـرسـم كـدام هـمـيـان ، پـس بـيـرون آمـدم و نـامـه هـا را بـه اهل مداين رسانيدم و جوابها گرفته برگشتم چنانچه فرموده بود.
روز پـانـزدهـم داخـل سـامـره شـدم صـداى نـوحـه و شـيـون از مـنـزل منور آن امام مطهر بلند شده بود چون به در خانه آمدم جعفر [كذاب ] را ديدم كه به در خانه نشسته و شيعيان برگرد او بر آمده اند و او را تعزيت به وفات برادر و تهنيت بـه امـامـت خـود مى گويند، پس من در خاطر خود گفتم كه اگر اين امام است امامت نوع ديگر شده ، اين فاسق كى اهليت امامت دارد؛ زيرا كه پيشتر او را مى شناختم كه شراب مى خورد و قـمـار مـى بـاخـت و طـنـبـور مـى نـواخـت . پس پيش رفتم و تعزيت و تهنيت گفتم و هيچ سؤ ال از مـن نـكـرد، در ايـن حال ( عقيد خادم ) بيرون آمد و به جعفر كذاب خطاب كرد كه بـرادر تـو را كـفـن كـرده انـد بـيـا و بر او نماز كن ، جعفر برخاست و شيعيان با او همراه شدند چون به صحن خانه رسيديم ديديم كه حضرت امام حسن عسكرى عليه السلام را كفن كـرده بـر روى نعش گذاشته اند پس جعفر پيش ايستاد بر برادر اطهر خود نماز كند چون خواست تكبير گويد طفلى گندم گون پيچيده موى گشاده دندانى مانند پاره ماه بيرون آمد و رداى جعفر را كشيد و گفت : اى عمو! پس بايست كه من سزاوارترم به نماز بر پدر خود از تو، پس جعفر عق ايستاد و رنگش متغير شد.
آن طـفـل پـيـش ايـستاد و بر پدر بزرگوار خود نماز كرد و آن جناب را در پهلوى امام على نقى عليه السلام دفن كرد و متوجه من شد و گفت اى بصرى بده جواب نامه را كه با تو است ، پس تسليم كردم و در خاطر خود گفتم كه دو نشان از آن نشانها كه حضرت امام حسن عسكرى عليه السلام فرموده بود ظاهر شد و يك علامت مانده بيرون آمدم پس حاجز وشابه جـفـعـر گـفـت : بـراى آنـكـه حـجـت بـر او تـمـام كـنـد كـه او امـام نـيست ، گفت : كى بود آن طفل ؟ جعفر گفت : كه واللّه ! من او را هرگز نديده بودم و نمى شناختم . پس در اين حالت جـماعتى از اهل قم آمدند و سؤ ال كردند از احوال حضرت امام حسن عسكرى عليه السلام چون دانـسـتـنـد كه وفات يافته است پرسيدند كه امامت با كيست ؟ مردم اشاره كردند به سوى جـعـفـر، پـس نزديك رفتند و تعزيت و تهنيت دادند و گفتند با ما نامه و مالى چند هست بگو كـه نـامـه هـا از چـه جـماعت است و مالها چه مقدار است [تا] ما تسليم كنيم . جعفر برخاست و گـفـت : مـردم از ما علم غيب مى خواهند، در آن حال خادم بيرون آمد از جانب حضرت صاحب الا مر عليه السلام و گفت با شما نامه فلان شخص و فلان و فلان هست و هميانى هست كه در آن هـزار اشـرفى هست ؛ در آن ميان ده اشرف هست كه طلا را روكش كرده اند، آن جماعت نامه ها و مـالهـا را تـسـليـم كـردنـد و گـفـتـند هر كه تو را فرستاده است كه اين نامه ها و مالها را بـگـيـرى او امـام زمـان اسـت و مـراد امـام حسن عسكرى عليه السلام همين هميان بود. پس جعفر كـذاب رفـت نـزد مـعـتـمـد كـه خـليـفـه بـه نـاحـق آن زمـان بـود و ايـن واقـعـه را نـقـل كـرد، مـعـتـمـد خـدمـتـكـاران خـود را فـرسـتـاد كـه صـيـقـل كـنـيـز حـضـرت امـام حـسـن عـسـكـرى عـليـه السـلام را گـرفـتـنـد كـه آن طفل را به ما نشان ده ، او انكار كرد و از او براى رفع مظنه ايشان گفت حملى دارم من از آن حضرت ، به اين سبب او را به ابن ابى الشوارب قاضى سپردند كه چون فرزند متولد شـد بـكـشـنـد، بـناگاه عبيداللّه بن يحيى وزير مرد و صاحب الزنج در بصره خروج كرد ايشان به حال خود درماندند و كنيز از خانه قاضى به خانه خود آمد.(60)
ايـضـا بـه سـنـد مـعـتبر از محمّد بن حسن روايت كرده است كه حضرت امام حسن عسكرى عليه السـلام در روز جـمعه هشتم ماه ربيع الا ول سال دويست و شصتم از هجرت وقت نماز بامداد بـه سـراى بـاقـى رحـلت فـرمـود و در هـمـان شب نامه هاى بسيار به دست مبارك خود به اهل مدينه نوشته بود و در آن وقت نزد آن حضرت حاضر نبود مگر جاريه آن جناب كه او را ( صـيـقل ) مى گفتند و غلان آن جناب كه او را ( عقيد ) مى ناميدند و آن كسى كـه مـردم بر او مطلع نبودند يعنى حضرت صاحب الا مر عليه السلام . عقيد گفت كه در آن وقت حضرت امام حسن عليه السلام آبى طلبيد كه با مصطكى جوشانيده بودند خواست كه بـيـاشـامـد، چـون حـاضر كرديم فرمود: اول آبى بياوريد كه نماز كنم . چون آب آورديم دستمالى در دامن خود گسترده و وضو ساخت و نماز بامداد را ادا كرد و قدح آب مصطكى كه جوشانيده بودند گرفت كه بياشامد از غايت ضعف و شدت مرض دست مباركش ‍ مى لرزيد و قـدح بـر دنـدانـهـاى شـريـفـش مـى خـورد، چـون آب را بـيـاشـامـيـد و صيقل قدح را گرفت روح مقدسش به عالم قدس پرواز نمود. شهادت آن حضرت به اتفاق اكـثـرى از مـحـدثـان و مـورخـان در هـشـتـم مـاه ربـيـع الا ول دويـسـت و شـصـتـم هـجـرت بـود، شـيـخ طـوسـى در ( مصباح ) (61) اول مـاه مـذكـور نـيـز گـفـتـه ، و اكـثـر گفته اند كه روز جمعه بود، و بضى چهارشنبه و بـعـضـى يـكـشـنـبـه نـيـز گـفـتـه انـد، و از عـمـر شـريـف آن حـضـرت بـيـسـت و نـه سـال گـذشـته بود و بعضى بيست و هشت نيز گفته اند و مدت امامت آن حضرت نزديك به شش سال بود.(62)
ابـن بـابـويه و ديگران گفته اند كه معتمد آن حضرت را به زهر شهيد نمود. و در كتاب ( عـيـون المعجزات ) (63) از احمد بن اسحاق روايت كرده است كه روزى بـه خـدمـت امـام حـسـن عـسـكـرى عـليـه السـلام رفـتـم حـضـرت فـرمـود كـه چـگـونـه بـود حـال شـمـا و آنـچـه مـردم بـودنـد از شـك و ريـب در بـاب امـام بـعـد از مـن ؟ گـفـتـم : يابن رسول اللّه ! چون خبر ولادت سيد ما و صاحب ما در قم به ما رسيد صغير و كبير و شيعيان قـم هـمـه اعـتـقـاد بـه امامت آن جناب نمودند، حضرت فرمود: مگر نمى دانى كه هرگز زمين خـالى از امـام نـمـى بـاشـد كـه حـجـت خـدا بـاشـد بـر خـلق . پـس در سال دويست و پنجاه و نه هجرت حضرت ، والده خود را به حج فرستاد و او را خبر داد به وفـات خـود در سـال ديـگـر و فـتنه هايى كه بعد از وفات او واقع خواهد شد، پس ‍ اسم اعـظـم الهـى و مـواريـث پيغمبران و اسلحه و كتب حضرت رسالت را به صاحب الا مر عليه السلام تسليم كرد و مادر آن جناب متوجه مكه شد، و آن جناب در ماه ربيع الا خر سنه 260 از دنيا رحلت نمود و در سرّ من راءى در پهلوى پدر بزرگوار خود مدفون گرديد و عمر شـريـف آن جـنـاب بـيـسـت و نـه سـال بـود (تـمـام شـد آنـچـه از جـلاءالعـيـون نقل شده بود).(64)
شـيـخ طـوسـى بـه سـند خود روايت كرده از ابوسليمان داود بن غسان بحرانى كه گفت : خواندم نزد ابوسهل اسماعيل بن على نوبختى كه شيخ متكلمين از اصحاب ما بوده در بغداد و صـاحـب جـلالت بـوده در ديـن و دنـيـا و كـتـى تـصنيف كرده از جمله ( كتاب الا نوار در تـواريـخ ائمـه اطـهـار عـليـهـم السلام ) كه فرمود ولادت با سعادت حضرت حجة بن الحـسـن عـليـه السـلام بـه سامراء واقع شد سال دويست و پنجاه و شش . والده آن حضرت نـامـش صـيـقـل و كـنـيـه آن حـضـرت ابـوالقـاسـم بـوده بـه هـمـيـن كـنـيه وصيت كرده بود رسـول خـدا صـلى اللّه عليه و آله و سلم و فرموده اسم او اسم من و كنيه او كنيه من است ، لقـب او مـهـدى اسـت و او اسـت حـجـت و امـام مـنـتـظـر و صـاحـب الزمـان عـليـه السـلام . پـس ابوسهل گفت كه داخل شدم بر امام حسن عسكرى عليه السلام در مرضى كه به همان مرض از دنـيـا رحـلت فـرمـود و در نـزد آن حـضـرت بـودم كه امر فرمود خادم خود عقيد را ـ و اين خـادمـى بـود سـيـاه از اهـل نـوبـه و خدمت كرده بود حضرت امام على نقى عليه السلام را و پـروريـده و بـزرگ كـرده بـود امـام حـسـن عليه السلام را ـ فرمود: اى عقيد! بجوشان از بـراى مـن آب را بـا مـصـطـكـى ، پـس ‍ جـوشـانـيـد و صـيـقـل جـاريـه كـه مـادر حضرت حجت عليه السلام باشد آن آب را براى امام حسن عسكرى عـليـه السـلام آورد. پـس هـمـين كه قدح را به دست آن حضرت داد و خواست بياشامد و دست مـباركش لرزيد و قدح به دندانهاى ثناياى نازنينش ‍ خورد پس قدح را از دست نهاد و به عـقـيـد فـرمـود داخـل ايـن اطـاق مـى شـوى مـى بـيـنـى كـودكـى را بـه حـال سـجـده ، او را بـيـاور نـزد مـن . ابـوسـهـل گـويـد كـه عـقـيـد گـفـت مـن داخل شدم به جهت پيدا كردن آن طفل ناگاه نظرم افتاد به كودكى كه سر به سجده نهاده بـود و انـگـشت سبابه را به سوى آسمان بلند كرده بود پس سلام كردم بر آن جناب آن حضرت مختصر كرد نماز را و چون تمام كرد عرض كردم كه سيد من مى فرمايد تو را كه نـزد او بـروى ، پـس در ايـن هنگام مادرش صيقل امد و دستش را گرفت و برد او را به نزد پـدرش امـام حـسن عليه السلام ، ابوسهل مى گويد: چون آن كودك به خدمت امام حسن عليه السـلام رسـيـد سـلام كـرد نـگاه كردم بر او، ( وَ اِذا هَُو دُرِّىُّ اللُّؤ نِ وَ فى شَعْرِ رَاءْسِهِ قـَطـَطُ مـُفـَلَّجُ الاَسـْنانِ ) ؛ يعنى ديدم كه رنگ مباركش روشنايى و تلا لو دارد و موى سـرش بـه هـم پـيـچيده و مجعد است و مابين دندانهايش گشاده است ، همين كه امام حسن عليه السـلام نـگـاهـش بـه كـودكـش افـتـاد بـگـريـسـت و فـرمـود: ( يـا سـَيـَدَ اَهْل بَيْتِِه اَسْقِنى الْماء فَاِنّى ذاهِبٌ اِلى رَبّى ) .
اى سـيـد اهل بيت خود! مرا آب بده همانا من مى روم به سوى پروردگار خود، يعنى وفاتم نـزديـك شده . پس آن آقازاده آن قدح آب جوشانيده با مصطكى را گرفت به دست خويش و حـركـت داد لبهايش را و سيرابش كرد، چون امام حسن عليه السلام آب را آشاميد فرمود: مرا مـهـيـا كـنـيـد از بـراى نـمـاز. پـس در كـنـار آن حـضـرت دسـتـمـالى افـكـنـدنـد و آن طـفـل وضـو داد پـدر خـود را بـه يـك مـرتـبـه ، يـك مـرتـبـه ، يـعـنـى بـه اقـل واجـب و مسح كرد بر سر و قدمهاى او، پس امام حسن عليه اللام به وى فرمود: بشارت بـاد تـو را اى پـسـرك من ! تويى صاحب الزمان و تويى مهدى و حجت خدا بر روى زمين و تـويـى پسر من و كودك من و منم پدر تو، تويى محمّد بن الحسن بن على بن محمّد بن على بـن مـوسـى بـن جـعفر بن محمّد بن على بن الحسين بن على بن ابى طالب عليهم السلام و پـدر تـو اسـت رسـول خـدا صـلى اللّه عـليـه و آله و سـلم و تـويى خاتم ائمه طاهرين و بـشـارت داد به تو رسول خدا صلى اللّه عليه و آله و سلم و نام و كنيه داد تو را، و اين عهدى است به سوى من از پدرم و از پدرهاى طاهرين تو.
( صَلَّى اللّهُ عَلى اَهْلِ الْبَيْتِ رَبَّنا اِنَّهُ حَميدٌ وَ مَجيدٌ ) .
پـس وفـات كـرد امام حسن عليه السلام در همان وقت صلوات اللّه عليهم اجمعين .(65)
شـيـخ طـوسـى روايـت كـرده از حضرت امام حسن عسكرى عليه السلام كه فرمود: قبر من در سرّ من راءى امان است از براى اهل دو جانب از بلاها و عذاب خدا.(66)
مـجـلسى اول رحمه اللّه ( اهل دو جانب ) را به شيعه و سنى معنى كرده و فرموده كه بـركـت آن حـضرت دوست و دشمن را احاطه كرده است چنانكه قبر كاظمين عليهم السلام سبب امان بغداد شد، و شيخ اجل على بن عيسى اربلى در كتاب ( كشف الغمه ) كه در سنه شـشـصـد و هـفـتـاد و هـفت تاءليف كرده نقل نموده كه حكايت كرد براى من بعض اصحاب كه مستنصرباللّه خليفه عباسى يكسال به سامره رفت و زيارت كرد عسكريين عليهم السلام را، و چـون از روضـه مـقـدسـه آن دو امـام بـيـرون آمـد رفـت بـه زيـارت تـربـت خـلفـاء آل عباس از پدران و اهل بيت خود و قبور ايشان در قبه اى بود كه خرابى و ويرانى به آن رو بـرده بـود و بـاران داخـل آن مـى گـشـت و بـر قبرها و تربت ايشان فضله هاى طيور و پرندگان بود. على بن عيسى مى گويد كه من هم مشاهده كرده ام تربت ايشان را به همين حـال پـس به مستنصر گفتند كه شما خليفه هاى روى زمين و پادشاهان دنيا مى باشيد و از بـراى شـمـا اسـت فـرمـان و امـر در عـالم و قـبـرهـاى پـدران شـمـا بـه ايـن كـيـفـيـت و حال باشد، نه كسى زيارت كند ايشان را و نه به خاطرى خطور شوند و نداشته باشند يـك كسى را كه فضلات و كثافات را از ايشان دور كند و قبور اين علويين مزارى است به ايـن خـوبى و پاكيزگى كه مشاهده مى نماييد با پرده ها و قنديلهاى آويخته و فرشها و گـسـتـردنـيـها و فراش و خادم و شمع و بخور و غير ذلك . مستنصر خليفه گفت : اين امرى اسـت آسـمـانـى ، يـعنى از جانب خدا است و حاصل نمى شود به كوشش و اجتهاد ما و اگر ما مردم را بر اين كار واداريم قبول نخواهند كرد و زور و سعى ما در اين باب فايده نخواهد نـمـود. و راسـت گـفـتـه زيـرا كـه اعـتـقـادات بـه قـهـر و غـلبـه حاصل نخواهد شد و به اكراه نتوان اعتقاد در كسى پديد آورد. انتهى .(67)
فصل ششم : در ذكر چند نفر از اصحاب امام حسن عسكرى عليه السلام است
 شرح حال احمد بن اسحاق اشعرى
 اول ـ شيخ اجل ابوعلى احمد بن اسحاق بن عبداللّه بن سعد بن مالك الا حوص ‍ الا شعرى : ثـقـه رفـيـع القـدر از اجـلاء اهـل قـم اسـت و خـانـواده و خويشان او از اصحاب ائمه عليهم السـلام و از مـحـدثـيـن كـبـارنـد و در فصل اصحاب حضرت صادق عليه السلا و اصحاب حـضـرت رضـا عـليـه السـلام حـال چـند نفر از ايشان مذكور شد مانند عمران بن عبداللّه و عـيـسـى بـن عـبداللّه و زكريا بن آدم و زكريا بن ادريس رضى اللّه عنه و احمد بن اسحاق روايـت كـرده از حـضـرت جـواد و هـادى عليهم السلام و از خواص ‍ اصحاب حضرت امام حسن عـسـكـرى عـليـه السـلام بـوده و بـه شـرف مـلاقـات حـضرت صاحب الزمان عليه السلام نـائل شـده چـنـانـكـه در باب چهاردهم خواهد آمد ان شاء اللّه تعالى و او شيخ قميين و واقد ايـشـان اسـت و از سـفـراء مـمـدوحين است كه توقيع شريف به مدحشان بيرون آمده و از ( ربـيـع الشـيـعه ) نقل شده كه او از وكلاء و سفراء و ابواب معروفين است .(68)
شـيـخ صـدوق در ( كـمـال الدّيـن ) حـديـث مـبـسـوطـى نقل كرده كه در آخر آن مذكور است كه احمد در سرّ من راءى از حضرت امام حسن عسكرى عليه السـلام پـارچـه اى خـواست به جهت كفن خود، پس حضرت سيزده درهم به وى داد و فرمود ايـن را خـرج مـكـن مـگـر بـراى نـفـس خـودت و آنـچـه خـواسـتـى بـه تـو مـى رسـد. شـيـخ جليل سعد بن عبداللّه راوى خبر مى گويد: چون از خدمت مولاى خود مراجعت كرديم و به سه فـرسـخـى حـلوان كـه الا ن مـعـروف اسـت بـه ( پل ذهاب ) ، احمد بن اسحاق تب كرد و سخت ناخوش شد كه ما از او ماءيوس شديم چون وارد حـلوان شـديـم در كـاروانسرايى منزل كرديم احمد فرمود مرا امشب تنها گذاريد و به مـنـازل خـود رويـد، هـركس به منزل خود رفت نزديك صبح در فكر افتادم پس چشم را باز كردم كه ناگاه كافور خادم مولاى خود ابى محمّد عليه السلام را ديدم كه مى گويد: ( اَحـْسـَنَ اللّهُ بـِالْخـَيـْرِ عـَزاكـُمْ وَ جـَبـَرَ بـِالْمـَحـْبـُوبِ رَزَيَّتـَكـُم ) . پـس گفت : از غسل و كفن صاحب شما يعنى احمد فارغ شديم پس برخيزيد او را دفن كنيد پس به درستى كـه او عـزيـزتـرين شماها است به جهت قرب به خداوند در نزد آقاى شما، پس از چشم ما غـائب شـد.(69) و ( حـلوان ) هـمـيـن پـل ذهاب معروف است كه در راه كرمانشاهان است به بغداد و قبر آن معظم نزديكى روخانه آن قـريه است به فاصله هزار قدم تقريبا از طرف جنوب و بر آن قبر بناى محقرى است خـراب و از بـى هـمـتـى و بـى مـعـرفـتـى اهـل ثـروت آن اهـالى بـلكـه اهـل كرمانشاه و مترددين ، چنين بى نام و نشان مانده و از هزار نفر زوار يكى به زيارت آن بـزرگـوار نمى رود و با آنكه كسى را كه امام عليه السلام خادم خود را به طى الا رض بـا كـفـن بـراى تـجهيز او بفرستد و مسجد معروف قم را به امر آن جناب بنا كند و سالها وكـيـل در آن نـواحـى بـاشـد بـيـشتر و بهتر از آن بايد با او رفتار كرد و قبرش را مزار مـعـتـبـرى بـايـد قـرار داد كـه از بـركـت صـاحـب قبر و به توسط او به فيضهاى الهيه برسند.
شرح حال احمد بن محمّد بن مطهر
 دوم ـ احمد بن محمّد بن مطهر است :
كـه تـعـبير كرده از او شيخ صدوق به صاحب ابى محمّد عليه السلام ، شيخ ما در خاتمه ( مـسـتـدرك ) (70) فرموده كه مراد از ( صاحب ) آن نيست كه از اصحاب حضرت عسكرى عليه السلام باشد و بس ، بلكه آنچه ظاهر شده براى ما آن است كه او قائم بر امور آن حضرت بود و رسيدگى در كارهاى آن جناب داشت و اين كاشف است از مرتبه اى كه فوق عدالت است .(71) و روايت كرده ثقه ثبت على بن الحسين مـسـعـودى در ( اثـبـات الوصـيـة ) از حـمـيـرى از احـمـد بـن اسـحـاق كـه گـفـت : داخـل شـدم بـر حـضـرت امـام حسن عسكرى عليه السلام فرمود به من اى احمد! چگونه بود حال شما در آن چيزى كه مردم در او شك و ريب كردند؟ گفتم : اى آقاى من ! وقتى كه رسيد به ما كاغذى كه در آن بود خبر سيد ما و ولادت او يعنى حضرت حجت عليه السلام ، نماند از مـا مـردى و زنـى و پـسـرى كـه داراى فـهـم بـاشـد مـگـر آنـكـه قـايـل بـه حـق شـد، حـضرت عسكرى عليه السلام فرمود: آيا ندانستيد شما كه زمين خالى نمى ماند از حجتى از جانب خدا؟ پس امر كرد حضرت عسكرى عليه السلام والده خود را به حـج در سـنـه دويـسـت و پـنـجـاه و نـه و خـبـر داد او را بـه آنـچـه بـه او مـى رسـد در سـال شـصت يعنى خبر فوت خود را در سنه دويست و شصت به والده اش داد و حاضر كرد حضرت صاحب الا مر عليه السلام را و وصيت كرد به او و تسليم كرد به آن حضرت اسم اعـظـم را و مـواريث و سلاح را و بيرون شد والده حضرت عسكرى عليه السلام با حضرت صـاحـب عليه السلام به سوى مكه و ابوعلى احمد بن محمّد بن مطهر متولى كارهاى ايشان بـود. پـس چـون رسـيدند به بعضى از منازل ملاقات كردند قافله هايى از اعراب را پس خبر دادند ايشان را به شدت خوف و كمى آب ، پس برگشتند بيشتر مردم مگر آنهايى كه در ناحيه (72) بودند كه ايشان رفتند و سالم ماندند (73) و روايت شـده كـه وارد شـد بـر ايـشـان امـر حـضـرت عـسـكـرى عـليـه السـلام بـه آنـكه بروند و بـرنـگـردنـد و ظـاهـر اسـت كـه آن كـسـى را كـه امـام عـليـه السـلام قـائم بـر امـور اهـل خـود قـرار مـى دهـد كـه در ايـشـان اسـت مـادر خـود و كـسـى كـه مثل او است در اين سفر بزرگ و طولانى لابد بايد در مقام رفيع باشد از وثاقت و امانت و فطانت ؛
( وَ مِنْ هذا الْخَبَرِ يَتَبَيَّنُ اِجْمالُ ما فِى الكافى مِنْ بابِ مَوْلِد اَبى مُحَمَّدٍ عليه السلام بـِاَسـْنـادِهِ عـَنْ اَبـى عـَلىّ الْمـُطـَهَّرى اِنَّهُ كـَتـَبَ اِلَيـْهِ عـليـه السـلام بِالْقادِسِيَّةِ يُعْلِمُهُ اِنـْصـِرافَ النـّاسِ وَ اِنَّهُ يـُخـافُ الْعَطَشُ فَكَتَبَ عليه السلام اِمْضُوا وَ لاخَوْفٌ عَلَيْكُم ان شاءَ اللّه فَمَضُوا سالِمينَ وَ الْحَمْدُللّهِ رَبِّ الْعالَمينَ ) .(74)
شرح حال اسماعيل نوبخت
 سـوم ـ ابـوسـهـل اسـمـاعـيـل بـن عـلى بـن اسـحـاق بـن ابـى سهل بن نوبخت :
شيخ متكلمين اماميه بغداد و بزرگ طايفه نوبختيه بود در زمان خود جلالت و بزرگى در ديـن و دنـيـا داشـت و جـارى مـجـراى وزراء بـود و كتب بسيار تصنيف كرده از جمله كتاب ( انـوار در تـواريخ ائمه اطهار عليهم السلام ) . ابن نديم در ( فهرست ) گفته كـه ايـن شـيـخ (75) جمع كرده بود كتابهاى بسيار، و بسيارى از نسخ را به خـط خـودش نـوشته بود و مصنفات و مؤ لفات او در كلام و فلسفه و غيرهما بسيار است و جـمـع مـى شـدنـد نـزد او جـمـاعـتـى از نـاقـليـن كـتـب فـلسـفـه مـثـل ابـوعـثـمـان دمـشـقـى و اسـحـاق و ثـابـت و غـيـر ايـشـان و از غـلمـان او اسـت ابـوالحسن السـّوسـنـجردى معروف به حمدونى اسمش محمّد بن بشر صاحب ( كتاب انفاذ ) است در امامت انتهى .(76)
فقير گويد: محمّد بن بشر مذكور از صلحا و عيون اصحاب و متكلمين ايشان است و همان است كـه پـنـجـاه حـجـه پـيـاه بـه جا آورده و ابوسهل خالوى ابومحمّد حسن بن موسى نوبختى فـيـلسـوف صـاحـب ( كـتـاب الفـرق ) اسـت و از سـعـادت ابـوسـهـل اسـت كـه بـه شـرف مـلاقـات امـام زمـان عـليـه السـلام نائل شده چنانكه در ذكر وفات حضرت عسكرى عليه السلام خبرش گذشت .
رسوا شدن حسين حلاّج
 ايـن شـيـخ جـليـل سـبـب شـد از بـراى رسـوا شـدن حـلاج زيرا كه حلاج به خاطر آورد كه ابـوسـهـل را مـانـنـد ديـگـران تـوانـد گـول زد و بـه حـيـله او را بـه دام آورد و بـا خـود خـيـال كـرد كـه چـون ابـوسـهـل در نـزد مـردم مـرتـبـه بـلنـد دارد و بـه عـلم و ادب و عـقـل و دانـش ‍ مـعـروف و مـشـهـور اسـت هـرگـاه بـه دام او درآيـد مردمان ضعفه و عوام بر او بـگـرونـد لاجـرم بـراى او نـوشـت و او را بـه سـوى خـود دعـوت كـرد و اظـهار كرد كه من وكيل صاحب الزمان عليه السلام مى باشم و ماءمور شدم كه تو را دعوت كنم و مبادا در اين امر شك و ريبى براى تو حاصل شود. ابوسهل چون بر مضمون كاغذ او مطلع گشت براى او پـيـغـام فـرستاد كه اگر تو وكيل حضرت صاحب الزمان عليه السلام مى باشى لابد بـراى تو دلائل و براهينى باشد اينك به جهت آنكه من به تو ايمان آورم يك چيز كمى از تـو خـواهـش مـى كـنـم تا شاهد دعوت تو باشد و آن امر آسان اين است كه من دوست مى دارم جوارى را فعلا چند جاريه دارم كه از وصال ايشان حظ مى برم لكن چون پيرى در سر و روى مـن اثـر كرده ناچارم كه در هر هفته خضاب كنم تا سفيدى موى خود را از ايشان مستور دارم چـه اگـر ايـشـان مـلتـفـت سـفـيـدى مـوى مـن شـونـد از مـن كـتـاره گـيـرنـد و وصـالم مبدل شود به هجران و شب تار گردد بر من روز تابان ، لاجرم من هر جمعه در تعب خضاب كـردن مـى بـاشـم ، اگر تو در دعوت خود صادقى چنان كن كه ريش من سياه شود و ديگر مـحـتـاج بـه خـضـاب نـبـاشـم آن وقـت مـن بـه مـذهـب تـو داخـل شـوم و مردم را به سوى تو دعوت كنم . چون اين پيغام به حلاج رسيد دانست سهمش (77) خـطـا كـرده و در ايـن اظـهـار رسـوا گـرديـده ديـگـر جـواب او نـداد و رسـول نـزد او نـفـرسـتـاد، ابـوسـهـل بـعـد از آن ، ايـن مـطـلب را در مـجـالس و مـحـافـل نـقل مى كرد و او را افضح مردم نمود و پرده از روى كار او برداشت و او را رسوا نمود و مردم را از دام او ربود.(78)
( قـاَلَ رَسـُولُ اللّهِ صـلى اللّه عـليـه و آله و سـلم اِذا رَاَيـْتُمْ اَهْلَ الرَّيْبِ وَ الْبِدَعِ مِنْ بـَعـْدِى فَاَظْهِروا الْبَرآئَةَ مِنْهُمْ وَ اَكْثِرُوا مِنْ سَبِّهِمْ وَ الْقَوْلِ فِيهِمْ وَ الْوَقيعَةِ وَ باهِتُوهُمْ كَيْلا يَطْمَعُوا فِى الفِسادِ فِى الاِسْلام وَ يَحَذَرُهُم النّاسُ وَ لا يَتَعَلَّمُونَ مِنْ بِدَعِهِمْ يَكْتُبُ اللّهُ لَكُمْ بِذلِكَ الْحَسناتِ وَ يَرْفَعُ لَكُمْ بِهِ الدَّرَجاتِ فِى الا خِرَةِ ) .(79)
عـ( بَيانٌ: يُقالُ بَهَتَهُ بَهْتا اَىْ اَخَذَهُ بَغْتَةً وَ قَوْلَهُ تَعالى ؛ فَتَبْهَتَهُمْ اى تُحَيِّرُهُمْ وَ بـُهِتَ الرَّجُلُ عَلى صيغَةِ المَجْهُولِ اى اِنْقَطَعَ وَ ذَهَبَتْ حُجَّتُهُ وَ يَحْتَمِلُ اَنْ يَكُونَ الْمُرادُ بـِاَهـْلِ الرِّيـْبِ، الَّذيـنَ يـَشـُكُّونَ فِى الدّينِ، وَ يُشَكِّكُونَ النّاسَ فيهِ بِاِلْقآءِ الشُّبُهاتِ ) .
شرح حال محمّد همدانى
 چهارم ـ محمّد بن صالح بن محمّد همدانى دهقان :
از اصـحـاب حضرت امام حسن عسكرى عليه السلام و از وكلاء ناحيه مقدسه است . شيخ مفيد روايـت كـرده از او كـه گـفـت : چـون پـدرم مـرد و امر راجع به من شد براى پدرم بر مردم دسـتـكى بودم از مال ( غريم ) ، شيخ مفيد فرموده اين رمزى بود كه شيعه در قديم آن را مـى شـنـاختند ميان خود و خطاب ايشان حضرت را به آن براى تقيه بود، پس من بعد از وفـات پـدر عـريـضـه اى بـه خـدمت حضرت نوشتم در باب آن مالها، حضرت در جواب نـوشـت كـه آنـهـا را مطالبه كن از آنها كه مى خواهى . و من آنها را مطالبه كردم و همه ادا كـردنـد مـگر يك مرد كه در تمسك او نوشته بود كه چهارصد اشرفى بايد بدهد، من به نـزد او رفـتـم و آن مـال را از او طـلب كـردم ، او در دادن تـاءخير مى نمود و پسر او به من استخفاف و سفاهت نمود، شكايت او را به پدرش كردم گفت : چه شده ، يعنى استخفاف به تو سهل است و چيزى نيست . پس ‍ من چنگ زدم به ريش او و پاى او را گرفتم و كشيدم او را تـا وسـط خـانـه ، پـسـر او در آن حـال از خـانـه بـيـرون رفـت اسـتـغـاثـه كـرد بـه اهل بغداد مى گفت قمى رافضى پدر مرا كشت پس خلق بسيارى از ايشان دور من جمع شدند، مـن بـر مـركـب خـود سـوار شـدم و گـفـتـم : احـسـنـتـم اى اهل بغداد خوب كارى كرديد، طرفدارى ظالم را مى كنيد و او رامسلط مى گردانيد بر غريب مـظـلوم كـه طـلب از او دارد، مـن مـردى مـى بـاشـم از اهـل همدان از اهل سنت و اين مرد مرا نسبت به قم مى دهد و مى گويد رافضى است و مى خواهد كـه حـق مـرا ضـايـع گـردانـد و بـه مـن نـدهـد، چـون اهـل بـغـداد ايـن را شـنـيـدنـد بـر او هـجـوم آوردنـد و خـواسـتـنـد داخـل دكـانـش شند من ايشان را ساكن گردانيدم پس آن مرد طلبيد تمسك و صورت طلب را و سـوگـنـد يـاد كـرد بـه طـلاق كـه آن مـال را در حـال ادا كـنـد، پـس مـن مال را از او گرفتم .(80)


حضرت ولي عصر (عج) - بخش 1

بـاب چـهـاردهـم : در تـاريـخ امـام دوازدهـم ( حجّة اللّه عَلى عِبادِهِ وَ بَقيَّتِه فى بِلادِهِ كاشِف الا حزان و خليفة الرّحمان حضرت حجة بن الحسن صاحب الزمان صلوات اللّه عليه و على آبائه مادامَِت السَّمواتُ وَ الاَرْضُ وَ كَرَّ الْجَديدان ) .
 و در آن چند فصل است :
فـصـل اول : در بـيـان ولادت بـا سـعـادت حـضـرت صـاحـب الزمـان عـليـه السـلام واحـوال والده مـاجـده آن حـضـرت و ذكـر بـعـضـى از اسـمـاء و القـاب شـريـفـه وشمائل مباركه آن جناب
 علامه مجلسى رحمه اللّه در ( جلاءالعيون ) فرموده : اشهر در تاريخ ولادت شريف آن حـضـرت آن اسـت كه در سال دويست و پنجاه و پنجم هجرت واقع شد و بعضى پنجاه و شش و بعضى پنجاه و هشت نيز گفته اند و مشهور آن است كه روز ولادت شب جمعه پانزدهم مـاه شـعبان بود و بعضى هشتم شعبان هم گفته اند و به اتفاق ، ولادت آن جناب در سرّ من راءى واقـع شد، و به اسم و كنيت با حضرت رسالت صلى اللّه عليه و آله و سلم موافق است و در زمان غيبت ، اسم آن جناب را مذكور ساختن جائز نيست و حكمت آن مخفى است و القاب شريف آن جناب مهدى و خاتم و منتظر و حجت و صاحب است .(1)
ابـن بابويه و شيخ طوسى به سندهاى معتبر روايت كرده اند از بشر (2) بن سـليمان برده فروش كه از فرزندان ابوايوب انصارى بود و از شيعيان خاص امام على نـقـى عـليـه السـلام و امـام حسن عسكرى عليه السلام و همسايه ايشان بود در شهر سرّ من راءى ، گـفـت كـه روزى كـافـور خـادم امام على نقى عليه السلام به نزد من آمد و مرا طلب نمود، چون به خدمت آن حضرت رفتم و نشستم فرمود كه تو از فرزندان انصارى ، ولايت و مـحـبـت مـا اهـل بـيـت هـمـيـشـه در مـيـان شـمـا بـوده اسـت از زمـان حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم تـا حـال و پـيـوسـتـه مـحـل اعـتماد ما بوده ايد و من تو را اختيار مى كنم و مشرف مى گردانم به تفصيلى كه به سـبـب آن بر شيعيان سبقت گيرى در ولايت ما و تو را به رازهاى ديگر مطلع مى گردانم و به خريدن كنيزى مى فرستم ، پس نامه پاكيزه نوشتند به خط فرنگى و لغت فرنگى و مهر شريف خود بر آن زدند و كيسه زرى بيرون آوردند كه در آن دويست و بيست اشرفى بـود، فـرمودند: بگير اين نامه و زر را و متوجه بغداد شو و در چاشت فلان روز بر سر جـسـر حـاضـر شـو چـون كـشـتـيهاى اسيران به ساحل رسد جمعى از كنيزان در آن كشتى ها خـواهى ديد و جمعى از مشتريان از وكيلان امراء بنى عباس و قليلى از جوانان عرب خواهى ديـد كـه بـر سر ايشان جمع خواهند شد، پس از دور نظر كن به برده فروشى كه عمرو بن يزيد نام دارد در تمام روز تا هنگامى كه از براى مشتريان ظاهر سازد كنيزكى را كه فلان و فلان صفت دارد و تمام اوصاف او را بيان فرمود و جامه حرير آكنده پوشيده است و ابـا و امـتـنـاع خواهد نمود آن كنيز از نظر كردن مشتريان و دست گذاشتن ايشان به او، و خـواهـى شـنـيـد كـه از پس پرده صداى رومى از او ظاهر مى شود، پس بدان كه به زبان رومـى مـى گـويـد واى كـه پـرده غـفـتـم دريـده شد. پس يكى از مشتريان خواهد گفت كه من سيصد اشرفى مى دهم به قيمت اين كنيز، عفت او در خريدن ، مرا راغب تر گردانيد، پس آن كـنـيـز بـه لغت عربى خواهد گفت به آن شخص كه اگر به زىّ حضرت سليمان بن داود ظـاهـر شـوى و پـادشـاهـى او را بـيـابـى مـن بـه تـو رغـبـت نـخـواهـم كـرد مـال خـود را ضـايع مكن و به قيمت من مده . پس آن برده فروش گويد كه من براى تو چه چاره كنم كه به هيچ مشترى راضى نمى شوى و آخر از فروختن تو چاره اى نيست ، پس آن كـنـيـزك گـويـد كـه چـه تـعـجـيـل مـى كـنـى البـتـه بـايـد مـشـتـرى بـه هـم رسـد كـه دل من به او ميل كند و اعتماد بر وفا و ديانت او داشته باشم . پس در اين وقت تو برو به نـزد صـاحـب كنيز و بگو كه نامه اى با من هست كه يكى از اشراف و بزرگواران از روى ملاطفت نوشته است به لغت فرنگى و خط فرنگى و در آن نامه كرم و سخاوت و وفادارى و بـزرگوارى خود را وصف كرده است ، اين نامه را به آن كنيز بده كه بخواند اگر به صـاحـب ايـن نـامـه راضـى شـود مـن از جـانـب آن بـزرگ وكـيـلم كه اين كنيز را از براى او خـريـدارى نـمايم . بشر بن سليمان گفت كه آنچه حضرت فرموده بود واقع شد و آنچه فرموده بود همه را به عمل آوردم ، چون كنيز در نامه نظر كرد بسيار گريست و گفت به عـمـرو بـن يزيد كه مرا به صاحب اين نامه بفروش و سوگندهاى عظيم ياد كرد كه اگر مرا به او نفروشى خود را هلاك مى كنم ، پس با او در باب قيمت گفتگوى بسيار كردم تا آنـكـه بـه هـمـان قيمت راضى شد كه حضرت امام على نقى عليه السلام به من داده بودند پـس زر را دادم و كـنـيـز را گرفتم و كنيز شاد و خندان شد و با من آمد به حجره اى كه در بـغـداد گـرفـته بودم ، و تا به حجره رسيد نامه امام را بيرون آورد و مى بوسيد و بر ديده ها مى چسبانيد و بر روى مى گذاشت و به بدن مى ماليد، پس من از روى تعجب گفتم نـامـه اى را مـى بـوسى كه صاحبش را نمى شناسى ، كنيز گفت : اى عاجز كم معرفت به بـزرگـى فـرزنـدان و اوصـيـاى پـيـغـمـبـران ، گـوش خـود بـه مـن بـسـپـار و دل براى شنيدن سخن من فارغ بدار تا احوال خود را براى تو شرح دهم .
مـن مـليـكه دختر يشوعاى فرزند قيصر پادشاه رومم و مادرم از فرزندان شمعون بن حمون بن الصفا وصى حضرت عيسى عليه السلام است تو را خبر دهم به امر عجيب :
بـدان كه جدم قيصر خواست كه را به عقد فرزند برادر خود درآورد در هنگامى كه سيزده سـاله بـودم پـس جـمـع كـرد در قصر خو از نسل حواريون عيسى و از علماى نصارى و عباد ايشان سيصد نفر و از صاحبان قدر و منزلت هفتصد كس و از امراى لشكر و سرداران عسكر و بـزرگـان سپاه و سركرده هاى قبايل چهارهزار نفر، و فرمود: تختى حاضر ساختند كه در ايـام پـادشـاهـى خـود بـه انـواع جـواهـر مـرصـع گـردانيده بود و آن تخت را بر روى چـهـل پايه تعبيه كردند و بتها و چليپاهاى خود را بر بلنديها قرار دادند و پسر برادر خـود را در بـالاى تـخـت فـرسـتـاد، چون كشيشان انجيلها را بر دست گرفتند كه بخوانند بـتـهـا و چـليپاها سرنگون همگى افتادند بر زمين و پاهاى تخت خراب شد و تخت بر زمين افـتـاد و پـسـر بـرادر مـلك از تـخـت افـتـاد و بـى هـوش شـد، پـس در آن حـال رنگهاى كشيشان متغير شد و اعضايشان بلرزيد. پس بزرگ ايشان به جدم گفت : اى پادشاه ! ما را معاف دار از چنين امرى كه به سبب آن نحوستها روى نمود كه دلالت مى كند بر اينكه دين مسيحى به زودى زائل گردد.
پـس جـدم اين امر را به فال بد دانست و گفت به علما و كشيشان كه اين تخت را بار ديگر بـرپـا كـنـيد و چليپاها را به جاى خود قرار دهيد، و حاضر گردانيد بردار اين برگشته روزگـار بـدبـخـت را كـه ايـن دخـتـر را بـه او تـزويج نماييم تا سعادت آن برادر دفع نـحـوسـت اين برادر بكند، چون چنين كردند و آن برادر ديگر را بر بالاى تخت بردند، و چـون كـشـيـشـان شـروع بـه خـوانـدن انـجـيـل كـردنـد بـاز هـمـان حـالت اول روى نمود و نحوست اين برادر و آن برادر برابر بود و سرّ اين كار را ندانستند كه اين از سعادت سرورى است نه نحوست آن دو برادر، پس مردم متفرق شدند و جدم غمناك به حـرم سـراى بـازگـشـت و پـرده هـاى خـجالت درآويخت ، چون شب شد به خواب رفتم ، در خواب ديدم كه حضرت مسيح و شمعون و جمعى از حواريين در قصر جدم جمع شدند و منبرى از نـور نـصـب كـردنـد كه از رفعت بر آسمان سربلندى مى كرد و در همان موضع تعبيه كـردنـد كـه جـدم تخت را گذاشته بود. پس حضرت رسالت پناه محمّد صلى اللّه عليه و آله و سـلم بـا وصـى و دامـادش عـلى بـن ابـى طـالب عـليـه السـلام و جـمـعـى از امـامان و فرزندان بزرگواران ايشان قصر را به قدوم خويش منور ساختند، پس حضرت مسيح به قدوم ادب از روى تعظيم و اجلال به استقبال حضرت خاتم الا نبياء صلى اللّه عليه و آله و سلم شتافت و دست در گردن مبارك آن جناب درآورد پس حضرت رسالت پناه صلى اللّه عليه و آله و سلم فرمود كه يا روح اللّه ! آمده ايم كه مليكه فرزند وصى تو شمعون را بـراى ايـن فـرزنـد سعادتمند خود خواستگارى نماييم و اشاره فرمود به ماه برج امامت و خـلافـت حـضـرت امـام حسن عسكرى عليه السلام فرزند آن كسى كه تو نامه اش را به من دادى پس حضرت نظر افكند به سوى حضرت شمعون و فرمود: شرف دو جهانى به تو روى آورده ، پـيـونـد كـن رحـم خـود را بـه رحم آل محمّد صلى اللّه عليه و آله و سلم . پس شـمـعـون گـفـت كـه كـردم ، پـس هـمـگـى بـر آن مـنـبـر بـرآمـدنـد و حـضـرت رسـول صـلى اللّه عـليـه و آله و سلم خطبه اى انشاء فرمودند و با حضرت مسيح مرا به حـسـن عـسـكـرى عـليـه السـلام عـقـد بـسـتـنـد و حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم با حواريون گواه شدند، چون از آن خواب سعادت مـآب بـيـدار شـدم از بـيـم كـشـتـن ، آن خـواب را بـراى جـدم نـقـل نـكـردم و ايـن گنج رايگان را در سينه پنهان داشتم و آتش محبت آن خورشيد فلك امامت روز بـه روز در كانون سينه ام مشتعل مى شد و سرمايه صبر و قرار مرا به باد فنا مى داد تا به حدى كه خوردن و آشاميدن بر من حرام شد و هر روز چهره ، كاهى مى شد و بدن مـى كـاهيد و آثار عشق نهانى در بيرون ظاهر مى گرديد، پس در شهرهاى روم طبيى نماند كـه مـگـر آنـكـه جـدم بـراى مـعـالجـه مـن حـاضـر كـرد و از دواى درد مـن از او سـؤ ال كرد و هيچ سودى نمى داد.
چـون از علاج درد من ماءيوس ماند روزى به من گفت : اى نور چشم من ! آيا در خاطرت چيزى و آرزويى در دنيا هست كه براى تو به عمل آورم ؟ گفتم : اى جد من ! درهاى فرج بر روى خـود بـسـتـه مـى بـيـنـم اگـر شـكنجه و آزار از اسيران مسلمانان كه در زندان تواند دفع نمايى و بندها و زنجيرها از ايشان بگشايى و ايشان را آزاد كنى اميدوارم كه حضرت مسيح و مـادرش عـافـيـتـى بـه مـن بخشند، چون چنين كرد اندك صحتى از خود ظاهر ساختم و اندك طـعـامـى تـنـاول نـمودم پس خوشحال و شاد شد و ديگر اسيران مسلمانا را عزيز و گرامى داشـت . پـس بـعد از چهارده شب در خواب ديدم كه بهترين زنان عالميان فاطمه زهرا عليها السـلام بـه ديـدن من آمد و حضرت مريم با هزار كنيز از حوريان بهشت در خدمت آن حضرت بـودند. پس مريم به من گفت : اين خاتون بهترين زنان و مادر شوهر تو امام حسن عسكرى عـليـه السـلام اسـت . پـس به دامنش درآويختم و گريستم و شكايت كردم كه امام حسن عليه السـلام بـه مـن جـفـا مى كند و از ديدن من ابا مى نمايد، پس آن حضرت فرمود كه چگونه فـرزنـد من به ديدن تو بيايد و حال آنكه به خدا شرك مى آورى و بر مذهب ترسايى و ايـنـك خـواهـرم مـريـم و دخـتـر عـمـران بـيـزارى مـى جـويـد بـه سوى خدا از دين تو، اگر مـيـل دارى كـه حـق تعالى و مريم از تو خشنود گردند و امام حسن عسكرى عليه السلام به ديدن تو بيايد پس بگو:
( اَشْهَدُ اَنْ لا اِلهَ اِلاّ اللّهُ وَ اَنَّ مُحَمَّدَا رَسُولُ اللّهِ ) .
چـون بـه اين دو كلمه طيبه تلفظ نمودم حضرت سيدة النساء مرا به سينه خود چسبانيد و دلدارى فـرمـود و گـفـت : اكـنـون مـنـتـظر آمدن فرزندم باش كه من او را به سوى تو مى فرستم . پس بيدار شدم و آن دو كلمه طيبه را بر زبان مى راندم و انتظار ملاقات گرامى آن حـضـرت مـى بـردم ، چـون شـب آيـنـده در آمـد بـه خـواب رفـتـم خـورشـيـد جـمـال آن حـضـرت طـالع گـرديـد گـفتم : اى دوست من ! بعد از آنكه دلم را اسير محبت خود گردانيدى چرا از مفارقت جمال خود مرا چنين جفا دادى ؟ فرمود كه دير آمدن به نزد تو نبود مـگـر بـراى آنـكـه مـشرف بودى اكنون كه مسلمان شدى هر شب به نزد تو خواهم بود تا آنـكـه حـق تـعـالى مـا و تـو را در ظـاهـر بـه يـكـديـگـر بـرسـانـد و ايـن هـجـران را بـه وصـال مـبـدل گـرداند، پس از آن شب تا حال ، يك شب نگذشته است كه درد هجران مرا به شربت وصال دوا نفرمايد.
بشر بن سليمان گفت : چگونه در ميان اسيران افتادى ؟ گفت : مرا خبر داد امام حسن عسكرى عـليـه السـلام در شـبـى از شـبـهـا كـه در فلان روز جدت لشكرى به جنگ مسلمانان خواهد فـرسـتاد، پس از عقب ايشان خواهد رفت ، تو خود را در ميان كنيزان و خدمتكاران بينداز به هيئتى كه تو را نشناسند و از پى جد خود روانه شو و از فلان راه برو. چنان كردم طلايه لشـكـر مسلمانان به ما برخوردند و ما را اسير كردند و آخر كار من آن بود كه ديدى و تا حـال كسى به غير از تو ندانسته است كه من دختر پادشاه رومم و مردى پير كه در غنيمت ، من به حصه او افتادم از نام من سؤ ال كرد گفتم نرجس نام دارم ، گفت : اين نام كنيزان است . بشر گفت : اين عجب است كه تو از اهل فرنگى و زبان عربى را نيك مى دانى ؟ گفت : از بـسـيارى محبتى كه جدم نسبت به من داشت مى خواست مرا به ياد گرفتن آداب حسنه بدارد، زن مـتـرجـمى را كه زبان فرنگى و عربى هر دو مى دانست مقرر كرده بود كه هر صبح و شام مى آمد و لغت عربى به من مى آموخت تا آنكه زبانم به اين لغت جارى شد.
بشر گوى كه من او را به سرّ من راءى بردم به خدمت امام على نقى عليه السلام رسانيدم ، حـضـرت كـنـيـزك را خـطاب كرد كه چگونه حق سبحانه و تعالى به تو نمود عزت دين اسلام را و مذلت دين نصارى را و شرف و بزرگوارى محمّد صلى اللّه عليه و آله و سلم و اولاد او را؟ گفت : چگونه وصف كنم براى تو چيزى را كه تو از من بهتر مى دانى يابن رسول اللّه ! پس حضرت فرمود كه مى خواهم تو را گرامى دارم ، كدام يك بهتر است نزد تـو، ايـنـك ده هـزار اشـرفـى بـه تـو دهم يا تو را بشارت دهم به شرف ابدى ؟ گفت : بشارت به شرف را مى خواهم و مال نمى خواهم . حضرت فرمودند كه بشارت باد تو را بـه فـرزنـدى كـه پـادشـاه مـشـرق و مـغـرب عـالم شـود و زمـيـن را پـر از عدل و داد كند بعد از آنكه پر از ظلم و جور شده باشد، گفت : اين فرزند از كى به وجود خـواهـد آمـد؟ فـرمـود: از آن كـسـى كه حضرت رسالت صلى اللّه عليه و آله و سلم تو را بـراى او خـواسـتـگارى كرد، پس از او پرسيد كه حضرت مسيح و وصى او تو را به عقد كـى درآورد؟ گـفت : به عقد فرزند تو امام حسن عسكرى عليه السلام ، حضرت فرمود كه آيـا او را مـى شـنـاسـى ؟ گـفت : از آن شبى كه به دست بهترين زنان مسلمان شده ام شبى نـگـذشـته است كه او به ديدن من نيامده باشد. پس حضرت كافور خادم را طلبيد و گفت : بـرو و خـواهـرم حـكـيـمـه خـاتـون را طـلب كـن . چـون حـكـيـمـه داخـل شـد حـضـرت فـرمـود كـه ايـن آن كـنـيـز اسـت كـه مـى گـفـتـم ، حـكـيـمـه داخـل شـد حـضـرت فـرمـود كـه ايـن آن كـنيز است كه مى گفتم ، حكيمه خاتون او را در بر گـرفـت و بـسـيـار نـوازش كـرد و شـاد شـد. پـس حـضـرت فـرمـود كـه اى دخـتـر رسـول خـدا صـلى اللّه عليه و آله و سلم او را ببر خانه خود و واجبات و سنت ها را به او بياموز كه او زن حسن عسكرى و مادر صاحب الا مر عليه السلام است .(3)
كـلينى و ابن بابويه و شيخ طوسى و سيد مرتضى و غير ايشان از محدثين عالى شاءن به سندهاى معتبر روايت كرده اند از حكيمه خاتون كه روزى حضرت امام حسن عسكرى عليه السـلام بـه خـانـه مـن تـشـريف آوردند و نگاه تندى به نرجس خاتون كردند، پس عرض كـردم كـه اگر شما را خواهش او هست به خدمت شما بفرستم ، فرمود كه اى عمه ! اين نگاه تند از روى تعجب بود؛ زيرا كه در اين زودى حق تعالى از او فرزند بزرگوارى بيرون آورد كـه عالم را پر از عدالت كند بعد از آنكه پر شده باشد از ظلم و جور، گفتم : او را بفرستم به نزد شما؟ فرمود كه از پدر بزرگوارم رخصت بطلب در اين باب .
حـكـيمه خاتون گويد كه جامه هاى خود را پوشيدم و به خانه برادرم امام على نقى عليه السـلام رفـتـم ، چـون سـلام كـردم و نـشستم بى آنكه من سخنى بگويم حضرت از ابتداء فـرمـود كـه اى حـكيمه ! نرجس را بفرست براى فرزندم ، گفتم : اى سيد من ! من از براى همين مطلب به خدمت تو آمدم كه در اين امر رخصت بگيرم . فرمود: كه اى بزرگوار صاحب بـركـت ! خـدا مـى خـواهـد كـه تو را در چنين ثواى شريك گرداند و بهره عظيمى از خير و سعادت به تو كرامت فرمايد كه تو را واسطه چنين امرى كرد. حكيمه گفت : به زودى به خـانـه خـود برگشتم و زفاف آن معدن فتوت و سعادت را در خانه خود واقع ساختم . بعد از چـند روزى آن سعد اكبر را با آن زهره منظر به خانه خورشيد انوار يعنى والد مطهر او بـردم و بـعـد از چـنـد روز، آن آفتاب مطلع امامت در مغرب عالم بقاء غروب نمود و ماه برج خـلافـت امـام حـسـن عـسكرى عليه السلام در امامت جانشين او گرديد، و من پيوسته به عادت مقرر زمان پدر به خدمت آن امام البشر مى رسيدم . پس روزى نرجس خاتون آمد و گفت : اى خاتون ! پا دراز كن كه كفش از پايت بيرون كنم ، گفتم : تويى خاتون و صاحب من بلكه هـرگـز نگذارم كه تو كفش از پاى من بيرون كنى و مرا خدمت كنى بلكه من تو را خدمت مى كـنـم و مـنـت بـر ديده مى نهم ، چون حضرت امام حسن عسكرى عليه السلام اين سخن را از من شـنـيـد گـفت : خدا تو را جزاى خير دهد اى عمه . پس در خدمت آن جناب نشستم تا وقت غروب آفـتـاب پـس صدا زدم به كنيز خود كه بياور جامه هاى مرا تا بروم ، حضرت فرمود: اى عـمه ! امشب نزد ما باش كه در اين شب متولد مى شود فرزند گرامى كه حق تعالى به او زنده مى گرداند زمين را به علم و ايمان و هدايت بعد از آن كه مرده باشد به شيوع كفر و ضلالت ، گفتم : از كى به هم مى رسد اى سيد من و من در نرجس هيچ اثر حملى نمى يابم ، فـرمـود كـه از نـرجـس بـه هم مى رسد نه از ديگرى . پس جستم پشت و شكم نرجس را و مـلاحـظـه كـردم ، هـيـچـگـونـه اثـرى نيافتم ، پس ‍ برگشتم و عرض كردم حضرت تبسم فـرمـود و گـفـت : چـون صـبـح مـى شـود اثـر حـمـل بـر او ظـاهـر خـواهـد شـد و مـثـل او مـثـل مـادر مـوسـى اسـت كـه تا هنگام ولادت هيچ تغييرى بر او ظاهر نشد و احدى بر حـال او مـطلع نگرديد؛ زيرا كه فرعون شكم زنان حامله را مى شكافت براى طلب حضرت موسى و حال اين فرزند نيز در اين امر شبيه است به حضرت موسى .
و در روايـت ديـگـر ايـن اسـت كـه حـضـرت فـرمـود كـه حـمـل مـا اوصـياى پيغمبران در شكم نمى باشد و در پهلو مى باشد و از رحم بيرون نمى آيـد بـلكـه از ران مـادران فـرود مـى آيـيـم ؛ زيـرا كـه مـا نورهاى حق تعالى ايم و چرك و نـجـاسـت در از مـا دور گـردانـيـده اسـت . حـكـيـمـه گـفـت كـه بـه نـزد نـرجـس رفـتـم و اين حـال را بـه او گـفـتـم ، گـفـت : اى خـاتـون ! هـيـچ اثـرى از حـمـل در خـود مـشـاهـده نـمـى نـمـايـم . پـس شب در آنجا ماندم و افطار كردم و نزديك نرجس خـوابـيـدم و در هـر سـاعـت از او خـبـر مـى گـرفـتـم و او بـه حال خود خوابيده بود، هر ساعت حيرتم زياده مى شد و در اين شب بيش از شبهاى ديگر به نماز و تهجد برخاستم و نماز شب ادا كردم چون به نماز وتر رسيدم نرجس از خواب جست و وضـو ساخت و نماز شب را به جاى آورد چون نظر كردم صبح كاذب طلوع كرده بود پس نـزديـك شـد شكى در دلم پديد آيد از وعده اى كه حضرت فرموده بود ناگاه حضرت امام حسن عسكرى عليه السلام از حجره خود صدا زد كه شك مكن كه وقتش نزديك رسيده . پس در ايـن وقـت در نـرجـس اضـطـراب مـشـاهده كردم پس او را در برگرفتم و نام الهى را بر او خـواندم باز حضرت صدا زدند كه سوره اِنّا اَنْزَلْناهُ فى لَيْلَةِ الْقَدْرِ را بر او بخوان . پـس از او پـرسـيدم كه چه حال دارى ؟ گفت : ظاهر شده است اثر آنچه مولايم فرمود. پس چـون شـروع كـردم بـه خـوانـدن سـوره اِنـّا اَنـْزَلْنـاهُ فـى لَيـْلَةِ الْقـَدْرِ، شـنـيـدم كـه آن طـفـل در شـكـم مـادر بـا مـن هـمـراهـى مى كرد در خواندن و بر من سلام كرد، من ترسيدم پس حـضـرت صـدا كـرد كـه تـعـجب مكن از قدرت حق تعالى كه طفلان ما را به حكمت گويا مى گـردانـد و مـا را در بزرگى حجت خود ساخته است در زمين . پس چون كلام حضرت امام حسن عـسـكـرى عـليـه السـلام تـمـام شـسد نرجس از ديده من غائب شد گويا پرده اى ميان من و او حـائل گـرديـد، پـس دويـدم بـه سوى حضرت امام حسن عسكرى عليه السلام فريادكنان ، حـضـرت فـرمود: برگرد اى عمه ! كه او را در جاى خود خواهى ديد، چون برگشتم پرده گـشـوده شد و در نرجش ‍ نورى مشاهده كردم كه ديده مرا خيره كرد و حضرت صاحب را ديدم كـه رو بـه قـبـله بـه سجده افتاده به زانوها و انگشتان سبابه را به آسمان بلند كرده ومى گويد:
( اَشْهَدُ اَنْ لا اِلهَ اِلا اللّهُ وَحْدَهُ لا شَريكَ لَهُ وَ اَشْهَدُ اَنَّ جَدّى رَسُولُ اللّهِ وَ اَنَّ اَبى اَميرُالمُؤ مِنينَ وَصِىُّ رَسُولُ اللّهِ ) .
پس يك يك امامان را شمرد تا به خودش رسيد فرمود:
( اَللّهـُمَّ اَنـْجـِزْلِى وَعـْدى وَ اَتـْمـِمْ لى اَمـْرى وَ ثَبِّتْ وِطْاءَتى وَ امْلاِ اَلارْضَ بى عَدْلا وَ قِسْطا ) ؛
يـعـنـى خـداونـدا! وعده نصرت كه به من فرموده اى وفا كن و امر خلافت و امامت را تمام كن اسـتـيـلاء و انـتـقـام مـرا از دشـمـنـان ثـابـت گـردان و پـر كـن زمـيـن را بـه سـبـب مـن از عدل و داد.
و در روايـت ديـگـر چـنـان اسـت كـه چـون حـضرت صاحب الا مر متولد شد نورى از او ساطع گرديد كه به آفاق آسمان پهن شد و مرغان سفيد ديدم كه از آسمان به زير مى آمدند و بـالهـاى خـود را بـر سـر و روى و بـدن آن حـضـرت مى ماليدند و پرواز مى كردند پس حـضـرت امام حسن عسكرى عليه السلام مرا آواز داد كه اى عمه فرزند مرا بگير و به نزد مـن بـيـاور چـون بـرگـرفتم او را ختنه كرده و ناف بريده و پاك و پاكيزه يافتم و بر ذراع راسـتـش نـوشـتـه بود كه ( جاءَ الْحَقُّ وَ زَهَقَ الْباطِلُ اِنَّ الباطِلَ كانَ زَهُوقا ) ؛(4) يـعـنـى حـق آمـد و بـاطـل مـضـمـحـل شـده و مـحو گرديد پس به درستى كه بـاطـل مـضـمـحـل شـدنـى اسـت و ثـبـات و بـقـا نـدارد. پس ‍ حكيمه گفت كه چون آن فرزند سـعـادتـمـنـد را به نزد آن حضرت بردم همين كه نظرش ‍ بر پدرش افتاد سلام كرد پس حـضرت او را گرفت و زبان مبارك بر دو ديده اش ماليد و در دهان و هر دو گوشش زبان گـردانـيـد و بـر كـف دسـت چپ او را نشانيد و دست بر سر او ماليد و گفت اى فرزند سخن بگو به قدرت الهى ، پس صاحب الا مر استعاذه فرموده و گفت :
( بـِسـْمِ اللّهِ الرَّحـْمـنِ الرَّحـيمِ وَ نُريدُ اَنْ نَمُنَّ عَلَى الَّذينَ اسْتُضْعِفُوا فِى الاَرْضِ وَ نـَجـْعـَلَهـُمْ اَئِمَّةَ وَ نـَجـْعـَلهـُمُ الْوارِثـيـنَ وَ نـُمـَكِّنَ لَهـُمْ فِى الاَرْضِ وَ نُرِىَ فِرْعَوْنَ وَ هامانَ وَ جُنُودَهُما مِنْهُمْ ما كانُوا يَحْذَرُون ) .(5)
ايـن آيـه كـريـه مـوافـق احـاديـث مـعـتبره در شاءن آن حضرت و آباء بزرگوار آن حضرت نـازل شـده و تـرجمه ظاهرش اين است : كه مى خواهم منت گذاريم بر جماعتى كه ايشان را سـتمكاران در زمين ضعيف گردانيده اند و بگردانيم ايشان را پيشوايان در دين و بگردانيم ايـشـان را وارثان زمين و تمكن و استيلا بخشيم ايشان را در زمين و بنماييم فرعون و هامان را و لشكرهاى ايشان را و از آن امامان آنچه را حذر مى كردند.
پـس حـضـرت صـاحب الا مر عليه السلام ، صلوات بر حضرت رسالت و حضرت اميرالمؤ مـنـيـن و جـمـيـع امـامـان فـرسـتـاد تـا پـدر بـزرگـوار خـود، پـس در ايـن حـال مـرغان بسيار نزديك سر مبارك آن جناب جمع شدند پس به يكى از آن مرغان صدا زد كـه ايـن طـفـل را بـردار و نـيـكـو مـحـافـظـت نـمـا و هـر چـهـل روز يـك مـرتبه به نزد ما بياور، مرغ آن جناب را گرفت و به سوى آسمان پرواز كرد و ساير مرغان نيز از عقب او پرواز كردند، پس حضرت امام حسن عسكرى عليه السلام فـرمـود: سـپـردم تـو را بـه آن كـسى كه مادر موسى ، موسى را به او سپرد، پس نرجس خاتون گريان شد، حضرت فرمود: ساكت شو كه شير از پستان غير تو نخواهد خورد و بـه زودى آن را بـه سـوى تـو بـر مـى گـردانـد چـنـانـچـه حضرت موسى را به مادرش برگردانيدند؛ چنانچه حق تعالى فرموده است كه پس برگردانيديم موسى را به سوى مـادرش تـا ديده مادرش به او روشن گردد. (6) پس حكيمه پرسيد كه اين مرغ كـى بـود كـه صـاحـب را بـه او سـپـردى ؟ فـرمـود كـه او روح القـدس اسـت كـه مـوكـل اسـت بـه ائمـه كـه ايـشـان را موفق مى گرداند از جانب خدا و از خطا نگاه مى دارد و ايـشـان را بـه عـلم زيـنـت مـى دهـد. حـكـيـمـه گـفـت : چـون چـهـل روز گـذشـت بـه خـدمـت آن حـضـرت رفـتـم چـون داخـل شـدم ديـدم طـفـلى در مـيـان خـانـه راه مـى رود گـفـتـم : اى سـيـد مـن ! ايـن طـفـل دوسـاله از كـيـسـت ؟ حـضرت تبسم نمود و فرمود كه اولاد پيغمبران و اوصياء ايشان هـرگـاه امام باشند بخلاف اطفال ديگر نشو و نما نمى كنند و يك ماهه ايشان مانند يكساله ديـگران است و ايشان در شكم مادر سخن مى گويند و قرآن مى خوانند و عبادت پروردگار مـى نـمـايند و در هنگام شير خوردن ، ملائكه فرمان ايشان مى برند و هر صبح و شام بر ايـشـان نـازل مـى شـونـد. پـس حـكـيـمـه فـرمـود كـه هـر چـهـل روز يـك مـرتـبه به خدمت او مى رسيدم در زمان امام حسن عسكرى عليه السلام تا آنكه چـنـد روزى قـبـل از وفـات آن حـضـرت او را مـلاقـات كـردم بـه صـورت مـرد كامل نشناختم او را، به فرزند برادر خود گفتم : اين مرد كيست كه مرا مى فرمايى نزد او بـنـشـيـنم ؟ فرمود كه اين فرزند نرجس است و خليفه من است بعد از من و عنقريب من از ميان شـمـا مـى روم بـايـد سـخـن او را قـبول كنى و امر او را اطاعت نمايى . پس بعد از چند روز حـضـرت امـام حـسـن عـسـكـرى عـليـه السـلام بـه عـالم قـدس ارتـحـال نـمود و اكنون من حضرت صاحب الا مر عليه السلام را هر صبح و شام ملاقات مى نـمـايـم و از هرچه سؤ ال مى كنم مرا خبر مى دهد و گاهى است كه مى خواهم سؤ الى بكنم هنوز سؤ ال نكرده جواب مى فرمايد:
و در روايـت ديـگـر وارد شـده كـه حيكمه خاتون گفت كه بعد از سه روز از ولادت حضرت صاحب الا مر عليه السلام مشتاق لقاى او شدم رفتم به خدمت حضرت امام حسن عسكرى عليه السلام پرسيدم كه مولاى من كجا است ؟ فرمود كه سپردم او را به آن كسى كه از ما و تو بـه او احـق و اولى بـود، چون روز هفتم شود بيا به نزد ما و چون روز هفتم رفتم گهواره اى ديـدم بـر سـر گهواره دويدم مولاى خود را ديدم چون ماه شب چهارده بر روى من خنديد و تـبـسـم مـى فـرمـود، پـس حـضرت آواز داد كه فرزند مرا بياور، چون به خدمت آن حضرت بردم زبان در دهان مباركش گردانيد و فرمود كه سخن بگو اى فرزند! حضرت صاحب الا مر عليه السلام شهادتين فرمود و صلوات بر حضرت رسالت پناه و ساير ائمه عليهم السلام فرستاد و بسم اللّه گفت و آيه اى كه گذشت تلاوت فرمود. پس حضرت امام حسن عـسـكـرى عـليـه السـلام فـرمـود كـه بـخـوان اى فـرزنـد آنچه حق سبحانه و تعالى بر پيغمبران فرستاده است . پس ‍ ابتدا نمود از صحف آدم و به زبان سريانى خواند و كتاب ادريـس و كـتـاب نوح و كتاب هود و كتاب صالح و صحف ابراهيم و تورات موسى و زبور داود و انـجـيـل عـيـسـى و قرآن جدم محمّد مصطفى صلى اللّه عليه و آله و سلم را خواند پس ‍ قصه هاى پيغمبران را ياد كرد. پس حضرت امام حسن عسكرى عليه السلام فرمود كه چون حـق تـعـالى مـهدى اين امت را به من عطا فرمود و ملك فرستاد كه او را به سراپرده عرش رحـمـانـى بـرند پس حق تعالى به او خطاب نمود كه مرحبا به تو اى بنده من كه تو را خلق كرده ام براى يارى دين خود و اظهار امر شريعت خود و تويى هدايت يافته بندگان من ، قـسـم بـه ذات خـودم مى خورم كه به اطاعت تو ثواب مى دهم و به نافرمانى تو عقاب مى كنم مردم را و به سبب شفاعت و هدايت تو بندگان را مى آمرزم و به مخالفت تو ايشان را عـقـاب مـى كـنـم ، اى دو مـلك بـرگردانيد او را به سوى پدرش و از جانب من او را سلام بـرسـانـيـد و بـگـويـيد كه او در پناه حفظ و حمايت من است او را از شر دشمنان حراست تا هـنـگـامـى كـه او را ظـاهـر نـمـايـم و حـق را بـا او بـرپـا دارم و بـاطـل را بـا او سـرنـگـون سـازم و دين حق براى من خالص باشد. تمام شد آنچه از ( جلاءالعيون ) نقل كرديم .(7)
و در ( حـق اليـقـيـن ) نـيـز ولادت شـريـف آن حـضـرت را بـه هـمـيـن كـيـفـيـت نـقـل كرده با بعضى روايات ديگر، از جمله فرموده : محمّد بن عثمان عمرى روايت كرده كه چـون آقـاى مـا حـضـرت صـاحب الا مر عليه السلام متولد شد حضرت امام حسن عسكرى عليه السـلام پـدرم را طـلبيد و فرمود كه ده هزار رطل كه قريب به هزار من مى باشد نان و ده هزار رطل گوشت تصدق كنند بر بنى هاشم و غير ايشان و گوسفند بسيارى براى عقيقه بـكـشـنـد. و نـسـيـم و مـاريـه كنيزان حضرت عسكرى عليه السلام روايت كرده اند كه چون حـضـرت قـائم عـليـه السلام متولد شد به دو زانو نشست و انگشتان شهادت را به سوى آسـمـان نـمـود و عطسه كرد و گفت : ( اَلْحَمْدُللّهِ رَبِّ الْعالَمينَ وَ صَلَّى اللّهُ عَلى مُحَمَّد وَ آلِهِ ) ، پس گفت گمان كردند ظالمان كه حجت خدا برطرف خواهد شد اگر مرا رخصت گـفـتـن بدهد خدا، شكى نخواهند ماند. و ايضا نسيم روايت كرده كه يك شب بعد از ولادت آن حـضـرت بـه خـدمـت او رفـتـم و عـطـسـه كـردم فرمود كه ( يَرْحَمَكِ اللّهُ ) من بسيار خوشحال شدم پس ‍ فرمود: مى خواهى بشارت دهم تو را در عطسه ؟ گفتم : بلى ، فرمود: امان است از مرگ تا سه روز.(8)
و اما اسماء و القاب شريفه آن حضرت عليه السلام ، پس بدان كه شيخ ما مرحوم ثقة الا سلام نورى رحمه اللّه در ( نجم ثاقب ) يك صد و هشتاد و دو اسم براى آن حضرت ذكر كرده و ما در اينجا به ذكر چند اسم از آن اسماء مباركه تبرك مى جوييم .
اول ـ ( بقية اللّه ) : روايت شده كه چون آن حضرت خروج كند پشت كند به كعبه و جمع مى شود سيصد و سيزده مرد و اول چيزى كه تكلم مى فرمايد اين آيه است :
( بَقيَّةُ اللّهِ خَيْرٌ لَكُمْ اِنْ كُنْتُمُْمْؤ مِنينَ ) (9) آنگاه مى فرمايد: منم بقية اللّه و حـجـت او و خـليفه او بر شما. پس سلام نمى كند بر او سلام كننده اى مگر آنكه مى گويد: ( اَلسَّلامُ عَلَيْكَ يا بَقِيَّةَ اللّهِ فى اَرْضِهِ ) .(10)
دوم ـ ( حـجـت ) : و اين از القاب شايعه آن حضرت است كه در بسيارى از ادعيه و اخـبـار به همين لقب مذكور شده اند و بيشتر محدثين آن را ذكر نموده اند، و با آنكه در اين لقـب سائر ائمه عليهم السلام شريك اند، و همه حجت هايند از جانب خداوند بر خلق و لكن چـنان اختصاص به آن جناب دارد كه در اختيار هرجا بى قرينه و شااهدى ذكر شود مراد آن حضرت است ، و بعضى گفته اند لقب آن جناب حجة اللّه است به معنى غلبه يا سلطنت خدا بر خلايق چه اين هر دو به واسطه آن حضرت به ظهور خواهد رسيد، و نقش خاتم آن جناب اَنَا حُجَّةُ اللّه است .(11)


حضرت ولي عصر (عج) - بخش 2

سـوم ـ ( خـلف ) و ( خلف صالح ) : كه مكرر به اين لقب در السنه ائمه عـليـهـم السـلام مـذكور شده ، و مراد از ( خلف ) جانشين است . آن حضرت خلف جميع انـبياء و اوصياء گذشته بود و دارا بود جميع علوم و صفات و حالات و خصايص آنها را و مـواريـث الهـيـه كـه از آنـها به يكديگر مى رسد و همه آنها در آن حضرت و در نزد نزد او جمع بود. و در حديث لوح معروف كه جابر در نزد صديقه طاهره عليها السلام ديد مذكور اسـت بـعـد از ذكـر عـسـكـرى عـليـه السـلام كـه آنـگـاه كـامـل مـى كـنـم ايـن را بـه پـسـر او خـلف كـه رحـمـت است براى جميع عالميان ، بر او است كمال صفوت آدم و رفعت ادريس و سكينه نوح و حلم ابراهيم و شدت موسى و بهاء عيسى و صـبـر ايـوب . و در حـديث مفضل مشهور است كه چون آن جناب ظاهر شود تكيه كند به پشت خود به كعبه و بفرمايد: اى گروه خلايق ! آگاه باشيد كه هركه خواهد نظر كند به آدم و شـيـث ، پـس ايـنـك مـنـم آدم و شـيـث و بـه هـمـيـن نـحـو ذكـر نـمـايـد نوح و سام و ابراهيم و اسـمـاعـيـل و مـوسى و يوشع و شمعون و رسول خدا صلى اللّه عليه و آله و سلم و ساير ائمه عليهم السلام را.(12)
چـهارم ـ ( شريد ) : مكرر به اين لقب مذكور شده است در لسان ائمه عليهم السلام خـصـوص حضرت اميرالمؤ منين و جناب باقر عليهما السلام ، و ( شريد ) به معنى رانـده شده است يعنى از اين خلق منكوس كه نه جنابش را شناختند و نه قدر وجود نعمتش را دانـسـتـنـد و نـه در مـقـام شـكـرگـزارى و اداء حـقـش ‍ بـرآمـدنـد، بـلكـه پـس از يـاءس اوايل ايشان از غلبه و تسلط بر آن جناب و قتل و قمع ذريه طاهره اخلاف ايشان به اعانت زبـان و قـلم در مـقـام نـفـى و طـردش از قـلوب بـرآمـدنـد و ادله بـر اصـل نـبـودن و نـفـى تـولدش اقـامـه نـمـودند و خاطرها را از يادش محو نمودند، و خود آن حـضـرت بـه ابـراهـيـم بـن عـلى بـن مـهـزيـار فـرمـود كـه پـدرم بـه مـن وصـيت نمود كه منزل نگيرم از زمين مگر جايى از آن كه از همه جا مخفى تر و دورتر باشد به جهت پنهان نـمـودن امـر خـود و مـحـكـم كـردن مـحـل خـود از مـكـائد اهـل ضلال ، تا آنكه مى فرمايد: پدرم به من فرمود: بر تو باد اى پسر من به ملازمت جاهاى نـهـان از زمـيـن و طـلب كـردن دورتـريـن آن ؛ زيـرا كـه براى هر وليى از اولياى خداوند تعالى دشمنى است مغالب و ضدى است منازع .(13)
پـنـجـم ـ ( غـريـم ) : از القاب خاصه آن حضرت است و در اخبار اطلاق آن بر آن حـضرت ، شايع است . و ( غريم ) هم به معنى طلبكار است و هم به معنى بدهكار و در ايـنـجـا ظـاهرا به معنى اول است و اين لقب مثل غلام در تغبير از آن حضرت از روى تقيه بوده كه چون شيعيان مى خواستند مالى نزد آن حضرت يا وكلايش بفرستند يا وصيت كنند يا از جانب جنابش مطالبه كنند به اين لقب مى خواندند و از غالب ارباب زرع و تجارت و حـرفـه و صـنـاعـت طـلبـكـار بـود چـنـانـكـه گـذشـت ايـن مـطـلب در حال محمّد بن صالح در ذكر اصحاب حضرت عسكرى عليه السلام . و علامه مجلسى رحمه اللّه فرموده : ممكن است ( غريم ) به معنى بدهكار باشد و نام بردن از آن حضرت به اين اسم از جهت تشبه آن جناب باشد به شخص مديون كه خود را مخفى مى كند از مردم بـه علت ديون خود يا آنكه چون مردم آن حضرت را طلب مى كنند كه اخذ علوم و شرايع از حضرتش نمايند آن جنب مى گريزد از ايشان به جهت تقيه پس آن حضرت غريم مستتر است . صلوات اللّه عليه .(14)
شـشم ـ ( قائم ) : يعنى برپا شونده در فرمان حق تعالى چه آن حضرت پيوسته در شـب و روز مـهـياى فرمان الهى است كه به محض اشاره ظهور فرمايد. و روايت شده كه آن حـضـرت را قـائم نـامـيـدد براى آنكه قيام به حق خواهد نمود و در روايت صقر بن ابى دلف اسـت كـه بـه حـضـرت امـام مـحمّد تقى عليه السلام عرض ‍ كردم كه چرا آن جناب را قـائم نـاميدند؟ فرمود: براى آنكه به امامت اقامت خواهد نمود بعد از خاموش شدن ذكر او و مـرتـد شدن اكثر آنها كه قائل به امامت آن حضرت بودند. و از ابوحمزه ثمالى مرى است كـه گـفـت : سـؤ ال كـردم از امـام مـحـمـّد بـاقـر عـليـه السـلام كـه يـابـن رسـول اللّه ! آيـا هـمه شما قائم به حق نيستند؟ فرمود: بلى همه قائم به حقيم ، گفتم : پـس چـگـونـه حـضـرت صـاحـب الا مـر عـليـه السلام را قائم ناميدند؟ فرمود كه چون جدم حـضـرت امـام حـسـيـن عـليـه السلام شهيد شد ملائكه در درگاه الهى صداى گريه و ناله بـلنـد كـردنـد و گـفـتـنـد اى خـداونـد و سـيـد مـا آيـا غـافـل مـى شـودى از قـتـل بـرگـزيـده خـود و فرزند پيغمبر پسنديده خود و بهترين خلق خود؟ پس حق تعالى وحـى كـرد بـه سـوى ايـشـان كـه اى مـلائكـه مـن ! قـرار گـيـريـد قـسـم بـه عـزت و جـلال خـود كـه هـر آيـنـه انـتـقـال خـواهم كشيد از ايشان هرچند بعد از زمانها باشد، پس حق تعالى حجابها را برداشت و نور امامان از فرزند حسين را به ايشان نمود و ملائكه به آن شـاد شـدنـد پـس يـكـى از آن انـوار را ديـدنـد كـه در مـيـان آنـهـا ايـسـتـاده بـود بـه نماز مـشـغـول بـود حـق تـعـالى فـرمـود كـه بـا ايـن ايـسـتـاده از ايـشـان انتقال خواهم كشيد.(15)
فـقـيـر گـويـد: بـيـايـد در فصل ششم كلامى در باب برخاستن از براى تعظيم اين اسم مبارك .
هـفـتـم ـ ( مـُحـَمَّد صَلَّى اللّهُ عَلَيْهِ وَ عَلى آبائِهِ وَ اءَهْلِ بَيْتِهِ ) : اسم اصلى و نام اولى الهـى آن حـضـرت اسـت چـنـانـچـه در اخـبـار مـتـواتـره خـاصـه و عـامـه اسـت كـه رسول خدا صلى اللّه عليه و آله و سلم فرمود كه مهدى همنام من است و در خبر لوح مستفيض اسم ان حضرت به اين نحو ضبط شده ابوالقاسم محمّد بن الحسن هو حجة اللّه القائم . و لكـن مـخـفـى نـمـانـد كـه بـه مـقتضاى اخبار كثيره معتبره حرمت بردن اين اسم مبارك است در مـجـالس و مـحـافل تا ظهور موفور السرور آن حضرت و اين حكم از خصائص آن حضرت و مسلم در نزد قدماى اماميه از فقها و متكلمين و محدثين است حتى آنكه از كلام شيخ اقدم حسن بن مـوسـى نـوبختى ظاهر مى شود كه اين حكم از خصائص مذهب اماميه است و از احدى از ايشان خـلافـى نـقـل نـشـده تـا عـهـد خـواجـه نـصـيـرالدّيـن طـوسـى كـه آن مـرحـوم قـائل بـه جـواز شـدنـد و بـعـد از ايـشـان از كـسـى نـقـل خلاف نشده جز از صاحب كشف الغمه ، و در عصر شيخ بهائى اين مساءله نظرى شد و در مـيـان فـضـلاء، مـحـل تـشـاجـر شـد تـا آنـكـه در آن رسـائل منفرده تاءليف شد مانند ( شرعة التسميه ) محقق داماد و رساله ( تحريم التسميه ) شيخ سليمان ماخورى و ( كشف التعميه ) شيخنا الحر العاملى رضى اللّه عنه و غير ذلك و تفصيل كلام در ( نجم ثاقب ) است .(16)
هـشـتـم ـ ( مـهدى ) صلوات اللّه عليه : كه اشهر اسماء و القاب آن حضرت است در نزد جميع فرق اسلاميه .(17)
نـهـم ـ ( مُنْتََظر ) (به فتح ظاء): يعنى انتظار برده شده كه همه خلايق منتظر مقدم مبارك اويند.(18)
دهـم ـ ( مـآءٌ مـَعـيـنٌ ) : يـعـنـى آب ظـاهـر جـارى بـر روى زمـيـن ، در ( كـمـال الدّيـن ) و ( غـيـبت شيخ ) مروى است از حضرت باقر عليه السلام كه فـرمـود در آيـه شـريفه : ( قُلْ اَرَايَتُمْ اِنْ اَصْبَحَ مَاؤُكُم غَوْرا فَمَنْ يَاءْتيكم بِماءٍ مَعينٍ عـ( ؛(19) خبر دهيد كه اگر آب شما فرو رفت در زمين پس ‍ كيست كه بياورد براى شما آب روان . پس فرمودند: اين آيه نازل شده در قائم عليه السلام . مى فرمايد خـداونـد، اگـر امام شما غايب شد از شما كه نمى دانيد او در كجا است پس كيست كه بياورد بـراى شـمـا امـام ظـاهـرى كـه بـيـاورد بـراى شـمـا اخـبـار آسـمـان و زمـيـن و حـلال خـداونـد عـز و جـل و حـرام او را، آنـگـاه فـرمـود: نـيـامـده تـاءويـل ايـن آيـه و لابـد خـواهـد آمد تاءويل آن ، و قريب به اين مضمون چند خبر ديگر در آنـجا و در ( غيبت نعمانى ) و ( تاءويل الا يات ) هست ، و وجه مشابهت آن جناب بـه آب كـه سـبب حيات هر چيزى است ظاهر است بلكه آن حياتى كه به سبب آن وجود معظم آمـده و مـى آيـد بـه چـندين رتبه اعلى و اتم و اشد و ادوم از حياتى است كه آب آورد بلكه حـيـات خـود آب از آن جناب است . و در ( كمال الدّين ) مروى است از جناب باقر عليه السـلام كـه فـرمـود در آيه شريفه ، ( اِعْلَمُوا اَنَّ اللّه يُحْيِى الاَرْضَ بَعْدَ مَوْتِها ) :(20) بـدانـيـد كـه خـداى تـعـالى زنده مى كند زمين را بعد از مردنش ، فرمود: خداوند زنده مى كند به سبب قائم عليه السلام زمين را بعد از مردنش به سبب كفر اهلش و ( كافر ) مرده است . و به روايت شيخ طوسى در آيه مذكوره خداوند اصلاح مى كن زمـيـن را بـه قـائم آل مـحـمـّد عـليـهـم السـلام بـعـد از مـردنـش يـعـنـى بـعـد از جـور اهل مملكتش .
مـخـفـى نـمـانـد كـه چـون در ايـام ظـهـور مـردم از ايـن سـرچـشـمـه فـيـض ربـانـى بـه سـهـل و آسـانى استفاضه كنند و بهره ماند تشنه اى كه در كنار نهرى جارى و گوارايى باشد كه جز اغتراف حالت منتظره نداشته باشد لهذا از آن جناب تعبير فرمودند به ( مـاء مـعـيـن ) و در ايـام غـيـبـت كـه لطـف خـاص حـق از خـلق بـرداشته شده به جهت سوء كـردارشـان بـايد به رنج و تعب و عجز و لابه و تضرع انابه از آن حضرت فيض به دسـت اورد و چيزى گرفت و علمى آموخت مانند تشنه كه بخواهد از چاه عميق تنها به آلات و اسـبـابـى كـه بـايـد بـه زحـمت به دست آورد آبى كشى و آتشى فرو نشاند لهذا تعبير فـرمـوده انـد از آن حـضـرت به ( بئر معطله ) و مقام را گنجايش شرح زياده از اين نيست .(21)
و امـا شـمائل مباركه آن حضرت : همانا روايت شده كه آن حضرت شبيه ترين مردم است به حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم در خـلق و خـلق . و شـمـايـل او، شـمـايـل آن حـضـرت اسـت و آنـچـه جـمـع شـده از روايـات در شـمـائل آن حـضـرت آن است كه آن جناب ابيض است كه سرخى به او آميخته و گندم گون است كه عارض ‍ شود آن را زردى از بيدارى شب و پيشانى نازنينش فراخ و سفيد و تابان اسـت و ابـروانـش بـه هم پيوسته و بينى مباركش باريك و دراز كه در وسطش فى الجمله انحدابى دارد و نيكورو است و نور رخسارش چنان درخشان است كه مستولى شده بر سياهى مـحـاسـن شـريف و سر مباركش ، گوشت روى نازنينش كم است ، بر روى راستش ( خالى ) اسـت كه پندارى ستاره اى است درخشان ، ( وَ عَلى رَاءْسِهِ فَرْقٌ بَيْنَ وَفْرَتَيْنِ كَاَنَّهُ اَلِفٌ بَيْنِ وا وَيْنِ ) ، ميان دندانهايش گشاده است ، چشمانش سياه و سرمه گون و در سـرش عـلامـتـى اسـت ، ميان دو كتفش عريض ‍ است ، و در شكم و ساق مانند جدش اميرالمؤ منين عليه السلام است .
و وارد شده : ( اَلْمَهْدِىُّ طاوُسُ اَهْلَ الْجَنَّةِ، وَجْهُهُ كَالْقَمَرِ الدُّرِّىِّ عَلَيْهِ جَلابيبُ النّورِ ) ؛ يـعـنـى حـضـرت مهدى عليه السلام طاوس اهل بهشت است ، چهره اش ‍ مانند ماه درخشنده است . بـر بـدن مـبـاركـش جـامه ها است از نور، ( عَلَيْهِ جُيُوبُ النُّورِ تَتَوَقَّدُ بِشُعاعِ ضِياءِ الْقـُدْسِ ) ؛ بر آن جناب جامه هاى قدسيه و خلعتهاى نور انيه ربانيه است كه متلا لا اسـت بـه شـعـاع انـوار فـيـض و فـضـل حـضـرت احـديـت و در لطـافـت و رنـگ چـون گـل بابونه و ارغوانى است كه شبنم بر آن نشسته و شدت سرخى اش را هوا شكسته ، و قـدش چـون شـاخـه بان درخت بيدمشك يا ساقه ريحان ، ( لَيْسَ بِالطَّويلِ الشّامِخ وَ لا بـِالْقـَصـيـر الْلازِقِ ) ؛ نـه دراز بـى اندازه و نه كوتاه بر زمين چسبيده ، ( بَلْ مَرْبُوعُ اَلْقامَةِ مُدَوَّرُ الْهامَةِ ) ؛ قامتش معتدل و سر مباركش ( مُدَوَّر، عَلى خَدِّهِ الاَيْمَنِ خالٌ كـَاَنَّهُ فَتاةُ مِسْكٍ عَلى رَضْراضَةِ عَنْبَرٍ ) ؛ بر روى راستش ( خالى ) است كه پـنـدارى ريزه مشكى است كه بر زمين عنبرين ريخته ، ( لَهُ سَمْتٌ ماراتِ الْعُيُونُ اَقْصَدَ ) مـِنـْهُ هـيـئت نـيـك خـوشـى داشـت كـه هـيـچ چـشـمـى هـيـئتـى بـه آن اعـتـدال و تـنـاسـب نـديده . ( صَلَّى اللّهُ عَلَيْهِ وَ عَلى آباءِ الطّاهِرينَ ) .(22)
فصل دوم : در ذكر جمله اى از خصائص حضرت صاحب الزمان عليه السلام است
 اول ـ امتياز نور ظل و شبح آن جناب است در عالم اظله بين انوار ائمه عليهم السلام ، چنانكه در جـمـله اخـبار معراجيه و غيره است كه نور آن جناب در ميان انوار ائمه عليهم السلام مانند ستاره درخشان بود در ميان سائر كواكب .(23)
دوم ـ شرافت نسب ؛ چه آن جناب داراست شرافت نسب همه آباء طاهرين خود را عليهم السلام كـه نـسـبـشـان اشـراف انـسـاب اسـت و اخـتـصـاص دارد بـه رسيدن نسبش از طرف مادر به قـياصره روم و منتهى مى شود به جناب شمعون الصفا وصى حضرت عيسى عليه السلام كه منتهى مى شود نسبش به بسيارى از انبياء و اوصياء عليهم السلام .(24)
سـوم ـ بـردن دو ملك آن جناب را در روز ولادت به سراپرده عرش و خطاب حق تعالى به او كـه مـرحـبـا بـه تـو اى بنده من براى نصرت دين من و اظهار امر من و مهدى عباد من ، قسم خـوردم بـه درسـتـى كـه مـن بـه تـو بـگـيـرم و بـه تـو بـدهـم و بـه تـو بـيامرزم الخ .(25)
چهارم ـ ( بيت الحمد ) : روايت است كه از براى صاحب اين امر عليه السلام خانه اى است كه او را بيت الحمد گويند و در آن چراغى است كه روشن است از آن روز كه خروج كند با شمشير و خاموش نمى شود.(26)
پنجم ـ جميع ميان كنيه رسول خدا صلى اللّه عليه و آله و سلم و اسم مبارك آن حضرت ، و در ( مناقب ) مروى است كه فرمود اسم مرا بگذاريد و كنيه مرا نگذاريد.(27)
ششم ـ حرمت بردن نام آن جناب چنانكه گذشت .(28)
هفتم ـ ختم وصايت و حجت در روى زمين به آن حضرت .(29)
هـشـتـم ـ غـيـبـت از روز ولادت و سـپرده شدن به روح القدس و تربيت شدن در عالم نور و فضاى قدسى كه هيچ جزيى از اجزاء آن حضرت به لوث قذارت و كثافت و معاصى بنى آدم و شياطين ملوث نشده و مؤ انست و مجالست با ملا اعلى و ارواح قدسيه .(30)
نـهـم ـ عدم معاشرت و مصاحبت با كفار و منافقين و فساق به جهت خوف و تقيه و مدارات با آنـهـا هـمـانـا از روز ولادت تـا كـنـون دسـت ظالمى به دامنش نرسيده و با كافر و منافقى مصاحبت ننموده و از منازلشان كناره گرفته .(31)
دهـم ـ نـبـودن بـيـعـت احـدى از جـبـارين در گردن آن حضرت ، در ( إ علام الورى ) از حـضـرت امـام حـسن عليه السلام روايت كرده كه فرموده نيست از ما احدى مگر آنكه واقع مى شـود در گـردن او بـيـعـتى طاغيه زمان او مگر قائمى كه نماز مى كند روح اللّه عيسى بن مريم عليه السلام خلف او.(32)
يـازدهـم ـ داشـتـن در پـشـت عـلامـتـى مـثـل عـلامـت پـشـت مـبـارك حـضـرت رسـول خـدا صـلى اللّه عليه و آله و سلم كه آن را ختم نبوت گويند، و شايد در آن جناب اشاره به ختم وصايت باشد.(33)
دوازدهـم ـ اخـتـصـاص دادن حـق تـعالى آن جناب را در كتب سماويه و اخبار معراجيه از ساير اوصـيـاء عليهم السلام به ذكر او به لقب ، بلكه به القاب متعدده و نبردن نام شريفش .(34)
سـيـزدهـم ـ ظـهور آيات غريبه و علامات سماويه و ارضيه براى ظهور موفورالسرور آن حـضـرت كـه براى تولد و ظهور هيچ حجتى نشده بلكه در ( كافى ) مروى است از جـنـاب صـادق عـليه السلام كه آيات در آيه شريفه ( سَنُريهِمْ آياتِنا فِى الا فاقِ وَ فى اَنْفُسِهِمْ حَتّى يَتَبَيَّنَ لَهُمْ اَنَّهُ الْحَقُّ ) ؛(35) يعنى زود بنماييم آنها را آيـات خـود در آفـاق و اطـراف و در تـن هـايشان تا روشن شود ايشان را كه آن حق است . تفسير فرمو به آيات و علامات قبل از ظهور آن حضرت و تبين حق را به خروج قائم عليه السـلام و فـرمـود كـه آن حـق اسـت از نـزد خـداونـد عـز و جـل كـه مـى بـيـنـد آن را خـلق و لابد است از خروج آن جناب و آن آيات و علامات بسيار است بلكه بعضى ذكر كردند كه قريب به چهارصد است .(36)
چـهاردهم ـ نداى آسمانى به اسم آن جناب مقارن ظهور؛ چنانچه در روايات بسيار وارد شده و عـلى بـن ابـراهـيـم در تـفـسير آيه شريفه ( وَاسْتَمِعْ يَوْمَ يُنادِ الْمُنادِ مِنْ مَكانٍ قَريبٍ ) (37) از حضرت صادق عليه السلام روايت كرده كه فرمود: منادى ندا مى كـند به اسم قائم و پدرش عليهما السلام . (38) و در ( غيبت نعمانى ) مروى است از جناب باقر عليه السلام كه فرمود در خبرى پس ندا مى كند منادى از آسمان به اسم قائم عليه السلام پس مى شنود كسى كه در مشرق است و كسى كه در مغرب است نـمـى مـانـد خـوابيده اى مگر آنكه بيدار مى شود و نه ايستاده اى مگر آنكه مى نشيند و نه نـشـسـتـه اى مـگـر آنـكـه بـر مـى خـيـزد از خـوف آن صـدا از جـبـرئيل است در ماه رمضان در شب جمعه بيست و سوم . و بر اين مضمون اخبار بسيار بلكه متجاوز از حد تواتر است و در جمله اى از آنها آن را از محتومات شمردند.(39)
پانزدهم ـ افتادن افلاك از سرعت سير و بطؤ حركت آنها؛ چنانچه روايت كرده شيخ مفيد از ابـى بـصـيـر از حـضـرت باقر عليه السلام در حديثى طولانى در سير و سلوك حضرت قـائم عـليـه السـلام تـا آنـكـه فـرمـود: پـس درنـگ مـى كـنـد بـر ايـن سـلطـنـت هـفـت سال مقدار هر سالى ده سال از اين سالهاى شما، آنگاه احياء مى كند خداوند آنچه را كه مى خـواهـد، گفت : گفتم فداى تو شوم ! چگونه طول مى كشد سالها؟ فرمود: امر مى فرمايد خـداونـد فـلك را بـه درنـگ كـردن و قـلت حـركـت پـس بـراى ايـن طول مى كشد روزها و سالها، گفت : گفتم كه ايشان مى گويند اگر فلك تغيير پيدا كرد فـاسـد مـى شود يعنى عالم ، فرمود: اين قول زنادقه است اما مسلمين پس راهى نيست براى ايـشان به اين سخن و حال آنكه خداوند ماه را شق نمود براى پيغمبر خود صلى اللّه عليه و آله و سـلم و آفـتـاب را بـرگـردانـد بـراى يـوشـع بـن نـون و خـبـر داد بـه طول روز قيامت و اينكه آن مثل هزار سال است از آنچه شما مى شمرديد.(40)
شـانـزدهـم ـ ظـهـور مـصـحـف امـيـرالمـؤ مـنـيـن عـليـه السـلام كـه بـعـد از وفـات رسـول خـدا صـلى اللّه عـليـه و آله و سـلم جـمـع نـمـود بـى تـغـيـيـر و تـبـديـل ، و دارا اسـت تـمـام آنـچـه را كـه بـر سـبـيـل اعـجـاز بـر آن حـضـرت نـازل شـده بـود و پس از جمع عرض نمود بر صحابه ، اعراض نمودند، پس آن را مخفى نـمـود و بـه حال خود باقى است تا آنكه بر دست آن جناب ظاهر شود و خلق ماءمور شوند كـه آن را بخوانند و حفظ نمايند و به جهت اختلاف ترتيب كه با اين مصحف موجود دارد كه با او ماءنوس شدند حفظ آن را از تكاليف مشكله مكلفين خواهد بود.(41)
هـفـدهـم ـ سايه انداختن ابر سفيد پيوسته بر سر آن حضرت و ندا كردن منادى در آن ابر بـه نـحـوى كـه بـشـنـود آن را ثـقـليـن و خـافـقـيـن كـه او اسـت مـهـدى آل مـحـمّد عليهم السلام پر مى كند زمين را از عدل چنانكه پر شده از جور. و اين ندا غير از آن است كه در چهاردهم گذشت .(42)
هـيـجـدهـم ـ بـودن مـلائكـه و جن در عسكر آن حضرت و ظهور ايشان براى انصار آن حضرت .(43)
نـوزدهـم ـ تـصـرف نـكـردن طـول روزگـار و گـردش ليـل و نـهـار و سير فلك دوار در بنيه و مزاج و اعضاء و قوى و صورت و هيئت آن حضرت بـه ايـن طـول عـمـر كـه تـاكـنـون هـزار و نـود و پـنـج سال از عمر شريف گذشته و خداى داند كه تا ظهور به كجاى از سن مى رسد، جوان ظاهر شـود در مرد سى يا چهل ساله باشد، و چون طويل الا عمار از انبياى گذشته و غير ايشان نباشد كه يكى هدف تير پيرى ( اِنَّ هذا بَعْلى شَيْخا ) (44) باشد، و ديـگـرى بـه نـوحـه گـرى ( اِنـّى وَهـَنَ الْعـَظـْمُ مـِنـّى وَاشْتَعَلَ الرَّاءْسُ شَيْبَا ) (45) از ضعف پيرى خويش بنالد.
شـيـخ صدوق روايت كرده از ابوالصلت هروى ، گفت : گفتم به جانب رضا عليه السلام كـه چست علامت قائم شما چون خروج نمايد؟ فرمود: علامتش آن است كه در سن پير باشد و بـه صـورت جـوان تـا به مرتبه اى كه نظر كننده به آن حضرت گمان برد كه در سن چهل سالگى يا كمتر از چهل سالگى است .(46)
بـيـستم ـ رفتن وحشت و نفرت است از ميان حيوانات بعضى يا بعضى و ميان آنها و انسان و بـرخـاسـتـن عـداوت از مـيـان هـمـه آنـهـا چـنـانـكـه پـيـش از كـشـتـه شـدن هابيل بود. از حضرت اميرالمؤ منين عليه السلام مروى است كه فرمود: اگر قائم ما خروج كـنـد صـلح شـود مـيـان درندگان و بهائم حتى اينكه زن راه مى رود ميان عراق و شام نمى گـذارد پـاى خـود را مـگر بر گياه و بر سر او زينتهاى او است به هيجان نمى آورد او را درنده و نمى ترساند او را.(47)
بـيـسـت و يـكـم ـ بـودن جـمـعـى از مـردگـان در ركـاب آن حـضـرت ، شـيـخ مـفـيـد نقل كرده است كه بيست و هفت نفر از قوم موسى و هفت نفر از اصحاب كهف و يوشع بن نون و سلمان و ابوذر و ابودجانه انصارى و مقداد و مالك اشتر از انصار آن جناب خواهند بود و حـكـام مـى شـونـد در بـلاد.(48) و روايـت شـده كـه هـركـه چـهـل صـبـاح دعـاى عـهد: اَللّهُمَّ رَبَّ النُّورِ الْعَظيمِ را بخواند از انصار آن حضرت باشد و اگـر پـيـش از آن حـضرت بميرد بيرون آورد او را خداوند از قبرش كه در خدمت آن حضرت باشد.(49)
بـيـسـت و دوم ـ بـيـرون كـردن زمين ، گنج ها و ذخيره هايى را كه در او پنهان و سپرده شده .(50)
بـيـست و سوم ـ زياد شدن باران و گياه و درختان و ميوه ها و ساير نعم ارضيه به نحوى كـه مـغـايـرت پـيـدا كـنـد حـالت زمـيـن در آن وقـت بـا حالت آن در اوقات ديگر و راست آيد قـول خـداى تـعـالى : ( يـَوْمَ تـُبـَدِّلُ الاَرْضُ غـَيـْرَ الاَرْضِ ) . (51) ،(52)
بـيـست و چهارم ـ تكميل عقول مردم به بركت وجود آن حضرت و گذاشتن دست مبارك بر سر ايـشـان و رفـتـن كـينه و حسد از دلهايشان كه طبيعت ثانيه بنى آدم شده از روز كشته شدن هـابـيـل تـاكنون و كثرت علوم و حكمت ايشان علم قذف شود در دلهاى مؤ منين پس محتاج نمى شـود مـؤ مـن بـه عـلمـى كـه در نـزد بـرادر او اسـت ، و در آن وقـت ظـاهـر مـى شـود تـاءويـل ايـن آيه شريفه ( يُغْنِ اللّهُ كُلا مِنْ سَعَتِهِ ) . (53)،(54)
بـيـسـت و پنجم ـ قوت خارج از عادت در ديدگان و گوشهاى اصحاب آن حضرت به حدى كـه بـه قـدر چهار فرسخ از آن حضرت دور باشند حضرت با ايشان تكلم مى فرمايد و ايشان مى شنوند و نظر مى كنند به سوى آن جناب .(55)
بـيـسـت و ششم ـ طول عمر اصحاب و انصار آن حضرت ، روايت شده كه عمر مى كند مرد در ملك آن جناب تا اينكه متولد مى شود براى او هزار پسر.(56)
بيست و هفتم ـ رفتن عاهات و بلايا و ضعف از ابدان انصار آن حضرت .(57)
بـيـسـت و هشتم ـ دادن قوت چهل مرد به هر يك از اعوان و انصار آن حضرت و گرديده شود دلهـاى ايـشـان مـانـنـد پـاره آهـن كـه اگـر خـواسـتـنـد بـه آن قـوت ، كـوه را بـكنند خواهند كند.(58)
بـيـسـت و نـهـم ـ اسـتغفاى خلق به نور آن جناب از نور آفتاب و ماه ؛ چنانكه روايت شده در تفسير آيه شريفه ( وَ اَشْرَقَتِ الاَرْضُ بِنُورِ رَبِّها ) (59) آنكه مربى زمين امام زمان است صلى اللّه عليه و على آبائه .(60)
سى ام ـ بودن رايت رسول خدا صلى اللّه عليه و آله و سلم با آن جناب .(61)
سى و يكم ـ راست نيامدن زره حضرت رسول صلى اللّه عليه و آله و سلم مگر بر قد شريف آن حضرت و بودن آن بر بدن آن حضرت هـمـچـنان كه بر بدن مبارك حضرت رسول صلى اللّه عليه و آله و سلم بوده .(62)
سى و دوم ـ از براى آن جناب است ابرى مخصوص كه خداى تعالى آن را براى آن حضرت ذخـيـره كـرده كـه در آن است رعد و برق پس حضرت سوار مى شود بر آن پس مى برد آن حضرت را در راه هاى هفت آسمان و هفت زمين .(63)
سى و سوم ـ برداشته شدن تقيه و خوف از كفار و مشركين و منافقين و ميسر شدن بندگى كـردن خـداى تـعالى و سلوك در امور دنيا و دين حسب نواميس الهيه و فرامين آسمانيه بدون حـاجـت بـه دسـت بـرداشـتـن از پـاره اى از آنـهـا از بـيـم مـخـالفـيـن و ارتـكـاب اعمال ناشايسته مطابق كردار ظالمين ؛ چنانچه خداى تعالى وعده فرموده در كلام خود:
( وَعـَدَ اللّهُ الَّذيـن آمـَنـُوا وَ عـَمـِلُوا الصـّالِحاتِ مِنْكُمْ لِيَسْتَخْلِفَنَّهُمْ فِى الاَرْضِ كَمَا اسـْتـَخـْلَفَ الَّذيـنَ مـِنْ قـَبـْلِهِمْ وَ لِيُمَكِنَنَّ لَهُمْ دِينَهُمُ الَّذى ارْتَضى لَهُمْ وَ لَيُبَدِلَنَّهُمْ مِنْ بَعْدِ خَوْفِهِمْ امِنا يَعْبُدُونَنى لايُشْرِكُونَ بى شَيئا ) .(64)
وعـده دادن خـداى تـعـالى آنـان را كـه ايمان آورده اند از شما و كردند كارهاى شايسته كه هـرآينه البته خليفه گرداند ايشان را چنانچه خليفه گردانيد آنان را كه بودند پيش از ايشان و هرآينه البته متمكن خواهد كرد براى ايشان دين ايشان را كه پسنديد براى ايشان و هرآينه البته تبديل خواهد كرد مر ايشان را از پس ترس ايشان ايمنى كه بپرستند مرا و شريك قرار ندهند براى من چيزى را.(65)
سى و چهارم ـ فرو گرفتن سلطنت آن حضرت تمام زمين را از مشرق تا مغرب و برّ و بحر و معموره و خراب و كوه و دشت ، نماند جايى كه حكمش جارى و امرش نافذ نشود و اخبار در ايـن مـعـنـى مـتـواتـر اسـت ( وَ لَهُ اَسـْلَمَ مـَنْ فـِى السَّمواتِ وَ الاَرْضِ طَوْعَا وَ كَرْها ) .(66) ،(67)
سـى و پـنـجـم ـ پـر شـدن تـمام روى زمين از عدل و داد چنانكه در كمتر خبر الهى يا نبوى خاصى يا عامى ذكر يا از حضرت مهدى عليه السلام شده كه اين بشارت و اين منقبت براى آن جناب مذكور نباشد در آن .(68)
سى و ششم ـ حكم فرمودن آن حضرت در ميان مردم به علم امامت و نخواستن بينه و شاهد از احدى مثل حكم داود و سليمان عليهما السلام .(69)
سـى و هـفـتـم ـ آوردن احـكـام مـخـصـوصـه كـه تـا عـهـد آن حـضرت ظاهر و مجرى نشده بود مـثـل آنـكـه پيرزنى و مانع زكات را مى كشد و ميراث دهد برادر را از برادرش در عالم ذرّ، يـعنى هر دو نفر كه در آنجا در ميانشان عقد اخوت بسته شد در اينجا از يكديگر ميراث مى بـرنـد. و شـيخ طبرسى رحمه اللّه روايت كرده كه آن جناب مى كشد مرد بيست ساله را كه علم دين و احكام مسايل خود را نياموخته باشد.(70)
سـى و هـشـتـم ـ بـيـرون آمدن تمام مراتب علوم چنانچه قطب راوندى در ( خرائج ) از جناب صادق عليه السلام روايت كرده كه فرمود: علم بيست و هفت حرف است پس جميع آنچه پيغمبران آوردند دو حرف بود و نشناختند مردم تا امروز غير از اين دو حرف را، پس هرگاه خـروج كـرد قـائم مـا عـليـه السلام بيرون آورد بيست و پنج حرف را پس پراكنده مى كند آنـهـا را در مـيـان مـردم و ضم مى نمايد به آن دو حرف ديگر را تا آنكه منتشر مى فرمايد تمام بيست و هفت حرف را.(71)
سـى و نـهـم ـ آوردن شـمـشـيـرهاى سمائى براى انصار و اصحاب آن حضرت . (72)
چهلم ـ اطاعت حيوانات ، انصار آن حضرت را.(73)
چـهـل و يـكـم ـ بـيـرون آمـدن دو نفر از آب و شير پيوسته در ظهر كوفه كه مقرّ سلطنت آن حـضـرت اسـت از سـنـگ جـنـاب موسى عليه السلام كه با آن حضرت است ؛ چنانچه در ( خرائج ) مروى است از حضرت باقر عليه السلام كه فرمود: چون قائم عليه السلام خـروج كـنـد و اراده مـكه نمايد كه متوجه كوفه شود منادى آن حضرت ندا كند آگاه باشيد كـه كـسـى حـمل نكند طعامى و نه آبى و حمل نمايد حجر موسى را كه جارى شده بود از آن دوازده چـشـمـه آب پـس فـرمـود: نـمـى آيند در منزلى مگر آنكه نصيب مى فرمايد آن را پس جارى مى شود از آن چشمه ها پس هركه گرسنه باشد سير مى شود و هركه تشنه باشد سيراب مى گردد پس آن سنگ توشه ايشان است تا وارد نجف شوند پشت كوفه پس چون فـرود آمـدنـد در ظـهـر كـوفه جارى مى شود از آن پيوسته آب و شير پس هركه گرسنه باشد سير مى شود و هركه تشنه باشد سيراب مى گردد.(74)
چـهـل و دوم - نـزول حـضـرت روح اللّه عـيسى بن مريم عليه السلام از آسمان براى يارى حضرت مهدى عليه السلام و نماز كردن حضرت عليه السلام در خلف آن جناب ؛ چنانكه در روايات بسيار وارد شده بلكه خداى تعالى آن را از مدائح و مناقب آن جناب شمرده ؛ چنانكه در ( كـتـاب مـخـتصر (بصائر الدرجات ) ) حسن بن سليمان حلى مروى است در خبر طولانى كه خداوند تبارك و تعالى به رسول خدا صلى اللّه عليه و آله و سلم فرمود در شـب مـعـراج كـه عـطـا فـرمـودم بـه تـو اينكه بيرون بياورم از صلب او يعنى على عليه السـلام يـازده مـهـدى كـه هـمـه از ذريـه تـو بـاشـنـد از بـكـر بـتـول ، آخـر مرد ايشان نماز مى كند در خلف او عيسى بن مريم عليه السلام ، پر مى كند زمين را از عدل چنانچه پر شده از ظلم و جور، به او نجات مى دهم از مهلكه و هدايت مى كنم از ضلالت و عافيت مى دهم از كورى و شفا مى دهم به او مريض را.(75)
چهل و سوم ـ قتل دجّال لعين كه از عذابهاى الهى است براى اهل قبله چنانچه در تفسير على بن ابراهيم مروى اسـت از جـنـاب بـاقـر عـليـه السلام كه تفسير فرموده عذاب در آيه شريفه : ( قُلْ هُوَ الْقـادِرُ عـَلى اَنْ يـُبـْعـَثَ عـَلَيـْكـُمْ عـَذابـا مـِنْ فـَوْقـِكـُمْ ) (76) بـه دجـال و صـيـحـه و فـرمـودنـد: هـيـچ پـيـغـمـبـرى نـيامد مگر آنكه ترساند مردم را از فتنه دجال .(77)
چـهـل و چـهـارم ـ جـايـز نـبـودن هـفت تكبير بر جنازه احدى بعد از حضرت اميرالمؤ منين عليه السلام جز بر جنازه آن حضرت ؛ چنانكه در حديث وفات حضرت اميرالمؤ منين عليه السلام و وصيت آن حضرت به امام حسن عليه السلام ذكر شد.(78)
چـهـل و پـنـجـم ـ بـودن تـسبيح آن حضرت است از هيجدهم ماه تا آخر ماه ، بدان كه از براى حـجج طاهره عليهما السلام تسبيحى است در ايام ماه : تسبيح پيغمبر صلى اللّه عليه و آله و سـلم در روز اول مـاه اسـت ، تـسـبـيـح امـيـرالمـؤ منين عليه السلام در روز دوم ماه ، تسبيح حـضرت زهراء عليها السلام در روز سوم ماه ، و به اين ترتيب تسبيح باقى ائمه عليهم السلام است تا حضرت امام رضا عليه السلام كه تسبيح آن حضرت در دهم و يازدهم است ، و تسبيح حضرت جواد عليه السلام در دوازدهم و سيزدهم است ، و تسبيح حضرت هادى عليه السلام ، در چهاردهم و پانزدهم است ، و تسبيح حضرت عسكرى عليه السلام در شانزدهم و هـفـدهم است ، و تسبيح حضرت حجت عليه السلام در هيجدهم ماه است تا آخر ماه ، و تسبيح آن حضرت اين است :
( سـُبـْحـانَ اللّهِ عـَدَدَ خـَلْقـِهِ، سـُبْحانَ اللّهِ رِضا نَفْسِهِ، سُبْحانَ اللّهِ مِدادَ كَلِماتِهِ، سُبْحانَ اللّهِ زَنَةَ عَرْشِهِ، وَالْحَمْدُللّهِ مِثْلَ ذلِكَ ) .(79)
چـهـل و شـشم ـ انقطاع سلطنت جبابره و دولت ظالمين در دنيا به وجود آن جناب كه ديگر در روى زمـيـن پـادشـاهـى نـخـواهـنـد كـرد، و دولت آن حـضـرت مـتـصـل شـود بـه قـيـامت يا به رجعت ساير ائمه عليهم السلام يا به دولت فرزندان آن حضرت ، و نقل شده كه حضرت صادق عليه السلام مكرر به اين بيت مترنم بود:
لِكُلِّ اُناسٍ دَوْلَةٌ يَرْقُبُونَها
وَ دَوْلَتُنا فى آخِرِ الدَّهْرِ يَظْهَرُ(80)


حضرت ولي عصر (عج) - بخش 3

فـصـل سـوم : در اثـبـات وجـود مـبـارك امـام دوازدهـم حـضـرت حـجـت عـليـه السلام و غيبت آن حضرت
 و ما در اينجا اكتفا مى كنيم به آنچه علامه مجلسى رحمه اللّه در كتاب ( حق اليقين ) ذكـر كـرده و هـركه طالب تفصيل است رجوع كند به كتاب ( نجم ثاقب ) و غير آن . فـرمـوده : بـدان كـه احـاديـث خـروج مهدى عليه السلام را خاصه و عامه به طرق متواتره روايت كرده اند چنانكه در ( جامع الا صول ) از ( صحيح بخارى ) و ( مسلم ) و ( ابـى داود ) و ( تـرمـذى ) از ابوهريره روايت كرده است كه رسول خدا صلى اللّه عليه و آله و سلم فرمود: به حق آن خداوندى كه جانم در دست قدرت او اسـت نـزديـك اسـت نـازل شـود فـرزنـد مـريـم كـه حـاكـم عـادل بـاشـد پـس چـليـپـاى نـصـارى را بشكند و خوكها را بكشد و جزيه را برطرف كند، (81) يـعـنـى از ايـشـان بـه غـيـر اسـلام چـيـزى قـبـول نـكـنـد و چـنـدان مـال فـراوان گـردانـد كـه مـال را دهـنـد و كـسـى قـبـول نكند پس گفت : رسول خدا صلى اللّه عليه و آله و سلم فرمود: چگونه خواهيد بود در وقـتـى كـه نـازل شـود در مـيـان شما فرزند مريم و امام شما از شما باشد يعنى مهدى عليه السلام .(82)
و در ( صـحـيـح مـسـلم ) از جـابـر روايـت كـرده اسـت كـه رسـول خـدا صلى اللّه عليه و آله و سلم فرمود: پيوسته طايفه اى از امت من مقاتله بر حق خـواهـنـد كـرد و غالب خواهند بود تا روز قيامت پس فرمود: خواهد آمد عيسى پسر مريم پس امـيـر ايـشـان خـواهد رفت بيا با تو نماز كنيم ، او خواهد گفت نه شما بر يكديگر اميريد براى آنكه خدا اين امت را گرامى داشته است .(83)
و در ( مـسـنـد ابـوداود ) و تـرمـذى از ابـن مـسـعـود روايـت كـرده اسـت كـه حضرت رسـول صـلى اللّه عـليـه و آله و سـلم فـرمـود كه اگر از دنيا نمانده باشد مگر يك روز البته حق تعالى آن روز را طولانى خواهد كرد تا آنكه برانگيزاند در آن روز مردى از امت مـن يا از اهل بيت مرا كه نام او موافق نام من مباشد و پر كند زمين را از عدالت چنانچه پر از ظـلم و جور شده باشد. و به روايت ديگر منقضى نشود دنيا تا پادشاه عرب شود مردى از اهل بيت من كه نامش موافق نام من باشد.(84)
و از ابـوهـريـره روايـت كـرده انـد كـه اگـر بـاقـى نـمـانـد از دنـيـا مـگـر يـك روز خـدا طـول دهد آن روز را تا پادشاه شود مردى از اهل بيت من كه موافق باشد نام او با نام من . و در ( سـنـن ابـوذر ) روايـت كـرده اسـت از عـلى عـليـه السـلام كـه حـضـرت رسـول صـلى اللّه عـليه و آله و سلم فرمود كه اگر از دهر و روزگار باقى نماند مگر يـك روز البـتـه بـرانـگـيـزانـد خـدا مـردى را از اهـل بـيـت مـن كـه پـر كـنـد زمـيـن را از عـدل چنانچه پر شده باشد از جور.(85) و ايضا در ( سنن ابوداود ) از ام سلمه روايت كرده است كه حضرت فرمود كه مهدى از عترت من از فرزندان فاطمه است . و ابـوداود و تـرمـذى روايـت كـرده انـد از ابـوسـعـيد خدرى كه حضرت فرمود كه مهدى از فـرزنـدان مـن گـشـاده پـيـشـانـى و كشيده بينى باشد و زمين را مملو كند از قسط و عدالت چـنـانـچه مملو شده باشد از ظلم و جور و هفت سال پادشاهى كند. و باز روايت كرده اند كه ابوسعيد گفت كه ما مى ترسيديم كه بعد از پيغمبر صلى اللّه عليه و آله و سلم بدعتها بـه هـم رسـد پـس سـؤ ال كـرديم از آن حضرت ، فرمود: در امت من مهدى خواهد بود بيرون خواهد آمد و پنج سال يا نه سال پادشاهى كند پس مردى به نزد او خواهد آمد و خواهد گفت اى مـهـدى عطا كن به من ، حضرت آن قدر زر در دامنش بريزد كه دامنش پر شود.(86)
و در ( سـنـن ترمذى ) از ابواسحاق روايت كرده است كه حضرت امير عليه السلام نظر كرد روزى به پسر خود حسين عليه السلام پس فرمود: اين پسر من ، سيد و مهتر قوم اسـت چنانكه حضرت رسول صلى اللّه عليه و آله و سلم او را سيد نام كرد، و از صلب او مـردى بيرون خواهد آمد كه نام پيغمبر شما را دارد و شبيه است به او در خلقت و شبيه است به او در خلق و زمين را پر از عدالت خواهد كرد.(87)
و حـافـظ ابـونـعـيـم كـه از مـحـدثـيـن مـشـهـور عـامـه اسـت چـهـل حـديـث از صـحـاح ايـشـان روايـت كرده است (88) كه مشتملند بر صفات و احـوال و اسـم و نـسـب آن حـضـرت و از جـمـله آنـهـا از عـلى بـن هـلال از پـدرش روايـت كـرده اسـت كـه گـفـت : رفـتـم بـه خـدمـت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم در حـالتـى كه آن حضرت از دنيا مفارقت مى كرد و حـضـرت فـاطـمـه عـليـهـا السـلام نـزد سر آن حضرت نشسته و مى گريست ، چون صداى گـريه آن حضرت بلند شد حضرت رسول صلى اللّه عليه و آله و سلم سر به جانب او بـرداشـت و فرمود: اى حبيه من فاطمه ! چه چيز باعث گريه تو شده است ؟ فاطمه گفت : مـى تـرسـم كـه امـت تـو بـعد از تو مرا ضايع گذارند و رعايت حرمت من ننمايند، حضرت فـرمود: اى حبيبه من ! مگر نمى دانى كه خدا مطلع شد بر زمين مطلع شدنى پس اختيار كرد از آن پدر تو را پس او را مبعوث گردانيد به رسالت خود، پس بار ديگر مطلع گرديد و برگزيد شوهر تو را و وحى كرد به سوى من كه تو را به او نكاح كنم . اى فاطمه ! خـدا بـه ما عطا كرده است هفت خصلت را كه به احدى پيش از ما نداده است و به احدى بعد از مـا نـخـواهـد داد، مـنم خاتم پيغمبران و گرامى ترين ايشان بر خدا و محبوب ترين خلق بـه سـوى خـدا و مـن پدر توام و وصى من بهترين اوصياء است و محبوب ترين ايشان است بـه سوى خدا و او شوهر تست ، و شهيد ما بهترين شهيدان است و محبوب ترين ايشان است بـه سـوى خـدا و او حـمـزه عـم پـدر و [عـم ] شـوهـر تـسـت و از مـا اسـت آنـكـه دو بـال خدا به او داده است كه پرواز مى كند در بهشت با ملائكه هرجا كه خواهد و او پسرعم پـدر تـو و تـو و بـرادر شـوهـر تـست ، و از ما است دو سبط اين امت و آنها دو پسر تواند حـسـنـيـن و ايـشـان بـهـتـريـن جوانان بهشتند، و پدر ايشان به حق آن خدايى كه مرا به حق فـرسـتـاده است بهتر است از ايشان ، اى فاطمه ! به حق خداوندى كه مرا به حق فرستاده اسـت كـه از حـسن و حسين به هم خواهد رسيد مهدى اين امت و ظاهر خواهد شد در وقتى كه دنيا پـر از هـرج و مـرج شـود و فـتـنـه هـا ظـاهـر گردد و راه ها بسته شود و غارت آورند مردم بـعـضـى بـر بـعضى ، نه پيرى رحم كند بر كودكى و نه كودكى تعظيم كند پيرى را پس خدا برانگيزاند در آن وقت از فرزندان ايشان كسى را كه فتح كند قلعه هاى ضلالت را و دلهـايـى را كـه غافل از حق باشند و قيام نمايد به دين خدا در آخرالزمان ، چنانچه من قـيـام نـمـودم و پـر كـنـد زمـيـن را از عدالت ، چنانچه پر از ظلم و جور باشد. اى فاطمه ! اندوهناك مباش و گريه مكن كه خداى عز و جل رحيم تر و مهربان تر است بر تو از من به سـبـب مـنـزلتـى كـه نـزد مـن دارى و مـحـبـتـى كـه از تـو در دل مـن اسـت ، و خـدا تـو را تـزويـج كـرده اسـت به كسى كه حسبش از همه بزرگتر است و مـنـصـبـش از هـمـه گـرامـى تـر اسـت و رحـيـم تـريـن مـردم اسـت بـر رعـيـت و عـادل تـرين مردم است در قسمت بالسويه و بيناترين مردم است به احكام الهى و من از خدا سـؤ ال [ درخـواسـت ] كـردم كـه تـو اول كـسـى بـاشـى از اهل بيت من كه به من ملحق شوند، و على عليه السلام فرمود كه فاطمه عليها السلام نماند بعد از حضرت رسول صلى اللّه عليه و آله و سلم مگر هفتاد و پنج روز كه به پدر خود ملحق گرديد.(89)
مـؤ لف [عـلامـه مجلسى ] گويد: كه رسول خدا صلى اللّه عليه و آله و سلم ، مهدى عليه السـلام را بـه حـسـنـيـن عـليـهـمـا السـلام هـر دو نـسـبـت داد بـراى آنـكـه از جـهـت مـادر از نسل حضرت امام حسن عليه السلام است ؛ زيرا كه مادر حضرت امام محمّد باقر عليه السلام دخـتـر امـام حـسـن عـليـه السـلام بـود و چـنـد حـديـث ديـگـر روايـت كـرده اسـت كـه از نـسـل حـضـرت امـام حـسين عليه السلام است . و دارقطنى كه از محدثين مشهور عامه است همين حـديـث را طـولانـى از ابـوسـعيد خدرى روايت كرده است و در آخرش ‍ گفته است كه حضرت فـرمـود: از مـا اسـت مـهـدى اين امت كه عيسى در عقب او نماز خواهد كرد، پس دست زد بر دوش حسين عليه السلام و فرمود كه از اين به هم خواهد رسيد مهدى اين امت .
و ايـضـا ابونعيم از حذيفه و ابوامامه باهلى روايت كرده است كه مهدى عليه السلام رويش مـانـنـد سـتـاره درخـشـان اسـت و بـر جـانـب راسـت روى مـبـاركـش خـال سـيـاهـى اسـت ، و بـه روايـت عـبدالرحمن بن عوف دندانهايش گشوده است و به روايت عبداللّه بن عمر بر سرش ابرى سايه خواهد كرد و بر بالاى سرش ملكى ندا خواهد كرد كـه ايـن مـهدى است و خليفه خدا است پس او را متابعت كنيد. و به روايت جابر بن عبداللّه و ابوسعيد عيسى عليه السلام پشت سر مهدى عليه السلام نماز خواهد كرد.(90)
و صاحب كفاية الطالب محمّد بن يوسف شافعى كه از علماى عامه است كتابى نوشته است در بـاب ظـهـور مـهـدى عـليـه السـلام و صـفـات و عـلامـات او مشتمل بر بيست و پنج باب (91) و گفته است كه من همه را از غير طريق شيعه روايت كرده ام و ( كتاب شرح السنة ) حسين بن سعيد بغوى كه از كتب مشهوره معتبره عـامـه اسـت نـسـخـه قـديـمـى از آن نزد فقير [مجلسى ] است كه اجازات علماء ايشان بر آن نوشته است و در آن پنج حديث از اوصاف مهدى از صحاح ايشان روايت كرده است و حسين بن مـسـعـود فـراء در ( مـصـبـاح ) كـه الحـال در مـيـان عـامـه متداول است پنج حديث در خروج مهدى عليه السلام روايت كرده است و بعضى از علماء شيعه از كـتـب مـعـتـبـره عـامـه صـد و پـنـجـاه و شـش حـديـث در ايـن بـاب نـقـل كـرده اسـت و در كـتب معتبره شيعه زياده از هزار حديث روايت كرده اند در ولادت حضرت مـهـدى عـليـه السـلام و غـيـبـت او و آنـكـه امـام دوازدهـم اسـت و نـسـل امـام حسن عسكرى عليه السلام است و اكثر اين احاديث مقرون به اعجاز است ؛ زيرا كه خبر داده اند به ترتيب ائمه عليهم السلام تا امام دوازدهم و خفاى ولادت آن حضرت و آنكه آن حـضـرت را دو غـيـبـت خـواهـد بـود ثـانـى درازتـر از اول و آنـكه آن حضرت مخفى متولد خواهد شد با ساير خصوصيات و جميع اين مراتب واقع شـد و كـتـبـى كـه مشتملند بر اين اخبار معلوم است كه سالها پيش از ظهور اين مراتب مصنف شـده اسـت ، پـس ايـن اخـبار قطع نظر از تواتر از چندين جهت ديگر افاده علم مى نمايد. و ايـضا ولادت آن حضرت و اطلاع جمع كثير بر آن ولادت با سعادت و ديدن جماعت بسيار آن حـضرت را از ثقات اصجاب از وقت ولادت شريف تا غيبت كبرى و بعد از آن نيز معلوم است در كـتـب مـعـتـبره خاصه و عامه مذكور است چنانچه بعد از اين مذكور خواهد شد ان شاء اللّه تعالى .(92)
و صـاحـب ( فـصـول المـهـمـة ) و ( مـطـالب السـئول ) و ( شواهد النبوة ) و ابن خلكان و بسيارى از مخالفان در كتب خود ولادت آن حـضـرت را بـا سـايـر خـصـوصـيـات كـه شـيـعـه روايـت كـرده انـد نـقـل نـمـوده انـد؛ پس چنانچه ولادت آباء اطهار آن حضرت معلوم است ولادت آن حضرت نيز مـعـلوم اسـت و اسـتـبـعـادى كـه مـخـالفـان مـى كـنـنـد از طـول غـيـبـت و خـفـاى ولادت و طـول عـمـر شريف آن حضرت فايده نمى كند و امورى كه به بـراهين قاطعه ثابت شده باشد به محض استبعاد نفى آنها نمى توان نمود؛ چنانچه كفار قريش انكار معاد مى نمودند به محض استبعاد كه استخوانهاى پوسيده و خاك شده چگونه زنده مى توان شد با آنكه امثال آن در امم سابقه بسيار واقع شده در احاديث خاصه و عامه وارد شده است كه آنچه در امم سابقه واقع شده در احاديث خاصه و عامه وارد شده است كه آنـچـه در امم سابقه واقع شده مثل آن در اين امت واقع مى شود تا آنكه فرموده و جمع كثير كـه اسـمـاء ايـشـان مـعـروف اسـت بر ولادت با سعادت آن حضرت مطلع شدند مانند حكيمه خـاتـون و قـابـله اى كـه در سـرّ مـن راءى هـمـسـايه ايشان بود و بعد از ولادت تا وفات حضرت امام حسن عسكرى عليه السلام جماعت بسيار به خدمت آن حضرت رسيدند و معجزاتى كه در وقت ولادت آن حضرت در نرجس خاتون مادر آن حضرت ظاهر شد زياده از حد و عد و و احـصـا اسـت . و در كـتـاب ( بـحـارالانـوار ) و ( جـلاءالعـيـون ) و رسائل ديگر ايراد(93) نموده ام .
و نـيـز در ( حق اليقين ) فرموه : شيخ صدوق محمّد بن بابويه به سند صحيح از احـمـد بـن اسـحـاق روايت كرده است كه گفت : رفتم به خدمت حضرت امام حسن عسكرى عليه السـلام و مـى خـواسـتم از آن حضرت سؤ ال كنم كه امام بعد از او كى خواهد بود، حضرت پـيـش از آنـكـه سـؤ ال كـنـم فـرمـود كـه اى احـمـد! خـداى عـز و جـل از روزى كـه آدم را خـلق كـرده اسـت تـا حـال ، زمين را خالى از حجت نگردانيده و تا روز قـيـامـت خـالى نـخـواهـد گذاشت از كس كه حجت خدا باشد بر خلق و به بركت او دفع كند بـلاهـا را از اهـل زمـين و به سبب او باران از آسمان بفرستد و بركتهاى زمين را بروياند، گفتم : يابن رسول اللّه ! پس كى خواهد بود امام و خليفه بعد از تو؟ حضرت برخاست و داخـل خـانه شد و بيرون آمد و كودكى بر دوشش مانند ماه شب چهارده [بود] و سه ساله مى نمود و گفت : اى احمد! اين است امام بعد از من و اگر نه اين بود كه تو گرامى هستى نزد خـدا و حـجـت هـاى او ايـن را بـه تـو نمى نمودم ، اين فرزند نام و كنيت او موافق نام و كنيت حضرت رسول صلى اللّه عليه و آله و سلم است و زمين را پر از عدالت خواهد كرد بعد از آنـكـه پـر از جـور و سـتـم شـده بـاشـد، اى احـمـد! مـثـل او در ايـن امـت مـثـل خضر و مثل ذوالقرنين است ، به خدا سوگند كه غايب خواهد شد غائب شدنى كه نجايت نـيـابـد از غـيبت او از هلاك شدن و گمراه گرديدن مگر كسى كه خدا او را ثابت بدارد بر قـول بـه امـامـت او و تـوفـيـق دهـد خـدا او را كـه دعـا كـنـد بـراى تعجيل فرج او. گفتم : آيا معجزه اى و علامتى ظاهر مى تواند شد كه خاطر من مطمئن گردد؟ پـس آن كـودك بـه سـخـن آمـد و بله لغت عربى فصيح گفت : منم بقية اللّه در زمين و انتقام كـشـنـده از دشـمـنـان خـدا، و بـعـد از ديـدن ديـگـر طـلب اثـر مـكـن ، احـمـد گـفـت كـه شاد و خوشحال از خدمت آن حضرت بيرون آمدم . در روز ديگر به خدمت آن حضرت رفتم و گفتم : يـابـن رسـول اللّه صـلى اللّه عـليـه و آله و سلم ، عظيم شد سرور من به آنچه كه انعام كردى بر من ، بيان كن كه سنت خضر و ذوالقرنين كه در آن حجت خواهد بود چيست ؟ حضرت فـرمـود كـه آن سـنـت طـول غـيـبـت اسـت اى احـمـد، گـفـتـم : يـابـن رسـول اللّه ، غـيـبـت او بـه طول خواهد انجاميد؟ فرمود: بلى به حق پروردگار من آن قدر بـه طـول خـواهـد انـجـامـيـد كـه بـرگـردنـد از ديـن اكـثـر آنـهـا كـه قـائل بـه امامت او باشند و باقى نماند بر دين حق مگر كسى كه حق تعالى عهد و ولايت ما را در روز مـيثاق از او گرفته باشد و در دل او به قلم صنع ايمان را نوشته باشد و او را مـؤ يد به روح ايمان گردانيده باشد. اى احمد! اين از امور غريبه خدا است و رازى است از رازهاى پنهان او و غيبى است از غيبهاى او پس بگير آنچه كه به تو عطا كردم و پنهان دار و از جـمـله شـكـر كـنـنـدگـان باش ، تا روز قيامت در عليين رفيق ما باشى .(94)
و ايـضـا از يـعـقـوب بـن مـنقوش روايت كرده است كه گفت : روزى به خدمت حضرت عسكرى عـليـه السلام رفتم بر روى تختگاه نشسته بودند و از جانب راست آن ، حجره اى بود كه پـرده اى بـر درگـاه آن آويـخته بود گفتم : اى سيد من ! كيست صاحب امر امامت بعد از تو؟ فـرمـود: پـرده را بـردار، چـون بـرداشـتـم كـودكى بيرون آمد كه قامتش پنج شبر بود و تـقـريـبـا مـى بـايـسـت هشت ساله باشد يا ده ساله با جبين گشاده و روى سفيد و ديده هاى درخـشـان و دستهاى قوى و زانوهاى پيچيده و بر خدّ راست رويش ( خالى ) و كاكلى بـر سـر داشـت آمـد و بر ران پدر بزرگوار خود نشست حضرت فرمود: اين است امام شما، پـس آن كـودك برخاست حضرت فرمود: اى فرزند گرامى ! برو تا وقت معلوم كه براى ظـهـور تـو مـقـرر شـده اسـت . پـس بـه او نـظـر مـى كـردم تـا داخـل حـجـره شـد، پـس حـضـرت فـرمـود: اى يـعـقـوب ! نـظـر كـن كـى در ايـن حـجـره است ، داخل شدم و گرديدم هيچ كس را در حجره نديدم .(95)
و ايـضا به سند صحيح از محمّد بن معاويه و محمّد بن ايوب و محمّد بن عثمان عمرى روايت كرده كه همه گفتند حضرت عسكرى عليه السلام پسر خود حضرت صاحب عليه السلام را به ما نمود و ما در منزل آن حضرت بوديم و چهل نفر بوديم و گفت : اين است امام شما بعد از مـن و خـليفه من بر شما، اطاعت او بنماييد و پراكنده مى شويد بعد از من كه هلاك خواهيد شـد در دين خود و بعد از اين روز او را نخواهيد ديد. پس از خدمت آن حضرت بيرون آمديم و بعد از اندك روزى حضرت عسكرى عليه السلام از دنيا مفارقت نمود.(96)
و نـيـز در ( حق اليقين ) فرموده : شيخ صدوق و شيخ طوسى و طبرسى و ديگران به سندهاى صحيح از محمّد بن ابراهيم بن مهزيار و بعضى از على بن ابراهيم بن مهزيار روايـت كـرده انـد كه گفت : بيست حج كردم به قصد آنكه شايد به خدمت حضرت صاحب الا مر عليه السلام برسم ميسر نشد، شبى در رختخواب خود خوابيده بودم صدايى شنيدم كه كـسى گفت : اى فرزند مهزيار! امسال بيا به حج كه به خدمت امام زمان خود خواهى رسيد. پـس بـيـدار شـدم فـرحـنـاك و خـوشـحـال و پـيـوسـتـه مـشغول عبادت بودم تا صبح طالع شد نماز صبح كردم و از براى طلب رفيق بيرون آمدم و رفـيـق چـنـد بـه هـم رسـانـيـدم و مـتـوجـه راه شـدم چـون داخـل كـوفـه شدم تجسس بسيار نمودم و خبرى به من نرسيد باز متوجه مكه معظمه شدم و جـستجوى بسيار نمودم و پيوسته ميان اميدوارى و نااميدى متردد و متفكر بودم تا آنكه شبى از شـبـهـا در مـسـجـدالحـرام انـتـظـار مـى كـشـيـدم كـه دور مـكـه مـعـظـمـه خـلوت شـود مـشـغـول طـواف شـوم و بـه تـضـرع و ابـتـهـال از بـخـشـنـده بـى زوال سـؤ ال كـنـم كـه مـرا بـه كـعـبـه مـقـصـود خـويـش راهـنـمـايـى كـنـد، چـون خـلوت شد مـشـغـل طـواف شـدم نـاگـاه جوان با ملاحت خوشرويى و خوشبويى را در طواف ديدم كه دو بـرد يـمـنى پوشيده بود يكى بر كمر بسته و ديگرى را بر دوش افكنده و طرف ردا را بر دوش ديگر برگردانيده ، چون نزديك او رسيدم به جانب من التفات نمود و فرمود كه از كدام شهرى ؟ گفتم : از اهواز، فرمود: ابن الخضيب را مى شناسى ؟ گفتم : او به رحمت الهـى واصـل شـد، گـفـت : خـدا او را رحمت كند در روزها روزه مى داشت و شبها به عبادت مى ايـسـتـاد و تـلاوت قـرآن بـسـيـار مـى نـمـود و از شيعيان و مواليان ما بود، گفت : على بن مهزيار را مى شناسى ؟ گفتم : من آنم ، فرمود: خوش آمدى اى ابوالحسن ، گفتم : چه كردى آن عـلامـتـى را كـه در مـيـان تو و حضرت امام حسن عسكرى عليه السلام بود؟ گفتم : با من اسـت ، فـرمـود: بـيرون آور به سوى من ، پس بيرون آوردم انگشتر نيكويى را كه بر آن محمّد و على نقش كرده بودندو به روايت ديگر يااللّه و يا محمّد و يا على نقش آن بود چون نـظرش بر آن افتاد آن قدر گريست كه جامه هايش تر شد، گفت : خدا رحمت كند تو را اى ابومحمّد كه تو امام عادل بودى و فرزند امامان بودى و پدر امام بودى حق تعالى تو را در فردوس اعلى با پدرانت ساكن گردانيد. پس گفت : بعد از حج چه مطلب دارى ؟ گفتم : فرزند امام حسن عسكرى عليه السلام را طلب مى نمايم ، گفت به مطلب خود رسيده اى و او مـرا بـه سـوى تـو فـرسـتاده است برو به منزل خود و مهياى سفر شو و مخفى دار و چون ثلث شب بگذرد بيا سوى شعب بنى عامر كه به مطلب خود مى رسى .
ابـن مهزيار گفت به خانه خود برگشتم و در اين انديشه بودم تا ثلث شب گذشت پس ‍ سوار شدم و به سوى شعب روانه شدم چون به شعب رسيدم آن جوان را در آنجا ديدم چون مـرا ديـد گـفـت : خوش آمدى و خوشا به حال تو كه تو را رخصت ملازمت دادند. پس همراه او روانـه شـدم تـا از منى به عرفات گذشت و چون به پايين عقبه طائف رسيديم گفت : اى ابوالحسن ! پياده شو و تهيه نماز كن . پس با او نافله شب را به جا آوردم و صبح طالع شد پس نماز صبح را مختصر ادا كردم پس سلام نماز گفت و بعد از نماز به سجده رفت و رو به خاك ماليد و سوار شد و من سوار شدم تا بالاى عقبه رفتم ، گفت : نظر كن چيزى مـى بـينى ؟ چون نظر كردم بقعه سبز و خرمى را ديدم كه گياه بسيار داشت ، گفت : نظر كـن بـالاى تـلّ ريـگ چـيزى مى بينى ؟ چون نظر كردم خيمه اى از مو ديدم كه نور آن تمام آسمان و آن وادى را روشن كرده بود، گفت : منتهاى آروزها در اينجا است ديده ات روشن باد، چـون از عـقـبـه بـيـرون رفـتـيـم گـفـت : از مـركـب بـه زيـر بـيـا كـه در ايـنـجا هر صعبى ذليل مى شود. چون از مركب به زير آمديم ، گفت : دست از مهار شتر بردار و آن را رها كن ، گـفـتـم : نـاقـه را بـه كـى بـگـذارم ؟ گـفـت : ايـن حـرمـى اسـت كـه داخـل آن نـمـى شود مگر ولى خدا و بيرون نمى رود مگر ولى خدا. پس در خدمت او رفتم تا به نزديك خيمه مطهره منوره رسيدم گفت : اينجا باش تا براى تو رخصت بگيرم ، بعد از اندك زمانى بيرون آمد و گفت : خوشا حال تو، تو را رخصت دادند.
چـون داخـل خـيـمـه شدم ديدم آن حضرت بر روى نمدى نشسته است و نطع سرخى بر روى نـمـد افـكـنده و بر بالشى از پوست تكيه داده است سلام كردم بهتر از سلام من جواد داد، رويـى مـشاهده كردم مانند ماه شب چهارده ، از طيش و سفاهت مبرا، نه بسيار بلند و نه كوتاه انـدكى به طول مائل ، گشاده پيشانى با ابروهاى باريك كشيده و به يكديگر پيوسته و چـشـمهاى سياه و گشاده و بينى كشيده و گونه هاى رو هموار و برنيامده در نهايت حسن و جـمـال ، بـر گـونـه راسـتش خالى بود مانند فتات (97) مشكى كه بر صفحه نقره افتاه باشد و موى عنبر بوى سياهى بر سرش ‍ بود نزديك به نرمه گوش آويخه ، از پيشانى نورانيش نور ساطع بود مانند ستاره درخشان با نهايت سكينه و وقار و حيا و حـسـن لقا، پس احوال يك يك شيعيان را از من پرسيد، عرض كردم كه ايشان در دولت بنى العـباس در نهايت مشقت و مذلت و خوارنى زندگانى مى كنند. فرمود: روزى خواهد بود كه شـمـا مـالك ايـشـان مـى بـاشـيـد و ايـشـان در دسـت شـمـا ذليل مى باشند، سپس فرمود: پدرم از من عهد گرفته است كه ساكن نشوم از زمين مرگ در جـايـى كـه پـنـهـان تـر و دورتـريـن جـاهـا بـاشـد تـا آنـكـه بـر كـنـار بـاشـم از مكايد اهـل ضلال و متمردان جهال تا هنگامى كه حق تعالى رخصت فرمايد تا ظاهر شوم ، و به من گفت اى فرزند، حق تعالى اهل بلاد و طبقات عباد را خالى نمى گذارد از حجتى و امامى كه مـردم پـيروى او نمايند و حجت حق تعالى به او بر خلق تمام باشد. اى فرزند گرامى ! تـو آنـى كـه مـهـيـا كـرده بـاشـد تـو را بـراى نـشـر حـق و بـرانـداخـتـن باطل و اعداى دين و اطفاء نائره مضلين .
پـس ملازم جاهاى پنهان باش از زمين و دور باش از بلاد ظالمين و وحشت نخواهد نبود تو را از تـنـهـايـى و بـدان كـه دلهـاى اهـل طـاعـت و اخـلاص مـايـل خـواهـد بـود بـه سـوى تـو مـانـند مرغان كه به سوى آشيانه پرواز كنند و ايشان گـروهـى چـنـدنـد كـه بـه ظـاهـر در دسـت مـخـالفـان ذليـل انـد و نـزد حـق تـعـالى گـرامـى و عـزيـزنـد و اهـل قناعت اند و چنگ در دامان متابعت اهل بيت زده اند و استنباط دين از آثار ايشان مى نمايند و مـجـاهـده بـه حجت با اعداى دين مى نمايند و خدا ايشان را مخصوص گردانيده است به آنكه صبر نمايند بر مذلتها كه از مخالفان دين مى كشند تا آنكه در دار قرار به عزت ابدى فائز گردند. اى فرزند! صبر كن بر مصادر و موارد امور خود تا آنكه حق تعالى اسباب دولت تـو را ميسر گرداند و علمهاى زرد و رايات سفيد در مابين حطيم و زمزم بر سر تو بـه جـولان درآيد و فوج فوج از اهل اخلاص و مصافات نزديك حجرالا سود به سوى تو بـيـايـنـد و بـا تـو بيعت كنند در حوالى حجرالا سود و ايشان جمعى باشند كه طينت ايشان پاك باشد از آلودگى نفاق و دلهاى ايشان پاكيزه باشد از نجاست شقاق و طبايع ايشان نـرم بـاشـد براى قبول دين و متصلب باشند در دفع فتنه هاى مضلين و در آن وقت حدائق مـلت و ديـن بـيـارايـد و صبح حق درخشان باشد و حق تعالى با تو ظلم و طغيان را از زمين بـرانـدازد و بـه جـهـت امـن و امـان در اطـراف جـهـان ظاهر شود و مرغان شرايع دين مبين به آشـيـانـهاى خود برگردند و امطار فتح و ظفر بساتين ملت را سرسبز و شاداب گرداند. پـس حـضـرت فـرمود كه بايد آنچه در اين مجلس گذشت پنهان دارى و اظهار ننمايى مگر به جمعى كه از اهل صدق و وفا و امانت باشند.
ابـن مـهـزيـار گـفـت : چـنـد روز در خـدمـت آن حـضـرت مـانـدم و مـسـايـل مـشـكـله را از آن جـنـاب سـؤ ال نـمـودم آنـگـاه مـرا مـرخـص فـرمـود كـه بـه اهل خود معاودت نماييم و در روز وداع زياده از پنجاه هزار درهم با خود داشتم به هديه به خـدمـت آن حـضـرت بـردم و التـمـاس بـسـيـار نـمـودم كـه قـبـول فـرمـايـنـد تـبـسـم نـمـود و فـرمـود: اسـتـعـانـت بـجـوى بـه ايـن مـال در بـرگـشـتـن به سوى وطن خود كه راه درازى در پيش دارى . و دعاى بسيار در حق من نمود و برگشتم به سوى وطن ، و حكايت و اخبار در اين باب بسيار است .(98)
فـصـل چـهـارم : در مـعجزات باهرات و خوارق عادات كه از حضرت صاحب الزمان عليه السلام صادرشده است
 سنگريزه طلايى
 بدان معجزاتى كه از آن حضرت نقل شده در ايام غيبت صغرى و زمان تردد خواص ‍ و نواب نـزد آن حـضـرت بسيار است و چون اين كتاب را گنجايش بسط نيست لاجرم به ذكر قليلى از آن اكتفا مى شود.
اول ـ شـيـخ كـليـنـى و قـطـب راونـدى و ديـگـران روايـت كـرده انـد از مـردى از اهـل مـدائن كـه گـفـت : بـا رفـيـقـى به حج رفتم و در موقف عرفات نشسته بوديم جوانى نـزديـك ما نشسته بود و ازارى و ردايى پوشيده بود كه قيمت كرديم آنها را صد و پنجاه ديـنار مى ارزيد و نعل زردى در پا داشت و اثر سفر در او ظاهر نبود پس سائلى از ما سؤ ال كـرد او را رد كـرديـم نـزديـك آن جـوان رفـت و از او سـؤ ال كـرد جـوان از زمـيـن چـيـزى بـرداشـت و بـه او داد، سـائل او را دعـاى بـسـيـار نـمـود جـوان بـرخـاسـت و از مـا غـائب شـد. نـزد سـائل رفتيم و از او پرسيديم كه آن جوان چه چيز به تو داد كه آن قدر او را دعا نمودى ؟ بـه مـا نـمـود سـنـگـريـزه طـلائى كـه مـانند ريگ دندانه ها داشت چون وزن كرديم بيست مثقال بود، به رفيق خود گفتم كه امام ما و مولاى ما نزد ما بود و ما نمى دانستيم ؛ زيرا كه به اعجاز او سنگريزه طلا شد. پس رفتيم و در جميع عرفات گرديديم و او را نيافتيم ، پـرسـيـديم از جماعتى كه در دور او بودند از اهل مكه و مدينه كه اين مرد كى بود؟ گفتند: جوانى است علوى هر سال پياده به حج مى آيد.(99)
حكايت حاكم قم
 دوم ـ قـطـب راونـدى در ( خرائج ) از حسن مسترق روايت كرده است كه گفت : روزى در مـجـلس حسن بن عبداللّه بن حمدان ناصرالدوله بودم در آنجا سخن ناحيه حضرت صاحب الا مر عليه السلام و غيبت آن حضرت مذكور شد و من استهزاء مى كردم به اين سخنان ، در اين حـال عـموى من حسين داخل مجلس شد و من باز همان سخنان را مى گفتم ، گفت : اى فرزند! من نـيـز اعـتـقـاد تـو را داشـتـم در ايـن بـاب تـا آنـكـه حـكـومت قم را به من دادند در وقتى كه اهل قم بر خليفه عاصى شده بودند، و هر حاكمى كه مى رفت او را مى كشتند و اطاعت نمى كردند پس لشكرى به من دادند و به سوى قم فرستادند چون به ناحيه طرز رسيدم به شـكـار رفـتـم ، شـكارى از پيش من به در رفت از پى آن رفتم و بسيار دور رفتم تا به نـهـرى رسـيـدم در مـيـان نـهـر روان شـدم و هر چند مى رفتم وسعت آن بيشتر مى شد در اين حـال سـوارى پـيدا شد و بر اسب اشهبى سوار و عمامه خز سبزى بر سر داشت و به غير چشمهايش در زير آن نمى نمود و دو موزه سرخ برپا داشت به من گفت : اى حسين و مرا امير نـگـفت و به كنيت نيز ياد نكرد بلكه از روى تحقير نام مرا برد، گفت : چرا غيب مى كنى و سـبـك مـى شـمـارى نـاحـيه ما را و چرا خمس مالت را به اصحاب و نواب ما نمى دهى ؟ و من صاحب وقار و شجاعتى بودم كه از چيزى نمى ترسيدم ، از سخن او بلرزيدم و گفتم : مى نـمـايـم اى سـيـد مـن آنـچـه فـرمـودى ، گفت : هرگاه برسى به آن موضعى كه متوجه آن گرديدى و به آسانى بدون مشقت قتال و جدال داخـل شـهـر شـوى و كـسـب كـنى آنچه كسب مى كنى خمس آن را به مستحقش برسان ، گفتم : شنيدم و اطاعت مى كنم ، پس ‍ فرمود: برو با رشد و صلاح . و عنان اسب خود را گردانيد و روانـه شـد و از نـظـر مـن غـائب گـرديد و ندانستم به كجا رفت و از جانب راست و چپ او را بـسـيـار طلب كردم و نيافتم . ترس و رعب من زياده شد و برگشتم به سوى عسكر خود و ايـن حـكـايـت را نقل نكردم و فراموش كردم از خاطر خود و چون به شهر قم رسيدم و گمان داشـتـم كـه بـا ايـشان محاربه خواهم كرد، اهل قم به سوى من بيرون آمدند و گفتند هركه مـخالف ما بود در مذهب و به سوى ما مى آمد با او محاربه مى كرديم و چون تو از مايى و بـه سـوى مـا آمـده اى مـيـان مـا و تـو مـخـالفـتـى نـيـسـت داخـل شـهـر شـو و تـدبـيـر شـهـر بـه هـر نـحـو كـه خـواهـى بـكـن ، مـدتى در قم ماندم و امـوال بـسـيـار زيـاده از آنـچـه تـوقـع داشـتـم جـمع كردم پس امراى خليفه بر من و كثرت امـوال مـن حـسـد بـردنـد و مـذمـت مـن نـزد خـليـفـه كـردنـد تـا آنـكـه مـرا عـزل كـرد و برگشتم به سوى بغداد و اول به خانه خليفه رفتم و بر او سلام كردم و بـه خـانـه خـود بـرگـشـتـم و مـردم بـه ديـدن مـن مـى آمـدنـد. در ايـن حـال مـحمّد بن عثمان عمرى آمد و از همه مردم گذشت و بر روى مسند من نشست و بر پشتى من تكيه كرد، من از اين حركت او بسيار به خشم آمدم و پيوسته مردم مى آمدند و مى رفتند و او نـشـسـتـه بـود و حـركـت نـمـى كرد، ساعت به ساعت خشم من بر او زياده مى شد چون مجلس مـنـقـضـى شـد به نزديك من آمد و گفت : ميان من و تو سرى هست بشنو، گفتم : بگو، گفت : صاحب اسب اشهب و نهر مى گويد كه ما به وعده خود وفا كرديم پس آن قصه به يادم آمد و لرزيدم و گفتم مى شنوم و اطاعت مى كنم و به جان منت مى دارم پس برخاستم و دستش را گـرفـتم و به اندرون بردم و در خزينه هاى خود را گشودم و خمس همه را تسليم كردم و بـعـضى از اموال را كه من فراموش كرده بودم او به ياد من آورد و خمسش را گرفت و بعد از آن من در امر حضرت صاحب الا مر عليه السلام شك نكردم ، پس حسن ناصرالدوله گفت من نـيـز تـا ايـن قـصـه را از عـم خـود شـنـيـدم شـك از دل مـن زائل شد و يقين نمودم امر آن حضرت را.(100)
دعاى امام زمان (عج ) براى تولد شيخ صدوق
 سـوم ـ شـيـخ طـوسى و ديگران روايت كرده اند كه على بن بابويه عريضه اى به خدمت حـضـرت صـاحـب الا مـر عـليـه السلام نوشت و به حسين بن روح رضى اللّه عنه داد و سؤ ال كـرده بـود در آن عـريـضـه كه حضرت دعا كند از براى او كه خدا فرزندى به او عطا كـنـد، حـضـرت در جـواب نـوشـت كـه دعـا كرديم از براى تو و خدا تو را در اين زودى دو فرزند نيكوكار روزى خواهد كرد. پس در آن زودى از كنيزى حق تعالى او را دو فرزند داد يـكـى مـحـمـّد و ديـگـرى حـسين ، و از محمّد تصانيف بسيار ماند كه از جمله آنها ( كتاب من لايـحـضره الفقيه ) است و از حسين نسل بسيار از محدثين به هم رسيد و محمّد فخر مى كرد كه به دعاى حضرت قائم عليه السلام به هم رسيده ام و استادان او، او را تحسين مى كـردنـد و مـى گفتند كه سزاوار است كسى كه به دعاى حضرت صاحب الا مر عليه السلام به هم رسيده چنين باشد.(101)


حضرت ولي عصر (عج) - بخش 4

درهم شكستن توطئه معتضد عباسى
 چـهـارم ـ شيخ طوسى از رشيق روايت كرده است كه ( معتضد خليفه ) فرستاد مرا با دو نفر ديگر طلب نمود و امر كرد كه هر يك دو اسب با خود برداريم يكى را سوار شويم و ديـگـرى را بـه جـنـبـيـت بـكـشـيـم يـعـنـى يـدك كـنـيـم و سـبـكـبـار بـه تعجيل برويم به سامره و خانه حضرت امام حسن عسكرى عليه السلام را به ما نشان داد و گـفـت بـه در خـانـه مـى رسـيـد كـه غـلام سـيـاهـى بـر آن در نـشـسـتـه اسـت پـس داخـل خـانـه شـويـد و هركه در آن خانه بابيد سرش را براى من بياوريد. چون به خانه حضرت رسيديم در دهليز خانه غلام سياهى نشسته بود و بند زير جامه در دست داشت و مى بافت پرسيديم كه كى در اين خانه هست ؟ گفت صاحبش و هيچگونه ملتفت نشد به جانب ما و از مـا پـروا نـكـرد، چـون داخـل خـانـه شـديـم خـانـه بـسـيـار پـاكـيـزه اى ديـديـم و در مـقـابـل پـرده اى مـشـاهـده كـرديـم كـه هـرگـز از آن بـهـتـر نـديـده بـوديـم كـه گـويـا الحـال از دسـت كـارگـر در آمـده است و در خانه هيچ كس نبود، چون پرده را برداشتم حجره بـزرگـى بـه نـظـر آمـد كه گويا درياى آبى در ميان آن حجره ايستاده و در منتهاى حجره حصيرى بر روى آب گسترده است و بر بالاى آن حصير مردى ايستاده است نيكوترين مردم بـه حسب هيئت و مشغول نماز است و هيچگونه به جانب ما التفات ننمود. احمد بن عبداللّه پا در حـجـره گذاشت كه داخل شود در ميان آن غرق شد و اضطراب بسيار كرد تا من دست دراز كردم و او را بيرون مى آوردم و بى هوش شد، بعد از ساعتى به هوش آمد پس رفيق ديگر اراده كـرد كـه داخـل شـد و حـال او بـديـن مـنـوال گذشت پس من متحير ماندم و زبان به عذر خواهى گشودم و گفتم معذرت مى طلبم از خدا و از تو اى مقرب درگاه خدا، و اللّه ندانستم كـه نـزد كـى مـى آيم و از حقيقت حال مطلع نبودم و اكنون توبه مى نمايم به سوى خدا از ايـن كـردار، پـس بـه هـيـچ وجـه مـتـوجـه گـفـتـار مـن نـشـد و مـشـغـول نـمـاز بـود، مـا را هـيبتى عظيم در دل به هم رسيد و برگشتيم و ( معتضد ) انـتـظـار مـا را مـى كشيد و به دربانان سفارش كرده بود كه هر وقت برگرديم ما را به نـزد او بـرنـد، پـس در مـيـان شـب رسـيـديـم و داخـل شـديـم و تـمـام قـصـه را نقل كرديم ، پرسيد كه پيش از من با ديگرى ملاقات كرديد و با كسى حرفى گفتيد؟
گـفـتـيم : نه . پس سوگندهاى عظيم ياد كرد كه اگر بشنوم كه يك كلمه از اين واقعه را بـه ديـگـرى نـقـل كـرده ايـد هـر آيـنـه ، هـمـه را گـردن بـزنـم . و مـا ايـن حـكـايـت را نقل نتوانستيم بكنيم مگر بعد از مردن او.(102)
تكذيب ادعاى جعفر كذاب
 پنجم ـ محمّد بن يعقوب كلينى روايت كرده است از يكى از لشكريا خليفه عباسى كه گفت مـن هـمراه بودم كه نسيم غلام خليفه به سرّ من راءى آمد و در خانه حضرت امام حسن عسكرى عليه السلام را شكست بعد از فوت آن حضرت ، پس حضرت صاحب الا مر عليه السلام از خـانـه بـيرون آمد و تبرزينى در دست داشت و به نسيم گفت : كه چه مى كنى در خانه من ؟ نـسـيـم بـر خـود بلرزيد و گفت : جعفر كذاب مى گفت كه از پدرت فرزندى نمانده است ، اگـر خـانه از تست ما بر مى گرديم پس از خانه بيرون آمديم . على بن قيس راوى حديث گـويـد كـه يـكـى از خـادمـان خـانـه حضرت بيرون آمد، من از او پرسيدم از حكايتى كه آن شخص نقل كرد، آيا راست است ؟ گفت : كى تو را خبر داد؟ گفتم : يكى از لشكريان خليفه ، گفت : هيچ جيز در عالم مخفى نمى ماند.(103)
فرمايش امام زمان عليه السلام درباره اموال قمى ها
 شـشـم ـ شـيـخ ابـن بـابـويـه و ديـگران روايت كرده اند كه احمد بن اسحاق كه از وكلاى حـضـرت امـام حـسن عسكرى عليه السلام بود سعد بن عبداللّه را كه از ثقات اصحاب است بـا خـود بـرد بـه خـدمـت آن حـضـرت كـه از آن حـضـرت مـسـاءله اى چـنـد مـى خـواسـت سؤ ال كـنـد، سـعـد بـن عـبـداللّه گـفـت كه چون به در دولت سراى آن حضرت رسيديم ، احمد رخـصـت دخـول از براى خود و من طلبيد و داخل شديم ، احمد با خود هميانى داشت كه در ميان عـبـا پـنـهـان كرده بود، و در آن هميان صد و شصت كيسه از طلا و نقره بود كه هر يكى را يـكى از شيعيان مهر زده به خدمت حضرت فرستاده بودند چون به سعادت ملازمت رسيديم در دامـن آن حـضـرت طـفـلى نـشـسـتـه بـود مـانـنـد ( مـشـتـرى ) در كـمـال حـسـن و جـمـال و در سـرش دو كـاكـل بـود و در نـزد آن حـضـرت گـوى طلا بود به شـكـل انـار كـه بـه نـگين هاى زيبا و جواهر گرانبها مرصع كرده بودند و يكى از اكابر بـصـره به هديه از براى آن حضرت فرستاده بود و به دست آن حضرت نامه اى بود و كـتـابـت مـى فـرمـود چـون آن طـفـل مـانـع مـى شـد آن گـوى را مـى انـداخـت كـه طـفل از پى آن مى رفت و خود كتابت مى فرمود، چون احمد هميان را گشود و نزد آن حضرت نـهـاد، حـضرت به آن طفل فرمود كه اينها هدايا و تحفه هاى شيعيان تست بگشا و متصرف شـو، آن طـفـل ـ يعنى حضرت صاحب الا مر عليه السلام ـ گفت : اى مولاى من ! آيا جايز است كـه مـن دسـت طـاهـر خـود را دراز كـنـم بـه سـوى مـالهاى حرام ؟! پس حضرت عسكرى عليه السـلام فرمود كه اى پسر اسحاق بيرون آور آنچه در هميان است تا حضرت صاحب الا مر عليه السلام حلال و حرام را از يكديگر جدا كند، پس احمد يك كيسه را بيرون آورد حضرت فرمود كه اين از فلان است كه در فلان محله قم نشسته است و شصت و دو اشرفى (دينار) در اين كيسه است چهل و پنج اشرفى از قيمت ملى است كه از پدر به او ميراث رسيده بود و فروخته است و چهارده اشرفى قيمت هفت جامه است كه فروخته است و از كرايه دكان سه دينار است ، حضرت امام حسن عسكرى عليه السلام فرمود كه راست گفتى اى فرزند، بگو چه چيز در ميان اينها حرام است تا بيرون كند؟ فرمود: كه در اين ميان يك اشرفى هست به سـكـه رى كـه بـه تـاريـخ فلان سال زده اند و آن تاريخ بر آن سكه نقش بوده و نصف نـقـشش محو شده است و يك دينار مقراض ‍ شده ناقصى هست كه يك دانگ و نيم است و حرام در ايـن كـيـسـه هـمـيـن دو ديـنـار اسـت و وجـه حـرمـتـش ايـن اسـت كـه صـاحـبـش را در فـلان سـال در فـلان مـاه نـزد جـولايـى كـه از هـمسايگانش بود مقدار يك من و نيم ريسمان بود و مدتى بر اين گذشت كه دزد آن را ربود آن مرد جولا چون گفت كه آن را دزد برد تصديقش نـكـرد و تـاوان از او گرفت ريسمانى باريكتر از آنكه دزد برده بود به همان وزن و داد آن را بافتند و فروخت و اين دو دينار از قيمت آن جامه است و حرام است .
چون كيسه را احمد گشود و دو دينار به همان علامتها كه حضرت صاحب الا مر عليه السلام فرمود كه مال فلان است كه در فلان محله قم مى باشد و پنجاه اشرفى در اين صره است و ما دست بر اين دراز نمى كنيم ، پرسيد چرا؟ فرمود كه اين اشرفى ها قيمت گندمى است كـه مـيـان او و بـرزگـرانـش مـشـتـرك بـود و حـصـه خـود را زيـاد كـيـل كـرد و گـرفت مال آنها در آن ميان است ، حضرت امام حسن عسكرى عليه السلام فرمود كـه راسـت گـفـتى اى فرزند، پس به احمد گفت كه اين كيسه ها را بردار و وصيت كن كه بـه صـاحبانش برسانند كه ما نمى خواهيم و اينها حرام است تا اينكه همه را به اين نحو تـمـيـز فـرمـود. و چـون سـعـد بـن عـبـداللّه خـواسـت كـه مـسـايـل خـود را بپرسد حضرت عسكرى عليه السلام فرمود كه از نور چشمم بپرس آنچه مـى خـواهـى و اشـاره بـه حـضـرت صـاحـب عـليـه السـلام نـمـود. پـس جـمـيـع مـسـائل مـشـكـله را پرسيد و جوابهى شافى شنيد و بعضى از سؤ الها كه از خاطرش محو شده بود حضرت از راه اعجاز به يادش آورد و جواب فرمود. (حديث طولانى است در ساير كتب ايراد نموده ام .)(104)
شيعه شدن غانم هندى
 هـفـتـم ـ شيخ كلينى و ابن بابويه و ديگران رحمه اللّه روايت كرده اند به سندهاى معتبر از ( غانم هندى ) كه گفت : من با جماعتى از اصحاب خود در شهر كشمير بوديم از بـلاد هـند و چهل نفر بوديم و در دست راست پادشاه آن ملك بر كرسى ها مى نشستيم و همه تـورات و انـجـيـل و زبـور و صـحف ابراهيم را خوانده بوديم و حكم مى كرديم ميان مردم و ايـشـان را دانـا مـى گـردانـيـديـم در ديـن خـود و فـتـوى مـى داديـم ايـشـان را در حلال و حرام ايشان و همه مردم رجوع به ما مى كردند پادشاه و غير او.
روزى نـام حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم را مـذكـور سـاخـتيم و گفتيم آن پـيـغـمـبـرى كـه در كـتـابها نام او مذكور است امر او بر ما مخفى است و واجب است بر ما كه تفحص كنيم احوال او را و از پى آثار او برويم . پس راءى همه بر اين قرار گرفت كه مـن بـيـرون آيـم و از بـراى ايـشـان احـوال آن حـضرت را تجسس نمايم . پس بيرون آمدم و مـال بـسـيـار بـا خـود بـرداشـتـم پـس دوازده مـاه گـرديـدم تـا بـه نـزديـك كـابـل رسـيـدم و جـمـاعـتـى از تـركـان بـرخـوردنـد و زخـم بـسـيـار بـر مـن زدنـد و امـوال مرا گرفتند، حكم كابل چون بر احوال من مطلع شد مرا به شهر بلخ فرستاد، و در ايـن وقـت داود بن عباس ‍ والى بلخ بود، چون خبر من به او رسيد كه از براى طلب دين حق از هـنـد بـيرون آمده ام و لغت فارسى آموخته ام و مناظره و مباحثه با فقها و متكلمين كرده ام ، مرا به مجلس خو طلبيد و فقها و علما را جمع كرد كه با من گفتگو كنند، گفتم : من از شهر خـود بـيـرون آمـده ام كه طلب نمايم و تجسس كنم پيغمبرى را كه نام و صفات او را در كتب خـود خـوانده ايم ، گفتند: نام او كيست ؟ گفتم : محمّد صلى اللّه عليه و آله و سلم ، گفتند: آن پـيـغـمـبـر ما است كه تو او را طلب مى نمايى . من شرايع و دين آن حضرت را از ايشان پـرسـيدم ، بيان كردند. به ايشان گفتم : مى دانم كه محمّد صلى اللّه عليه و آله و سلم پيغمبر است اما نمى دانم كه آنچه شما مى گوييد اين است كه من او را طلب مى كنم يا نه ؟ بـگـويـيـد او در كـجـا مـى بـاشـد تـا بـروم بـه نـزد او و سـؤ ال كنم از او علامتها و دلالتها كه نزد من است ، و در كتب خوانده ام اگر آن باشد كه من طلب مـى نـمـايـم ايـمـان بـياورم به او. گفتند: او از دنيا رفته است . گفتم : وصى و خليفه او كـيـسـت ؟ گـفـتـنـد: ابوبكر. گفتم : نامش را بگوييد اين كنيت او است . گفتند: نامش عبداللّه پـسر عثمان است و نسب او را به قريش ذكر كردند. گفتم : نسب پيغمبر خود را بيان كنيد، گـفـتـنـد: گفتم : اين آن پيغمبر نيست كه من طلب او مى نمايم ، آنكه من او را طلب مى نمايم خـليـفـه او بـرادر او اسـت در ديـن و پـسـر عـم او اسـت در نـسب و شوهر دختر او است و پدر فـرزنـدان او است و آن پيغمبر را فرزندى نيست بر روى زمين به غير فرزندان اين مردى كـه خـليـفه او است . چون فقهاء ايشان اين سخنان را شنيدند برجستند و گفتند: اى امير! من ديـنـى دارم و به دين خود متمسكم و از دين خود مفارقت نمى كنم من تا دينى قويتر از آن كه دارم بـيابم . من صفات پيغمبر را خوانده ام در كتابهايى كه خدا بر پيغمبرانش فرستاده اسـت ، و مـن از بـلاد هـنـد بـيـرون آمـده ام و دست برداشته ام از عزتى كه در آنجا داشتم از بـراى طـلب او، چون تجسس كردم امر پيغمبر شما را از آنچه شما بيان كرديد موافق نبود به آنچه من در كتب خوانده ام دست از من برداريد.
پس والى بلخ فرستاد حسين بن اسكيب را از اصحاب حضرت امام حسن عسكرى عليه السلام بـود طـلبـيـد و گفت : با اين مرد هندى مباحثه كن . حسين گفت : اصلحك اللّه نزد تو فقها و عـلمـا هستند و ايشان ابصر و اعلم اند به مناظره او، والى گفت : چنانچه من مى گويم با او مـنـاظـره كـن و او را بـه خلوت ببر و با او مدارا كن و خوب خاطرنشان او كن . پس حسين مرا بـه خـلوت بـرد بعد از آنكه احوال خود را به او گفتم و بر مطلب من مطلع گرديد گفت : آن پيغمبرى كه طلب مى نمايى همان است كه ايشان گفتند اما خليفه او را غلط گفته اند آن پـيـغـمبر محمّد صلى اللّه عليه و آله و سلم پسر عبداللّه پسر عبدالمطلب است و وصى او عـلى عـليـه السـلام پسر ابوطالب پسر عبدالمطلب است و او شوهر فاطمه عليها السلام دختر محمّد صلى اللّه عليه و آله و سلم است و پدر حسن و حسين عليهما السلام كه دخترزاده مـحـمّد صلى اللّه عليه و آله و سلم اند، غانم گفت : من گفتم همين است آنكه من مى خواستم و طلب مى كردم . پس رفتم به خانه داود والى بلخ و گفتم : اى امير! يافتم آنچه طلب مى كردم ( وَ اَنَا اَشْهَدُ اَنْ لا اِلهَ اِلا اللّهُ وَ اَنَّ مُحَمَّدَا رَسُولُ اللّهِ ) عليه السلام پس والى ، نـيـكـى و احـسـان بـسـيـار بـه مـن كـرد و بـه حـسـيـن گـفـت : كـه تـفـقـد احوال او بكن و از او باخبر باش . پس رفتم به خانه او و با و او انس گرفتم و مسايلى كه به آن محتاج بودم موافق مذهب شيعه از نماز و روزه و ساير فرايض از او اخذ كردم ، و مـن بـه حـسـيـن گـفتم ما در كتب خود خوانده ايم كه محمّد صلى اللّه عليه و آله و سلم خاتم پيغمبران است و پيغمبرى بعد از او نيست و امر امامت بعد از او با وصى و وارث و خليفه او است و پيوسته امر خلافت خدا جارى است در اعقاب و اولاد ايشان و تا منقضى شود دنيا پس كيست وصى وصى محمّد صلى اللّه عليه و آله و سلم ؟ گفت : امام حسن و بعد از او امام حسين عـليـهـما السلام دو پسر محمّد صلى اللّه عليه و آله و سلم ، پس همه را شمرد تا حضرت صـاحـب الا مـر عليه السلام و بيان كرد آنچه حادث شد از غائب شدن آن حضرت پس همت من مقصور ش بر آنكه طلب ناحيه مقدسه آن حضرت بنمايم شايد به خدمت او توانم رسيد.
راوى گـفـت : پـس غـانـم آمـد بـه قـم و بـا اصـحـاب مـا صـحـبـت داشـت و در سـال دويـسـت و شـصـت و چـهار با اصحاب ما رفت به سوى بغداد و با او رفيقى بود از اهل سند كه با و رفيق شده بود در تحقيق مذهب حق ، غانم گفت : خوشم نيامد از بعض اخلاق آن رفـيـق ، از او جـدا شـدم و از بـغـداد بـيـرون آمـدم تـا داخل سامره شدم و رفتم به مسجد بنى عباس يا وارد قريه عباسيه شدم نماز كردم و متفكر بـودم در آن امـرى كـه در طـلب آن سـعـى مـى كـنـم نـاگاه مردى به نزد من آمد و گفت : تو فـلانـى و مـرا بـه نـامـى خواند كه در هند داشتم و كسى بر آن مطلع نبود، گفتم : بلى ! گـفت : اجابت كن مولاى خود را كه تو را مى طلبد. من با او روانه شدم و مرا از راه هاى غير مـاءنـوس بـرد تـا داخـل خـانـه و بـسـتـانى شدم ديدم مولاى من نشسته است و به لغت هندى فـرمـود: خوش آمدى اى فلان ! چه حال دارى و چگونه گذاشتى فلان و فلان را؟ تا آنكه مـجـمـوع آن چـهـل نـفـر كـه رفـيـقـان مـن دارنـد نـام بـرد و احـوال هـر يـك را پـرسـيد و آنچه بر من گذشته بود همه را خبر داد و جميع اين سخنان را بـه كـلام هـنـدى و مـى فـرمـود و گـفـت : مـى خـواهـى بـه حـج روى بـا اهـل قـم ؟ گـفـتـم : بـلى ، اى سـيـد مـن ! فـرمـود: بـا ايـشـان مـرو در ايـن سال برگرد و در سال آينده برو. پس به سوى من انداخت صره زرى كه نزد او گذاشته بود فرمود: اين را خرجى خود كن و در بغداد به خانه فلان شخص مرو و او را بر هيچ امر مطلع مگردان .
راوى گـفـت : بـعـد از آن غـانـم بـرگـشت و به حج نرفت ، بعد از آن قاصدها آمدند و خبر آوردنـد كـه حاجيان در آن سال از عقبه برگشتند و به حج نرفتند و معلوم شد كه حضرت او را بـراى ايـن مـنـع فـرمـوده بـودنـد از رفـتـن بـه سـوى حـج در ايـن سـال . پـس بـه جـانـب خـراسـان رفت و سال ديگر به حج رفت و به خراسان برگشت و هـديـه بـراى مـا از خـراسـان فـرسـتـاد و مـدتـى در خـراسـان مـانـد تا آنكه به رحمت خدا واصل گرديد.(105)
نصب حجرالا سود به دست امام زمان عليه السلام
 هـشـتـم ـ قـطـب راوندى از جعفر بن محمّد بن قولويه استاد شيخ مفيد رحمه اللّه روايت كرده اسـت كـه چـون قـرامـطـه اعنى اسماعيليه ملاحده كعبه را خراب كردند و حجرالا سود را به كـوفـه آورده در مـسـجـد كـوفـه نـصـب كـردنـد و در سـال سـيـصـد و سـى و هـفـت كـه اوايـل غـيـبـت كـبـرى بـود خـواسـتـند كه حجر را به كعبه برگردانند و در جاى خود نصب كنند، من به اميد ملاقات حضرت صاحب الا مر عليه السلام در ان سال اراده حج نمودم ؛ زيرا كه در احاديث صحيحه وارد شده است كه حجر را كسى به غـيـر مـعـصـوم و امـام زمـان نـصـب نـمـى كـنـد چـنـانـچـه قـبـل از بـعـثـت رسـول خـدا صـلى اللّه عـليـه و آله و سـلم كـه سـيـلاب كـعـبـه را خـراب كـرد حـضـرت رسول صلى اللّه عليه و آله و سلم آن را نصب نمود، و در زمان حجاج كه كعبه را بر سر عـبـداللّه بـن زيـبر خراب كرد چون خواستند بسازند هركه حجر را گذاشت لرزيد و قرار نگرفت تا آنكه حضرت امام زين العابدين عليه السلام آن را به جاى خود گذاشت و قرار گرفت .
لهـذا در آن سـال مـتوجه حج شدم چون به بغداد رسيدم علت صعبى مرا عارض شد كه بر جـان خـود تـرسيدم و نتوانستم به حج بروم ، نايب خود گردانيدم مردى از شيعه را كه او را ابـن هـشام مى گفتند و عريضه اى به خدمت حضرت نوشتم و سرش را مهر كردم و در آن عـريـضـه سـؤ ال كـرده بـودم كـه مـدت عـمـر مـن چـنـد سـال خـواهد بود و از اين مرض عافيت خواهم يافت يا نه ؟ و ابن هشام را گفتم مقصود من آن اسـت كه اين رقعه را بدهى به دست كسى كه حجر را به جاى خود مى گذارد و جوابش را بـگـيـرى و تـو را از بـراى هـمـيـن كـار مـى فـرسـتـم . ابـن هـشـام گـفـت كـه چـون داخل مكه مشرفه شدم مبلغى به خدمه كعبه دادم كه در وقت گذاشتن حجر مرا حمايت كنند كه بتوانم درست ببينم كه كى حجرا به جاى خود مى گذارد و ازدحام مردم مانع ديدن من نشود، چون خواستند حجر را به جاى خود بگذارند خدمه مرا در ميان گرفتند و حمايت من مى نمودد و مـن نـظـر مـى كـردم هـركـه حـجـر را مـى گـذاشت حركت مى كرد و مى لرزيد و قرار نمى گـرفـت تا آنكه جوان خوشروى و خوشبوى و خوش موى گندم گونى پيدا شد و حجر را از دسـت ايشان گرفت و به جاى خود نصب كرد و درست ايستاد و حركت نكرد پس خروش از مـردم بـرآمـد و صـدا بـلند كردند و روانه شدند و از مسجد بيرون رفتند، من از عقب او به سرعت تمام روانه شدم و مردم را مى شكافتم و از جانب راست و چپ دور مى كردم و مى دويدم و مـردم گـمان كردند كه من ديوانه شده ام و چشمم را از او بر نمى داشتم كه مبادا از نظر مـن غايب شود تا اينكه از ميان مردم بيرون رفتم و در نهايت آهستگى و اطمينان مى رفت و من هرچند مى دويدم به او نمى رسيدم و چون به جايى رسيد كه به غير از من و او كسى نبود ايستاد و به سوى من ملتفت شد و فرمود: بده آنچه با خود دارى ! رقعه را به دستش ‍ دادم ، نـگـشـود و فـرمـود: بـه او بـگو بر تو خوفى نيست در اين علت ، و عافيت مى يابى و اجل محتوم تو بعد از سى سال ديگر خواهد بود. چون اين حالت را مشاهده كردم و كلام معجز نظامش را شنيدم خوف عظيمى بر من مستولى شد به حدى كه حركت نتوانستم كرد، چون اين خـبـر بـه ابـن قـولويـه رسـيـد يـقـيـن او زيـاده شـد و در حـيـات بـود تـا سـال سـيـصـد و شصت و هفت از هجرت ، در آن سال اندك آزارى هم رسيد وصيت كرد و تهيه كفن و حنوط و ضروريات سفر آخرت را گرفت و اهتمام تمام در اين امور مى كرد و مردم به او مـى گـفـتند: آزار بسيار ندارى اين قدر تعجيل و اضطراب چرا مى كنى ؟ گفت : مولاى من مـرا وعـده كـرده اسـت . پـس در هـمـان عـلت [ مـرض ] بـه مـنـازل رفـيـعـه بهشت انتقال نمود ( اَلْحَقَهُ اللّهُ بِمَواليهِ الاَطْهارِ فى دارِ الْقَرارِ ) .(106)
سبب تشيع همدانى ها
 نـهـم ـ شـيـخ ابـن بابويه روايت كرده است از احمد بن فارس اديب كه گفت : من وارد شهر هـمـدان شدم و همه را سنى يافتم به غير يك محله كه ايشان را بنى راشد مى گفتند و همه شـيـعـه امـامـى مـذهـب بـودنـد، از سـبـب تـشـيـع ايـشـان سـؤ ال كردم مرد پيرى از ايشان كه آثار صلاح و ديانت از او ظاهر بود گفت : سبب تشيع ما آن اسـت كـه جـد اعـلاى مـا كـه مـا هـمه به او منسوبيم به حج رفته بود گفت : در وقت مراجعت پـيـاده مـى آمـدم ، چـنـد مـنـزل كـه آمـديـم در بـاديـه ، روزى در اول قافله خوابيدم كه چون آخر قافله برسد بيدار شوم چون به خواب رفتم بيدار نشدم تـا آنـكـه گـرمـى آفـتـاب مـرا بـيـدار كـرد و قـافـله گـذشـت بـود و جاده پيدا نبود، به تـوكـل روانـه شـدم ، انـدك راهـى كـه رفـتـم رسـيـدم بـه صـحـراى سـبـز و خـرم پـر گـل و لاله كـه هـرگـز چـنـيـن مـكـانـى نـديـده بـودم چـون داخـل آن بـسـتـان شـدم قـصـر عـالى به نظر من آمد به جانب قصر روانه شدم چون به در قصر رسيدم دو خادم سفيد ديدم نشسته اند سلام كردم جواب نيكويى گفتند و گفتند بنشين كـه خـدا خـيـر عـظيمى نسبت به تو خواسته است كه تو را به اين موضع آورده است ، پس يـكـى از آن خـادمـهـا داخـل آن قـصـر شـد و بـعـد از انـدك زمـانـى آمـد و گـفـت : بـرخـيـز و داخل شو! چون داخل شدم قصرى مشاهده كردم كه هرگز به آن خوبى نديده بودم خادم پيش رفـت و پـرده اى بـر در خـانـه بـود، پـرده را بـرداشـت و گـفـت : داخل شو! چون داخل شدم جوانى را ديدم كه در ميان خانه نشسته است و شمشير درازى محاذى سر او از سقف آويخته است كه نزديك است سر شمشير مماس سر او شود يعنى برسد به سـر او و آن جـوان مـانـنـد مـاهـى بـود كه در تاريكى درخشان باشد، پس سلام كردم و با نـهـايت ملاطفت و خوش زبانى جواب فرمود و گفت : مى دانى من كيستم ؟ گفتم : نه واللّه ! فـرمـود: مـنـم قـائم آل مـحمّد صلى اللّه عليه و آله و سلم و منم آنكه در آخرالزمان به اين شـمـشـيـر خـروج خـواهـم كرد و اشاره به آن شمشير نمود و زمين را پر از عدالت و راستى خـواهـم كـرد بـعد از آنكه پر از ظلم و جور شده باشد پس به روى در افتادم و رو را بر زمـيـن مـاليـدم ، فـرمـود: چـنـيـن مـكـن و سـر بـردار تـو فـلان مـردى از مـديـنـه اى از بلاد جـبل كه آن را همدان مى گويند، گفتم : بلى اى آقاى من و مولاى من ! پس فرمود: مى خواهى بـرگـردى بـه اهـل خـود؟ گـفـتـم : بـلى اى سـيـد مـن ! مـى خـواهـى بـه سـوى اهل خود بروم و بشارت دهم ايشان را به اين سعادت كه مرا روزى شده . پس اشاره فرمود بـه سوى خادم و او دست مرا گرفت و كيسه زرى به من داد مرا از بستان بيرون آورد و با من روانه شد اندك راهى كه آمديم عمارتها و درختها و مناره مسجدى پيدا شد. گفت : مى دانى و مـى شـنـاسـى ايـن شـهر را؟ گفتم : نزديك به شهر ما شهرى است كه او را اسدآباد مى گـويـنـد، گـفـت : هـمـان اسـت بـرو بـا رشـد و صـلاح ، ايـن را گـفـت و نـاپـيـدا شـد، مـن داخـل اسـدآبـاد شـدم و در كـيـسـه چـهـل يـا پـنـجـاه اشـرفـى بـود، پـس وارد هـمـدان شدم و اهـل و خـويـشـان خـود را جـمـع كـردم و بشارت دادم ايشان را به آن سعادتها كه حق تعالى بـراى مـن مـيـسـر كـرد و مـا هـمـيشه در خير و نعمت بوديم تا از آن اشرفى ها چيزى باقى بود.(107)
ملاقات نماينده مفوضه با امام زمان عليه السلام
 دهـم ـ مـسـعـودى و شيخ طوسى و ديگران روايت كرده اند از ابونعيم محمّد بن احمد انصارى كـه گـفـت : روانـه نـمـودنـد قـومـى از مـفـوضـه و مـقـصـره ، كـامـل بن ابراهيم مدنى را به سوى ابى محمّد عليه السلام در سرّ من راءى كه مناظره كند بـا آن جـنـاب در اوامـر ايـشـان ، كـامـل گـفـت : مـن در نـفـس خـود گـفـتـم كـه سـؤ ال مـى كـنـم از آن جـنـاب كـه داخـل نـمـى شـود در بـهـشـت مـگـر آنـكـه مـعـرفـت او مـثـل مـعـرفـت مـن بـاشـد و قـائل بـاشـد بـه آنـچـه مـن مـى گـويـم چـون داخل شدم بر سيد خود ابى محمّد عليه السلام و نظر كردم به جامه هاى سفيد و نرمى كه در بر او بود در نفس خود گفتم ولى خدا و حجت او جامه هاى نرم مى پوشسد و ما را امر مى فـرمـايـد بـه مـواسـات اخـوان مـا و مـا را نهى مى كند از پوشيدن مانند آن ، پس با تبسم فـرمـود: اى كـامـل ! و ذراع خـود را بـالا بـرد پس ديدم پلاس سياه زبرى كه روى پوست بـدن مـبـاركـش بـود پـس فـرمـود: ايـن بـراى خـدا اسـت و ايـن بـراى شـمـا. پـس خـجـل شـدم و نشستم در نزد درى كه پرده بر آن آويخته بود پس بادى وزيد و طرفى از ان را بـالا بـرد پـس ديـدم جـوانـى را كـه گـويـا پـاره مـاه بـود چـهـار سـاله يـا مثل آن پس به من فرمود: اى كامل بن ابراهيم ! پس بدن من مرتعش شد و ملهم شدم كه گفتم : لبـيـك اى سـيـد مـن ! پـس فـرمـود: آمـدى نـزد ولى اللّه و حـجـت او و اراده كـردى سـؤ ال كـنـى كـه داخـل بـهـشـت نـمـى شـود مـگـر آنـكـه عـارف بـاشـد مـانـنـد مـعـرفـت تـو و قـائل بـاشـد بـه مـقـاله تـو، پـس گـفـتـم : آرى ، واللّه ! فـرمـود: پـس در ايـن حـال كـم خـواهـد بـود داخـل شـونـدگـان در بـهـشـت واللّه ، بـه درسـتـى كـه داخـل بـهـشـت مـى شـونـد خـلق بـسيارى ، گروهى كه ايشان را ( حقيه ) مى گويند، گـفـتـم : اى سيد من ! كيستند ايشان ؟ فرمود: قومى كه از دوستى ايشان اميرالمؤ منين عليه السـلام را ايـن اسـت كـه قـسـم مـى خـوردنـد بـه حـق او و نـمـى دانـنـد كـه فـضـل او چـيـسـت آنـگـاه سـاعـتـى سـاكـت شـد پـس فـرمـود: و آمـدى سـؤ ال كـنـى از آن جـنـاب از مـقـاله مـفـوضـه ، دروغ گـفـتـنـد بـلكـه قـلوب مـا مـحـل است از براى مشيت خداوند پس هرگاه درخواست خداوند ما مى خواهيم و خداى تعالى مى فـرمـايـد ( وَ مـا تـَشـآؤُنَ اِلاّ اَنْ يـَشـآءَ اللّهُ ) (108) آنگاه پرده به حـال خـود بـرگـشـت پـس آن قـدرت نـداشتم كه آن را بالا كنم پس حضرت ابومحمّد عليه السـلام بـه مـن نـظـر كـرد و تـبـسـم نـمـود فـرمـود: اى كـامـل بـن ابراهيم ! سبب نشستن تو چيست و حال آنكه خبر كرده تو را مهدى و حجت بعد از من بـه آنـچـه در نـفـس تـو بـوده و آمـدى كـه از آن سـؤ ال كـنـى ، گـفـت پـس ‍ بـرخـاستم و جواب خود را كه در نفسم مخفى كرده بودم از امام مهدى عـليـه السـلام گـرفـتـم و بـعـد از آن آن جـنـاب را مـلاقات نكردم ، ابونعيم گفت : پس من كامل را ملاقات كردم و او را از اين حديث سؤ ال كردم پس خبر داد مرا به آن تا آخرش بدون زياده و نقصان .(109)
يـازدهـم ـ شـيـخ مـحـدث فـقـيه عمادالدّين ابوجعفر بن محمّد بن على بن محمّد طوسى مشهدى معاصر ابن شهر آشوب ، در كتاب ( ثاقب المناقب ) روايت كرده از جعفر بن احمد كه گـفت : طلبيد مرا ابوجعفر محمّد بن عثمان پس دو جامه نشانه دار به من داد با كيسه اى كه در آن دراهمى بود پس به من گفت : محتاجيم كه تو خود بروى به ( واسط ) در اين وقـت و بـدهـى آنـچـه من به تو دادم به اول كسى كه ملاقات كنى او را آنگاه كه از كشتى درآمـدى بـه واسـط. گـفـت مـرا از ايـن غـم شـديـدى پـيـدا شـد و گـفـتـم مـثل منى را براى چنين امرى مى فرستد و حمل مى كند اين چيز اندك را، پس رفتم به واسط و از كـشـيـت در آمـدم پـس اول كـسـى را كـه مـلاقـات كـردم سـؤ ال كـردم از او از حـال حـسن بن قطاة صيدلانى وكيل وقف به واسط، پس ‍ گفت : من همان تو كـيـسـتـى ؟ پس گفتم : ابوجعفر عمرى تو را سلام مى رساند و اين دو جامه و اين كيسه را داده كه تسليم كنم به تو. پس گفت : الحمدللّه ، به درستى كه محمّد بن عبداللّه حائرى وفـات كـرد و مـن بيرون آمدم به جهت اصلاح كفن او پس ‍ جامه را گشود ديد كه در آن است آنچه را به او احتياج دارد از حبره و كافور و در آن كيسه كرايه حمالها است و اجرت حفار، گفت : پس تشييع كرديم جنازه او را و برگشتيم .(110)
حكايت طلاى گمشده
 دوازدهم ـ و نيز روايت كرده از حسين بن على بن محمّد قمى معروف به ابى على بغدادى كه گـفت : در بخارا بودم پس شخصى كه معروف بود به ابن جاشير، ده قطعه طلا داد و امر كـرد مـرا كـه تسليم كنم آنها را در بغداد به شيخ ابى القاسم حسين بن روح قدس سره پس حمل كردم آنها را با خود چون رسيدم به مفازه امويه يكى از آن سبيكه ها مفقود شد از من و عالم نشدم به آن تا آنكه داخل بغداد شدم و سبيكه ها را بيرون آوردم كه تسليم آن جناب كـنـم پـس ديـدم كه يكى از آنها از من مفقود شده پس ‍ سبيكه اى به وزن آن خريدم و به آن نه اضافه نمودم آنگاه داخل شدم بر شيخ ابى القاسم در بغداد و آن سبيكه ها را نزدش گـذاردم پـس فـرمـود: بـگـيـر اين سبيكه راو آن را كه گم كردى رسيد به ما، او اين است آنگاه بيرون آورد آن سبيكه را كه مفقود شد از من به امويه پس نظر كردم در آن شناختم آن را.(111)
سـيـزدهـم ـ و نـيـز روايـت كـرده انـد از حـسـيـن بـن عـلى مـذكـور كـه گـفـت : زنـى از من سؤ ال كرد كه وكيل مولاى ما كيست ؟ پس بعضى از قميين گفتند به او كه ابوالقاسم بن روح اسـت و او را بـه آن زن دلالت كـردنـد پس داخل شد در نزد شيخ و من در نزد آن جناب بودم پـس گـفـت : اى شـيخ ! چه با من است ؟ فرمود: با تو هرچه هست آن را در دجله بينداز. پس انـداخـت آن را و بـرگـشـت و آمـد نـزد ابـوالقـاسـم روحـى و مـن بـودم نـزد او پـس فـرمود ابـوالقـاسـم به ملوك خود، كه بيرون بياور حقه را براى ما پس حقه را نزد او آورد پس بـه آن زن ، فـرمـود: ايـن حـقـه اى اسـت كـه بـا تـو بود و انداختى در دجله ، گفت : آرى ، فرمود: خبر دهم تو را به آنچه در آن است يا تو خبر مى دهى مرا؟ گفت : بلكه تو خبر ده مرا. فرمود: در اين حقه يك جفت دستينه (112) است از طلا و حلقه بزرگى كه در آن جـوهـرى اسـت و دو حلقه صغير كه در آن جوهرى است و دو انگشترى يكى فيروزج و ديگرى عقيق ، و امر چنان بود كه فرمود، چيزى را واگذار نكرد.
پـس حـقـه را بـاز كـرد و آنچه در آن بود بر من معروض داشت و زن نظر كرد به آن پس ‍ گـفـت : ايـن بعينه همان است كه من برداشته بودم و در دجله انداختم پس من و آن زن از شعف ديـدن ايـن مـعـجـزه بـى خـود شديم . ابى على بغدادى حسين مذكور بعد از ذكر اين حديث و حـديـث سـابق گفت : شهادت مى دهم در نزد خداوند روز قيامت در آنچه خبر دادم به آن ، به هـمـان نحو است كه ذكر كردم نه زياد كردم در آن و نه كم كردم و سوگند خورد به ائمه اثـنـى عشر كه راست گفتم در آن نه افزوده ام بر آن و نه كم نموده ام از آن .(113)
در جستجوى امام زمان عليه السلام
 چهاردهم ـ و نيز روايت كرده اند از على بن سنان موصلى از پدرش كه گفت : چون حضرت ابـومـحـمـّد عـليـه السـلام وفـات كـرد وارد شـد از قـم و بـلاد جـبـل جـمـاعـتـى با اموالى كه مى آوردند حسب رسم و ايشان را خبرى نبود از آن حضرت پس حـضـرت رسـيدند به سرّ من راءى و سؤ ال كردند از آن جناب به ايشان گفتند كه وفات كـرده ، گـفـتـنـد: پـس از او كـيـسـت ؟ گـفـتـنـد: جـعـفـر بـرادرش پـس از او سـؤ ال كردند. گفتند: براى سير و تنزه بيرون رفته و در زورقى نشسته در دجله شرب خمر مـى كـند و با او است سرود نوازنده ها، پس آن قوم با يكديگر مشورت كردند و گفتند اين صـفـت امـام نـيـسـت و بـعـضـى از ايـشـان گـفـتـنـد بـرويـم و ايـن امـوال را بـرگـردانـيـم به صاحبانش ، پس ‍ ابوالعباس محمّد بن جعفر حميرى قمى گفت : تـاءمـل كـنـيـد تـا ايـن مـرد بـرگـردد و در امـر درسـت تـفـحـص كـنـيـم ، گفت چون برگشت داخـل شـدنـد بـر او و سـلام كـردنـد و گـفـتـنـد: اى سـيـد مـا، مـا از اهـل قـم هـسـتـيـم ، در مـا اسـت جـمـاعـتـى از شـيـعـه و غـيـر شـيـعـه و مـا حمل مى كرديم براى سيد خود ابومحمّد عليه السلام اموالى . پس گفت : كجا است آن مالها؟ گـفـتـيـم : بـا مـا اسـت ، گـفـت : حـمـل نـمـايـيـد آن را بـه نـزد مـن ، گـفـتـنـد: بـراى ايـن امـوال خـبـر ديـگـرى اسـت كـه آن را نـگـفـتـيـم ، گـفـت : آن چـيـسـت ؟ گـفـتـنـد: ايـن اموال جمع مى شود و از عامه شيعه در او يك دينار و دو دينار و سه دينار هست آنگاه جمع مى كـنـنـد آن را در كيسه و سر آن را مهر مى كنند و ما هر وقت كه مالها را مى آورديم سيد ما مى فـرمـود كه همه مال فلان مقدار است ، از فلان اين مقدار و از فلان اين مقدار و از نزد فلان اين مقدار تا آنكه تمام نامهاى مردم را خبر مى داد و مى فرمود كه نقش مهر چيست . جعفر گفت : دروغ مى گوييد و بر برادرم مى بنديد چيزى را كه نمى كرد، اين علم غيب است . پس آن قـوم چـون سـخـن جـعـفـر را شـنـيـدنـد بـعـضـى بـه بـعـضـى نـگاه كردند، پس گفت : اين مـال را بـرداريد به نزد من آريد، گفتند: ما قومى هستيم كه ما را اجاره كردند چونكه آن را ديـده بـوديـم از سـيـد خـود حـسن عليه السلام اگر تو امامى آن مالها را براى ما وصف كن وگـرنـه بـه صـاحـبـانـش بـر مـى گـردانـيـم هـرچـه مـى خـواهـنـد در آن مـال هـا بـكـنند. گفت پس جعفر رفت نزد خليفه و او را در سرّ من راءى بود و از دست ايشان شـكـايـت كـرد پـس چـون در نـزد خـليـفـه حـاضـر شـدنـد خـليـفـه بـه ايـشـان گـفـت : ايـن امـوال را بـدهـيـد بـه جـعفر، گفتند: ( اَصَلَحَ اللّهُ الْخَليفَةَ م ) ا جماعتى مزدوريم و وكيل ارباب اين اموال و اينها از جماعتى است و ما را امر كردند كه تسليم نكنيم آنها را مگر بـه علامت و دلالتى كه جارى شده بود با ابى محمّد عليه السلام ، پس خليفه گفت : چه بـود آن دلالتى كه جارى شده بود با ابى محمّد عليه السلام ، قوم گفتند: كه وصف مى كـرد بـراى مـا اشرفى ها را و صاحبان آن را و اموال را و مقدار آن را پس چون چنين مى كرد مالها را به او تسليم مى كرديم و چند مرتبه بر او وارد شديم و اين بود علامت ما با او و حال وفات كرده پس اگر اين مرد صاحب اين امر است پس به پا دارد براى ما آنچه را كه بـه پـا مـى داشـت بـراى ما برادر او و الا مال را بر مى گردانيم به صاحبانش كه آن را فـرسـتـادنـد بـه توسط ما. جعفر گفت : يا اميرالمؤ منين ! اينها قومى هستند دروغگو و بر بـرادرم دروغ مـى بـنـدند و اين علم غيب است ، پس خليفه گفت : اين قوم رسولانند ( وَ ما عَلَى الرَّسُولِ اِلا الْبَلاغ . )


حضرت ولي عصر (عج) - بخش 5

پـس جـعـفـر مـبهوت شد و جوابى نيافت پس آن جماعت گفتند اميرالمؤ مين بر ما احسان كند و فـرمان دهد به كسى كه ما را بدرقه كند تا از اين بلد بيرون رويم ، پس به نقيبى امر كـرد ايـشـان را بـيـرون كـرد چـون از بـلد بـيـرون رفـتـنـد پـسرى به نزد ايشان آمد كه نـيـكـوتـريـن مـردم بود در صورت كه گويا خادم بود پس ايشان را آواز داد كه اى فلان پـسـر فـلان و اى فـلان پسر فلان اجابت كنيد مولاى خود را. پس به او گفتند تو مولاى مـايـى ؟ گـفت : معاذاللّه ! من بنده مولاى شمايم پس برويد به نزد آن جناب ، گفتند پس ‍ با او رفتيم تا آنكه داخل شديم خانه مولاى ما امام حسن عليه السلام پس ديديم فرزند او قائم عليه السلام را بر سريرى نشسته كه گويا پاره ماه است و بر بدن مباركش جامه سـبـزى بـود پـس سـلام كـرديـم بـر آن جـنـاب و سـلام مـا را رد كـرد آنـگـاه فـرمـود: همه مـال فـلان قـدر اسـت و مـال فـلان چـنـيـن اسـت و پـيـوسـتـه وصـف مـى كـرد تـا آنـكه جميع مـال را وصـف كـرد، پـس وصـف كـرد جـامه هاى ما را و سواريهاى ما را و آنچه با ما بود از چهارپايان پس افتاديم به سجده براى خداى تعالى و زمين را در پيش او بوسيديم آنگاه سـؤ ال كـرديـم از هـرچـه خـواسـتـيـم پـس جـواب داد و امـوال را حـمل كرديم به سوى آن جناب و ما را امر فرمود كه ديگر چيزى به سرّ من راءى حـمـل نـكـنـيـم و ايـنـكـه بـراى مـا شـخـصـى را در بـغـداد مـنـصـوب فـرمـايـد كـه امـوال را بـه سـوى او حـمل كنيم و از نزد او توقيعات بيرون بيايد. گفتند پس از نزد آن جناب مراجعت كرديم و عطا فرمود به ابوالعباس محمّد بن جعفر حميرى قمى از حنوط و كفن و به او فرمود: خداوند بزرگ نمايد اجر تو را در نفس تو. راوى گفت : چون ابوالعباس بـه عـقـبـه هـمـدان رسـيـد تـب كـرد و وفـات نـمـود، بـعـد از آن امـوال حـمـل مـى شـد بـه بـغـداد نـزد مـنـصـوبـيـن و بـيرون مى آمد از نزد ايشان توقيعات .(114)
دعا در زير ناودان كعبه
 پـانزدهم ـ (115) و نيز روايت كرده اند از ابى محمّد حسن بن وجنا كه گفت : من در سجده بودم در تحت ناودان يعنى ناودان كعبه معظمه در حج پنجاه و چهارم . بعد از نماز عـشـاء و تـضـرع مـى كـردم در دعا كه ديدم كسى مرا حركت مى دهد پس ‍ فرمود: اى حسن بن وجـنـا! گـفـت پـس بـرخـاسـتـم ديـدم كـنـيـزك زرد چـهـره لاغـر انـدامـى است كه گمان كردم چـهـل سـاله و فـوق آن اسـت پـس در پـيـش روى مـن بـه راه افـتـاد و مـن سـؤ ال نـكـردم او را از چيزى تا آنكه آمد در خانه خديجه و در آنجا اطاقى بود كه در وسط آن ديوارى بود و در آن پله هايى بود كه از آنجا بالاى مى رفتند پس آن كنيزك بالا رفت و آوازى آمد كه اى حسن بالا بيا پس بالا رفتم و ايستادم در نزد در، پس صاحب الزمان عليه السلام فرمود: اى حسن ! آيا پنداشتى كه تو بر ما مخفى بودى ، واللّه هيچ وقتى در حج خود نبودى مگر آنكه من با تو بودم ، پس سخت بى هوش شدم و به روى در افتادم ، پس برخاستم فرمود به من اى حسن ! ملازم باش در مدينه خانه جعفر بن محمّد را و تو را مهموم نـكند طعام تو و نه شراب تو و نه آن چه عورت خود را به آن بپوشانى ، آنگاه دفترى بـه مـن عـطا فرمود كه در آن بود دعاى فرج و صلواتى بر آن حضرت و فرمود به اين دعـا پـس دعـا بـخـوان و چنين صلوات بفرست بر من و مده آن را مگر به اولياى من پس به درسـتـى كه خداوند عز و جل تو را توفيق عطا مى فرمايد، پس گفتم : اى مولاى من تو را بـعـد از ايـن نخواهم ديد؟ فرمود: اى حسن ! هرگاه خداى تعالى بخواهد. حسن گفت : پس از حج خود برگشتم و ملازم شدم خانه جعفر بن محمّد عليه السلام را و من بيرون نمى رفتم از آن خانه و بر نمى گشتم به سوى آن مگر به جهت سه حاجت : از براى تجديد وضو، يـا از بـراى خـوابـيـدن ، يـا از بـراى افـطـار كـردن . پـس هـر زمـانـى كـه داخـل مـى شـدم بـه خـانـه خـود وقـت افطار، ركوه [ كوزه ] خود را پر از آب مى ديدم و بر بـالاى آن گـرده نـانـى و بـر بـالاى نـان آنـچـه را كـه نـفـس مـيـل كـرده بـود و بـه آن پس آن را مى خوردم و مرا كافى بود، و لباس ‍ زمستانى در وقت زمستان و لباس تابستانى در تابستان و من آب به خانه مى بردم در روز و در خانه مى پـاشـيـدم و كـوزه را خـالى مى گذاشتم و طعام مى آوردند و مرا حاجتى به آن نبود پس مى گـرفـتـم و آن را تـصـدق مـى كـردم به جهت آنكه آگاه نشود بر آن مطلب كسى كه با من بود.(116)
مـؤ لف گـويـد: كـه شيخ ما در ( نجم الثاقب ) فرموده كه يكى از القاب شريفه حـضـرت صـاحـب الزمان عليه السلام ( مبدى الا يات ) است ، يعنى ظاهر كننده آيات خداوندى يا محل بروز و ظهور آيات الهيه ؛ چه از آن روز كه بساط خلافت در زمين گسترده شـد و انـبـياء و رسل عليهم السلام به آيات بينات و معزات باهرات براى هدايت خلق بر آن بـسـاط پـا نـهـاده در مـقـام ارشـاد و اعـلام كـلمـه حـق و ازهـاق بـاطـل بـرآمـدنـد براى احدى خداى تعالى چنين تكريم و اعزاز نفرمود و به احدى آن مقدار آيات نفرستاد كه براى مهدى خود عليه السلام فرستاد و روانه خواهد كرد عمرى به اين طولانى كه خداى داند به كجا خواهد كشيد، چون ظاهر شود در هيئت و سن مردان سى ساله و پـيـوسـتـه ابـرى سـفـيـد بر سرش سايه افكند و به زبان فصيح از او ندا رسد مهدى آل م مـحـمـّد عـليـهـم السـلام بـر سـر شـيـعـيـانـش دسـت گـذارد عـقـولشـان كـامـل شـود در اردودى مـبـاركـش عسكرى [لشكرى ] باشد از ملائكه كه ظاهر باشند و مردم بـبـيـنـند چنانچه در عهد ادريس نبى عليه السلام مى ديدند و همچنين عسكرى از جن ؛ از نور جـمـالش زمـيـن چـنـان نـورانـى و روشـن شـود كـه به مهر و ماه حاجت نيفتد، شر و ضرر از درندگان و حشرات برود، خوف و وحشت از آنها از ميان برخيزد، زمين گنجهاى خود را ظاهر نمايد و چرخ از سرعت سير بماند، و عسكرش از روى آب راه روند و كوه و سنگ كافرى را كـه بـه آنـهـا خـود را مـخفى كردند نشان دهند و كافر را به سيما بشناسند و بسيارى از مردگان در ركاب مباركش باشند و شمشير بر فرق زنده ها زنند و اينها از آيات عجيبه و همچنين آياتى كه پيش از ظهور و خروج ظاهر شود كه عدد آنها احصا نشود و بسيارى از آن در كـتـب غيبت ثبت شده كه همه آنها مقدمه آمدن آن جناب است و عشرى (110) از آن براى آمدن هيچ حجتى نشده .(117)
فـصـل پـنـجـم : در ذكـر حـكـايـات و قصص آنان كه در غيبت كبرى خدمت امام زمان عليه السلاممشرف شده اند
 چـه آنـكه در حال شرفيابى شناختند آن جناب را يا پس از مفارقت معلوم شد از روى قرائن قطعيه كه آن جناب بود و آنانكه واقف شدند بر معجزه اى از آن جناب در بيدارى يا خواب يا بر اثرى از آثار داله بر وجود مقدس آن حضرت .
بدان كه شيخ ما در ( نجم ثاقب ) در اين باب صد حكايت ذكر كرده و ما در اين كتاب مـبـارك بـه ذكـر بيست و سه حكايت از اين حكايات اكتفا مى كنيم و دو حكايت كه يكى حكايت حـاج عـلى بغدادى و ديگرى حكايت حاج سيد احمد رشتى باشد در ( مفاتيح الجنان ) نقل كرديم .
شفا يافتن اسماعيل هرقلى
 حـكـايـت اول ـ قـصـه اسـمـاعـيـل هـرقـلى اسـت : عـالم فاضل على بن عيسى اربلى در ( كشف الغمه ) مى فرمايد كه خبر داد مرا جماعتى از ثـقـات بـرادران مـن كـه در بـلاد حـله شـخـصـى بـود كـه او را اسـمـاعـيـل بـن حـسـن هـرقـلى مـى گـفـتـنـد، از اهـل قـريـه اى بـود كـه آن را ( هـرقـل ) مـى گـويـنـد وفات كرد در زمان من ، و من او را نديدم حكايت كرد از براى من پـسـراو شـمـس الدّين ، گفت : حكايت كرد از براى من پدرم كه بيرون آمد در وقت جوانى در ران چـپ او چـيـزى كـه آن را ( تـوثـه ) مى گويند به مقدار قبضه آدمى و در هر فـصـل بـهـار مى تركيد و از آن خون و چرك مى رفت و اين الم او را از همه شغلى باز مى داشـت ، بـه حله آمد و به خدمت رضى الدّين على بن طاوس رفت و از اين كوفت شكوه نمود. سـيـد، جـراحـان حـله را حـاضـر نـموده آن را ديدند و همه گفتند: اين توثه بر بالاى رگ اكـحـل بـر آمـده اسـت ، و عـلاج آن نـيـسـت الا بـه بـريـدن و اگـر ايـن را ببريم شايد رگ اكـحـل بـريـده شـود و آن رگ هـرگـاه بـريـده شـد اسـمـاعـيل زنده نمى ماند و در اين بريدن چون خطر عظيم است مرتكب آن نمى شويم . سيد بـه اسـمـاعـيـل گـفت من به بغداد مى روم باش تا تو را همراه ببرم و به اطباء و جراحان بـغـداد بـنـمـايـم شـايد وقوف ايشان بيشتر باشد و علاجى توانند كرد، به بغداد آمد و اطـبـاء را طـلبـيـد آنـهـا نـيـز جـمـيـعـا هـمـان تـشـخـيـص ‍ كـردنـد و هـمـان عـذر گـفـتـنـد. اسـمـاعـيل دلگير شد، سيد مذكور به او گفت : حق تعالى نماز تو را با وجود اين نجاست كـه بـه آن آلوده اى قـبـول مـى كـنـد و صـبـر كـردن در ايـن الم بـى اجـرى نـيـسـت ، اسماعيل گفت : پس چون چنين است به سامره مى روم و استغاثه به ائمه هدى عليهم السلام مى برم ؛ و متوجه سامره شد.
صـاحـب ( كشف الغمه ) مى گويد: از پسرش شنيدم كه مى گفت از پدرم شنيدم كه گـفـت : چـون بـه آن مـشهد منور رسيدم و زيارت امامين همامين امام على نقى و امام حسن عسكرى عليهما السلام نمودم به سردابه رفتم و شب در آنجا به حق تعالى بسيار ناليدم و به صـاحـب الا مر عليه السلام استغاثه بردم و صبح به طرف دجله رفتم و جامه را شسته و غـسل زيارت كردم و ابريقى كه داشتم آب كردم و متوجه مشهد شدم كه يكبار ديگر زيارت كـنـم ، بـه قـلعـه نـرسـيـده چـهـار سـوار ديدم كه مى آيند و چون در حوالى مشهد جمعى از شرفاء خانه داشتند گمان كردم كه مگر از ايشان باشند چون به من رسيدند ديدم كه دو جـوان شـمـشير بسته اند يكى از ايشان خطش رسيده بود و يكى پيرى بود پاكيزه وضع كه نيزه اى در دست داشت و ديگرى شمشيرى حمايل كرده و فرجى بر بالاى آن پوشيده و تـحـت الحـنك بسته و نيزه اى به دست گرفته ، پس آن پير در دست راست قرار گرفت و بـن نيزه را بر زمين گذاشت و آن دو جوان در طرف چپ ايستادند و صاحب فرجى در ميان راه نـمـانـده بر من سلام كردند جواب سلام دادم ، فرجى پوش گفت : فردا روانه مى شوى ؟ گـفتم : بلى ، گفت : پيش آى تا ببنيم چه چيز تو را در آزار دارد، مرا به خاطر رسيد كه اهـل بـاديـه احـتـزارى از نـجـاسـت نـمـى كـنـنـد و تـو غـسـل كـرده و رخـت را بـه آب كـشيده اى و جامه ات هنوز تر است اگر دستش به تو نرسد بـهـتـر باشد، در اين فكر بودم كه خم شد و مرا به طرف خود كشيد و دست بر آن جراحت نـهـاده فـشـرد چـنـانـچـه بـه درد آمـد و راسـت شـد بـر زمـيـن قـرار گـرفـت ، مـقـارن آن حـال شـيخ گفت : ( اَفْلَحْتَ يااِسْماعيل ) ! من گفتم : ( اَفْلَحْتُمْ ) . و در تعجب افـتـادم كـه نـام مـرا چـه مـى داند، باز همان شيخ كه به من گفت خلاص شدى و رستگارى يافتى گفت : امام است امام ! من دويده ران و ركابش را بوسيدم ، امام عليه السلام روان شد و من در ركابش مى رفتم و جزع مى كردم ، به من فرمود: برگرد! من گفتم : هرگز از تو جـدا نـمـى شـوم ، باز فرمود: بازگرد كه مصلحت تو در برگشتن است و من همان حرف را اعـاده كـردم . پـس آن شـيـخ گـفت : اى اسماعيل ! شرم ندارى كه امام دوبار فرمود برگرد خـلاف قـول او مـى نـمـايـى ؟! ايـن حـرف در مـن اثر كرد پى ايستادم و چون قدمى چند دور شـدنـد بـاز بـه مـن ملفت شده فرمود: چون به بغداد رسى مستنصر تو را خواهد طلبيد و به تو عطايى خواهد كرد از او قبول مكن و به فرزندم رضى بگو كه چيزى در باب تو بـه عـلى بـن عـوض بـنـويـسد كه من به او سفارش مى كنم كه هرچه تو خواهى بدهد، من هـمـانـجـا ايـسـتـاده بودم تا از نظر من غائب شدند و من تاءسف بسيار خورده ساعتى همانجا نـشـسـتـم و بعد از آن به مشهد برگشتم . اهل مشهد چون مرا ديدند گفتن حالتت متغير است ، آزارى دارى ؟ گـفـتـم : نـه ، گـفـتـنـد: بـا كـسى جنگى و نزاعى كرده اى ؟ گفتم : نه ، اما بگوييد كه اين سواران را كه از اينجا گذشتند ديديد؟ گفتند: ايشان از شرفاء باشند. گـفـتـم : شـرفـاء نـبـودند بلكه يكى از ايشان امام بود! پرسيدند كه آن شيخ يا صاحب فرجى ؟ گفتم : صاحب فرجى ، گفتند: زحمت را به او نمودى ؟ گفتم : بلى ، آن را فشرد و درد كـرد پـس ران مـرا بـاز كـردنـد اثـرى از آن جـراحت نبود و من خود هم از دهشت به شك افـتـادم و ران ديـگـر را گـشـودم اثـرى نـديـدم . در ايـن حـال خـلق بـر مـن هـجـوم كـردنـد و پـيـراهـن مـرا پـاره پـاره نـمـودنـد و اگـر اهـل مشهد مرا خلاص ‍ نمى كردند در زير دست و پا رفته بودم و فرياد و فغان به مردى كه ناظر بين النهرين بود رسيد و آمد ماجرا را شنيد و رفت كه واقعه را بنويسد و من شب در آنـجـا مـاندم ، صبح جمعى مرا مشايعت نمودند و دو نفر همراه كردند و برگشتند و صبح ديـگـر بـر در شـهـر بـغـداد رسـيـدم ديـدم كـه خـلق بـسـيـار بـر سـر پـل جـمع شده اند و هر كس مى رسد از او اسم و نسبش را مى پرسيدند چون من رسيدم و نام مـرا شـنـيدند بر سر من هجوم كردند رختى را كه ثانيا پوشيده بودم پاره پاره كردند و نزديك بود كه روح از بدن من مفارقت نمايد كه سيد رضى الدّين با جمعى رسيد و مردم را از مـن دور كـرد و نـاظـر بـيـن النـهـريـن نـوشـتـه بـود صـورت حـال را و بـه بغداد فرستاده و ايشان را خبر كرده بود سيد فرمود اين مردي كه مي گويند شفا يافته تويي كه اين غوغا را در اين شهر انداخته اي ؟ گفتم : بلي ، از اسب به زير آمده ران مرا باز كرد و چون زخم مرا ديده بود و از آن اثري نديد ساعتي غش كرد و بي هوش شد و چون به خود آمد گفت : وزير مرا طلبيده و گفته كه از مشهد اين طور نوشته آمده و مي گويند آن شخص به تو مربوط است زود خبر او را به من برسان و مرا با خود به خدمت آن وزير كه قمي بود برده گفت كه اين مرد برادر من و دوست ترين اصحاب من است ، وزير گفت : قصه را به جهت من نقل كن . از اول تا به آخر آنچه بر من گذشته بود نقل كردم . وزير في الحال كسان به طلب اطبا و جراحان فرستاد چون حاضر شدند گفت : شما زخم اين مرد را ديده ايد ؟ گفتند : بلي ، پرسيد كه دواي آن چيست ؟ همه گفتند : علاج آن منحصر بريدن است و اگر ببرند مشكل است كه زنده بماند ؟ پرسيد : بر تقديري كه نميرد تا چندگاه آن زخم به هم آيد ؟ گفتند : اقلا" دو ماه آن جراحت باقي خواهد بود و بعد از آن شايد مندمل شود وليكن در جاي آن گودي سفيد خواهد ماند كه از آن جا موي نرويد . باز پرسيد كه شما چند روز شد كه زخم او را ديده ايد ؟ گفتند : امروز روز دهم است . پس وزير ايشان را پيش طلبيد و ران مرا برهنه كرد ايشان ديدند كه با ران ديگر اصلا تفاوتي ندارد و اثري به هيچ وجه از آن كوفت نيست ، در اين وقت يكي از اطبا كه از نصاري بود صيحه زد و گفت : والله هذا من عمل المسيح ، يعني به خدا قسم ! اين شفا يافتن نيست مگر از معجزه عيسي بن مريم. وزير گفت : چون عمل هيچ يك از شما نيست من مي دانم عمل كيست. و اين خبر به خليفه رسيد وزير را طلبيد وزير اطبا را با خود به نزد خليفه برد و مستنصر مرا گفت كه آن قصه را بيان كنم و چون نقل كردم و به اتمام رسانبدم خادمي را گفت كه كيسه را كه در آن هزار دينار بود حاضر كرد . مستنصر به من گفت : مبلغ را نفقه خود كن . من گفتم : حبه از آن را نتوانم كرد . گفت از كي مي ترسي ؟ گفت : از كي ميترسي ؟ گفت از آن كه عـمـل او اسـت زيـرا كـه او امـر فـرمـود كـه از ابـوجـعـفـر چـيـزى قبول مكن ، پس خليفه مكدر شده بگريست .
و صاحب ( كشف الغمه ) مى گويد كه از اتفاقات حسنه اينكه روزى من اين حكايت را از براى جمعى نقل مى كردم چون تمام شد دانستم كه يكى از آن جمع شمس الدّين محمّد پسر اسـمـاعـيل است و من او را نمى شناختم از اين اتفاق تعجب نموده گفتم : تو ران پدرت را در وقـت زخـم ديـده بـودى ؟ گـفـت : در آن وقـت كـوچـك بـودم ولى در حـال صـحـت ديـده بـودم و مـو از آنـجـا بـرآمـده بـود و اثـرى از آن زخـم نـبـود، پـدرم هـر سـال يـكـبار به بغداد مى آمد و به سامره مى رفت و مدتها در آنجا به سر مى برد و مى گريست و تاءسف مى خورد و به آرزوى آنكه مرتبه ديگر آن حضرت را ببيند در آنجا مى گـشـت و يـكـبـار ديـگـر آن دولت نـصـيـبـش نـشـد و آنـچـه مـن مـى دانـم چـهـل بار ديگر به زيارت سامره شتافت و شرف آن زيارت را دريافت و در حسرت ديدن صاحب الا مر عليه السلام از دنيا رفت .(118)
نوشتن كاغذ براى ديدار امام زمان عليه السلام
 حكايت دوم ـ كه در آن ذكرى است از تاءثير رقعه استغاثه : عالم صالح تقى مرحوم سيد مـحـمـّد پـسـر جـناب سيد عباس كه حال زنده و در قريه جب شيث (119) از قراى جـبـل عـامـل سـاكـن اسـت و او از بـنـى اعـمـام جـنـاب سـيـد نبيل و عالم متبحر جليل سيد صدرالدّين عاملى اصفهانى صهر شيخ فقهاء عصره شيخ جعفر نـجـفـى رحـمـه اللّه اسـت . سـيد محمّد مذكور به واسطه تعدى حكام جور كه خواستند او را داخـل در نـظـام عـسـكـريـه كـنند از وطن متوارى شده با بى بضاعتى به نحوى كه در روز بـيـرون آمـدن از جـبـل عـامـل جـز يـك قـمـرى كـه عـشـر قران است چيزى نداشت و هرگز سؤ ال نـكـرد و مـدتـى سـياحت كرد و در ايام سياحت در بيدارى و خواب عجايب بسيار ديده بود بالاخره در نجف اشرف مجاور شده و در صحن مقدس از حجرات فوقانيه سمت قبلى [قبله ؟] مـنـزلى گرفت و در نهايت پريشانى مى گذرانيد و بر حالش جز دو سه نفر كسى مطلع نبود تا آنكه مرحوم شد.
و از وقـت بـيـرون آمـدن از وطـن تـا زمـان فـوت پـنـج سـال طول كشيد و با حقير مراوده داشت بسيار عفيف و با حيا و قانع و در ايام تعزيه دارى حـاضـر مـى شـد و گاهى از كتب ادعيه عاريه مى گرفت و چون بسيارى از اوقات زياده از چـنـد دانـه خـرمـا و آب چـاه صحن شريف بر چيزى متمكن نبود لذا به جهت وسعت رزق مواظبت تامى از ادعيه ماءثور داشته و گويا كمتر ذكرى و دعائى بود كه از او فوت شده باشد غـالب شـب و روز مـشـغـول بـود، وقـتى مشغول نوشتن عريضه شد خدمت حضرت حجت عليه السـلام و بـنـا گـذاشـت كـه چـهـل روز مـواظـبـت كـنـد بـه ايـن طـريـق كـه قـبـل از طـلوع آفـتـاب هـمـه روزه مقارن باز شدن دروازه كوچك شهر كه به سمت دريا است بيرون رود رو به طرف راست قريب به چندان ميدان دور از قلعه كه احدى او را نبيند آنگاه عـريـضـه را در گـل گذاشته به يكى از نواب حضرت بسپارد و به آب اندازد، چنين كرد تـا سـى و هـشـت يـا نـه روز، فـرمـود: روزى بـر مـى گـشـتـم از مـحـل انداختن رقاع و سر را به زير انداخته و خلقم بسيار تنگ بود كه ملتفت شدم گويا كـسـى از عـقـب بـه مـن مـلحـق شـد بـا لبـاس عـربـى و چـفـيـه و عقال ، و سلام كرد من با حال افسرده جواب مختصرى دادم و توجه به جانب او نكردم ، چون ميل سخن گفتن با كسى را نداشتم ، قدرى در راه با من مرافقت كرد و من با همان حالت اولى باقى بودم پس فرمود به لهجه اهل جبل : سيد محمّد! چه مطلبى دارى كه امروز سى و هشت روز يـا نـه روز اسـت كـه قـبـل از طلوع آفتاب بيرون مى آيى و تا فلان مكان از دريا مى روى و عـريـضـه اى در آب مى اندازى گمان مى كنى كه امامت از حاجت تو مطلع نيست ؟ سيد محمّد گفت من تعجب كردم كه احدى بر شغل من مطلع نبود خصوص اين مقدار از ايام را و كسى مرا در كنار دريا نمى ديد و كسى از اهل جبل عامل در اينجا نيست كه من او را نشناسم خصوص بـا چـفـهـيـه و عـقـال كـه در جـبـل عامل در اينجا نيست كه من او را نشناسم خصوص با چفيه و عـقـال كـه در جـبـل عـامـل مـرسـوم نـيـسـت پـس احـتـمـال نـعـمـت بـزرگ و نـيـل مـقـصـود و تـشـرف بـه حـضـور غـايـب مستور امام عصر عليه السلام را دادم و چون در جـبـل عـامـل شـنيده بودم كه دست مبارك آن حضرت چنان نرم است كه هيچ دستى چنان نيست با خـود گـفتم مصافحه مى كنم اگر احساس اين مرحله را نمودم به لوازم تشرف به حضور مبارك عمل نمايم ، به همان حالت دو دست خود را پيش بردم آن جناب نيز دو دست مبارك پيش آورد مـصـافـحـه كـردم نـرمـى و لطـافـت زيـادى يـافـتـم يـقـيـن كـردم بـه حـصـول نـعـمـت عـظـمـى و مـوهـبت كبرى پس روى خود را گردانيدم و خواستم دست مباركش را ببوسم كسى را نديدم .(120)
راهنماى گمشدگان
 حـكـايـت سوم ـ قصه تشرف سيد محمّد جبل عاملى است به لقاء آن حضرت عليه السلام : و نيز عالم صفى مبروز سيد متقى مذكور نقل كرد كه چون به مشهد مقدس ‍ رضوى مشرف شدم بـا فـراوانـى نـعـمـت آنجا بر من تنگ مى گذشت ، صبح آن روز كه بنا بود زوار از آنجا بـيـرون رونـد چـون يـك قرص نان كه بتوانم به آن خود را به ايشان برسانم نداشتم مـرافـقـت نـكـردم زوار رفتند ظهر شد به حرم مطهر مشرف شدم پس از اداى فريضه ديدم اگـر خـود را بـه زوار نـرسـانـم قـافـله ديـگـر نـيـسـت و اگـر بـه ايـن حال بمانم چون زمستان شود تلف مى شوم برخاستم نزديك ضريح رفتم و شكايت كردم و بـا خـاطـر افـسـرده بـيـرون رفـتـم و بـا خـود گـفـتـم بـه هـمـيـن حـال گـرسـنـه بـيرون مى روم اگر هلاك شدم مستريح مى شوم و الا خود را به قافله مى رسـانـم . از دروازه بـيـرون آمـدم از راه جـويـا شـدم طرفين را به من نشان دادند من نيز تا غـروب راه رفـتم به جايى نرسيدم فهميدم كه راه را گم كردم به بيابان بى پايانى رسـيـدم كه سواى حنظل (121) چيزى در آن نبود. از شدت گرسنگى و تشنگى قـريـب پـانـصـد حنظل شكستم شايد يكى از آنها هندوانه باشد نبود تا هوا روشن بود در اطـراف آن صحرا مى گرديدم كه شايد آبى يا علفى پيدا كنم تا آنكه بالمره ماءيوس شـدم تن به مرگ دادم و گريه مى كردم ناگاه مكان مرتفعى به نظرم آمد به آنجا رفتم چـشـمـه آبـى ديـدم تـعـجب كردم كه در بلندى چشمه آب چگونه است ، شكر خداوند به جا آورده با خود گفتم آب بياشامم و وضو گرفته نماز كنم چنانچه مردم نماز كرده باشم ، بـعـد از نـمـاز عـشـاء هـوا تـاريـك شـد و تمام صحرا پر شد از جانوران و درندگان و از اطراف صداهاى غريب از آنها مى شنيدم بسيارى از آنها را مى شناختم چون شير و گرگ و بعضى از دور چشمشان مانند چراغ مى نمود وحشت كردم و چون زياده بر مردن چيزى نمانده بـود و رنـج بـسـيـار كشيده بودم رضا به قضا داده خوابيد وقتى بيدار شدم كه هوا به واسطه طلوع ماه روشن و صداها خاموش شده بود و من در نهايت ضعف و بى حالى .
در ايـن حـال سـوارى نـمـايـان شد با خود گفتم اين سوار مرا خواهد كشت زيرا كه در صدد دسـتـبـردى خـواهـد بود و من چيزى ندارم پس خشم خواهد كرد لامحاله زخمى خواهد زد، پس از رسـيـدن سـلام كرد جواب گفتم و مطمئن شدم ، فرمود: چه مى كنى ؟ با حالت ضعف اشاره بـه حـالت خـود كـردم ، فـرمـود: در جنب تو سه عدد خربزه است چرا نمى خورى ؟ من چون فـحـص كـرده بـودم و مـاءيـوس بـودم از هـنـدوانـه بـه صـورت حـنـظـل چـه رسـد بـه خـربـزه ، گـفـتـم : مـرا سـخـريـه مـكـن بـه حـال خـود واگـذار، فـرمود: به عقب نگاه كن نظر كردم بوته اى ديدم كه سه عدد خربزه بزرگ داشت ، فرمود: به يكى از آنها سد جوع كن و نصف يكى صبح بخور و نصف ديگر را بـا خـربـزه صـحـيـح ديـگـر همراه خود ببر و از اين راه به خط مستقيم روانه شو فردا قـريـب بـه ظهر نصف خربزه را بخور و خربزه ديگر را البته صرف مكن كه به كارت خـواهـد آمـد، نـزديك به غروب به سياه خيمه اى خواهى رسيد آنها تو را به قافله خواهند رسـانـيـد. پـس ، از نـظر من غايب شد من برخاستم و يكى از آن خربزه ها را شكستم بسيار لطـيـف و شـيـريـن بود كه شايد به آن خوبى نديده بودم ، آن را خوردم و برخاستم و دو خـربـزه ديـگـر را شـكـسـته نصف آن را خوردم و نصف ديگر را هنگام ظهر كه هوا به شدت گـرم بـود خـوردم و بـا خربزه ديگر روانه شدم قريب به غروب آفتاب از دور خيمه اى ديـدم چـون اهـل خـيـمه مرا از دور ديدند به سوى من دويدند و مرا به سختى و عنف گرفته بـه سـوى خـيمه بردند گويا توهم كرده بودند كه من جاسوسم و چون غير عربى نمى دانـسـتـم و آنـهـا جـز پـارسى زبانى نمى دانستند هرچه فرياد مى كردم كسى گوش به حرف من نمى داد تا به نزديك بزرگ خيمه رفتيم او با خشم تمام گفت : از كجا مى آيى ؟ راسـت بـگـو وگـرنـه تـو را مـى كـشـم ، مـن بـه هـزار حـيـله فـى الجـمـله كـيـفـيـت حـال خـود را و بيرون آمدن روز گذشته از مشهد مقدس و گم كردن راه را ذكر كردم . گفت : اى سـيد كاذب ! اينجاها كه تو مى گويى متنفسى عبور نمى كند مگر آنكه تلف خواهد شد و جانور او را خواهد دريد و علاوه آن قدر مسافت كه تو مى گويى مقدور كسى نيست كه در ايـن زمـان طـى كـنـد زيـرا كـه بـه ايـن طـريـق مـتـعـارف از ايـنـجـا تـا مـشـهـد سـه مـنـزل است و از اين راه كه تو مى گويى منزلها خواهد بود راست بگو وگرنه تو را با ايـن شـمـشـيـر مـى كـشـم و شـمـشـيـر خـود را كـشـيـد بـر روى مـن ، در ايـن حـال خـربـزه از زيـر عـبـاى مـن نـمـايـان شـد، گـفـت : ايـن چـيـسـت ؟ تـفـصـل را گفتم ، تمام حاضرين گفتند در اين صحرا ابدا خربزه نيست خصوص اين قسم كـه تـاكـنـون نـديـده ام ، پـس بـعـضـى بـه بعضى ديگر رجوع كردند و به زبان خود گـفـتـگـوى زيادى كردند و گويا مطمئن شدند كه اين خرق عادت است پس آمدند و دست مرا بوسيدند و در صدر مجلس جاى دادند و مرا معزز و محترم داشتند، جامه هاى مرا براى تبرك بـردنـد، جـامـه هـاى پـاكـيـزه بـرايـم آوردند، دو شب و دو روز مهماندارى كردند در نهايت خـوبـى ، روز سـوم ده تـومـان بـه مـن دادنـد و سـه نفر با من فرستادند و مرا به قافله رساندند.(122)
شفا يافتن عطوه زيدى
 حكايت چهارم ـ قصه تشرف سيد عطوه حسنى است به لقاء شريف آن جناب عليه السلام :
عالم فاضل المـعى على بن عيسى اربلى صاحب ( كشف الغمه ) مى گويد حكايت كرد از براى من سـيـد بـاقـى ابـن عـطـوه علوى حسنى كه پدرم عطوه ، زيدى بود و او را مرضى بود كه اطـبـاء از عـلاجـش عـاجـز بـودنـد و او از مـا پـسـران آزرده بـود و مـنـكـر بـود مـيـل مـا را بـه مـذهـب امـامـيـه و مـكـرر مـى گـفـت مـن تـصديق شما را نمى كنم و به مذهب شما قـائل نـمـى شـوم تـا صـاحـب شما مهدى عليه السلام نيايد و مرا از اين مرض نجات ندهد. اتـفـاقا شبى در وقت نماز خفتن ما همه يك جا جمع بوديم كه فرياد پدر را شنيديم كه مى گـويد بشتابيد! چون به تندى به نزدش رفتيم گفت : بدويد و صاحب خود را دريابيد كـه هـمـيـن لحـظـه از پـيش من بيرون رفت و ما هر چند دويديم كسى را نديديم و برگشته پـرسـيـديـم كـه چـه بـود؟ گـفـت : شخصى به نزد من آمده گفت : يا عطوه ! من گفتم : تو كيستى ؟ گفت : من صاحب پسران توام آمده ام كه تو را شفا دهم و بعد از آن دست دراز كرد و بر موضع الم من دست ماليد و چون به خود نگاه كردم اثرى از آن كوفت نديدم و مدتهاى مـديـد زنـده بـود بـا قـوت و دانايى زندگانى كرد و من از غير پسران از جمعى كثير اين قـصـه را پـرسـيـدم و هـمـه بـه هـمـيـن طـريـق بـى زيـاده و كـم نـقـل كـردنـد. صـاحـب كـتـاب بـعـد از نـقـل ايـن حـكـايـت و حـكـايـت اسماعيل هرقلى كه گذشت مى گويد: امام عليه السلام را مردمان در راه حجاز و غيره بسيار ديـده انـد كـه يـا راه را گـم كـرده بـودنـد و يـا درمـاندگى داشتند و آن حضرت ايشان را خـلاصـى داده و ايـشـان را بـه مـطـلب خـود رسـانـيـده و اگـر خـوف تطويل نمى بود ذكر مى كردم .(123)
حكايت دعاى عبرات
 حـكايت پنجم ـ در ذكر دعاى عبرات است : آية اللّه علامه حلى رحمه اللّه در كتاب ( منهاج الصلاح ) در شرح دعاى عبرات فرموده كه آن مروى است از جناب صادق جعفر بن محمّد عـليـهـما السلام و از براى اين دعا از طرف سيد سعيد رضى الدّين محمّد بن محمّد بن محمّد آوى رحـمـه اللّه حكايتى است معروفه و به خط بعضى از فضلا در حاشيه اين موضع از ( مـنـهـاج ) آن حكايت را چنين نقل كرده از مولى السعيد فخرالدّين محمّد پسر شيخ اجـل جـمـال الدّيـن يـعنى علامه كه او از والدش روايت نموده از جدش شيخ فقيه سديدالدّين يوسف از سيد رضى مذكور كه او محبوس بود در نزد اميرى از امراى سلطان جرماغون مدت طـويـلى در نـهـايـت سـخـتـى و تـنـگى ، پس در خواب خود ديد خلف صالح منتظر را عليه السلام پس گريست و گفت : اى مولاى من ! شفاعت كن در خلاص شدن من از اين گروه ظلمه . پـس حضرت فرمود: بخوان دعاى عبرات را، سيد گفت : كدام است دعاى عبرات ؟ فرمود: آن دعـا در ( مصباح ) تست ، سيد گفت : اى مولاى من ! دعا در ( مصباح ) من نيست ، فـرمـود: نـظـر كـن در ( مصباح ) خواهى يافت دعا را در آن . پس از خواب خود بيدار شده نماز صب را كرد و ( مصباح ) را باز نمود پس ورقه اى يافت در ميان اوراق آن كه آن دعا نوشته بود در آن . پس چهل مرتبه آن دعا را خواند و آن امير را دو زن بود يكى از آن دو عـاقـله و مـديـره و آن امـير بر او اعتماد داشت پس امير نزد او آمد در نوبه اش ‍ پس گـفـت بـه امـيـر گـرفـتـى يـكى از اولاد اميرالمؤ منين عليه السلام را، امير گفت : چرا سؤ ال كردى از اين مطلب ؟ گفت : در خواب ديدم شخصى را و گويا نور آفتاب مى درخشيد از رخسار او پس حلق مرا در ميان دو انگشت خود گرفت آنگاه فرمود مى بينم شوهر تو را كه گرفت يكى از فرزندان مرا و در طعام و شراب بر او تنگ گرفته ، پس من به او گفتم اى سـيـد من ! تو كيستى ؟ فرمود: من على بن ابى طالب ام عليه السلام به او بگو اگر او را رهـا نكند هر آينه خراب خواهم كرد خانه او را، پس ‍ اين خواب منتشر شد و به سلطان رسـيـد، پـس گـفـت : مـرا عـلمـى به اين مطلب نيست و از نواب خود جستجو كرد و گفت : كى مـحـبوس است در نزد شما؟ گفتند: شيخ علوى كه امر كردى به گرفتن او، گفت : او را رها كـنيد و اسبى به او بدهيد كه بر آن سوار شود و راه را به او دلالت كنيد پس برود به خانه خود.
و سـيـد اجـل على بن طاوس در آخر ( مهج الدعوات ) فرموده و از اين جمله است دعايى كـه مـرا خـبـر داد صـديق من و برادر و دوست من محمّد بن محمّد قاضى آوى ( ضاعَفَ اللّهُ جـَلالَتـَه وَ سـَعـادَتـَهُ وَ شـَرَّفَ خـاتـِمـَتـَهُ ) و از براى او حديث عجيبى و سبب غريبى نـقـل كرده و آن اين بود كه براى او حادثه اى روى داد پس يافت اين دعا را در اوراقى كه نگذاشته بود آن دعا را در آن در ميان كتب خود پس نسخه اى برداشت از آن نسخه ، پس چون آن نسخه را برداشت آن اصل كه در ميان كتب خود يافته بود مفقود شد.(124)
حكايت ملاقات استرآبادى با امام زمان عليه السلام
 حـكـايـت شـشـم ـ قـصـه امـير اسحاق استرآبادى است : و اين قصه را علامه مجلسى در ( بـحـار ) نـقـل كرده از والد خود، و حقير به خط والد ايشان جناب آخوند ملا محمّد تقى رحمه اللّه ديدم در پشت دعاى معروف به ( حرز يمانى ) قصه را مبسوطتر از آنچه در آنـجـا اسـت بـا اجـازه بـراى بـعـضـى و مـا تـرجـمـه صـورت آن را نقل مى كنيم .
( بِسْمِ اللّهِ الرَّحمنِ الرَّحيمِ اَلْحَمْدُللّهِ رَبِّ الْعالَمينَ وَ الصَّلوةُ عَلى اَشْرَفِ الْمُرْسَلينَ مُحَمَّدٍ وَ عِتْرَتِهِ الطّاهِرينَ وَ بَعْدُ ) .
پـس بـه تـحقيق كه التماس كرد از من سيد نجيب اديب حسيب زيده سادات عظام و نقباى كرام امـيـر محمّد هاشم ـ ادام اللّه تعالى تاءييده بجاه محمّد و آله الا قدسين ـ كه اجازه دهم براى او ( حـرز يمانى ) كه منسوب است به اميرالمؤ منين و امام المتقين و خيرالخلائق بعد النـبـيـيـن ـ صـلوات اللّه و سـلامـه عـليـهما ما دامت الجنة الماءوى الصالحين ـ پس اجازه دادم بـراى او ـ دام تـاءيـيـده ـ و ايـنكه روايت كند اين دعا را از من به اسناد من از سيد عابد زاهد امـيـر اسـحـاق اسـتـرآبـادى كـه مـدفـون اسـت بـه قـرب سـيـد شـبـاب اهـل الجـنة اجمعين ـ كربلا ـ از مولاى ما و مولى الثقلين خليفة اللّه تعالى صاحب العصر و الزمـان ( صـَلَواتُ اللّهِ وَ سَلامُه عَلَيه وَ عَلى آبائِهِ الاَقْدَسين ) و سيد گفت كه من مـانـده شـدم در راه مكه پس عقب افتادم از قافله و ماءيوس شدم از حيات و بر پشت خوابيدم مـانـنـد مـحتضر و شروع كردم در خواندن شهادت كه ناگاه ديدم بالاى سر خود مولاى ما و مـولى العـالمـيـن خـليـفـة اللّه عـلى النـاس اجـمعين را، پس فرمود: برخيز اى اسحاق ! پس بـرخـاسـتم و من تشنه بودم پس ‍ مرا سيراب نمود و به رديف خود سوار نمود پس شروع نـمـودم به خواندن اين حرز و آن جناب اصلاح مى كرد آن را تا آنكه تمام شد ناگاه ديدم خـود را در ابطح پس از مركب فرود آمدم و آن جناب غائب شد و قافله بعد از نه روز رسيد و شـهـرت كـرد بـين اهل مكه كه من به طى الارض آمدم پس خود را پنهان نمودم بعد از اداى مناسك حج .


حضرت ولي عصر (عج) - بخش 6

و ايـن سـيـد حـج كرده پياده چهل مرتبه و چون مشرف شدم در اصفهان به خدمت او در زمانى كـه از كربلا آمده بود به قصد زيارت مولى الكونين الامام على بن موسى الرضا عليه السـلام و در ذمـه او مهر زوجه اش بود هفت تومان و اين مقدار داشت كه در نزد كسى بود از سـكنه مشهدى رضوى . پس در خواب ديد كه اجلش نزديك شده پس گفت كه من مجاور بودم در كربلا پنجاه سال براى اينكه در آنجا بميرم و مى ترسم كه مرا مرگ در رسد در غير آن مكان ، پس چون مطلع شد بر حال او بعضى از اخوان ما آن مبلغ را ادا نمود و فرستاد با او بعضى از اخوان فى اللّه ما را، پس او گفت كه چون سيد رسيد به كربلا و دين خود را ادا نـمـود مـريـض شـد و در روز نـهـم فـوت شـد و در منزل خود دفن گرديد. و ديدم امثال اين كرامات را از او در مدت اقامت او در اصفهان و براى مـن از بـراى ايـن دعـا اجـازات بـسـيـار اسـت و اقـتـصار كرد بر همان و مرجو از او است ـ دام تـاءئيـده ـ كـه مـرا فـرامـوش نـكـنـد در مـظـان استجابت دعوات و التماس مى كنم از او كه نـخواهند اين دعا را مگر از براى خداوند تبارك و تعالى و نخواهند براى هلاك كردن دشمن خـود اگـر ايـمـان دارد هـر چند فاسق باشد يا ظالم و اينكه نخواند براى جمع دنياى دنيّه بـلكـه سزاوار است كه بوده باشد خواندن آن از براى تقرب به سوى خداوند تبارك و تعالى و براى دفع ضرر شياطين انس و جن از او و از جميع مؤ منين اگر ممكن است او را نيت قـربـت در اين مطلب وگرنه پس اولى ترك جميع مطلب است غير از قرب جناب حق تعالى شاءنه .
( نـَمـَقـَهُ بـِيـُمـنـاهُ الدّاثـرة اَحـْوَجُ الْمـَرْبـُوبـيـنَ إِلى رَحـْمَةِ رَبِّهِ الْغِنِىِّ مُحَمَّد تقى بْنِ الْمـَجـْلِسـى الاِصـْبـَهـانـى حـامـِدا للّهِ تـَعـالى وَ مُصلِّيا عَلى سَيّد الاَنْبياءِ وَ اَوْصِيائِهِ الْنُّجَباء الاَصْفِياءِ انتهى ) .(125)
و خـاتـم العـلمـاء المـحـدثـيـن شـيـخ ابـوالحـسـن تـلمـيـذ عـلامـه مـجلسى در اواخر مجلد ( صـيـاءالعـالمـيـن ) ايـن حـكـايـت را از اسـتـادش از والدش نقل كرده تا ورود سيد به مكه آنگاه گفته كه والد شيخ من گفت كه پسر من اين نسخه دعا را از او گرفتم بر تصحيح و اجازه داد به من روايت كردن از آن امام عليه السلام و او نيز به فرزند خود اجازه داد كه شيخ مذكور من بود ـ طاب ثراه ـ و آن دعا از جمله اجازات شيخ مـن بـود براى من و من حال چهل سال است كه مى خوانم آن را و از آن خير بسيار ديدم . آنگاه قـصـه خـواب سـيـد را نـقـل كـرده كـه بـه او در خـواب گـفـتـنـد كـه تعجيل كن رفتن به كربلا را كه مرگ تو نزديك شده و اين دعا به نحو مذكور موجود است در جلد نوزدهم ( بحارالانوار ) .(126)
پنج دعاى فرج
 حكايت هفتم ـ مشتمل بر دعاى فرج است : سيد رضى الدّين على بن طاوس در كتاب ( فرج المـهـمـوم ) و عـلامـه مـجـلسـى در ( بـحـار ) نـقـل كـرده انـد از ( كتاب دلائل ) شيخ ابى جعفر محمّد بن جرير طبرى كه او گفت : خـبـر داد ابـوجعفر محمّد بن هارون بن موسى التلعكبرى كه او گفت : خبر داد مرا ابوالحسن بـن ابـى البـغل كاتب كه او گفت : در عهده گرفتن كارى را از جانب ابى منصور بن ابى صـالحـان و واقـع شـد مـيـان مـا و او مـطـلبـى كـه بـاعث شد بر پنهان كردن خود. پس در جـسـتـجـوى مـن بـرآمـد پـس مـدتى پنهان و هراسان بودم آنگاه قصد كردم رفتن به مقابر قريش را يعين مرقد منور حضرت كاظم عليه السلام در شب جمعه و عزم كردم كه شب را در آنـجـا بـه سـر آورم بـراى دعـا و مسئلت و در آن شب باران و باد بود پس خواهش نمودم از ابـى جـعـفـر قـيـم كـه درهـاى روضه منوره را ببندد و سعى كند در اينكه آن موضع شريف خـالى بـاشـد كـه خـلوت كـنـم بـراى آنـچـه مـى خـواهـم از دعـا و مـسـئلت و ايـمن باشم از دخـول انسانى كه ايمن نبودم از او و خائف بودم از ملاقات او. پس كرد و درها را بست و شب نـصـف شد و باد و باران آن قدر آمد كه قطع نمود تردد خلق را از آن موضع و ماندم و دعا مـى كـردم و زيـارت مـى نـمـودم و نـمـاز بـه جـا مـى آوردم . در ايـن حـال بـودم كه ناگاه شنيدم صداى پايى از سمت مولايم موسى عليه السلام و ديدم مردى را كـه زيـارت مى كند پس سلام كردم بر آدم و [پيامبران ] اولوالعزم عليهم السلام آنگاه بـر ائمـه عـليهم السلام يك يك از ايشان تا رسيد به صاحب الزمان عليه السلام و او را ذكـر نـكـرد پـس تعجب كردم از اين عمل و گفتم شايد او را فراموش كرده يا مى شناسد يا ايـن مـذهـبى است براى اين مرد، پس ‍ چون فارغ شد از زيارت خود دو ركعت نماز كرد و رو كـرد بـه سـوى مـرقـد مـولاى مـا ابـى جـعـفـر عـليـه السـلام ، پـس زيـارت كـرد مـثـل آن زيـارت و آن سـلام و دو ركـعـت نـمـاز كـرد و من از او خائف بودم زيرا كه او را نمى شـنـاختم و ديدم كه او جوانى است كامل و در بدنش جامه سفيد است ، و عمامه اى دارد كه حنك گـذاشـتـه بـود بـراى او بـه طـرفـى از آن و ردايى بر كتف انداخته بود. پس گفت : اى ابـوالحـسـن بـن ابى البغل ! كجايى تو دعاى فرج ، گفتم : كدام است آن دعا اى سيد من ! فرمود: دو ركعت نماز مى گزارى و مى گويى :
( يا مَنْ اَظْهَرَ الْجَميلَ وَ سَتَرَ الْقَبيحَ يا مَنْ لَمْ يُؤ اخِذْ بِالْجَريرَةِ وَ لَمْ يُهْتِك السِّتْرَ يـاعـَظيمَ المَنَّ يا كَريمَ الصَّفْحَ يا حَسَنَ التَّجاوَزَ يا واسِعَ الْمَغْفِرَةِ يا باسِطَ الْيَدَيْنِ بـِالرَّحـْمـَةِ يـا مـُنـْتـَهـى كـُلِّ نـَجْوى وَ يا غايَةَ (مُنْتَهى ) كُلّ شَكْوى يا عَوْنَ كُلِّ مُسْتَعينٍ يـامُبْتَدِئا بِالنِّعَمِ قَبْلَ اسْتِحْقا قِها يا رَبّاهُ (ده مرتبه ) يا غايَةَ رَغْبَتاهُ (ده مرتبه ) اَسْئَلُكَ بِحَقِّ هذِهِ الاَسْمآءِ وَ بِحَقِّ مُحَمَّدٍ وَ آلِهِ الطّاهِرينَ عَلَيْهِمُ السَّلامُ اِلاّ ما كَشَفْتَ كَرْبى وَ نَفَّسْتَ هَمّى و فَرَّجْتَ غَمّى وَ اَصْلَحْتَ حالى ) .
و دعا كن بعد از هرچه را كه خواستى و بطلب حاجت خود را آنگاه مى گذارى روى راست خود را بر زمين و مى گويى صد مرتبه در سجود خود:
( يـا مُحَمَّدُ يا عَلِىُّ يا عَلِىُّ يا مُحَمَّدُ اِكْفيانى فَاِنَّكُما كافِياىَ وَ انْصُرانِى فَاِنّكُمانا صِراىَ ) .
و مـى گـذارى روى چـپ خـود را بـر زمـين و مى گويى صد مرتبه ادركنى ، و آن را بسيار مكرر مى كنى و مى گويى ( اَلْغَوْثُ اَلْغَوْثُ اَلْغَوْثُ ) تا اينكه منقطع شود و بر مى دارى سر خود را پس به درستى كه خداى تعالى به كرم خود برمى آورد حاجت تو را ان شاء اللّه تعالى .
پـس چـون مـشـغـول شدم به نماز و دعا بيرون رفت پس چون فارغ شدم بيرون رفتم به نـزد ابـى جـعـفـر كـه سـؤ ال كـنـم از او از حـال ايـن مـرد كـه چـگـونـه داخـل شـد، پـس ديـدم درهـا را كـه بـه حـالت خـود بـسـتـه و مقفل است پس تعجب كردم از اين و گفتم شايد درى در اينجا باشد كه من نمى دانم پس خود را بـه ابـى جـعـفـر رسـانـيـدم و او نـيـز بـه نزد من آمد از اطاق زيت يعنى حجره اى كه در مـحـل روغـن چـراغ روضـه بـود پـس پـرسـيـدم از او از حال آن مرد و كيفيت دخول او، پس گفت : درها مقفل است چنانكه مى بينى من باز نكردم آنها را، پـس خـبـر دادم او را بـه آن قـصـه پـس گفت اين مولاى ما صاحب الزمان عليه السلام و به تـحـقـيـق كـه مـن مكرر مشاهده كردم آن جناب را در مثل چنين شبى در وقت خالى شدن روضه از مـردم . پس تاءسف خوردم بر آنچه فوت شد از من و بيرون رفتم در نزديك طلوع فجر و رفـتـم به كرخ در موضعى كه پنهان بودم در آن پس روز به جاشت نرسيد كه اصحاب ابـن ابـى صـالحـان جـويـاى مـلاقـات مـن شـدنـد و از اصـدقـاء سـؤ ال مى كردند از حال من و با ايشان بود امانى از وزير و رقعه اى به خط او كه در آن بود هـر خـوبى پس حاضر شدم نزد او با امينى از اصدقاء خود پس برخاست و مرا چسبيد و در آغـوش گـرفـت بـه نحوى كه معهود نبودم از او پس گفت حالت تو را به آنجا كشاند كه شـكـايـت كنى از من به سوى صاحب الزمان عليه السلام . به او گفتم از من دعايى بود و سـؤ ال از آن جـنـاب كـردم گفت : واى بر تو! ديشب در خواب ديدم مولاى خود صاحب الزمان عـليـه السـلام را يـعـنـى شـب جـمعه كه مرا امر كرد به هر نيكى و درشتى كرد به من به نـحوى كه ترسيدم از آن پس گفتم لا اِلهَ اِلا اللّهُ شهادت مى دهم كه ايشان حق اند و منتهاى حـق ، ديـدم شـب گـذشته مولاى خود را در بيدارى و فرمود به من چنين و چنان و شرح كردم آنچه را كه ديه بودم در آن مشهد شريفه پس تعجب كرد از اين و صادر شد از او بالنسبة بـه مـن امـورى بـزرگ و نـيكو در اين باب و رسيدم از جانب او به مقصدى كه گمان آن را نداشتم به بركت مولاى خود عليه السلام .
مؤ لف گويد: چند دعا است كه مسمى است به دعاى فرج :
اول ـ دعاى مذكور در اين حكايت ؛
دوم ـ دعايى است مروى در كتاب شريف ( جعفريات ) از اميرالمؤ منين عليه السلام كه در آن جـنـاب آمـد نـزد حـضـرت رسـول صـلى اللّه عـليه و آله و سلم و شكايت نمود براى حـاجـتـى پـس حـضـرت فـرمـود: آيـا نـيـامـوزم تـو را كـلمـاتـى كـه هـديـه آورد آنـهـا را جـبـرئيـل بـراى مـن و آن نـوزده حـرف اسـت كـه نـوشـتـه شـده بـر پـيـشـانـى جـبـرئيـل از آنـهـا چـهـار؛ و چـهـار نـوشـتـه شـده بـر دور كـرسـى و سـه حـول عرش ، دعا نكرده به آن كلمات مكروبى و نه درمانده اى و نه مهمومى و نه مغمومى و نـه كـسـى كـه مـى تـرسـد از سـلطـانـى يا شيطانى مگر آنكه كفايت كند او را خداى عز و جل ، و آن كلمات اين است :
( يـا عـِمـادَ مـَنْ لا عِمادَ لَهُ وَ يا سَنَدَ مَنْ لا سَنََد لَهُ وَ يا ذُخْرَ مَنْ لا ذُخْرَ لَهُ وَ يا حِرْزَ مَنْ لا حـِرْزَ لَهُ وَ يـاَ فـَخـْرَ مـَنْ لا فـَخـْرَ لَهُ وَ يـا رُكـْنَ مـَنْ لا رُكـْنَ لَهُ يـا عـَظـِيـمَ الرَّجـاَّءِ يـا عِزَّ الضُّعـَفـاَّءِ يـامُنْقِذَ الغَرقى يا مُنْجِىَ الْهَلْكى يا مُحْسِنُ يا مُنْعِمُ يا مُفْضِلُ اَسْئَلُ اللّهَ الَّذى لا اِله الاّ اَنـْتَ الَّذى سـَجـَدَلَكَ سـَوادُ اللَّيـْلِ وَ ضـَوْءُ النَّهـارِ وَ شُعاعُ الشَّمْسِ وَ نُورُ الْقَمَرِ وَ دِوِىُّ الْمآءِ وَ حَفيفُ الشَّجَرِ يا اَللّهُ يا رَحْمنُ يا ذَالْجَلالِ وَ الاِكْرامِ ) ، (و اميرالمؤ منين عليه السلام مى ناميد اين دعا را دعاى فرج ).
سـوم ـ شـيـخ ابـراهـيـم كـفـعـمـى در ( جـنـة الواقيه ) روايت كرده كه مردى آمد خدمت رسـول خـدا صـلى اللّه عـليـه و آله و سـلم و گـفـت : يـا رسول اللّه ! به درستى كه من غنى بودم پس فقير شدم و صحيح بودم ، پس مريض شدم و در نزد مردم مقبول بودم پس مبغوض شدم و خفيف بودم بر دلهاى ايشان پس سنگين شدم و مـن فـرحـنـاك بـودم پـس جـمـع شـد بر من هموم و زمين بر من تنگ شده به آن فراخيش و در درازى روزى مى گردم در طلب رزق پس نمى يابم چيزى كه به آن قوت كنم گويا اسم مـن مـحـو شده از ديوان رزق . پس نبى صلى اللّه عليه و آله و سلم فر مود به او اى مرد! شايد تو استعمال مى كنى ميراث هموم را. عرض كرد: چيست ميراث هموم ؟ فرمود: شايد تو عـمـامـه بـر سـر مـى بـنـدى در حـال نـشـسـتـن و زيـر جـامـه مـى پـوشـى در حال ايستادن يا ناخن خود را مى گيرى با دندان يا رخسار خود را مى مالى با دامنت مى مالى يا بول مى كنى در آب ايستاده يا مى خوابى بر روى خود در افتاده ، عرض ‍ كرد: مى كنم از ايـنـهـا چـيـزى را، حـضرت فرمود: از خداى تعالى بپرهيز و ضمير خود را خالص كن و بخوان اين دعا را و او است دعاى فرج :
( بـِسـْمِ اللّهِ الرَّحـْمنِ الرَّحيمِ اِلهى طُموحُ اْلا مالِ قَدْ خابَتْ اِلاّ لَدَيْكَ وَ مَعاكِفُ الْهِمَمِ قَدْ تـَقـَطَّعَتْ اِلاّ عَلَيْكَ وَ مَذاهِبُ الْعُقُولِ قَدْ سَمَتْ اِلاّ اِلَيْكَ فَاِلَيْكَ الرَّجآءُ وَ اِلَيْكَ الْمُلْتَجى يـا اَكـْرَمَ مـَقـْصـِودٍ وَ يـا اَجْوَدَ مَسْئُولٍ هَرَبْتُ اِلَيْكَ بِنَفْسى يا مَلْجَاءَ الْهارِبينَ بِاثقالِ الذُّنوُبِ اَحْمِلُها عَلى ظَهْرى وَ ما اَجِدُلى اِلَيْكَ شافِعا سِوى مَعْرِفَتى بِاَنَّكَ اَقْرَبُ مَنْ رَجاهُ الطـّالِبـُونَ وَ لَجـَاءَ اِلَيـْهِ الْمـُضـْطـَرُّونَ وَ اَمَّلَ مـا لَدَيـْهِ الرّاغـِبـُونَ يـا مـَنْ فَتَقَ الْعُقُولَ بـِمـَعـْرِفـَتـِه وَ اَطـْلَقَ الاَلْسـُنَ بِحَمْدِهِ وَ جَعَلَ مَا امْتَنَّ بِهِ عَلى عِبادِهِ كِفاءٌ لَتَاءْدِيَةِ حَقِّهِ صـَلِّ عـَلى مـُحـَمَّدٍ وَ آلِهِ وَ لا تـَجـْعـَلْ لِلهُمُوم عَلى عَقْلى سَبيلا وَ لا لِلْباطِلِ عَلى عَمَلَى دَليلا وَافْتَحْ لى بِخَيْرِ الدُّنيا يا وَلِىّ الْخَيْرِ ) .
چـهـارم ـ فـاضـل مـتـبـحـر سـيـد عـليـخـان مـدنـى در ( كـَلِمُ الطِّيـّب ) از جـد خـود نقل كرده كه اين دعاى فرج است :
( اَللّهـُمَّ يا وَدُودُ يا وَدُودُ يا وَدُودُ يا ذَالْعَرْشِ الْمَجيدِ يا فَعّالا لِما يُريدُ اَسْئَلُكَ بِنُورِ وَجـْهِكَ الَّذى مَلاَ اَرْكانَ عَرْشِكَ وَ بِقُدْرَتِكَ الَّتى قَدَّرْتَ بِها عَلى جَميعِ خَلْقِكَ وَ بِرَحْمَتِكَ الَّتـى وَسِعَتْ كُلَّ شَى ء لا اِلهَ اِلاّ اَنْتَ يا مُبْدِى ءُ يا مُعيدُ لا اِلهَ اِلاّ اَنْتَ يا اِلهَ الْبَشَرِ يا عـَظـيـمَ الْخـَطـَرِ مـِنـْكَ الطَّلَبُ وَ اِلَيـْكَ الْهـَرَبُ وَقـَعَ بِالْفَرَجِ يا مُغيثُ اَغْثِنْى ) . (سه مرتبه بگو).
پـنـجم ـ دعاى فرج ، كه مروى است كه در كتاب ( مفاتيج النجاة ) محقق سبزوارى و اول آن اين است :
( اَللّهُمّ اِنِّى اَسْئَلُكَ يا اَللّهُ يا اَللّهُ يا اَللّهُ يا مَنْ عَلا فَقَهَرَ ) . الخ و آن طولانى است . (127)
حضور امام زمان عليه السلام در مسجد جعفى
 و حكايت هشتم ـ قصه تشرف شريف عمر بن حمزه است به لقاى آن حضرت عليه السلام :
شيخ جليل و امـيـر زاهـد ورام بـن ابـى فراس در آخر مجلد دوم كتاب ( تنبيه الخاطر ) فرموده : خبر داد مرا سيد جليل شريف ابى الحسن على بن ابراهيم العريضى العلوى الحسينى گفت : خـبـر داد مـرا عـلى بـن نـمـا، على بن نما گفت : خبر داد مرا ابومحمّد الحسن بن على بن حمزة اقـسـاسى (128) در خانه شريف على بن جعفر بن على المدائنى العلوى كه او گفت : در كوفه شيخى بود قصار كه به زهد ناميده مى شد و منخرط بود در سلك عزلت گيرندگان و منقطع شده بود براى عبادت و پيروى مى كرد آثار صالحين را، پس اتفاق افـتـاد كـه روزى در مـجـلس پـدرم بـودم و ايـن شـيـخ بـراى او نـقـل حـديـث مـى كـرد و او مـتـوجه شده بود به سوى شيخ ، پس شيخ گفت : شبى در مسجد جـعـفى بودم و آن مسجد قديمى است در پشت كوفه و پشت نصف شده بود و من تنها در مكان خـلوتـى بـودم بـراى عـبـادت كـه نـاگـاه ديـدم سـه نـفـر مـى آيـنـد پـس داخـل مـسجد شدند چون به وسط فضاى مسجد رسيدند يكى از ايشان نشست پس دست ماليد به طرف راست و چپ زمين پس آب به جنبش آمد و جوشيد پس وضوى كاملى گرفت از آن آب آنـگـاه اشـاره فـرمـود بـه آنها نماز جماعت كرد پس من با ايشان به جماعت نماز كردم چون سـلام داد و از نـمـاز فـارغ شـد حـال او مـرا بـه شـگـفت آورد و كار او را بزرگ شمردم از بـيـرون آوردن آب پـس ‍ سـؤ ال كردم از شخصى از آن دو نفر كه در طرف راست من بود از حـال آن مـرد و گـفـتـم بـه او كـه ايـن كـيـسـت ؟ گفت : صاحب الا مر است فرزند حسن عليهما السـلام . پـس ‍ نـزديـك آن جـنـاب رفـتم و دستهاى مباركش را بوسيدم و گفتم به آن جناب يـابن رسول اللّه صلى اللّه عليه و آله و سلم چه مى گويى در شريف عمر بن حمزه آيا او بـر حـق اسـت ؟ فرمود: نه ، و بسا هست كه هدايت بيابد جز آنكه او نخواهد مرد تا آنكه مرا ببيند پس اين خبر را از آن شيخ تازه و طرفه شمرديم . پس زمانى طولانى گذشت و شريف عمر وفات كرد و منتشر نشد كه او آن جناب را ملاقات كرده . پس چون با شيخ زاهد مـجـتـمـع شـديـم مـن بـه خـاطـر آوردم او را حـكايتى كه ذكر كرده بود آن را و گفتم به او مثل كسى كه بر او رد كند آيا تو نبودى كه ذكر كردى اين شريف عمر نمى ميرد تا اينكه بـبـيـند صاحب الا مر عليه السلام را كه اشاره نموده بودى به او، پس ‍ گفت به من كه از كـجـا عـالم شـدى كـه او آن جـنـاب را نـديده ، آنگاه بعد از آن مجتمع شديم با شريف ابى المـنـاقب فرزند شريف عمر بن حمزه و در ميان آورديم صحبت والد او را. پس گفت : ما شبى در نزد والد خود بوديم و او در مرضى بود كه در آن مرض مرد و قوتش ساقط و صدايش پـسـت شـده بـود و درهـا بـسـتـه بـود بـر روى مـا كـه نـاگـاه شـخـصـى را ديـدم كـه داخـل شـد بـر مـا، تـرسـيـديـم از او و عـجـب دانـسـتـيـم دخـول او را و غـفـلت كرديم كه از او سؤ ال كنيم پس نشست در جنب والد من و براى او آهسته سـخـن مى گفت و پدرم مى گريست آنگاه برخاست ، چون از انظار ما غايب شد پدرم خود را بـه مـشـقـت انداخت و گفت مرا بنشانيد، پس او را نشانديم چشمهاى خود را باز كرد و گفت : كجا است آن شخص كه در نزد من بود؟ پس گفتيم : بيرون رفت از همانجا كه آمد. پس گفت او را طـلب كـنـيـد، در اثـر او رفـتـيـم ، درها را ديديم بسته و اثرى از او نيافتم و ما سؤ ال كـرديـم از پـدر از حـال آن شـخـص ، گـفـت : ايـن صـاحب الا مر عليه السلام بود! آنگاه برگشت به حالت سنگينى كه از مرض داشت و بى هوش ‍ شد.
مـؤ لف (مـحـدث نـورى ) گـويـد: كه ابومحمّد حسن بن حمزه اقساسى معروف به عزالدّين اقـسـاسـى از اجـله سـادات و شـرفـا و عـلمـاء كـوفـه و شاعر ماهرى بود و ناصر باللّه عـبـاسـى او را نـقـيـب سـادات كـرده بـود و او بود كه وقتى با مستنصر باللّه عباسى به زيـارت جـنـاب سـلمـان رفتند پس مستنصر به او گفت كه دروغ مى گويند غلات شيعه در سخنان خود كه على بن ابى طالب عليه السلام در يك شب سير نمود از مدينه تا مدائن و غسل داد سلمان را و در همان شب مراجعت نمود. پس در جواب اين ابيات را انشاد فرمود:
اَنْكَرْتَ لَيْلَةَ اِذْسارَ الْوَصِىُّ اِلى
اَرْضِ الْمَدائِن لَمّا نالَها طَلَبا
وَ غَسَّلَ الطُّهْرَ سَلْمانا وَ عادَ اِلى
عَرايِض يَثْرِبَ وَ الاِصْباحُ ماوَجَبا
وَ قُلْتَ ذلِكَ مِنْ قَوْلِ الْغَلاوةِ وَ ما
ذَنْبُ الْغُلاةِ اِذا لَمْ يُورِدُوا كَذِبا
فَآصَفُ قَبْلَ رَدِّ الطَّرْفِ مِنْ سَبَاء
بِعَرْشِ بِلْقيسَ وَافى يَخْرِقُ الحُجُبا
فَاَنْتَ فِى آصَفَ لَمْ تَغْلُ فيهِ بَلى
فى حَيْدَرٍ اَنَا غالٍ اِنَّ ذاعَجَبا
اِنْ كانَ اَحْمَدُ خَيْرَ الْمُرْسَلينَ فَذا
خَيْرُ الْوَصِييّنَ اَوْ كُلُّ الْحَديثِ هَبا
و در مـسـجد جعفى از مساجد مباركه معروفه كوفه است و حضرت اميرالمؤ منين عليه السلام در آنـجـا چـهار ركعت نماز گزارده و تسبيح حضرت زهرا عليها السلام فرستاد و مناجاتى طـولانـى پـس از آن كـرد كـه در كتب مزار موجود و در ( صحيفه ثانيه علويه ) ذكر نمودم و حال از آن مسجد اثرى نيست .(129)
بهبود فورى به دست امام زمان عليه السلام
 حـكـايـت نـهـم ـ قـصـه ابـوراجـح حمامى است : علامه مجلسى رحمه اللّه در ( بحار ) نـقـل كـرده از كـتـاب ( السـلطـان المـفـرج عـن اهـل الايـمـان ) تـاءليـف عـالم كـامـل سـيـد عـلى بن عبدالحميد نيلى نجفى كه او گفته مشهور شده است در ولايات و شايع گرديده است در ميان اهل زمان قصه ابوراجح حمامى كه در حله بود. به درستى كه جماعتى از اعيان اماثل و اهل صدق افاضل ذكر كرده اند آن را كه از جمله ايشان است شيخ زاهد عابد مـحـقق شمس الدّين محمّد بن قارون ـ سلمه اللّه تعالى ـ كه گفت : در حله حاكمى بود كه او را مرجان صغير مى گفتند و او را از ناصبيان بود پس به او گفتند كه ابوراجح پيوسته صحابه را سب مى كند، پس آن خبيث امر كرد كه او را حاضر گردانند چون حاضر شد امر كـرد كـه او را بـزنـنـد و چندان او را زدند كه به هلاكت رسيد و جميع بدن او را زدند حتى آنـكـه صـورت او را آن قـدر زدنـد كـه از شدت آن دندانهاى او ريخت و زبان او را بيرون آوردنـد و بـه زنـجـير آهنى آن را بستند و بينى او را سوراخ كردند و ريسمانى از مور را داخـل سـوراخ بـيـنـى او كـردنـد و سر آن ريسمان مو را به ريسمان ديگر بستند و سر آن ريسمان را به دست جماعتى از اعوان خود داد و ايشان را امر كرد كه او را با آن جراحت و آن هـيئت در كوچه هاى حله بگردانند و بزنند، پس آن اشقيا او را بردند و چندان زدند تا آنكه بـه زمـيـن افـتاد و نزديك به هلاكت رسيد پس آن حالت او را به حاكم لعين خبر دادند و آن خـبـيـث امـر بـه قـتـل او نـمـود، حاضران گفتند كه او مردى پير است و آن قدر جراحت به او رسـيـده كـه او را خـواهـد كـشـت و احـتـيـاج بـه كـشـتـن نـدارد و خـود را داخل خون او مكن و چندان مبالغه در شفاعت او نمودند تا آنكه امر كرد او را رها كردند و رو و زبان او از هم رفته ورم كرده بود و اهل او، او را بردند به خانه و شك نداشتند كه او در همان شب خواهد مرد.
پـس چـون صـبـح شـد مـردم بـه نـزد او رفـتـنـد ديـدنـد كـه او ايـسـتـاده اسـت و مـشـغـول نـمـاز اسـت و صـحيح شده است و دندانهاى ريخته او برگشته است و جراحتهاى او مـنـدمـل گـشـتـه اسـت و اثـرى از جـراحـتـهـاى او نـمـانـده و شـكـسـتـهـاى روى او زايـل شـده بـود، پـس مـردم از حـال او تـعـجـب كـردنـد و از او سـؤ ال نمودند، گفت : من به حالى رسيدم كه مرگ را معاينه ديدم و زبانى نمانده بود كه از خـدا سـؤ ال كـنـم پـس بـه دل خـود را حـق تـعـالى سـؤ ال و اسـتـغـاثـه و طـلب دادرسى نمودم از مولاى خود حضرت صاحب الزمان عليه السلام و چـون شـب تـاريـك شـد ديـدم كـه خـانـه پـر از نـور شد ناگاه حضرت صاحب الا مر عليه السـلام را ديـدم كه دست شريف خود را بر روى من كشيده است و فرمود كه بيرون رو و از براى عيال خود كار كن به تحقيق كه حق تعالى تو را عافيت عطا كرد، پس صبح كردم در ايـن حـالت كـه مـى بـيـنى . و شيخ شمس الدّين محمّد بن قارون مذكور راوى حديث گفت كه قـسـم مى خورم به خداى تبارك و تعالى كه اين ابوراجح مرد ضعيف اندام و زردرنگ و بد صـورت و كـوسـه وضـع بـود و مـن دايـم بـه آن حمام مى رفتم كه او بود و او را به آن حـالت و شـكـل مـى ديـدم كـه وصـف كـردم پـس صـبح زود ديگر من بودم با آنها كه بر او داخل شدند پس ديدم او را كه مرد صاحب قوت و درست قامت شده است و ريش او بلند و روى او سـرخ شده است و مانند جوانى گرديده است كه در سن بيست سالگى باشد و به همين هيئت و جوانى بود و تغيير نيافت تا آنكه از دنيا رفت و چون خبر او شايع شد حاكم او را طـلب نـمـود حـاضـر شـد، ديـروز او را بـر آن حـال ديـده بـود و امـروز او را بـر ايـن حـال كـه ذكـر شد و اثر جراحات را در او نديد و دندانهاى ريخته او را ديد كه برگشته پـس حـاكـم لعـين را از اين حال رعبى عظيم حاصل شد و او پيشتر از اين وقتى كه در مجلس خود مى نشست پشت خود را به جانب مقام حضرت عليه السلام كه در حله بود مى كرد و پشت پليد خود را به جانب قبله و مقام آن جناب مى نمود بعد از اين قضيه روى خود را به مقام آن جناب مى كرد و به اهل حله نيكى و مدارا مى نمود و بعد از آن چند وقتى درنگ نكرد كه مرد و آن معجزه باهره به آن خبيث فائده نبخشيد.(130)
شفا يافتن كاشانى به دست امام زمان عليه السلام
 حـكـايـت دهـم ـ قـصـه آن مـرد كاشى مريض است كه شفا يافته به بركت آن حضرت عليه السلام :
و نـيـز در ( بـحـار ) ذكـر فـرمـوده كـه جـمـاعـتـى از اهـل نـجـف مرا خبر دادند كه مردى از اهل كاشان در نجف اشرف آمد و عازم حج بيت اللّه الحرام بود پس در نجف عليل شد به مرض شديدى تا آنكه پاهاى او خشك شده بود و قدرت بر رفـتـار نـداشـت . رفـقـاى او، او را در نـجـف در نـزد يـكى از صلحا گذاشته بودند كه آن صـالح حـجره اى در صحن مقدس داشت و آن مرد صالح هر روز در را به روى او مى بست و بيرون مى رفت به صحرا براى تماشا و از براى برچيدن درّها پس در يكى از روزها آن مريض به آن مرد صالح گفت كه دلم تنگ شده و از اين مكان متوحش شدم مرا امروز با خود بـبـر بـيـرون و در جـايـى بـيـنداز آنگاه به هر جانب كه خواهى برو. پس گفت كه آن مرد راضـى شـد و مـرا بـا خود بيرون برد و در بيرون ولايت مقامى بود كه آن را مقام حضرت قائم عليه السلام مى گفتند در خارج نجف پس مرا در آنجا نشانيد و جامه خود را در آنجا در حـوضى كه بود شست و بالاى درختى كه در آنجا بود انداخت و به صحرا رفت و من تنها در آن مـكـان مـانـدم و فـكـر مـى كـردم كـه آخـر امـر مـن بـه كـجا منتهى مى شد، ناگاه جوان خوشروى گندم گونى را ديدم كه داخل آن صحن شد و بر من سلام كرد و به حجره اى كه در آن مقام بود رفت و در نزد محراب آن چند ركعت نماز با خضوع و خضوع به جاى آورد كه مـن هـرگـز بـه آن خـوبـى نـديـده بـودم و چـون از نـمـاز فـارغ شـد بـه نـزد مـن آمد و از احوال من سؤ ال نمود من گفتم كه من به بلايى مبتلا شدم كه سينه من از آن تنگ شده و خدا مرا از آن عافيت نمى دهد تا آنكه سالم گردم و مرا از دنيا نمى برد تا آنكه خلاص گردم . پـس آن مـرد بـه مـن فرمود كه محزون مباش ‍ زود است كه حق تعالى هر دو را به تو عطا كـنـد، پس از آن مكان گذشت و چون بيرون رفت من ديدم كه آن جامه از بالاى درخت بر زمين افـتـاد و مـن از جـاى خـود برخاستم و آن جامه را گرفتم و شستم و بر درخت انداختم ، پس بـعـد از آن فكر كردم و گفتم كه من نمى توانستم از جاى خود برخيزم اكنون چگونه چنين شدم كه برخاستم و راه رفتم ، و چون در خود نظر كردم هيچگونه درد و مرضى در خويش ‍ نـديـدم پس دانستم كه آن مرد حضرت قائم عليه السلام بود كه حق تعالى به بركت آن بـزرگـوار و اعـجـاز او مـرا عـافيت بخشيده است . پس ، از صحن آن مقام بيرون رفتم و در صـحرا نظر كردم كسى را نديدم پس بسيار نادم و پشيمان گرديدم كه چرا من آن حضرت را نـشـنـاخـتـم ، پـس صـاحـب حـجـره رفـيـق مـن آمـد و از حـال مـن سـؤ ال كـرد و مـتـحـير گرديد و من او را خبر دادم به آنچه گذشت و او نيز بسيار مـتـحير شد كه ملاقات آن بزرگوار او را ميسر نشد پس با او در حجره رفتم و سالم بود تـا آنـكـه صاحبان و رفيقان او آمدند و چند روز با ايشان بود آنگاه مريض شد و مرد و در صـحـن مقدس دفن شد و صحت آن دو چيز كه حضرت قائم عليه السلام به او خبر داد ظاهر شد كه يكى عافيت بود و يكى مردن .(131)
مكانهاى مقدس
 مـؤ لف گـويـد: مـخـفـى نـمـانـد كـه در جـمـله اى از امـاكـن ، محل مخصوصى است معروف به مقام آن جناب مثل وادى السلام و مسجد سهله و حله و خارج قم و غـيـر آن و ظـاهـر آن اسـت كـه كـسى در آن مواضع به شرف حضور مشرف يا از آن جناب مـعـجـزه اى در آنـجـا ظـاهـر شـده و از ايـن جـهـت داخـل شـده در امـاكـن شـريـفـه مـتـبـركـه و محل انس و تردد ملائكه و قلت شياطين در آنجا و اين خود يكى از اسباب قريبه اجابت دعا و قبول عبادت است و در بعضى از اخبار رسيده كه خداوند را مكانهايى است كه دوست مى دارد عـبـادت كـرده شـود در آنـجـا و وجود امثال اين اماكن چون مساجد و مشاهد ائمه عليهم السلام و مـقـابـر امـام زادگـان و صـلحـا و ابـرار در اطـراف بـلاد از الطاف غيبيه الهيه است براى بـنـدگـان درمـانده و مضطر و مريض و مقرون و مظلوم و هراسان و محتاج و نظاير ايشان از صـاحـبـان هـمـوم مـفـرق قـلوب و مـشـتت خاطر و مخل حواس كه به آنجا پناه برند و تضرع نمايند و به وسيله صاحب آن مقام از خداوند مسئلت نمايند و دواى درد خود را بخواهند و شفا طـلبـنـد و دفـع شـر اشـرار كـنـند و بسيارى شده كه به سرعت مقرون به اجابت شده با مـرض رفـتـنـد و بـا عـافـيـت بـرگـشـتـنـد و مـظـلوم رفـتـنـد و مـغـبـوط بـرگـشـتـنـد و با حـال پـريـشـان رفـتـنـد و آسـوده خاطر مراجعت نمودند و البته هرچه در آداب و احترام آنجا بـكـوشـنـد خـيـر در آنـجـا بـيـشـتـر بـيـنـنـد و مـحـتـمـل اسـت هـمـه آن مـواضـع داخـل بـاشـد در جـمله آن خانه ها كه خداى تعالى امر فرموده است كه بايست مقام آنها بلند باشد و نام خداى تعالى در آنجا مذكور شود و مدح فرمود از كسانى كه در بامداد و پسين در آنجا تسبيح حق تعالى گويند و اين مقام را گنجايش شرح بيش از اين نيست .
حكايت انار ساختگى و توطئه عليه شيعيان
 حـكـايت يازدهم ـ قصه انار و وزير ناصبى در بحرين : و نيز در كتاب شريف فرموده كه جـمـاعـتـى از ثـقـات ذكـر كردند كه مدتى ولايت بحرين تحت حكم فرنگ بود و فرنگيان مـردى از مـسلمانان را والى بحرين كردند كه شايد به سبب حكومت مسلم آن ولايت معمورتر شـود و اصـلح بـاشـد بـه حال آن بلاد و آن حاكم از ناصبيان بود و وزيرى داشت كه در نـصـب و عـداوت از آن حـاكـم شـديـدتـر بـود و پـيـوسـته اظهار عداوت و دشمنى نسبت به اهـل بـحـريـن مـى نـمـود بـه سـبـب دوسـتـى كـه اهـل آن ولايـت نـسـبـت بـه اهـل بـيـت رسـالت عـليـهم السلام داشتند پس آن وزير لعين پيوسته حيله ه و مكرها مى كرد بـراى كـشـتـن و ضـرر رسـانـدن بـه اهـل آن بـلاد، پـس در يـكـى از روزهـا وزيـر خـبـث داخـل شـد بـر حـاكم و انارى در دست داشت و به حاكم داد، حاكم چون نظر كرد بر آن انار ديـد بـر آن نوشته لا اِلهَ اِلاّ اللّهُ مُحَمَّدٌ رَسُولُ اللّه و ابوبكر و عمر و عثمان و على خلفاء رسـول اللّه و چـون حـاكـم نـظـر كـرد ديـد كـه آن نـوشـتـه از اصـل انـار اسـت و صـنـاعـت خـلق نمى ماند پس از آن امر متعجب شد و به وزير گفت كه اين عـلامـتـى اسـت ظاهر و دليلى است قوى بر ابطال مذهب رافضيه ، چه چيز است راءى تو در بـاب اهـل بـحـريـن ، وزيـر گـفـت كـه ايـنـهـا جـمـاعـتـى انـد مـتـعـصـب انـكـار دليـل و بـراهـيـن مـى نـمايند و سزاوار است از براى تو كه ايشان را حاضر نمايى و اين انـار را بـه ايـشـان بـنمايى پس هرگاه قبول كنند و از مذهب خود برگردند از براى تو است ثواب جزيل و اگر از برگشتن ابا نمايند و در گمراهى خود باقى بمانند ايشان را مـخـيـر نـمـا مـيـان يـكـى از سـه چـيـز، يـا جـزيـه بـدهـنـد بـا ذلت ، يـا جـوابـى از ايـن دليـل بـيـاورنـد، و حـال آنـكـه مفرى ندارند، يا آنكه مردان ايشان را بكشى و زنان و اولاد ايشان را اسير نمايى و اموال ايشان را به غنيمت بردارى .
حـاكـم راءى آن خـبـيـث را تـحـسـيـن نـمـود و بـه پـى عـلمـا و افـاضـل و اخـيار ايشان فرستاد و ايشان را حاضر كرد و آن انار را به ايشان نمود و به ايـشان خبر داد كه اگر جواب شافى در اين باب نياوريد مردان شما را مى كشم و زنان و فـرزنـدان شـما را اسير مى كنم و مال شما را به غارت بر مى دارم يا اينكه بايد جزيه بـدهـيـد بـا ذلت مـانـنـد كفار، و چون ايشان اين امور را شنيدند متحير گريدند و قادر بر جـواب نـبـودنـد و روهـاى ايشان متغير گرديد و بدن ايشان بلرزيد، پس بزرگان ايشان گـفـتـنـد كـه اى امـيـر سـه روز مـا را مـهلت ده شايد جوابى بياوريم كه تو از آن راضى باشى و اگر نياورديم بكن با ما آنچه كه مى خواهى . پس تا سه روز ايشان را مهلت داد و ايـشان با خوف و تحير از نزد او بيرون رفتند و در مجلسى جمع شدند و راءيهاى خود را جـولان دادند تا آنكه ايشان بر آن متفق شدند كه از صلحاى بحرين و زهاد ايشان ده كس را اخـتـيـار نمايند پس چنين كردند، آنگاه از ميان ده كس سه كس را اختيار كردند پس يكى از آن سه نفر را گفتند كه تو امشب بيرون رو به سوى صحرا و خدا را عبادت كن و استغاثه نـمـا بـه امـام زمـان حـضرت صاحب الا مر عليه السلام كه او امام زمان ما است و حجت خداوند عالم است بر ما شايد كه به تو خبر دهد راه چاره بيرون رفتن از اين بليه عظيمه را.
پس آن مرد بيرون رفت و در تمام شب خدا را از روى خضوع عبادت نمود و گريه و تضرع كـرد و خـدا را خـوانـد و اسـتغاثه به حضرت صاحب الا مر عليه السلام تا صبح و چيزى نـديـد و بـه نـزد ايـشان آمد و ايشان را خبر داد و در شب دوم يكى ديگر را فرستادند و او مـثل رفيق اول دعا و تضرع نمود و چيزى نديد پس قلق و جزع ايشان زياده شد پس سومى را حـاضـر كـردند و او مرد پرهيزكارى بود و اسم او محمّد بن عيسى بود و او در شب سوم بـا سـر و پـاى بـرهنه به صحرا رفت و آن شبى بود كه آن بله را از مؤ منان بردارد و بـه حـضـرت صـاحـب الا مر عليه السلام استغاثه نمود و چون آخر شب شد شنيد كه مردى بـه او خـطـاب مـى نـمـايـد كـه اى مـحـمـّد بـن عـيـسـى چـرا تـو را بـه ايـن حـال مى بينم و چرا بيرون آمدى به سوى اين بيابان ؟ او گفت كه اى مرد مرا واگذار كه مـن از بـراى امـر عـظيمى بيرون آمده ام و آن را ذكر نمى كنم مگر از براى امام خود و شكوه نمى كنم آن را مگر به سوى كسى كه قادر باشد بر كشف آن .
گفت : اى محمّد بن عيسى ! منم صاحب الا مر عليه السلام ذكر كن حاجت خود را.


حضرت ولي عصر (عج) - بخش 7

مـحـمـّد بـن عـيسى گفت : اگر تويى صاحب الا مر عليه السلام قصه مرا مى دانى و احتياج به گفتن من ندارى ، فرمود: بلى راست مى گويى ، بيرون آمده اى از براى بليه اى كه در خـصوص آن انار بر شما وارد شده است و آن توعيد و تخويفى كه حاكم بر شما كرده اسـت . مـحمّد بن عيسى گفت كه چون اين كلام معجز نظام را شنيدم متوجه آن جانب شدم كه آن صدا مى آمد و عرض كردم : بلى ، اى مولاى من ! تو مى داينى كه چه چيز به ما رسيده است و تويى امام ما و ملاذ و پناه ما و قادرى بر كشف آن بلا از ما، پس آن جناب فرمود: اى محمّد بن عيسى به درستى كه وزير ـ لعنة اللّه عليه ـ در خانه او درختى است از انار وقتى كه آن درخت بار گرفت او از گل به شكل انارى ساخت و دو نصف كرد و در ميان نصف هر يك از آنها بعضى از آن كتابت را نوشت و انار هنوز كوچك بود بر روى درخت ، انار را در ميان آن قـالب گل گذاشت و آن را بست چون در ميان آن قالب بزرگ شد اثر نوشته در آن ماند و چنين شد، پس صباح چون به نزد حاكم رويد به او بگو كه من جواب اين بينه را با خود آوردم و لكـن ظـاهـر نـمـى كـنـم مـگـر در خـانـه وزيـر، پـس وقـتـى كـه داخـل خـانـه وزيـر شـويـد بـه جـانـب راسـت خـود در هـنـگـام دخـول غـرفـه اى خـواهى ديد پس به حاكم بگو كه جواب نمى گويم مگر در آن غرفه ، زود اسـت كـه وزيـر ممانعت مى كند از دخول در آن غرفه و تو مبالغه بكن به آنكه به آن غـرفـه بـالا روى و نـگـذار كـه وزيـر تـنـهـا داخـل غـرفـه گـردد زودتـر از تـو، و تـو اول داخـل شـو پس در آن غرفه طاقچه اى خواهى ديد كه كيسه سفيدى در آن هست و آن كيسه را بـگـيـر كـه در آن قالب گلى است كه آن ملعون آن حيله را در آن كرده است پس در حضور حـاكـم آن انـار را در آن قالب بگذار تا آنكه حيله او را معلوم گردد. و اى محمّد بن عيسى ! عـلامـت ديـگـر آن اسـت كـه به حاكم بگو معجزه ديگر ما آن است كه آن انار را چون بشكنند بـغـيـر از دود و خاكستر چيز ديگر در آن نخواهيد يافت ، و بگو اگر راست اين سخن را مى خواهيد بدانيد به وزير امر كنيد كه در حضور مردم آن انار بشكند و چون بشكند آن خاكستر و دود بر صورت و ريش وزير خواهد رسيد.
و چون محمّد بن عيسى اين سخنان معجز نشان را از آن امام عالى شاءن و حجت خداوند عالميان شنيد بسيار شاد گرديد و در مقابل آن جناب زمين را بوسيد و با شادى و سرور به سوى اهـل خـود بـرگـشـت و چون صبح شد به نزد حاكم رفتند و محمّد بن عيسى آنچه را كه امام عليه السلام به او امر فرموده بود و ظاهر گرديد آن معجزاتى كه آن جناب به آنها خبر داده بـود. پـس حاكم متوجه محمّد بن عيسى گرديد و گفت : اين امور را كى به تو خبر داده بـود؟ گـفت : امام زمان و حجت خداى بر ما، والى گفت : كيست امام شما؟ پس او از ائمه عليهم السـلام هـر يـك را بـعـد از ديگرى خبر داد تا آنكه به حضرت صاحب الا مر عليه السلام رسـيـد، حـاكم گفت : دست دراز كن كه من بيعت كنم بر اين مذهب و من گواهى مى دهم كه نيست خـدايـى مگر خداوند يگانه و گواهى مى دهم كه محمّد صلى اللّه عليه و آله و سلم بنده و رسـول او اسـت و گـواهى مى دهم كه خليفه بلافصل بعد از آن حضرت ، حضرت اميرالمؤ منين عليه السلام است ، پس به هر يك از امامان بعد از ديگرى تا آخر ايشان عليهم السلام اقـرار نـمـود و ايـمـان او نـيـكـو شـد و امـر بـه قـتـل وزيـر نـمـود و از اهل بحرين عذرخواهى كرد و اين قصه نزد اهل بحرين معروف است و قبر محمّد بن عيسى نزد ايشان معروف است و مردم او را زيارت مى كنند.(132)
قضاوت امام زمان (عج ) بين شيعه و سنى
 حـكـايـت دوازدهـم ـ قـصـه مـنـاظـره مـردى از شـيـعـه بـا شـخـصـى از اهـل سـنـت : عـالم فـاضـل خـبـيـر ميرزا عبداللّه اصفهانى تلميذ علامه مجلسى رحمه اللّه در فـصـل ثـانـى از خـاتـمـه قـسـم اول كـتـاب ( ريـاض العـلمـاء عـ( فرموده كه شيخ ابـوالقـاسـم بـن مـحـمـّد بـن ابـى القـاسـم حـاسـمـى فـاضـل عـالم كامل معروف است به حاسمى و از بزرگان مشايخ اصحاب ما است و ظاهر آن است كه او از قدماى اصحاب است و امير سيد حسين عاملى معروف به ( مجتهد ) معاصر سـلطـان شـاه عـبـاس مـاضـى صـفـوى ، فـرمـوده در اواخر رساله خود كه تاءليف كرده در احـوال اهـل خـلاف در دنـيـا و آخـرت در مـقـام ذكـر بـعـضـى از مـنـاظـرات واقعه ميان شيعه و اهـل سـنـت بـه ايـن عبارت كه : دوم از آنها حكايت غريبه اى است كه واقع شده در بلده طيبه هـمـدان مـيـان شـيـعـه اثـنـى عـشـرى و مـيان شخص سنى كه ديدم آن را در كتاب قديمى كه مـحـتـمـل اسـت حـسـب عـادت تـاريـخ كـتـابـت آن سـيـصـد سال قبل از اين باشد و مسطور در آن كتاب به اين نحو بود كه : واقع شد ميان بعضى از علماى شيعه اثنى عشريه كه اسم او ابوالقاسم محمّد بن ابوالقاسم حاسمى است و ميان بـعـضـى از عـلمـاى اهـل سـنـت كـه اسم او رفيع الدّين حسين است مصادقت و مصاحبت قديمه و مـشـاركـت در امـوال و مـخالطت در اكثر احوال و در سفرها و هر يك از اين دو مخفى نمى كردند مذهب و عقيده خود را بر ديگرى و بر سبيل هزل نسبت مى داد ابوالقاسم رفيع الدّين را به نصب يعنى مى گفت به او ناصبى ، و نسبت مى داد رفيع الدّين ابوالقاسم را به رفض و مـيـان ايشان در اين مصاحبت مباحثه در مذاهب واقع نمى شد تا آنكه اتفاق افتاد در مسجد بلده هـمـدان كـه آن مـسـجـد را مـسـجـد عـتـيـق مـى گـفـتـنـد صـحـبت ميان ايشان ، و در اثناى مكالمه تـفـضيل داد رفيع الدّين حسين فلان و فلان بر اميرالمؤ منين عليه السلام ، و ابوالقاسم رد كرد رفيع الدّين را و تفضيل داد اميرالمؤ منين على عليه السلام را بر فلان و فلان . و ابـوالقـاسـم استدلال كرد براى مذهب خود به آيات و احاديث بسيارى و ذكر نمود مقامات و كـرامـات و معجزات بسيارى كه صادر شد از آن جناب و رفيع الدّين عكس نمود قضيه را و استدلال كرد براى تفضيل ابى بكر بر على عليه السلام به مخالطت و مصاحبت او در غار و مـخـاطـب شـدن او بـه خـطـاب صـديـق اكبر در ميان مهاجرين و انصار و نيز گفت ابوبكر مـخـصوص بود ميان مهاجران و انصار به مصاهرت و خلافت و امامت و نيز رفيع الدّين گفت دو حـديـث اسـت از پـيغمبر صلى اللّه عليه و آله و سلم كه صادر شده در شاءن ابى بكر يكى آنكه تو به منزله پيراهن منى الخ ، و دومى كه پيروى كنيد به دو نفر كه بعد از من انـد ابـى بـكـر و عـمـر. ابـوالقـاسـم شـيـعـى بـعـد از شـنـيـدن ايـن مقال از رفيع الدّين ، گفت : به چه سبب تفضيل مى دهى ابوبكر را بر سيد اوصيا و سند اوليـا و حـامـل لواء و بـر امـام جـن و انـس ، قـسـيـم دوزخ و جـنـت و حـال آنـكـه تـو مـى دانـى كـه آن جـنـاب صـديـق اكـبـر و فـارق ازهـر اسـت بـرادر رسـول خـدا صـلى اللّه عـليـه و آله و سـلم و زوج بـتـول و نيز مى دانى كه آن جناب وقت فرار رسول خدا صلى اللّه عليه و آله و سلم به سـوى غـار از دسـت ظلمه و فجره كفار، خوابيد بر فراش آن حضرت و مشاركت نمود با آن حضرت در حالت عسر و فقر. و سد فرمود رسول خدا صلى اللّه عليه و آله و سلم درهاى صـحـابـه را از مسجد مگر باب آن جناب را و برداشت على عليه السلام را بر كتف شريف خـود بـه جـهـت شـكـسـتـن اصـنـام در اول اسلام و تزويج فرمود حق جلا و علا فاطمه عليها السـلام را بـه عـلى عليه السلام در ملا اعلى و مقاتله نمود با عمرو بن عبدود و فتح كرد خـيـبـر را و شرك نياورد به خداى تعالى به قدر به هم زدن چشمى به خلاف آن سه . و تـشـبـيـه فـرمـود رسـول خـدا صـلى اللّه عليه و آله و سلم على عليه السلام را به چهار پيغمبر در آنجا كه فرمود هركه خواهد نظر كند به سوى آدم در علمش و به سوى نوح در فـهـمـش و به سوى موسى در شدتش و به سوى عيسى در زهدش پس نظر كند به سوى عـلى بـن ابـى طـالب عـليـه السـلام . و بـا وجـود ايـن فـضـائل و كـمـالات ظـاهـره و بـاهـره و بـا قـرابـتـى كـه با رسول خدا (ص) دارد و با برگردانيدن آفتاب براي او چگونه معقول و جايز است تفضيل ابي بكر بر علي عليه السلام ؟ چون رفيع الدين استماع نمود اين مقاله را از ابي القاسم كه تفضيل مي دهد علي عليه السلام را بر ابي بكر پايه خصوصيتش با ابوالقاسم منهدم شد و بعد از گفتگويي چند رفيع الدين به ابوالقاسم ، گفت : هر مردي كه به مسجد بيايد پس هر چه حكم كند از مذهب من يا مذهب تو اطاعت مي كنيم و چون عقيده اهل همدان بر ابوالقاسم مكشوف بود يعني مي دانست كه از اهل سنت اند خائف بود از اين شرطي كه واقع شد ميان او و رفيع الدين لكن به جهت كثرت مجادله و مباحثه ، قبول نمود . ابوالقاسم شرط مذكور را با كراهت راضي شد و بعد از قرار شرط مذكور بدون فاصله وارد شد جواني كه ظاهر بود از رخسارش آثار جلالت و نجابت و هويدا بود از احوالش كه از سفر مي آيد و داخل شد در مسجد و طوافي كرد در مسجد و بعد از طواف آمد به نزد ايشان ، رفيع الدين از جا برخاست در كمال اضطراب و سرعت و بعد از سلام به آن جوان سئوال كرد و عرض نمود امري را كه مقرر شد ميان او و ابوالقاسم و مبالغه بسيار نمود در اظهار عقيده خود براي آن جوان و قسم موكد خورد و او را قسم داد كه عقيده خود را ظاهر نمايد بر همان نحوي كه در واقع دارد آن جوان مذكور بدون توقف اين دو بيت را فرمود :
مَتى اَقُلْ مَوْلاى اَفْضَلُ مِنْهُما
اَكُنْ لِلَّذى فَضَّلْتُه مُتَنَقِّصا
اَلَمْ تَرَ اَنَّ السَّيْفَ يُرزْرى بِحَدِّهِ
مَقالُكَ هذا الْسَّيْفُ اَحْذى مِن العَصا
و چون جوان از خواندن اين دو بيت فارغ شد و ابوالقاسم و رفيع الدّين در تحير بودند از فـصـاحـت و بـلاغـت او، خـواسـتـنـد كـه تـفـتـيـش نـمـايـنـد از حال آن جوان كه از نظر ايشان غايب شد و اثرى از او ظاهر نشد، و رفيع الدّين چون مشاهده نـمـود اين امر غريب و عجيب را ترك نمود مذهب باطل خود را و اعتقاد كرد مذهب حق اثنى عشرى را.
صـاحـب ( رياض ) پس از نقل اين قصه از كتاب مذكور مى فرمود كه ظاهرا آن جوان حـضرت قائم عليه السلام بود، و مؤ يد اين كلام است آنچه خواهيم گفت در باب نهم و اما دو بيت مذكور پس با تغيير و زيادتى در كتب علما موجود است به اين نحو:
يَقُولُونَ لى فَضِّلْ عَلِيا عَلَيْهِمُ
فَلَسْتُ اَقُولُ التِّبْرُ اَعْلى مِنَ الَحصا
اِذا اَنَا فَضَّلْتُ الاِمامَ عَلَيْهِمُ
اَكُنْ بِالَّذى فَضَّلْتُهُ مُتَنَقِّصا
اَلَمْ تَرَ اَنَّ السَّيْفَ يُزْرى بِحَدِّهِ
مَقالَةُ هذا السَّيْفُ اَعْلى مِنَ الْعَصا
و در ( رياض ) فرموده كه آن دو بيت ماده اين ابيات است يعنى منشى آن از آن حكايت اخذ نموده .(133)
شفا يافتن صاحب وسائل به دست صاحب الزمان عليه السلام
 حـكـايـت سـيـزدهم ـ قصه عافيت يافتن جناب شيخ حر عاملى است از مرض خود به بركت آن حضرت عليه السلام : محدث جليل شيخ حر عاملى در ( اثبات الهداة ) فرموده كه من در زمـان كـودكـه كـه ده سـال داشـتـم بـه مـرض سـخـتـى مـبـتـلا شـدم بـه نـحـوى كـه اهـل و اقـارب [ خـويـشـان ] من جمع شدند و گريه مى كردند و مهيا شدند براى عزادارى و يقين كردند كه من خواهم مرد در آن شب پس ديدم پيغمبر و دوازده امام عليهم السلام را و من در مـيـان خواب و بيدارى بودنم پس سلام كردم بر ايشان و با يك يك مصافحه نمودم و ميان مـن و حـضـرت صادق عليه السلام سخنى گذشت كه در خاطرم نمانده جز آنكه آن جناب در حق من دعا كرد پس سلام كردم بر حضرت صاحب عليه السلام و با آن جناب مصافحه كردم و گريستم و گفتم : اى مولاى من ! مى ترسم كه بميرم در اين مرض و مقصد خود را از علم و عـمـل بـه دسـت نـياورم ، پس فرمود: نترس زيرا كه تو نخواهى مرد در اين مرض بلكه خداوند تبارك و تعالى تو را شفا مى دهد و عمر خواهى كرد عمر طولانى . آنگاه قدحى به دسـت مـن داد كـه در دسـد مـبـاركـش بـود پـس آشـامـيـدم از آن و در حـال عـافـيـت يـافـتـم و مـرض ‍ بـالكـليـه از مـن زايـل شـد و نـشـسـتـم و اهـل و اقـاربـم تـعـجـب كـردنـد و ايـشان را خبر نكردم به آنچه ديده بودم مگر بعد از چند روز.(134)
گفت و گوى مقدس اردبيلى با امام زمان عليه السلام
 حـكـايـت چـهاردهم ـ قصه ملاقات مقدس اردبيلى است آن حضرت را: سيد محدث جزايرى سيد نـعـمـة اللّه در ( انـوار النـعمانيه ) فرموده كه خبر داد مرا اوثق مشايخ من در علم و عـمـل كـه از بـراى مـولاى اردبـيـلى رحـمـه اللّه تـلمـيـذى بـود از اهـل تـفـرش كـه نـام او مـيـر عـلام بـود و در نـهـايـت فـضـل و ورع بـود و او نـقل كرد كه مرا حجره اى بود در مدرسه اى كه محيط است به قبه شريفه پس اتفاق افتاد كه من از مطالعه خود فارغ شسدم و بسيارى از شب گذشته بود پـس بـيـرون آمدم از حجره و نظر مى كردم در اطراف حضرت شريفه و آن شب سخت تاريك بـود پـيـش مـردى را ديدم كه رو به حضرت شريفه كرده مى آيد پس گفتم شايد اين دزد اسـت آمـده كـه بـدزدد چـيـزى از قـنـديـلهـا را پـس از مـنزل خود به زير آمدم و رفتم به نزديكى او و او مرا نمى ديد پس رفت به نزديكى در حـرم مـطـهر و ايستاد پس ديدم قفل را كه افتاد و باز شد براى او و در دوم و سوم به همين ترتيب و مشرف شد به قبر شريف پس سلام كرد و از جانب قبر مطهر رد شد سلام بر او پـس شناختم آواز او را كه سخن مى گفت با امام عليه السلام در مساءله علميه آنگاه بيرون رفت از بلد و متوجه شد به سوى مسجد كوفه پس من از عقب او رفتم و او مرا نمى ديد پس چون رسيد به محراب مسجدى كه اميرالمؤ منين در آن محراب شهيد شده بود، شنيدم او را كه سخن مى گويد با شخصى ديگر در همان مساءله پس برگشت و من از عقب او برگشتم و او مـرا نـمـى ديد. پس چون رسيد به دروازه ولايت صبح روشن شده بود پس خويش را بر او ظـاهـر كـردم و گـفـتـم يـا مـولانـا مـن بـودم بـا تـو از اول تـا آخـر پـس مـرا آگـاه كـن كـه شخص اول كى بود كه در قبه شريفه با او سخن مى گـفـتـى و شخص دوم كى بود كه با او سخن مى گفتى در كوفه ؟ پس عهدها گرفت از من كـه خـبـر ندهم به سرّ او تا آنكه وفات كند، پس به من فرمود: اى فرزند من ! مشتبه مى شود بر من بعضى از مسايل پس بسا هست بيرون مى روم در شب نزد قبر اميرالمؤ منين على عـليـه السـلام و در آن مـسـاءله بـا آن جـناب تكلم مى نمايم و جواب مى شنوم و در اين شب حواله فرمود مرا به سوى حضرت صاحب الزمان عليه السلام و فرمود كه فرزندم مهدى عـليـه السـلام امـشـب در مـسـجـد كـوفـه است پس برو به نزد او و اين مساءله را از او سؤ ال كن و اين شخص مهدى عليه السلان بود.(135)
صحيفه سجاديه هديه امام زمان عليه السلام
 حـكايت پانزدهم ـ قصه مرحوم آخوند ملا محمّد تقى مجلسى است : و آن چنان است كه در ( شرح من لايحضر الفقيه ) در ضمن احوال مـتـوكـل بـن عـمـيـر راوى ( صـحـيـفـه كـامـله سـجـاديـه ) ذكـر نـمـوده كـه مـن در اوائل بلوغ طالب بودم مرضات خداوندى را و ساعى بودم در طلب رضاى او و مرا از ذكر جـنـابـش قرارى نبود تا آنكه ديدم در ميان بيدارى و خواب كه صاحب الزمان عليه السلام ايـسـتاده در مسجد جامع قديم كه در اصفهان است قريب به در طنابى كه الان مدرس من است پس سلام كردم بر آن جناب و قصد كردم كه پاى مباركش را ببوسم پس نگذاشت و گرفت مـرا پـس بـوسـيـدم دسـت مـبـاركـش را و پـرسـيـدم از آن جـنـاب مـسـايـلى را كـه مـشكل شده بود بر من ، يكى از آنها اين بود كه من وسوسه داشتم در نماز خود و مى گفتم كـه آنـهـا نـيـسـت بـه نـحـوى كـه از مـن خـواسـتـه انـد و مـن مـشـغـول بـودم بـه قـضـاء و مـيـسـر نـبـود بـراى مـن نـمـاز شـب و سـؤ ال كـردم از شـيـخ خـود شـيـخ بهائى رحمه اللّه از حكم آن پس ‍ گفت به جاى آور يك نماز ظـهـر و عـصـر و مـغـرب بـه قـصـد نـمـاز شـب و مـن چـنـيـن مـى كـردم پـس سـؤ ال كـردم از حـضـرت حـجت عليه السلام كه من نماز شب بكنم ؟ فرمود: بكن و به جا نياور مانند آن نماز مصنوعى كه مى كردى و غير اينها از مسايلى كه در خاطرم نماند، آنگاه گفتم : اى مـولاى مـن ! مـيـسر نمى شود براى من كه برسم به خدمت جناب تو در هر وقتى ، پس عـطـا كـن به من كتابى كه هميشه عمل كنم بر آن ، پس فرمود كه من عطا كردم به جهت تو كتابى به مولا محمّد تاج و من در خواب او را مى شناختم ، پس فرمود برو بگير آن كتاب را از او.
پس بيرون رفتم از در مسجدى كه مقابل روى آن جناب بود به سمت دار بطيخ كه محله اى اسـت از اصـفـهـان پـس چون رسيدم به آن شخص و مرا ديد گفت : تو را صاحب الا مر عليه السـلام فـرسـتـاده نـزد مـن ؟ گـفـتـم : آرى ! پـس بـيـرون آورد از بـغـل خـود كتاب كهنه اى چون باز كردم آن را ظاهر شد براى من كه آن كتاب دعا است پس ‍ بـوسـيـدم آن را و بـر چـشـم خـود گـذاشـتـم و برگشتم از نزد او و متوجه شدم به سوى حضرت صاحب الا مر عليه السلام كه بيدار شدم و آن كتاب با من نبود پس شروع كردم در تـضـرع و گـريـه و نـاله بـه جـهت فوت آن كتاب تا طلوع فجر پس چون فارغ شدم از نماز و تعقيب و در دلم چنين افتاده بود كه مولا محمّد همان شيخ بهائى است و ناميدن حضرت او را بـه تـاج به جهت اشتهار اوست در ميان علما، پس چون رفتم به مدرس او كه در جوار مسجد جامع بود ديدم او را كه مشغول است به مقابله ( صحيفه كامله ) و خواننده سيد صالح امير ذوالفقار گلپايگانى بود پس ساعتى نشستم تا فارغ شد از آن كار و ظاهر آن بـود كـه كـلام ايـشـان در سـنـد صـحيفه بود لكن به جهت غمى كه بر من ستولى بود نـفـهـميدم سخن او و سخن ايشان را و من گريه مى كردم پس رفتم نزد شيخ و خواب خود را بـه او گـفـتـم و گـريه مى كردم به جهت فوت كتاب پس شيخ گفت : بشارت باد تو را بـه علوم الهيه و معارف يقينيه و تمام آنچه هميشه مى خواستى و بيشتر صحبت من با شيخ در تـصـوف بـود و او مـايل بود به آن پس قلبم ساكن نشد و بيرون رفتم با گريه و تـفـكـر تا آنكه در دلم افتاد كه بروم به آن سمتى كه در خواب به آنجا رفتم پس چون رسيدم به محله دار بطيخ ديدم مرد صالحى را كه اسمش آقا حسن بود و ملقب بود به ( تاج ) پس چون رسيدم به او سلام كردم بر او. گفت : يا فلان ، كتب وقفيه در نزد من اسـت ، هـر طـلبـه اى كـه مـى گـيـرد از آن عـمـل نـمـى كـنـد بـه شـروط وقـف و تـو عـمـل مى كنى به آن بيا و نظر كن به اين كتب و هرچه را كه محتاجى به آن بگير پس با او رفـتـم در كـتـابـخـانه او پس اولى كتابى كه به من داد كتابى بود كه در خواب ديده بـودم ، پـس شـروع كـردم در گريه و ناله و گفتم مرا كفايت مى كند و در خاطر ندارم كه خـواب را براى او گفتم يا نه و آمدم در نزد شيخ و شروع كردم در مقابله با نسخه او كه جـد پـدر او نـوشـتـه بـود از شهيد و شهيد رحمه اللّه نسخه خود را نوشته بود از نسخه عـمـيـدالرؤ ساء و ابن سكون و مقابله كرده بود با نسخه ابن ادريس بدون واسطه يا به يـك واسـطـه و نـسـخـه اى كـه حضرت صاحب الا مر عليه السلام به من عطا فرمود از خط شـهـيد نوشته بود و در نهايت موافقت داشت با آن نسخه حتى در نسخه ها كه در حاشيه آن نوشته شده بود و بعد از آنكه فارغ شدم از مقابله شروع كردند مردم در مقابله نزد من و بـه بـركت عطاى حضرت حجت عليه السلام گرديد ( صحيفه كامله ) در بلاد مانند آفـتـاب طـالع در هـر خانه و سيما در اصفهان زيرا كه براى اكثر مردم صحيفه هاى متعدده اسـت و اكـثـر ايـشـان صـلحـا و اهـل دعا شدند و بسيارى از ايشان مستجاب الدعوة و اين آثار مـعـجـزه اى است از حضرت صاحب الا مر عليه السلام و آنچه خداوند عطا فرمود به من به سبب صحيفه ، احصاى آن را نمى توانيم بكنم .
مـؤ لف [مـحـدث نـورى ] گـويد: كه علامه مجلسى رحمه اللّه در ( بحار ) صورت اجـازه مـختصرى از والد خود از براى ( صحيفه كامله ) ذكر فرموده و در آنجا گفته كـه مـن روايـت مـى كـنـم صـحـيـفـه كـامـله را كـه مـلقـب اسـت بـه ( زبـور آل مـحـمـّد عـليـهـم السـلام ) و ( انـجـيـل اهـل بـيـت عـليـهـم السـلام ) و دعـاى كامل به اسانيد بسيار و طريقهاى مختلف يكى از آنها آن است كه من روايت مى كنم او را به نـحـو مناوله از مولاى ما صاحب الزمان و خليفة الرحمن عليه السلام در خوابى طولانى الخ .(136)
گل سرخى از خرابات
 حـكـايـت شـانـزدهـم ـ قـصـه گـل و خرابات : علامه مجلسى در ( بحار ) فرموده كه جـمـاعـتى مرا خبر دادد از سيد سند فاضل ميرزا محمّد استرآبادى رضى اللّه عنه كه گفت : شـبـى در حـوالى بـيت اللّه الحرام مشغول طواف بودم ناگاه جوانى نيكو روى را ديدم كه مـشـغـول طـواف بـود چـون نـزديـك مـن رسـيـد يـك طـاقـه گـل سـرخ بـه مـن دنـاد و آن وقـت مـوسـم گـل نـبـود و مـن آن گـل را گـرفـتـم و بـويـيـدم و گـفتم : اين از كجا است اى سيد من ! فرمود كه از خرابات براى من آورده اند آنگاه از نطر من غايب شد و من او را نديدم .
مؤ لف [محدث نورى ] گويد: كه شيخ اجل اكـمـل شـيـخ على بن عالم نحرير شيخ محمّد بن محقق مدقق شيخ حسن صاحب ( معالم ) ابـن عـالم ربـانـى شـهـيـد ثـانـى رحـمـه اللّه در كـتـابـى ( درّالمنثور ) در ضمن احوال والد خود شيخ محمّد صاحب ( شرح استبصار ) و غيره كه مجاور مكه معظمه بود در حيات و ممات نقل كرده كه خبر داد مرا زوجه او دختر سيد محمّد بن ابى الحسن رحمه اللّه و مـادر اولاد او كـه چـون آن مـرحـوم وفـات كـرد مـى شـنـيدند در نزد او تلاوت قرآن را در طـول آن شب و از چيزهايى كه مشهور است اينكه او طواف مى كرد پس ‍ مردى آمد و عطا نمود به او گلى از گلهاى زمستان كه نه در آن بلاد بود و نه آن زمان موسم او بود پس به او گـفـت كـه ايـن را از كـجا آوردى ؟ گفت كه از اين خرابات . آنگاه اراده كرد كه او را ببيند. پـس از ايـن سـؤ ال پـس او را نـديـد. و مـخـفـى نـمـانـد كـه سـيـد جـليـل ميرزا محمّد استرآبادى سابق الذكر صاحب كتب رجاليه معروفه و ( آيات الا حكام ) مجاور مكه معظمه بود و استاد شيخ محمّد مذكور و مكرر در ( شرح استبصار ) با توقير اسم او را مى برد و هر دو جليل القدرند و داراى مقامات عاليه مى شود كه اين قـضيه براى هر دو روى داده باشد و يا راوى اشتباه كرده به جهت اتحاد اسم و بلد، اگر چه حالت دوم اقرب به نظر مى آيد.(137)
دستگيرى از گشمدگان
 حـكـايـت هـفـدهـم ـ قـصـه تـشرف شيخ قاسم است به لقاى آن حضرت عليه السلام : سيد فـاضـل مـتـبـحـر سـيـد عـليـخـان حـويـزى نـقـل كـرده كـه خـبـر داد مـرا مـردى از اهل ايمان از اهل بلاد ما كه او را شيخ قاسم مى گويند و او بسيار به حج مى رفت ، گفت : روزى خـسـتـه شـدم از راه رفـتـن پـس خـوابـيـدم در زيـر درخـتـى و خـواب مـن طـول كـشـيـد و حاج از من گذشتند و بسيار از من دور شدند چون بيدار شدم دانستن از وقت ، كـه خـوابـم طـول كـشـيـده و ايـنـكـه حاج از من دور شدند و نمى دانستم از وقت ، كه خوابم طـول كـشـيده و اينكه حاج از من دور شدند و نمى دانستم كه به كدام طرف متوجه شوم پس بـه سـمـتـى متوجه شدم و به آواز بلند صدا مى كردم يا اباصالح و قصد مى كردم به ايـن ، صاحب الا مر عليه السلام را چنانچه ابن طاوس ذكر كرده در ( كتاب امان ) در بـيـان آنـچـه گـفـتـه مـى شـود در وقـت گـمـشـدن راه پـس در ايـن حـال كـه فرياد مى كردم سوارى را ديدم كه بر ناقه اى است در زى عربهاى بدوى چون مـرا ديد فرمود به من كه تو منقطع شدى از حاج ؟ گفتم : آرى ، فرمود: سوار شو در عقب مـن كـه تـو را بـرسـانـم بـه آن جـمـاعـت . پـس در عقب او و سوار شدم و ساعتى نكشيد كه رسـيـديـم بـه قـافله ، چون نزديك شديم مرا فرود آورد و فرمود: برو از پى كار خود. پس ‍ گفتم به او عطش مرا اذيت كرده است پس از زين شتر خود مشكى بيرون آورد كه در آن آب بـود و مرا از آن آب سيراب نمود، قسم به خداوند كه آن لذيذتر و گواراترين آبى بود كه آشاميده بودم آنگاه رفتم تا داخل شدم در حاج و ملتفت شدم به او پس ‍ او را نديدم و نديده بودم او را در حاج پيش از آن و نه بعد از آنكه مراجعت كرديم .(138)
دستگيرى از سنى و شيعه شدن او
 حـكـايت هيجدهم ـ قصه استغاثه مرد سنى به آن حضرت عليه السلام و رسيدن آن حضرت بـه فـريـاد او: خـبـر داد مـرا عـالم جـليـل و حـبـر نـبـيـل ، مـجـمـع فضايل و فواضل شيخ على رشتى و او عالم تقى زاهد بود كه حاوى بود انواعى از علوم را با بصيرت و خبرت و از تلامذه خاتم المحققين الشيخ المرتضى رحمه اللّه و سيد سند استاد اعظم رضى اللّه عنه بود و چون اهل بلاد ( لار ) و نواحى آنجا شكايت كردند از نـداشـتـن عـالم جـامـع نـافذ الحكمى ، آن مرحوم را به آنجا فرستادند، در سفر و حضر سـالهـا مـصـاحـبـت كـردم بـا او در فـضـل و خـلق و تـقـوى مـانـنـد او كـمـتـر ديـدم . نـقل كرد كه وقتى از زيارت حضرت ابى عبداللّه عليه السلام مراجعت كرده بودم و از راه آب فـرات بـه سـمت نجف اشرف مى رفتم پس در كشتى كوچكى كه بين كربلا و طويرج بود نشستم و اهل آن كشتى همه از اهل حله بودند و از طويرج راه حله و نجف جدا مى شود، پس آن جـمـاعـت را ديـدم كـه مـشغول لهو و لعب و مزاح شدند جز يك نفر كه با ايشان بود و در عـمـل ايشان داخل نبود آثار سكينه و وقار از او ظاهر، نه خنده مى كرد و نه مزاح و آن جماعت بـر مـذهـب او قـدح مـى كـردنـد و عـيـب مـى گـرفـتـنـد و بـا ايـن حـال در مـاءكـل و مـشـرب شـريـك بـودنـد بـسـيـار مـتـعـجـب شـدم و مجال سؤ ال نبود تا رسيديم به جايى كه به جهت كمى آب ما را از كشتى بيرون كردند، در كـنـار نـهـر راه مـى رفـتـيـم پـس اتـفـاق افـتاد كه با آن شخص مجتمع شديم پس از او پرسيدم سبب مجانبت او را از طريقه رفقاى خود و قدح آنها در مذهب او، گفت ايشان خويشان مـن انـد از اهـل سـنـت و پـدرم نـيـز از ايـشـان بـود و مـادرم از اهـل ايـمـان و مـن نيز چون ايشان بودم و به بركت حضرت حجت صاحب الزمان عليه السلام شيعه شدم .
پـس از كـيـفـيت آن سؤ ال كردم ، گفت : اسم من ياقوت و شغلم فروختن روغن در كنار جسر [ پل ] حله بود پس در سالى به جهت خريدن روغن بيرون رفتم از حله به اطراف و نواحى در نـزد بـاديـه نـشـيـنـان از اعـراب پس چند منزلى دور شدم تا آنچه خواستم خريدم و با جـمـاعتى از اهل حله برگشتم در بعضى از منازل چون فرود آمديم خوابيدم چون بيدار شدم كـسـى را نـديدم همه رفته بودند و راه ما در صحراى بى آب و علفى بود كه درندگان بـسـيـار داشـت و در نزديك آن معموره اى نبود مگر بعد از فراسخ بسيار، پس برخاستم و بـار كـردم و در عـقب آنها رفتم پس راه را گم كردم و متحير ماندم و از سباع [درندگان ] و عـطش روز خائف بودم پس استغاثه كردم به خلفا و مشايخ و ايشان را شفيع كردم در نزد خـداونـد و تضرع نمودم فرجى ظاهر نشد پس در نفس خود گفتم من از مادر مى شنيدم كه او مى گفت ما را امام زنده اى است كه كنيه اش ابوصالح است گمشدگان را به راه مى آورد و درمـانـدگـان را بـه فرياد مى رسد و ضعيفان را اعانت مى كند پس با خداوند معاهده كردم كه من به او اسغاثه مى نمايم اگر مرا نجات داد به دين مادرم درآيم پس او را ندا كردم و اسـتـغـاثـه نـمودم ، پس ناگاه كسى را ديدم كه با مراه مى رود و بر سرش عمامه سبزى اسـت كه رنگش ‍ مانند اين بود و اشاره كرد به علفهاى سبز كه در كنار نهر روئيده بود آنـگـاه راه را بـه مـن نشان داد و امر فرمود كه به دين مادرم درآيم و كلماتى فرمود كه من يعنى مؤ لف كتاب [محدث نورى ] فراموش كردم و فرمود: به زودى مى رسى به قريه اى كه اهل آنجا همه شيعه اند، گفتم : يا سيدى ، يا سيدى ! با من نمى آئيد تا اين قريه ؟ فـرمـود: نـه ، زيـرا كـه هـزار نفر در اطراف بلاد به من استغاثه نمودند بايد ايشان را نـجـات دهـم . ايـن حـاصـل كـلام آن جـنـاب بـود كه در خاطر ماند پس از نظرم غائب شد پس انـدكـى نـرفتم كه به آن قريه رسيدم و مسافت تا آنجا بسيار بود و آن جماعت روز بعد بـه آنـجـا رسـيـدنـد. پـس چون به حله رسيدم رفتم نزد فقهاء كاملين سيد مهدى قزوينى سـاكـن حـله رضـى اللّه عـنـه قـصـه را نـقـل كـردم و مـعـالم ديـن را از او آموختم و از او سؤ ال كردم عملى كه وسيله شود براى من كه بار ديگر آن جناب را ملاقات نمايم پس فرمود: چـهـل شـب جـمـعـه زيـارت كـن حـضـرت ابـى عـبـداللّه عـليـه السـلام را پـس مـشـغـول شدم ، از حله براى زيارت شب جمعه به آنجا مى رفتم تا آنكه يكى باقى ماند. روز پـنـجـشـنـبـه بود كه از حله رفتم به كربلا چون به دروازه شهر رسيدم ديدم اعوان ديـوان در نـهـايـت سختى از واردين مطالبه ( تذكره ) مى كنند و من نه ( تذكره ) داشـتـم و نه قيمت آن و متحير ماندم و خلق مزاحم يكديگر بودند در دم دوازه پس چند دفـعـه خـواسـتـم كـه خـود را مـخـتـفـى كـرده از ايـشـان بـگـذرم مـيـسـر نـشـد، در ايـن حال صاحب خود حضرت صاحب عليه السلام را ديدم كه در هيئت طلاب عجم عمامه سفيدى بر سـر دارد و داخـل بـلد اسـت چـون آن جـنـاب را ديدم استغاثه كردم پس بيرون آمد و دست مرا گـرفـت و داخـل دروازه نـمـود و كـسـى مـرا نـديـد چـون داخل شدم ديگر آن جنا را نديدم و متحير باقى ماندم .(139)
حضور امام زمان عليه السلام در خانه سيد بحرالعلوم
 حـكـايـت نـوزدهـم ـ قـصـه عـلامـه بـحرالعلوم رحمه اللّه در مكه و ملاقات او آن حضرت را: نـقـل كـرد جـناب عالم جليل آخوند ملا زين العابدين سلماسى از ناظر علامه بحرالعلوم در ايـام مـجـاورت مـكـه مـعـظـمـه ، گـفـت كـه آن جـنـاب بـا آنـكه در بلد غربت بود و منقطع از اهل و خويشان ، قوى القلب بود در بذل و عطا و اعتنايى نداشت به كثرت مصارف و زياد شـدن مـخـارج پـس اتـفـاق افـتـاد روزى كـه چـيـزى نـداشـتـم پـس ‍ چـگـونـگـى حـال را خـدمـت سـيـد عـرض كـردم كه مخارج زياد و چيزى در دست نيست پس چيزى نفرمود، و عـادت سيد بر اين بود كه صبح طوافى دور كعبه مى كرد و به خانه مى آمد و در اطاقى كـه مـخـتـص بـه خـودش بـود مى رفت . پس ما قليانى براى او مى برديم آن را مى كشيد آنـگـاه بـيـرون مـى آمـد و در اطـاق ديـگر مى نشست و تلامذه از هر مذهبى جمع مى شدند پس بـراى هـر صـنف به طريق مذهبش درس مى گفت پس ‍ در آن روز كه شكايت از تنگدستى در روز گـذشـتـه كـرده بـودم چـون از طـواف بـرگـشت حسب العاده قليان را حاضر كردم كه نـاگاه كسى در را كوبيد پس سيد در شدت مضطرب شد و به من گفت : قليان را بگير و از ايـنـجـا بـيـرون بـبـر خـود بـه شـتاب برخاست و رفت نزديك در و در را باز كرد پس شخصى جليلى به هيئت اعراب داخل شد و نشست در اطاق سيد و سيد در نهايت ذلت و مسكنت و ادب در دم در نشست و به من اشاره كرد كه قليان را نزديك نبرم . پس ساعتى نشستند و با يـكـديـگـر سـخـن مى گفتند آنگاه برخاست پس سيد به شتاب برخاست و در خانه را باز كرد و دستش را بوسيد و او را بر ناقه اى كه در در خانه خوابانيده بود سوار كرد و او رفت و سيد با رنگ متغير شده بازگشت و براتى به دست من داد و گفت : اين حواله اى است بـر مرد صرافى كه در كوه صفا است برو نزد او و بگير از او آنچه بر او حواله شده . پس ‍ آن برات را گرفتم و بردم آن را نزد همان مرد چون برات را گرفت و نظر نمود در آن بـوسـيـد و گـفـت : بـرو و چـنـد حـمـال بـيـاور، پـس رفـتـم و چـهـار حـمـال آوردم پـس بـه قـدرى كـه آن چـهـار نـفـر قـوت داشـتـنـد ريـال فـرانـسـه آورد و ايـشـان بـرداشتند و ريال فرانسه پنج قران عجمى است و چيزى زيـاده ، پـس آن حمالها، آن ريالها را به منزل آوردند پس ‍ روزى رفتم نزد آن صراف كه از حـال او مـسـتـفـسر شوم و اينكه اين حواله از كى بود، نه صرافى را ديدم و نه دكانى پـس از كـسـى كـه در آنـجـا حـاضـر بـود پـرسـيـدم از حـال صـراف ، گـفـت ما در اينجا هرگز صرافى نديده بوديم و در اينجا فلان مى نشيند پـس ‍ دانـسـتم كه اين از اسرار ملك عالم بود و خبر داد مرا به اين حكايت فقيه نبيه و عالم وجـيـه صـاحـب تـصـانـيف رائقه و مناقب فائقه شيخ محمّد حسين كاظمى ساكن نجف اشرف از بعضى ثقات از شخص مذكور.(140)


حضرت ولي عصر (عج) - بخش 8

ملاقات بحرالعلوم با امام زمان عليه السلام در سرداب مطهر
 حـكـايـت بـيستم ـ قصه بحرالعلوم در سرداب مطهر: خبر داد مرا سيد سند و عالم محقق معتمد بـصـير سيد على سبط جناب بحرالعلوم رضى اللّه عنه مصنف ( برهان قاطع در شرح نافع ) در چند جلد از صفى متقى و ثقه زكى سيد مرتضى كه خواهرزاده سيد را داشت و مـصـاحبش بود در سفر و حضر و مواظب خدمات داخلى و خارجى او، گفت : با آن جناب بودم در سـفـر سـامـره ، وى را حـجـره اى بـود كـه تـنها در آنجا مى خوابيد و من حجره اى داشتم مـتـصـل بـه آن حـجـره و نهايت مواظبت داشتم در خدمات او در شب و روز، و شبها مردم جمع مى شـدنـد در نـزد آن مـرحوم تا آنكه پاسى از شب مى گذشت . پس در شبى اتفاق افتاد كه حسب عادت خود نشست و مردم در نزد او جمع شدند پس او را ديدم كه گويا كراهت دارد اجتماع را و دوسـت دارد خـلوت شـود بـا هـركـسـى سـخـنـى مـى گويد كه در آن اشاره اى است به تـعـجـيـل كردن او در رفتن از نزد او پس مردم متفرق شدند و جز من كسى باقى نماند و مرا نـيـز امـر فرمود كه بيرون روم ، پس به حجره خود رفتم و تفكر مى كردم در حالت سيد در اين شب و خواب از چشمم كناره كرد پس زمانى صبر كردم آنگاه بيرون آمدم مختفى كه از حـالى سيد تفقدى كنم پس ديدم در حجره بسته پس از شكاف در نگاه كردم ديدم چراغ به حـال خـود روشـن و كـسـى در حـجـره نـيست پس داخل حجره شدم و از وضع آن دانستم كه امشب نـخـوابـيـده پـس بـا پـاى بـرهـنـه خـود را پـنـهـان داشـتـم و در طـلب سـيـد بـرآمـدم پـس داخـل شـدم در صـحـن شـريـف ديـدم درهـاى قبه عسكريين علهيما السلام بسته پس در اطراف خـارج حـرم تـفـحـص كـردم اثـرى از او نـيـافـتـم پـس داخـل شـدم در صـحن سرداب و ديدم درهاى او باز است پس از درجهاى آن پايين رفتم آهسته بـه نـحـوى كـه هـيـچ حـسـى و حـركـتـى ظاهر براى آن نبود پس ‍ همهمه اى شنيدم از صفه سـرداب كه گويا كسى با ديگران سخن مى گويد و من كلمات را تميز نمى دادم تا آنكه سـه يـا چـهـار پـله مـانـده و مـن در نهايت آهستگى مى رفتم كه ناگاه آواز سيد از همان مكان بـلنـد شـد كه اى سيد مرتضى چه مى كنى و چرا از خانه بيرون آمدى ؟ پس باقى ماندم در جـاى خـود متحير و ساكن چون چوب خشك پس عزم كردم به رجوع پيش از جواب باز به خود گفتم چگونه حالت پوشيده خواهم ماند بر كسى كه تو را شناخت از غير طريق حواس پـس جـوابى با معذرت و پشيمانى دادم و در خلال عذرخواهى از پله ها پايين رفتم تا به آنـجـا كه صفه را مشاهده مى نمودم پس سيد را ديدم كه تنها مواجه قبله ايستاده و اثرى از كـس ديـگـر نـيـسـت پـس دانـسـتـم كـه او سـخـن مـى گـفـت با غائب از ابصار عليه السلام . (141)
سفارش امام زمان عليه السلام درباره پدر
 حـكـايـت بـيـسـت و يـكـم ـ در تـاءكـيـد آن حـضـرت در خـدمـتـگـذارى پـدر پـيـر: جـنـاب عالم عـامـل و فـاضل كامل قدوة الصلحا آقا سيد محمّد موسوى رضوى نجفى معروف به هندى كه از اتـقـيـاء عـلمـاء و ائمـه جـمـاعـات حـرم امـيـرالمـؤ مـنـيـن عـليـه السـلام اسـت نـقل كرد از جناب عالم ثقه شيخ باقر بن شيخ هادى كاظمى مجاور نجف اشرف از شخصى صـادقى كه دلاك بود و او را پدر پيرى بود كه تقصير نمى كرد در خدمتگزارى او حتى آنكه خود براى او آب در مستراح حاضر مى كرد و مى ايستاد منتظر او كه بيرون آيد و به مـكـانـش بـرسـاند و مواظب خدمت او بود مگر در شب چهارشنبه كه به مسجد سهله مى رفت ، آنـگاه ترك نمود رفتن به مسجد را پس ‍ پرسيدم از او سبب ترك كردن او رفتن به مسجد را، پـس گـفـت : چـهل شب چهارشنبه به آنجا رفتم چون شب چهارشنبه اخيرى شد ميسر نشد براى من رفتن مگر نزديك مغرب پس تنها رفتم و شب شد، و من مى رفتم تا آنكه ثلث راه باقى ماند و شب مهتابى بود پس شخصى اعرابى را ديدم كه بر اسبى سوار است و رو بـه مـن كرده پس ‍ در نفس خود گفتم زود است كه اين مرا برهنه كند، چون به من رسيد به زبـان عـرب بـدوى با من سخن گفت و از مقصد من پرسيد، گفتم : مسجد سهله . فرمود: با تـو چـيـزى هـسـت از خـوردنـى ؟ گـفـتـم : نـه ، فـرمـود: دسـت خـود را داخـل جـيـب خود كن ، گفتم : در آن چيزى نيست . باز آن سخن را مكرر فرمود به تندى ، پس دسـت در جـيـب خـود داخـل كـردم در آن مـقـدارى كـشـمـش يـافـتـم كـه بـراى طفل خود خريده بودم و فراموش كردم كه بدهم پس در جيبم ماند، آنگاه به من فرمود: ( اُوصـيكَ بِالْعودِ اَوصيكَ بِالْعودِ ) سه مرتبه (و ( عود ) به لسان عرب بدوى پـدر پير را مى گويند)، وصيت مى كنم تو را به پدر پير تو، آنگاه از نظرم غائب شد پـس دانـسـتـم كـه او مـهدى عليه السلام است و اينكه آن جناب راضى نيست به مفارقت من از پـدرم حـتـى در شـب چـهـارشـنـبـه پس ديگر نرفتم به مسجد، و اين حكايت را يكى از علماء معروفين نجف اشرف نيز براى من نقل كرد.(142)
مؤ لف [عباس قمى ] گويد: كه آيات و اخبار در توصيه به والدّين و امر و احسان و نيكى به ايشان بسيار است و شايسته ديدم كه به ذكر چند حديث در اينجا تبرك جويم :
خدمت به پدر و مادر بهتر از جهاد است
 شـيـخ كـليـنـى روايـت كـرده از مـنـصـور بن حازم كه گفت : گفتم به حضرت صادق عليه السـلام كه كدام عمل افضل اعمال است ؟ فرمود: نماز در وقت آن و نيكى كردن به والدين و جـهـاد (143) در راه خـدا، هـمـانا اگر كشته شوى زنده باشى نزد خدا و روزى خورى و اگر بميرى اجرت با خدا باشد و اگر برگردى بيرون بيايى از گناهان خود مـانـنـد روزى كـه بـه دنيا آمده اى ، عرض كرد: مرا پدر و مادرى است كه هر دو كبير يعنى پـيـرنـد و مـى گويند انس با من دارند و كراهت دارند از رفتن من به جهاد، حضرت فرمود: پـس قـرار بـگـيـر با پدر و مادرت قسم به آن خدايى كه جانم در دست قدرت او است كه انـس ايـشـان بـه تـو يـك روز و شـبـى بـهـتـر اسـت از جـهـاد يكسال .(144)
احترام تازه مسلمان به مادر نصرانى خود
 و نـيـز روايت كرده شيخ كلينى خبرى كه حاصلش اين است كه زكريا بن ابراهيم شخصى بود نصرانى اسلام آورد و حج كرد و خدمت حضرت صادق عليه السلام رسيد و عرض كرد كـه پدر و مادرم و اهلبيتم نصرانى مى باشند و مادرم نابينا است و من با ايشان مى باشم و از كاسه ايشان غذا مى خورم ، حضرت فرمود: گوشت خوك مى خورند؟ گفتم : نه ، دست هـم بـه آن نـمـى گـذارنـد. فرمود: باكى نيست ، آن وقت حضرت سفارش فرمود او را به نـيـكـى كردن به مادرش ، زكريا گفت : چون به كوفه مراجعت كردم با مادرم بناى لطف و مـهـربـانـى گـذاشـتم طعام به او مى خورانيدم و شپش جامه و سرش را مى جستم و خدمت مى كردم او را، مادرم به من گفت : اى پسر جان من ! وقتى كه در دين من بودى با من با اين نحو رفـتـار نمى كردى پس چه شده از وقتى كه داخل دين حنيف اسلام شدى اين نحو با من نيكى مـى كـنـى ؟ گـفـتـم كـه مـردى از اولاد پيغمبر صلى اللّه عليه و آله و سلم مرا امر به اين نمود، مادرم گفت : اين مرد پيغمبر است ؟ گفتم : پيغمبر نيست لكن پسر پيغمبر است ، گفت : اى پسرك من ! اين پيغمبر است ؛ زيرا اين وصيتى كه به تو كرده از وصيتهاى پيغمبران اسـت . گـفـتم : اى مادر! بعد از پيغمبر ما پيغمبرى نيست او پسر پيغمبر است ، مادرم گفت : اى پـسر جان من ! دين تو بهترين دين ها است عرضه كن آن را بر من ، عرضه كردم بر او داخـل در اسـلام شـد و تـعليم كردم او را نماز پس نماز ظهر و عصر و مغرب و عشاء به جا آورد پـس دردى او را عارض شد در آن شب ، ديگرباره گفت : اى پسر جان من ! اعاده كن بر من آنچه را كه ياد من دادى ، پس اقرار كرد به آن و وفات كرد، چون صبح شد مسلمانان او را غسل دادند و من نماز گزاردم بر او و او را در قبر گذاشتم .(145)
احترام پيامبر به نيكى كننده به پدر و مادر
 و نـيـز روايـت كـرده از عمار بن حيان كه گفت خبر دادم به حضرت صادق عليه السلام كه اسـمـاعـيل پسرم به من نيكى مى كند حضرت فرمود من او را دوست مى داشتم محبتم زياد شد به او همانا رسول خدا صلى اللّه عليه و آله و سلم خواهر رضاعى داشت وقتى وارد بر آن حضرت شد چون نظر بر او افتاد مسرور شد و ملحفه خود را (كه معنى چادر است ) براى او پـهـن كـرد و او را روى آن نـشـانـيد پس رو كرد و با او سخن مى فرمود و در صورتش مى خنديد پس برخاست و رفت و برادرش آمد حضرت آن نحو رفتارى كه با خواهرش كرد با او نكرد، عرض كردند: يا رسول اللّه صلى اللّه عليه و آله و سلم ! با خواهرش سلوكى فـرمـوديـد كـه بـا خودش به جا نياورديد با آنكه او مرد است ؟ مراد آنكه او اولى است از خـواهـرش بـه آن نحو محبت و التفات ، فرمود: وجهش آن بود كه او به والدين خود بيشتر نيكى مى كرد.(146)
و از ابـراهـيـم بن شعيب روايت فرمود كه گفت : گفتم به حضرت صادق عليه السلام كه به راستى پدرم پير شده و ضعف پيدا كرده و ما او را بر مى داريم هرگاه اراده حاجت كند، فـرمـود: اگـر بـتوانى اين كار را تو بكن يعنى تو او را در بر گير و بردار در وقتى كـه حـاجـت دارد به دست خود لقمه بگير براى او زيرا كه آن سپرى است از براى تو در فردا يعنى از آتش جهنم .(147)
و شيخ صدوق روايت كرده از حضرت صادق عليه السلام كه فرمود: هر كه دوست دارد حق تـعـالى آسان كند بر او سكرات مرگ را پس بايد خويشان خود را صله كند و به والدين خـود نيكى نمايد پس هرگاه چنين كرد حق تعالى آسان كند بر او سكرات مرگ را و نرسد او را پريشانى در دنيا هرگز.(148)
ملاقات با امام زمان عليه السلام بعد از چهل شب عبادت
 حكايت بيست و دوم ـ قصه تشرف شيخ حسين آل رحيم است به لقاى آن حضرت :
شـيـخ عـالم فـاضـل شـيـخ بـاقـر نـجـفـى نـجـل عـالم عـابد شيخ هادى كاظمى معروف به آل طـالب نـقـل كـرد كـه مـرد مـؤ مـنـى بـود در نـجـف اشـرف از خـانـواده مـعـروف بـه آل رحـيـم كـه او را شـيـخ حـسـيـن رحـيـم مـى گـفـتـنـد و نـيـز خـبـر داد مـا را از عـالم فـاضـل و عـابـد كـامـل مـصـبـاح الا تـقـيـاء شـيـخ طـه از آل جـنـاب عـالم جـليـل و زاهـد عـابـد بـى بـديـل شـيـخ حـسـيـن نـجـف كـه حـال امـام جـمـاعـت اسـت در مـسـجـد هـنـديـه نـجـف اشـرف و در تـقـوى و صـلاح و فـضـل مـقـبـول خـواص و عـوام ، كـه شـيـخ حسين مزبور مردى بود پاك طينت و فطرت و از مـقـدسـين مشتغلين مبتلا به مرض سينه و سرفه كه با آن خون بيرون مى آمد از سينه اش بـا اخـلاط و بـا ايـن حـال در نـهايت فقر و پريشانى بود و مالك قوت روز نبود و غالب اوقـات مـى رفـت نـزد اعـراب بـاديـه نـشـيـن كـه در حـوالى نـجـف اشـرف ساكنند به جهت تـحـصـيـل قـوت هـرچـنـد كـه جـو بـاشـد و بـا ايـن مـرض و فـقـر دلش مايل شد به زنى از اهل نجف و هرچند از او خواستگارى مى كرد به جهت فقرش كسان آن زن او را اجـابـت نـمـى كـردند و از اين جهت نيز در هم و غم شديدى بود، و چون مرض و فقر و ماءيوسى از تزويج آن زن كار را بر او سخت ساخت عزم كرد بر كردن آنچه معروف است در مـيـان اهـل نـجـف كـه هـركـه را امـر سـخـتـى روى دهـد چـهـل شـب چـهـارشـنـبـه مـواظـبـت كند رفتن به مسجد كوفه را كه لامحاله حضرت حجت عليه السلام را به نحوى كه نشناسد ملاقات خواهد نمود و مقصدش به او خواهد رسيد.
مـرحـوم شـيـخ بـاقـر نـقـل كـرد كـه شـيـخ حـسـيـن گـفـت كـه مـن چـهل شب چهارشنبه بر اين عمل مواظبت كردم چون شب چهارشنبه آخر شد و آن ، شب تاريكى بود از شبهاى زمستان و باد تندى مى وزيد كه با آن بود اندكى باران و من نشسته بودم در دكـه اى كـه داخـل مـسـجـد اسـت و آن دكـه شـرقـيـه مـقـابـل در اول اسـت كـه واقـع اسـت در طـرف چـپ كـسـى كـه داخل مسجد مى شود و متمكن از دخول در مسجد نبودم به جهت خونى كه از سينه مى آمد و چيزى نـداشـتـم كـه اخـلاط سـيـنـه را در آن جـمـع كـنم و انداخت آن هم در مسجد روا نبود و چيزى هم نـداشتم كه سرما را از من دفع كند دلم تنگ و غم و اندوهم زياد شد و دنيا در چشمم تاريك شـد و فـكـر مـى كـردم كـه شـبها تمام شد و اين شب آخر است نه كسى را ديدم و نه چيزى بـرايـم ظاهر شد و اين همه مشقت و رنج عظيم بردم و بار زحمت و خوف بر دوش كشيدم كه در چـهـل شـب از نـجـف مـى آيـم بـه مـسـجـد كـوفـه و در ايـن حـال جـز يـاءس بـرايـم نـتيجه ندهد و من در اين كار خود متفكر بودم و در مسجد احدى نبود، آتـش روشـن كـرده بـودم بـه جـهـت گـرم كـردن قـهوه كه از نجف با خود آورده بودم و به خـوردن آن عـادت داشـتـم و بـسـيـار كـم بـود، كـه نـاگـاه شـخـصـى از سـمـت در اول مسجد متوجه من شد چون از دور او را ديدم مكدر شدم و با خود گفتم كه اين اعرابى است از اهـالى اطـراف مسجد آمده نزد من كه قهوه بخورد و من امشب بى قهوه مى مانم و در اين شب تاريك ، هم و غمم زياد خواهد شد در اين فكر بودم كه او به من رسيد و سلام كرد بر من و نـام مـرا بـرد و در مـقـابـل مـن نـشست تعجب كردم از دانستن او نام مرا و گمان كردم كه او از آنهايى است كه در اطراف نجف اند و من گاهى بر ايشان وارد مى شدم . پس پرسيدم از او كـه از كـدام طايفه عرب است ، گفتم كه از بعض ايشانم پس اسم هر يك را از طوايف عرب كـه در اطـراف نـجـف انـد بـردم ، گـفـت : نـه از آنها نيستم . پس مرا به غضب آورد از روى سـخـريـه من تبسم كرد و گفت : بر تو حرجى نيست من از هر كجا باشم ، تو را چه محرك شـده كـه بـه ايـنـجـا آمـدى ؟ گـفـتـم : بـه تـو هـم نـفـعـى نـدارد سـؤ ال كـردن از ايـن امور، گفت : چه ضرر دارد كه مرا خبر دهى ؟ پس از حسن اخلاق و شيرينى سـخـن او متعجب شدم و قلبم به او مايل شد و چنان شد كه هرچه سخن مى گفت محبتم به او زيـاد مـى شـد پـس براى او تتن سبيلى ساختم و به او دادم . گفت : تو آن را بكش من نمى كـشـم . پـس ‍ بـراى او در فـنـجـان قهوه ريختم و به او دادم ، گرفت و اندكى از آن خورد آنگاه به من داد و گفت : تو آن را بخور. پس گرفتم و آن را خوردم و ملتفت نشدم كه تمام آن را نـخـورده و آنـا فـآنـا مـحـبـتـم بـه او زياده مى شد. پس گفتم : اى برادر امشت تو را خـداونـد بـراى مـن فرستاده كه مونس من باشى آيا نمى آيى با من كه برويم بنشينيم در مـقـبـره جـنـاب مـسـلم ؟ گـفـت : مـى آيـم بـا تـو، حـال خـبـر خـود را نـقـل كـن . گـفـتـم : اى بـرادر واقـع را بـراى تـو نـقـل مـى نـمـايـم ، مـن بـه غـايـت فـقـيـر و مـحـتـاجـم از آن روز كـه خود را شناختم و با اين حـال چـنـد سـال اسـت كـه از سـيـنـه ام خـون مـى آيـد عـلاجـش را نـمـى دانـم و عيال هم ندارم و دلم مايل شده به زنى از اهل محله خودم در نجف اشرف و چون در دستم چيزى نبود گرفتنش برايم ميسر نيست و مرا اين ملائيه [ملاهاى ] ملاعين مغرور كردند و گفتند به جـهـت حـوائج خـود مـتـوجـه شـو بـه صـاحـب الزمـان عـليـه السـلام و چهل شب چهارشنبه متوجه شو در مسجد كوفه بيتوته كن كه آن جناب را خواهى ديد و حاجتت را خـواهـد بـرآورد و اين آخر شبهاى چهارشنبه است و چيزى نديدم و اين همه زحمت كشيدم در اين شبها اين است سبب زحمت آمدن به اينجا و اين است حوائج من .
پـس گـفت ـ در حالتى كه من غافل بودم و متلفت نبودم ـ اما سينه تو پس عافيت يافت و اما آن زن پـس بـه ايـن زودى خـواهـى گـرفـت و امـا فـقـرت پـس بـه حـال خـود بـاقـى اسـت تـا بـمـيـرى . و مـن مـلتـفـت نـشـدم بـه ايـن بـيـان و تـفـصيل ، پس گفتم : نمى رويم به سوى جناب مسلم ؟ گفت : برخيز! پس برخاستم و در پـيـش روى مـن افـتـاد چـون وارد زمـين مسجد شديم گفتم به من آيا دو ركعت نماز تحيت مسجد نـكـنـيـم ؟ گـفـتم : مى كنيم ، پس ايستاد نزديك شاخص سنگى كه در ميان مسجد است و من در پـشـت سـرش ايـسـتـادم بـه فـاصـله ، پـس تـكـبـيـرة الاحـرام را گـفـتـم و مـشـغـول خـوانـدن فـاتحه شدم كه ناگاه شنيدم قرائت فاتحه او را كه هرگز نشنيدم از احـدى چـنـيـن قـرائتـى پـس از حـسـن قـرائتش در نفس خود گفتن شايد او صاحب الزمان عليه السـلام بـاشـد و شـنـيدم پاره اى از كلمات از او كه دلالت بر اين كرد و آنگاه نظر كردم بـه سـوى او پـس از خطور اين احتمال در دل در حالتى كه آن جناب در نماز بود ديدم كه نـور عـظـيمى احاطه نمود به آن حضرت به نحوى كه مانع شد مرا از تشخيص شريفش و در ايـن حـال مـشغول نماز بود و من مى شنيدم قرائت آن جناب را و بدنم مى لرزيد و از بيم حضرتش نتوانستم نماز را قطع كنم پس به هر نحو بود نماز را تمام كردم و نور از زمين بـالا مـى رفـت پس مشغول شدم به گريه و زارى و عذرخواهى از سوء ادبى كه در مسجد با جنابش نموده بودم و گفتم اى آقاى من وعده جناب شما راست است مرا وعده دادى كه با هم بـرويـم بـه قـبـر مـسـلم . در بين سخن گفتن بودم كه نور متوجه قبر مسلم شد پس من نيز مـتـابـعت كردم و آن نور داخل در قبه مسلم شد و در قضاى قبه قرار گرفت و پيوسته چنين بـود و مـن نـيـز مشغول گريه و ندبه بودم تا آنكه فجر طالع شد و آن نور عروج كرد چون صبح شد ملتفت شدم به كلام آن حضرت كه اما سينه ات پس شفا يافت ديدم سينه ام صحيح و ابدا سرفه نمى كنم و هفته اى نكشيد كه اسباب تزويج آن دختر فراهم آمد ( مـَنْ حـَيْثُ لا اَحْتَسِبُ ) و فقر هم به حال خود باقى است چنانچه آن جناب فرمود ( وَالْحَمْدُللّهِ ) .(149)
حمايت امام زمان عليه السلام از زوار
 حكايت بيست و سوم ـ در متفرق كردن آن حضرت است عربهاى عُنَيْزه را از راه زُوّار:
خـبـر داد مـرا مـشـافـهـةً سيد الفقهاء و سناد العلماء العالم الربانى جناب آقاى سيد مهدى قـزويـنـى سـاكـن در حله ، فرمود: بيرون آمدم روز چهاردهم شعبان از حله به قصد زيارت جـنـاب ابـى عـبـداللّه الحـسين عليه السلام در شب نيمه آن پس چون رسيديم به ( شط هـنـديه ) (150) و عبور كرديم به جانب غربى آن ديدم زوارى كه از حله و اطـراف آن رفـتـه بـودنـد و زوارى كـه از نـجـف اشـرف و حوالى آن وارد شده بوند جميعا مـحـصـورنـد در خانه هاى طائفه بنى طرف از عشاير هنديه و راهى نيست براى ايشان به سوى كربلا زيرا كه عشيره عنيزه در راه فرود آمده بودند و راه مترددين را از عبور و مرور قـطـع كـرده بـودنـد و نـمـى گـذاشـتـنـد احـدى از كـربلا بيرون آيد و نه كسى به آنجا داخـل شـود مگر آنكه او را نهب و غارت مى كردند، فرمود: پس به نزد عربى فرود آمدم و نـمـاز ظـهـر و عـصـر را بـه جـاى آوردم و نشستم منتظر بودم كه چون خواهد شد امر زوار و آسـمـان هـم ابـر داشـت و بـاران كـم كـم مـى آمـد پـس در ايـن حـال كـه نـشسته بوديم ديديم تمام زوار از خانه ها بيرون آمدند و متوجه شدند به سمت كربلا.
پـس بـه شـخـصـى كـه بـا مـن بـود گـفـتـم بـرو سـؤ ال كـن كـه چـه خـبـر اسـت . پس بيرون رفت و برگشت و به من گفت كه عشيره بنى طرف بـيرون آمدند با اسلحه ناريه و متعهد شدند كه زوار را به كربلا برسانند هر چند كار بـكشد به محاربه با عنيزه . پس چون شنيدم اين كلام را گفتم به آنان كه با من بودند، ايـن كـلام اصـلى نـدارد زيـرا كـه بـنى طرف را قابليتى نيست كه مقابله كنند با عنيزه و گمان مى كنم كه اين كيدى است از ايشان به جهت بيرون كردن زوار از خانه خود زيرا كه بـر ايـشـان سـنـگـين شده ماندن زوار در نزد ايشان چون بايد مهماندارى بكنند پس در اين حـال بـوديـم كـه زوار بـرگـشـتـنـد بـه سـوى خـانـه هـاى آنـهـا پـس مـعلوم شد كه حقيقت حـال هـمـان اسـت كـه من گفتم پس زوار داخل نشدند در خانه ها و در سايه خانه ها نشستند و آسـمـان را هـم ابـر گـرفته پس مرا به حالت ايشان رقتى سخت گرفت و انكسار عظيمى بـرايـم حـاصـل شـد پـس مـتـوجـه شـدم بـه سـوى خـداونـد تـبـارك و تـعـالى بـه دعـا و توسل به پيغمبر و آل او صلى اللّه عليه و آله و سلم و طلب كردم از او اغاثه زوار را از آن بـلا كه به آن مبتلا شدند پس در اين حال بوديم ديديم سوارى را كه مى آيد بر اسب نـيـكـويى مانند آهو كه مثل آن نديده بودم و در دست او نيزه درازى است و او آستين ها را بالا زده و اسـب را مى دوانيد تا آنكه ايستاد در نزد خانه اى كه من در آنجا بودم . و آن خانه اى بـود از مـوى كـه اطـراف آن را بـالا زده بـودند پس سلام كرد و ما جواب سلام او را داديم آگـاه فرمود: يا مولانا (و اسم مرا برد) فرستاد مرا كسى كه سلام مى فرستد بر تو و او كـنـج مـحمّد آغا و صفر آغا است و آن دو از صاحب منصبان عساكر عثمانيه اند و مى گويند كه هر آينه زوار بيايند، ما طرد كرديم عنيزه را از راه و ما منتظر زواريم با عساكر خود در پـشـتـه سـليمانيه بر سر جاده . پس به او گفتم : تو با ما هستى تا پشته سليمانيه ؟ گـفـت : آرى ! پـس ساعت را از بغل بيرون آوردم ديدم دو ساعت و نيم تقريبا به روز مانده پس گفتم اسب مرا حاضر كردند پس آن عرب بدوى كه ما در منزلش بوديم به من چسبيد و گـفت : اى مولاى من ! نفس خود و اين زوار را در خطر مينداز، امشب را نزد ما باشيد تا امر مبين شـود. پس به او گفتم : چاره اى نيست از سوار شدن به جهت ادراك زيارت مخصوصه پس چـون زوار ديـدنـد كـه مـا سـوار شـديـم پـيـاده و سواره در عقب ما حركت كردند پس به راه افتاديم و آن سوار مذكور در جلو ما بود مانند شير بيشه و ما در پشت سر او مى رفتيم تا رسـيـديـم بـه پشته سليمانيه پس سوار بر آنجا بالا رفت و ما نيز او را متابعت كرديم آنـگـاه پـايين رفت و ما رفتيم تا بالاى پشته پس نظر كرديم از آن سوار اثرى نديديم گـويا به آسمان بالا رفت يا به زمين فرو رفت و نه رئيس عسكرى ديديم و نه عسكرى پس گفتم به كسانى كه با من بودند آيا شك داريد كه او صاحب الا مر عليه السلام بوده ؟ گفتند: نه واللّه !
و مـن در آن وقـتـى كـه آن جـنـاب در پـيـش روى مـا مـى رفـت تـاءمل زيادى كردم در او كه گويا وقتى پيش از اين او را ديده ام لكن به خاطرم نيامد كه كـى او را ديـدم پـس چـون از مـا جـدا شـد مـتذكر شدم كه او همان شخص بود كه در حله به منزل من آمده بود و مرا خبر داده به واقعه سليمانيه ، و اما عشيره عنيزه پس اثرى نديدم از ايـشـان در مـنـزلهـاى ايـشـان و نـديـدم احـدى را كـه از ايـشـان سـؤ ال كـنـيـم جـز آنـكـه غـبـار شـديـدى ديـديم كه بلند شده بود در وسط بيابان . پس وارد كربلا شديم و به سرعت اسبان ما، ما را مى بردند پس رسيديم به دروازه شهر و عسكر را ديـديـم در بـالاى قـلعـه ايـسـتـاده انـد، پـس به ما گفتند كه از كجا مى آمديد و چگونه رسيديد؟ آنگاه نظر كردند به سوى زوار پس گفتند سبحان اللّه ! اين صحرا پر شده از زوار، پـس عـنـيـزه بـه كـجـا رفـتـند؟! پس گفتم به ايشان بنشينيد در بلد و معاش خود را بـگـيريد ( وَ لِمَكَّةَ رَبُّ يَرْعاها ) ؛ و از براى مكه پروردگارى هست كه آن را حفظ و حراست كند. و اين مضمون كلام عبدالمطلب است كه چون به نزديك ملك حبشه مى رفت براى پـس گـرفـتـن شـتـران خـود كـه عـسـكـر او بـردنـد مـلك گـفت : چرا خلاصى كعبه را از من نـخـواسـتـى كـه مـن بـرگـردانـم ؟ فـرمـود: مـن رب شـتـران خـودم وَ لِمـَكَّةَ الخ . آنـگـاه داخـل بـلد شـديـم پـس ‍ ديـديـم كنج آنجا را كه بر تختى نشسته نزديك دروازه پس سلام كردم ، پس در مقابل من برخاست . گفتم به او كه تو را همين فخر بس كه مذكور شدى در آن زبان ، گفت : قصه چيست ؟
پـس بـراى او نقل كردم ، پس گفت : اى آقاى من ! من از كجا دانستم كه تو به زيارت آمدى تـا قـاصدى نزد تو بفرستم و من و عسكرى پانزده روز است كه در اين بلد محصوريم از خوف عنيزه قدرت نداريم بيرون بياييم . آنگاه پرسيد كه عنيزه به كجا رفتند؟ گفتم : نـمـى دانـم جـز آنـكـه غـبـار شديدى در وسط بيابان ديدم كه گويا غبار كوچ كردن آنها باشد آنگاه ساعت را بيرون آوردم ديدم كه يك ساعت و نيم به روز مانده و تمام سير ما در يك ساعت واقع شده و بين منزلهاى عشيره بنى طرف تا كربلا سه فرسخ است . پس شب را در كـربـلا بـه سـر بـرديـم چـون صـبـح شـد سـؤ ال كرديم از خبر عنيزه پس خبر داد بعضى از فلاحين كه در بساتين كربلا بود كه عنيزه در حالتى كه در منزلها و خيمه هاى خود بودند كه ناگاه سوارى ظاهر شد بر ايشان كه بـر اسـب نـيكوى فربهى سوار بود و بر دستش نيزه درازى بود پس به آواز بلند بر ايـشـان صـيـحـه زد كـه : اى مـعاشر عنيزه ! به تحقيق كه مرگ حاضرى در رسيد، عساكر دولت عـثـمانيه رو به شما كرده اند با سواره ها و پياده ها و اينك ايشان در عقب من مى آيند پـس كـوچ كـنـيد و گمان ندارم كه از ايشان نجات يابيد. پس خداوند خوف و مذلت را بر ايـشـان مـسـلط فـرمـود حـتـى آنـكـه شـخـصى بعضى از اسباب خود را مى گذاشت به جهت تـعـجـيـل در حركت پس ساعتى نكشيد كه تمام ايشان كوچ كردند و رو به بيابان آوردند. پـس بـه او گـفـتـم : اوصـاف آن سـوار را بـراى مـن نقل كن ، پس نقل كرد ديدم كه همان سوارى است كه با ما بود بعينه .
( وَالْحَمْدُللّهِ رَبِّ الْعالَمينَ وَ الصَّلوة عَلى مُحَمَّدٍ وَ آلِهِ الطّاهِرين ) .
مـؤ لف [محدث نورى ] گويد كه اين كرامات و مقامات از سيد مرحوم ، بعيد نبود چه او علم و عـمـل را مـيـراث داشـت از عـم اجـل خـود جـنـاب سـيـد بـاقـر سـابـق الذكـر صـاحـب اسـرار خال [دائى ] خود جناب بحرالعلوم اعلى اللّه مقامهم و عم اكرامش او را تاءديب نمود و تربيت فـرمـود و بـر خـفـايـا و اسـرار مـطـلع سـاخـت تـا رسـيـد بـه آن مـقـام كـه نـرسـد بـه حول آن افكار و دارا شد از فضايل و مناقب مقدارى كه جمع نشد در غير او از علماى ابرار.
اول ـ آنكه آن مرحوم بعد از آنكه هجرت كردند از نجف اشرف به حله و مستقر شدند در آنجا و شـروع نـمـودنـد در هـدايـت مـردم و اظـهـار حـق و ازهـاق باطل به بركت دعوى آن جناب از داخل حله و خارج آن زياده از صد هزار نفر از اعراب شيعه مخلص اثنى عشرى شدند و شفاها به حقير فرمودند چون به حله رفتم ديدم شيعيان آنجا از علائم اماميه و شعار شيعه جز بردن اموات خود به نجف اشرف چيزى ندارند و از ساير احـكـام و آثـار عـارى و بـرى حـتـى از تـبراء از اعداء اللّه و به سبب هدايت همه از صلحا و ابرار شدند و اين فضيلت بزرگى است كه از خصايص ‍ او است .
دوم ـ كـلمـات نـفـسـانـيـه و صـفات انسانيه كه در آن جناب بود از صبر و تقوى و رضا و تحمل مشقت عبادت و سكون نفس و دوام اشتغال به ذكر خداى تعالى و هرگز در خانه خود از اهل و اولاد و خدمتگزاران چيزى از حوائج نمى طلبيد مانند غذا در ناهار و شام و قهوه و چاى و قـليـان در وقـت خـود با عادت به آنها و تمكن و ثروت و سلطنت ظاهره و عبيد و اماء و اگر آنها خود مواظب و مراقب نبودند و هر چيزى كه در محلش نمى رسانيدند، بسا بود كه شب و روز بـر او بـگـذرد بـدون آنـكـه از آنـهـا چـيزى تناول نمايد و اجابت دعوت مى كرد و در وليمه ها و مهمانى ها حاضر مى شد لكن به همراه كتبى بر مى داشتند و در گوشه مجلس مـشـغـول تـاءليـف خـود بـودنـد و از صحبتهاى مجلس ايشان را خبرى نبود مگر آنكه مساءله پـرسند جواب گويد. و ديدن آن مرحوم در ماه رمضان چنين بود كه نماز مغرب را با جماعت در مـسـجـد مـى كرد آنگاه نافله مغرب را كه در ماه رمضان كه از هزار ركعت در تمام ماه حسب قسمت به او مى رسد مى خواند و به خانه مى آمد و افطار مى كرد و برمى گشت به مسجد بـه هـمـان نـحـو نـمـاز عـشـا را مـى كـرد و بـه خـانـه مـى آمـد و مـردم جـمـع مـى شـدنـد اول قارى حسن الصوتى با لحن قرآنى آياتى از قرآن كه تعلق داشت به وعظ و زجر و تـهـديد و تخويف مى خواند به نحوى كه قلوب قاسيه را نرم و چشمهاى خشك شده را تر مـى كـرد، آنـگاه ديگرى به همين نسق خطبه اى از ( نهج البلاغه ) مى خواند، آنگاه سـومـى قـرائت مـى كـرد مـصـائب ابى عبداللّه الحسين عليه السلام را آنگاه يكى از صلحا مشغول خواندن ادعيه ماه مبارك مى شد و ديگران متابعت مى كردند تا وقت خوردن سحر، پس هر يك به منزل خود مى رفت .
و بـالجـلمـه : در مـراقـبـت و مـواظـبـت اوقـات و تـمـام نوافل و سنن و قرائت با آنكه در سن به غايت پيرى رسيده بود آيت و حجتى بود در عصر خـود. و در سـفـر حـج ذهـابـا و ايـابا با آن مرحوم بودم و در مسجد غدير و جحفه با ايشان نـمـاز كـرديـم و در مـراجعت دوازدهم ربيع الاول سنه هزار و سيصد، پنج فرسخ مانده به سماوه تقريبا داعى حق را لبيك گفت و در نجف اشرف در جنب مرقد عم اكرم خود مدفون شد و بـر قـبـرش ‍ قبه عاليه بنا كردند و در حين وفاتش در حضور جمع كثيرى از مؤ الف و مـخـالف ظـاهـر شـد از قـوت ايمان و طماءنينه و اقبال و صدق يقين آن مرحوم مقامى كه همه متعجب شدند و كرامت باهره كه بر همه معلوم شد.
سوم ـ تصانيف رائقه بسيارى در فقه و اصول و توحيد و امامت و كلام و غير اينها كه يكى از آنها كتابى است در اثبات بودن شيعه ، فرقه ناجيه كه از كتب نفيسه است ، طُوبى لَهُ وَ حُسْنُ مَآبٍ.(151)
فصل ششم : در ذكر شمه اى از تكاليف عباد نسبت به امام عصر عليه السلام
 و آداب بـندگى و رسوم فرمانبردارى آنانكه سر به زير فرمان و اطاعت آن جناب فرود آورده اند و خود را عبد طاعت و ريزه خور خوان احسان وجود مبارك او دانسته و آن شخص معظم را امام و واسطه رسيدن فيوضات الهيه و نعم غير متناهيه دنيويه و اخرويه قرار داده و از آنها چند چيز بيان مى شود:
دوران غيبت كبرى آزمايشگاه است
 اول ـ مـهـمـوم بـودن بـراى آن جناب در ايام غيبت و سبب اين ، متعدد است : يكى براى محجوب بودن آن جناب و نرسيدن دست به دامان وصالش و روشن نگشتن ديدگان به نور جمالش .
در ( عيون ) از جناب امام رضا عليه السلام مروى است كه در ضمن خبرى متعلق به آن جـنـاب فـرمـود: چه بسيار مؤ منى كه متاءسف و حيران و محزونند در وقت فقدان ماء معين ، يعنى حضرت حجت عليه السلام .(152)
در دعـاى نـدبه است كه ( گران است بر من كه خلق را ببينم و تو ديده نشوى و نشنوم از تو آوازى و نه رازى ، گران است بر من كه احاطه كند به تو بلا نه به من و نرسد بـه تـو از مـن نـه نـاله اى و نـه شكايتى ، جانم فداى تو غايبى كه از ما كناره ندارى ، جـانم فداى تو دور شده اى كه از ما دورى نگرفتى ، جانم فداى تو كه آرزوى هر مشتاق و آرزومـنـدى از مـرد و زن كه تو را يد آورند و ناله كنند، گران است بر من كه من بر تو بـگـريـم و خـلق از تـو دسـت كـشـيـده بـاشـند ) . تا آخر دعا كه نمونه اى است از درد دل آنكه جامى از چشمه محبت آن جناب نوشيده .
و ديگر ممنوع بودن آن سلطان عظيم الشاءن از رتق و فتق و اجراى احكام و حقوق و حدود و ديدن حق خود را در دست غير خود.
از حـضـرت بـاقـر عليه السلام روايت است كه فرمود به عبداللّه بن ظبيان كه هيچ عيدى نـيـسـت بـراى مـسـلمـيـن نـه قـربـان و نـه فـطـر مـگـر آنـكـه تـازه مـى كـند خداوند براى آل مـحـمّد عليهم السلام حزنى را، راوى پرسيد چرا؟ فرمود كه ايشان مى بينند حق خود را در دست غير خودشان .(153)
و ديـگـر بـيـرون آمـدن جـمـعى از دزدان داخلى دين مبين از كمين و افكندن شكوك و شبهات در قلوب عوام بلكه خواص تا آنكه پيوسته دسته دسته از دين خداوند بيرون روند، و علماى راستين از اظهار علم خود عاجز، و صادق شده وعده صادقين عليهم السلام كه خواهد آمد وقتى كـه نـگـاه داشـتـن مـؤ مـن ديـن خـود را مـشـكـل تـر است از نگاه داشتن جمره اى از آتش در دست .(154)
شيخ نعمانى روايت كرده از عميره دختر نفيل كه گفت : شنيدم حسن بن على عليه السلام مى فرمايد: نخواهد شد آن امرى كه شما منتظر آنيد تا اينكه بيزارى جويد بعضى از شما از بعضى و خيو (آب دهان ) اندازد بعضى از شما در صورت بعضى و شهادت دهد بعضى از شـمـا به كفر بعضى و لعن كند بعضى شما بعضى را. پس گفتم به آن جناب كه خيرى نيست در آن زمان ؟ پس حسين عليه السلام فرمود: تمام خير در آن زمان است ، خروج مى كند قـائم مـا و هـمـه آنـهـا را دفـع مـى كـنـد. و نـيـز از جـنـاب صـادق عـليـه السـلام خـبـرى نقل كرده به همين مضمون و از حضرت اميرالمؤ منين عليه السلام روايت كرده كه فرمود به مالك بن ضمره كه اى مالك چگونه اى تو آنگاه كه شيعه اختلاف كنند چنين ، انگشتان خود را داخل نمود در يكديگر، پس گفتم : يا اميرالمؤ منين عليه السلام در آن زمان خيرى نيست ؟ فرمود: تمام خير در آن وقت است خروج مى كند قائم ما پس مقدم مى شود بر او هفتاد مرد كه دروغ مـى گـويـند بر خدا و رسول پس همه را مى كشد آنگاه جمع مى كند ايشان را بر يك امر. و نيز از جناب باقر عليه السلام روايت كرده كه فرمود هر آينه آزموده خواهيد شد اى شـيـعـه آل مـحـمّد صلى اللّه عليه و آله و سلم ! آزموده شدن سرمه در چشم به درستى كه صـاحـب سـرمـه مـى داند كه كى سرمه در چشمش ريخته مى شود و نمى داند كه چه وقت از چـشـم بـيـرون مى رود و چنين است كه صبح مى كند مرد بر جاده اى از امرما و شام مى كند و حـال آنـكـه بـيـرون رفـتـه از آن ، و شـام مـى كـنـد بـر جـاده اى از امـرما و صبح مى كند و حـال آنـكـه بـيـرون رفـتـه از آن . و از جـنـاب صادق عليه السلام روايت كرده كه فرمود: واللّه ! هـر آيـنه شكسته خواهيد شد شكستن شيشه و به درستى كه شيشه هر آينه بر مى گـردد پس عود مى كند، واللّه ! هر آينه شكسته مى شويد شكستن كوزه و كوزه چون شكست بـر مـى گـردد و چـنـان بـوده ، قـسـم به خدا كه بيخته خواهيد شد و قسم به خدا كه جدا خـواهـيـد شـد و قـسـم بـه خدا كه امتحان خواهيد شد تا آنكه نماند از شما مگر اندكى و كف مبارك را خالى كردند.(155)


حضرت ولي عصر (عج) - بخش 9

و بـر ايـن مـضـمـون اخـبـار بـسـيـار روايـت كـرده و شـيـخ صـدوق رحـمـه اللّه در ( كـمـال الدّيـن ) روايـت كـرده از اميرالمؤ منين عليه السلام كه فرمود: گويا مى بينم شـمـاها را كه گردش مى كنيد گردش شتر، مى طلبيد چراگاه را پس نمى يابيد آن را اى گـروه شـيـعـه . و نـيـز از آن جـنـاب روايت كرده كه به عبدالرحمن بن سيابه فرمود: كه چگونه خواهيد بود شما در آن زمان كه بمانيد بى امام هادى و بى نشانه ، بيزارى جويد بعضى از شما از بعضى پس در آنگاه امتحان كرده مى شويد و جدا مى شويد و بيخته مى شويد.(156)
و نـيـز روايـت كـرده از سـديـر صـيـرفـى كـه گـفـتـم : مـن و مـفـضـل بـن عـمـر و ابـوبصير و ابان بن تغلب به خدمت مولاى خود امام جعفر صادق عليه السلام داخل شديم و آن حضرت را ديديم كه بر روى خاك نشسته بود و مسح خيبرى را در بـر داشـت كـه آسـتـيـنهايش كوتاه بود و از شدت اندوه واله بود و مانند زنى كه فرزند عـزيـزش مـرده بـود گـريه مى كرد مانند جگر سوخته آثار حزن و محنت در روى حق جويش ظـاهـر و هويدا بود و اشك از ديده هاى حق بينش جارى بود و مى گفت : اى سيد من ! غيبت تو خـواب مـرا بـرده اسـت و اسـتـراحـت مـرا زايـل گـردانـيـده و سـرور از دل مـن ربـوده اسـت ، اى سـيـد من ! غيبت تو مصيبت مرا دايم گردانيده و محن و نوايب را بر من پياپى گردانيد و آب ديده مرا جارى كرد و ناله و فغان و حزن را از سينه من بيرون آورد و بـلاهـا را بـر من متصل گردانيد. سدير گفت : چون حضرت را با آن حالت مشاهده كرديم عـقـلهـاى مـا پـرواز كـرد و واله و حـيـران شديم و دلهاى ما از آن جزع نزديك بود كه پاره گردد و گمان كرديم كه آن حضرت را زهر دادند يا آنكه بليه عظيمى از بلاهاى دهر بر او حـادث شـده اسـت . پـس عرض كردم كه اى بهترين خلق ، خدا هرگز چشم تو را گريان نـگـردانـد، چـه حـادثه اى تو را گريان گردانيده است و چه حالت روى داده است كه چنين مـاتـمـى گـرفـتـى ؟ پـس حـضـرت از شـدت غـصـه و گـريـه و آه سـوزنـاك از دل غـمـنـاك بركشيد و فرمود كه من در صبح اين روز نظر در كتاب جفر نمودم و آن كتابى اسـت مـشـتـمـل بـر علم منايا و بلايا و در آنجا مذكور است بلاهايى كه بر ما مى رسد و در آنـجا علم گذشته و آينده هست تا روز قيامت و خدا آن علم را مخصوص محمّد صلى اللّه عليه و آله و سـلم و ائمـه عـليـهـم السـلام بـعـد از او گـردانيده است ، نگاه كردم در آنجا ولادت حـضـرت صـاحـب الا مـر عـليـه السـلام و غـيـبـت آن حـضـرت و طـول غيبت و درازى عمر او را و ابتلاى مؤ منان را در زمان غيبت و بسيار شدن شك و شبهه در دل مـردم از جـهـت طـول غـيـبـت او و مـرتد شدن اكثر مردم در دين خود و بيرون كردن ريسمان اسلام را از گردن خود كه حق تعالى در گردن بندگان قرار داده است ، پس رقت مرا دست داده است و حزن بر من غالب شده است . الخبر.(157)
و از براى اين مقام همين خبر شريف ، كافى است چه اگر تحير و تفرق و ابتلاى شيعه در ايـام غيبت و تولد شكوك در قلوب ايشان سبب شود از براى گريستن حضرت صادق عليه السلام سالها پيش از وقوع آن و بردن خواب از چشمهاى مباركش ، پس ‍ مؤ من مبتلاى به آن حادثه عظيمه غرق شده در آن گرداب بى كرانه تاريك مواج سزاوارتر است به گريه و زارى و ناله و بى قرارى و حزن و اندوه دائمى و تضرع به سوى حضرت بارى جلاّ و علا.(158)
ثواب انتظار ظهور امام زمان عليه السلام
 دوم ـ از تـكـاليـف بـنـدگـان در ايـام غـيـبـت ، انـتـظـار فـرج آل مـحـمـّد عـليـهم السلام در هر آن و ترقب بروز و ظهور دولت قاهره و سلطنت ظاهره مهدى آل مـحـمـّد عليهم السلام و پر شدن زمين از عدل و داد غالب شدن دين قويم بر جميع اديان كـه خداى تعالى به نبى اكرم خود خبر دادده و وعده فرموده بلكه بشارت آن را به جميع پـيـغـمبران و امم داده كه چنين روزى خواهد آمد كه جز خداى تعالى كسى را پرستش نكنند و چـيـزى از ديـن نـمـانـد كـه از بـيم احدى در پرده ستر و حجاب بماند و بلا و شدت از حق پـرسـتـان بـرود چـنـانـچـه در زيـارت حـضـرت مـهـدى آل محمّد عليهم السلام است :
( اَلسـّلامُ عـَلَى الْمـَهْدىِّ الَّذى وَعَدَاللّهُ بِهِ الاُمَمَ اَنْ يَجْمَعَ بِهِ الْكَلِمَ وَيَلُمَّ بِهِ الشَّعَثَ وَ يَمْلاَءَ بِهِ الاَرْضَ عَدْلا وَ قِسْطا وَ يَنْجِزَ بِهِ وَعْدَ الْمُؤ مِنينَ ) .
سلام بر مهدى آن چنانى كه وعده داده خداوند بر او جميع امتها را كه جمع كنند به وجود او كـلمـه ها، يعنى اختلاف را از ميان ببرد و دين يكى شود و گرد آورد به او پراكنندگى ها را و پـر كـند به او زمين را از عدل و داد و انفاذ فرمايد به سبب او وعده فرجى كه به مؤ مـنـيـن داده .(159) و ايـن فـرج عـظـيـم را در سنه هفتاد از هجرت وعده داده بودند چـنانچه شيخ رواندى در ( خرائج ) از ابى اسحاق سميعى روايت كرده و او از عمرو بـن حـمـق كـه يـكـى از چـهـار نـفـر صـاحب اسرار اميرالمؤ منين عليه السلام بود كه گفت : داخل شدم بر على عليه السلام آنگاه كه او را ضربت زده بودند در كوفه پس گفتم به آن جـنـاب كـه بـر تو باكى نيست جز اين نيست كه اين خراشى است ، فرمود: به جان خود قـسـم كـه مـن از شـمـا مـفـارقت خواهم كرد، آنگاه فرمود تا سنه هفتاد بلا است و اين را سه مرتبه فرمود پس گفتم : آيا پس از بلا رخائى هست ؟ پس مرا جواب نداد و بى هوش شد، تا آنكه مى گويد پس گفتم : يا اميرالمؤ منين عليه السلام ! به درستى كه تو فرودى تا [سال ] هفتاد، بلا است پس آيا بعد از بلا، رخاء است ؟ پس فرمود: آرى به درستى كه بعد از بلا، رخاء است و خداوند محو مى كند آنچه را كه مى خواهد و ثابت مى كند و در نزد او است ام الكتاب .(160)
و شـيـخ طـوسـى در ( كـتاب غيبت ) و كلينى در ( كافى ) روايت كرده اند از ابـى حـمزه ثمالى كه گفت : گفتم به ابى جعفر عليه السلام به درستى كه على عليه السـلام بـود كـه مى فرمود تا سنه هفتاد، بلا است و مى فرمود بعد از بلا، رخائ است و بـه تـحـقـيق كه گذشت هفتاد و ما رخاء نديديم ، پس ابوجعفر عليه السلام فرمود كه اى ثـابـت ! بـه درستى كه خداى تعالى قرار داده بود وقت اين امر را در سنه هفتاد پس چون حـسـيـن عـليـه السـلام كـشـتـه شـد، شـديـد شـد غـضـب خـداونـد بـر اهـل زمـيـن پـس بـه تـاءخـيـر انـداخـت آن را تـا سـال صـد و چـهـل پـس مـا شـما را خبر داديم پس ‍ شما خبر ما را نشر كرديد و پرده سرّ را كشف نموديد پس خداى تعالى آن را تاءخير انداخت و پس از آن وقتى براى آن قرار نداد در نزد ما ( وَ يَمْحُو اللّهُ ما يَشاءُ وَ يُثْبِتُ وَ عِنْدَهُ اُمُّالْكِتابَ ) (161)
ابوحمزه گفت من اين خبر را عرض كردم خدمت امام جعفر صادق عليه السلام پس ‍ فرمود: كه به درستى كه چنين بود.(162)
و شـيـخ نـعـمـانـى در ( كتاب غيبت ) روايت كرده از علاء بن سيابه از ابى عبداللّه جـعـفـر بـن محمّد عليه السلام كه فرمود: كسى كه بميرد از شما و منتظر باشد اين امر را مـانـنـد كـسـى اسـت كـه در خـيـمـه اى بـاشـد كـه از آن حـضـرت قـائم عـليـه السـلام اسـت .(163)
و نـيـز روايـت نـموده از ابوبصير از آن جناب كه فرمود روزى : آيا خبر ندهم شما را به چـيـزى كـه قـبـول نـمـى كـنـد خداوند عملى را از بندگان مگر به او؟ گفتيم : بلى ، پس ‍ فـرمـود: ( شـَهـادَةَ اَنْ لا اِلهَ اِلا اللّه وَ اَنَّ مـُحـَمَّدا عَبْدُهُ وَ رَسُولُهُ ) و اقرار به آنچه خـداونـد امر فرمود دوستى ما و بيزارى از دشمنان ما، يعنى ائمه مخصوصا و انقياد براى ايشان و ورع و اجتهاد و آرامى و انتظار كشيدن براى قائم عليه السلام ؛ آنگاه فرمود: به درسـتـى كـه بـراى مـا دولتـى اسـت كـه خـداونـد آن را مـى آورد هر وقت كه خواست ؛ آنگاه فـرمـود: هـر كس كه خوش دارد كه بوده باشد از اصحاب قائم عليه السلام پس هر آينه انتظار كشد و عمل كند با ورع و محاسن اخلاق در حالى كه او انتظار دارد پس اگر بميرد و قـائم عـليـه السـلام پـس از او خـروج كـنـد هـسـت بـراى او از اجـر مـثـل كـسى كه آن جناب را درك نموده باشد پس كوشش كنيد و انتظار كشيد هنيئا هنيئا براى شما اى عصابه مرحومه .(164)
و شيخ صدوق در ( كمال الدّين ) روايت كرده از آن جناب كه فرمود: از دين ائمه است ورع و عفت و صلاح و انتظار داشتن فرج آل محمّد عليهم السلام (165) و نيز از حضرت رضا عليه السلام روايت كرده كه رسول خدا صلى اللّه عليه و آله و سلم فرمود: افـضـل اعـمـال امـت مـن انـتـظـار فـرج اسـت از خـداونـد عـز و جل . و نيز روايت كرده از اميرالمؤ منين عليه السلام كه فرمود: منتظر امر ما مانند كسى است كه در خون خود غلطيده باشد در راه خداوند.(166)
و شـيـخ طبرسى در ( احتجاج ) روايت كرده كه ( توقيعى ) از حضرت صاحب الا مـر عـليـه السـلام بـيـرون آمـد بـه دسـت مـحمّد بن عثمان و در آخر آن مذكور است كه دعا بسيار كنيد براى تعجيل فرج به درستى كه فرج شما در ان است .(167)
و شـيـخ طـوسـى رحـمـه اللّه در ( غـيـبـت ) از مفضل روايت كرده كه گفت : ذكر نموديم قائم عليه السلام را و كسى كه مرد از اصحاب ما كـه انـتـظـار او را مـى كـشيد پس ‍ حضرت ابوعبداللّه عليه السلام فرمود به ما كه چون قـائم عليه السلام خروج كند كسى بر سر قبر مؤ من مى آيد پس به او مى گويد كه اى فـلان بـه درسـتى كه ظاهر شد صاحب تو پس اگر خواهى كه ملحق شوى پس ملحق شو و اگر مى خواهى كه اقامت كنى در نعمت پروردگار خود پس اقامت داشته باش .(168)
و شيخ برقى در ( محاسن ) از آن جناب روايت كرده كه فرمود به مردى از اصحاب خـود كـه : هـركـه از شـمـا بـمـيـرد بـا دوسـتـى اهـل بـيـت و انـتـظـار كـشـيـدن فـرج ، مـثـل كـسى است كه در خيمه قائم عليه السلام باشد، (169) و در روايت ديگر بـلكـه مـثـل كـسـى اسـت كـه با رسول خدا صلى اللّه عليه و آله و سلم باشد. و در روايت ديـگـر مـانـنـد كـسـى اسـت كـه در پيش روى رسول خدا صلى اللّه عليه و آله و سلم شهيد گردد. و نيز از محمّد بن فضيل روايت كرده كه گفت فرج را از حضرت رضا عليه السلام سـؤ ال كـردم ، حـضـرت فـرمـود كـه آيـا انـتـظـار فـرج از فـرج نـيـسـت ، خـداى عـز و جـل فـرمـوده : فـَانْتَظِرُوا اِنّى مَعَكُمْ مِنَ الْمُنْتَظِرينَ؛(170) شما انتظار بريد به درستى كه من با شما از انتظار برندگانم . يعنى انتظار بريد فرج مرا و من انتظار مـى بـرم آن وقـتـى را كـه بـراى ايـن مـصلحت دانستم كه آن وقت در رسد. و نيز از آن جناب روايـت كـرده كـه فـرمـود: چـه نـيـكـو اسـت صـبـر انـتـظـار فـرج ، آيـا نـشـنـيـده اى قول خداوند را كه فرمود:
( فـَارْتـَقـِبـُوا اِنّى مَعَكُمْ رَقيبٌ ) (171) ، ( وَانْتَظِرُوا اِنّى مَعَكُمْ مِنَ الْمـُنـتـظـريـنَ ) .(172) پس بر شما باد به صبر زيرا كه فرج مى آيد بـعـد از نـاامـيـدى و بـه تـحـقـيـق كـه بـودنـد پـيـش از شـمـا كـه از شـمـا صبر كننده تر بودند.(173)
دعا براى سلامتى امام زمان عليه السلام
 سـوم ـ از تـكـاليـف ، دعـا كـردن اسـت از بـراى حـفظ وجود مبارك امام عصر عليه السلام از شـرور شـياطين انس و جن و طلب تعجيل و نصرت و ظفر و غلبه بر كفار و ملحدين و منافين براى آن جناب كه اين نوعى است از اظهار بندگى و اظهار شوق و زيادتى محبت و دعاهاى وارده در ايـن مـقـام بـسـيـار اسـت يـكى دعايى است كه از يونس بن عبدالرحمن مروى است كه حـضـرت امام رضا عليه السلام امر مى فرمودند به دعا كردن براى حضرت صاحب الا مر عـليـه السـلام به اين دعا: اللهم ادفع عن وليك و خليفتك و حجتك تا آخر و من اين دعا را در ( كـتـاب مـفـاتـيـح ) در بـاب زيـارت حـضـرت صـاحـب الا مـر عـليـه السـلام نـقـل كـردم ، و ديـگـر صلوات منسوبه به ابوالحسن ضراب اصفهانى است كه ما آن را در ( مفاتيح ) در آخر اعمال روز جمعه نقل كرديم ، و ديگر اين دعاى شريف است :
( اَللّهُمَ كُنْ لِوَلِيِّكَ (فلان بن فلان و به جاى فلان بن فلان مى گويى ) اَلْحُجَّةِ بْنِ الْحـَسـَن صَلَواتُكَ عَلَيْهِ وَ عَلى آبائِهِ فى هذِهِ السّاعَةِ وَ فى كُلِّ ساعَةٍ وَليّا وَ حافِظَا وَ قائِدَا وَ ناصِرا وَ دَليلا وَ عَيْنا حَتّى تُسْكِنَهُ اَرْضَكَ طَوْعَا وَ تُمَتِّعَهُ فيها طَويلا ) .
مـكرر مى كنى اين دعا را در شب بيست و سوم ماه رمضان در حالت ايستاده و نشسته و بر هر حـالتـى كـه بـاشـى در تـمام آن ماه و هر قسم كه ممكن شود تو را و هر زمان كه از دهرت حـاضـر شـود مـى گـويـى بـعـد از تـمـجـيـد حـق تـعـالى و صـلوات بـر پـيـغـمـبـر و آل او صـلى اللّه عـليـه و آله و سـلم ايـن دعـا را و دعـاهاى ديگر نيز وارد شده كه مقا نقلش نيست هركه طالب است رجوع به ( نجم ثاقب ) كند.(174)
صدقه دادن براى حفظ وجود امام زمان عليه السلام
 چـهـارم ـ صـدقـه دادن اسـت بـه آنچه ممكن شود در هر وقت براى حفظ وجود مبارك امام عصر عليه السلام ، و چون هيچ نفسى عزيز و گرامى تر نيست و نبايد هم باشد از وجود مقدس امـام عـصـر عـليـه السـلام ، بـلكه محبوب تر از نفس خويش كه اگر چنين نباشد در ايمان ضـعـف و نـقـصـان و در اعـتـقـاد خـلل و سـسـتـى اسـت چـنـانـچـه بـه اسـانـيـد مـعـتـبـره از رسـول خـدا صـلى اللّه عليه و آله و سلم مروى است كه فرمود: ايمان نياورد احدى از شما تـا آنـكـه بـوده بـاشـم مـن و اهـل بـيت من محبوب تر نزد او از جان و فرزند و تمام مردم و چـگـونـه چـنـيـن نـبـاشـد و حـال آنـكـه وجـود و حـيـات و ديـن و عقل و صحت و عافيت و ساير نعم ظاهريه و باطنيه تمام موجودات از پرتو آن وجود مقدس و اوصياى او است عليهم السلام . و چون ناموس عصر و مدار دهر و منير آفتاب و ماه و صاحب ايـن قـصر و بارگاه و سبب آرامى زمين و سير افلاك و رونق دنيا از سمك تا سماك حاضر در قـلوب اخـيـار و غـايـب از مردمك اغيار در اين اعصار حضرت حجة بن الحسن عليهما السلام اسـت و جـامـه صـحـت و عـافـيـت انـدازه قـامـت مـوزون آن نـفـس مـقـدس و شـايـسـتـه قـد معتدل آن ذات اقدس است پس بر تمامنى خودپرستان كه تمامى اهتمامشان در حفظ و حراست و سـلامـتـى نـفـس خـويـش اسـت چـه رسد به آنانكه جز آن وجود مقدس كسى را لايق هستى و سـزاوار عـافـيت و تندرستى ندانند لازم و متحتم است كه مقصود اولى و غرض اهم ايشان از چـنـگ زدن بـه دامـان هـر وسـيـله و سـبـبـى كـه بـراى بـقـاى صـحـت اسـتـجـلال عـافـيـت و قـضـاى حـاجـت و دفـع بـليت مقرر شده چون دعا و تضرع و تصدق و توسل ، سلامتى و حفظ آن وجود مقدس باشد.(175)
تنبيه يكى از اولياءاللّه به دست امام زمان عليه السلام
 پـنـجـم ـ حـج كردن و حجه دادن به نيابت امام عصر عليه السلام ، چنانچه در ميان شيعيان مرسوم بود در قديم و آن جناب تقرير فرمودند چنانچه قطب راوندى رحمه اللّه در كتاب ( خرائج ) روايت كرده كه ابومحمّد دعلجى دو پسر داشت يكى از آن دو صالح بود او را ابوالحسن مى گفتند و او مردگان را غسل مى داد و پسر ديگر او مرتكب مى شد محرمات را؛ و مردى از شيعيان ، زرى به ابومحمّد مذكور داد كه به نيابت حرت صاحب الا مر عليه السـلام حج كند چنانچه عادت شيعيان در آن وقت چنين بود و ابومحمّد قدرى از آن زر را به آن پـسـر فـاسـد داد و او را بـا خـود بـرد كـه بـراى حـضـرت حـج كند و وقتى كه از حج بـرگـشـت نـقـل كـرد كـه در مـوقـف يـعـنى عرفات جوان گندم گون نيكو هيئتى را ديدم كه مـشـغول تضرع و ابتهال و دعا بود و چون من نزديك او رسيدم به سوى من التفات نمود و فـرمـود: اى شـيخ ! آيا حيا نمى كنى ؟! من گفتم : اى سيد من ! از چه چيز حيا كنم ؟ فرمود: بـه تـو حجه مى دهند از براى آن كسى كه مى دانى ، و تو آن را به فاسقى مى دهى كه خـمـر مـى آشـامـد، نـزديـك اسـت كـه ايـن چـشـم تـو كـور شـود. پـس بـعـد از بـرگـشـتـن چـهـل روز نـگـذشـت مـگـر آنكه از همان چشم كه به آن اشاره شد جراحتى بيرون آمد و از آن جراحت آن چشم ضايع شد.(176)
احترام هنگام شنيدن نام امام زمان عليه السلام
 شـشم ـ برخاستن از براى تعظيم [هنگام ] شنيدن اسم مبارك آن حضرت خصوص اگر اسم مـبـارك قـائم عليه السلام باشد چنانچه سيرت تمام اصناف اماميه ـ كثرهم اللّه تعالى ـ بر آن مستقر شده در جميع بلاد از عرب و عجم و ترك و هند و ديلم ، و اين خود كاشف باشد از وجـود ماءخذ و اصلى براى اين عمل اگر چه تاكنون به نظر نرسيده و لكن از چند نفر از عـلمـا و اهـل اطـلاع مـسـمـوع شـده كـه ايـشـان ديـدنـد خـبـر در ايـن بـاب بـعـضـى از علما نـقـل كـرده كـه ايـن مـطـلب را سـؤ ال كـردنـد از عـالم مـتـبـحـر جـليـل سـيد عبداللّه سبط محدث جزايرى و آن مرحوم در بعضى از تصانيف خود جواب دادند كـه خـبـرى ديـدند كه مضمون آن اين است روزى در مجلس حضرت صادق عليه السلام اسم مـبـارك آن جـنـاب بـرده شـد پس حضرت به جهت تعظيم و احترام آن برخاست .(177)
فـقـيـر گـويـد: كـه ايـن بـود كـلام شـيـخ مـا در ( نـجـم ثـاقـب ) لكن عالم محدث جليل و فاضل ماهر متبحر نبيل سيدنا لاجل آقا سيد حسن موسى كاظمى ـ ( اَدامَ اللّهُ بَقاءُهُ ) در ( تكمله امل الا مل ) فرموده آنچه كه حاصلش اين است : يكى از علماء اماميه عبدالرضا ابن محمّد كه از اولاد متوكل است كتابى نوشته در وفات حضرت امام رضا عليه السـلام مـوسـوم بـه ( تـاجـيـج نـيران الا حزان فى وفات سلطان خراسان ) و از مـتـفـردات آن كـتـاب ايـن اسـت كـه فـرمـوده روايـت شـده كـه دعـبـل خـزاعـى وقـتى كه انشاد كرد قصيده تائيه خود را براى حضرت رضا عليه السلام چـون رسـيـد بـه ايـن شعر: ( خُروُجُ اِمامٍ لامُحالَةَ خارِجٌ يَقُومُ عَلَى اسْمِ اللّهِ بِالْبَرَكاتِ ) .
حـضرت امام رضا عليه السلام برخاست و بر روى پاهاى مبارك خود ايستاد و سر نازنين خـود را خـم كـرد بـه سوى زمين پس از آنكه كف دست راست خود را بر سر گذاشته بود و گفت : ( اَللّهُمَّ عَجِّلْ فَرَجَهُ وَ مَخْرَجَهُ وَانْصُرْنا بِهِ نَصْرَا عَزيزا، انتهى ) .
خواندن دعا در دوران غيبت كبرى
 هـفـتـم ـ از تكاليف عباد در ظلمات غيبت ، تضرع و مسئلت از خداوند تبارك و تعالى به جهت حفظ ايمان و دين از تطرق شبهات شياطن و زنادقه مسلمين و خواندن دعاهاى وارده براى اين كار از جمله دعايى است كه شيخ نعماى و كلينى به اسانيد متعدده روايت كرده اند از زراره كـه گـفـت : شنيدم از ابوعبداللّه عليه السلام مى فرمايد: به درستى كه از براى قائم عـليـه السـلام غـيـبـتـى اسـت پـيش از آنكه خروج كند پس ‍ گفتم : از براى چه ؟ گفت : مى ترسد و اشاره فرمود با دست خود به شكم مبارك ، آنگاه فرمود: اى زراره ! او است منتظر و اوست كسى كه شك مى شود در ولادتش ، پس بعضى از مردم مى گويند كه پدرش مرد و جـانـشـيـنـى نـگـذاشـت و بـعـضـى از ايـشـان مـى گـويـد كـه حـمـل بود و بعضى از ايشان مى گويد كه او غايب است و بعضى مى گويد كه متولد شد پيش از وفات پدرش به دو سال و او است منتظر غير اينكه خداوند خواسته كه امتحان كند قـلوب شـيـعـه را، پس در اين زمان به شك مى افتند مبطلون . زراره گفت : پس گفتم فداى تو شوم ! اگر درك كردم آن زمان را كدام عمل را بكنم ؟ فرمود: اى زراره ! اگر درك كردى آن زمان را پس بخوان اين دعا را:
( اَللّهـُمَّ عـَرِّفـْنـى نـَفـْسـَكَ فـَاِنَّكَ اِنْ لَمْ تـُعَّرِفـْنى نَفْسَكَ لَمْ اَعْرِفْ نِبيِّكَ اَللّهُمَّ عَرِّفْنى نَفْسَكَ فَاِّنَكَ اِنْ لَمْ تُعَرِّفْنِى رَسُولَكْ لَمْ اَعْرِفْ حُجَّتَكْ اَللّهُمَّ عَرِّفْنِى حُجَّتَكْ فَاِنَّكَ اِنْ لَمْ تُعَّرِفْنى حُجَّتَكْ ضَلَلْتُ عَنْ دينى ) .(178)
و ديـگـر دعـايـى اسـت طـويـل كـه اولش هـمين دعا است ، پس از آن ( اَللّهُمَّ لاتُمِتْنى ميتَةً جـاهِليَّةً وَ لاتُزِغْ قَلْبى بَعْدَ اِذْ هَدَيْتَنى ) تا آخر دعا، و ما آن را در ملحقات ( كتاب مـفـاتـيـح ) ذكـر كـرديـم و سـيـد بـن طـاوس در ( جـمـال الا سـبوع ) آن را ذكر كرده بعد از ادعيه ماءثوره بعد از نماز عصر روز جمعه ، آنـگـاه فـرمـوده : و اگـر بـراى تـو عذرى باشد از جميع آنچه ذكر كرديم آن را از تعقيب عـصـر روز جـمـعـه پـس حذر كن از آنكه مهمل گذارى خواند آن را، يعنى اين دعا را، پس به درسـتـى كـه مـا شـنـاخـتـيـم ايـن را از فـضـل خـداونـد جل جلاله كه مخصوص فرموده ما را به آن ، پس اعتماد كن به آن .(179)
فـقـيـر گـويـد: كـه قـريـب بـه هـمـيـن كـلام سـيـد بـن طـاوس در ذيل صلوات منسوبه به ابوالحسن ضراب اصفهانى فرموده اند و از اين كلام شريف چنان مـستفاد مى شود كه از جانب حضرت صاحب الا مر عليه السلام چيزى به دست آوردند در اين بـاب و از مـقـام ايـشـان مـسـتـبـعد نيست . و ديگر دعايى است كه شيخ صدوق روايت كرده از عبداللّه بن سنان كه گفت : فرمود ابوعبداللّه عليه السلام كه زود است مى رسد به شما شبهه پس مى مانيد بدون نشانه و راهنما و پيشواى هدايت كننده و نجات نمى يابد و در آن شبهه مگر كسى كه بخواند دعاى غريق را. گفتم : چگونه است دعاى غريق ؟
فرمود مى گويى :
( يـا اَللّهُ يـا رَحـْمـنُ يا رَحيمُ يا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبى عَلى دينِكَ ) . پس ‍ گفتم :
( يا مُقَلِّبَ الْقُلُوبِ وَالاَبْصارِ ثَبِّتْ قَلْبى عَلى دينِكَ ) .
سـپـس فـرمـود: بـه درسـتـى كـه خداوند عز و جل مقلب است قلوب و ابصار را و لكن بگو چنانكه من مى گويم : ( يا مُقَلِّبَ الْقُلُوبِ ثَبِّتْ قَلْبِى عَلى دينِكَ.(180) )
استمداد و استغاثه به امام زمان عليه السلام
 هـشـتـم ـ اسـتـمـداد و اسـتـعـانـت و اسـتـغـاثـه بـه آن جـنـاب در هـنـگـام شـدائد و اهـوال و بـلايـا و امـراض و رو آوردن شبهات و فتنه از اطراف و جوانب و نديدن راه چاره و خـواسـتـن از حـضـرتـش حـل شبهه و رفع كربة و دفع بليه ، چه آن جناب برحسب قدرت الهـيـه و عـلوم لدنـيـه ربـانـيـه بـر حـال هـر كسى در هرجا دانا و اجابت مسئولش توانا و فـيـضـش ‍ عـام و از نـظـر در امـور رعـايـاى خـود غـفـلت نكرده و نمى كند و خود آن جناب در تـوقـيعى كه براى شيخ مفيد فرستادند مرقوم فرمودند: كه علم ما محيط است به خبرهاى شـمـا و غـائب نـمـى شـود از عـلم مـا هـيـچ چيز از اخبار شما و معرفت به بلايى كه به مى رسد.(181)
و شيخ طوسى در ( كتاب غيبت ) روايت كرده به سند معتبر از جناب ابوالقاسم حسين بـن روح نـائب سوم رضى اللّه عنه كه گفت : اختلاف كردند اصحاب ما در تفويض و غير آن ، پـس رفـتم نزد ابى طاهر بن بلال در ايام استقامتش يعنى پيش ‍ از آنكه بعضى مذاهب باطله اختيار كند پس آن اختلاف را به او فهماندم ، پس گفت : مرا مهلت ده ، پس او را مهلت دادم چـنـد روز آنـگـاه مـعـاودت كـردم بـه نزد او. پس ‍ بيرون آورد حديثى به اسناد خود از حـضـرت صـادق عليه السلام كه فرمود: هرگاه اراده نمود خداى تعالى امرى را، عرضه مى دارد آن را بر رسول خدا صلى اللّه عليه و آله و سلم آنگاه اميرالمؤ منين عليه السلام ، و يك يك از ائمه عليهم السلام تا آنكه منتهى شود به سوى صاحب الزمان عليه السلام ، آنگاه بيرون مى آيد به سوى دنيا و چون اراده نمودند ملائكه كه بالا برند عملى را به سـوى خـداونـد عز و جل عرضه مى شود بر رسول خدا صلى اللّه عليه و آله و سلم آنگاه عرضه مى شود بر خداوند عز و جل پس هرچه فرود مى آيد از جانب خداوند بر دست ايشان اسـت و آنـچـه بـالا مـى رود بـه سـوى خـداونـد عـز و جـل بـه سـوى ايـشـان اسـت و بـى نـيـاز نـيـسـتـنـد از خـداونـد عـز و جل به قدر به هم زدن چشمى .(182)
و سـيـد حـسـين مفتى كركى سبط محقق ثانى در ( كتاب دفع المناوات ) از ( كتاب بـراهـيـن ) نقل كرده كه او روايت نمود از ابى حمزه از حضرت كاظم عليه السلام كه گفت : شنيدم آن جناب مى فرمايد: نيست ملكى كه خداوند او را به زمين بفرستد به جهت هر امـرى مـگـر آنـكه ابتدا مى نمايد به امام عليه السلام ، پس ‍ معروض مى دارد آن را بر آن جـناب و به هم درستى كه محل تردد ملائكه از جانب خداوند تبارك و تعالى صاحب اين امر اسـت . و در خـبـر ابـوالوفـاى شـيـرازى اسـت كـه رسـول خـدا صـلى اللّه عـليه و آله و سلم فرمود به او كه چون درمانده و گرفتار شدى پـس استغاثه كن به حضرت حجت عليه السلام كه او تو را در مى يابد و او فريادرس ‍ است و پناه است از براى هر كس كه به او استغاثه كند.(183)
و شـيـخ كـشـى و شـيـخ صـفار در ( بصائر ) روايت كرده اند از رميله كه گفت : تب شديدى كردم در زمان اميرالمؤ منين عليه السلام پس در نفس خود خفتى يافتى در روز جمعه و گـفـتـم نـمـى دانـم چـيـزى را بـهـتـر از آنـكـه آبـى بـر خـود بـريـزم يـعـنـى غـسـل كـنـم و نماز كنم در عقب اميرالمؤ منين عليه السلام ، پس چنين كردم آنگاه آمدم به مسجد پـس چـون امـيرالمؤ منين عليه السلام بالاى منبر برآمد آن تب به من معاودت نمود پس چون امـيـرالمـؤ مـنـيـن عـليـه السـلام مـراجـعـت نـمـود و داخـل قـصـر شـد داخـل شـدم بـه آن جـنـاب ، فرمود: اى رميله ! ديدم تو را كه بعضى از تو، و به روايتى ( پس ملتفت شد به من اميرالمؤ منين عليه السلام فرمود: اى رميله ! چه شده بود كه تو را ديـدم كـه بـعـضـى از اعـضـايـت در بـعـضـى درهـم مـى شـد. ) پـس نـقـل كردم براى آن جناب حالت خود را كه در آن بودم و آنچه مرا واداشت در رغبت بر نماز عـقـب آن جـنـاب ، پـس فـرمـود: اى رمـيله ! نيست مؤ منى كه مريض شود مگر آنكه مريض ‍ مى شويم ما به جهت مرض او و محزون نمى شود مگر آنكه محزون مى شويم به جهت حزن او و دعـا نـمـى كـنـد مـگر آنكه آمين مى گوييم براى او و ساكت نمى شود مگر آنكه دعا مى كنيم بـراى او، پـس گـفـتم به آن جناب يا اميرالمؤ منين عليه السلام فداى تو شوم اين لطف و مـرحـمـت بـراى كـسـانـى اسـت كـه بـا جـنـاب تـوانـد در ايـن قـصـر، خـبـر ده مـرا از حـال كـسانى كه در اطراف زمين اند؟ فرمود: اى رميله ! غايب نيست يا نمى شود از ما مؤ منى در مشرق زمين و نه در مغرب آن .(184)
و نـيـز شـيـخ صـدوق و صـفار و شيخ مفيد و ديگران به سندهاى بسيار روايت كرده اند از جـناب باقر و صادق عليهم السلام كه فرمودند: به درستى كه خداوند نمى گذارد زمين را مـگـر آنـكـه در آن عـالمى باشد كه مى داند زياده و نقصان را در زمين ، پس اگر مؤ منين زياد كردند چيزى را بر مى گرداند ايشان را و به روايتى ( مى اندازد آن را ) ، و اگـر كـم كردند تمام مى كند براى ايشان ، و اگر چنين نبود مختلط مى شد بر مسلمين امور ايشان ، و به روايتى ( حق از باطل شناخته نمى شد ) .(185)
نسخه برآورده شدن حاجات
 در ( تـحـفـة الزائر ) مجلسى و ( مفاتيح النجاة ) سبزوارى مروى است كه هـركـه را حـاجتى باشد آنچه مذكور مى شود بنويسد در رقعه اى و در يكى از قبور ائمه عـليـهـم السـلام بـيـنـدازد يـا بـبـنـدد و مـهـر كـنـد و خـاك پـاكـى را گـل سـازد و آن را در مـيـان آن گـذارد و در نـهـرى يـا چـاهى عميق يا غدير آبى اندازد به حضرت صاحب الزمان عليه السلام مى رسد و او بنفسه متولى برآوردن حاجت مى شود.
نسخه رقعه مذكوره
 ( بـِسـْمِ اللّهِ الرَّحـمـنِ الرَّحـيـمِ كـَتـَبْتُ يا مَوْلاىَ ـ صَلَواتُ اللّهِ عَلَيْكَ ـ مَسْتَغيثا وَ شَكَوْتُ ما نَزَلَ بى مُسْتَجيرا بِاللّهِ عَزَّ وَ جَلَّ ثُمَّ بِكَ مِنْ اَمْرٍ قَْد دَهَمَنى وَ اَشْغَلَ قَلْبى وَ اَطـالَ فـِكْرى وَ سَلََبنى بَعْضَ لُبّى وَ غَيَّرَ خَطيرَ نِعْمَةِ اللّهِ عِنْدى اَسْلَمَنى عِنْدَ تَخَيَّلِ وُرُودِهِ الْخـَليلُ وَ تَبَرَّءَ مِنِّى عِنْدَ تَرائى اَقْبالِهِ اِلَىَّ الْحَميمُ وَ عَجَزَتْ عَنْ دِفاعِهِ حيلَتى وَ خـانـَنى فى تَحَمُّلِهِ صَبْرى وَ قُوَّتى فَلَجَاْتُ فيهِ اِلَيْكَ وَ تَوَّكَلْتُ فى الْمَسْئَلَةِ للّهِ جـَلَّ ثـَنـاؤُهُ عـَلَيـْهِ وَ عـَلَيـْكَ فـى دِفـاعـِهِ عـَنـّى عِلْما بِمَكانِكَ مِنَ اللّهِ رَبِّ العالَمينَ وَلىِّ التَّدْبـيـرِ وَ مـالِكِ الاُمـُورِ واثـِقـا بـِكَ فِى الْمُسارِعَةِ فِى الشَّفاعَةِ اِلَيْهِ جَلَّ ثَناؤُهُ فى اَمْرى مَتَيَقّنا لاِجابَتِتِه تَبارَكَ وَ تَعالى اِيّاكَ بِاِعْطائى سُؤْلى وَ اَنْتَ يا مَوْلاىَ جَديرٌ بِتَحْقيقِ ظَنّى وَ تَصْديقِ اَمَلى فيكَ فى اَمْرِ كَذا وَ كَذا ) (و به جاى كذا و كذا نام حاجت خـود را ببرد) ( فيما لا طاقَةَ لى بِحَمْلِهِ وَ لاصَبْرَ لى عَلَيْهِ وَ اِنْ كُنْتُ مُسْتَحِقّا لَهُ وَ لاَضـْعافِهِ بِقَبيحِ اَفْعالِى وَ تَفْريطى فِى الْواجِباتِ الَّتى للّهِ عَزَّ وَ جَلَّ فَاَغثِنى يا مـَوْلاىَ صـَلَواتُ اللّهِ عـَلَيـْكَ عـِنـْدَ اللَّهـَفِ وَ قـَدِّمِ الْمَسْئَلَةَ للّهِ عَزَّ وَ جَلَّ فى اَمْرى قَبْلَ حـُلُولِ التَّلَفِ وَ شـَمـاتـَةِ الاَعْداءِ فَبِكَ بَسَطَتِ النِّعْمَةُ عَلَىَّ وَ اَسْئَلِ اللّهَ جَلَّ جَلالِهِ لى نـَصْرا عَزيزا وَ فَتْحا قَريبا فيهِ بُلُوغُالا مالِ وَ خَيْرُ الْمَبادى وَ خَواتِيمُ الاَعْمالِ وَ الاَمْنُ مـِنَ الْمـَخاوِفِ كُلُّها فى كُلِّ حالٍ اِنَّهُ جَلَّ ثَناؤُهُ لِما يَشاءُ فَعّالٌ وَ هُوَ حَسْبى وَ نِعمْ الْوَكيلُ فِى الْمَبْدَءِ وَ الْمالِ. )
آنگاه بر بالاى آن نهر يا غدير برآيد و اعتماد بر يكى از وكلاى حضرت نمايد يا عثمان سـعيد العمروى يا ولد او محمّد بن عثمان يا حسين بن روح يا على بن محمّد السمرى و يكى از آن جماعت را ندا نمايد و بگويد:
( يـا فـُلانَ بـْنَ فـُلانٍ سـَلامٌ عـَلَيـْكَ اَشـْهـَدُ اَنَّ وَفـاتـِكَ فـى سَبيل اللّهِ وَ اَنَّك حَىُّ عِنْدَاللّهِ مَرْزُوقٌ خاطَبْتُكَ فى حَياتِكَ الَّتى لَكَ عِنْدَاللّهِ عَزَّ وَ جَلَّ وَ هـذِهِ رُقْعَتى وَ حاجَتى اِلى مَوْلا نا عليه السلام فَسَلِّمْها اِلَيْهِ وَ اَنْتَ الثِّقَةُ الاَمينُ ) .(186)
پس نوشته را در نهر يا چاه يا غدير اندازد كه حاجت او برآورده مى شود.
و [محدث نورى مى فرمايد:] از اين خبر شريف چنين مستفاد مى شود كه آن چهار شخص معظم چـنـانـچـه در غـيـبـت صغرى واسطه بودند ميان رعايا و آن جناب در عرض حوائج و رقاع و گرفتن جواب و ابلاغ توقيعات ، در غيبت كبرى نيز در ركاب همايون آن جناب هستند و به ايـن مـنـصـب بـزرگ مـفـتـخـر و سـرافـرازنـد پـس معلوم شد كه خوان احسان و جود و كرم و فضل و نعم امام زمان عليه السلام در هر قطرى از اقطار ارض براى هر پريشان درمانده و گـم گـشـتـه و وامـانـده و مـتـحـير و نادان و سرگشته و حيران گسترده و باب آن باز و شارعش عام با صدق اضطرار و حاجت و عزم با صفاى يويت و اخلاص سريرت اگر نادان اسـت شـربـت عـلمش بخشند و اگر گمشده است به راهش رسانند و اگر مريض است لباس عافيتش پوشند.


حضرت ولي عصر (عج) - بخش 10

غيبت شاءنيه و حضور شئونيه امام زمان عليه السلام
 چـنانكه از سير و حكايات و قصص گذشته ظاهر و هويدا مى شود نتيجه مقصود در اين مقام و ايـنـكـه حـضـرت صـاحـب الا مـر عـليـه السـلام حـاضـر در مـيـان عـبـاد و نـاظـر بـر حـال رعـايا و قادر بر كشف بلايا و عالم بر اسرار و خفايا به جهت غيبت و ستر از مردم از مـنـصـب خـلافـتـش عـزل نـشـده و از لوازم و آداب ريـاسـت الهـيه خود دست نكشيده و از قدرت ربـانـيـه خـويـش عـجـز بـه هـم نـرسـانـيـده و اگـر خـواهـد حـل مـشـكلات كه اندر دل افتاده كند بى آنكه از راه ديده و كوشش چيزى به آنجا رساند و اگـر خـواسـت دلش را بـه آن كـتـاب يـا عـالمـى كـه دواى دردش در آن و نـزد آن اسـت مـايـل و شـايـق كـند گاهى دعايش تعليم كند و گاهى در خواب دواى مرضش به او آموزد و ايـنـكـه ديـده و شـنـيـده شده كه با صدق ولاء و اقرار به امامت چه بسيار شده كه ارباب اضـطـرار و حـاجـت در مـقام عجز و لابه و شكايت برآمدند و اثر اجابت و كشف بليت نديدند عـلاوه بـر دارا بـودن ايـن مـضطر موانع دعا و قبول را غالبا يا از جهت اشتباه در اضطرار اسـت كـه خـود را مـضـطـر مـى دانـد و نـيـسـت و گم گشته و متحير مى داند و راهش را به آن نمايانده اند مثل جاهل به احكام عمليه كه به عالمش ارجاع فرمود؛ چنانچه در توقيع مبارك اسـت كـه در جـواب مـسـايل اسحاق بن يعقوب مرقوم فرمود كه : ( و اما حوادثى كه به شـما روى دهد پس مراجعه كنيد در آنها به راويان احاديث ما به درستى ايشان حجت من هستند بر شماها و من حجت خدايم بر ايشان ) .
پـس مـادامـى كـه جـاهـل دسـتش به عالم برسد هرچند به مهاجرت و مسافرت باشد يا به كـتـاب او در احـكـام او مـضـطـر نـبـاشـد و هـمـچـنـيـن عـالمـى كـه حـل مـشـكل و دفع شبهه و تحير خود را تواند از ظواهر و نصوص كتاب و سنت و اجماع كند عـاجـز و درمـانـده نـباشد و آنانكه اسباب زندگى و معاش خويش را از حدود الهيه و موازين شـرعـيـه بـيـرون بـردنـد و بـر آن مقدار ممدوح در شرع اقتصار و قناعت ننمودند به جهت نـداشـتـن بـعـضى از آنچه قوام تعيش معلق نيست بر آن مضطر نباشد و هكذا از مواردى كه آدمـى خـويـشـتـن را عـاجز و مضطر بيند و پس از تاءمل صادقانه خلاف آن ظاهر مى شود. و اگـر در اضـطـرار صـادق بـاشـد شـايـد صـلاح او يـا صـلاح نـظـام كـل در اجـابـت او نـبـاشـد هـرچـه هـر مضطرى صادق باشد شايد صلاح او يا صلاح نظام كل در اجابت او نباشد هرچه هر مضطرى را وعده اجابت نداند، بلى اجابت مضطر را جز خداى تعالى يا خلفايش نكند نه آنكه هر مضطر را اجابت كنند و در ايام حضور و ظهور در مدينه و مكه و كوفه و غير آن از همه اصناف مضطرين و عاجزين از مواليان و محبين غالبا بودند و بـسيار بود كه سؤ ال مى كردند و اجابت نمى شد چنان نبود كه هر عاجز در هر زمان هر چـه خـواسـت بـه او دهـنـد و او رفـع اضـطـرارش نـمـايـنـد؛ چـه ايـن مـورث اخـلال نـظـام و بـرداشـتـن اجرها و ثوابهاى عظيمه و جزيله اصحاب بلا و مصائب است كه بـعـد از مـشـاهـده آن در روز جـزا آرزو كـنـنـد كـه كاش گوشت بدنهاى ايشان را در دنيا با مـقراض بريده بودند و خداى تعالى با آن قدرت كامله و غناى مطلق و علم محيط به ذرات و جزئيات موجودات با بندگان خود چنين نكرده .(187)
فصل هفتم : در بيان بعضى از علامات ظهور حضرت صاحب الزمان عليه السلام
 و مـا در ايـن فـصـل اكـتـفـا مـى كـنـيـم بـه مـختصرى از آنچه نگاشته سيد سند فقيه محدث جـليـل القـدر مـرحـوم آقـا سـيد اسماعيل عقيلى نورى ـ نور اللّه مرقده ـ در كتاب ( كفاية الموحدين ) و آن علامات بر دو قسم است : علامات حتميه و علامات غير حتميه ؛ اما علامات حتميه به نحو اجمال از اين قرار است و مقصود ترتيب ذكرى است :
اول ـ خـروج دجـال اسـت ، و آن مـلعـون ادعـاى الوهـيـت نمايد و به وجود نحس او خونريزى و فـتـنـه در عـالم واقـع خواهد شد و از اخبار ظاهر شود كه يك چشم او ماليده و ممسوح است و چـشـم چـپ او در مـيان پيشانى او واقع شده و مانند ستاره مى درخشد و پارچه خونى در ميان چـشـم او واقـع اسـت و بـسـيـار بـزرگ و تـنـومـنـد و شكل عجيب و هيئت غريب و بسيار ماهر در سحر است و در پيش او كوهى سياه است كه به نظر مـردم مى آورد كه كوه نان است و در پشت سر او كوه سفيدى است كه از سحر به نظر مردم مى آورد كه آبهاى صاف جارى است و فرياد مى كند اَوْلِيائى اَنَا رَبُّكُمُ الا عْلى و شياطين و مـرده ايـشـان از ظـالمـيـن و مـنـافـقـين و سحره و كهنه و كفره و اولاد زنا بر سر او اجتماع نمايند و شياطين اطراف او را گرفته و به جميع نغمات و آلات لهو و لعب و تغنى از عود و مـزمـارودف و انـواع سـازهـا و بـربـطـهـا مـشـغـول مـى شـونـد كـه قـلوب تـابـعين او را مـشـغـول بـه آن نـغـمـات و الحـان مـى نـمـايـنـد و در انـظـار ضـعـفـاء العـقول از زنان و مردان چنان جلوه درآورند كه همه ايشان را به رقص آورند و همه خلق از عقب سر او مى روند كه آن نغمات و الحان و صداهاى دلربا را بشنوند گويا كه خلق همه در سـكـر و مـسـتـى مـى بـاشـنـد و در روايـت ابـوامـامـه اسـت آنـكـه رسـول خـدا صـلى اللّه عـليـه و آله و سـلم فـرمـودنـد: هـر مـؤ مـنـى كـه دجـال را بـبـيـنـد آب دهن خود را بر روى او بيندازد و سوره مباركه حمد را بخواند به جهت دفـع سـحـر آن مـلعـون كه در او اثر نكند. چون آن ملعون ظاهر شود عالم را پر از فتنه و آشـوب نـمـايـد و مـيان او و لشكر قائم عليه السلام جنگ واقع شود بالاخره آن ملعون به دسـت مبارك حضرت حجت الهى عليه السلام يا به دست عيسى بن مريم عليه السلام كشته شود.(188)
دوم ـ صـيحه و نداء آسمانى است كه اخبار بسيارى دلالت دارد بر آنكه آن حتميات است ، و در حـديـث مـفـضـل بـن عـمـر رحـمـه اللّه از حـضرت صادق عليه السلام است كه آن حضرت فـرمـود: حـضـرت قـائم عليه السلام در مكه داخل شود و در جانب خانه كعبه ظاهر گردد و چـون آفـتـاب بـلنـد شـود از پـيـش قـرص آفـتـاب مـنـادى نـدا كـنـد كـه هـمـه اهـل زمـيـن و آسـمـان بـشـنـونـد و مـى گـويـد: اى گـروه خـلايق ! آگاه باشيد كه اين مهدى آل مـحـمـّد صـلى اللّه عـليـه و آله و سـلم اسـت . او را بـه نـام و كـنـيـه جـدش حـضـرت رسول خدا صلى اللّه عليه و آله و سلم ياد نمايد و نسب مبارك او را به پدر بزرگوارش ‍ حضرت امام حسن عسكرى بن على بن محمّد بن على بن موسى بن جعفر بن محمّد بن على بن الحـسـين بن على بن ابى طالب عليهم السلام مى رساند و چنان نسب آن بزرگوار را به اسـمـاء كـرام آبـاء طـاهـرين او بيان كند كه همه مردم از شرق تا غرب عالم بشنوند؛ پس بـگـويد كه با او بيعت نماييد تا هدايت يابيد و مخالفت حكم او ننماييد كه گمراه خواهيد شد. پس ملائكه و نقباى انس و نجباى جن گويند لبيك اى خواننده به سوى خدا، شنيديم و اطـاعـت كـرديـم ، پس از آن خلائق چون آن ندا را بشنوند از شهرها و قريه ها و صحراها و دريـاهـا از مـشرق تا مغرب عالم روى به مكه معظمه آورند و به خدمت آن حضرت برسند و چون قريب به غروب آفتاب شود از طرف مغرب شيطان فرياد نمايد كه اى گروه مردمان ! پروردگار شما در وادى يابس وارد شده است و او عثمان بن عنبسه از فرزندان يزيد بن مـعـاوية بن ابى سفيان است با او بيعت نماييد تا هدايت يابيد و با او مخالفت ننماييد كه گـمـراه شـويـد، پـس ‍ مـلائكـه و نـقـبـا و نـجباى جن و انس او را تكذيب نمايند و منافقان و اهل تشكيك و ضلال و گمراهان به آن ندا گمراه خواهند شد.
و نـيـز نـداى ديـگـر از آسـمـان ظـاهـر شـود كـه آن نـدا قبل از ظهور حجة اللّه عليه السلام است كه آن هم در عداد علائم حتميه است كه البته بايد واقـع شـود و آن نـداء در شـب بيست و سوم ماه رمضان است كه همه ساكنين زمين از شرق تا غـرب عـالم آن ندا را خواهند شنيد و آن منادى جبريئل است كه به آواز بلند ندا كند كه ( اَلْحـَقُّ مـَعَ عـَلِّىٍ وَ شـيـعَتِهِ ) . و شيطان نيز در وسط روز در ميان زمين و آسمان ندا كند كه همه كس بشنوند كه ( اَلْحَقُّ مَعَ عُثْمانَ وَ شيعَتِهِ ) .(189)
سوم ـ خروج سفيانى است از وادى يابس ، يعنى بيابان بى آب و علف كه در مابين مكه و شام است و آن مردى است بد صورت و آبله رو و چهارشانه و ازرق شم و اسم او عثمان بن عـنـبـسـه اسـت و از اولاد يـزيـد بن معاويه است و آن ملعون پنج شهر بزرگ را متصرف مى شـود كـه دمـشـق و حـمـص و فـلسـطـين و اردن و قنسرين است ، پس ‍ از آن لشكر بسيار به اطـراف مـى فـرسـتـد و بـسـيـارى از لشـكـر او بـه سـمـت بـغـداد و كـوفـه خـواهـنـد آمد و قـتـل و غـارت و بـى حـيـايـى بـسـيـار در آن صـفحات مى نمايند و در كوفه و نجف اشرف قـتـل مـردان بـسـيـار واقع شود و بعد از آن يك حصه از لشكر خود را به جانب شام روانه نـمـايـد و يـك قـسـمـت از آن را بـه جـانـب مـديـنـه مـطـهـره و چـون به مدينه رسند سه روز قـتـل عـام نـمايند و خرابى بسيار وارد آورند و بعد از آن به سمت مكه روانه شوند و لكن به مكه نرسند و اما آن حصه كه به جانب شام روند و در بين راه لشكر حضرت حجة اللّه بـر آنها ظفر يابند و تمام آنها را هلاك نمايند و غنايم آنها را بالكليه متصرف شوند. و فـتـنه آن ملعون در اطراف بلاد بسيار عظيم شود خصوصا بالنسبة به دوستان و شيعيان عـلى بـن ابـى طـالب عـليـه السـلام حـتـى آنكه منادى او ندا كند كه هر كس سر يك نفر از دوسـتـان عـلى بـن ابى طالب عليه السلام را بياورد هزار درهم بگيرد، پس مردم به جهت مـال دنـيـا از حـال يـكـديگر خبر دهند و همسايه از همسايه خبر دهد كه او از دوستان على بن ابى طالب عليه السلام است .
بالجمله : آن قسمت از لشكر كه به جانب مكه روند چون به زمين بيداء رسند كه مابين مكه و مدينه است حق تعالى ملكى را مى فرستد در آن زمين و فرياد مى كند اى زمين اين ملاعينان را بـه خـود فرو بر، پس جميع آن لشكر كه به سيصد هزا مى رسند با اسبان و اسلحه بـه زمـيـن فـرو رونـد مـگـر دو نـفـر كـه بـا هـمديگر برادرند از طايفه جهنيه كه ملائكه صـورتـهـاى ايـشـان را بـر مـى گردانند و به يكى مى گويند كه ( بشير ) است برو به مكه و بشارت ده حضرت صاحب الا مر عليه السلام را به هلاكت لشكر سفيانى و ديـگـرى را كـه ( نـذيـر ) است مى گويند برو به شام و به سفيانى خبر ده و بـترسان او را، پس آن دو نفر به جانب مكه و شام روانه گردند. چون سفيانى اين خبر را بشنود از شام به جاب كوفه حركت كند و در آنجا خرابى بسيار وارد آورد و چون حضرت قـائم عـليـه السلام به كوفه رسد آن ملعون فرار كند و به شام برگردد پس حضرت لشـكـر از عـقـب او فـرسـتـد و او را در صـخـره بـيـت المـقـدس ‍ بـه قتل آورند و سر نحس او را بريده و روح پليدش را وارد جهنم گردانيد.(190)
چهارم ـ فرو رفتن لشكر سفيانى است در بيداء كه ذكر شد.(191)
پـنـجـم ـ قـتـل نـفـس زكـيـه اسـت ، و آن پـسـرى اسـت از آل محمّد عليهم السلام در مابين ركن و مقام .(192)
شـشـم ـ خـروج سـيـد حـسنى است و آن جوان خوش صورتى است كه از طرف ديلم و قزوين خـروج نـمـايـد و بـه آواز بـلنـد فـريـاد كـنـد كـه بـه فـريـاد رسـيـد آل مـحـمـّد را، كـه از شـمـا يارى مى طلبند. و اين سيد حسنى ظاهرا از اولاد حضرت امام حسن مـجـتـبـى عـليـه السلام باشد و دعوى بر باطل ننمايد و دعوت بر نفس خود نكند بلكه از شيعيان خلص ائمه اثنى عشر عليهم السلام و تابع دين حق باشد و دعوت نيابت و مهدويت نـخـواهد نمود لكن مطاع و بزرگ و رئيس خواهد بود و در گفتار و در كردار موافق است با شـريعت مطهره حضرت خاتم النبيين صلى اللّه عليه و آله و سلم و در زمان خروج او، كفر و ظلم عالم را فرو گرفته باشد و مردم از دست ظالمان و فاسقان در اذيت باشند و جمعى از مـؤ مـنـيـن نـيـز مـسـتـعـد بـاشـنـد از بـراى دفـع ظـلم ظـالمـيـن ، در آن حـال سـيـد حـسـنـى اسـتـغـاثـه نـمـايـد از بـراى نـصـرت ديـن آل مـحـمـّد عليهم السلام ، پس ‍ مردم را اعانت نمايند خصوصا گنجهاى طالقان كه از طلا و نـقـره نـبـاشـد بـلكـه مـردان شـجـاع و قـويـدل و مـسـلح و مـكمل كه بر اسبهاى اشهب سوار باشند و در اطراف او جمع گردند و جمعيت او زياد شود و بـه نـحـو سـلطـان عـادل در مـيـان ايـشـان حـكـم و سـلوك نـمـايـد و كـم كـم بـر اهـل ظـلم و طـغيان غلبه نمايد و از مكان و جاى خود تا كوفه زمين را از لوث وجود ظالمين و كـافـران پاك كند و چون با اصحاب خود وارد كوفه شود به او خبر مى دهند كه حضرت حـجة اللّه مهدى آل محمّد عليهم السلام ظهور نموده است و از مدينه به كوفه تشريف آورده اسـت ، پـس سـيـد حـسـنـى بـا اصـحـاب خود خدمت آن حضرت مشرف مى شوند از آن حضرت مطالبه دلايل امامت و مواريث انبياء مى نمايد.
حضرت صادق عليه السلام مى فرمايد: به خدا قسم كه آن جوان آن حضرت را مى شناسد و مـى داند كه او بر حق است و لكن مقصودش اين است كه حقيت او را بر مردم و اصحاب خود ظـاهـر نـمـايد. پس آن حضرت دلايل امامت و مواريث انبياء از براى او ظاهر نمايد. در آن وقت سيد حسنى و اصحابش به آن حضرت بيعت خواهند نمود مگر قليلى از اصحاب او كه چهار هـزار نـفـر از زيـديـه بـاشـنـد كـه مـصـحـف هـا و قـرآن در گـردن ايـشـان حـمـايـل اسـت و آنـچـه مـشـاهـده نـمـودنـد از دلايـل و مـعـجـزات آن را حـمـل بـر سحر نمايند و گويند كه اين سخنان بزرگى و اينها همه سحر است كه به ما نـمـوده انـد. پـس حـضـرت حجت عليه السلام آنچه نصيحت و موعظه نمايد ايشان را و آنچه اظـهـار اعـجـاز نـمـايد در ايشان اثر نخواهد نمود تا سه روز يشان را مهلت مى دهد و چون موعظه آن حضرت و آنچه حق است قبول ننمايند امر فرمايد كه گردنهاى ايشان را بزنند و حال ايشان بسيار شبيه است به حال خوارج نهروان كه لشكر حضرت اميرالمؤ منين عليه السلام در جنگ صفين بودند.(193)
هفتم ـ ظاهر شدن كف دستى است كه در آسمان طلوع نمايد و در روايت ديگر صورت و سينه و كف دستى در نزد چشمه خورشيد ظاهر شود.(194)
هشتم ـ كسوف آفتاب است در نيمه ماه رمضان و خسوف قمر در آخر آن .(195)
نـهم ـ آيات و علاماتى است كه در ماه رجب ظاهر مى شود، شيخ صدوق از حضرت امام رضا عليه السلام روايت كرده كه آن حضرت فرمود: ناچار است شيعيان را از فتنه عظيمى و آن وقـتـى اسـت كـه امـام ايـشان غائب باشد و اهل آسمان و زمين بر او بگريند، و چون ظهور او نـزديـك شـود در مـاه رجـب سـه نـدا از آسـمـان بـه گـوش مـردم بـرسـد كه همه خلق آن را بـشـنـونـد، نـداى اول ـ ( اَلا لَعْنَةُ اللّهِ عَلَى الظّالِمين ) . و آواز دوم ـ ازفت الا زفة ؛ يعنى نزديك شد امرى كه روز به روز و وقت به وقت مى رسد. صداى سوم ـ آنكه بدنى در پـيـش روى قـرص آفـتـاب ظـاهـر گـردد و نـدايـى رسـد كه اين است اميرالمؤ منين عليه السلام كه به دنيا برگشته است براى هلاك كردن ستمكاران پس در آن وقت فرج مؤ منان برسد.(196)
دهـم ـ اخـتـلاف بـنى عباس و انقراض دولت ايشان است كه در اخبار به آن اعلام شده است و آنـكـه ايـشـان قـبـل از قـيـام حـضرت قائم عليه السلام مختلف و منقرض خواهند شد از سمت خراسان .(197)
علامت هاى غير حتمى
 و اما علامات غير حتميه : پس آنها بسيار است بعضى ظاهر شده و بعضى هنوز واقع نشده و ما در اينجا به بعضى از آنها به نحو اجمال اشاره مى كنيم :
اول ـ خراب شدن ديوار مسجد كوفه است .(198)
دوم ـ جارى شدن نهرى است از شط فرات در كوچه هاى كوفه .(199)
سوم ـ آباد شدن شهر كوفه است بعد از خراب شدن آن .(200)
چهارم ـ آب درآوردن درياى نجف است .(201)
پنجم ـ جارى شدن نهرى است از فرات به غرى كه نجف اشرف باشد.(202)
ششم ـ ظاهر شدن ستاره دنباله دار است در نزديك ستاره جدى .(203)
هفتم ـ ظاهر شدن قحطى شديد است قبل از ظهور آن حضرت .(204)
هشتم ـ وقوع زلزله و طاعون شديد است در كثيرى از بلاد.(205)
نهم ـ قتل بيوح است يعنى قتل بسيار كه آرام نمى گيرد.(206)
دهم ـ تحليه مصاحف و زخرفه مساجد و تطويل منارات است .(207)
يازدهم ـ خراب شدن مسجد براثا است .(208)
دوازدهم ـ ظاهر شدن آتشى است در سمت مشرق زمين كه تا سه روز يا هفت روز در ميان زمين و آسمان افروخته مى شود كه محل تعجب و خوف باشد.(209)
سيزدهم ـ ظاهر شدن سرخى شديد است كه در اطراف آسمان پهن مى شود كه همه آسمان را مى گيرد.(210)
چهاردهم ـ كثرت قتل و خونريزى است در كوفه از جهت رايات مختلفه .(211)
پانزدهم ـ مسخ شدن طايفه اى است به صورت قرده و خنازير.(212)
شانزدهم ـ حرك كردن بيرقهاى سياه است از خراسان .(213)
هـفـدهـم ـ آمـدن بـاران شـديـدى اسـت در مـاه جـمـادى الثـانـيـه و مـاه رجـب كـه مثل آن هرگز ديده نشده .(214)
هـيـجـدهـم ـ مـطـلق العـنـان شـدن عـرب اسـت كـه به هر جا كه خواهند بروند و هرچه خواهند بكنند.(215)
نوزدهم ـ خروج سلاطين عجم است از شاءن و وقار.(216)
بـيـسـتم ـ طلوع نمودن ستاره اى است از مشرق كه مانند ماه درخشنده و روشنى دهنده باشد و بـه شـكل غره ماه باشد و دو طرف آن كج باشد به نحوى كه نزديك است از كجى به هم وصل شود و چنان درخشندگى داشته باشد كه چشمها را خيره نمايد.(217)
بـيـست و يكم ـ فرو گرفتن ظلمت كفر و فسوق و معاصى است تمام عالم را و شايد مقصود از ايـن عـلامـت غـلبـه كفر و فسق و فجور و ظلم است در عالم و انتشار اين امور است در تمام بـلاد و كـثـرت مـيـل خلق است به اطوار و حالات كفار و مشركين از گفتار و كردار و تعيش و اوضـاع دنـيـويـه و تـشـبـه بـه ايـشـان در حركات و سكنات و مساكين والبسه ؛ و ضعف و سـسـتـى حـال ايـشـان اسـت در امـر ديـن و آثـار شـريـعت و عدم تقيد ايشان به آداب شرعيه خصوصا در جزء اين زمان كه يوما فيوما حالات مردم در تزايد و اشتداد است در تشبه به اهـل كـفـر از جـمـيـع جـهـات دنـيـويـه بـلكـه در اخـذ قـواعـد كـفـر و عـمـل نـمـودن بـه آن در امـور ظـاهـريـه و بـسـيـار اسـت كـه اعـتـقـاد و اعـتـمـاد كـامل به اقوال و اعمال ايشان مى نمايند و وثوق تمام در كليه امور به آنها دارند و بسا بـاشـد كـه سـرايـت بـه سـوى عـقـايـد كـثـيـرى خـواهـد نـمـود كـه بـالمـره اصـل عـقـايـد ديـنـيـه اسـلام را از دسـت مـى دهـنـد بـلكـه اطفال خردسال را به آداب و قواعد ايشان تعليم مى نمايند؛ چنانچه فعلا مرسوم است كه در بـدايـت امـر نـمـى گـذارنـد كـه آداب و قـواعد دين اسلام در اذهان ايشان رسوخ نمايد و حـال كـثـيـرى از ايـشان بعد از بلوغ منجر به فساد عقيده و عدم تدين به دين اسلام خواهد شـد و بـر ايـن مـنوال تعيش خواهند نمود و هكذا حال كسانى كه معاشرت با چنين اشخاصى دارنـد و اهـل و عـيـال ايـشـان كـه تـبـعـه ايـشـان انـد؛ بـلكـه اگـر نـيـكـو تـاءمـل نـمـايـى مـى بـيـنـى كـه كـفـر بـر عـالم مـحـيـط شـده اسـت الا اقـل قـليل و مقدار يسير از عباداللّه كه آن هم غايب ايشان از ضعفاءالايمان و نواقص ‍ اسلام انـد؛ چـه آنكه اكثر بلاد معموره در تصرف كفار و مشركين و منافقين است و اكثر از اهالى و از اهـل كـفـر و شـرك نـفـاق انـد مـگـر بـر سـبـيـل نـدرت و اهـل ايـمـان كـه اثـنـى عشريه باشند هم به جهت اختلاف در عقايد اصوليه دينيه و مذهبيه چـنـانـچـه مـتـفـرق و مـشـتـت انـد كـه اهـل حـق در مـيـان ايـشـان نـادر و قـليـل از اهـل ايـمـان هـم از عـوام و خـواص بـسـيـارى از ايـشـان بـه جـهـت ارتـكـاب بـه اعـمـال قـبـيـحـه و افـعـال شـنـيـعـه و مـحـرمـه از اقـسـام مـعـاصـى و مـحـرمـات و كل حرام و ظلم و تعدى هريك بر ديگرى در امور دينيه و دنيويه چنان ظلم بر انفس خود مى نمايند كه از اسلام و ايمان چيزى در نزد ايشان باقى نمانده مگر اسمى كه غير مطابق با مـسمى است و رسمى كه مخالف با آثار شريعت است . پس در روى زمين باقى نخواهد ماند فـعـلا از اسـم اثـرى مگر بسيار قليل كه آن هم مغلوب و منكوب و از وجود ايشان به ظاهر شـرع در تـرويـج ديـن اثـرى مـترتب نخواهند شد و ( معروف ) در نزد مردم بالمره ( منكر ) و ( منكر ) ، ( معروف ) شده است و از اسلام باقى نمانده مگر مـجـرد اسـم و رسـم ظـاهـرى و گـويـا بـالمـره طـريقه اميرالمؤ منين عليه السلام و سجيه مرضيه ائمه طاهرين عليهم السلام از دست رفته است و نزديك است ـ العياذ باللّه ـ طومار شـريـعـت بـالمـره پـيـچـيده شود و به مراءى و مسمع همه خلق است كه آنچه ذكر شد يوما فيوما در تضاعف و اشتداد است و آنچه رسول خدا صلى اللّه عليه و آله و سلم به آن خبر داد كـه اسـلام در اول ظهورش غريب بود و بعد از اين هم بر مى گردد و غريب مى شود در جـزء ايـن زمـان ظـاهر و هويدا شد و قريب به آن است كه تمام عالم پر شود از ظلم و جور بـلكـه فـى الحـقـيـقـة عـيـن ظـلم و جـور اسـت . پـس بـايـد ايـن قـليـل از عـِبـادُاللّه الْمـُؤْمـِنـيـن عـَلَى الدَّوام لَيـْلا وَ نـَهـارا مسئلت نمايند از روى تضرع و ابتهال كه حق تعالى تعجيل فرمايد فرج آل محمّد عليهم السلام را.(218)
علائم آخرالزمان از زبان اميرمؤ منان عليه السلام
 و از بـعـض خـطـب حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـلام نقل شده كه فرمودند:
( اِذا صـاحَ النـّاقـُوسُ وَ كـَبـَسَ الْكابُوسُ وَ تَكَلَّمَ الْجامُوسُ فَعِنْدَ ذلِكَ عَجائِبُ وَ اَىُّ عـَجـائب اَنارَ النّارُ بِنَصيبَيْنِ وَ ظَهَرَت رايَةٌ عُثْمانِيَّةٌ بِوادٍ سُودٍ وَاضْطَرَبَتِ الْبَصْرَةُ وَ غـَلَبَ بـَعـْضـُهُمْ بَعْضَا وَ صَبا كُلُّ قَوْمٍ اِلى قَوْمٍ اِلى اَنْ قالَ عليه السلام وَ اَذْعَنَ هِرْقِلُ بِقُسْطَنْطَنِيَّةِ لِبَطارِقَةِ سُفْيانى فَعِنْدَ ذلِكَ تَوَقَّعُوا ظُهُورَ مُتَكَلِّمِ مُوسى مِنَ الشَّجَرَةِ عَلى طُور. ) (219)
[تـرجـمـه : وقـتـى كه ناقوس به صدا درآيد و كابوس و رياست طلب قيام نمايد و گاو تـكـلم نـمـايـد (شـايد مراد آن باشد كه شخص عظيم الجثه و صاحب شوكت و در فهم مانند گـاو بـاشـد و حـكـومـت نـمـايـد). و در ايـن هـنـگـام شـگـفتى هاست و چه شگفتى و عجائبى ! بـرافـروخـتـه مـى شود آتش در شهر نصيبين و علم و پرچم عثمانى از سرزمين سياهان (يا سـرزمـيـن سـودان ) ظـاهـر مـى گردد و شهر بصره به آشوب كشيده مى شود. هر گروه و طـايـفـه اى بـا گـروه و طايفه ديگر در مقام غلبه درآيند ـ تا اينكه حضرت مى فرمايد ـ هرقل كه قيصر روم است براى ( بطارقه ) كه يكى از سرداران لشكر سفيانى در قـسـطـنـطـنـيـه اعـتقاد پيدا نموده و از او اطاعت مى نمايد؛ پس در اين هنگام منتظر ظهور كسى باشيد كه در طور سينا از درخت با موسى عليه السلام سخن گفت !]
و هـم در بـعـضـى از كـلمات درر بار خود فرموده است در علامات ظهور حضرت قائم عليه السلام :
( اِذا اَمـاتَ النـّاسُ الصَّلاةَ وَ اَضـاعـُوا الاَمانَةَ وَاسْتَحَلُّوا الْكِذْبَ وَ اَكَلُوا الرِّبا وَ اَخَذُوا الرِّشـا وَ شـَيِّدوُا الْبـُنـْيـان وَ بـاعـُوا الدّيـنَ بـِالدُّنْيا وَ اسْتَعْمَلوا السُّفَهاءَ وَ شاوَرُوا النِّسـاء وَ قـَطـَعـُوا الاَرْحـامَ وَ اتَّبَعُوا الاَهْواءَ وَ اسْتَخَفُّوا بِالدِّماءِ وَ كانَ الْحِلْمُ ضَعْفا وَ الظُّلْمُ فـَخـْرَا وَ كـانـَتِ الاُمَراءُ فَجَرَةً وَ الْوُزَراءُ ظَلَمَةً وَ الْعُرَفاءُ خَوَنَةً وَ الْقُرّاءُ فَسَقَةً وَ ظـَهـَرَتْ شـَهـاداُت الزُّورِ وَاسْتَعْلَنَ الْفُجُورُ وَ قَوْلُ الْبُهْتاِن وَ الاِثْمُ وَ الطُّغْيا نُ وَ حُلِّيتِ الْمـَصا حِفُ وَ زُخْرِفَتِ الْمَساجِدُ وَ طَوِّلَتِ الْمَنائِرُ وَ اُكْرِمَ الاَشْرارُ وَ ازْدَحَمَتِ الصُّفُوفُ وَ اخـْتـَلَفـَتِ الاَهـْواءُ وَ نـُقـِضَتِ الْعُقُودُ وَ اقْتَرَبَ الْمَوْعُودُ وَ شارَكَ اَزْواجِهُنَّ فِى التِّجارَةِ حـِرْصـا عـَلَى الدُّنْيا وَ عَلَتْ اَصْواتُ الفُسّاقِ وَ اسْتُمِعَ مِنْهُمْ وَ كانَ زَعيمُ الْقَوْمِ اَرْذَلُهُمْ وَ اتُّقـِىَ الْفـاجـِرُ مـخـافـَةَ شـَرِّهِ وَ صـُدِّقَ الْكـاذِبُ وَ ائْتـُمـِنَ الْخـائِنُ وَ التُّخِذَتِ الْقِيّانُ وَ الْمـَغـازِفُ وَ لَعـَنَ آخـِرُ هـذِهِ الاُمَّةِ اَوَّلَهـا وَ رَكـِبَ ذَواتِ الْفـُرُوجِ السُّرُوجِ وَ تـَشَبَّهُ النِّساءَ بـِالرِّجـالِ وَ الرِّجـالَ بـِالنِّسـاءِ وَ شـَهِدَ الشّاهِدَ مِنَْغْيِر اَنْ يَسْتَشْهَدَ وَ شَهِدَ الاِخرُ قَضاءُ لِذِمـامٍ بـِغـَيـْرِ حَقٍّ عَرَفَهُ وَ تَفَقَّهَ لِغَيْرِ الدّينِ وَ اثَروُا عَمَلَ الدُّنيا عَلى الا خِرَةِ وَ لَبِسُوا جُلُودَ الْضَّاءنِ عَلى قُلُوبِ الذِّئابِ وَ قُلُوبُهُمْ اءَنْتَنُ مِنَ الْجَيْفِ وَ اَمَرُّ مِنَ الصَّبْرِ فَعِنْدَ ذلِكَ اَلْوَحـا اَلْوَحـا الْعـَجـَلَ الْعـَجـَلَ خـَيـْرُ الْمـَسـاكِنِ يَوْمَئِذٍ بَيْتُالْمُقَدَّسِ لَيَاءْتِيَنَّ عَلَى النّاسِ زَمانٌ يَتَمَنّى اَحَدُهُمْ اَنَّهُ مِنْ سُكّانِهِ ) .(220)
[تـرجـمـه : زمـانـى كـه مـردم نـمـاز را بـمـيـرانـنـد و امـانت را ضايع كنند و دروغ گفتن را حـلال شـمارند و ربا بخورند و رشوه بگيرند و ساختمانها را محكم بسازند و دين را به دنـيـا بـفـروشـنـد و مـوقـعـى كـه سفيهان را به كار گماشتند و با زنان مشورت كردند و پيوند خودشان را پاره نمودند و هواپرستى پيشه ساختند و خون يكديگر را بى ارزش ‍ دانـسـتـنـد، حـلم و بـردبارى در ميان آنها نشانه ضعف و ناتوانى باشد و ظلم و ستم باعث فـخر گردد، امراء فاجر، وزراء ظالم و سركردگان دانا و خائن و قاريان (قرآن ) فاسق بـاشـنـد. شـهـادت بـاطـل آشـكار باشد و اعمال زشت و گفتار بهتان آميز و گناه و طغيان و تـجاوز علنى گردد قرآنها زينت شود و مسجدها نقاشى و رنگ آميزى و مناره ها بلند گردد و اشـرار مـورد عـنـايـت قـرار گـيـرنـد و صـف ها در هم بسته شود. خواهشها مختلف باشد و پـيـمـانـهـا نـقـض گـردد و وعـده اى كـه داده شـد نـزديـك شـود. زنـهـا بـه واسـطـه ميل شايانى كه به امور دنيا دارند در امر تجارت با شوهران خود شركت جويند. صداهاى فاسقان بلند گردد و از آنها شنيده شود.
بـزرگ قـوم ، رذل ترين آنهاست ، از شخص فاجر به ملاحظه شرش تقيه شود، دروغگو تـصـديـق و خـائن امـيـن گـردد، زنـان نـوازنـده ، آلات طـرب و مـوسـيـقى به دست گرفته نـوازندگى كنند و مردم پيشنيان خود را لعنت نمايند. زنها بر زين ها سوار شوند و زنان به مردان و مردان به زنان شباهت پيدا كنند. شاهد (در محكمه ) بدون اينكه از وى درخواست شـود شـهادت مى دهد و ديگرى به خاطر دوست خود بر خلاف حق گواهى مى دهد. احكام دين را بـراى غـيـر ديـن بـيـاموزند و كار دنيا را بر آخرت مقدم دارند. پوست ميش را بر دلهاى گـرگ ها بپوشند، در حالى كه دلهاى آنها از مردار متعفن تر و از صبر تلخ ‌تر است . در آن موقع شتاب و تعجيل كنيد. بهترين جاها در آن روز بيت المقدس است . روزى خواهد آمد كه هـركـسـى آرزو كـند كه از ساكنان آنجا باشد. ( مهدى موعود عليه السلام ) ترجمه استاد دوانى ص 963.]
علت ضعف ايمان در مسلمانان
 مـؤ لف گـويد: كه شايسته ديدم در اينجا نقل كنم ملخص كلام شيخ خود ثقة الاسلام نورى رضـى اللّه عـنـه را در ( كـلمـه طـيـبه ) بعد از آنكه اثبات كرده كه فرقه اثنى عـشـريـه اهـل نجات اند از هفتاد و سه فرقه ، فرموده : و نجات اين جماعت در اين اعصار در غايت ضعف و پستى و قلت و سستى است به سبب امورى چند كه عمده آن كثرت تردد و آمد و شد كفار است به بلاد مقدسه ايران و شدت مراوده و تحبب مسلمين با ايشان و فرو گرفتن امـتـعـه و اقـمـشـه و آلات و اثـاث البـيت اهل كفر و شرك هر شهر و دهكده را تا آنكه نمانده چيزى از ضروريات زندگى و اسباب راحت بدن و آسودگى جز آنكه از آنها در آن نشانه و اسـمـى و يـادگـار و رسمى هست و نتايج اين كار و آثار اين رفتار مفاسد و مضارى است بى شمار كه در دين اسلام پيدا شده .
اول ـ آن اسـت كـه بـغـض قـلبـى كـفـار و مـلحـديـن كـه از اركـان ديـن و اجزاء ايمان است از دل بـرده و مـحـبـت و دوسـتى آنها را كه در مناقضت با دوستى خداوند و اوليائش چون آب و آتـش اسـت آورده بـلكـه مـراوده و آمـيـزش بـا آنـهـا مـايـه افـتـخـار و سـبـب مـبـاهـات شـده و حال آنكه حق تعالى مى فرمايد در آيه ( لاتَجِدُ قَوْما... ) (221)دد8دn[يعنى :] نمى يابى قومى را كه ايمان آوردند به خداوند و روز باز پسين دوست دارند كسى را كه دشـمـنى و مخالفت كند خدا و رسول او را هر چند پدران يا پسران يا برادران يا عشيره او باشند چه رسد به بيگانه پس دوست ايشان را حظى از ايمان نباشد. و نيز فرموده :
( يـا اَيُّهـَا الَّذيـنَ آمـَنـُوا لاتَتَّخِذُوا عَدوِّى وَ عَدوَّكُمْ اَوْلِياَّءَ... ) (222)[nn8nn ترجمه : اى كسانى كه ايمان آورده ايد، دشمن من و دشمن خودتان را به دوستى مگيريد.]
و در ( مـن لايـحـضره الفقيه ) از جناب صادق عليه السلام روايت كرده كه خداوند وحـى فـرسـتـاد بـه سـوى پيغمبرى از پيغمبران خود كه بگو به مؤ منين نپوشند لباس اعـداى مـرا و نخورند غذاى اعداى مرا و نروند به راه هاى اعداى من پس ‍ مى شويد ا دشمنان مـن چـنانچه ايشان دشمنان من اند. (223) و در ( كتاب جعفريات ) به همين مـضـمـون از حـضـرت امـيـرالمـؤ مـنـيـن عـليـه السـلام نـقـل كـرده و در آخـر آن فـرمـوده : و متشكل نشوند به شكلهاى اعداى من .(224)
و در ( امـالى صـدوق عـ( مروى است كه جناب صادق عليه السلام فرمود: كسى كه دوسـت دارد كـافـرى را، دشـمـن داشـتـه خـداوند را و كسى كه دشمن شود كافرى را، دوست داشـتـه خـدا را. آنـگـاه فرمود: دوست دشمن خدا، دشمن خدا است .(225) و در ( صـفـات الشـيعه ) از جناب امام رضا عليه السلام روايت كرده كه فرمود: به درستى كـه از كـسـانـى كـه به خود بستند محبت ما اهل بيت را كسانى اند كه فتنه ايشان سخت تر است بر شيعيان ما از دجال ، راوى گفت : به چه سبب ؟ فرمود: به دوست داشتن دشمنان ما و دشـمـن داشـتـن دوسـتـان مـا، زيـرا كـه چـون چـنـيـن شـود مـخـتـلط مـى شـود حـق بـه باطل و مشتبه مى شود پس شناخته نمى شود مؤ من از منافق .(226)
و نـيـز آن جـنـاب دربـاره اهـل جـبـر و تـشـبـيـه و غـلات فـرمـود چـنـانـچـه در ( خـصـال عـ( مروى است كه هركس دوست دارد ايشان را، دشمن داشته ما را و كسى كه دشمن دارد ايـشـان را، دوسـت داشـتـه مـا را و كسى كه مواصلت كند ايشان را، بريده است با ما و كـسـى كه بريده از ايشان ، مواصلت كرده با ما و كسى كه بيازارد ايشان را، نيكى كرده اسـت بـا مـا و كـسى كه نيكى كند ايشان را، آزرده است ما را و كسى كه اكرام كند ايشان را، اهـانت كرده ما را و كسى كه اهانت كرده ايشان را، اكرام نموده ما را و كسى كه رد كند ايشان را، پـذيـرفـتـه از مـا و كـسـى كه بپذيرد از ايشان ، رد نموده ما را و كسى كه احسان كند ايـشان را، بدى نموده با ما و كسى كه بدى كند با ايشان ، احسان نموده با ما و كسى كه تـصديق كند ايشان را، ما را تكذيب نموده و كسى كه تكذيب كند ايشان را، نصدى نموده ما را و كسى كه عطيه دهد ايشان را، محروم كرده ما را و كسى كه محروم كرده ايشان را، عطيه داده مـا را. اى پـسـر خـالد! هـر كه از شيعيان ما است نگيرد از ايشان دوستى و ناصرى ، و چـون حـال ايـن قـسـم كـفـره چـنـيـن بـاشـد حال ساير كفار اگر بدتر نباشد كمتر نخواهد بود.(227)


حضرت ولي عصر (عج) - بخش 11

دوم ـ آنكه در دل بغض دين و طريقه مسلمين و عداوت متدينين و علما و صالحى كه متاءدب اند بـه آداب شـريـعـت و مـنـكـرنـد به قلب و زبان معاشرات و مشابهت به آن جماعت را كم كم ثـابـت و بـرقـرار شـود چـه هـر كـس بـه حسب فطرت متنفر است از مخالفت طريقه و منكر رسـوم خـويـش كـه آنـهـا را از روى محبت و خيال التذاذ و منفعت اختيار كرده خصوص اگر آن مخالف ، ناهى و رادع باشد به قدر امكان او را از پيروى آن طريقه و شيوع و بروز اين مـفـسـده بـه مـقـامـى رسـيـده كـه نـزديـك شـد مـعـامـله كـنـنـد بـا اهل علم و ارباب دين معامله با يهود مسكين كه از دينش قلب منزجر و صورت عبوس شده و آن را كـه تـمكن رساندن اذيتى است به او در صدد ان برآمده بلكه از ديدن صاحب عمامه كه وجـودش مـنـغـص عـيـش و مـانـع لهـو لعب است تنفر بيش از و انزجار و استهزاء و سخريه و اشـاره بـه چـشـم و دست به نحو استخفاف زياده از ديگران بلكه حكايت حركات و سكنات اهـل عـلم را در اوقـات تـحـصـيـل و عـبـادت از اسـبـاب مـضـحـكـه مـجـالس لهـو و زيـنـت محافل طرب خود كرده اند و گاهى در لباس شعر و مضامين نظم درآوردند و همان كارها كه كفار هنگام ديدن مؤ منين مى كردند از استهزاء به زبان و اشاره به ابرو و چشم و استحقار و اسـتـخـفـاف به مقدار ميسور، و خداوند در مواضع متعدده حكايت فرموده و وعده عذاب دنيا و آخـرت بـه آن داده بـه هـمان روش فساق و فجار با آن جماعت در اين اعصار چنين كنند و اين بـغـض و مـنـافـرت بـا لزوم تـعـظـيـم و احـتـرام ايـشـان نـهـايـت مـنـاقـضـت و كـمـال مباينت دارد و هرگز با يكديگر جمع نشود. و در اخبار بسيار دائره ايمان را منحصر فـرمـوده انـد بـه حـب فـى اللّه و بغض فى اللّه و فرمودند: ايمان نيست مگر حب و بغض خـداونـد و آنـچـه پـسـنـديـده و دوسـت دارد، و بـغـض اعـداى خـداونـد و آنـچـه دوسـت دارنـد. (228)
و در (نـهـج البـلاغه ) مذكور است كه حضرت اميرالمؤ منين عليه السلام فرمودند: اگر نـبـود در مـا مگر دوست داشتن ما آنچه را كه خداوند دشمن دارد و تعظيم كردن ما آنچه را كه خـداونـد حـقـيـركـرده هـرآيـنه كفايت مى كرد ما را در مخالفت ما خدا ر ا و روگرداندن از امر او.(229)
و بالجمله : رشته كار امت پيغمبر آخرالزمان صلى اللّه عليه و آله و سلم به جايى رسيده كـه غـالب عـوام از ضـروريـات مـسـايـل بـى خـبـرنـد بلكه از تردد و مجالست و انس ‍ با نصارى وزنادقه و دهريين چندان كلمات كفر و سخنان منكرانه كه مورث ارتداد است در ميان مـردم شـايـع شـده كـه فـوج فـوج از ديـن بـيـرون رونـد و نـدانند و اگر دانند از هم خود نشمارند.
اكابر و اعيان به معاصى بزرگ چون خوردن روزه شهر رمضان در محضر خلايق مفتخرند و بـر پـيروان دين خند زنند و سخريه و استهزاء كنند و ايشان را بى شعور و بى ادراك دانـنـد و در سـلك بى خبران و بى ذوقان شمارند و گاهى ايشان را خشك مقدس نامند و بر افـعـال خـدا عـز و جـل پـيـوسـتـه اعـتـراض كـنـند و ايراد گيرند و مدايح و توصيف حكما و اهل صنايع فرنگ و كثرت عقل و هوشى ايشان را ورد زبان و زينت مجالس نمايند و صنايع و اعـمـالشـان را كـه نتيجه فى الجمله تكميلى است در علم طبيعى و رياضى از قوت بشر بـيـرون دانـند و با معاجز و خوارق عادات انبيا و اوصيا عليهم السلام برابر سازند و از مـجـالس عـلمـا گـريـزان و از صـحـبـت عـلم ديـن و ذكـر مـعـاد مـلول و مـنـزجـر شـونـد و اگـر در مـحـفـلى گـرفـتـار شـونـد بـه خـواب رونـد يـا دل را بـه جـاى ديـگـر فـرسـتـنـد، و رعـايـت فـقـراء و اهـل ديـن را لغـو و بـى فـايـده انـگـارنـد و از امـوال نجسه كه از چندين راه حرام و از خون ارامل و ايتام به دست آورده و در مصارف حرام و معاصى عظام خرج كنند خود را غنى و معظم و لازم الاحـتـرام شـمـرنـد و عـلمـا و اتـقـيـا را خـورنـده مـال مـردم و حـلوايـى و گـدا و ذليـل پندارند. استعمال ظروف نقره و طلا و لباس مردى زرى و ديبا و ريش هاى تراشيده بـه هـيـئت بـنـى مروان و بنى اميه سخن محبوب و زبان مرعوب لسان فرانسه و انگليس و بـدل كـتـاب خـداونـد و آثـار ائمـه اطـهـار عـليـهـم السـلام كـتـب ضـلال و مـؤ لفـات كـفره را انيس و جليس ، يهوديان كه سالها در بلاد فرنگ با عيسوى محشورند رسوم مذهب و كيش خود را از دست ندادند، و مسلمانان از سفر چند ماهه به آن صوب دل از مسلمانى كشيدند كمتر معصيتى مانده كه شايع نشده و قبحش از انظار برداشته نيست و كـمـتـر طـاعـتـى و عـبادتى باقى است كه از آن جز صورت و اسمى و در آن از چندين راه خلل و فسادى راه نيافته ، اهل حق از اقامه معروف و نهى منكر عاجز و با قدرت از تاءثير آن مـاءيـوس و در خـلوات بـر ضـعـف ايـمـان و غـربـت اسـلام و شـيوع منكر گريان و مغموم .(230)
والحـمـدللّه كـه ظاهر شد صدق اخبار ختمى مرتبت صلى اللّه عليه و آله و سلم به وقوع اين مفاسد و غير آن در امت او، چنانچه شيخ جليل على بن ابراهيم قمى در تفسير خود از ابن عـبـاس روايـت كـرده كـه گـفت : حج كرديم با رسول خدا صلى اللّه عليه و آله و سلم پس گـرفـت حلقه در كعبه را پس روى مبارك را متوجه نمود به ما و فرمود: آيا خبر ندهم شما را بـه عـلامـات قيامت ، و بود نزديكترين مردم در آن روز به آن جناب ، سلمان رضى اللّه عنه پس گفت : بلى يا رسول اللّه ! پس فرمود: از علامات قيامت ضايع كردن نماز است و پـيـروى شـهـوات و مـيـل بـه آراء بـاطـله و تـعـظـيـم اربـاب مـال و فروختن دين به دنيا در آن وقت آب مى شود قلب مؤ من در جوفش چنانچه آب مى شود نـمـك در آب آز آنـچه مى بينيد از منكرات پس قدرت ندارد بر تغيير آن ، سلمان گفت : به درستى اينها هر آينه خواهد شد يا رسول اللّه ! فرمود: آرى ، قسم به آنكه جانم در دست او اسـت اى سـلمان ! پس در آنگاه (منكر) معروف مى شود و (معروف ) منكر و امين مى شود خـائن و خـيانت مى كند امين ، و تصديق كرده مى شود درغگو و تكذيب كرده مى شود صادق . سـلمان گفت : اينها خواهد شد يا رسول اللّه ! فرمود: آرى ، قسم به آنكه جانم در دست او اسـت ! اى سـلمـان ! مـى شـود در آن زمـان ريـاسـت زنـان و مـشـاركـت كـنـيـزان و نـشـسـتـن اطـفـال بـر مـنـبـرهـا و مـى شـود دروغ ظـرافـت و زكـات غـرامـت يـعـنـى دادن آن را ضـرر در مـال خـود دانـنـد و مـال كـفار را كه به غلبه گيرند غنيمت خود كنند يعنى در مصارف مسلمين صـرف نـكنند، و جفا مى كند مرد، پدر و مادر (231) خود را و بيزارى مى جويد از صـديـق خـود و طـلوع مـى كـنـد سـتـاره دنـبـاله دار. سـلمـان گـفـت : ايـنـهـا خـواهـد شد يا رسول اللّه ! فرمود: آرى : قسم به آنكه جانم در دست او است ! به درستى كه در آن وقت شـريـك مـى شـود زن بـا شوهرش در تجارت و باران در تابستان آيد و جوانمردان تمام شـونـد و حـقير مى شود فقير؛ پس ‍ در آن وقت بازارها نزديك يكديگر شود كه ناگاه اين گويد نفروختيم چيزى و آن گويد نفعى نكرديم به چيزى . پس نمى بينى مگر مذمت كننده براى خدا. سلمان گفت : اينها خواهد شد يا رسول اللّه ! فرمود: آرى ، قسم به آنكه جانم در دسـت او اسـت ! اى سـلمان ، پس در آن زمان والى شوند بر آنها كسانى كه اگر سخنى بـگـويند بكشند ايشان را و اگر سكوت كنند مستاءصل كنند ايشان را، هرآينه برگزينند غـنـيـمـت ايشان را و پايمال كنند حرمت ايشان را و بريزند خونهاى ايشان را و هر آينه پر شـود دلهـاى ايـشـان از فـسـاد و تـرس پـس نمى بينى ايشان را مگر ترسان و هراسان . سـلمان گفت : اينها خواهد شد يا رسول اللّه ! فرمود: آرى ، قسم به آنكه جانم در دست او است ! به درستى كه در آن زمان آورده شود چيزى از مشرق و چيزى از مغرب و به رنگها و زيـنـتـهاى مختلفه در آيند پس واى بر ضعفاى امت من از آنها و واى بر آنها از خداوند، رحم نـمـى كـنـنـد صـغـيـر را و توقير نمى نمايند بزرگ را و نمى گذرند از بدكاران ، جثه ايـشـان جـثـه آدمـيـان اسـت و دل ايـشـان ، دل شـيـاطـيـن . سـلمـان گـفـت : ايـنـهـا خواهد شد يا رسول اللّه ! فرمود: آرى ، قسم به آنكه جانم در دست او است ! اى سلمان ، در آن وقت اكتفا كنند مردان بر مردان و زنان بر زنان و رشك برند بر مردان چنانچه رشك برده مى شود بـر دخـتـران ، و مـردان شبيه به زنان و زنان شبيه به مردان شوند و سوار شوند زنان بـر زيـن ، پـس بـر ايـن زنـان از امـت مـن باد لعنت خداوند. سلمان گفت : اينها خواهد شد يا رسول اللّه ! فرمود: آرى ، قسم به آنكه جانم در دست او است ! به درستى كه در آن وقت نقش و طلاكارى كنند مسجدها را چنانچه نقش و تذهيب كنند معبد يهود و نصارى را و زينت داده مـى شـود قـرآنـهـا و دراز مى شود مناره ها و بسيار مى شود صفها كه دلشان بر يكديگر كـيـنـه و عـداوت دارد و زبـانـهـايـشـان مـخـتـلف اسـت . سـلمـان گـفـت : ايـنـهـا خـواهد شد يا رسـول اللّه ! فـرمـود: آرى ، قـسم به آنكه جانم در دست او است ! و در آن وقت آرايش كنند مـردهـاى امت من به طلا و بپوشند حرير و ديباج و بگيرند پوست پلنگ به جهت جامه زير دِرع [زره جـنـگـى ]. سـلمـان گفت : اينها خواهد شد يا رسول الله ! فرمود : آري به آنكه جانم در دست اوست ! اي سلمان ! در آن وقت ظاهر مي شود ربا و معامله عيٌنَه كنند ، يعني متاعي را بفروشند به وعده به قيمت معين بعد آن متاع را بايع از مشتري بخرد به كمتر از آن قيمت و اين نوعي است از حيله تحليل ربا ، و داد و ستد شود دين و بلند شود دنيا . سلمان گفت : اينها خواهد شد يا رسول الله! فرمود آري قسم به آنكه جانم در دست اوست ! اي سلمان ، و در آن وقت طلاق زياد مي شود و جاري نشود حدي براي خداوند و هرگز ضرري نرسانند به خداي تعالي. سلمان گفت : اينها خواهد شد يا رسول الله ! فرمود آري ، قسم به آنكه جانم در دست اوست ! و در آن وقت ظاهر شوند كنيزان خواننده و آلات لهو كه حكايت مقامات آواز را كند چون عود و طنبور و والي شود بر ايشان شرار امت . سلمان گفت : اينها خواهد شد يا رسول الله! فرمود : آري ، قسم به آنكه جانم در دست او است ! اي سلمان ، در آن وقت حج مي كنند اغنيا براي نزهت ، و متوسطين ايشان براي تجارت ، و فقرا ايشان براي ريا و سُمعَه [=آوازه و شهرت] ، پس در آن وقت پيدا شوند قومي كه عِلم دين آموزند براي غير خدا و بسيار شود اولاد زنا و خوانندگي كنند به قرآن و بر روي يكديگر بريزند براي دنيا ! سلمان گفت : اينها واقع خواهد شد يا رسول الله ! فرمود : آري به آنكه جانم در دست او است ! اي سلمان اين در وقتي است كه دريده مي شود حرمتها و كسب كرده شود معاصي و مسلط شوند بدان بر خوبان و منتشر شود دروغ و ظاهر شود لجاجت و شايع شود فقر و احتياج و افتخار كنند به لباس و ببارد بر ايشان باران در غير وقت باران ، و نيكو دانند و شمرند و گيرند نَرد و شطرنج و طبل و آلات ساز را قبيح دانند امر به معروف و نهي از منكر را تا آنكه مي شود مومن در آن وقت خوارتر از كنيز ، و ملامت ميان قُرا و عُباد فاش مي شود پس آنها خوانده شوند در ملكوت آسمانها اَرجاس و اَنجاس . سلمان گفت : اينها خواهد شد يا رسول الله ! فرمود : آري ، قسم به آنكه جانم در دست او است ! اي سلمان ، پس در آن وقت نترسد غني بر فقير تا آنكه سائل سوال كند از جمعه تا جمعه پس نمي يابد احدي را كه بگذارد در كف او چيزي .
سـلمان گفت : اينها خواهد شد يا رسول اللّه ! فرمود: آرى ، قسم به آنكه جانم در دست او است . انتهى الخبر.(232)
و بـالجـمله : غيرت در دين و عصبيت در مذهب چنان از خلق برداشته شده كه اگر از كافرى يـا مـخـالفـى ضـررهـاى كلى به دين او برسد اندوهگين نشود به مقدار همين كه از ضرر جـزيـى مـالى كـه از بـرادر مـسلم به او رسيده و اگر دسته دسته مردم از دين برگردند هرگز غمگين نشوند.(233)
فصل هشتم : در ذكر نواب اربعه حضرت صاحب الزمان عليه السلام است
 ما در اينجا اكتفا مى كنيم به آنچه كه در (كتاب كفاية الموحدين ) نگاشته شده ، فرموده :
شرح حال عثمان بن سعيد عمرى
 اول ـ ايـشـان عـثـمـان بـن سـعـيـد عـمـرى اسـت كـه آن جـنـاب كـمـال وثـوق و امـانـت بـه او داشـت و مـعـتمد در نزد امام على نقى و امام حسن عسكرى عليهما السـلام و وكـيـل ايـشـان در زمـان حـيـات ايشان بود و از طايفه اسدى به جدش جعفر عمرى مـنـسـوب بـود و او را (سـمـان ) يـعـنـى روغـن فـروش هـم مـى گـفـتـنـد و ايـن شـغـل بـه جـهت بعضى از مصالح بود كه به جهت تقيه و اخفاء امر سفارت از اعداء اللّه ، روغـن فـروشـى مـى كـرد و شـيـعيان اموالى كه از براى امام حسن عسكرى عليه السلام مى آوردنـد بـه او تـسـليـم مـى كـردنـد و او آنـهـا را در مال التجارة خود مى گذاشت و به خدمت آن بزرگوار مى فرستاد.
و در روايـت احمد بن اسحاق قمى كه از اجلاء علما شيعه است چنين مذكور است كه روزى به خـدمـت حـضـرت امـام عـلى نـقـى عـليه السلام مشرف شدم عرض كردم : اى سيد و مولاى من ! هـمـيـشـه از بـراى مـن مـيـسـر نـمـى شـود كـه خـدمـت شـمـا مـشـرف شـوم پـس سـخـن كـه را قـبـول كـنـم و بـه امر كى اطاعت نمايم ؟ فرمود كه اين ابوعمرو مردى است ثقه و امين من ، هـرچـه بـه شـمـا بـگـويد از جانب من مى گويد، و آنچه به شما مى رساند از جانب من مى رسـانـد. و چون حضرت امام على نقى عليه السلام به دار بقا رحلت نمود روزى به خدمت حـضـرت امـام حـسـن عـسـكـرى عـليـه السـلام رسـيـدم و به آن حضرت نيز عرض كردم به مـثـل آنچه به پدر بزرگوارش عرض كره بودم ، فرمود كه اين ابوعمرو مرد ثقه و امين اسـت ، هـم ثـقـه امـام گـذشـه بـود و هـم ثـقـه مـن اسـت ، هـم در حـال حـيـات و هـم بـعد از وفات من ، هرچه به شما مى گويد از جانب من مى گويد و آنچه به شما مى رساند از جانب من مى رساند.(234)
عـلامـه مـجـلسـى رحـمـه اللّه در (بـحـار) نـقـل كـرده اسـت كـه جـمـاعـتـى از ثـقـات اهـل حديث روايت كرده اند كه جمعى از اهل يمن به خدمت حضرت امام حسن عسكرى عليه السلام مـشـرف شـدند و اموالى به خدمت آن امام عالميان آورده بودند پس آن بزرگوار فرمود: اى عـثـمـان ! بـه درسـتـى كـه تـو وكـيـل و امـيـن مـال خـدايـى بـرو امـوالى را كه آورده اند از اهل يمن قبض كن ، اهل يمن عرض كردند كه اى مولاى ما! به خدا سوگند كه هر آينه عثمان از بـرگـزيـدگـان شـيعه تست به درستى كه آنچه در نزد ما بود از منزلت و مرتبت او در نـزد شـمـا امـروز زيـاد نـمـودى بـه درسـتـى كـه او مـعـتـمـد در نـزد شـما است در خصوص مـال خـدا؟ فـرمـود: بـلى ، شـاهـد بـاشـيـد كـه عـثـمـان بـن سـعـيـد عـمـرى وكيل من است و پسرش محمّد بن عثمان وكيل پسرم مهدى است .(235)
و نـيـز در (بـحار) به سند خود روايت كرده است كه بعد از وفات امام حسن عسكرى عليه السـلام بـه حـسـب ظـاهـر عـثـمـان بن سعيد مشغول به تجهيز آن بزرگوار بود و حضرت صـاحـب الا مـر عـليـه السـلام بـعـد از وفـات پـدر بـزرگوارش او را به منصب جلالت و وكالت و نيابت برقرار فرمود و جواب مسائل شيعيان به توسط او به شيعيان مى رسيد و آنـچـه امـوال از سـهـم امام عليه السلام بود به او تسليم مى نمودند و به بركت وجود صـاحـب الا مر عليه السلام مشاهده مى نمودند از او امور غريبه و اخبار به مغيبات و اموالى را كـه مـى خـواسـتـنـد بـه او تـسـليـم نـمـايـنـد وصـف او را از حـليـت و حـرمـت و مقدار آن را قـبـل از تـسـليـم آنـهـا خـبـر مـى داد و آنـكـه صـاحـبـان امـوال كـيـانـنـد، و هـمـه آنـهـا از جـانـب حـجـة اللّه بـه او اعـلام مـى شـد و او اخـبـار مـى نـمـود.(236) و هـمـچـنـيـن بـود حـال بـاقـى وكـلاء و سفراء آن حضرت كه به دلايل و كرامات از جانب آن حضرت سفارت و نيابت داشتند.
شرح حال محمّد بن عثمان بن سعيد
 دوم ـ از وكـلاء و سفراء آن حضرت پسر او محمّد بن عثمان بن سعيد عمرى بود كه حضرت امـام حـسـن عسكرى عليه السلام او پدرش را توثيق نموده و به شيعيان خود خبر داد كه از وكـلاى فرزندم مهدى است و چون هنگام وفات پدرش عثمان بن سعيد عمرى رسيد توقيعى از جـانـب حـضـرت حـجـت عـليـه السـلام بـيـرون آمـد كـه مـشـتـمـل بـر تـعزيت نامه بود در خصوص وفات پدرش و آنكه او نايب و منصوب از جانب ولى خدا است در امر سفارت و در مقام پدرش برقرار است ، و عبارت توقيع بنا به روايت صدوق و غير او كه نقل نموده اند اين است :
( اِنـّا للّهِ وَ اِنـّا اِلَيـْهِ راجِعُونَ تَسْليما لاَمْرِهِ وَ رِضا بِقَضائِهِ وَ بِفِعْلِهِ عاشَ اَبُوكَ سَعيدا وَ ماتَ حَميدا فَرَحْمَهُ اللّهُ وَ اَلْحَقَهُ بِاَوْلِيائِهِ وَ مَواليهِ عليهم السلام فَلَمْ يَزَلْ فى اَمـْرِهـِمْ ساعِيا فيما يُقَرِّبِهِ اِلَى اللّهِ عَزَّ وَ جَلَّ وَ اِلَيْهِمْ نَضَّرَ اللّهُ وَجْهَهُ وَ اَقالَهُ عَثْرَتَهُ وَ اَجـْزَلَ اللّهُ لَكَ الثَّوابَ وَ اَحـْسـَنَ لَكَ الْعـَزاءَ وَ رُزيـتَ وَ رُزيـنا وَ اَوْحَشَكَ فِراقُهُ وَ اَوْحَشنا فـَسـَرَّهُ اللّهُ فـى مـُنـْقـَلَبِِه وَ كانَ مِنْ كَمالِ سَعادَتِهِ اَنْ رَزَقَهُ اللّهُ وَلَدَا مِثْلَكَ يَخْلُقُهُ مِنْ بَعْدِهِ وَ يَقُومُ مَقامَهُ بِاَمْرِهِ وَ يَتَرَحَّمُ عَلَيْهِ وَ اَقُولُ اَلْحَمْدُللّهِ فَاِنَّ الاَنْفُسَ طَيِّبَةٌ بِمَكانِكَ وَ مـا جَعَلَهُ اللّهُ عَزَّ وَ جَلَّ فيكَ وَ عِنْدَكَ وَ قَوّاكَ وَ عَضَّدَكَ وَ وَفَّقَكَ وَ كانَ لَكَ وَليّا وَ حافِظا وَ راعِيا ) .(237)
و دلالت اين توقيع شريف بر جلالت قدر و بزرگى مرتبه اين دو بزرگوار در نهايت رفعت و مناعت است و شرح آن به فارسى آنكه فرمود:
به درستى كه ما براى خداييم و بازگشت ما به سوى خدا است كه تسليم نموديم امر او را و راضى شديم به قضاء او، و پدر تو به سعادت و نيكبختى تعيش [ زندگى ] نمود و وفات نمود در حالتى كه محمود و پسنديده بود، خدا او را رحمت كند و ملحق كند او را به اولياء و سادات و مواليان او عليهم السلام كه هميشه در امر ائمه دين سعى كننده بود در آن چـيـزهـايى كه موجب تقرب او بود به سوى خدا و ائمه دين او، خداوند روى او را تر و تازه نمايد و لغزشهاى او را ببخشيد و جزا و اجر تو را زياد كند و صبر كند در مصيبت او بـه تو عطا فرمايد، تو مصيبت زده شدى و ما نيز مصيبت زده شديم و مفارقت پدرت تو را و ما را به وحشت انداخت . پس خداوند او را به رحمت خود مسرور فرمايد در منقلب و مثواى او كـه آرامـگـاه او اسـت و از كـمـال سـعـادت پـدرت آنـكـه مـثـل تـو فـرزنـدى را بـه او روزى فـرمـوده كه خليفه و قائم مقام او باشى به امر او و ترحم نمايى و طلب آمرزش كنى از براى او و من مى گويم كه حمد مى كنم خدا را پس به درسـتى كه قلوب شيعيان نيكو و مسرور شده است به مكان و منزلت تو و آنچه خداوند در تـو و در نـزد تـو قـرار داده اسـت و حـق تعالى تو را يارى فرمايد و قوت به تو دهد و مـحـكـم فـرمـايـد تـو را و تـوفـيـق بـه تـو عـطـا فـرمـايـد و تـو را حـافـظ و نـگـهـبـان باشد.(238)
و نـيـز عـلامه مجلسى رحمه اللّه در (بحار) از (كتاب غيبت ) شيخ طوسى رحمه اللّه از جمعى از اصحاب روايت كرده كه چون عثمان بن سعيد وفات كرد توقيعى از جانب حضرت حـجـت عـليـه السـلام بـه سـوى فرزند او محمّد بن عثمان بن سعيد عمرى بيرون آمد بدين لفظ:
( وَ الاِبْنُ وَقاهُ اللّهُ لَمْ يَزِلْ ثِقَتَنا فى حَياةَ الاَبِ ـ رَضِىَ اللّهُ عَنْهُ وَ اَرْضاهُ وَ نَضَّرَ وَجـْهـَهُ ـ يـَجْرى عِنْدَنا مَجْراهُ وَ يَسُدُّ مَسَدَّهُ وَ عَنْ اَمْرِنا يَاءْمُرُ الاِبْنُ وَ بِهِ يَعْمَلُ تَوَلّيهُ اللّهُ ) ؛
يعنى بعد از وفات عثمان بن سعيد خداوند فرزند او را نگاهدارى نمايد كه هميشه ثقه و مـعـتـمـد مـا بـود در حـيـات پـدر ـ رضـى اللّه عـنـه و ارضـاه و نـضـر وجـهـه ـ كه پسر او مـثـل پـدر او است در نزد ما و قائم مقام او است هرچه بگويد از امر ما مى گويد و به امر ما عمل مى نمايد خداوند ياور و صاحب او باشد.(239)
و نيز در روايت ديگر از كلينى نقل نموده اند كه توقيعى به خط شريف حضرت صاحب الا مـر عـليـه السـلام بـيـرون آمـد كه نوشته بود: محمّد بن عثمان ، خدا از او و پدرش خشنود گـردد، مـعـتـمـد مـن اسـت و مـكـتـوب او مـكـتـوب مـن اسـت .(240) و دلايـل بـسـيـار اسـت و معجزات امام عليه السلام از براى شيعيان در دست او جارى شده بود كه در زمان نيابت و سفارت مرجع همه شيعيان بود از جانب حضرت حجة اللّه عليه السلام . و از ام كلثوم دختر او روايت كرده اند كه محمّد بن عثمان بن سعيد عمرى چند مجلد كتاب در فـقـه تصنيف كرده بود كه تمام آنها را از امام حسن عسكرى و صاحب الا مر عليهما السلام و از پـدر خـود اخـذ نـمـوده بـود كـه آن كـتـب را در نـزد وفات خود به حسين بن روح تسليم نمود.(241)
شيخ صدوق رحمه اللّه به سند خود از محمّد بن عثمان بن سعيد عمرى روايت كرده است اين حـيـث مـعـروف را كـه قـسـم بـه خـدا! هـرآيـنـه حـضـرت حـجـت عـليـه السـلام در هـر سـال مـوسـم حـج حـاضـر مـى شـود و خلايق را مى بيند و مى شناسد و ايشان نيز او را مى بينند ولى نمى شناسند.(242)
و در روايـت ديـگـر آنـكـه از او سؤ ال نمودند كه تو حضرت صاحب الا مر عليه السلام را ديـده اى ؟ گـفـت : بـلى ، و ديـدن آخـر مـن در بـيت اللّه بود در حالتى كه مى گفتم : ( اَللّهـُمَّ اَنـْجـِزْلى ما وَعَدْتَنى ) و ديدم در مستجار آن حضرت را كه مى گفت : ( اَللّهُمَّ انْتَقِمْ بِى اَعْدائى ) .(243)
سـوم ـ از وكـلاء و سفراء آن حضرت ، جناب حسين بن روح بود كه او در زمان سفارت محمّد بن عثمان از جانب او و به امر او متصدى بعضى از امور او بود و چند نفر از ثقات و مؤ منين معتمدين از براى محمّد بن عثمان بودند ك از آن جمله حسين بن روح بود بلكه در انظار مردم خـصـوصـيـت سـايـريـن بـه مـحمّد بن عثمان بيشتر بود ا خصوصيت حسين بن روح به او و جـمـاعـتـى گـمـان داشـتـنـد كـه امـر وكـالت و سـفـارت بـعـد از مـحـمـّد بـن عـثـمـان مـنـتـقل خواهد شد به جعفر بن احمد به جهت كثرت خصوصيت او به محمّد بن عثمان بلكه در اواخر عمر محمّد بن عثمان جميع طعام او از خانه جعفر بن احمد بود.(244)
علامه مجلسى رحمه اللّه در (بحار) از (كتاب غيبت ) شيخ طوسى روايت كرده كه در وقت احـتـضـار مـحـمـّد بن عثمان بن سعيد، جعفر بن احمد در بالاى سر او نشسته بود و حسين بن روح در پايين پاى او، در آن حال جعفر بن احمد رو كرد كه ماءمور شدم كه ابوالقاسم بن روح را وصـى نـمـايـم و امـور را به او واگذارم ، چون جعفر بن احمد شنيد كه امر وصايت بايد منتقل به حسين بن روح شود از جاى خود برخاست و دست حسين بن روح را گرفته در جـانـب سر او نشانيد و خود در جانب پايين پاى او نشست .(245) و نيز در روايت مـعـتـبره چنين ذكر شده كه محمّد بن عثمان بن سعيد بزرگان شيعه و مشايخ را جمع نمود و گـفـت كـه هـرگـاه حـادثـه مرگ به من رو آورد امر وكالت با ابى القاسم بن روح خواهد بـود، بـه درسـتـى كـه من ماءمور شدم به اينكه او را بعد از وفات به جاى خود بگذارم پس به او رجوع نماييد و در كارهاى خود اعتماد به او كنيد.(246)
و در روايت معتبره ديگر چنانچه در (بحار) نقل شده آنكه جماعتى از شيعه در نزد محمّد بن عثمان جمع شدند و به او گفتند كه اگر حادثه مرگ از براى تو روى نمايد در جاى تو كى مى باشد؟ گفت : ابوالقاسم حسين بن روح ، قائم مقام من است و در ميان شما و حضرت صـاحـب الا مـر عـليـه السلام واسطه است و وكيل و امين و ثقه آن سرور است پس در كارهاى خـود بـه او رجـوع نـمـايـيـد و در مهمات خود به او اعتماد كنيد، من ماءمور شده بودم كه اين مـطـلب را بـه شما برسانم .(247) و در بعضى از نسخ توقيعى كه از جانب حـضـرت حـجـت عـليـه السـلام از بـراى شـيـخ ابوالقاسم بن روح بيرون آمده چنانچه در (بحار) از جماعتى از حمله اخبار و ثقات نقل شده بدين لفظ است :
( نَعْرِفُهُ عَرَّفَهُ اللّهُ الْخَيْرَ كُلَّهُ وَ رِضْوانَهُ وَ اَسْعَدَهُ بِالتَّوْفيقِ وَقَفْنا عَلى كِتابِهِ وَ وِثـِقْنا بِما هُوَ عَلَيْهِ وَ اِنَّهُ عِنْدَنا بُالْمَنْزِلَةِ وَ الْمَحَلِّ الَّذينَ يَسْرّانِهِ زادَ اللّهُ فِى اِحْسانِهِ اِلَيـْهِ اِنَّهُ وَلىُّ قَديرٌ وَالْحَمْدُللّهِ الَّذى لا شَريكَ لَهُ وَ صَلَّى اللّهُ عَلى رَسُولِهِ مُحَمَّدٍ وَ آلِهِ وَ سَلَّمَ تَسليما كَثيرا ) ؛
حـاصـل مـضـمـون فـقـرات بلاغت آيات آنكه : ما مى شناسيم او را ـ يعنى حسين بن روح را ـ خـداونـد بـشـنـاسـانـد و عـالم گرداند او را طريقه همه خير و رضاى خود را و او را يارى فـرمـايـد بـه تـوفيق خود، ما مطلع شديم بر مكتوب او و مطلع گرديديم بر امانت و به ديـنـدارى او و وثـوق و اعـتـمـاد داريم به درستى كه او در نزد ما به مكان و منزلت بلند آنچنانى است كه مسرور مى سازد آن منزلت و مكان او را، زياد فرمايد خداى تعالى احسان خود را درباره او، به درستى كه او صاحب همه نعمتها است و بر همه چيز قادر است ، و حمد مـر خـداونـد را سـزا اسـت كـه شـريـك از بـراى او نـيست ، و صلوات خداوند و سلام او بر رسول او محمّد و آل او باد.(248)
و از احـوالات ايـن بزرگوار چنين مذكور داشته اند كه چنان تقيه مى نمود در بغداد و چنان بـا مـخـالفـان حـسـن سـلوك داشـت كـه هـريك از مذاهب اربعه مدعى بودند كه او از ما است و افتخار مى نمودند هر طائفه اى از ايشان به نسبت او به ايشان .(249)
شرح حال على بن محمّد سمرى
 چهارم ـ از وكلاء و سفراى حضرت حجت عليه السلام شيخ ابى الحسن على بن محمّد سمرى بود و چون وفات شيخ ابوالقاسم حسين بن روح رحمه اللّه در رسيد به امر حضرت حجت امـام عـصـر عليه السلام قائم مقام خود قرار داد شيخ ابى الحسن على بن محمّد سمرى را و كـرامـات و مـعـجـزات و جـواب مـسـائل شـيـعـيـان را حـضـرت حـجـة اللّه ـ عـجـل اللّه فـرجـه ـ بـه دسـت او جـارى مـى فـرمـود و شـيـعـيـان بـه امـر آن حـضـرت امـوال را تـسـليـم او مـى نـمودند و او به خدمت آن بزرگوار مى فرستاد و چون او را زمان وفـات در رسـيد شيعيان در نزد او حاضر شدند و از او خواهش كردند كه كسى را به جاى خـود بـشـنـاسـانـد و امر نيابت را به او واگذارد، او در جواب گفت كه خدا را امرى هست كه بايد آن را به اتمام رساند يعنى بايد غيبت كبرى واقع شود.(250)
و در روايـت ديـگـر از شـيـخ صـدوق رحـمـه اللّه آنكه چون شيخ ابوالحسن سمرى را زمان وفـات رسـيـد شـيـعـيـان در نـزد وى حـاضـر شـدنـد و از او پـرسـيـدنـد كـه بـعـد از تو وكـيـل امـور كى خواهد بود و كدام شخص در جاى تو خواهد نشست ؟ در جواب ايشان گفت : من ماءمور نشده ام كه در اين باب به احدى وصيت نمايم .(251)
و از شـيـخ طـوسـى در (كـتـاب غـيـبـت ) و از شـيـخ صـدوق در (كـتـاب كـمـال الدّيـن ) روايـت شـده است كه چون شيخ ابوالحسن على بن محمّد سمرى را وفات در رسيد توقيعى بيرون آورد و به مردم نشان داد كه نسخه آن بدين مضمون بود:
( بـِسـْمِ اللّهِ الرَّحـْمـنِ الرَّحـيـمِ يا عَلِىَّ بْنَ مُحَمَّدٍ السَّمُرِىَّ! اَعْظَمَ اللّهُ اَجْرَ اِخْوانِكَ فيكَ فـَاِنـّكَ مـَيِّتٌ مـا بـَيْنَكَ وَ بَيْنَ سِتَّةِ اَيّامٍ فَاجْمَعْ اَمْرَكَ وَ لاتُوصِ اِلى اَحَدٍ فَيَقُومَ مَقامَكَ بـَعْدَ وَفاتِكَ فَقَدْ وَقَعَتِ الغَيْبَةُ التّامَةَ فَلا ظُهُورَ اِلاّ بَعْدَ اِذْنِ اللّهِ تَعالى ذِكْرُهُ وَ ذلِكَ بـَعـْدَ طـُولِ الاَمَدِ وَ قَسْوَةِ الْقُلُوبِ وَ امْتِلاءِ الاَرْضِ جَوْرا وَ سَيَاءْتى مِنْ شيعَتى مَنْ يَدَّعِى الْمـُشاهَدَةَ اَلا فَمَنْ ادَّعَى الْمُشاهَدَةَ قَبْلَ خُرُوج السُّفيانى وَ الصَّيْحَةِ فَهُوَ كَذّابٌ مُفْتَرٍ وَ لا حَوْلَ وَ لا قُوّةَ اِلاّ بِاللّهِ الْعَلِىِّ الْعَظيمِ ) ؛(252)
حـاصـل فرمان آن بزرگوار در اين توقيع شريف آنكه : اى على بن محمّد سمرى ! خداوند بـرادران ديـنى تو را در مصيبت تو اجر عظيم كرامت فرمايد، به درستى كه در اثناى اين شـش يـوم وفـات خـواهـى نمود پس جمع نما امر خود را و در كار خود آماده باش و به احدى وصـيـت نـيـابـت نـنـما كه قائم مقام تو شود بعد از وفات تو، به درستى كه غيبت كبرى واقـع گـرديد و مرا ظهورى نخواهد بود مگر به اذن خداى تعالى و اين ظهور، بعد از اين است كه زمان غيبت طول بكشد و دلها را قساوت فرا گيرد تا پر شود زمين از جور و ستم و زود است كه مى آيند كسانى از شيعيان من كه دعوى مشاهده مرا مى نمايند آگاه باشيد كه هر كـس پـيـش از خـروج سـفـيـانى و رسيدن صيحه آسمانى دعوى مشاهده نمايد پس او كذاب و افترا زننده است .
راوى گويد: كه نسخه شيخ ابوالحسن على بن محمّد سمرى را نوشتم و از نزد او بيرون رفتم چون روز ششم در رسيد به نزد او، رفتيم ديديم كه در حات احتضار است آنگاه به او گـفته شد كه وصى تو بعد از تو كيست ؟ گفت : خدا را امرى است بايد او را به تمام برساند، اين را گفت و وفات نمود رحمه اللّه .(253)
و نـيـز از شـيـخ صـدوق در (كـتـاب كـمـال الدّيـن ) نقل شده كه وفات على بن محمّد سمرى در سال سيصد و بيست و نه از هجرت بوده است و بـنـابـراين مدت غيبت صغرى كه سفراء و وكلاء و نواب مخصوص حضرت حجة اللّه عليه السـلام كـه از جـانـب او مـاءمـور بـه سـفـارت و نـيـابـت بـودنـد قـريـب بـه هـفـتاد و چهار سال خواهد بود كه قريب به چهل و هشت سال ايام سفارت عثمان بن سعيد عمرى و پسر او مـحـمـّد بـن عثمان بن بود و قريب بيست و شش سال مدت سفارت شيخ ابوالقاسم حسين بن روح و شـيـخ ابـوالحسن على بن محمّد سمرى بود و بعد از گذشتن اين مدت سفارت منقطع شـد و غـيـبـت كبرى واقع گرديد. پس هركه ادعاى سفارت و نيابت خاصه نمايند و يا بر طـبـق آن دعـوى مـشـاهـده نـمـايـد كـذاب و مـفـتـرى خـواهـد بـود بـر حـضـرت حـجـت ـ عـجل اللّه فرجه ـ بلكه مرجع دين و احكام شريعت به امر آن حضرت راجع به سوى علماء و فـقـهـاء و مـجـتـهـديـن اسـت كـه از بـراى ايـشـان نـيـابـت ثـابـت اسـت عـلى سـبـيـل العـمـوم چـنانكه توقيع شريف در جواب مسائل اسحاق بن يعقوب كه يكى از اجله و اخـيار علماء شيعه و حمله اخبار است كه به توسط محمّد بن عثمان سعيد عمرى عريضه به خـدمـت حـضـرت صـاحـب الا مـر عـليـه السـلام عـرضـه كـرده بـود و مـسـايـل چـنـدى سـؤ ال نـمـوده بـود كـه آن حـضـرت در تـوقـيـع شـريـف جـواب مسايل او را فرمود: از آن جمله فرمود:
( وَ اَمـّا الْحـَوادِثُ الْواقِعَةُ فَارْجِعُوا فِيها اِلى رُواةِ حَديثِنا فَاِنَّهُمْ حُجَّتى عَلَيْكُمْ وَ اَنَا حُجَّةُ اللّهِ عَلَيْهِمْ ) .(254)
و در روايت ديگر از حضرت امام محمّد باقر عليه السلام چنين امر شد كه :
( اُنْظُرُوا اِلى مَنْ كانَ مِنْكُمْ قَدْ رَوى حَديثَنا وَ نَظَرَ فى حَلالِنا وَ حَرامِنا وَ عَرَفَ اَحْكامَنا فـَارْضـَوا بـِهِ حـَكـَمـا فَاِنِّى قَدْ جَعَلْتُهُ عَلَيْكُمْ حاكِما فِاذا حَكَمَ بِحُكْمِنا فَلَمْ يُقْبَلْ مِنْه فَاِنَّما بِحُكْمِ اللّهِ اسْتَخَفَّ وَ عَلَيْنا رَدَّ وَ الرَآدُّ عَلَينا رادُّ عَلَى اللّهِ وَ هُوَ فى حَدِّ الشِّرْكِ بِاللّهِ ) .
و در روايت ديگر مُجارِى الاُمُورِ بِيَدِ الْعُلَماءِ بِاللّهِ الاُمَناءِ عَلى حَلالِهِ وَ حَرامِهِ.
مـسـتـفاد از فرمان اين دو حجت پروردگار آنكه : علما و حفظه علوم و اخبار و آثار ايشان كه صاحب نظر و اهل استنباطاند كه از روى معرفت و دانش عارف اند به احكام صادره از ايشان بـايـد مـتـكـلفـيـن رجـوع بـه ايـشـان نـمـايـنـد در اخـذ مـسـائل حـلال و حـرام و قـطـع مـنازعات كه آنچه ايشان مى فرمايند حجت است از براى عامه مكلفين بـه اسـتـجـمـاع ايـشـان مـر شـرايـط فـتـوى را از قـوه اسـتـنـبـاط و عـدالت و بـلوغ و عـقـل و سـايـر شـرايـط اجـتـهـاد و از براى ايشان است نيابت عامه كه خلق من باب الجاء و اضطرار مكلف اند به رجوع نمودن به ايشان ، ديگر تعيين نايب مخصوصى در زمان غيبت كـبـرى نـفـرمـودنـد بـلكـه حـكـم فـرمـودنـد بـه انـقـطـاع نـيابت خاصه و سفارت . انتهى .(255)
تـمـام شـد آنـچـه مـقـدر شـده بـود ثبت آن در اين كتاب شريف در شب بيست و سوم ماه مبارك رمضان سنه هزار و سيصد و پنجاه هجرى در جوار روضه رضويه علوى على ثاويها آلاف التـسـليـم و التـحـيـة بـيـد الاحقر العاصى عباس بن محمّدرضا القمى ، رجاء واثق و اميد صادق كه خوان مؤ منين و شيعيان حضرت اميرالمؤ منين عليه السلام اين گنهكار رو سياه را از دعاى خير و طلب مغفرت فراموش نفرمايند.
( وَالْحَمْدُللّهِ اَوّلا وَ آخِرا وَ صَلَّى اللّهُ عَلى مُحَمَّدٍ وَ آلِهِ الطَّيِّبينَ الطّاهِرينَ.
بِسْمِ اللّهِ الرَّحْمنِ الرَّحيمِ )
مـسـتـدعـى است از برادران دينى آنكه هرگاه خواستند از روى نسخه شريفه استنساخ كنند تـمام آنچه در حاشيه نوشته شده ، اگر آخرش (صحه ) نوشته شده ، در متن بنويسند، و اگـر آخـرش (مـنـه ) رقم شده ، در حاشيه بنويسند، و اعرابهاى كلمات را بگذارند، و اول مـطـالب كـه بـه خـط جـلى نـوشـته شده به خط جلى بنويسند، خصوصا (باب ) و (فصل )، و در حسن خط و صحت آن بكوشند، مشروط بر آنكه تصرف در اين نسخه نكنند.
و بـالجـمـله : چـون بـسـيـار زيـاد زحمت در اين نسخه كشيده شده ، هركه مسامحه كند در اين مـطـالب كـه عـرض شـده عـاق حـضـرت سـيـدالشـهـداء عـليـه السـلام بـوده بـاشـد، و مـشـمـول مـراحـم آن جـنـاب نـشـود. و اگـر بـه تـمـام آنـچـه عـرض شـد عـمـل كـرد و تمام حواشى و ملحقات را به نحو صحت نوشت از شفاعت آن حضرت بى بهره نباشد و رو سفيد با شهداى كربلا محشور شود، ان شاء اللّه تعالى .
( حـررّهُ الا حـقـرُ مـولفـه العـاصـى : عـبـّاس بن محمّدرضا القمى ، فى مشهد المقدّس ‍ الرّضوى ) .


پاورقي

--- پاورقى ---
1- ( خرائج ) قطب رواندى 2/751.
2- ( جلاءالعيون ) ص 831، انتشارات سرور، قم .
3- ( ارشـاد ) شـيـخ مـفـيـد 2/37، مـؤ سـسـه آل البيت عليهم السلام ، لاحياء التراث .
4- ( الكافى ) 6/473 ـ 474، باب ( نقش الخواتيم ) .
5- ( عـلل الشـرايـع ) شـيـخ صـدوق 1/272، بـاب 166، دارالحجّة للثقافة ، قم .
6- ( عـلل الشـرايـع ) 1/273، بـاب 167، حـديـث اول .
7- ( عـلل الشـرايـع ) 1/269، بـاب 165، حـديـث اول .
8- ( كشف الغمّة ) 2/260، ترجمه على زواره اى رحمه اللّه .
9- سوره آل عمران (3)، آيه 134.
10- ( ارشاد ) شيخ مفيد، 2/145 ـ 146.
11- ترجمه ( كشف الغمّة ) 2/296.
12- همان ماءخذ، به اختصار آمده .
13- ( ارشاد ) شيخ مفيد، 2/147.
14- ( مناقب ) ابن شهر آشوب 4/176، تحقيق : دكتر بقاعى .
15- ( عيون الا خبار الرضا عليه السلام ) شيخ صدوق 2/145، طوس ، قم .
16- ( خصال ) شيخ صدوق ، ص 517 ـ 519، حديث چهارم .
17- ( حلية الاولياء ) 3/133.
18- ( دعوات راوندى ) ص 168.
19- ( تاريخ ابن اثير ) 4/113.
20- ( ربيع الابرار ) 1/352، اءعلمى ، بيروت .
21- ( حلية الاولياء ) 3/133.
22- ( عين الحياة ) 1/70 ـ 72، چاپ دارالاعتصام ، قم .
23- ( عين الحياة ) 1/72.
24- ( الكافى ) 3/300، حديث پنجم .
25- ( بحار الانوار ) 46/61.
26- ( بحار الانوار ) 46/80
27- ( عين الحياة ) 1/70 ـ 73.
28- ( فـرحـة الغـري ) ص 75، حـديـث 19، تـحـقـيـق : آل شبيب الموسوى .
29- ( الكافى ) 2/451.
30- ( احـيـاء العـلوم ) غزالى ، 1/268، دار احياء التراث العربى ، بيروت .
31- ( حديقة الشيعه ) 2/693 ـ 694، چاپ انصاريان ، قم .
32- ( خرائج ) قطب راوندى 1/265.
33- ( امـالى شـيـخ مـفـيـد ) ص 43، مـجـلس 6، حـديـث اول ، به جاى ( اصحابى ) )، ( لا صحابه ) آمده است .
34- ( جامع الاخبار ) ص 91.
35- ( بحار الانوار ) 75/415 از تفسير امام حسن عسكرى عليه السلام نقل كرده .
36- ترجمه ( كشف الغمّه ) 2/304.
37- ( دعوات راوندى ) ص 144.
38- ( عين الحياة ) 2/44.
39- ترجمه ( كشف الغمّه ) 2/274.
40- ( بحار الانوار ) 46/95.
41- ترجمه ( كشف الغمّه ) 2/313.
42- ( خصال شيخ صدوق ) ص 240، حديث 90.
43- ( بحار الانوار ) 78/161.
44- ( نهج البلاغه ) ترجمه شهيدى ، ص 39، خطبه 41.
45- ( بحار الانوار ) 78/160.
46- ( بحار الانوار ) 74/264.
47- ( خصال شيخ صدوق ) ص 159، حديث 207.
48- ( بحار الانوار ) 78/151.
49- بمذئبة بادالذارعين (نسخه بدل ).
50- يخصمونها (نسخه بدل ).
51- ( الصـحـيـفـة السـجادية الجامعة ) ص 499 ـ 512، مناجات 214، زيـر نـظـر: سـيـد مـحـمـدبـاقـر ابـطـحـى اصـفـهـانـى ، چـاپ دوم ، سال 1413 ه‍ ق .
52- ( بـحـار الانـوار ) 46/85 ـ 87.
53- ( الامام زين العـابـديـن عـليـه السـلام ) عبدالرزّاق مقرم ، ص 243 ـ 245، نجف ، مكتبة النجاح ، سال 1374 ق .
54- ( الصحيفة السجّادية الجامعة ) ص 520، مناجات 219.
55- نگهبان و باغبان باغ انگور.
56- ( دلائل الامامة ) طبرى ، ص 87.
57- ( حديقة الشيعه ) 2/683، چاپ انصاريان ، قم .
58- ( حديقة الشيعه ) 2/683 ـ 685، چاپ انصاريان ، قم .
59- ( دفـاع از تـشـيـع ) ) (تـرجـمـه الفصول المختاره شيخ مفيد) ص 547.
60- ( حديقة الشيعه ) 2/688.
61- ( حديقة الشيعه ) 2/691 ـ 693.
62- ( كمال الدين ) شيخ صدوق ، ص 536.
63- ( تـنـقـيـح المـقـال ) عـلامـه مـامـقـانـى 3/75 (فصل النساء) چاپ سه جلدى .
64- ( رجال كشّى ) 1/386.
65- ( قواعد ) شهيد اول ، ص 232.
66- ( كلمه طيبة ) محدث نورى ، ص 18، چاپ اسلاميّه .
67- ( حـليـة المـتـقـيـن ) ص 156، فصل پنجم ، چاپ اعلمى ، تهران .
68- ( كلمه طيّبه ) ص 18.
69- ( غوالى الّلئالى ) 1/ 111.
70- مـعـلوم اسـت مـراد از بـلنـد گـذاشـتـن ريـش مقابل گرفتن شارب است كه چندان بلند گذارند از حد قبضه تجاوز كند،
و لقـد احـسـن من قال : اللّحية لحلية مالم تطل عن الطّلية ؛ يعنى ريش زينت است مادامى كه تجاوز نكند از طليه ، به معنى گردن و بيخ آن است .
71- ( كلمه طيّبه ) محدث نورى ، ص 18 ـ 19.
72- ( جامع صغير ) 2/155.
73- ( كلمه طيّبه ) محدث نورى ، ص 19.
74- سوره بقره (2)، آيه 122.
75- ( بحارالانوار ) 76/68، حديث سوم .
76- ( توحيد مفضل ) ص 85، چاپ هجرت ، قم .
77- ر.د: ( رسـالة فى حرمة حلق اللحية ) علامه محمدجواد بلاغى ، كه در كتاب ( الرّسائل الاربعة عشرة ) تحقيق : آية اللّه استادى ، چاپ شده است .
78- ر.ك : همان ماءخذ.
79- ر.ك : همان ماءخذ.
80- ( بحارالانوار ) 76/99.
81- ( بحارالانوار 76/99.
82- ( بحارالانوار ) 76/113 ـ 114.
83- ( بحارالانوار ) 76/117.
84- سوره اعراف (7)، آيه 31.
85- ( البـرهـان فـى تـفـسـيـر القـرآن ) 3/149، حديث 11، اءعلمى ، بيروت .
86- ( دلائل الامـامـة ) ابوجعفر طبرى ، ص 201، حديث 119، ( مدينة المعاجز ) 9/294.
87- ( بحارالانوار ) 46/41.
88- سوره عنكبوت (29)، آيه 69.
89- ( مناقب ) ابن شهر آشوب ، 4/150.
90- ( الخرائج ) 1/267.
91- ( الاصابه ) ابن حجر عقلانى 5/301، شماره 7050.
92- ( مجالس المؤ منين ) شوشترى 2/498.
93- ( مجالس المؤ منين ) 2/495.
94- ترجمه ( كشف الغمّه ) 2/307 ـ 308.
95- ( مناقب ) ابن شهر آشوب 4/155 ـ 156.
96- ( مقاتل الطالبيين ) ابوالفرج اصفهانى ، ص 122.
97- ( مروج الذهب ) مسعودى 3/70.
98- ( الامامة والسياسة ) ابن قتيبه 1/237 ـ 238.
99- ( نـاسـخ التـواريـخ ) زندگى امام سجاد عليه السلام 2/387 ـ 388.
100- ( الكامل ) 4/111.
101- ( الاحتجاج ) طبرسى ، 2/149.
102- ( اثبات الوصية ) ص 174، چاپ انصاريان ، قم .
103- ( الكافى ) 1/360.
104- ( كفاية الاثر ) ص 239 ـ 240.
105- ( كفاية الاثر ) ص 241 ـ 243، چاپ بيدار، قم .
106- ( الكافى ) 2/249.
107- ( بحارالانوار ) 46/229.
108- ( جلاءالعيون ) ص 840، ( بصائرالدرجات ) ص 483، حديث 11.
109- سوره زمر، آيه 74.
110- ( تفسير على بن ابراهيم قمى ) 2/254.
111- ( الكافى ) 1/468، حديث 5.
112- ( مدينة المعاجز ) 23/298.
113- ( دعوات راوندى ) ص 250.
114- ( بحارالانوار ) 46/149.
115- ( جـنـّات الخـلود ) ص 25، جدول يازدهم .
116- ( مناقب ) ابن شهر آشوب 4/149.
117- ( ارشاد شيخ مفيد ) 2/169.
118- ( ارشاد شيخ مفيد ) 2/170.
119- ( عمدة الطالب ) ص 253.
120- ( الفهرست منتجب الدين ) تحقيق : علامه محدث ارموى ، ص 131.
121- همان ماءخذ، ص 29.
122- ( ارشاد شيخ مفيد ) 2/170 ـ 171.
123- ( رسائل سيد مرتضى علم الهدى ) .
124- سـوره فـرقـان (25)، آيـه 63، در قرآن به جاى ( يمشى ) ( يمشون ) ذكر شده است .
125- ( مروج الذهب ) 4/278.
126- ( احكام النساء ) ص 13.
127- ( شرح نهج البلاغه ) ابن ابى الحديد 1/41.
128- ( مقاتل الطالبيين ) ابوالفرج اصفهانى ، ص 464، 472.
129- ( معجم البلدان ) 4/305.
130- ( ارشاد شيخ مفيد ) 2/171 ـ 172.
131- ( مـجـالس المؤ منين ) ) 2/253. اين ابيات از حسن بن كنانى است كـه مـرحـوم شـوشـتـرى از كـتـاب ( ربـيـع الانـوار ) نقل كرده است .
132- ( رياض السالكين ) سيد عليخان 1/73.
133- ( رياض السالكين ) 1/73.
134- ( مروج الذهب ) 3/206 ـ 208.
135- نگهبان و باغبان باغ انگور.
136- ( امالى شيخ صدوق ) ص 477، مجلس 62، حديث 643.
137- ( عيون اخبار الرضا عليه السلام ) شيخ صدوق 1/252.
138- ( ارشاد شيخ مفيد ) 2/173.
139- ( مقاتل الطالبيين ) ابوالفرج اصفهانى ، ص 145 ـ 150.
140- ( ديـوان دعـبـل الخـزاعـى ) ص 136، تحقيق : عبدالصاحب عمران الدّجيلى .
141- سوره رعد (13)، آيه 39.
142- سوره نساء، (4)، آيه 58.
143- ( رياض السالكين ) 1/69 ـ 144.
144- ( مقاتل الطالبيين ) ، ص 332.
145- ( مقاتل الطالبيين ) ص 506.
146- ( مقاتل الطالبيين ) ص 510.
147- يعنى حاجت و اندوه (شيخ عباس قمى ).
148- رثّيت المّيت تربية ؛ يعنى ستودم ميت را و گريستم بر وى .
149- ( عمدة الطالب ) ص 278.
150- ( مقاتل الطالبيين ) ص 342 ـ 361.
151- ( مقاتل الطالبيين ) ص 345 ـ 347.
152- همان ماءخذ، ص 349.
153- ( مقاتل الطالبيين ) ص 355 ـ 356.
154- ( مـقاتل الطالبيين ) ص 528 ـ 529. ابوالفرج اصفهانى به جاى ( ميكال ) ضبط كرده است .
155- ( عمدة الطالب ) ص 290.
156- ( بحارالانوار ) 66/197.
157- ( شرح نهج البلاغه ) ابن ابى الحديد 8/126 ـ 214.
158- ( نهج البلاغه ) ترجمه شهيدى ، ص 126، خطبه 128.
159- ( شرح نهج البلاغه ) ابن ابى الحديد 8/136.
160- ( شرح نهج البلاغه ) ابن ابى الحديد 8/150.
161- ( نهج البلاغه ) ترجمه شهيدى ، ص ، خطبه 102.
162- ( سلافة العصر ) ص 10.
163- ( مجالس المؤ منين ) 2/230.
164- همان ماءخذ 2/ 231.
165- ( ارشاد شيخ مفيد ) 2/174.
166- همان ماءخذ.
167- همان ماءخذ.
168- ( مقاتل الطالبيين ) ص 491.
169- ( مجالس المؤ منين ) 1/496.
170- ( رجال علامه حلى ) ص 233، شماره 12.
171- ((اكمال الدّين ) ص 505، حديث 36.
172- ( روح و ريحان ) ص 493 ـ 495.
173- سوره احزاب (33)، آيه 19.
174- ( مجالس المؤ منين ) 1/147 ـ 148.
175- ( رجال نجاشى ) ص 64، شماره 150.
176- ( معالم العلماء ) ص 36.
177- ( مجالس المؤ منين ) 1/196.
178- ( رجال كشّى ) 2/856، ( مجالس المؤ منين ) 1/496 ـ 497.
179- ر.ك : ( رياض العلماء ) 5/222 ـ 223.
180- ( معجم البلدان ) 4/139.
181- ( تحفة الا زهار ) 2/181 ـ 182، چاپ ميراث مكتوب .
182- در ( ريـاض العلماء ) به جاى ( بجده ) ، ( نجده ) ضبط شده .
183- در ((ريـاض العـلماء ) به جاى ((منبة ) ، ((غنية ) ذكر شده است .
184- ( رياض العلماء ) 3/ 258 ـ 265.
185- ( تحفة الا زهار ) 2/182.
186- ( عمدة الطالب ) ص 333.
187- ( رجال نجاشى ) ص 395، شماره 1085.
188- ( عمدة الطالب ) ص 339.
189- رمح : نيزه .
190- (سرّ السلسلة العلوية ) ص 77.
191- سوره بقره (2)، آيه 27.
192- ( المجدى ) ص 212 با مختصر تفاوت .
193- حورى منسوب است به ( حورة ) و آن قريه اى است در طرف فرات .
194- ( المواسعة و المضايقة ) ص 6.
195- ر.ك : ( مهج الدّعوات ) ص 403.
196- ( مفاتيح الجنان ) ص 783، چاپ انصاريان ، قم .
197- ( مجالس المؤ منين ) 1/88 ـ 89.
198- ( عمدة الطالب ) ص 341.
199- ( دارالسلام ) محدث نورى ، 2/250.
200- 1350 ـ 223 برابر 1127.
201- نوه .
202- ( عمدة الطالب ) ص 348.
203- ( المجدى ) ص 220.
204- ( سرّ السلسلة العلويّة ) ص 80.
205- ( رحال النجاشى ) ص 443، شماره 1194.


پاورقي

1- ( دعوات رواندى ) ص 68.
2- همان ماءخذ.
3- ( الكافى ) 1/388 ـ 387.
4- ( ارشاد شيخ مفيد ) 2/159.
5- ( بحارالانوار ) 46/225.
6- ( تذكرة الخواص ) ص 302.
7- ( الصواعق المحرقه ) ص 201.
8- ر.ك : ( جلاءالعيون ) علامه مجلسى ، ص 849.
9- ( مناقب ) ابن شهر آشوب 4/213، شعر از ( قرطى ) است .
10- ( ارشاد شيخ مفيد ) 2/160.
11- ( رجال كشّى ) 1/386.
12- ( بحارالانوار ) 46/295.
13- ( مناقب ) ابن شهر آشوب 4/212.
14- هـمـان مـاءخـذ 4/213 از ( كـتـاب فضائل الصحابة ) نقل كرده .
15- ر.ك : ( كفاية الاثر ) ص 298.
16- همان ماءخذ 2/319.
17- همان ماءخذ.
18- ر.ك : ( روضة الواعظين ) 2/333.
19- ( الكافى ) 2/487.
20- ( الكافى ) 2/499.
21- ( ترجمه كشف الغمّه ) 2/332.
22- ( تذكرة الخواص ) ص 305.
23- ( بحارالانوار ) 46/291.
24- ( جـنـات الخـلود ) ص 25، جدول 12.
25- ( الصواعق المحرقه ) ص 201.
26- ( ارشاد شيخ مفيد ) 2/161 ـ 162.
27- ( المستطرف ) 1/16، چاپ دارالا ضواء، بيروت .
28- سورة سباء(34)، آيه 13.
29- ( بحارالانوار ) 77/142.
30- ( تفسير البرهان ) 1/110، اءعلمى ، بيروت .
31- ( ترجمه كشف الغمّه ) 2/ 363.
32- ( مناقب ) ابن شهر آشوب ، 4/224.
33- ( فـوات الوفـيـات ) ابـن شـاكـر كـتـبـى 2/309، ( مستدرك الوسائل ) 3/465، چاپ سه جلدى .
34- ( بحارالانوار ) 46/300.
35- ( امالى شيخ طوسى ) ص 47، مجلس 2، حديث 57.
36- ( امالى شيخ صدوق ) ص 517، مجلس 66، حديث 707.
37- همان ماءخذ.
38- ( الدّرة النجفيّة ) ص 65.
39- ( الكافى ) 3/226.
40- ( بحارالانوار ) 74/142.
41- ( ارشاد شيخ مفيد ) 2/166.
42- ( الخرائج راوندى ) 2/595.
43- ( الخرائج راوندى ) 2/597.
44- ( مناقب ) ابن شهر آشوب ، 4/209 ـ 210.
45- ( الكافى ) 1/396 ـ 397.
46- ( رجال كشّى ) 2/780.
47- ( مناقب ) ابن شهر آشوب 4/228، ( جنّة الا مان ) كفعمى ص 822.
48- ( مستدرك الوسائل ) 3/582، چاپ سه جلدى .
49- ( مجالس المؤ منين ) 1/305.
50- همان ماءخذ.
51- همان ماءخذ.
52- ( مجالس المؤ منين ) 1/306.
53- ( مستدرك الوسائل ) 3/582، چاپ سه جلدى .
54- ( بحارالانوار ) 46/239.
55- ( الخرائج راوندى ) 1/272.
56- ( بحارالانوار ) 46/247.
57- ( دلائل الامامة طبرى ) ص 218.
58- ( مـديـنـة المـعـاجـز ) 10/323، ( دلائل الامامة ) ص 221.
59- ( بحارالانوار ) 46/335.
60- ( الكافى ) 1/67.
61- ( الثاقب فى المناقب ) ابن حمزه طوسى ص 375، حديث 309.
62- ( الخرائج راوندى ) 2/821.
63- ( مشارق الا نوار برسى ) ص 90.
64- ( الخرائج راوندى ) 2/595.
65- ( تحف العقول ) ص 292.
66- همان ماءخذ.
67- ( مستدرك الوسائل ) 3/408، چاپ سه جلدى .
68- ( تحف العقول ) ص 293.
69- همان ماءخذ.
70- همان ماءخذ.
71- همان ماءخذ، ص 294.
72- همان ماءخذ.
73- همان ماءخذ.
74- ر.ك : ( الكافى ) 1/32 ـ 71.
75- ( كلمه طيبه ) محدث نورى ص 87، چاپ اسلاميه .
76- ( كـلمـه طيبه ) محدث نورى ، ص 87، ( مشكاة الا نوار ) ص 238، حديث 691 و 692.
77- ( كلمه طيبه ) ص 88.
78- ( كلمه طيبه ) محدث نورى ، ص 89، چاپ اسلاميه .
79- ( تحف العقول ) ص 294.
80- ( تحف العقول ) ص 295.
81- ( مجموعه ورّام ) 1/57.
82- ( ديوان على عليه السلام ) ص 24، منشورات الرّضى .
83- ( تحف العقول ) ص 295.
84- ( تحف العقول ) ص 296.
85- همان ماءخذ.
86- ( مشكاة الانوار ) ص 412، حديث 1378.
87- همان ماءخذ، ص 411، حديث 1373.
88- ( بحارالانوار ) 6/315.
89- ( بحارالانوار ) 37/314.
90- ( تحف العقول ) ص 298.
91- ( الكافى ) 2/74 ـ 75.
92- سوره اعراف (7)، آيه 56.
93- ( بحارالانوار ) 22/467.
94- ( بحارالانوار ) 84/183.
95- سوره مائده (5)، آيه 3.
96- سوره آل عمران (3)، آيه 180.
97- سوره قيامت (75)، آيه 16.
98- سوره حاقه (69)، آيه 12.
99- سوره نحل (16)، آيه 89.
100- سوره ياسين (36)، آيه 12.
101- سوره انعام (6)، آيه 38.
102- سوره هود (11)، آيه 86.
103- ( جلاءالعيون ) ص 851 ـ 858.
104- ( الكافى ) 8/182.
105- ( الكافى ) 3/262.
106- ( الكـافـى ) 3/144 و 200، ( بصائرالدرجات ) ص 481.
107- ( بصائرالدرجات ) ص 482.
108- ( بصائرالدرجات ) 2/711.
109- ( الكافى ) 8/183.
110- ( الكافى ) 3/217.
111- ( الكافى ) 5/117.
112- ( الكافى ) 3/251، ( جلاءالعيون ) ص 859 ـ 865.
113- ( ارشـاد شـيـخ مـفـيـد ) 2/176، ( إ علام الورى طبرسى ) 1/511.
114- ( ارشاد ) 2/176 ـ 177.
115- ( غاية الاختصار ) ابن زهره ، ص 102.
116- ( روضات الجنات ) 2/127.
117- ( المجدى فى اءنساب الطالبيين ) ص 144.


پاورقي

1- (( الخـرائج راونـدى )) 1/268، (( مـنـاقب )) ابن شهر آشوب 4/294.
2- (( مناقب )) ابن شهر آشوب 4/303.
3- (( امالى شيخ صدوق )) ص 543، مجلس 70، حديث 726.
4- (( بحارالانوار )) 47/10.
5- (( الكافى )) 6/473.
6- (( مكارم الاخلاق )) ص 90.
7- (( الكافى )) 1/472.
8- (( نهج البلاغه )) ترجمه شهيدى ص 224، خطبه 1193. (( اثبات الوصيّه )) ص 182، چاپ انصاريان ، قم .
9-
10- (( بحارالانوار )) 46/367.
11- (( ارشاد شيخ مفيد )) 2/179.
12- (( نورالابصار شبلنجى )) ص 294.
13- (( الامام الصادق عليه السلام )) علامه محمدحسين مظفر 1/180.
14- (( شرح نهج البلاغه )) ابن ابى الحديد 1/18 ـ 19.
15- (( مناقب )) ابن شهر آشوب 4/277.
16- (( خصال شيخ صدوق )) 1/167.
17- (( بحارالانوار )) 17/30.
18- (( توحيد مفضل )) ص 40، چاپ هجرت .
19- (( تذكرة الخواص )) ص 310.
20- (( بحارالانوار )) 47/45.
21- (( عيون اخبار الرضا عليه السلام )) 2/3، حديث 7.
22- (( مشكاة الا نوار )) ص 380، حديث 1250.
23- (( ثواب الاعمال )) ص 307 ـ 309، نشر اخلاق ، قم .
24- (( كلمه طيبة )) محدث نورى ، ص 295 ـ 296.
25- (( مناقب )) ابن شهر آشوب 4/295.
26- (( مناقب )) ابن شهر آشوب 4/296.
27- (( بحارالانوار )) 47/50.
28- (( الكافى )) 4/113، حديث 3.
29- ((الكافى )) 4/113، حديث 3.
30- (( الكافى )) 5/76، حديث 13.
31- (( الكافى )) 5/289، حديث 3.
32- (( الخـرائج راونـدى )) 1/303، (( مناقب )) ابن شهر آشوب 4/253.
33- (( مـنـاقب )) ابن شهر آشوب 4/261، با مختصر تفاوت از (( على بن ابى حمزه )) نقل كرده است .
34- (( الكافى )) 8/87، حديث 50.
35- (( بحارالانوار )) 75/242.
36- (( بحارالانوار )) 75/270.
37- (( التحصين و صفات العارفين )) ابن فهد حلّى ص 34، چاپ لاهيجى .
38- (( الاربعون حديثا )) شيخ بهائى ، ص 265 ـ 267.
39- (( التحصين )) ابن فهد ص 35.
40- (( مواربه )) بعنى با هم زيركى كردن .
41- (( بحارالانوار )) 47/60.
42- (( عين الحياة )) 1/381 ـ 385، لمعه چهارم .
43- (( بحارالانوار )) 75/239.
44- (( بحارالانوار )) 75/12 با مختصر تفاوت .
45- سوره شرح (94)، آيه 5 ـ 6.
46- (( بحارالانوار )) 75/38.
47- (( بحارالانوار )) 75/205.
48- (( نهج البلاغه )) ترجمه شهيدى ، ص 362، كلمه نهم .
49- (( بحارالانوار )) 70/131.
50- (( بحارالانوار )) 75/270.
51- (( بحارالانوار )) 75/280.
52- (( بحارالانوار )) 68/338.
53- (( كشكول شيخ بهائى )) ترجمه عزيزاللّه كاسب ص 578.
54- (( خصال شيخ صدوق )) 1/100، حديث 52.
55- (( بحارالانوار )) 75/245.
56- (( بحارالانوار )) 75/241.
57- (( بحارالانوار )) 67/296.
58- (( الكافى )) 2/77.
59- (( الكافى )) 2/77.
60- (( بحارالانوار )) 67/305.
61- (( بحارالانوار )) 67/306.
62- (( خصال شيخ صدوق )) 1/259 ـ 296.
63- (( بحارالانوار )) 65/166 ـ 167.
64- (( قصص العلماء )) ص 343.
65- (( حياة الحيوان )) 1/153.
66- (( كشكول شيخ بهائى )) ترجمه عزيزاللّه كاسب ص .
67- (( كلمه طيبه )) محدث نورى ص 191، چاپ اسلاميه .
68- (( امالى شيخ صدوق )) ص 365، مجلس 48، حديث 454.
69- (( بحارالانوار )) 75/249.
70- (( بحارالانوار )) 47/206.
71- (( بحارالانوار )) 75/246.
72- (( بحارالانوار )) 60/225.
73- (( بحارالانوار )) 60/229.
74- (( بحارالانوار )) 47/64.
75- (( ترجمه كشف الغمّه )) 2/420.
76- (( مناقب )) ابن شهر آشوب 4/244، تحقيق : دكتر بقاعى .
77- (( مناقب )) ابن شهر آشوب 4/262.
78- (( مناقب )) ابن شهر آشوب 4/262 ـ 263.
79- (( مناقب )) ابن شهر آشوب 4/257 ـ 258.
80- (( بحارالانوار )) 47/122.
81- (( بحارالانوار )) 47/93.
82- (( الكافى )) 5/151.
83- (( الكافى )) 1/474.
84- (( الكافى )) 1/475.
85- (( الخرائج راوندى )) 1/294.
86- (( الخرائج راوندى )) 2/616.
87- (( الخرائج راوندى )) 2/617.
88- سوره صاد (38)، آيه 39.
89- (( الخرائج راوندى )) 2/622.
90- (( الثاقب في المناقب )) ص 395 ـ 396، حديث 322.
91- (( ارشاد شيخ مفيد )) 2/185.
92- (( الكافى )) 8/293.
93- (( مهج الدّعوات )) ابن طاوس ص 261، بيروت ، اءعلمى .
94- (( مناقب )) ابن شهر آشوب 4/251 ـ 252، تحقيق : دكتر بقاعى .
95- (( مهج الدّعوات )) ابن طاوس ص 234 ـ 239، بيروت ، اءعلمى .
96- مـخـفـى نماند كه عبارت خبر اين است : (( فصيّرنى فى بعضى حبوسك )) عـلامـه مـجلسى (( جيوشك )) به جيم و ياء دو نقطه و شين معجمه خوانده و اين معنى را فرموده ، ليكن ظاهر اين است كه (( حبوسك )) به حاء مهمله و باء موحده و سين مهمله است ؛ يعنى مرا در بعض ‍ محبسهاى خودت قرار ده تا مرا مرگ رسد.
97- (( مهج الدّعوات )) ابن طاوس ص 239 ـ 245.
98- (( مهج الدّعوات )) ابن طاوس ص 245 ـ 247.
99- (( مهج الدّعوات )) ابن طاوس ص 248، اءعلمى ، بيروت .
100- (( جلاءالعيون )) ص 872 ـ 882، انتشارات سرور، قم .
101- (( جـنـات الخـلود )) ص 28، جدول 13.
102- (( مشكاة الانوار )) ص 75، حديث 145.
103- در روايت (( هفتاد دينار )) آمده و آنكه به جاى (( دينار )) ، (( اشرفى )) ذكر شده است ظاهرا درست نيست ،
براى اينكه كلمه (( اشرفى )) منسوب به اشرف خان يا يك فرمانرواى اشرف نام ديـگر است و در زمان عباسيان (( اشرفى )) وجود نداشته است (ويراستار). ضمنا در بعضى روايات دينار و در بعضى درهم آمده كه هر دو به (( اشرفى )) ترجمه شده كه درست نيست چون دينار، طلا است و درهم ، نقره . (ويراستار)
104- سوره رعد (13)، آيه 21.
105- (( الغيبة )) شيخ طوسى ص 197.
106- (( الكافى )) 1/476.
107- (( الكافى )) 3/251.
108- (( ثـواب الا عـمـال و عـقـاب الا عمال )) شيخ صدوق ، ص 493.
109- (( بحارالانوار )) 47/333.
110- (( اثبات الوصية )) مسعودى ص 189، شايان ذكر است كه در اين نـسـخـه كـه چـاپ انـتـشـارات انـصـاريـان قـم اسـت بـه جـاى (( 65 سال )) ، (( 66 سال )) ذكر شده است .
111- (( بحارالانوار )) 47/251.
112- (( مناقب )) ابن شهر آشوب 4/345.
113- (( جلاءالعيون )) علامه مجلسى ص 885.
114- (( ارشاد شيخ مفيد )) 2/209 ـ 210.
115- (( بحارالانوار )) 47/247.
116- (( تـحـفـة الا زهـار )) 3/72. در (( تحفة الا زهار )) به جاى سال 142، سال 133 ذكر شده است .
117- (( ارشاد شيخ مفيد )) 2/210.
118- (( مجالس المؤ منين )) 2/310، اسلاميه ، تهران .
119- (( شرح نهج البلاغه )) ابن ابى الحديد 7/48 ـ 49.
120- همان ماءخذ.
121- (( تحفطة الا زهار )) 3/54 ـ 55.
122- (( الخرائج راوندى )) 1/308.
123- (( بحارالانوار )) 47/261.
124- (( تحفة الا زهار )) 3/55.
125- (( عمدة الطالب )) ص 249.
126- (( غاية الاختصار )) ص 92.
127- (( نورالا بصار )) ص 390.
128- (( نورالا بصار )) ص 387، منشورات الرضى ، قم .
129- (( نورالا بصار )) ص 387.
130- سوره انعام (6)، آيه 127.
131- ر.ك : (( تحفة الا زهار )) 3/64 ـ 66.
132- (( بحارالانوار )) 10/249 ـ 291.
133- (( رجال كشّى )) 2/729.
134- (( هـديـة الزّائريـن )) شـيـخ عـبـاس قـمـى ، ص 174، تـبـريز، سال 1343 ق .
135- (( روضة الشهداء )) ص 413.
136- از (( تاريخ قم )) نقل است كه فاطمه دختر قاسم بن احمد بن على بـن جـعفر مادر محمّد عزيزى است كه از قم به طرف بغداد رفت و او را در نهروان كشتند و جنازه او را به قم آوردند و به نزديك مسجد رضائيه او را دفن كردند، و فاطمه به مقبره مـالون مدفون است و او را از آنجا زيارت مى كنند و محمّد عزيزى فرزند عبداللّه بن حسين بـن عـلى بـن مـحـمـّد بـن امـام جـعفر صادق عليه السلام است ، و ظاهرا همين امام زاده است كه معروف است به سيد سربخش .
137- و بـدان نـيـز كـه از احـفـاد عـلى بـن جـعـفـر عـريـضـى اسـت سـيـد فـاضـل و عـالم كـامـل آقـا سـيد محمّد اصفهانى معروف به (( امامى )) كه تلميذ علامه مجلسى است و صاحب (( كتاب تراجيح )) است در فقه و (( ترجمه شفاء )) و (( اشـارات شـيـخ رئيـس عـ(( و (( كتاب هشت بهشت )) و آن ترجمه هشت كتاب است از كتب اصـحـاب ، مـانـنـد: خـصال ، كمال الدّين ، عيون اخبار الرضا، امالى و غير ذلك و او را (( امـالى )) مى گفتند به جهت انتسابش به امامزاده ابوالحسن على زين العابدين بن نظام الدّيـن احـمـد بـن شـمـس الدّيـن عـيـسـى مـلقـب بـه (( رومـى )) ابـن جـمـال الدّيـن مـحـمـّد بـن عـلى العريضى ابن الا مام جعفر الصادق عليه السلام كه در محله جملان اصفهان مدفون است .
138- (( تغلب )) بر وزن تضرب است .
139- (( مجالس المؤ منين )) 1/326.
140- (( رجال ابن داود )) ص 29.
141-
142- همان ماءخذ.
143- (( مجالس المؤ منين )) 1/326.
144- (( رجال النجاشى )) ص 12.
145- (( رجال كشّى )) 2/705.
146- (( مستدرك الوسائل )) 3/562، چاپ سه جلدى .
147- (( مجالس المؤ منين )) 1/340.
148- (( رجال علامه حلى )) ص 136.
149- (( مجالس المؤ منين )) 1/340.
150- (( مجالس المؤ منين )) 1/331.
151- (( تنقيح المقال )) مامقانى 1/191.
152- (( بحارالانوار )) 66/282.
153- (( رجال كشّى )) 2/458.
154- (( فـرحـة الغـرى )) ص 75، تـحـقـيـق : آل شبيب الموسوى .
155- (( تنقيح المقال )) 1/261.
156- (( الاختصاص )) ص 207.
157- (( تنقيح المقال )) 1/261.
158- (( رجال كشّى )) 1/414.
159- (( رجال علامه حلى )) ص 63.
160- (( رجال كشى )) 1/47.
161- (( رجال كشى )) 1/414.
162- همان ماءخذ ص 415.
163- (( بحارالانوار )) 66/3.
164- (( بحارالانوار )) 23/9.
165- (( بحارالانوار )) 47/407.
166- (( رجال كشى )) 1/328.
167- ر.ك : (( مجالس المؤ منين )) 1/347.
168- (( مجمع البيان )) 5/380.
169- (( مجالس المؤ منين )) 1/347.
170- (( الا غانى )) ابوالفرج اصفهانى 7/286.
171- (( رجال كشى )) 1/346.
172- (( رجال كشى )) 1/345.
173- همان ماءخذ.
174- همان ماءخذ.
175- (( رجال كشى )) 1/346.
176- (( رسالة اءبى غالب الزرارى )) ص 136، تحقيق : سيد محمدرضا حسينى .
177- (( رجال كشى )) 1/350.
178- (( رجال كشى )) 1/419.
179- (( رجال كشى )) 2/601.
180- (( بحارالانوار )) 47/336.
181- (( رجال كشى )) 2/740.
182- (( بحارالانوار )) 98/331.
183- (( بحارالانوار )) 98/197.
184- (( بحارالانوار)) 98/296.
185- (( فـرحـة الغـرى )) عـبـدالكـريـم بـن طـاوس ص 85، تـحـقيق : آل شبيب الموسوى .
186- (( كامل الزّيارة )) ص 34، باب 9، حديث 11، چاپ مكتبة الصدوق .
187- (( رجـال كشى )) ص 393.
188- (( رجال كشى )) 2/518.
189- (( رجال كشى )) ص 246.
190- (( رجال النجاشى )) ص 246.
191- (( رجال كشى )) 2/514.
192- (( رجال كشى )) 2/518.
193- (( رجال كشى )) 2/624.
194- (( رجال كشى )) 2/625.
195- (( رجال كشى )) 2/623.
196- (( رجال كشى )) 2/794.
197- (( رجال كشى )) 2/473.
198- همان ماءخذ.
199- (( رجال كشى )) 2/472.
200- (( رجال كشى )) 2/473.
201- (( رجال كشى )) 2/642.
202- (( مـجـالس المـؤ مـنـيـن )) 1/338، (( رجال حلى )) ص 136، (( رجال كشى )) 1/400.
203- (( مـجـالس المـؤ مـنـيـن )) 1/339، (( رجال كشى )) 1/400.
204- (( رجال كشى )) 1/400.
205- (( مستدرك الوسائل )) 3/701، چاپ سه جلدى .
206- (( مجالس المؤ منين )) 1/354.
207- (( مجالس المؤ منين )) 1/354 و (( الاحتجاج )) 2/313 ـ 314، با مختصر تفاوت .
208- (( سورة مريم (19)، آيه 83.
209- (( مجالس المؤ منين )) 1/354.
210- (( رجال كشى )) 2/426، (( مجالس المؤ منين )) 1/357.
211- (( مجالس المؤ منين )) 1/342.
212- (( رجال كشى )) 1/383.
213- (( رجال كشى )) 1/385، (( مجالس المؤ منين )) 1/341.
214- (( رجال كشى )) 1/384.
215- (( رجال كشى )) 1/388.
216- (( تـنـقـيـح المـقـال )) 3/221 از تـهـذيـب نقل كرده .
217- (( تنقيح المقال )) 3/221.
218- (( الغيبة )) شيخ طوسى ص 210.
219- (( رجال كشى )) 2/575.
220- (( رجال كشى )) 2/675 ـ 676.
221- (( الكافى )) 5/94.
222- (( الكافى )) 8/304.
223- (( الكافى )) 4/34.
224- ((رجال كشى )) 2/679.
225- (( انساب سمعانى )) 5/86.
226- ما آن (( عوذه )) را در (( باقيات صالحات )) و آن زيارت و دعا را در (( مفاتيح )) ذكر كرديم (شيخ عباس قمى رحمه اللّه ).
227- (( مـسـتـدرك الوسـائل )) 3/861، (( رجال النجاشى )) ص 448.
228- (( بحارالانوار )) 50/88.


پاورقي

1- ( تاريخ ابن اثير ) 6/164.
2- ( جلاءالعيون ) علامه مجلسى ص 891.
3- ( الكافى ) 1/476.
4- ( الكافى ) 1/476 ـ 477.
5- ( جلاءالعيون ) ص 893.
6- ( محاسن ) برقى ص 418.
7- ( بحارالانوار ) 75/209.
8- ( ارشاد شيخ مفيد ) 2/219.
9- ( مطالب السئول ) ابن طلحه ص 83.
10- ( بحارالانوار ) 48/101 ـ 102.
11- ( مقاتل الطالبيين ) ابوالفرج اصفهانى ص 413.
12- ( بحارالانوار ) 48/103 ـ 104.
13- ( بحارالانوار ) 48/119.
14- ( تاريخ بغداد ) 13/27.
15- ( عيون اخبار الرضا عليه السلام ) 1/89.
16- ( مصباح الزائر ) ابن طاوس ، ص 382.
17- ( عيون اخبار الرضا عليه السلام ) شيخ صدوق 1/106 ـ 108.
18- ( عيون اخبار الرضا عليه السلام ) 1/93 ـ 95.
19- ( مناقب ) ابن شهر آشوب 4/322، ( جلاءالعيون ) ص 913.
20- ( بـحـارالانـوار ) 48/102 ـ 103.
21- تـقـضـقـضت وتضعضعت (نسخه بدل ).
22- ( مناقب ) ابن شهر آشوب 4/344.
23- ( بحارالانوار ) 48/174.
24- ( بحارالانوار ) 71/ 313 ـ 314.
25- ( بشر ) به كسر باء صحيح است و( بشر ) غلط مشهور است .
26- ( سوره نوح ) (7)، آيه 19.
27- ( الكافى ) 2/658.
28- ( بحارالانوار ) 72/138.
29- ( بحارالانوار ) 72/137.
30- ( عيون اخبار الرضا عليه السلام ) 1/88 ـ 93.
31- سوره نجم (53)، آيه 23.
32- ( الكافى ) 1/481 ـ 484.
33- ( الكافى ) 1/144.
34- سـوره حـجـر (15)، آيـه 87.
35- سـوره نـجم (53)، آيه 23.
36- سوره نجم (53)، آيه 19 ـ 20.
37- سوره نجم (53) آيه 23.
38- ( رجال كشى ) 2/565.
39- سوره يس (36)، آيه 39.
40- سوره توبه (9)، آيه 25.
41- ( مناقب ) ابن شهر آشوب 4/315.
42- ( مناقب ) ابن شهر آشوب 4/285.
43- ( الكافى ) 1/477.
44- ( الكافى ) 1/404.
45- ( رجال كشى ) 2/735.
46- ( بحارالانوار ) 48/35.
47- ( مناقب ) ابن شهر آشوب 4/269.
48- ( قـرب الاسـنـاد ) حـمـيـرى ، ص 333، چـاپ مـؤ سـسـه آل البيت عليهم السلام .
49- ( حديقة الشيعه ) مقدس اردبيلى 2/822، چاپ انصاريان ، قم .
50- ( حديقة الشيعه ) 2/823 ـ 824.
51- ( حديقة الشيعه ) مقدس اردبيلى 2/828.
52- ( مناقب ) ابن شهر آشوب 4/323 ـ 324.
53- ( تعريج ) خماييدن وميل كردن وتوقف نمودن .
54- ( مغنى ) جاى ومنزل ، جمع آن است .
55- سوره حجرات (49)، آيه 12.
56- سوره طه ، (20)، آيه 82.
57- ( ترجمه كشف الغمه ) 3/4.
58- ( الكـشـكـول ) شـيـخ بـهائى 2/342، چاپ دوجلدى ، در ترجمه فارسى كشكول ، اين مطلب حذف شده است .
59- ( ترجمه كشف الغمه ) 3/6.
60- ( رجال كشى ) 2/741.
61- ( تعليقة منهج المقال ) ص 95.
62- ( بحارالانوار ) 70/103.
63- ( من لايحضره الفقيه ) 1/170.
64- ( لوامع صاحبقرانى ) معروف به ( شرح الفقيه ) 2/400، چاپ اسماعيليان .
65- ( مستدرك الوسائل ) 1/146، چاپ سه جلدى .
66- ( بحارالانوار ) 79/27.
67- ( فلاح السائل ) ابن طاوس ص 86.
68- ( من لايحضره الفقيه ) 1/117.
69- ( بحارالانوار ) 75/321.
70- ( بحارالانوار ) 75/322.
71- سوره نحل (16)، آيه 112.
72- ( بحارالانوار ) 75/326.
73- ( بحارالانوار ) 75/326.
74- ( بحارالانوار ) 72/354.
75- ( بحارالانوار ) 75/327.
76- ( بحارالانوار ) 75/320.
77- ( بحارالانوار ) 75/327.
78- ( بـحـارالانـوار ) 75/323 از كـتـاب ( الدرة البـاهره ) نقل كرده است .
79- ( الكافى ) 2/73، باب ( الاعتراف بالتقصير ) .
80- ايـن خـبـر در ( كـتـاب كـافـى ) منقول است ومرحوم مؤ لف تمام روايت را نقل نكرده و از بقيه روايت معناى اين دعا استفاده مى شـود وظـاهـر مـى گردد كه ( المعارين ) جمع ( معار ) است و( معار ) از عاريه ماءخوذ است ومراد در اينجا دين وايمانى است كه عاريت باشد.(ميانجى ).
81- ( بحارالانوار ) 75/320.
82- ( بحارالانوار ) 75/320.
83- عـبـارت ايـن خـبر به عربى اين است : ( ياَ بُنَّىَ اِنّى مُوصيكُمْ بِوَصيِّةٍ فـَمـَنْ حـَفـَظَها لَمْ يَضَعْ مَعَها ) مرحوم مؤ لف ( لَمْ يَضَعْ مَعَها ) را چنين ترجمه نـمـوده : تـرسـانيده وبى آرام نخواهد شد. و معلوم مى شود ( لَمْ يَضَعْ ) را از ( ضاعَهُ ضَوْعا ) كه اجوف واوى است گرفته واين سهوواشتباه است ؛ زيرا كه در اينجا از ( ضاعَ ضَيْعا ) ماءخوذ است يعنى اجوف يايى وبنابراين معناى ( لَمْ يَضَعْ مَعَها ) اين است : كه تباه وهلاك نخواهد شد با اين وصيت . (ابراهيم ميانجى ).
84- ( بحارالانوار ) 68/425.
85- ( تحف العقول ) ص 383 ـ 402.
86- ( الكافى ) 1/486.
87- ( مناقب ) ابن شهر آشوب 4/349.
88- سوره محمّد صلى اللّه عليه وآله وسلم (47)، آيه 22.
89- ( عمدة الطالب ) ص 196.
90- ( جلاءالعيون ) علامه مجلسى ، ص 897.
91- ( جلاءالعيون ) علامه مجلسى ص 897 ـ 898.
92- ( جلاءالعيون ) ص 898/899.
93- ( جلاءالعيون ) علامه مجلسى ، ص 899 ـ 900.
94- ( عيون اخبار الرضا عليه السلام ) 1/95.
95- ( جلاءالعيون ) ص 903.
96- ( الدّرّ النظيم ) ص 654.
97- ( الغيبة ) شيخ طوسى ، ص 19.
98- ( جلاءالعيون ) علامه مجلسى ، ص 903 ـ 904.
99- ( جلاءالعيون ) مجلسى ، ص 904 ـ 905، ( بحارالانوار ) 48/247.
100- سوره آل عمران (3)، آيه 107.
101- ( امـالى شـيـخ صدوق ) ص 210 ـ 213 مجلس 29، حديث 235 ـ 237.
102- ( جلاءالعيون ) ص 905 ـ 906.
103- ( عيون اخبار الرضا عليه السلام ) 1/97 ـ 99.
104- ( عمدة الطالب ) ص 196.
105- ( مقاتل الطالبيين ) ص 417.
106- مـنـبـع مـعـتـبـرى بـراى گـواهـى نـدادن احـمـد بـن حـنـبـل يـافت نشد واستاد سيد عبداللّه فاطمى نيا فرمودند: اين مطلب درست نيست ؛ چرا كه هـنـگـام شـهـادت امـام كـاظـم عـليـه السـلام ، احـمـد حـنـبـل فـقـط پـانـزده سـال داشـتـه !؟ چـگـونـه آن مـوقع ايشان از علماى برجسته بود. بله ايشان كتك خورده در رابـطـه با عدم اعتقاد به خلق قرآن و امضاء نكردن اين مطلب كه آن هم بعد از شهادت امام رضا عليه السلام بوده است .
107- ( ارشاد شيخ مفيد ) 2/242.
108- ( مناقب ) ابن شهر آشوب ، 4/3353.
109- ( عيون اخبار الرضا عليه السلام ) 1/99 ـ 100.
110- ( الكافى ) 1/381 ـ 382.
111- ( مصباح الزّائر ) ابن طاوس ص 382.
112- ( كامل الزيارات ) ص 313 ـ 314، باب 99، چاپ صدوق .
113- ( كامل الزيارات ) ص 313 ـ 314، باب 99، چاپ صدوق .
114- ( كامل الزيارات ) ص 313 ـ 314، باب 99، چاپ صدوق .
115- ( كامل الزيارات ) ص 313 ـ 314، باب 99، چاپ صدوق .
116- ( تـاريـخ بـغـداد ) 1/120، بـاب ( مـا ذكـر مـقابر بغداد المخصوصة بالعلماء والزّهاد ) .
117- ( مناقب ) ابن شهر آشوب 4/349.
118- ( عمدة الطالب ) ص 196.
119- وكلثم (نسخه بدل ).
120- در نـسـخـه اى از ( انـسـاب مـجـدى ) ديـدم (ومـحـتـمـل اسـت كـه مـلحق شده باشد) مكتوب بود كه شنيدم از امير محمّد هادى بن مير لوحى مـورخ كـه ايـن زينب مدفونه در قريه ار زنان از قراى اصفان ، دختر بلافاصله حضرت موسى بن جعفر عليه السلام است . (شيخ عباس قمى رحمه اللّه ).
121- عباسه ، محتمل نيست بلكه يقينا ملحق شده ؛ زيرا كه انساب مجدى تاءليف شـيـخ ابـوالحـسـن عـلى بـن ابـى الغـنـائم اسـت چـنـانـچـه مـرحـوم مـؤ لف در جـلد اول ، در شـرح اولاد عـمـر الا طـرف ابـن امـيـرالمـؤ مـنـيـن عـليـه السلام ذكر فرموده وشيخ ابـوالحـسـن مـذكـور در اواسط قرن پنجم هجرى فوت نموده وامير محمّدهاد بن ميرلوحى در قـرن يـازدهـم مـتـولد گرديده پس مسلما عبارت مذكوره از كاتب انساب مجدى است وملحق به اصل كتاب است . (ابراهيم احمدى ميانجى ).
122- ( ارشاد شيخ مفيد ) 2/244.
123- ( عمدة الطالب ) ص 197.
124- ( ارشاد شيخ مفيد ) 2/246.
125- ( غاية الاختصار ) ص 87 ـ 88.
126- ايـن ابـوالقـاسـم پـدر شـريف ابوالوفاء محمّد بن على بن محمّد ملقطه بـصـرى اسـت كـه مـعروف به ابن صوفى است وپسر عموى جد صاحب مجدى است . (شيخ عباس قمى رحمه اللّه ).
127- ( عمدة الطالب ) ص 201 ـ 204.
128- ر.ك : ( فوائد الرضويه ) ص 282 وص 495.
129- ( مجالس المؤ منين ) 1/500.
130- ( مـجـالس المـؤ مـنـيـن ) 1/503، ( خـلاصـة الاقوال ) ص 95.
131- ( اربـعـيـن شـهـيـد اول ) ص 51، حديث 23، ( مجالس المؤ منين ) 1/501.
132- ( مجالس المؤ منين ) 1/501.
133- ( عمدد الطالب ) ص 206، ( مراة الجنان يافعى ) 2/318، تحقيق : خليل المنصور.
134- ( رياض العلماء ) 5/409.
135- ( مجالس المؤ منين ) 1/503 ـ 504.
136- ( مجالس المؤ منين ) 1/504، ( تاريخ ابن كثير ) 12/4.
137- ( مجالس المؤ منين ) 1/504، ( رياض العلماء ) 4/55.
138- سوره احزاب (33)، آيه 33.
139- ( مجالس المؤ منين ) 1/506.
140- ( عمدة الطالب ) ص 211.
141- ( فوائد الرضوية ) ص 123.
142- ( روضـات الجـنـات ) 4/128، ( فوائد الرضويه ) ص 214.
143- ( تكملة اءمل الا مل ) ص 104.
144- ( عمدة الطالب ) ص 230.
145- ( الكافى ) 1/312.
146- سوره صافات (37)، آيه 11.
147- الكافى ) 3/126.
148- ( عمدة الطالب ) ص 198.
149- ( رجال كشى ) 2/792.
150- ( مستدرك الوسائل ) 3/293، چاپ سه جلدى .
151- ( الغيبة ) شيخ طوسى ص 162.
152- ( الارشاد ) شيخ مفيد 2/245.
153- ( روضات الجنات ) 1/43.
154- يعنى برادر پدر مادرى .
155- سوره ذاريات (51)، آيه 17.
156- (ارشاد شيخ مفيد) 2/245.
157- ( روضات الجنات ) 1/44.
158- ( غاية الاختصار ) ابن زهره ص 89.
159- ( شرح نهج البلاغه ) ابن ابى الحديد 14/83.
160- ( بحارالانوار ) 104/ 152 ـ 153.
161- ( رجال كشى ) ص 248.
162- ( تحفة الزائر ) ص 508؛ ( تحفة الا زهار ) 3/323.
163- ( تحفة الا زهار ) ضامن بن شدقم 3/323.
164- ( عالم آراى عباسى ) ، تصحيح : دكتر رضوانى .
165- ( عمدة الطالب ) ص 228.
166- ( عالم آراى عباسى ) 1/13، تصحيح : دكتر رضوانى .
167- ( تاريخ عالم آراى عباسى ) 1/75، به جاى ( شاه انجم سپاه ) ، ( شاه گردون پناه ) ذكر شده است .
168- ر.ك : ( ريـاض العلماء ) 3/455 ـ 460، ( فوائد الرضوية ) ص 305.
169- ( تاريخ عالم آراى عباسى ) 2/982 ـ 984.
170- ( اربعة ايام ميرداماد ) ص 42، چاپ كنگره خوانسارى .
171- ( فوائد الرضويه ) ص 426 ـ 429.
172- اين سيد جليل نجيب الدّين ابومحمّد حسن بن محمّد بن حسن بن على بن محمّد بـن عـلى بـن قـاسـم بـن موسى بن عبداللّه بن الا مام موسى الكاظم عليه السلام است كه شـيـخ مـنـتـجـب الدّيـن از اوروايت مى كند در حق اوگفته الخ ، ابن مطهر قرائت كرده بر سيد اجل ذوالفخرين سيد مطهر رفع اللّه تعالى درجاته .
173- ( الفهرست ) شيخ طوسى ، ص 100.
174- ( فـى ( المـجـدى ) : انـّه كـان يعمل الحديد زهدا.
175- الملهوس بن الملهوس .
176- ( مقاتل الطالبيين ) ص 530.
177- ( المجدى ) ص 118.
178- در انساب ( مجدى ) است كه مادر زيد ام ولد بوده واورا اولاد بسيار اسـت از جـمـله امّ مـوسى بنت زيدالنار است كه در نهايت ورع وزهد بوده . (شيخ عباس قمى رحمه اللّه ).
179- ( بحارالانوار ) 49/217 ـ 218.
180- ( بحارالانوار ) 48/290.
181- ( بحارالانوار ) 48/290.
182- ( بحارالانوار ) 48/317.
183- ( بحارالانوار ) 99/265.
184- ( مجالس المؤ منين ) 1/83.
185- ( الكافى ) 3/202.
186- ( رجال كشى ) 2/605.
187- ( مـجـالس المـؤ مـنـيـن ) 1/396، ( تـنـقـيـح المقال ) 2/141.
188- همان ماءخذ.
189- ( تنقيح المقال ) 2/141.
190- ( تنقيح المقال ) 1/ 142.
191- ( تنقيح المقال ) 2/142.
192- ( الجمل ) شيخ مفيد، ص 159 ـ 160.
193- ( رجال كشى ) 2/851.
194- ( رجال كشى ) 2/852.
195- سوره حج (22)، آيه 34 ـ 35.
196- ( رجال كشى ) 2/852.
197- ( مصباح المتهجد ) ص 179، بيروت ، اءعلمى .
198- ( بحارالانوار ) 23/312 ـ 313.
199- ر.ك : ( تحف العقول ) ص 301 ـ 307.
200- ( رجال كشى ) 2/825.
201- ( رجـال النـجـاشـى ) ص 215، شـرح حال 561.
202- ( اختصاص ) شيخ مفيد، ص 85.
203- ( تنقيح المقال ) 2/223 ـ 224.
204- ( رجال كشى ) 2/730، حديث 808.
205- ( تنقيح المقال ) مامقانى 2/315.
206- ( رجال كشى ) 2/731، حديث 817.
207- ( بحارالانوار ) 48/136.
208- ( بحارالانوار ) 48/158.
209- ( بحارالانوار ) 48/85.
210- ( رجال كشى ) 2/730.
211- ( رجال كشى ) 2/730.
212- ( رجـال النـجـاشـى ) ص 416، ( رجال حلى ) ص 258.
213- ( رجال كشى ) 2/612.
214- ( ارشاد شيخ مفيد ) 2/216.
215- ( الغيبة ) شيخ طوسى ص 210.
216- ( الكافى ) 2/209.
217- ( بحارالانوار ) 49/21.
218- ( رجال كشى ) 2/612.
219- ( بـحـارالانـوار ) 47/395؛ ( الاختصاص ) شيخ مفيد، ص 216.
220- ( مستدرك الوسائل ) 3/564، چاپ سه جلدى .
221- ( تحف العقول ) ص 513.
222- ( بحارالانوار ) 48/197.
223- (فـهـرسـت شـيـخ طـوسـى ) ص 174.
224- ( رجال علامه حلى ) ص 178.
225- ( رجال كشى ) ص 443.
226- ( رجال كشى ) 2/527.
227- ( دفـاع از تـشـيـع ) (تـرجـمـه الفصول المختاره شيخ مفيد) ص 118 ـ 119.
228- ( بحارالانوار ) 48/202.
229- ( رجال كشى ) 2/551.
230- ( رجال كشى ) ص 446.
231- ( رجـال النـجـاشـى ) ص 447.
232- ( رجال كشى ) 2/779.
233- ( رجال كشى ) 2/779.
234- ( رجال كشى ) 2/782.
235- ( تنقيح المقال ) مامقانى 3/339، چاپ سه جلدى .
236- ( بحارالانوار ) 57/234.
237- ( بحارالانوار ) 47/217.
238- ( بحارالانوار ) 2/304.
239- ( نوادر راوندى ) ص 131، حديث 164.
240- ( رجال كشى ) 2/780.
241- ( تنقيح المقال ) 3/339.
242- ( تنقيح المقال ) 3/430.
243- همان ماءخذ.
244- همان ماءخذ.
245- ( رجال كشى ) 2/780 ـ 788.
246- ( تـنـقـيـح المـقـال ) مـامـقـانـى 3/344؛ ( رجال كشى ) ص 446.
247- ( رجال كشى ) 2/684.
248- ( رجال كشى ) 2/685.
249- ( بحارالانوار ) 49/100، حديث 17.
250- ( عيون اخبار الرضا عليه السلام ) شيخ صدوق 1/23.
251- ( جلاءالعيون ) ص 925.
252- ( عيون اخبار الرضا عليه السلام ) ابن بابويه 1/13.
253- همان ماءخذ.
254- ( عيون اخبار الرضا عليه السلام ) 1/14 ـ 15.
255- ( عيون اخبار الرضا عليه السلام ) 1/16.


پاورقي

1- ( بحارالانوار ) 49/100، حديث 17.
2- ( عيون اخبار الرضا عليه السلام ) شيخ صدوق 1/23.
3- ( جلاءالعيون ) ص 925.
4- ( عيون اخبار الرضا عليه السلام ) ابن بابويه 1/13.
5- همان ماءخذ.
6- ( عيون اخبار الرضا عليه السلام ) 1/14 ـ 15.
7- ( عيون اخبار الرضا عليه السلام ) 1/16.
8- ( عيون اخبار الرضا عليه السلام ) 1/17.
9- ( اثبات الوصيه ) مسعودى ص 202.
10- ( عيون اخبار الرضا عليه السلام ) 1/20.
11- ( كمال الدّين ) شيخ صدوق 2/433.
12- ( الكافى ) 6/473.
13- ( مناقب ) ابن شهر آشوب 4/372، تحقيق : دكتر بقاعى .
14- ( اعلام الورى ) طبرسى 2/64.
15- همان ماءخذ.
16- ( عيون اخبار الرضا عليه السلام ) 2/178.
17- سوره بلد (90)، آيه 11.
18- ( محاسن ) برقى ص 392.
19- ( عيون اخبار الرضا عليه السلام ) 2/179 ـ 180.
20- همان ماءخذ.
21- ( عيون اخبار الرضا عليه السلام ) 2/178.
22- ( الكافى ) 4/23.
23- ( مناقب ) ابن شهر آشوب 4/390.
24- ( معجم البلدان ) حموى 2/350.
25- ( بحارالانوار ) 49/98.
26- ( بحارالانوار ) 49/106.
27- ( الكافى ) 6/298.
28- ( الكافى ) 8/230.
29- ( عيون اخبار الرضا عليه السلام ) 2/180 ـ 183.
30- ( بحارالانوار ) 91/32.
31- ( بحارالانوار ) 91/207.
32- ( عيون اخبار الرضا عليه السلام ) 2/206.
33- ( عيون اخبار الرضا عليه السلام ) 2/206 ـ 207.
34- ( عيون اخبار الرضا عليه السلام ) 2/208 ـ 209.
35- ( عيون اخبار الرضا عليه السلام ) 2/210.
36- ( عيون اخبار الرضا عليه السلام ) 2/211.
37- ( عيون اخبار الرضا عليه السلام ) 2/211.
38- ( عيون اخبار الرضا عليه السلام ) 2/214 ـ 216.
39- ( عيون اخبار الرضا عليه السلام ) 2/216 ـ 217.
40- ( مـتـبـتـلا ) يـعـنـى راهـب كه از دير بريده و به خداوند تعالى گرويده .
41- ( شظية ) ، سنگ بزرگ بيرون جسته از كوه .
42- ( مرقب ) جاى ديده بان بر بلندى .
43- ( نقى ) ، كعصا، ريگ توده .
44- ( وقى ) بيابان بى آب و گياه .
45- ( وعث ) جاى نرم و بى ريگ كه پاى در آن فرو رود.
46- ( حزور ) ، يعنى مرد قوى .
47- ( عبول ) ، يعنى سطبر و تمام اندام .
48- ( بحارالانوار ) 41/260 ـ 263.
49- ( عيون اخبار الرضا عليه السلام ) 2/221.
50- ( عيون اخبار الرضا عليه السلام ) 2/223 ـ 224.
51- ( عيون اخبار الرضا عليه السلام ) 2/225.
52- ( ارشاد شيخ مفيد ) 2/255 ـ 257.
53- ( الخرائج ) راوندى 2/768.
54- ( مناقب ) ابن شهر آشوب 4/365 ـ 366.
55- يعنى ابريشم فروش .
56- ( الخرائج ) راوندى 1/337.
57- ( الخرائج ) راوندى 1/361.
58- ( بصائر الدرجات ) ص 252.
59- ( ارشاد شيخ مفيد ) 2/257.
60- ( مناقب ) ابن شهر آشوب 4/368.
61- ( مناقب ) ابن شهر آشوب 4/362 ـ 363.
62- ( مناقب ) ابن شهر آشوب 4/363.
63- ( بحارالانوار ) 75/335.
64- (بـحـارالانـوار) 75/335.
65- ( بـحـارالانـوار ) 2/127.
66- ( بحارالانوار ) 2/128.
67- ( خصال ) شيخ صدوق 2/409.
68- ( بحارالانوار ) 75/339.
69- ( بحارالانوار ) 75/339.
70- بـوعلى ابن سينا است ، ( ژاژ ) يعنى سخنان هرزه و ياوه و بحترى بـه حـاء مـهـمـله ، نـام شـاعـرى اسـت كـه مـدح خـلفـاء نـمـوده كـه از جـمـله ايـشـان اسـت متوكل . (شيخ عباس قمى رحمه اللّه ).
71- ( بحارالانوار ) 75/339.
72- ( بحارالانوار ) 75/345.
73- ( بحارالانوار ) 75/349.
74- اين دو نفر از سركردگان ماءمون اند.
75- سوره سباء (34)، آيه 13.
76- ( بحارالانوار ) 75/342.
77- ( بحارالانوار ) 49/111.
78- ( دار ) نسخه بدل .
79- ( بحارالانوار ) 49/112.
80- سوره حجرات (39)، آيه 11.
81- ( بحارالانوار ) 49/107.
82- ر.ك : ( الكنى و الالقاب ) شيخ عباس قمى 1/121 ـ 123.
83- احمد هاشمى مصرى اين اشعار را در كتاب ( جواهر الادب ) ص 680 آورده است .
84- تـرجمه ( نفثة المصدور ) آيت اللّه محمّد باقر كمره اى ، ص 358، اسلامية ، تهران .
85- ( الوافى ) 7/505.
86- ( الصحيفة السجادية الجامعه ) ص 514، دعاى 216.
87- ( عيون اخبار الرضا عليه السلام ) 2/217.
88- ( درّالنظيم ) ص 678.
89- ( بحارالانوار ) 49/120.
90- ( فرحة الغرى ) ص 130، حديث 73.
91- كجاوه .
92- ( سالم ) نسخه بدل .
93- ( ترجمه كشف الغمة ) 3/144.
94- ( منهم ) نسخه بدل .
95- ( مروج الذهب ) مسعودى 3/254.
96- اسـتـاد ابـوالقـاسـم قـشـيـرى گـفته كه اين حديث به اين سند رسيد به بـعـضـى از امـراء سـامـانـيـه پـس نـوشـت آن را بـه طـلا و وصيت كرد كه با او در قبرش گـذاشـتـه شـود، پـس چـون وفـات كرد در خواب كسى آمد از او پرسيد كه خدا با تو چه كـرد؟ گـفـت : خـداونـد تـعـالى مـرا آمـرزيد به سبب آنكه تلفظ كردم به لا اله الا اللّه و تـصـديـق كـردم به محمّد رسول اللّه صلى اللّه عليه و آله و سلم ملخصا و آنكه اين حديث شريف را به طلا نوشتم به جهت تعظيم و احترام آن . (شيخ عباس قمى رحمه اللّه ترجمه ( كشف الغمة ) 3/145.)
97- ( ترجمه كشف الغمة ) 3/144 ـ 145.
98- ( عيون اخبار الرضا عليه السلام ) شيخ صدوق 2/132 ـ 133.
99- ( عيون اخبار الرضا عليه السلام ) 2/134.
100- ( مناقب ) ابن شهر آشوب 4/377؛ ( راس ) يعنى خراميد. در ( مناقب ) به جاى ( لاذ ) ، ( لاذت ) ذكر شده .
101- ( مناقب ) ابن شهر آشوب 4/372 ـ 373.
102- ( مهج الدعوات ) ابن طاوس ص 49 ـ 50، بيروت ، اءعلمى .
103- همان ماءخذ.
104- ( جلاءالعيون ) علامه مجلسى ص 935 ـ 937.
105- هم من هم .
106- ( ارشاد شيخ مفيد ) 2/263.
107- ر.ك : ( بحارالانوار ) 49/132 ـ 134، ( جلاءالعيون ) ص 937.
108- ( جاجيله ) معرب ( چاچله ) به فتح چيم فارسى و لام است ، يعنى افزار چرمى دست و پاى .
109- ( عيون اخبار الرضا عليه السلام ) 2 ـ 149 ـ 151.
110- سوره منافقون (63)، آيه 4.
111- ( بحارالانوار ) 49/145.
112- ( بحارالانوار ) 49 ـ 284.
113- ( بحارالانوار ) 49/140.
114- ( عيون اخبار الرضا عليه السلام ) 2/23.
115- ( لوقا ) نسخه بدل (احتجاج طبرسى 2/406).
116- عـبـارت روايـت چـنـيـن اسـت : اتـحـب ان احـيـيـهـم لك فـتـنـذرهـم ؛ يعنى آيا مـيل دارى زنده كنم اينها را براى تو تا آنان را انذار كنى . احتمالا در ترجمه متن ، سهوى واقع شده . (ابراهيم ميانجى ).
117- ( الاحتجاج ) طبرسى 2/401 ـ 422، احتجاج شماره 307.
118- ( جلاءالعيون ) مجلسى ص 930 ـ 932.
119- ( بحارالانوار ) 99/36.
120- ( عيون اخبار الرضا عليه السلام ) 2/242 ـ 245.
121- سوره آل عمران (3)، آيه 154.
122- سوره احزاب (33)، آيه 38.
123- ( عيون اخبار الرضا عليه السلام ) 2/240.
124- (بحارالانوار) 49/308.
125- ( بصائر الدرجات ) ص 483.
126- ( عيون اخبار الرضا عليه السلام ) 2/241.
127- ( ارشاد شيخ مفيد ) 2/271.
128- سوره نساء (4)، آيه 108.
129- ( عيون اخبار الرضا عليه السلام ) 2/245 ـ 250.
130- ( جـلاءالعـيـون ) مجلسى ص 931 ـ 953، ( الخرائج ) راوندى 1/367، حديث 25.
131- ( جلاءالعيون ) ص 953 ـ 954.
132- ( العدد القويه ) على حلى (برادر علامه حلى ) ص 275.
133- ( اقبال الا عمال ) ص 616، بيروت ، اءعلمى .
134- ( بحارالانوار ) 49/310.
135- ( إ علام الورى ) 2/100.
136- ( ارشاد شيخ مفيد ) 2/271.
137- ( مناقب ) ابن شهر آشوب 4/397.
138- ( قرب الاسناد ) حميرى ص 376.
139- ( مـنـاقـب ) شهر آشوب 4/392. به جاى ( زرد ) ( رزد ) آمده است .
140- ( بحارالانوار ) 68/388.
141- و نـيز مرحوم مؤ لف در ( كتاب سفينة البحار ) در ( باب شين ) از ( كـتـاب مـسـلسـلات ) (ص 250، حـديـث چـهـارم ) خـبـرى از آن مـجـلله نقل نموده در فضل شيعه (مصحح ). ( بحارالانوار ) 72/147.
142- ( نورالا بصار ) شبلنجى ص 417 ـ 422.
143- و لو نفرت ماء.
144- استرجفت .
145- ( بحارالانوار ) 49/315.
146- ( بحارالانوار ) 49/319.
147- ( مـفـاتـيـح الجـنـان ) بـاب سـو، فصل نهم .
148- علامه مجلسى فرموده كه ( منشفه ) دستمالى است كه به صورت و بـدن مـى مـالنـد، يـعـنـى ترى صورت و بدن را به آن خشك مى كنند. (شيخ عباس قمى رحمه اللّه ).
149- ( مجالس المؤ منين ) 2/517 ـ 518.
150- ( مجالس المؤ منين ) قاضى نوراللّه 2/519 ـ 520.
151- ( قوهان ) شهرستانى است مابين هرات و نيشابور.
152- ( عيون اخبار الرضا عليه السلام ) 2/263 ـ 266.
153- ( الا غـانـى ) 20/132.
154- ( الا غـانى ) 20/155.
155- ( رجال النجاشى ) ص 39.
156- همان ماءخذ.
157- ( مناقب ) ابن شهر آشوب 4/370.
158- در ( رجـال كـشـى ) بـه جـاى ( نـعـل مـخـضـر ) ، ( نعل مخصر ) آمده كه نوعى كفش شبيه ( كفش تابستانى ) اسـت و بـه جـاى ( بـرسـى ) ، ( نـرسـى ) در ( رجال النجاشى ) و ( مجالس المؤ منين ) ذكر شده است . (ويراستار).
159- ( مـجـالس المـؤ مـنـيـن ) 1/398 ـ 399؛ ( رجال النجاشى ) ص 34.
160- ( رجالى حلى ) ص 93، شماره 13.
161- ( مـجـالس المـؤ مـنـيـن ) 1/412، ( رجال كشى ) 2/851.
162- سوره سباء (34)، آيه 11.
163- ( مـجـالس المـؤ مـنـيـن ) 1/417، ( رجال كشى ) 2/857.
164- ( بحارالانوار ) 57/220.
165- ( رجال كشى ) 2/873.
166- ( شرح نهج البلاغه ) ابن ابى الحديد 18/36.
167- ( وقايع الايام ) ملا على خيابانى ص 466.
168- همان ( رجال نجاشى ) است .
169- ( رجال النجاشى ) ص 197.
170- ( مجالس المؤ منين ) 1/411 ـ 412.
171- (ر.ك : مقدمه حديقة الشيعه ) ج 1، صفحه دوم ، تحقيق : حسن زاده .
172- ر.ك : مقدمه ( حديقة الشيعه ) ج 1/يازده ، ( اعيان الشيعه ) 3/81.
173- ( الكافى ) 2/195.
174- ( الكافى ) 2/199.
175- ( رجال علامه حلى ) ص 89.
176- ( الفهرست طوسى ) ص 83.
177- ر.ك : ( رجال كشى ) 2/835 ـ 836.
178- ( كامل الزيارات ) ابن قولويه ص 333 ـ 334، باب 105، چاپ صدوق ، تهران .
179- ( الغيبة ) شيخ طوسى ص 210.
180- ( ارشاد شيخ مفيد ) 2/251.
181- ( رجال كشى ) 2/747.


پاورقي

1- ( اقبال الا عمال ) ص 146.
2- ( معانى الا خبار ) شيخ صدوق ص 65.
3- ( ارشاد شيخ مفيد ) 2/276.
4- ( الكافى ) 1/315.
5- ( مناقب ) ابن شهر آشوب 4/425.
6- ( عيون المعجزات ) ص 121، چاپ اءعلمى ، بيروت .
7- ( جلاءالعيون ) ص 960 ـ 961.
8- ( دعوات راوندى ) ص 93.
9- ( درّالنظيم ) ص 703.
10- ( الاختصاص ) ص 102.
11- ( جلاءالعيون ) ص 962 ـ 964.
12- سوره نور (24)، آيه 32.
13- ( ارشاد شيخ مفيد ) 2/281 ـ 287.
14- ( بلد الا مين ) كفعمى ص 210، اءعلمى ، بيروت .
15- ( مـفـاتـيـح الجـنـان ) بـاب اول ، فصل هفتم ، تحت عنوان دعاى توسل ديگرى .
16- ( الكـافـى ) 4/314، باب ( الطواف والحج عن الا ئمة عليهم السلام ) .
17- ( دلائل الامامة ) ص 400، حديث 358.
18- ( مهج الدعوات ) ابن طاوس ص 310، اءعلمى ، بيروت .
19- ( دلائل الامامة ) طبرى ص 401، حديث 360.
20- ( عيون المعجزات ) ص 127، اءعلمى ، بيروت .
21- ( الكافى ) 1/496.
22- ر.ك : ( مراة العقول ) علامه مجلسى رحمه اللّه . باب مولد امام جواد عليه السلام .
23- ( ارشاد ) شيخ مفيد 2/288 ـ 289.
24- ( الخرائج ) راوندى 1/372.
25- ( الخرائج ) 1/283.
26- سوره قمر (54)، آيه 24.
27- سوره قمر (54)، آيه 25.
28- ترجمه ( كشف الغمه ) 3/216.
29- ( ارشاد شيخ مفيد ) 2/289 ـ 291.
30- ( مروج الذهب ) 4/5.
31- ( رجال كشى ) 2/849 ـ 850.
32- ( الكافى ) 1/353.
33- ( مهج الدعوات ) ابن طاوس ص 52 ـ 60.
34- المعتبر. (نسخه بدل ). ( الدّرة النجفية ) ص 60، چاپ مفيد، قم .
35- ( دلائل الا مامة ) طبرى ص 398، حديث 348.
36- ( دلائل الا مامة ) ص 399، حديث 354.
37- ( مناقب ) ابن شهر آشوب 4/427 ـ 428.
38- ( الخرائج ) راوندى 2/670.
39- ( الخرائج ) 1/383.
40- ( رجال كشى ) 2/839.
41- ( وسائل الشيعه ) 14/438، چاپ 20 جلدى .
42- ( خلاصة الايجاز فى المتعة ) شيخ مفيد ص 42.
43- همان ماءخذ.
44- ( خلاصة الايجاز فى المتعة ) ص 43.
45- ( وسائل الشيعة ) 14/450، چاپ 20 جلدى .
46- ( بحارالانوار ) 75/364 ـ 365، ( اءعلام الدّين ) ديلمى ص 309.
47- ( بحارالانوار ) 75/364 ـ 365، ( اءعلام الدّين ) ديلمى ص 309.
48- ( بحارالانوار ) 75/364 ـ 365، ( اءعلام الدّين ) ديلمى ص 309.
49- ( الفصول المهمة ) ابن صباغ ص 273.
50- ( اءعلام الدّين ) ديلمى ص 309.
51- ( بحارالانوار ) 75/364.
52- ( اءعلام الدّين ) ص 309.
53- ( تحف العقول ) ص 455.
54- ( بحارالانوار ) 75/365.
55- ( بحارالانوار ) 75/364.
56- ( بحارالانوار ) 67/50.
57- ( بحارالانوار ) 67/50.
58- ( بحارالانوار ) 67/51.
59- ( بـحـارالانوار ) 67/51.
60- ( بحارالانوار ) 67/53.
61- ( بحارالانوار ) 13/352.
62- ( بحارالانوار ) 75/364.
63- ( دستان ) پدر رستم است .
64- گـذشـت در كـلمـات حـضرت امام موسى عليه السلام آنچه كه مناسب اينجا است .
65- ( كرام ) مثل غراب جوانمرد و ارجمند.
66- ( امالى شيخ صدوق ) ص 531 ـ 532، مجلس 68، حديث 718.
67- ( بحارالانوار ) 2/153.
68- ( نهج البلاغه ) ترجمه شهيدى ص 371، حكمت 71.
69- و در اين معنى حكيم نظامى گفته :
با آنكه سخن به لطف آب است
كم گفتن اين سخن صواب است
آب ار چه از او زلال خيزد
از خوردن پر ملال خيزد
يك دسته گل دماغ پرور
از خرمن صد گياه بهتر
لاف از سخن چه در توان زد
آن خشت بود كه پر توان زد
70- همه عيب خلق ديدن نه مروت است و مردى
نگهى به خويشتن كن كه همه گناه دارى
ره طالبان عقبى كرم است و فضل و احسان
تو چه در نشان مردم بجز از كلام دارى
تو حساب خويشتن كن نه حساب خلق سعدى
كه بضاعت قيامت عقل تباه دارى
71- ( نهج البلاغه ) ترجمه شهيدى ص 374، حكمت 86.
72- ( نهج البلاغه ) ترجمه شهيدى ص 370، حكمت 66.
73-
مبر حاجت به نزديك ترش روى
كه از خوى بدش فرسوده گردى
اگر گويى غم دل با كسى گوى
كه از رويش به نقد آسوده گردى
آلوده منت كسان كم شو
تا يكشبه در وثاق تو نان است
اى نفس برشته قناعت شو
كانجا همه چيز نيك ارزان است
تا بتوانى حذر كن از منت
كاين منت خلق كاهش جان است
شك نيست كه هر كه چيز دارد
وانرا بدهد طريق احسان است
اما چو كسى بود كه نستاند
احسان اين است نه آسان است
چندان كه مروت است در دادن
در ناستدن هزار چندان است
74- ( نهج البلاغه ) ترجمه شهيدى ص 370، حكمت 57.
75- ( نهج البلاغه ) ترجمه شهيدى ص 434، حكمت 412.
76- ( نهج البلاغه ) ترجمه شهيدى ص 392، حكمت 171.
77- ( بحارالانوار ) 75/45.
78- ( مقامات الحريرى ) ص 41، ( المقامة الكوفية ) .
79- ( نـهـج البـلاغـه ) تـرجـمـه شـهـيـدى ص 361، حـكـمـت اول .
80- ( نهج البلاغه ) ترجمه شهيدى ص 386، حكمت 140.
81- ( نهج البلاغه ) ترجمه شهيدى ص 413، حكمت 286.
82- ( نهج البلاغه ) ترجمه شهيدى ص 413، حكمت 280.
83- ( نهج البلاغه ) ترجمه شهيدى ص 416، حكمت 297.
84- ( مروج الذهب ) 3/109.
85- سره يعنى بى عيب و نيكو.
86- يعنى زبون و اسير و گرفتار و زيردست .
87- ( عيون المعجزات ) ص 132، چاپ اءعلمى ، بيروت .
88- ( اثبات الوصية ) ص 227، چاپ انصاريان ، قم .
89- سوره مائده (5)، آيه 6.
90- سوره مائده (5)، آيه 6.
91- سوره جن (72)، آيه 18.
92- ( جلاءالعيون ) ص 968 ـ 970.
93- ( جلاءالعيون ) ص 970.
94- ( بصائرالدرجات ) ص 467، جزء9، باب 21.
95- ( مروج الذهب ) 3/464.
96- ( تحفة الا زهار ) 3/429.
97- ( ارشاد ) شيخ مفيد 2/295.
98- از بـعـضـى از نـسـخ ( تـاريـخ قـم ) نـقـل شـده كـه در اين مقام اسم محمّد بن موسى را برده و اين تاريخ را براى فوت او ذكر كره و از وفات و قبر موسى ذكرى نفرموده . (شيخ عباس قمى رحمه اللّه )
99- ( تحفة الا زهار ) 3/434.
100- ( تحفة الا زهار ) 3/429.
101- ( عمدة الطالب ) ص 20.
102- ذكـر چـهـار پـسـر مـوافـق آن خـبـرى اسـت كـه از ( تـاريـخ قم ) نـقـل شـده و لكن در ( كتاب مجدى ) ص 129 در ذكر اولاد موسى مبرقع گفته : و از اولاد او اسـت يـحـيى بن احمد بن ابى على محمّد بن احمد بن موسى بن محمّد التقى بن على بـن مـوسـى الكـاظم عليهم السلام و اين يحيى مردى كريم و واسع الجاه بوده و مسكنش در قـم بـوده ، پس ذكر كرده مدح ابوالقاسم شاعر بصرى او را در شعر خود در قم . (شيخ عباس قمى رحمه اللّه ).
103- ((الفهرست منتجب الدّين ) ص 78، شماره 229، تحقيق ارموى .
104- ( مجالس المؤ منين ) 1/146.
105- ( مجالس المؤ منين ) 1/518.
106- ابـى احـمـد مـوسـى الا برش در اينجا ظاهرا اشتباخه است و صحيح ابى عبداللّه احمد بن ابى على محمّد الا عرج است . (شيخ عباس قمى رحمه اللّه ).
107- ( تحفة الا زهار ) 3/438.
108- ( بحارالانوار ) 99/79.
109- ( رجال بحرالعلوم ) 2/317.
110- ( ارشاد ) شيخ مفيد 2/295.
111- ( مجالس المؤ منين ) 1/415.
112- ( مـجـالس المـؤ مـنـيـن ) 1/415 ـ 416، ( رجال كشى ) 2/852.
113- ( مـجـالس المـؤ مـنـيـن ) 1/416، ( رجال كشى ) 2/853.
114- ( رجال كشى ) 2/817.
115- ( رجال علامه حلى ) ص 133.
116- ( مـجـالس المـؤ مـنـيـن ) 1/400، ( رجال كشى ) 1/818.
117- ( رجال علامه حلى ) ص 61.
118- ( مروج الذهب ) 3/485.
119- ( مـراة الجـنـان ) يـافـعـى 2/79، ذيل حوادث سال 231.
120- ( رجال كشى ) 2/826.
121- ( بحارالانوار ) 50/105.
122- قـرعاء: محلى است در راه مكه ميان قادسيه و عقبه . بدان كه قبر على بن مهزيار رضى اللّه عنه در اهواز است و بقعه دارد و زيارتگاه است .
123- سوره يس (36)، آيه 80.
124- ( رجال كشى ) 2/825.
125- ر.ك : ( مجالس المؤ منين ) 1/414 ـ 415.
126- ( رجال كشى ) 2/854.
127- ( رجال كشى ) 2/856.
128- ( بحارالانوار ) 49/273.
129- ( رجال كشى ) 2/855.
130- ( رجال كشى ) 2/522.
131- ( ارشاد ) شيخ مفيد 2/248.
132- ( الغيبة ) شيخ طوسى ، ص 209 ـ 211.
133- ( فلاح المسائل ) ص 50 ـ 52.
134- سوره فاطر (35)، آيه 28.
135- چـون حـسـن والد مـحـمّد در زمان كودكى محمّد فوت شد و سنان جدش او را كـفالت كرد لاجرم محمّد را به او نسبت دادند و گفتند محمّد بن سنان (شيخ عباس قمى رحمه اللّه ).


پاورقي

1- ( درّالنظيم ) ص 721.
2- ( جلاءالعيون ) علامه مجلسى ، ص 976.
3- ( مهج الدعوات ) ص 61.
4- ( دعوات راوندى ) ص 94.
5- ( اءمالى ) شيخ طوسى ص 298، مجلس 11، حديث 587.
6- ( بحارالانوار ) 50/128.
7- ( إ علام الورى ) طبرسى 2/118.
8- ( تاريخ بغداد ) 12/56.
9- ترجمه ( كشف الغمه ) 3/230.
10- ( بحارالانوار ) 13/321.
11- جمع ( مخلاة ) كه به معنى توبره است .
12- ( الخرائج ) راوندى 1/414.
13- ( مصباح المتهجد ) شيخ طوسى ، ص 568، اءعلمى ، بيروت .
14- ( الخرائج ) 2/901.
15- ( جـنـات الخـلود ) ص 35، جدول 17.
16- ( بحارالانوار ) 50/125 ـ 126.
17- ( امالى ) شيخ صدوق ص 497 ـ 498، حديث 682.
18- ( بحارالانوار ) 64/147 ـ 157.
19- ( سوره نحل (16)، آيه 97.
20- ( نهج البلاغه ) ترجمه شهيدى ص 399، حكمت 229.
21- ( بحارالانوار ) 68/346.
22- ( المـسـتـطـرف ) شهاب الدّين المحلى 1/141، چاپ دارالا ضواء، بيروت .
23-
كميابى كنم تورا تعليم
كه در اكسير ودر صناعت نيست
روقناعت گزين كه در عالم
كيميايى به از قناعت نيست
24- ( الخرائج ) 2/673.
25- ( الخرائج ) 2/672.
26- ( اءمالى ) شيخ طوسى ، ص 281، مجلس 10، حديث 545.
27- ( الخرائج ) راوندى 1/392.
28- ( الخرائج ) راوندى 1/404.
29- ( ارشاد ) شيخ مفيد/301.
30- ( امالى ) شيخ طوسى ص 285، مجلس 11، حديث 555.
31- ( كفرتوثا ) در ( مراصد ) گويد نام قريه است از قراى فلسطين ، (مصحح ).
32- يعنى اين دليل سوم ، (مصحح ).
33- ( الخرائج ) راوندى 1/396.
34- ( إ علام الورى ) طبرسى 2/123.
35- ( همان ماءخذ ) .
36- ( مناقب ) ابن شهر آشوب 4/448.
37- ( الخرائج ) راوندى 1/404.
38- ( بحارالانوار ) 75/368.
39- ( بحارالانوار ) 75/369.
40- ( بحارالانوار ) 79/96.
41- ( بحارالانوار ) 68/73.
42- ( كشكول شيخ بهائى ) ترجمه عزيزاللّه كاسب ص 325.
43- ( بـحارالانوار) 75/369.
44- ( بحارالانوار ) 75/339.
45- ( بحارلانوار ) 75/310.
46- ( سوره قيامت (75)، آيه 26 ـ 29.
47- ( سوره قيامت (75)، آيه 26 ـ 29.
48- ( سوره قيامت ) (75)، آيه 26 ـ 29.
49- ( بحارالانوار ) 84/286.
50- ( بحارالانوار ) 75/369.
51- ( بحارالانوار ) 75/370.
52- ( منية المريد ) ص 184.
53- ( منية المريد ) ص 184.
54- ( ادب الدّين والدنيا ) ماوردى ص 89.
55- ( عوالى اللا لى ) ابن ابى جمهور 1/261.
56- ( بحارالانوار ) 75/369.
57- ( جلاءالعيون ) علامه مجلسى ص 978.
58- ( تذكرة الخواص ) ص 322.
59- ( مروج الذهب ) 4/84.
60- ( الكافى ) 1/498.
61- ( اثبات الوصية ) 239.
62- سوره شعراء (26)، آيه 227.
63- ( ارشاد ) شيخ مفيد 2/304.
64- مدرعه ، (نسخه بدل ).
65- ( بـعـد مـا قـبـروا ) ، (نـسـخـه بدل ).
66- اين الا سرة ، (نسخه بدل ).
67- ( بـحـارالانـوار ) 50/212 از ( كـنـزالفـوائد ) نقل كرده .
68- ( مروج الذهب ) 4/11.
69- خزر مردى هستند كه چشمان آنها ريز وتنگ است (مصحح ).
70- ( الخرائج ) راوندى 1/417.
71- ( الخصال ) ابن بابويه 2/394 ـ 396، باب السبعة .
72- سوره هود (11)، آيه 65.
73- ( مهج الدعوات ) ابن طاوس ص 318 ـ 320.
74- ( اخبار الدول ) 2/113.
75- ( مقاتل الطالبيين ) ابوالفرج اصفهانى ص 479.
76- ( جلاءالعيون ) علامه مجلسى ص 977.
77- ( مـاوقـر فـى القـلوب ) ، (نـسـخـه بدل ).
78- ( مروج الذهب ) 4/85.
79- ( إ علام الورى ) 2/126.
80- ( مناقب ) ابن شهر آشوب 4/433.
81- ( رجال كشى ) 2/842.
82- جاريه ، (نسخه بدل ).
83- ( اثبات الوصية ) ص 243.
84- ((مروج الذهب ) 4/84.
85- ( اثبات الوصية ) ص 243.
86- ( مـفـاتـيـح الجـنـان ) بـاب سـوم ، فصل دوم .
87- ( شجرة الا وصياء ) تاءليف سيد احمد اردكانى يزدى است .
88- قـال فـى ( المـجـدى عـ( عند ذكر ابى محمّد العسكرى عليه السلام واخـوه مـحـمـّد ابـوجـعفر عليه السلام اراد النهضة الى الحجاز فسافر فى حياة اخيه حتى بلغ بلدا وهى قرية فوق الموصل بسبعة فراسخ فمات بالسواد فقيره هناك عليه مشهد وقد زرته انتهى . ( (المجدى ) ص 130)، (شيخ عباس قمى رحمه اللّه ).
89- ( بحارالانوار ) 50/245.
90- ( إ علام الورى ) طبرسى 2/135.
91- سوره توبه (9)، آيه 115.
92- سوره بقره (2)، آيه 106.
93- ( الغيبة ) شيخ طوسى ص 121.
94- ( نجم الثاقب ) ص 216.
95- ( تحفة الا زهار ) 3/461.
96- ( المجدى ) ص 134.
97- چهل اختران .
98- ( المجدى ) ص 135.
99- ( رجال كشى ) ص 827، ( مجالس المؤ منين ) 1/423.
100- ( مـنـتـهـى المـقـال ) ص 128، ( تـنـقـيـح المقال ) 1/405، چاپ سه جلدى .
101- ( رجال كشى ) 2
102- ( الكافى ) 1/324.
103- ( إ علام الورى ) 2/136.
104- ر.ك : ( تنقيح المقال ) 1/412 ـ 413.
105- ( اءمالى ) شيخ صدوق ، ص 419، مجلس 54، حديث 557.
106- قريه اى است از قراى سواد بغداد.
107- ( تنقيح المقال ) 2/271.
108- ( تـنـقيح المقال ) 3/329 ـ 330، چاپ سه جلدى . علامه مامقانى تـصـريـح كـرده كـه اسـم ابـن سـكـيـت ، ( يعقوب ) بوده . لذا آنچه در بعضى از چاپهاى منتهى الا مال ( ابن سكيت بن يعقوب ) آمده اشتباه از كاتب بوده كه اورا پسر يـعـقوب نوشته چرا كه شيخ عباس قمى در سفينة البحار تصريح كرده كه هوابويوسف يـعـقـوب بـن اسـحـاق اسـت . ر.ك : ( سـفـيـنـة البـحـار ) ذيل كلمه سكت .
109- ( رجال علامه حلى ) ص 186.


پاورقي

1- ( بحارالانوار ) 50/238.
2- ( جلاءالعيون ) علامه مجلسى ص 989 ـ 990.
3- ( دعوات راوندى ) ص 94.
4- ( بحارالانوار ) 50/238.
5- ( اثبات الوصية ) ص 244.
6- ( ارشاد ) شيخ مفيد 2/334.
7- ( اثبات الوصية ) ص 272.
8- ( مهج الدعوات ) ابن طاوس ص 330، در ( مهج ) به جاى ( حزين ) ، ( جرين ) ضبط شده .
9- ( بحارالانوار ) 50/275 ـ 276.
10- ( بحارالانوار ) 50/268.
11- ( مـفـتـاح الفـلاح شـيـخ بـهـائى ) تـرجـمـه آقـا جمال خوانسارى ص 138.
12- ( مناقب ) ابن شهر آشوب 4/471.
13- ( مناقب ) ابن شهر آشوب 4/457.
14- ( بحارالانوار ) 50/316.
15- ( بحارالانوار ) 50/323.
16- ( دارالسلام ) محدث نورى 2/8.
17- ( وسائل الشيعه ) 17/263، چاپ 20 جلدى .
18- ( بحارالانوار ) 63/490.
19- (بـحـارالانـوار) 76/140.
20- ( بـحـارالانـوار ) 63/491.
21- ( بحارالانوار ) 63/494.
22- ( بحارالانوار ) 63/491.
23- اروپا.
24- ترجمه ( كشف الغمه ) 3/306.
25- ( الخرائج ) راوندى ، 1/424.
26- ( الخرائج ) راوندى 2/688.
27- ( بحارالانوار ) 70/345.
28- ( بحارالانوار ) 70/363.
29- سوره آل عمران (3)، آيه 30.
30- ( بحارالانوار ) 74/101.
31- ( بحارالانوار ) 74/77.
32- ( بـحـارالانـوار ) 56/252. ايـن حديث در ( تفسير قمى ) چاپى يافت نشد.
33- ( بحارالانوار ) 70/346.
34- شـمـش نـقـره . (نـسـخـه بـدل ).
35- شـمـش نـقـره ، (نـسـخـه بدل ).
36- ( بحارالانوار ) 50/259 ـ 260.
37- ( مناقب ) ابن شهر آشوب 4/472.
38- ( عيون المعجزات ) ص 137.
39- ( تنقيح المقال ) 1/412.
40- ( بطريق ) ، (نسخه بدل ).
41- ( الخرائج ) راوندى 1/422.
42- ( الكافى ) 1/506.
43- ( الخرائج ) راوندى 1/427.
44- ( بحارالانوار ) 75/370.
45- ( بحارالانوار ) 75/372.
46- ( بحارالانوار ) 75/373.
47- ( بحارالانوار ) 775/374.
48- ( بحارالانوار ) 75/374.
49- ( بحارالانوار ) 75/374.
50- ( بحارالانوار ) 75/374.
51- ( بحارالانوار ) 69/320.
52- ( بحارالانوار ) 75/374.
53- ( بحارالانوار ) 75/374.
54- ( بحارالانوار ) 75/379.
55- سوره انعام (6)، آيه 91.
56- ( نهج البلاغه ) ترجمه شهيدى ص 383، حكمت 129.
57- ( بحارالانوار ) 75/379.
58- ( بحارالانوار ) 75/377.
59- ( جـلاءالعـيـون ) عـلامـه مـجـلسـى ص 199 ـ 995، ( كمال الدّين ) ابن بابويه 1/40.
60- ( جـلاءالعـيـون ) عـلامـه مـجـلسـى ص 995 ـ 997، ( كمال الدّين ) 2/475.
61- ( مصباح المتهجد ) ص 550.
62- ( جلاءالعيون ) ص 997.
63- ( عيون المعجزات ) ص 140.
64- ( جلاءالعيون ) ص 991 ـ 998.
65- ( الغيبة ) شيخ طوسى ص 164 ـ 165.
66- ( تهذيب الاحكام ) شيخ طوسى 6/93.
67- ترجمه ( كشف الغمه ) 3/437.
68- ( تقيح المقال ) 1/50.
69- ( كمال الدّين ) 2/464.
70- ( مستدرك الوسائل ) 3/555 ـ 557.
71- ر.ك : ( تنقيح المقال ) 1/94.
72- شـيـخ كـفـعمى فرموده كه ( ناحيه ) هر مكانى است كه صاحب الا مر عـليـه السـلام در آنـجـا بـود در غـيبت صغرى و وكلاء تردد مى كردند در آنجا به نزد آن جناب . (شيخ عباس قمى رحمه اللّه ).
73- ( اثبات الوصية ) ص 256.
74- ( مستدرك الوسائل ) 3/555.
75- در فـهـرسـت ابـن نـديـم ايـن مـطـالب بـه جـاى ( اسماعيل ) به ( حسن نوبختى ) نسبت داده شده .
76- ( الفهرست ابن نديم ) ترجمه تمدن ، ص 330 ـ 331.
77- تيرش .
78- ( الغيبة ) شيخ طوسى ص 246.
79- ( رسائل الشيعه ) 11/508.
80- ( ارشاد شيخ مفيد ) 2/362 ـ 363.


پاورقي

1- ( جلاءالعيون ) ص 1001.
2- بشير (نسخه بدل ).
3- ( جـلاءالعـيـون ) ص 1001 ـ 1007، ( كمال الدّين ) ص 418، ( الغيبة ) شيخ طوسى ص 124 ـ 128.
4- سوره اسراء (17)، آيه 81.
5- سوره قصص (28)، آيه 5 ـ 6.
6- سوره قصص (28) آيه 13.
7- ( جلاءالعيون ) ص 1007 ـ 1013.
8- ( حق اليقين ) علامه مجلسى ص 378 ـ 379، چاپ ذوى القربى ، قم .
9- سوره هود (11)، آيه 86.
10- ( نجم الثاقب ) محدث نورى ص 62.
11- ( نجم الثاقب ) ص 68.
12- ( نجم الثاقب ) ص 71.
13- ( نجم الثاقب ) ص 77.
14- ( نجم الثاقب ) ص 82.
15- ( نجم الثاقب ) ص 88.
16- ( نجم الثاقب ) ص 94.
17- ( نجم الثاقب ) ص 106.
18- ( نجم الثاقب ) ص 107.
19- سوره ملك (67)، آيه 30.
20- سوره حديد (57)، آيه 17.
21- ( نجم الثاقب ) ص 108 ـ 109.
22- ( نجم الثاقب ) ص 133 ـ 139، باب سوم .
23- ( نجم الثاقب ) ص 140، ( بحارالانوار ) 3/379.
24- ( نجم الثاقب ) ص 142.
25- ( نجم الثاقب ) ص 143، ( بحارالانوار ) 51/27.
26- ( نجم الثاقب ) ص 143، ( بحارالانوار 52/158.
27- ( نجم الثاقب ) ص 143، ( مناقب ) ابن شهر آشوب 1/290.
28- ( نجم الثاقب ) ص 143.
29- ( نجم الثاقب ) ص 143.
30- ( نجم الثاقب ) ص 143.
31- ( نجم الثاقب ) ص 143.
32- ( نجم الثاقب ) ص 144، ( إ علام الورى ) 2/230.
33- ( نجم الثاقب ) ص 145.
34- ( نجم الثاقب ) ص 145.
35- سوره فصلت (41)، آيه 53.
36- ( نجم الثاقب ) ص 145، ( الكافى ) 8/381.
37- سوره ق (50)، آيه 41.
38- ( تفسير قمى ) 2/372.
39- ( نجم الثاقب ) ص 146، ( الغيبة ) نعمانى ص 254.
40- ( نجم الثاقب ) ص 148، ( ارشاد ) شيخ مفيد 2/385.
41- ( نجم الثاقب ) ص 149.
42- ( نجم الثاقب ) ص 152.
43- ( نجم الثاقب ) ص 152.
44- سوره هود (11)، آيه 72.
45- سوره مريم (19)، آيه 4.
46- ( نـجـم الثـاقـب ) ص 153، ( كمال الدّين ) صدوق ص 652.
47- ( نجم الثاقب ) ص 156.
48- ( نجم الثاقب ) ص 157، ( ارشاد ) شيخ مفيد 2/386.
49- ( نجم الثاقب ) ص 158.
50- ( نجم الثاقب ) ص 158.
51- سوره ابراهيم (14)، آيه 48.
52- ( نجم الثاقب ) ص 159.
53- سوره نساء (4)، آيه 130.
54- ( نجم الثاقب ) ص 163.
55- ( نجم الثاقب ) ص 165.
56- ( نجم الثاقب ) ص 165.
57- ( نجم الثاقب ) ص 166.
58- ( نجم الثاقب ) ص 167.
59- سوره زمر (39)، آيه 69.
60- ( نجم الثاقب ) ص 168.
61- ( نجم الثاقب ) ص 169.
62- ( نجم الثاقب ) ص 170.
63- ( نجم الثاقب ) ص 172.
64- سوره نور (24)، آيه 55.
65- ( نجم الثاقب ) ص 172.
66- سوره آل عمران (3)، آبه 83.
67- ( نجم الثاقب ) ص 175.
68- ( نجم الثاقب ) ص 177.
69- ( نجم الثاقب ) ص 178.
70- ( نجم الثاقب ) ص 179، ( إ علام الورى ) طبرسى 2/310.
71- ( نجم الثاقب ) ص 181، ( خرائج ) راوندى 2/841.
72- ( نجم الثاقب ) ص 182.
73- ( نجم الثاقب ) ص 183.
74- ( نجم الثاقب ) ص 183، ( خرائج ) راوندى ، 2/690.
75- ( نجم الثاقب ) ص 184.
76- سوره انعام (6)، آيه 65.
77- ( تفسير قمى ) 1/204.
78- ( نجم الثاقب ) ص 188.
79- ( دعوات راوندى ) ص 94.
80- ( نـجـم الثـاقـب ) عـلامـه مـحـدث نـورى ص 189 ـ 190، ( بحارالانوار ) 51/143.
81- ( حـق اليـقـيـن ) ص 364، ( صحيح مسلم ) حديث 242، باب 71.
82- ( حـق اليـقـيـن ) ص 364، ( صحيح مسلم ) حديث 244، باب 71.
83- ( حـق اليـقـيـن ) ص 364، ( صحيح مسلم ) حديث 247، باب 71.
84- ( حـق اليقين ) ص 364، ( سنن ترمذى ) حديث 2237، باب 52 (ما جاء فى المهدى عج ). كتاب الفتن .
85- ( حق اليقين ) ص 364، ( سنن ابن داود ) 4/104.
86- ( حق اليقين ) ص 365، ( سنن ترمذى ) حديث 2239، كتاب الفتن .
87- ( حق اليقين ) ص 365، ( عمدة ) ابن بطريق ، حديث 835.
88- ر.ك : ( فصول المهمة ) .
89- ( حق اليقين ) ص 365، ( حديقة الشيعه ) 2/964.
90- ( حق اليقين ) ص 366.
91- ايـن كـتـاب مـعروف به ( البيان فى اخبار صاحب الزمان عليه السلام اسـت كـه اخـيـرا انـشارات اسلامى وابسته به جامعه مدرسين حوزه علميه قم به زيور طبع آراسته شده است .
92- ( حق اليقين ) ص 367.
93- (حـق اليـقـيـن ) علامه مجلسى ص 368 ـ 369. در بعضى نسخه هاى چـاپـى مـنـتـهـى الا مـال (نـمـوده اند ) ذكر شده در حالى كه اين جملات عين عبارت (حق اليـقين ) است لذا همانطور كه در نسخه اساس آمده به جاى (نموده اند ) ، (نموده ام ) صحيح است .
94- ( حـق اليـقـيـن ) ص 376، ( كمال الدّين ) شيخ صدوق 2/384.
95- ( حـق اليـقـيـن ) ص 377، ( كمال الدّين ) 2/407.
96- ( حـق اليـقـيـن ) ص 377، ( كمال الدّين ) 2/435.
97- ( فتات ) بالضم يعنى ريزه هر چيز.
98- ( حق اليقين ) ص 399 ـ 402، ( بحارالانوار ) 52/32 ـ 37.
99- ( الكافى ) 1/322، ( الخرائج ) 2/649.
100- ( الخرائج ) راوندى 1/472.
101- ( رجال النجاشى ) ص 261، ( مجالس المؤ منين ) 1/453.
102- ( الغيبة ) شيخ طوسى ص 149 ـ 150.
103- ( الكافى ) 1/331 ـ 332.
104- ( كمال الدّين ) ابن بابويه 2/457.
105- ( كمال الدّين ) ابن بابويه 2/438.
106- ( الخرائج ) راوندى 1/475.
107- ( كمال الدّين ) ابن بابويه 2/453.
108- سوره انسان (76)، آيه 30.
109- ( اثبات الوصية ) مسعودى ص 261 ـ 262.
110- ( اثبات فى المناقب ) ص 598.
111- ( الثاقب فى المناقب ) ص 601 ـ 602.
112- دستبند.
113- ( الثاقب فى المناقب ) ص 602 ـ 603.
114- ( الثاقب فى المناقب ) ص 608 ـ 611.
115- ( نجم الثاقب ) ص 111 ـ 112.
116- ( الثاقب فى المناقب ) ص 608 ـ 611.
117- ( نجم الثاقب ) ص 111 ـ 112.
118- ( نـجم الثاقب ) محدث نورى ص 411 ـ 417، ترجمه ( كشف الغمه ) 3/3398 ـ 404.
119- ( جب شيث ) مخفف ( جب شيث نبى اللّه ) است چاهى است در آنجا نسبت دهند به آن پيغمبر عليه السلام .
120- ( نجم الثاقب ) ص 420 ـ 423.
121- هندوانه ابوجهل .
122- ( نجم الثاقب ) ص 426 ـ 429.
123- ( نجم الثاقب ) ص 429، ترجمه ( كشف الغمه ) 3/404.
124- ( نجم الثاقب ) ص 461، ( مهج الدعوات ) ص 403.
125- ( بحارالانوار ) 52/175 ـ 176.
126- ( نجم الثاقب ) ص 477 ـ 479.
127- ( نجم الثاقب ) محدث نورى ص 480 ـ 484.
128- ( اقساس ) يكى از قريه هاى كوفه است . (مصحح ).
129- ( نـجـم الثـاقـب ) ص 501 ـ 503، ( تـنبيه الخاطر ) 2/303.
130- ( نجم الثاقب ) ص 544 ـ 546، ( بحارالانوار ) 52/70.
131- ( نـجـم الثـاقـب ) ص 554 ـ 556، ( بـحـارالانـوار ) 52/176 ـ 177.
132- ( نـجـم الثـاقـب ) ص 556 ـ 560، ( بـحـارالانـوار ) 52/178 ـ 180.
133- ( نـجـم الثـاقـب ) ص 579 ـ 583، ( رياض العلماء ) 5/504 ـ 507.
134- ( نجم الثاقب ) ص 585، ( اثبات الهداة ) 7/378.
135- ( نجم الثاقب ) ص 588، ( انوار نعمانيه ) 2/303.
136- ( نجم الثاقب ) ص 590 ـ 593.
137- ( نجم الثاقب ) ص 596، ( بحارالانوار ) 52/176، ( درّالمنثور ) 2/212.
138- ( نجم الثاقب ) ص 600.
139- ( نجم الثاقب ) ص 607 ـ 609.
140- ( نجم الثاقب ) ص 615.
141- ( نجم الثاقب ) ص 616 ـ 618.
142- ( نجم الثاقب ) ص 626 ـ 627.
143- و نيز كلينى روايت كرده از حضرت صادق عليه السلام كه فرمود مردى خـدمـت حـضـرت رسـول صـلى اللّه عـليـه و آله و سـلم شـرفـيـاب شـد عـرض كـرد يـا رسول اللّه من رغبت دارم در جهاد نشاط دارم ، حضرت فرمود پس برو به جهاد در راه خدا.
144- ( الكافى ) 2/158 ـ 160، حديث 4 ـ 10.
145- ( الكافى ) 2/160.
146- ( الكافى ) 2/161.
147- ( الكافى ) 2/162.
148- ( امالى ) شيخ صدوق ص 473، مجلس 61، حديث 635.
149- ( نجم الثاقب ) ص 632 ـ 636.
150- شـعـبـه اى اسـت از نهر فرات كه از زير مسيب جدا مى شود و به كوفه مى رود و قصبه معتبره كه بر كنار اين شط است ( طويرج ) مى گويند و در راه حله واقع شده است كه به كربلا مى رود. (شيخ عباس ‍ قمى رحمه اللّه ).
151- ( نجم الثاقب ) محدث نورى ، ص 646 ـ 652.
152- ( نجم الثاقب ) ص 741.
153- ( نجم الثاقب ) ص 743.
154- ( نجم الثاقب ) ص 744.
155- ( نجم الثاقب ) ) ص 745 ـ 746، ( الغيبة ) نعمانى ص 205 ـ 207.
156- ( نـجـم الثـاقـب ) ص 746، ( كمال الدّين ) 1/304، 2/348.
157- ( نـجـم الثـاقـب ) ص 746، ( كمال الدّين ) 2/352.
158- ( نجم الثاقب ) ص 747.
159- ( نجم الثاقب ) ص 748، ( مصباح الزائر ) ابن طاوس ص 441، زيارت پنجم .
160- ( نجم الثاقب ) ص 748، ( الخرائج ) راوندى 1/178.
161- سوره رعد (13)، آيه 39.
162- ( نـجـم الثـاقـب ) ص 749، ( الغيبة ) شيخ طوسى ص 263.
163- ( نجم الثاقب ) ص 749، ( الغيبة ) نعمانى ص 200.
164- ( نجم الثاقب ) ص 749، ( الغيبة ) نعمانى ص 200.
165- ( نـجـم الثـاقـب ) ص 750، ( كمال الدّين ) 2/337.
166- ( نـجـم الثـاقـب ) ص 750، ( كمال الدّين ) 2/644 ـ 645.
167- ( نجم الثاقب ) ص 750، ( احتجاج ) 2/545.
168- ( نـجـم الثـاقـب ) ص 750، ( الغيبة ) شيخ طوسى ص 276.
169- ( نجم الثاقب ) ص 751، ( المحاسن ) ص 174.
170- سوره اعراف (7)، آيه 71.
171- سوره هود (11)، آيه 93.
172- سوره اعراف (7)، آيه 71.
173- ( نجم الثاقب ) ص 751.
174- ( نجم الثاقب ) ص 757 ـ 771.
175- ( نجم الثاقب ) ص 771 ـ 774.
176- ( نجم الثاقب ) ص 774، ( الخرائج ) راوندى 4801. آيت اللّه شيخ على احمدى ميانجى فرمودند: ( آيت اللّه ميرداماد روزى در درس خارج حج شان ايـن حـكـايـت را نـقـل كـردنـد و به شدت گريستند و فرمودند: معلوم مى شود اين ابومحمّد دعـلجى بنده صالح و مقرب خدا بوده كه اين چنين زود تنبيه شدند. اين نشانه اين است كه ايشان از اولياء اللّه بوده . (ويراستار).
177- ( نجم الثاقب ) ص 775.
178- ( نجم الثاقب ) ص 776 ـ 777، ( الكافى ) 1/377.
179- ( نـجـم الثـاقـب ) ص 781، ( جمال الا سبوع ) ص 315، چاپ آفاق ، تهران .
180- ( نـجـم الثـاقـب ) ص 783 ـ 784، ( كمال الدّين ) 2/352.
181- ( نجم الثاقب ) ص 785، ( احتجاج ) طبرسى 2/598.
182- ( نـجم الثاقب ) ص 786 ـ 787، ( الغيبة ) شيخ طوسى ص 238.
183- ( نجم الثاقب ) ص 787.
184- ( نـجـم الثـاقـب ) ص 787 ـ 788، ( رجال كشى ) 1/319.
185- ( نـجـم الثـاقـب ) ص 788، ( كمال الدّين ) 1/203.
186- ( نـجـم الثـاقـب ) ص 789، ( تحفة الزائر ) ص 480، ذيل زيارت هشتم .
187- ( نجم الثاقب ) ص 790 ـ 792.
188- ( كفاية الموحدين ) طبرسى نورى 3/400 ـ 401.
189- ( كفاية الموحدين ) 3/401 ـ 402.
190- ( كفاية الموحدين ) 3/402.
191- ( كفاية الموحدين ) 3/403.
192- ( كفاية الموحدين ) 3/403.
193- ( كفاية الموحدين ) 3/403.
194- ( كفاية الموحدين ) 3/403.
195- ( كفاية الموحدين ) 3/403.
196- ( كفاية الموحدين ) 3/404.
197- ( كفاية الموحدين ) 3/405.
198- ( كفاية الموحدين ) 3/409
199- ( كفاية الموحدين ) 3/410.
200- ( كفاية الموحدين ) 3/410.
201- ( كفاية الموحدين ) 3/410.
202- ( كفاية الموحدين ) 3/410.
203- ( كفاية الموحدين ) 3/411.
204- ( كفاية الموحدين ) 3/412.
205- ( كفاية الموحدين ) 3/412.
206- ( كفاية الموحدين ) 3/413.
207- ( كفاية الموحدين ) 3/414.
208- ( كفاية الموحدين ) 3/415.
209- ( كفاية الموحدين ) 3/419.
210- ( كفاية الموحدين ) 3/419.
211- ( كفاية الموحدين ) 3/419.
212- ( كفاية الموحدين ) 3/421.
213- ( كفاية الموحدين ) 3/422.
214- ( كفاية الموحدين ) 3/422.
215- ( كفاية الموحدين ) 3/422.
216- ( كفاية الموحدين ) 3/422.
217- ( كفاية الموحدين ) 3/422.
218- ( كفاية الموحدين ) 3/413 ـ 414.
219- ( كفاية الموحدين ) 3/424.
220- ( كـفـايـة المـوحدين ) 3/426، ( بحارالانوار ) 52/193.
221- سوره مجادله (58)، آيه 22.
222- سوره ممتحنه (60)، آيه 1.
223- ( كلمه طيبه ) محدث نورى ص 12، ( من لايحضره الفقيه ) 1/163.
224- ( كلمه طيبه ) ص 12، ( جعفريات ) ص 234.
225- ( كـلمـه طيبه ) ص 12، ( امالى ) صدوق ص 702، مجلس 88، حديث 960.
226- ( كلمه طيبه ) ص 12، ( صفات الشيعه ) ص 50.
227- ( كلمه طيبه ) ص 12، ( عيون اخبار الرضا عليه السلام ) 1/143.
228- ( كلمه طيبه ) محدث نورى ص 13.
229- (نهج البلاغه ) ترجمه شهيدى ، ص 162، خطبه 160.
230- (كلمه طيبه ) محدث نورى ص 17 ـ 18.
231- مـحـتمل است معنى اين باشد كه شخص جفا مى كند به والدين خود و نيكى مـى كـنـد بـه رفـيق خود (شيخ عباس قمى رحمه اللّه ) قطعا همين است زيرا عبارت حديث در نسخ صحيحه و (يبر صديقه ) است نه (يتسرّه عن صديقه ). (ابراهيم احمدى ميانجى ).
232- (كلمه طيبه ) ص 19 ـ 20، (تفسير قمى ) 2/303.
233- (كلمه طيبه ) ص 21.
234- (كفاية الموحدين ) 3/3345.
235- (كفاية الموحدين ) 3/345، (بحارالانوار) 51/345 ـ 346.
236- (كفاية الموحدين ) 3/346، (بحارالانوار) 51/346.
237- (كمال الدّين ) شيخ صدوق 2/510.
238- (كفاية الموحدين ) 3/346 ـ 347.
239- (كفاية الموحدين ) 3/347، (بحارالانوار) 51/349.
240- (كفاية الموحدين ) 3/347.
241- (كفاية الموحدين ) 3/347.
242- (كـفـايـة المـوحـديـن ) 3/347، (كمال الدّين ) صدوق 2/440.
243- (كـفـايـة المـوحـديـن ) 3/347، (كمال الدّين ) صدوق 2/440.
244- (كفاية الموحدين ) 3/347 ـ 348.
245- (كفاية الموحدين ) 3/348، (بحارالانوار) 51/354.
246- (كفاية الموحدين ) 3/348، (بحارالانوار) 51/355.
247- (كفاية الموحدين ) 3/348، (بحارالانوار) 51/355.
248- (كفاية الموحدين ) 3/348، (بحارالانوار) 51/356.
249- (كفاية الموحدين ) 3/348.
250- (كفاية الموحدين ) 3/349.
251- (كفاية الموحدين ) 3/349.
252- (الغـيـبـة ) شـيـخ طـوسـى ص 242، (كمال الدّين ) شيخ صدوق 2/516.
253- (كفاية الموحدين ) 3/349.
254- (كـفـايـة المـوحـديـن ) 3/349، (كمال الدّين ) شيخ صدوق 2/484.
255- (كفاية الموحدين ) 3/350.