ترجمه ميزان الحکمه

ترجمه میزان الحکمه

مترجم: آيت الله محمد محمدی ری شهری

جلد اول | جلد دوم | جلد سوم | جلد چهارم | جلد پنجم | جلد ششم | جلد هفتم
جلد هشتم | جلد نهم | جلد دهم | جلد يازدهم | جلد دوازدهم | جلد سيزدهم | جلد چهاردهم

مجموعه چهارده جلدی میزان الحکمه مجموعه ای ارزشمند از روايات و احاديث معتبر چهارده معصوم (س) است که توسط آيت الله محمد محمدی ری شهری ترجمه شده است. اين مجموعه يکی از معتبرترين منابع روايی می باشد. در اين نرم افزار فقط ترجمه ميزان الحکمه ارائه شده است.

لازم به ذکر است مطالب اصول کافی از سايت مرکز جهانی اطلاع رسانی آل البیت دريافت شده است.

اللّهُمّ صَلّ عَلَى مُحَمّدٍ وَ آلِهِ، وَ بَلّغْ بِإِيمَانِي أَكْمَلَ الْإِيمَانِ، وَ اجْعَلْ يَقِينِي أَفْضَلَ الْيَقِينِ، وَ انْتَهِ بِنِيّتِي إِلَى أَحْسَنِ النّيّاتِ، وَ بِعَمَلِي إِلَى أَحْسَنِ الْأَعْمَالِ.
اللّهُمّ وَفّرْ بِلُطْفِكَ نِيّتِي، وَ صَحّحْ بِمَا عِنْدَكَ يَقِينِي، وَ اسْتَصْلِحْ بِقُدْرَتِكَ مَا فَسَدَ مِنّي.

براي ورود به سايت سازنده نرم افزار اينجا کليک کنيد.

جهت ارائه پيشنهادات و انتقادات سازنده تان با آدرس a.pourhaghani@mehr.ir تماس حاصل فرماييد.

استفاده شخصي از اين برنامه رايگان است و هرگونه استفاده تجاري از آن شرعاً حرام است. استفاده از متن نرم افزار با ذکر منبع يا بدون ذکر منبع مجاز است.

نسخه 1.0 - اسفند 1391


جلد 1 - فهرست

فهرست جلد اول

ايثار

ارزش ايثار

تاثير ايثار بر مكارم اخلاق

ارزش ايثارگران

جايگاه والاى ايثار

پاداش

مزد درستكاران و نيكو كاران

پاداش آخرت

پاداش عظيم

پاداش ارجمند

پاداش بى منت و بى پايان

دوبار پاداش دادن

اجاره

كراهت اجير شدن

دلا لى در اجاره

ستم كردن در حق مزدبر

تعيين كارمزد

آداب مزد دادن

امام اجير امت است

اجل

اجل دژى استوار است

هر پديده اى عمرى دارد

هر امتى اجلى (سرآمدى ) دارد

اجل معلق واجل محتوم

آنچه اجل معلق را دور مى كند

آخرت

عظمت امور آخرت

آخرت , سراى ماندگار

آخرت , سراى زندگى

برترى آخرت

ياد آخرت

كار براى آخرت

اهتمام ورزيدن به آخرت

صفت اهل آخرت

برادر

مؤمنان با هم برادرند

برادران راستين

دوست داشتن برادران

عوامل پايدارى دوستى

دوستى و برادرى براى خدا

برادرى كردن به خاطر دنيا

برادرى و دوستى دينى

عوامل نابود كننده برادرى

اظهار محبت نسبت به برادر

بريدن از برادران

پيوند با برادران

اقسام برادران

برادر مورد اعتماد

نهى از برخى برادريها و دوستيها

نگه داشتن برادريهاى ديرينه

برادرى حقيقى

انتخاب برادر

تحمل لغزش برادر

بهترين برادران

برادر كامل

بدترين برادران

آزمودن برادران

راهنمايى برادران

احترام و بزرگداشت برادران

برآوردن نياز برادران

آداب برادرى

ادب

جامه ادب

تربيت ناپسند

ادب و خرد

تاديب و تربيت نفس

دستاورد ادب

تفسير ادب

بهترين ادب

تشويق به ادب كردن فرزند

چگونگى تربيت

نكاتى كه در تربيت بايد رعايت شود

تربيت پيامبر به وسيله خداوند

مؤدب شدن به آداب خدايى

تاديب خداوند

اذان

اذان گو

تفسير اذان

تشويق به اذان گفتن در گوش نوزاد

آزردن

آزردن مؤمن

نيازردن

شكيبايى برآزار ديدن در راه خدا

تاريخ

مبدا تاريخ هجرى

زمين

احكام زمين

هركس زمينى را احياكند از آن اوست

ميراندن زنده ها

اسير

تن به اسارت دادن روا نيست

خوشرفتارى با اسير

سرمشق

اصول

همه چيز مطلق و آزاد است

همه چيز پاك است

يقين باشك كردن ازميان نمى رود

مواردى كه در يد قدرت خدا (و خارج از اختيار بشر) است

آنچه را خدا پوشيده داشته است

اصول گوناگون

آفتها

خوردن

كم خورى

پرخورى

به اندازه خوردن و تاثير آن در تندرستى

پيامدهاى سؤ پرخورى

سيرى شكم پارسايى را تباه مى كند

گرسنگى

رهاورد گرسنگى

اندازه خوردن

از آداب سفره

الفت

در كسى كه با ديگران انس و الفت نمى گيرد خيرى نيست

اللّه

فرمانروايى

ضرورت فرمانروايى

فرمانروايى بدكاران

ارزش حكومت

آرزو

آرزو رحمت است

آرزوها را پايانى نيست

پرهيز دادن از آرزوهاى پوچ وباطل

آرزو و اجل

نتايج آرزوى دراز.

آرزوى كوتاه

نهى از اميد بستن به غير خدا

امت

جايگاه امت اسلامى

نيكان امت

امت ميانه

آنچه مايه خير و خوبى امت است

مقام امت اسلام در آخرت

چيرگان وقيام كنندگان امت اسلامى

تبانى ملتها بر ضد امت اسلام

نگرانى پيامبر درباره امتش / 1

نگرانى پيامبر در باره امتش / 2

نگرانى پيامبر براى امتش / 3

امامت 1 / امامت عامه

امامت

امامت مايه كمال دين است

امامت شالوده اسلام است

امامت ريشه همه خوبيهاست

امامت رشته كار((13)) امت است

امامت راه خداوند است

تفسير امامت به نور

برترى امامت بر نبوت

ناگزيرى از حجت (نياز به رهبر الهى )

حجت , امامى است شناخته شده

گاه حجت در بيم وگمنامى به سر مى برد

اگر امام نباشد زمين در هم فرو رود

فراخواندن هرامتى با امام وپيشواى آن

شناخت امام

پيامد شناختن و نشناختن امام

آن كه بى شناختن امام زمان خود بميرد

كسى كه امام را نمى شناسد و او را انكار هم نمى كند

شرايط امامت و ويژگيهاى امام

موانع امامت و رهبرى

آنچه خداوندبرپيشوايان حق واجب كرده

حقوق متقابل امام و امت

پيشوايان شما نمايندگان شما هستند

پيشوايان دوزخ

مدعى امامت

احاديث ساختگى براى تثبيت پيشوايى پيشوايان ستمگر

از كسى كه فرمانبر خداوند سبحان نيست نبايد فرمان برد

شورش عليه حكمرانان ستمگر ازديدگاه معتزله

امامت 2 / امامت خاصه 1

انتخاب امام

حديث ثقلين

وجوب پيروى از اهل بيت

پاره اى از ويژگيهاى اهل بيت

فلسفه حكومت از نگاه اهل بيت

ترس از تفرقه و جدايى

امامان دوازدهگانه

علم امام

امامت 3 / امامت خاصه 2

دوست داشتن امام على عليه السلام

دشمن داشتن امام على عليه السلام

على پيشواى نيكوكاران

على امام و پيشواى شماست

على جانشين من است

على ولى هر مؤمنى است

على با حق است

على با قرآن است

على حجت خداست

على دروازه علم پيامبر است

على داناترين مردم پس از من است

من و على از يك درخت هستيم

تو برادر من هستى

على از من و من از اويم

تو براى من همچون هارونى

ولايت على

(2) على از زبان پيامبرصلى اللّه عليه و آله (متفرقه )

(3) على از زبان على همانا من

اسلام امام على عليه السلام

علم و دانش امام على عليه السلام

مظلوميت امام على عليه السلام

(4) على از زبان على (متفرقه )

امامت 3 / امامت خاصه 2

فاطمه پاره تن پيامبر

فاطمه سرور زنان عالم است

خشم گرفتن خدا براى خشم فاطمه

نامگذارى آن دو بزرگوار

سروران جوانان بهشت

دوست داشتن حسنين

هديه پيامبر به حسنين

امامت حسنين

تصريح به امامت آن بزرگوار

حسن از من است و من از اويم

محبت امام حسن عليه السلام

عبادت امام حسن عليه السلام

تصريح به امامت آن بزرگوار

حسين از من و من از حسينم

تصريح به امامت آن بزرگوار

منزلت امام زين العابدين عليه السلام

تصريح به امامت آن بزرگوار

شكافنده علم و دانش

تصريح به امامت آن بزرگوار

اخلاق و رفتار پسنديده آن حضرت

تصريح به امامت آن حضرت

امام در زندان

تصريح به امامت آن حضرت

امام در زندان سرخس

آگاهى امام از زبانهاى مختلف

آرامش امام

تصريح به امامت آن بزرگوار

تصريح به امامت آن بزرگوار

امام در زندان

تصريح به امامت آن بزرگوار

حالت امام در زندان

نامهاى امام

نص بر امامت آن حضرت

بشارت به مهدى عليه السلام

مهدى بقية اللّه در زمين است

قيامت برپانشود تا مهدى عليه السلام ظهور كند

همنامى آن امام و پيامبر

دو غيبت امام قائم عليه السلام

دعا در زمان غيبت امام عليه السلام

حكم قيام كردن قبل از قيام قائم (1)

قيام كردن قبل از قيام قائم (2)

انتظار فرج (گشايش )

انتظار فرج برترين عبادت است

ظهور قائم عليه السلام پس از نوميدى مردم

تعيين كنندگان وقت ظهور دروغگويند

علت غيبت

بهره گيرى مردم از امام در زمان غيبت

نشانه هاى ظهور

در هنگام ظهور (1)

در هنگام ظهور (2)

ياران امام

رفتارآن حضرت باستمگران پس از قيام

نوآورى قائم

جهان پس از ظهور مهدى عليه السلام

پس از قائم عليه السلام

ايمان

ايمان و اسلام

ريشه ايمان

حقيقت ايمان (1)

حقيقت ايمان (2)

حقيقت ايمان (3)

حقيقت ايمان (4)

حقيقت ايمان (5)

ايمان و عمل

مرجئه

ايمان و گناهان (1)

ايمان و گناهان (2)

ايمان و گناهان (3)

ايمان كامل

آنچه ايمان را كامل مى كند (1)

آنچه ايمان را كامل مى كند (2)

آنچه ايمان را كامل مى كند (3)

ايمان و آرامش

افزايش يافتن ايمان

درجات ايمان

برترين ايمان

شاخه هاى ايمان

اركان ايمان

محكمترين حلقه هاى ايمان

عوامل استوار شدن ايمان

چشيدن طعم ايمان

نچشيدن طعم ايمان

نچشيدن حلاوت ايمان

كمترين درجه ايمان

آنچه ايمان را سلب مى كند

كمترين چيزى كه ايمان را سلب مى كند

آنچه با ايمان سازگار نيست

مقتضيات ايمان

علت نامگذارى مؤمن به اين نام

ارجمندى مؤمن

مؤمنان همچون يك پيكرند

مؤمن كيست ؟ (1)

مؤمن كيست ؟ (2)

صلابت مؤمن

كرنش همه چيز براى مؤمن

مؤمنان اندكند

نشانه هاى مؤمن

صفات مؤمنان

بهترين مؤمنان

امانتدارى

كسى كه امانتدار نباشد ايمان ندارد

دستاوردهاى امانتدارى

كسانى كه نبايد به آنها امانت سپرد

امانت الهى

زنهار دادن

پيماندارى

احترام گذاشتن به پيمانها و زنهارها

همدمى

انس با خدا

انسان

كرامت و بزرگوارى آدميان

شرافت مؤمن

فلسفه آفرينش انسان

چگونگى آفرينش انسان

ناتوانى انسان

معيار انسان (1)

معيار انسان (2)

ويژگى انسان كامل

ظروف طلا و نقره

بخل

بخيل

ويژگيهاى بخيل

بخيل كمتر آسايش دارد

بخيلترين مردم

نشانه بخل

بدعت

بدعتگذارى

بدعتگذاران

معناى بدعت

رويگرداندن از بدعتگذار

بدعتگذار و عبادت

بطلان عمل بدعتگذار

توبه بدعتگذار

بدا

معناى بدا

بداى محال

ابدال

ولخرجى

معناى ولخرجى

نيكوكارى

درها و گنجهاى نيكوكارى

نشانه نيكوكار

مراتب نيكوكارى

فرمان به نيكوكارى نسبت به يكديگر

نيكوكارى كامل

برزخ

ارواح مؤمنان در برزخ

ارواح كافران در برزخ

بابركت

عوامل بركت زا

عوامل بركت زدا

برهان

برهان خداوند

برهان خواهى

خوشرويى

برابرى هشدار و نويد.


جلد 1 - بخش 1

next page

fehrest page

ـ الايثار:((ايثار)) 21 .
ـ الاجر:((پاداش )) 29 .
ـ الاجارة :((اجاره ))35 .
ـ الاجل :((اجل ))43 .
ـ الاخرة :((آخرت ))51 .
ـ الاخ :((برادر))63 .
ـ الادب :((ادب ))91 .
ـ الاذان :((اذان ))111 .
ـ الايذا:((آزردن ))117 .
ـ التاريخ :((تاريخ ))123 .
ـ الارض :((زمين ))129 .
ـ الارض :((زمين ))129 .
ـ الاسير:((اسير))135 .
ـ الاسوة :((سرمشق ))139 .
ـ الاصول :((اصول ))143 .
ـ الافات :((آفتها))149 .
ـ الاكل :((خوردن ))155 .
ـ الالفة :((الفت ))169 .
ـ اللّه :((اللّه ))173 .
ـ الامارة :((فرمانروايى ))177 .
ـ الامل :((آرزو))183 .
ـ الامة :((امت ))193 .
ـ الامامة :((امامت ))205 .
ـ الايمان :((ايمان ))357 .
ـ الامانة :((امانتدارى ))407 .
ـ الامان :((زنهاردادن ))417 .
ـ الانس :((همدمى ))421 .
ـ الانسان :((انسان ))425 .
ـ الانا:((ظرف ))435 .

ايثار.

7.

ارزش ايثار.

 ـ امام على عليه السلام ايثار, برترين صفات عالى انسانى است .
ـ ايثار , خوى نيكوكاران است .
ـ ايثار , بالاترين نيكوكارى است .
ـ ايثار , نكوترين نيكوكارى وبالاترين مرتبه ايمان است .
ـ ايثار , اوج نيكوكارى است .
ـ ايثار , ارجمندترين نيكوكارى است .
ـ ايثار , برترين بخشندگى است .
ـ ايثار , بالاترين مرتبه بخشندگى و برترين خوى است .
ـ ايثار , خصلت نيكوكاران و خوى نيكان است .
ـ ايثار , برترين عبادت و بزرگترين سرورى است .
ـ ايثار , زيور پارسايى است .
ـ ايثار , فضيلت است واحتكار رذيلت وفرومايگى .
ـ از بهترين نيكوكاريها ايثار است .
ـ برترين بخشندگى , ايثار است .
ـ براى بزرگوارى , ايثار بس است .
ـ با ديگر مردمان به انصاف رفتار كن و با مؤمنان به ايثار.
ـ بهترين گزينش , آراسته شدن به زيور ايثار است .
ـ واداشتن جانها به ايثار , از خوى نيكوكاران است .
ـ مـوسـى عليه السلام عرض كرد: بار پروردگارا! درجات محمد صلى اللّه عليه و آله وامت او را به مـن بنماى , فرمود: اى موسى ! توتاب تحمل آن را ندارى , اما يكى از منزلتهاى ارجمند و والاى او را كه بدان سبب وى را بر تو و همه آفريدگانم برترى دادم , نشانت مى دهم آن گاه ملكوت آسمان را بـر مـوسـى آشـكـار سـاخـت , پـس , مـوسـى مـنـزلتى را ديد كه از پرتوهاى آن و نزديكيش به خـداى عـزوجـل نزديك بود قالب تهى كند عرض كرد: پروردگارا! به چه سبب او را بدين كرامت ومـنـزلـت رساندى ؟
فرمود: به سبب خويى كه از ميان آفريدگانم او را بدان ويژه گردانيدم و آن خوى ايثار است اى موسى ! هيچ يك از بندگانم كه زمانى از عمر خود رابه ايثار گذرانده باشد, بر من وارد نشود مگر آن كه از حسابرسى او شرم كنم و در هر جاى از بهشتم كه خواهد , جايش دهم .

تاثير ايثار بر مكارم اخلاق .

 ـ امام على عليه السلام مكارم اخلاق به كمال نرسدمگر با پاكدامنى وايثار.
ـ اوج مكارم اخلاق , ايثار است .
ـ هنگام ايثار است كه گوهر بزرگواران آشكار مى شود.
ـ با ايثار است كه نام بخشندگى سزامند (آدمى ) مى شود.
ـ با ايثار, آزادگان به بندگى كشيده مى شوند.
ـ با ايثار و از خود گذشتگى ديگران را بنده خويش مى سازى .

ارزش ايثارگران .

 قرآن .
((وكـسانى كه پيش از آمدن مهاجران در ديار خود [ مدينه ]بوده اند وايمان آورده اند, آنهايى را كه بـه سويشان مهاجرت كرده اند دوست مى دارند و از آنچه مهاجران را داده مى شود در دل احساس نياز [ و حسد ] نمى كنند و آنان را بر خويش بر مى گزينند هر چند خود نيازمند باشند و آنان كه از بخل خويش در امانند رستگارانند)).
ـ امام صادق عليه السلام ـ در وصف مؤمنان كامل مى فرمايد ـ : آنان كسانى هستند كه در روزگار سـخـتـى و آسـايـش بـه برادران نيكى مى كنند و در عسرت و تنگدستى ديگران را برخود ترجيح مى دهند و خداوند در وصف ايشان , فرموده است : ((و از خود گذشتگى مى كنند )).
ـ خـداونـد بـزرگ انـسان كم درآمد را (كه همان اندك مال خود را بخشش كند) ستوده و فرموده است : ((و از خود گذشتگى مى كنند)).
ـ نيكى كردن به زياد بخشيدن نيست , چرا كه خداى عزوجل در كتاب خود مى فرمايد : ((و از خود گذشتگى مى كنند )) و خداوندكسى را كه اينچنين شناسانده است دوست مى دارد.
ـ ابـوبـصـيـر مى گويد به يكى از آن دو بزرگوار (امام باقر عليه السلام يا امام صادق عليه السلام ) عـرض كـردم : كدام صدقه برتر است ؟
فرمود: آنچه كه شخص تنگدست مى پردازد مگر نشنيده اى سخن خداى تعالى را كه : ((از خود گذشتگى مى كنند )) آيا در اين جابرترى نمى بينى ؟
.
ـ ابـو هـريره : مردى نزد پيامبر صلى اللّه عليه و آله آمد و از گرسنگى شكوه كرد رسول خدا صلى اللّه عـلـيـه و آله كسى را به خانه هاى همسران خود فرستاد اما آنان گفتند: جز آب چيزى نداريم رسـول خـدا صلى اللّه عليه و آله فرمود: چه كسى امشب اين مرد را ميهمان مى كند؟
على بن ابى طـالـب عـلـيـه الـسـلام عـرض كـرد:يـا رسـول اللّه ! من او را ميهمان مى كنم سپس نزد فاطمه عـلـيـهـاالسلام آمد و گفت : غذا چه دارى اى دخت رسول خدا ؟
فاطمه عرض كرد: جز شام شب چـيـزى نـداريـم , امـا ميهمان را بر خويشتن مقدم مى داريم آن حضرت فرمود: اى دخت محمد! بچه ها را بخوابان وچراغ را خاموش كن چون بامداد على عليه السلام نزد پيامبر صلى اللّه عليه و آله آمد و ماجرا را برايش گفت ديرى نپاييد كه خداوند عزوجل آيه ((و از خود گذشتگى مى كنند )) را نازل فرمود.
ـ ابن عمر : براى يكى از اصحاب رسول خداصلى اللّه عليه و آله سر گوسفندى را هديه آوردند, اما او گفت : برادرم فلانى وخانواده اش به اين نيازمندترند پس سر گوسفند را براى آن مرد بردند و او نيز آن را براى ديگرى فرستاد و به همين ترتيب هر يك به ديگرى تاهفت خانه را گشت و سرانجام به همان نخستين خانه باز آمد در اين جا بود كه آيه ((و از خود گذشتگى مى كنند )) نازل شد.
ـ امام على عليه السلام ـ بعد از در گذشت عمر بن خطاب رو به مردم كرده فرمود: شما را به خدا سـوگـنـد مى دهم , آيا در ميان شماجز من كسى هست كه آيه ((و از خود گذشتگى مى كنند )) درباره او نازل شده باشد؟
همه گفتند: خير.
ـ امـام صـادق عليه السلام فاطمه عليهاالسلام مقدارى جو در خانه داشت و از آن كاچى تهيه كرد چـون آمـاده شد و آن را در برابرخود نهادند (تا تناول كنند) بينوايى از راه رسيد و گفت : خداوند شـمـا را رحـمـت كند پس , على برخاست و يك سوم غذا را به او دادديرى نپاييد كه يتيمى آمد و گـفـت : خـدايتان رحمت كناد پس , على عليه السلام برخاست و يك سوم ديگر را به او داد سپس اسـيرى از راه رسيد و گفت : رحمت خدا بر شما باد على عليه السلام يك سوم باقيمانده را نيز بدو داد و خود هيچ از آن نچشيدند پس ,خداوند سبحان اين آيات را درباره ايشان فروفرستاد و اين آيات بر هر مؤمنى كه به خاطر خداوند عزوجل چنين ايثارى كند نيزصادق است .
ـ عـايـشـه : رسـول خدا صلى اللّه عليه و آله تا زمانى كه از دنيا رفت هرگز سه روز پياپى سير غذا نخورد و اگر مى خواست مى توانست خود را سير كند اما ديگران را بر خود مقدم مى داشت .
ـ على بن ابى طالب عليه السلام شب را در بستر پيامبر خدا صلى اللّه عليه و آله خوابيد پس خداوند به جبرئيل و ميكائيل وحى فرمود كه : من ميان شما پيوند برادرى ايجاد كردم و عمر يكى ازشما دو تـن را درازتـر از ديـگـرى قـرار دادم اكـنـون كـدام يك از شما رفيق خود را براى زندگى مقدم مـى دارد؟
هـر دوى آنـان زندگى رابرگزيدند پس , خداى عزوجل به آن دو وحى فرمود كه : چرا مـانـند على بن ابى طالب رفتار نكرديد؟
من ميان او و محمد پيوندبرادرى ايجاد كردم و على در بستر او خوابيد و خود را جانفداى وى كرد و او را براى زندگى بر خود مقدم داشت .
پـس , خـداونـد بزرگ اين آيه را فرو فرستاد: ((هستند مردمانى كه براى خشنودى خدا جانفشانى مى كنند و خداوند به اين بندگان مهربان است )).

جايگاه والاى ايثار.

 ـ ابوالطفيل : على عليه السلام جامه اى خريد كه ازآن خوشش آمد پس آن را صدقه داد و فرمود: از پـيـامـبر خدا صلى اللّه عليه و آله شنيدم كه مى فرمود: هر كس ايثار كند خداوند درروز رستاخيز بهشت را بدو بخشد.
ـ امام باقر عليه السلام خداى بزرگ را بهشتى است كه جز سه كس وارد آن نشود [ تا آن كه فرمود: ] و مردى كه از بهر خدا برادرمؤمن خود را بر خويش مقدم دارد.
ـ امام على عليه السلام هر كه ايثار كند , برازنده نام فضيلت است .
ـ هر كه ايثار كند, در مردانگى وراد منشى چيزى فرو نگذاشته است .
ـ ايثارگران از مردان ((اعراف ))اند!.

پاداش .

مزد درستكاران و نيكو كاران .

 قرآن .
((و آنان كه به كتاب چنگ مى آويزند و نماز را بر پامى دارند, (بدانند كه ) ما اجر درستكاران را تباه نمى سازيم )).
((همانا خداوند اجر نيكوكاران را ضايع نمى كند)).
((آنـان كـه ايمان آوردند وكارهاى نيك كردند (بدانند كه ) ما پاداش كسى را كه نيكوكارى كرده ضايع نمى كنيم )).
ـ امـام على عليه السلام خداوند خواست تا ما پاسدار شريعتش باشيم و نگهدار حرمتش مؤمن ما از اين كار در پى پاداش بودوكافر ما از تبار خويش حمايت مى كرد.
ـ آن حضرت به حسن وحسين , فرمود: حق بگوييد و براى پاداش (آخرت ) كار كنيد.
ـ امـام عـلى عليه السلام اجرمجاهدشهيددر راه خدابيشتر از آن كسى نيست كه توانايى (بر گناه ) داشته باشد اما پاكدامنى ورزد نزديك است انسان پاكدامن فرشته اى از فرشتگان شود.

پاداش آخرت .

 قرآن .
((همانا پاداش آخرت براى كسانى كه ايمان آورده و تقواپيشه كرده اند, بهتر است )).
((بـه آنـان كـه مـورد ستم واقع شدند و در راه خدا مهاجرت كردند, در اين جهان جايگاهى نيكو مى دهيم و بيگمان پاداش آخرت بزرگتر است اگر بدانند)).
ـ امام على عليه السلام چه تفاوت بسيارى است ميان دو كردار: كردارى كه لذت و خوشى آن برود و پيامد (كيفر) آن برجاى ماندوكردارى كه رنج آن بگذرد و پاداشش بماند.

پاداش عظيم .

 قرآن :.
((از ميان آنانى كه پس از زخم خوردن باز هم فرمان خدا وپيامبرش را اجابت كردند, براى آنان كه نيكوكاراند و از خدا پروا دارند پاداشى عظيم است )).
((و اگر ايمان بياوريد و تقوا پيشه سازيد پاداشى عظيم داريد)).
پاداش بزرگ .
قرآن .
((بـه خـدا و پـيامبرش ايمان آوريد و از آنچه شما را در[ استفاده از ] آن جانشين كرده است انفاق كنيد, پس كسانى از شما كه ايمان آورده و انفاق كنند پاداشى بزرگ دارند)).
((آنان كه در خفا از پروردگار خويش مى ترسند آمرزش و پاداشى بزرگ دارند)).
((بـراى كـسـانـى كه كفر ورزيدند عذابى سخت است و كسانى كه ايمان آوردند و كارهاى نيك و شايسته كردند آمرزش و پاداشى بزرگ دارند)).

پاداش ارجمند.

 قرآن :.
((خـداوند به مردان و زنان صدقه دهنده اى كه به خدا قرض الحسنه مى دهند دوچندان مى دهد و (نيز) براى ايشان پاداشى ارجمند است )).
((روزى كـه بـا او ديدار كنند , درودشان ((سلام )) است و خداوند برايشان پاداشى ارجمند فراهم آورده است )).
ـ امـام عـلـى عـلـيـه الـسلام چشمان خود را به شب بيدار داريد و شكمهاى خود را لاغر سازيد و گـامـهـايـتـان را بـه كـار گيريد وداراييهاى خويش را انفاق كنيد و از تنهايتان بگيريد و آن ها را نثارجان هايتان كنيد و در اين كاربخل نورزيد زيرا خداوند سبحان فرموده است :((اگر خدا را يارى كنيد شما را يارى مى كند و گام هاى شما را استوار مى دارد)) و فرموده است : ((كيست كه به خدا وام نيكو دهد كه خدا آن را برايش چندين برابر گرداند و براى او پاداشى ارجمند است )) پس , او از سر خوارى و ناتوانى از شما يارى نخواسته و به علت نادارى از شما وام نطلبيده است .

پاداش بى منت و بى پايان .

 قرآن .
((آنان كه ايمان آوردند و كارهاى نيكو كردند پاداشى بى پايان دارند)).
((مگر آنان كه ايمان آوردند و كارهاى شايسته كردند, كه آنان پاداشى بى منت و بى پايان دارند)).
((و بى گمان تو پاداشى بى منت و بى پايان دارى !)).

دوبار پاداش دادن .

 قرآن .
((آنـان را دو بـار پـاداش مـى دهـيـم , زيـرا شكيبايى ورزيدند,بدى را با نيكى مى زدايند و از آنچه روزيشان كرده ايم انفاق مى كنند)).
((و بـه هـر كـس از شما [ اى زنان پيامبر, ] كه در برابر خدا و پيامبرش فرمانبردار و فروتن باشد و كارى نيكو كند دوبار پاداش دهيم و برايش روزى ارجمند آماده كرده ايم )).
ـ امـام عـلى عليه السلام اگر شكيبايى ورزى حكم و قدر خداوند بر تو رفته است و پاداش دارى و اگر بيتابى كنى تقدير الهى بر توجارى است و گناهكارى .
اجاره .

اجاره .

 قرآن .
((آيـا آنـان رحـمت پروردگارت را قسمت مى كنند؟
روزى آنان در زندگى دنيا را ما ميان ايشان قـسـمـت مـى كـنيم و درجات ومراتب برخى را بر برخى ديگر بالا مى بريم تا يكديگر را به خدمت گيرند و رحمت پروردگارت از آنچه آنها گرد مى آورند, بهتر است )).
((يكى از آن دو گفت : اى پدر! او را به كار گير, او بهترين كسى است كه مى توانى به كار بگيرى , هم نيرومند است و هم درستكار)).
ـ امام على عليه السلام , در باره آيه ((ما روزى ايشان را ميانشان قسمت مى كنيم )), فرمود: خداوند سبحان با اين آيه به ما خبر داده كه اجاره يكى از راههاى معيشت مردمان است ,زيرا, با حكمت خود, هـمـتـهـا وخـواسـتـها و ديگر احوال ايشان را متفاوت و ديگرگون قرار داد و اين امر را مايه قوام مـعـيـشت خلق ساخت , چون يك مرد مردى ديگر را اجير مى كند اگر مردى از ما ناچار شود كار بـنايى يا نجارى و يا صنعتگرى ديگر پيشه ها رابراى خويش , انجام دهد با اين وضعيت كارهاى دنيا روبراه نمى شود و آنها نيز فرصتش را ندارند و به يقين از انجام آن ناتوانند اماخداوند به اين صورت تـدبـيرى دقيق كرد كه خواسته هايشان را گونه گون سازد و خواسته هر كس كه به چيزى تعلق گـرفـت هـر يـك بـراى ديـگـرى آن را انـجـام دهـد, و هـر كـدام بـا كـمك ديگرى آن طور كه مصلحت حالش اقتضا دارد, امور زندگانى اش را پيش ببرد.

كراهت اجير شدن .

 ـ امـام صـادق عـلـيـه السلام كسى كه خود را مزدبر(ديگرى ) كند, مانع روزى خود شده است در روايتى ديگر آمده است : چگونه مانع روزى خود نشده حال آن كه دسترنجش از آن كارفرمايى است كه او را اجير خود كرده است ؟
.
ـ امـام بـاقـر عـليه السلام على عليه السلام به كارگزاران خود مى نوشت : مسلمانان را به بيگارى نگيريد كه آنان را خوارمى سازيد اگركسى غير از فريضه (زكات ) چيزى از شما مطالبه كند, تجاوز كرده است .
آن حضرت درباره كشاورزان سفارش (به نيك رفتارى ) مى كرد.
ـ عـمـار سـابـاطـى مى گويد: به ابو عبداللّه (امام صادق عليه السلام ) عرض كردم : انسان مى تواند تجارت كند با اين حال اگر خودش رااجير (ديگرى ) سازد, به اندازه اى كه خودش تجارت كند به او داده مـى شود فرمود: اجير نشود, بلكه از خداوند بزرگ روزى طلبد ودست به تجارت زند, زيرا اگر مزدورى كند , مانع روزى خود شده است .
ـ امـام صـادق عـليه السلام پيامبر خدا صلى اللّه عليه و آله هنگام وفات خود به على وصيت كرده فـرمـود: اى على ! تا تو هستى به كشاورزان ستم نشود و بيش از آن مقدار خراجى كه براى زمينى تعيين كرده ام , گرفته نشود و مسلمانى به بيگارى , يعنى مزدورى ,در نيايد.

دلا لى در اجاره .

 ـ محمد بن مسلم مى گويد: از امام باقر ياصادق , پرسيده شد : فردى كارى را مى پذيرد اما خودش آن را انجام نمى دهد بلكه به ديگرى وا مى گذارد و در اين ميان سودمى برد, فرمود: نه , مگر آن كه خودش نيز مقدارى از آن كار را انجام دهد.
ـ از امام صادق عليه السلام پرسيده شد: مردى خانه اى را اجاره مى كند و سپس شخص ديگرى آن خـانه را به قيمتى بالاتر از اواجاره مى گيرد, فرمود: درست نيست مگر آن كه تغييرى در آن خانه ايجاد كند.

ستم كردن در حق مزدبر.

 ـ پيامبر خدا صلى اللّه عليه و آله كسى كه مزد مزدورى راكم دهد خداوند عملش را باطل گرداند و بوى بهشت را كه از مسافت پانصد ساله به مشام مى رسد بر وى حرام كند.
ـ خداوند بزرگ هر گناهى را مى آمرزد مگر گناه كسى را كه دينى نو پديد آورد, يا مزد كارگرى را نپردازد يا كسى كه يك فردآزاد را بفروشد.
ـ خداوند بزرگ هر گناهى را مى آمرزد مگر مردى را كه مزد مزدبرى يا كابين زنى را نپردازد.
ـ كم دادن مزد مزدبر (كارگر) از گناهان بزرگ است .
ـ خـداوند بزرگ فرمود: من در روز رستاخيز دشمن سه كس هستم : كسى كه با من پيمان ببندد سـپـس پـيـمـان شـكـند, كسى كه يك فرد آزاد را بفروشد و بهاى فروش او را بخورد و كسى كه كارگرى را اجير كند و كاملا از او كار بكشد اما مزدش را نپردازد.
ـ هان ! نفرين خدا بر كسى كه مزد مزدبرى را كامل نپردازد.
ـ اصـبـغ بن نباته مى گويد : خدمت اميرالمؤمنين على بن ابى طالب عليه السلام در مسجدكوفه نشسته بودم كه مردى از قبيله بجيله , كه كنيه اش ابو خديجه بود, پيش آمد و عرض كرد : اى امير مـؤمـنـان ! آيـا رازى از رازهاى پيامبر خدا صلى اللّه عليه و آله دارى كه برايمان بازگويى ؟
فرمود: آرى , اى قـنبر! آن نوشته را بياور در آن نوشته بود: به نام خداوند بخشاينده مهربان , نفرين خدا [ و فـرشـتـگان او و همه مردمان ] بر كسى كه خود را به غير موالى خويش نسبت دهد و نفرين خدا و فـرشـتـگان او و همه مردمان بر كسى كه در اسلام بدعتى پديد آورد يا بدعتگذارى را پناه دهد و نفرين خدا و فرشتگان او وهمه مردمان بر كسى كه مزد مزدبرى را كم گذارد.

تعيين كارمزد.

 ـ پيامبر خدا صلى اللّه عليه و آله هرگاه فردى از شمامزدور بگيرد, مزدش را براى او مشخص كند.
ـ امام صادق عليه السلام كسى كه به خدا و روز واپسين ايمان دارد , نبايد مزدبرى را به كار گيرد مگر آن كه پيشتر مزدش را معلوم سازد.
ـ امـام عـلـى عـليه السلام پيامبر خدا صلى اللّه عليه و آله نهى فرمود از اين كه كارگرى , پيش از تعيين مزدش , به كار گرفته شود.
ـ امام رضا عليه السلام بدان كه اگر كسى مزدش معين نشود و براى تو كارى انجام دهد و در عين حال مزد او را سه برابر بپردازى ,باز گمان مى كند كه مزدش را كم داده اى اما اگر با او طى كنى و آن گاه مزدش را بپردازى از اين كه اجرتش را كامل داده اى سپاسگزار خواهد بود و اگر ذره اى بيشتر از مزدش بدهى مى فهمد كه به او بيشتر داده اى .

آداب مزد دادن .

 ـ پيامبر خدا صلى اللّه عليه و آله مزد كارگر را بدهيد پيش از آن كه عرقش خشك شود و در همان حال كار, مزدش را برايش مشخص كنيد.
ـ مزد كارگر را هنگامى كه هنوز عرق بر تن دارد بپردازيد.
ـ شـعـيـب : گـروهـى را اجير كرديم كه تا هنگام عصر در باغ ابوعبداللّه (امام صادق عليه السلام ) كـاركنند همين كه كارشان تمام شدآن حضرت به معتب فرمود: پيش از آن كه عرق آنان بخشكد مزدشان را بپرداز.

امام اجير امت است .

 ـ پـيـامـبـر خدا صلى اللّه عليه و آله بدانيد كه من پدر شماهستم , آگاه باشيد كه من مولاى شما هستم , بدانيد كه من اجير شما هستم .
بنگريد به آيات ذيل .
((بگو: براى اين (رسالت ) مزدى , از شما نمى خواهم , جزدوست داشتن خويشاوندانم )).
((بگو: هر مزدى كه از شما طلبيده ام , از آن خودتان باد)).
((بـگـو مـن در بـرابـر ايـن (رسـالـت ) از شـمـا مزدى نمى خواهم مگر كسى كه بخواهد به سوى پروردگارش راهى بيابد)).
اجل .

اجل .

 ـ امـام عـلـى عـلـيـه الـسـلام اجـلـهـا (مـدت عمر) رامشخص ساخته , برخى را كوتاه و برخى را درازگردانيد وپاره اى را پس وبرخى را پيش انداخت و عوامل آنها را به مرگ پيوند داد(موجبات به سرآمدن اجل را فراهم آورد).
ـ مدت زندگانى (اجل ) ميدان راندن جان است و گريز از مرگ رسيدن بدان .
ـ راست ترين چيز, اجل و مرگ است .
ـ چيزى راست تر از اجل و مرگ نيست .
ـ نزديكترين چيز اجل است .
ـ بهترين دارو اجل است .
ـ نفسهاى آدمى گامهاى او به سوى مرگ است .
ـ هر كه مراقب اجل خودباشد,فرصتهايش را غنيمت شمارد.

اجل دژى استوار است .

 قرآن .
((هيچ كس جز به فرمان خدا نمى ميرد, مهلتى است تعيين شده )).
((مـى گـويـند: اگر ما را در اين كار اختيارى بود اين جا كشته نمى شديم بگو: اگر در خانه هاى خـود هـم , بـوديـد, كـسـانـى كـه كـشته شدن بر آنها مقرر شده بود قطعا (با پاى خود) به سوى قتلگاههاى خويش مى رفتند)).
((خدا شما را از خاك و سپس از نطفه آفريد, آن گاه جفتهاى يكديگر قرارتان داد هيچ زنى آبستن نـمـى شود و نمى زايد مگر به علم او و عمر هيچ سالخورده اى به درازانكشد و از عمر كسى كاسته نگردد جز آن كه همه در كتابى نوشته شده است و اين كارها بر خداوند آسان است )).
ـ امـام عـلـى عـلـيه السلام هر انسانى دو فرشته نگاهبان دارد, ليك هر گاه تقدير فرا رسد از سر راهش كنار مى روند, همانا اجل سپرى استوار است .
ـ امـام عـلـى عـليه السلام ـ چون او را از كشته شدن ناگهانى ترساندند : خداوند براى من سپرى مـحـكم قرار داده است چون روز(مرگ ) من فرا رسد, آن سپر از من جدا شده و مرا به دست مرگ مى سپرد در آن هنگام , نه تير به خطا رود و نه زخم بهبود يابد.
ـ نگاهبانى اجل كافى است هيچ كس نيست مگر آن كه نگهبانانى از سوى خداوند بر او گماشته اند كـه نـمى گذارند در چاهى بيفتديا ديوارى بر سر او آوار شود يا خوراك درنده اى گردد, اما چون مدت عمر او به سر آيد راه را براى اجلش باز مى كنند.
ـ نگهبانى اجل كافى است .
ـ اجل , دژى استوار است .
ـ سعيد بن وهب مى گويد: شبى با سعيد بن قيس در صفين بوديم و هر يك از دو سپاه ديگرى را زيـر نـظر داشت تا آن كه اميرالمؤمنين عليه السلام تشريف آورد و ما به حضور آن حضرت رسيديم سـعيد بن قيس به ايشان گفت : در اين ساعت شب , اى اميرمؤمنان ؟
از چيزى نهراسيدى ؟
فرمود: از چـه بـهـراسـم ؟
هيچ انسانى نيست مگر آن كه دو فرشته بر او گماشته اند , تا در چاهى نيفتد يا جـانـورى به او گزندى نرساند يا از كوهى به زير نيفتد تا آن كه تقديرش فرا رسد و چون تقديرش فرا رسد او را با تقديرش تنها مى گذارند.

هر پديده اى عمرى دارد.

 ـ امام على عليه السلام هر چيزى را مدتى است وپايانى .
ـ براى هر چيز مدتى است كه از آن تجاوز نمى كند.
ـ خداوند براى هر چيزى اندازه اى گذاشته است و براى هر اندازه اى سرآمدنى .

هر امتى اجلى (سرآمدى ) دارد.

 قرآن :.
((هـر امـتـى را مـدت عمرى است و چون اجلشان فراز آيد نه ساعتى از آن تاخير كنند و نه پيشى گيرند)).
((هـيـچ قريه اى را هلاك نكرديم مگر آن كه اجل معينى داشتند هيچ امتى از اجل خويش نه پيش مى افتد و نه پس مى ماند)).

اجل معلق واجل محتوم .

 قرآن .
((اوست كه شما را از گل بيافريد و عمرى مقرر كرد واجل حتمى نزد اوست با اين همه , شما ترديد مى ورزيد)).
ـ امـام صـادق عـليه السلام در تفسير اين آيه , مى فرمايد: اجل نامعلوم (غيرمسمى )موقوف ومعلق اسـت و به خواست خدا پس وپيش مى شود اما اجل معلوم (مسمى ) آن است كه از شب قدر تا شب قدر سال آينده مقدر مى فرمايد و اين است سخن خداوند كه :((چون اجلشان فراز آيد ساعتى از آن پس و پيش نيفتد)).
روايـات ديـگـرى نيز به همين معنا و مضمون آمده است اما متن خبر ابن مسكان (بحار: ج 5, ص 139), كـه حـاكى است اجل نخست محتوم است و اجل دوم معلق و موقوف , با اين روايات منافات دارد علامه مجلسى (ره ) اين دو گروه از روايات را به نحوى با هم جمع و توجيه كرده است (ر ك : بـحـار: ج 5, ص 140) صاحب تفسير الميزان خبر ابن مسكان را رد كرده و آيه رامطابق با روايتى كه در متن نقل كرديم تفسير كرده است (ر ك : الميزان : ج 7, ص 15).

آنچه اجل معلق را دور مى كند.

 ـ امـام صـادق عـلـيه السلام مردم بيش از آن كه باعمر خود زندگى كنند , با احسان و نيكوكارى خـويـش مـى زيند و بيش از آن كه به سبب فرا رسيدن اجل خود بميرند بر اثر گناهان خويش در مى گذرند.
ـ امام على عليه السلام با صدقه دادن , عمرها طولانى مى شود.
آخرت .

آخرت .

 قرآن .
((و آنان كه به آنچه بر تو و پيش از تو فرو فرستاده ايم ايمان مى آورند و به روز واپسين يقين دارند)) .
((بـراى هـيـچ پيامبرى نسزد كه اسيرانى داشته باشد تا (كاملا پيروز شود) و جاى پاى خود را در زمـيـن مـحـكم كند شما متاع ناپايدار دنيا را مى خواهيد و خدا سراى ديگر را مى خواهد و خداوند پيروزمند و حكيم است .
((برخى از شما دنيا را مى خواهند و برخى خواهان آخرتند)).
((هـر كس كشت آخرت را بخواهد به كشته اش مى افزاييم و هركس كشت دنيا را بخواهد از همان به او عطا مى كنيم و در آخرت بهره و نصيبى ندارد)).
ـ امـام عـلـى عـلـيه السلام هلا اى مردمان ! دنيا متاعى است آماده كه هر نيكوكار و بدكارى از آن مى خورد و آخرت وعده اى است راست كه فرمانروايى توانا در آن روز داورى مى كند)).
ـ اوضاع و احوال دنيا تابع اتفاق است و اوضاع و احوال آخرت تابع استحقاق و شايستگى .
ـ دنـيـا پـشـت كرده و بدرودگويان است و آخرت روى آورده و آشكار شده است امروز روز آماده شدن است و فردا روز پيشى گرفتن .
ـ هر كس آزمند آخرت باشد آن را به دست آورد و هر كه براى دنيا حرص زند نابود شود.
ـ دنيا آرزوى بدبختان است و آخرت پيروزى نيكبختان .
ـ از دنياى خود براى آخرتت بهره اى برگير.
ـ خود را به كار آخرت كه ناگزير از آنيد سرگرم داريد.
ـ به آخرت چنگ درزن , دنيا خود با خوارى پيش تو خواهد آمد.
ـ امروز عمل است نه حسابرسى و فردا حسابرسى است نه عمل .
ـ بـراى روزى آمـاده شـويد كه چشمها در آن روز خيره ماند وخردها از دهشت و هراس آن از كار بيفتد و هوش و ذكاوتها به كودنى گرايد.
ـ همانا دنيا از تو جدا شدنى و آخرت به تو نزديك است .
ـ همانا شما به سوى آخرت روانيد و در پيشگاه خداوند حاضر خواهيد شد.

عظمت امور آخرت .

 قرآن .
((بنگر كه چگونه برخى از ايشان را بر برخى ديگر برترى داده ايم ودرآخرت درجات وبرتريها, برتر و بالاتر است )).
((و هـيـچ كـس , از آن مـايـه شادمانى كه به پاداش كارهايى كه مى كرده برايش اندوخته اند, خبر ندارد)).
ـ امام على عليه السلام وهر چيز دنيا, شنيدن آن بزرگتر از ديدن آن است , و هر چيز آخرت , ديدن آن بـزرگتر از شنيدن آن است پس , به جاى ديدن آخرت و مشاهده آنچه از ديدگان شما پنهان و در پس پرده غيب است , به همان شنيدن و خبر يافتن (توسطپيامبران ) اكتفا كنيد.
ـ امـام سـجادعليه السلام هر كه به اميد پاداش آخرت در برابر دنيا شكيبايى ورزد براى رسيدن به امـرى مـهـم در برابر امرى خرد وناچيز صبورى كرده است و بالاتر از آن كسى است كه آنچه را از دنيا از دست داده است سلامتى بداند كه بدان رسيده و غنيمتى بشمارد كه به دست آورده است .
ـ امـام على عليه السلام و فريفته اى كه از دنيا به بالاترين مقصود خود رسيده چونان كسى نيست كه از آخرت به كمترين نصيب دست يافته باشد.

آخرت , سراى ماندگار.

 قرآن .
((اى قوم من ! اين زندگى دنيا كالايى بيش نيست و اين آخرت است كه سراى بقاست )).
ـ امام على عليه السلام كسى كه خانه ماندگارى خود را آباد سازد , خردمند است .
ـ دنيا تمام شدنى است , آخرت هميشگى است .
ـ آخرت جايگاه استقرار شماست , پس آنچه براى شما ماندنى است براى آخرت فراهم آوريد.
ـ بـكـوشـيـد تا از دنيا كه دوره آن كوتاه است براى آخرت كه دوره اش دراز و طولانى است , توشه برگيريد, چه دنيا جاى كار و عمل است و آخرت سراى ماندن و پاداش ديدن .
ـ هـمـانا دنيا سراى گذراست و آخرت جاى ماندن , پس , از گذرگاه خود براى ماندگاه خويش توشه برگيريد.
ـ مبادا از سراى باقى غافل مانى .
ـ پايان آخرت , هستى و بقاست .
ـ هر چيز آخرت جاودانه وماندگاراست .
ـ هر كه براى خانه ماندگارى خويش بكوشد , عملش خالص شود و ترسش (از خدا) بسيار گردد.

آخرت , سراى زندگى .

 قرآن .
((ايـن زنـدگـانـى دنـيـا چـيـزى جز لهو و لعب نيست زندگانى واقعى سراى آخرت است , اگر مى دانستند!)).
ـ پـيـامبر خدا صلى اللّه عليه و آله وه چه شگفت است از كسى كه سراى زندگانى را باور دارد و با اين حال براى سراى فريبنده (دنيا) مى كوشد.
ـ امام سجاد عليه السلام دنيا غنودن است وآخرت بيدارى و ما در ميان آن دو خوابهايى آشفته ايم .

برترى آخرت .

 قرآن .
((بگو: كالاى دنيا اندك است و آخرت براى كسى كه تقواداشته باشد بهتر است )).
((بلكه زندگى دنيا را بر مى گزينند در حالى كه آخرت بهتر و ماندگارتر است )).
ـ امـام عـلـى عـلـيه السلام كسى كه آخرت خويش را در قبال دنياى خود بخرد هر دو را به دست آورده و هر كه آخرت خود را به دنيايش بفروشد هر دو را از دست داده است .
ـ پـيامبر خدا صلى اللّه عليه و آله خداوند متعال دنيا را به نيت آخرت مى دهد اما از دادن آخرت به نيت دنيا ابا دارد.
ـ امـام عـلـى عـلـيه السلام همه كوشش خود را براى آخرتت به كار بند تا جايگاهت درست شود و آخرت خويش را به دنيايت مفروش .
ـ آخرت هيچ جايگزينى ندارد و دنيا بهاى جان آدمى نيست .
ـ هر كه دنياى خويش را آباد سازد, آخرت خود را ويران كند و هر كه آخرت خويش را آباد سازد به آرزوهاى خود برسد.

ياد آخرت .

 ـ امام على عليه السلام ياد آخرت داروست ودرمان , ياد دنيا بدترين درد و بيمارى است .
ـ هر كس كه زياد به ياد آخرت باشد, گناه و نافرمانى او كم شود!.
ـ در بـاره عـمـرو بـن عـاص فـرمود: به خدا سوگند ياد مرگ مرا از شوخى و بازى باز مى دارد و فراموشى آخرت او را از گفتن حق بازمى دارد.
ـ پيامبر خدا صلى اللّه عليه و آله خداوند بزرگ كسى را كه دنيا را بشناسد و نسبت به آخرت جاهل و نادان باشد دشمن مى دارد.

كار براى آخرت .

 ـ امام على عليه السلام با نفس خود بستيز و توان و كوشش خود را براى آخرت به كار گير.
ـ به آخرت روى آور و توان و كوشش خود را براى خدا مصروف كن .
ـ تـو بـراى آخـرت آفـريده شده اى پس براى آن كار كن براى دنيا آفريده نشده اى پس از آن روى برتاب .
ـ شـمـا بـه هـمـت گـمـاردن دربـاره چـيـزى كـه تا آخرت همراهيتان مى كند, نيازمندتريد تا به تمام چيزهايى كه دردنياملازم وهمراه شماست .
ـ پـيشرو وبلد ((1)) بايد به افراد خود راست بگويد و خرد خويش را به كار گيرد و بايد از فرزندان آخرت باشد, زيرا از آن جا آمده وبدانجا باز مى گردد.
ـ پيامبر خدا صلى اللّه عليه و آله براى دنياى خود چنان كار كن كه گويى جاودانه مى زيى و براى آخرتت چنان كار كن كه گويى فردا خواهى مرد.
ـ امام على عليه السلام با پيكر خويش در دنيا باش و با دل وعمل خود در آخرت .
ـ كسى كه سرگرم دنياست , چگونه مى تواند براى آخرت كار كند؟
.
ـ با وجود ميل و خواهش به دنيا, كار براى آخرت بى فايده است .
ـ كوشش و همت خود را مصروف آخرتت گردان , اصلاح مى شوى .
ـ تمام كوشش خود را براى معاد خويش به كارگير, قرارگاهت درست مى شود.

اهتمام ورزيدن به آخرت .

 ـ پيامبر خدا صلى اللّه عليه و آله هر آن كس كه در طول شبانه روز بزرگترين همش آخرت باشد , خـداوند بى نيازى را در دل او جاى وكارش را سامان دهد و از دنيا نرود مگر وقتى كه روزى اش را كامل دريافت كرده باشد و هر آن كس كه در طول شبانه روزبزرگترين همش دنيا باشد, خداوند (مهر) فقر و نادارى بر جبينش زند و كارش را پريشان سازد و از دنيا به چيزى بيش از قسمت خود نرسد.
ـ هر كس كه آخرت هم او باشد خداوند امور او را به سامان آورد و (مهر) توانگرى بر جبينش زند و دنـيـا على رغم ميل خود نزداو رود و هر كس كه دنيا هم او باشد خداوند امورش را از هم بپاشد و (مهر) فقر و نادارى بر جبينش زند و از دنيا جز آنچه خداوندبراى او مقدر داشته نصيبش نشود.
ـ امام على عليه السلام هر كه تمام هم خود را مصروف آخرتش كند به اين آرزو(آخرت ) برسد.

صفت اهل آخرت .

 قرآن .
((آن سـراى واپـسـين را از آن كسانى مى كنيم كه در اين جهان خواهان برترى جويى و تباهكارى نيستند)).
ـ حفص بن غياث مى گويد: ابو عبداللّه (امام صادق عليه السلام ) فرمود: اى حفص ! دنيا در نظر من چـونان مردار است كه هرگاه ناچارشدم از آن مى خورم آن گاه آيه ((آن سراى آخرت )) را تلاوت فرمود و شروع به گريستن كرد و گفت : سوگند به خدا كه با اين آيه همه آرزوها بر باد رفت .
ـ امـام عـلى عليه السلام چون خلافت را به دست گرفتم , گروهى پيمان شكستند و گروهى از دين خارج شدند و دسته اى ديگر ستم پيشه كردند, گويى اين سخن خداى سبحان را نشنيدند كه ((آن سـراى آخـرت را بـراى كـسانى قرار مى دهيم كه )) آرى , سوگند به خدا كه آن را شنيدند و فهميدند, اما دنيا در چشم آنها زيبا شد و زيب و زيورهاى آن خوشايندشان گرديد.
ـ پـيـامـبر خدا صلى اللّه عليه و آله شما را به پرواى الهى سفارش مى كنم و سفارش شما را به خدا مـى كـنـم ((من به شما آشكارا هشدارمى دهم )) كه در ميان بندگان و سرزمينهاى خداوند بر او برترى نجوييد, زيرا خداوندتعالى به من و شما فرموده است : ((آن سراى آخرت را )).
ـ امام على عليه السلام درباره آيه ((آن سراى آخرت )) , فرمود : اين آيه درباره حكمرانان دادگر و فروتن و ديگر مردمان قدرتمند نازل شده است .
ـ اگر حتى بند كفش آدمى او را سرخوش كند, مشمول آيه ((آن سراى آخرت )) مى شود.
ـ اگـر انسان از اينكه بند كفش او از بند كفش دوستش بهتر است سرخوش شود, مشمول اين آيه مى شود.
ـ امـام صـادق عـلـيه السلام , در باره آيه ((علوا فى الارض ولا فسادا)) , فرمود: منظور از ((علو)) بزرگى و ارجمندى است و منظور از((فساد)) زنان .

برادر.

مؤمنان با هم برادرند.

 قرآن .
((همانا مؤمنان با هم برادرند, پس ميان برادرانتان آشتى دهيد و از خدا پروا كنيد, باشد كه بر شما رحمت آرد)).
ـ امام على عليه السلام بسا برادرى كه از مادرت زاييده نشده است .
ـ امـام عـسـكـرى عـلـيـه الـسـلام , در نامه اى به مردم قم و آبه ((2)) نوشت : عالم سلام اللّه عليه مى گويد: مؤمن , برادر تنى مؤمن است .
ـ امام صادق عليه السلام همانا مؤمنان برادران يكديگرند و فرزندان يك پدر و مادر مى باشند واگر رگى از يكى بجنبد (وناراحت باشد) ديگران به خاطر او شب را نمى خوابند.
ـ مؤمن برادر مؤمن است , چشم او و راهنماى اوست به او خيانت و ستم نمى كند, فريبش نمى دهد و وعده اى نمى دهد كه به آن عمل نكند.
ـ مـؤمـن بـرادر مؤمن است , همچون يك پيكر كه هرگاه عضوى از آن به درد آيد ديگر اندامها آن درد را حس مى كنند, ارواح آنها از يك روح است .
ـ هـر چـيزى به چيزى آرام مى گيرد و مؤمن به برادر مؤمن خود آرامش مى يابد چنانكه پرنده به همجنس خود آرام مى گيرد.
next page

fehrest page


جلد 1 - بخش 2

ـ پيامبر خدا صلى اللّه عليه و آله مؤمن به مؤمن آرام مى گيرد, چنان كه جگر تشنه با آب سرد.
ـ امام على عليه السلام اى كميل ! مؤمنان با هم برادرند و براى برادر چيزى ارجح از برادر نيست .
ـ امام باقر عليه السلام مؤمن برادر تنى مؤمن است !.
ـ پـيامبر خدا صلى اللّه عليه و آله مؤمنان برادرند, خونشان برابر است , در برابر ديگران يكدستند و كمترين آنها (مى تواند) كسى را به امان و زنهار همه شان درآورد.

برادران راستين .

ـ امـام عـلـى عـليه السلام برادران و ياران راستين رامراقب باش و بر شمارشان بيفزاى كه ذخيره دوران آسايش و سپر روزگار بلايند!.
ـ امـام صـادق عليه السلام هر كه خواهان افزودن بر شمار برادران و ياران نباشد , به زيان گرفتار آيد.
ـ آدمى با برادر خود بسيار است .
ـ پيامبر خدا صلى اللّه عليه و آله هر كس برادر مسلمان جديدى برگزيند , خداوند در بهشت براى او برجى بنا نهد.
ـ امـام على عليه السلام ناتوانترين مردم كسى است كه از به دست آوردن چند برادر ناتوان باشد و درمانده تر از او كسى است كه برادران به دست آورده را از دست بدهد.
ـ برادرى كه از او بهره ببرى بهتر از برادرى است كه از او گله مند باشى .
ـ پـيـامـبـر خـدا صلى اللّه عليه و آله بر شمار برادران بيفزاييد, زيرا در قيامت هر مؤمنى شفاعتى مى كند.

دوست داشتن برادران .

 ـ امام على عليه السلام برادرت در دوستيش (نسبت به تو) از تو قويتر نباشد.
ـ اى كميل ! اگر برادرت را دوست نداشته باشى برادر او نيستى .
ـ امـام صـادق عليه السلام : از نشانه هاى دين دوستى آدمى اين است كه برادرش را دوست داشته باشد.
ـ پـيـامـبر خدا صلى اللّه عليه و آله هان ! دوست داشتن مؤمن يكى از بزرگترين رشته هاى ايمان است .
ـ بـدانـيدكه اگرمؤمنان به خاطر خداى بزرگ به هم مهر ورزند و براى خدا صادقانه دوستى كنند چونان يك پيكرند, كه هرگاه جايى از پيكر يكى به درد آيد, ديگرى در همان جا از پيكر خود درد را احساس مى كند.
ـ امـام صادق عليه السلام دوست داشتن متقابل نيكان , پاداشى است براى نيكوكاران و مهر ورزى بدكاران به نيكان , فضيلتى است براى نيكوكاران و دشمنى بدكاران با نيكان , زيور نيكوكاران است و دشمنى ورزيدن نيكان با بدكاران , مايه خوارى ورسوايى بدكاران است .
ـ امام على عليه السلام برادران را به اندازه پرهيزگارى آنان دوست بدار.

عوامل پايدارى دوستى .

 ـ امام صادق عليه السلام رودربايستى و حرمت ميان خود و برادرت را از بين نبر و آن را نگهدار زيرا بـا از بـيـن رفـتـن رودربـايستى و حرمت , آزرم و حيا نيز از ميان مى رود ونگه داشتن حرمت مايه پايدارى دوستى است .
ـ اى پـسـر نـعـمان ! اگر مى خواهى دوستى برادرت با تو خالص باشد با او شوخى (بيجا) مكن , از جدال با وى بپرهيز, بر او فخرمفروش و با او ستيزه مكن .
ـ امام سجاد عليه السلام زبانت را نگه دار تا برادرانت را صاحب شوى !.
ـ امام صادق عليه السلام برادران در ميان خود به سه چيز نيازمندند كه اگر به كار بندند دوستى بـپـايـد و گـرنه از يكديگر جدا شوند ودشمن هم گردند آن سه چيز اينهاست : انصاف با يكديگر, مهربانى با يكديگر و حسد نبردن به هم .
ـ امام على عليه السلام هيچ گاه حق برادرت را به اعتماد دوستى كه با او دارى ضايع مگردان , چه آن كس كه حق او را ضايع كنى برادرت نيست .
ـ گله كردن مايه حيات دوستى است .
ـ امام صادق عليه السلام حارث اعور به اميرالمؤمنين عرض كرد: اى امير مؤمنان ! به خدا سوگند كـه دوسـتـت مـى دارم حـضرت فرمود: اى حارث ! اگر مرا دوست دارى با من دشمنى مورز, مرا بـازيـچـه قـرار مده , براى خودنمايى با من بحث نكن ((3)) , مرا به شوخى مگير, مرا (از مقامى كه دارم ) پايين نياور و (از آن مقام ) بالاتر مبر (در حق من افراط و تفريط نكن ).

دوستى و برادرى براى خدا.

 ـ پـيامبر خدا صلى اللّه عليه و آله نگاه كردن به برادر و دوستى كردن با او به خاطر خداوند بزرگ , عبادت است .
ـ امام رضا عليه السلام هر كس به خاطر خداوند برادرى به دست آورد , خانه اى در بهشت به دست آورده است .
ـ امـام بـاقـر عـلـيه السلام هر كس براى جلب رضاى خدا, بر پايه ايمان به او ووفادارى به برادرى , برادرى خدايى و دينى به دست آورد , پرتوى از نور خدا به دست آورده است .
ـ پيامبر خدا صلى اللّه عليه و آله انسان مسلمان بعد از به دست آوردن سود اسلام سودى همچون برادرى كه براى خدا به دست مى آورد, كسب نكرده است .
ـ امـام عـلـى عليه السلام هركس برادرى خدايى را از دست دهد چنان است كه بهترين اندام پيكر خود را از دست داده باشد.
ـ با برادرى ورزيدن در راه خدا برادرى به بار مى نشيند.

برادرى كردن به خاطر دنيا.

 ـ امـام على عليه السلام از كسى كه دوستيش براى خدا نباشد بپرهيز, زيرا دوستى او پستى است و همنشينى با او شوم و بى بركت .
ـ هر دوستيى كه بناى غير خدايى داشته باشد گمراهى است و تكيه كردن برآن نشايد.
ـ هر كه براى خدا برادرى كند سود برد و هر كه براى دنيا برادرى ورزد محروم ماند.
ـ هـيچ مردمى براى غير خدا با هم برادرى نكنند مگر آن كه در روز حاضر شدن در محضر خداى سبحان , آن برادرى برايشان مايه نقص و زيان خواهد بود.
ـ مـردمـان بـرادرنـد اگـر بـرادرى آنـان براى غير خدا باشد آن برادرى دشمنى است واين است سخن خداى متعال كه ((در آن روز دوستان با هم دشمنند مگر پرهيزگاران )).

برادرى و دوستى دينى .

 ـ امام على عليه السلام برادرى كردن به خاطر خدامحبت را خالص مى گرداند.
ـ برادران دينـى دوستيشان پايدارتر است .
ـ كسانى كه براى خدا برادرى ورزند دوستيشان مى پايد , چون عامل آن دوستى پايدار است .
ـ برادرى كه براى خدا به دست آيد , نزديكترين خويش است و از پدر و مادر به انسان نزديكتر است .
ـ دوستى اهل آخرت مى پايد چون علت آن پاياست .
ـ بى گمان همه برادريها از هم مى گسلد مگر آن برادرى كه بر پايه طمع استوار نباشد.
ـ هر دوستى كه رشته آن را طمع ببندد, نوميدى آن را از هم بگسلد.
ـ دوستى دنياپرستان با اندك حادثه اى از ميان مى رود.
ـ كسى كه براى كارى با تو دوستى كند , پس از رسيدن به آن به تو پشت مى كند.
ـ رشته دوستى بدكاران زودتر از ديگر دوستيها از هم مى گسلد.

عوامل نابود كننده برادرى .

 ـ امام على عليه السلام جفا كارى ((4)) برادرى را ازبين مى برد. ـ از جفا كارى بپرهيز كه برادرى را از ميان مى برد و موجب خشم خدا و مردمان مى شود.
ـ بـرادرى را هـرگـز در مـيـان جـفاكاران مجوى , بلكه آن را در ميان مردمان غيرتمند و وفادار جستجو كن !.
ـ جفاكارى مايه عيب و ننگ است و گناه و نافرمانى مايه رنج و نابودى .

اظهار محبت نسبت به برادر.

 ـ پيامبر خدا صلى اللّه عليه و آله هرگاه يكى از شما رفيق يا برادر خود را دوست داشته باشد, آن را به او اظهار كند.
ـ امام صادق عليه السلام هرگاه كسى را دوست داشتى به او بگو.
ـ ابـو جعفر (امام باقر عليه السلام ) و ابو عبداللّه (امام صادق عليه السلام ) در مسجد نشسته بودند, مـردى از آن جـا گذشت يكى ازمجلسيان ابو جعفرعليه السلام عرض كرد: به خدا, من اين مرد را دوست دارم ابو جعفرعليه السلام فرمود: پس , به او اظهار كن , زيرااظهار محبت دوستى را پايدارتر و انس و الفت را بيشتر مى كند.
دوست داشتن برادر (دينى ) نشانه آن است كه او نيز برادرش را دوست دارد.
ـ امام على عليه السلام دوستيها و محبتها را از دلهابپرسيد كه دلها گواهانى رشوه ناپذيرند.
ـ صـالـح بـن حـكـم : شـنـيـدم كـه مردى از ابا عبداللّه عليه السلام (امام صادق ) مى پرسد: كسى مـى گـويـد: من تو را دوست دارم , چگونه بدانم كه (واقعا) دوستم دارد؟
فرمود: دلت را بيازماى , اگر تو او را دوست داشتى او نيز تو را دوست دارد.
ـ عبيداللّه بن اسحاق مدائنى : به ابوالحسن موسى بن جعفر عليه السلام عرض كردم : مردى از توده مـردم مـرا مـى بـيـند و به خدا سوگندمى خورد كه مرا دوست دارد, آيا مى توانم به خدا سوگند بـخورم كه او راست مى گويد؟
فرمود: دلت را بيازماى , اگر تو او را دوست داشتى سوگند بخور والا نه .
ـ امـام صادق عليه السلام به دلت بنگر, اگر دوستت را ناخوش داشت , بدان كه يكى از شما دو نفر كارى كرده است .
ـ امـام هـادى عـلـيه السلام از كسى كه آزرده اش كرده اى صفا و يكرنگى مجوى و از كسى كه تير بـدگـمانيت را به او نشانه رفته اى خيرخواهى و صداقت مطلب , زيرا دل ديگران با تو همچون دل توست با ديگران .
ـ امام باقر عليه السلام به محبت قلبى برادرت نسبت به خودت با محبتى كه در قلبت نسبت به او دارى پى ببر.

بريدن از برادران .

 ـ امام على عليه السلام هرگاه خواستى از برادرت ببرى , مانده اى از دوستى خود براى او بگذار كه اگـر روزى آن مـقدار برايش آشكار شود به آن بازگردد (همه پلها را پشت سر اوخراب نكن بلكه جايى براى بازگشت او و پيوند مجدد دوستى باقى گذار).
ـ براساس شك و ترديد با برادر خود قطع رابطه نكن و بدون رضايت طلبى از او نبر, با كسى كه با تو درشتى كرده نرمى كن , زيرابزودى با تو نرم شود.
ـ چه زشت است قطع رابطه بعد از پيوند و جفاكارى پس از برادرى و دشمنى پس از دوستى .
ـ امـام صـادق عـليه السلام ملعون است , ملعون است , كسى كه برادرش با وى از در صلح و آشتى درآيد و او آشتى نكند.
ـ پس از قطع رابطه با برادرت از او بدگويى مكن , كه راه بازگشت به تو بسته مى شود, زيرا شايد كه تجارب او را به سوى توبرگرداند.
ـ هـر كـس دوستى و محبت خود را در جايگاه مناسبش ننهد در معرض قطع رابطه قرار گرفته است .

پيوند با برادران .

 ـ امـام عـلـى عـلـيه السلام چون برادرت از تو ببردخود را به پيوند با او وادار و چون بخل ورزد از بخشش دريغ مدار مبادا اين نيكى را آن جا كنى كه نبايد, يا درباره آن كس كه نشايد.
ـ امام حسين عليه السلام قويترين فرد در ايجاد ارتباط كسى است كه با كسى كه از او بريده رابطه برقرار كند.
ـ امـام عـلى عليه السلام نبايد توانايى برادرت در قطع رابطه با تو بيشتر از توانايى تو در پيوند با او باشد و نبايد توانايى او بر بدى كردن بيشتر از توانايى تو بر نيكى كردن باشد.
ـ از برادرت فرمان ببر هر چند او تو را نافرمانى كند و با او پيوند برقرار كن هر چند جفا و بى مهرى ورزد.

اقسام برادران .

 ـ امام صادق عليه السلام برادران سه دسته اند:يكى چون خوراك است كه هميشه بدان نياز است و آن خردمند است و دومى چون درد است و آن نابخرد است و سومى چون دارو, و آن صاحبدل است .
ـ بـرادران سـه گـروهـند: آن كه با جان همراهى كند, ديگرى آن كه با مال يارى رساند و اين دو گروه در برادرى راستند, و سومى كه از تو وجه معاش مى گيرد و تو را براى اندكى لذت و خوشى مى خواهد, او را مورد اعتماد مدان .
ـ امـام عـلى عليه السلام برادران دو گروهند: برادران مورد اعتماد و برادران اهل خنده و شوخى اگـر بـه برادرت اعتماد داشتى مال و جسم خود را نثار او كن , با دوستانش دوست و با دشمنانش دشـمن باش , رازدار و عيب پوش او باش و خوبيهايش را فاش ساز اى پرسنده ! بدان كه اين گروه برادران از كبريت احمر كمياب ترند.
ـ امام حسين عليه السلام برادران چهار گروهند: برادرى كه به سود تو و خود اوست و برادرى كه به سود توست و برادرى كه به زيان توست و برادرى كه نه به سود توست و نه به سود خويش .

برادر مورد اعتماد.

 ـ پـيـامـبـر خدا صلى اللّه عليه و آله كمياب ترين چيز درآخر الزمان برادر مورد اعتماد, يا درهمى حلال است .
ـ روزگارى فرامى رسدكه چيزى كمياب تر از يك برادر همدم و دشوارتر از كسب يك درهم حلال نيست .
ـ امـام هـادى عـلـيـه الـسلام به كسى كه به او گفت : از پدران شما برايمان روايت شده است كه روزگارى بر مردم مى آيد كه چيزى كمياب تر از يك برادر همدم يا كسب يك درهم حلال نيست , فرمود: چيز كمياب موجود مى باشد اما تو در زمانى هستى كه چيزى دشوارتر از يك درهم حلال و يك برادر خدايى به دست نمى آيد.

نهى از برخى برادريها و دوستيها.

 ـ امام على عليه السلام هيچ گاه به كسى كه از توبيزار و گريزان است , روى نياور و از كسى كه به تو علاقه مند است هيچ گاه روى برمتاب .
ـ امـام صادق عليه السلام دوستى و همنشينى كسى كه آنچه براى خود مى خواهد براى تو نخواهد خيرى ندارد.
ـ امـام حسن عليه السلام با هيچ كس برادرى مكن تا بدانى كجاها رفت و آمد دارد, چون از حالش بـه خـوبـى آگـاه شدى و معاشرتش را پسنديدى , بر پايه گذشت از لغزشها وكمك و هميارى در سختيها, با او برادرى كن .
ـ امـام صـادق عليه السلام از برادرى كردن با كسى كه تو را به طمع چيزى يا از سر ترس چيزى يا خـواهـشى و يا به خاطر خورد و خوراك مى خواهد, دورى كن و برادرى پرهيزگاران را بجوى , هر چند براى جستن آنها در اعماق زمين فرو روى و هر چند عمر خود را در اين راه صرف كنى .
ـ امام على عليه السلام كسى كه نيازمند مدارا كردن با او باشى برادر تو نيست .
ـ امـام بـاقـر عـليه السلام چه بد برادرى است آن كه وقتى ثروتمند هستى هواى تو را دارد و چون تهيدست باشى رهايت كند.
ـ با چهار كس همنشينى و برادرى مكن : نابخرد, بخيل , ترسو ودروغگو.
ـ امام على عليه السلام مسلمان بايد از برادرى كردن با سه گروه دورى ورزد.
شوخ بى حيا, احمق و دروغگو.
ـ با كسى كه خوبيهايت را مى پوشاند و عيبهايت را پخش مى كند, برادرى مكن .

نگه داشتن برادريهاى ديرينه .

 ـ امام على عليه السلام از هر چيزى جديدش رابرگزين و از برادران قديمى ترينشان را.
ـ گـريـسـتـن مـرد بـر زمان از دست رفته اش و شور و شوق او به اوطانش و نگهداشتن برادران ديرينه اش نشانه بزرگوارى اوست .
ـ داود عـلـيـه الـسـلام به فرزندش سليمان عليه السلام هيچگاه برادرى را كه به دست آورده اى , جايگزين برادر قديمى خود نكن , هرچند آن برادر جديد بر وفق ميل و مراد تو باشد.
ـ پيامبر خدا صلى اللّه عليه و آله خداوند بزرگ ادامه برادرى ديرينه را دوست مى دارد, بنابر اين آن را ادامه دهيد.
ـ خداوند تعالى حفظ دوستى قديمى را دوست مى دارد.

برادرى حقيقى .

 ـ امام على عليه السلام برادر حقيقى تو آن است كه از لغزشت درگذرد, نيازت را برآورد, پوزش تو را بپذيرد, عيبت را بپوشاند, ترس را از تو دور كند و آرزويت را برآورد.
ـ برادر تو آن كس است كه گاه سختى تنهايت نگذارد و به هنگام گناه از تو غافل نشود و هرگاه از او چيزى مى پرسى فريبت ندهد.
ـ به هنگام چيدن كاسه ها, چه بسيارند برادران و به گاه گرفتاريهاى روزگار چه اندك !.

انتخاب برادر.

 ـ امام على عليه السلام هر كس براى هر خطايى ازبرادران كناره گيرى كنددوستانش كاهش يابند.
ـ امام صادق عليه السلام كسى كه تنها با آنكه هيچ عيبى ندارد برادرى كند دوستان اندكى خواهد داشت .
ـ از دين و آيين مردم پرس و جو مكن كه بى دوست مى مانى .
ـ پيامبر خدا صلى اللّه عليه و آله روزگارى بر مردم مى آيد كه اگر نام كسى را بشنوى بهتر از آن است كه او را ببينى و اگر او راببينى بهتر از آن است كه بيازمايى اش و چون او را بيازمايى حالات مختلفى به تو نشان دهد.

تحمل لغزش برادر.

 ـ امام على عليه السلام لغزش دوست خود را,براى زمان يورش دشمنت , تحمل كن .
ـ پـيـامبر خدا صلى اللّه عليه و آله ـ در توصيف مؤمن ـ : با وجود لغزش برادر خود با او به مهربانى رفتار مى كند و حرمت دوستى ديرينه او را نگه مى دارد.
ـ امـام عـلـى عـليه السلام برادرت را با همه آنچه دارد تحمل كن و زياد سرزنشش مكن كه كينه مى آورد و از كسى كه اميد رضايتش را دارى طلب رضايت و خشنودى كن .
ـ مردى نزد امام رضا عليه السلام از برادر خود گله و شكايت كرد, حضرت اين ابيات را برخواند.
برادرت را بر اشتباهاتش معذور دار و عيبهاى او را بپوشان و پرده پوشى كن .
در برابر بهتان بستن آدم سفيه و ناملايمات روزگار شكيبا باش .
با بزرگوارى از جواب دادن به او درگذر و سر و كار ستمگر را به حسابرس او واگذار.
ـ امام على عليه السلام تحمل لغزشها زيوردوستان است .
ـ بردبارى و تحمل (لغزشها) قدر و منزلت را بالا مى برد.
ـ بردبار كسى است كه برادران خود را تحمل كند.
ـ نـامـلايـمـات را تحمل كن كه تحمل كردن پوشاندن عيبهاست , انسان خردمند نيمش بردبارى است و نيم ديگرش چشم پوشى .
ـ بهترين افراد كسانى هستند كه زحمت مردم را تحمل كنند.
ـ كسى كه لغزشهاى دوست را تحمل نكند تنها مى ميرد.
ـ كسى كه برادران خود را تحمل نكند به سرورى نمى رسد.

بهترين برادران .

 ـ امام على عليه السلام بهترين برادر آن است كه در نصيحت و خيرخواهى كمتر ملاحظه كند.
ـ بهترين برادر تو كسى است كه در (واداشتنت به ) فرمانبردارى از خداوند پاك , با تو درشتى كند.
ـ بهترين برادران يكرنگ ترين و بدترين برادران دغل كارترين آنان است .
ـ بهترين برادر توكسى است كه به توكمك كند و بهتر از او كسى است كه تو را بسنده باشد و اگر به تو نيازمند شد از تو بگذرد.
ـ بهترين برادر تو آن كسى است كه با مال خويش تو را كمك كند و بهتر از او كسى است كه تو را از ديگرى بى نياز سازد.
ـ بهترين برادر كسى است كه دوستيش براى خدا باشد.
ـ بهترين برادر كسى است كه برادريش براى دنيا نباشد.
ـ بهترين برادر آن كس است كه چون او را از دست دهى , دوست نداشته باشى پس از او زنده بمانى .
ـ بهترين برادر تو كسى است كه براى انجام كارهاى نيك بشتابد و تو را نيز به نيكوكارى بكشاند و به نيكى فرمانت دهد و درانجام آن كمكت كند.
ـ بهترين برادر تو آن است كه با راستگويى خود تو را به راستگويى فرا خواند و با نيكوكاريش تو را به بهترين كارها دعوت كند.
ـ پـيامبر خدا صلى اللّه عليه و آله بهترين برادر تو كسى است كه در راه اطاعت خدا ياريت رساند و از نافرمانيهاى او بازت دارد وبه خشنودى او فرمانت دهد.
ـ امـام عـلى عليه السلام بهترين برادر تو آن است كه راهنماييت كند و تو را به تقوا و پرهيزگارى برساند و از پيروى خواهشهاى نفسانى بازت دارد.
ـ پيامبر خدا صلى اللّه عليه و آله بهترين برادر آن است كه در كارهاى آخرت يارى رساند.
ـ امـام عـلـى عـلـيه السلام بهترين برادر آن است كه در انجام كارهاى نيك بيشتر كمك كند, به خوبيها بيشتر عمل نمايد و با دوست وهمنشين مهربانتر باشد.
ـ بهترين برادر آن است كه در كار برادران خود كنجكاوى نكند.
ـ بهترين برادر تو آن است كه در راه حق , بر تو زياد خشم گيرد.
ـ بهترين برادر آن است كه برادران خويش را نيازمند ديگرى نسازد.
ـ پـيـامـبر خدا صلى اللّه عليه و آله بهترين برادر شما كسى است كه عيبهايتان را به شما گوشزد كند.
ـ امـام عـسكرى عليه السلام بهترين برادر تو آن كسى است كه گناه و خطاى تو را به خود نسبت دهد.
ـ امام صادق عليه السلام دوست داشتنى ترين برادرم كسى است كه عيبهايم را به من پيشكش كند .

برادر كامل .

 ـ امام حسن عليه السلام اى مردم ! من يكى ازبرادران خود را به شما معرفى مى كنم كه به نظر من از بزرگترين انسانها بود مهمترين چيزى كه او را در نظرم بزرگ كرده بود خردى و بى ارزشى دنيا در نگاه او بود, از حاكميت شكم خود آزاد بود, بنابر اين آنچه را نداشت نمى خواست و هرگاه به آن دست مى يافت زياده روى نمى كرد, محكوم شهوت خود نبود و لذا خرد و انديشه اى سست نداشت , از حاكميت نادانى به در بود, از اين رودستش را به سوى چيزى دراز نمى كرد مگر با اطمينان به اين كه فايده اى در بردارد.
نـه خـواهـش و آرزويـى داشـت , نـه به خشم مى آمد و نه دلتنگ و آزرده مى شد بيشتر عمرش را خـمـوش بـود, ولـى چون لب به سخن مى گشود بر گويندگان چيره مى شد در هيچ مجادله و دعوايى خود را وارد نمى كرد و تا در حضور يك قاضى نبود برهان ودليل نمى آورد از برادران خود غافل نبود و چيزى را به خود اختصاص نمى داد و آنها را از آن محروم نمى كرد ناتوان بود وديگران نـيـز او را نـاتـوان مـى يـافتند, اما به گاه كار و كوشش شير ژيان بود هيچ كس را براى كارى كه مـى تـوان بـراى آن عـذرى آوردسـرزنـش نـمـى كـرد تا عذر خواهى مى ديد به آنچه مى گفت و نـمـى گـفـت عـمـل مـى كـرد ((5)) هـر گـاه دو كـار برايش پيش مى آمد كه نمى دانست كدام يك بهتراست مى نگريست كه كدام يك به خواهش نفسانى نزديكتر است خلاف آن عمل مى كرد از دردى شـكايت نمى كرد مگر نزد كسى كه اميد داشت او را بهبود بخشد و جز با كسى كه اميد خير خـواهـى از او داشـت مـشـورت نمى كرددلتنگ و آزرده نمى شد, به خشم نمى آمد, لب به گله و شكايت نمى گشود و به هوس چيزى نمى افتاد, انتقام نمى كشيد و از دشمن غافل نبود.
بـر شـمـا باد به چنين خويهاى پسنديده اى , اگر توان آنها را داريد و اگر تاب همه آنها را نداريد, فراچنگ آوردن اندك بهتراست از فرو گذاشتن بسيار.
ـ امـام عـلى عليه السلام در گذشته برادرى دينى داشتم كه خردى و بيمقدارى دنيا در نگاه او , وى را در چشم من بزرگ مى داشت واز حاكميت شكم خود بيرون بود.

بدترين برادران .

 ـ امام على عليه السلام بدترين برادر آن است كه مايه رنج و زحمت آدمى باشد.
ـ از امير مؤمنان عليه السلام پرسيده شد: بدترين همنشين كدام است ؟
فرمود: آن كه معصيت خدا را در نظرت زيبا جلوه دهد.

آزمودن برادران .

 ـ امـام عـلـى عليه السلام پيش از برگرفتن برادران آنها را بيازماى , زيرا آزمايش معيارى است كه نيكان را از بدان جدا مى سازد.
ـ نـخـسـت بـيـازماى و در گزينش برادران خوب احتياط كن و گرنه ناچارى , تو را به دوستى و همنشينى با بدان واخواهد داشت .
ـ هـر كـه , بعد از آزمايش درست , برادرى را انتخاب كند, رفاقتش بپايد و دوستيش استوار گردد هر كه بدون آزمايش برادرى انتخاب كند به ناچار به همنشينى با بدان دچار خواهد شد.
ـ امـام صـادق عـليه السلام برادران خود را به دو خصلت بيازماييد اگر آن دو خصلت را داشتند با آنـهـا دوسـتـى كن و گرنه از ايشان دورى كن , دورى كن , دورى كن (آن دو خصلت اينهاست ): پايبندى به خواندن نماز در وقت خود و نيكى كردن به برادران درروزگار سختى و آسايش .
ـ پـيـامـبـر خـدا صـلـى اللّه عـليه و آله اگر سه خصلت در برادر خود ديدى بدو اميد ببند : حيا, امانتدارى و راستى اگر اين سه را نديدى به او اميد مبند.

راهنمايى برادران .

 ـ امام على عليه السلام در پندى كه به برادرت مى دهى , زيبا باشد آن پند يا زشت , صميمى باش .
ـ آنـچـه مـانـع شـمـا مى شود كه از عيب برادرتان در پيش روى او انتقاد كنيد جز اين نيست كه مـى تـرسـيـد او نـيز عيب شما را رو به رويتان بگويد (و اين از آن روست كه ) شمابراى واگذاردن آخرت و دوستى دنيا با هم يار و رفيق گشته ايد.
ـ هـر كـه برادر خود را پنهانى اندرز دهد او را آراسته و هر كه آشكارا پندش دهد بدنام و رسوايش كرده است .
ـ امـام صـادق عـلـيـه السلام هر كه برادر خود را گرفتار امرى ناخوشايند بيند و بتواند آن را از او برطرف سازد و چنين نكند, بيگمان به او خيانت ورزيده است .
ـ پـيـامـبـر خـدا صلى اللّه عليه و آله مؤمن آينه برادر مؤمن خويش است در غيابش خيرخواهى او مى كند و در حضورش , امورناخوشايند را از او دور مى گرداند.

احترام و بزرگداشت برادران .

 ـ پيامبر خدا صلى اللّه عليه و آله هر كه به برادر مسلمان خود سخنى مهرآميز بگويد و او را در جاى مـحـتـرمانه اى از مجلس بنشاند تا زمانى كه در آن كار باشد پيوسته سايه رحمت خداوند برسر او گسترده است .
ـ امـام صـادق عـلـيـه الـسلام كسى كه برادر مسلمانش بر او وارد شود و وى گراميش دارد, در حقيقت خداى بزرگ را گرامى داشته است .
ـ هر كه به برادر مؤمن خود خوشامد گويد خداوند تاروزقيامت براى او خوشامد نويسد.
ـ بـدانـيـد كـسى كه دين خود را بزرگ دارد برادرانش را نيز ارج نهد و هر كه دين خود را خوار و سبك شمارد برادران خود را نيزخوار و خفيف كند.
ـ پـيامبر خدا صلى اللّه عليه و آله بنده اى از امتم نيست كه به برادر دينى خود مهر و محبتى ورزد مگر آن كه خداوند ازخدمتكاران بهشتى به خدمت او درآورد.
ـ امـام صادق عليه السلام حرمت مسلمانان را ارج نمى نهد مگر آن كسى كه خداوند حرمتش را در ميان مسلمانان زياد كرده است هر كه خدا و پيامبر را بيشتر حرمت نهد به مسلمانان بيشتر احترام گذارد.

برآوردن نياز برادران .

 ـ امام صادق عليه السلام هرگاه يكى از شماتنگدست و گرفتار شد به برادر خود بگويد و خويشتن را آزار ندهد.
ـ امـام عـلـى عليه السلام هرگاه يكى از شما بداند كه برادرش نيازمند است زحمت خواهش را از دوش او بردارد.
ـ سـعـيـد بن الحسن : ابو جعفر (امام باقرعليه السلام ) فرمود: آيا چنين هست كه فردى از شما نزد بـرادرش بيايد و دست در جيب اوكند و به اندازه اى كه احتياج دارد بردارد و او مانع نشود؟
عرض كـردم : در ميانمان چنين چيزى سراغ ندارم ابو جعفر فرمود: پس , فايده اى ندارد من گفتم : پس هلاك شديم ! حضرت فرمود: مردم هنوز به كمال عقلى خود نرسيده اند.
ـ امام على عليه السلام اداى حقوق برادران , برترين اعمال پرهيزكاران است .
ـ امام صادق عليه السلام خداوند يار مؤمن است مادام كه او يار و مددكار برادر خود باشد.
ـ هـر كه يك نياز از برادر مؤمن خود را روا سازد خداوند بزرگ در روز رستاخيز صد هزار نياز او را برآورد.
ـ امـام كاظم عليه السلام خداوند حسنه اى دارد كه براى سه كس اندوخته است : پيشواى دادگر, مؤمنى كه دست برادرش را در مال خود باز بگذارد وكسى در (برآوردن ) نياز برادر مؤمنش بكوشد .
ـ كسى كه برادرش براى رفع گرفتارى يا حاجتى به او پناه ببرد و او بتواند پناهش دهد اما ندهد, بى گمان پيوند ولايت خداى تبارك و تعالى را بريده است .
ـ امـام صادق عليه السلام هر مؤمنى كه به برادر مؤمن خود خيرى برساند, به پيامبر خدا صلى اللّه عليه و آله خير رسانده است .
ـ در اعتماد انسان به برادرش همين بس كه نياز خود را به او بگويد.

آداب برادرى .

 ـ پيامبر خدا صلى اللّه عليه و آله هرگاه يكى از شما باكسى طرح برادرى افكند از او نام و نام پدر و قـبـيله و محل سكونتش را بپرسد, كه اين كار از حقوق لازم و مايه صفا و خلوص برادرى است , در غير اين صورت , اين دوستى , دوستيى نابخردانه است .
ـ سه چيز نشانه جفا و بى مهرى است [ نخست ]: آن كه آدمى با كسى رفيق شود و از نام و كنيه اش نپرسد.
ـ با برادرت گشاده رو برخورد كن .
ـ امام صادق عليه السلام از برادران خود بدگويى نكند مگر حرامزاده .
ـ پـيـامـبـر خدا صلى اللّه عليه و آله هرگاه يكى از برادران خود را سه روز نمى ديد جوياى حالش مـى شـد اگـر در شـهـر نـبـود برايش دعامى كرد و اگر بود به ديدنش مى رفت و اگر بيمار بود عيادتش مى كرد.
ادب .

ادب .

 ـ امام على عليه السلام ادب كمال آدمى است .
ـ خـرد آدمى مايه سامان يافتن اوست و ادبش مايه قوام و استواريش و راستى اش پيشواى اوست و سپاسگزاريش كمال او.
ـ اى مـؤمـن ! اين دانش و ادب جان بهاى توست , پس در فراگرفتن آن دو كوشا باش كه هر چه بر دانش و ادبت افزوده شود, قدر وارزشت فزونى گيرد.
ـ تو به ادب خود ارزش مى يابى پس آن را با بردبارى زينت بخش .
ـ هر كه بهترين خصلتش ادبش نباشد كمترين وضع او گرفتارى و هلاكت است .
ـ ادب بهترين خوى است .
ـ برترين شرافت ادب است .
ـ بهترين چيزى كه پدران براى فرزندان به ميراث گذارند ادب است .
ـ ادب نيكو بهترين پشتيبان و برترين همنشين است .
ـ جوينده ادب دورانديش تر از جوينده طلاست .
ـ مردم به ادب نيك نيازمندترند تا به زر و سيم .
ـ سه چيز است كه بالاتر از آنها وجود ندارد: ادب نيكو, دورى از شبهه و خويشتندارى از نارواها.
ـ پيامبر خدا صلى اللّه عليه و آله , هنگامى كه معاذ را به يمن فرستاد, فرمود: اى معاذ! كتاب خدا را به آنها بياموز و ايشان را بااخلاق شايسته , خوب تربيت كن .
ادب , خود, شرافت وافتخار خانوادگى است .
ـ امام على عليه السلام ادب يكى از دو شرافت خانوادگى است .
ـ بهترين شرافت و افتخار خانوادگى ادب نيكوست .
ـ گرامترين شرافت ادب نيكوست .
ـ ادب نيكو برترين تبار و والاترين خويشاوندى است .
ـ آموختن ادب آراستگى افتخارات و شرافت خانوادگى است .
ـ ادب بياموز كه آن زيور شرافت و افتخارات خانوادگى است .
ـ اندكى ادب بهتر است از تبار بسيار.
ـ ادب نيكو جايگزين شرافت و افتخارات خانوادگى است .
ـ شرافتى سودمندتر از ادب نيست .
ـ شرافتى گوياتر از ادب نيست .
ـ هر شرافت و افتخار خانوادگى پايان مى پذيرد بجز خرد و ادب .
ـ ادب نيكو, تبار زشت را مى پوشاند.
ـ كسى كه ادب ندارد, شرافت خانوادگيش تباه شود.

جامه ادب .

 ـ امام على عليه السلام ادب جامه هايى نو است .
ـ دانش ميراثى ارجمند است و آداب , جامه هايى نو به نو.
ـ زيور شما ادب است .
ـ هر كه شيفته ادب شد خود را آراست .
ـ (براى پوشاندن عيبها) جامه هايى چون آداب وجود ندارد.
ـ هيچ زيورى چون آداب نيست .

تربيت ناپسند.

 ـ امام على عليه السلام با (وجود) تربيت ناپسند,شرفى در كار نيست .
ـ هر كه ادبش كم باشد, بديهايش فزون است .
ـ هر آن كس كه تربيت ناپسندش او را پست گرداند شرافت و بزرگى نژادش وى را سربلند نكند.
ـ تربيت بد, تبارى بس بد است .
ـ آدم بد زبان ادب ندارد.
ـ نفس آدمى بر بى ادبى سرشته شده است و بنده فرمان دارد كه پايبند ادب نيكو باشد, نفس آدمى در ميدان مخالفت مى تازد وبنده مى كوشد آن را از خواسته ناروايش برگرداند, پس هر گاه عنان نـفس را رها سازد شريك تبهكارى اوست و اگر نفس خود رادر خواهشهايش يارى رساند در قتل خود همدست نفس شده است .

ادب و خرد.

 ـ امام على عليه السلام ادب , همدمى خوب براى خرد است .
ـ بى گمان همچنان كه كشت تشنه باران است , صاحبان خرد نيز به ادب نيازمندند.
ـ ادب مايه اصلاح و درستى خرد است .
ـ هر چيزى نيازمند خرد است و خرد نيازمند ادب .
ـ ادب هرگز سودمند نباشد مگر آن كه با خرد قرين گردد.
ـ آداب , بارور كننده فهمها و مولود ذهنهاست .
ـ ادب , تصوير خرد است .
ـ ادب در انسان همچون درختى است كه ريشه آن خرد است .
ـ پيامبر خدا صلى اللّه عليه و آله ادب نيكو زيور خرد است .
ـ امام سجاد عليه السلام آداب دانشمندان ,خرد را فزونى مى بخشد.
ـ امام حسن عليه السلام آن را كه خرد نيست ادب نيست .
ـ امام على عليه السلام دين و ادب زاييده خرد هستند.
ـ برترين خرد ادب است .
ـ هر كه ادبش بر خردش افزون شود, همچون شبانى است درميان گوسپندان بسيار.

تاديب و تربيت نفس .

 ـ امـام عـلـى عـلـيـه الـسـلام تـربـيت كردن نفسهاى خودرا به عهده بگيريد و آنها را از آزمندى عادتهايشان باز داريد.
ـ قلبت را با ادب فروزان كن همچنان كه آتش با هيمه برافروخته مى شود, همچون هيزم شكن در شب ((6)) و كف و خاشاك سيلاب نباش .
ـ كـسـى كه آموزگار و مربى خود باشد , بيشتر در خور بزرگداشت است از كسى كه آموزگار و مربى مردم باشد.
ـ بهترين ادب آن است كه از خودت آغاز كنى .

دستاورد ادب .

 ـ امام على عليه السلام ادب نيكو سبب تزكيه اخلاق است .
ـ امـام رضـا عليه السلام خرد هديه اى الهى است و تربيت با كوشش به دست مى آيد, پس كسى كه بـراى كـسـب ادب بكوشد آن رافراچنگ آورد و آن كه براى كسب خرد زحمت كشد جز بر نادانى خود نيفزايد.
ـ امام على عليه السلام هر كه دلداده ادب باشد بديهايش كاستى گيرد.
ـ چون ادب از كفت رفت , خاموشى اختيار كن .
ـ هرگاه خوى ناپسندى را در كسى ديدى مانند آن را از خودت دور كن .
ـ هـيـچ چـيـزى بـه مـانند صبر و شكيبايى , فرجامى نيك و پايانى دلپذير ندارد و بى ادبى را دفع نمى كند و در رسيدن به مقصود يارى نمى رساند.
ـ در بـرابـر (مـشـكلات ) روزگار تنها بايد از خرد كمك گرفت و براى دستيابى به ادب ((7)) از كاوش و جستجو.
ـ بـه عـيـسى بن مريم عليه السلام عرض شد: چه كسى تو را ادب آموخت ؟
فرمود: هيچ كس ادبم نياموخت , بلكه زشتى نادانى راديدم و از آن دورى گزيدم .
ـ امـام سـجـاد عليه السلام بار خدايا! ما را از كسانى بدار كه به حلقه دانش چنگ آويختند و نفس خويشتن را با فهم پروراندند.
ـ لـقـمـان عـليه السلام هر كه خواهان ادب باشد بدان اهتمام ورزد و هر كه بدان اهتمام ورزد در شناخت آن رنج برد و هر كه براى دانستن آن زحمت كشد سخت جوياى آن شود و هر كه بشدت آن را بـجـويد به سودش دست يابد, پس ادب را عادت خود گردان ,زيرا تو (به لحاظ متصف شدن به اين عادات پسنديده ) جانشين كسانى هستى كه پيش از تو به اين آداب آراسته بوده اند و سود آن را به آيندگان نيز مى رسانى .
ـ امام على عليه السلام با دانشمندان همنشينى كن تا بردانشت افزوده , ادبت نيكو و جانت پاكيزه گردد.
ـ ادب , سبب تيز هوشى مى شود.
ـ چون دانش آدمى فزونى گيرد ادبش افزون شود و ترسش از خدا دو چندان گردد.
ـ خداى تعالى به عيسى عليه السلام فرمود: دل خود را با ترس (از من ) تربيت كن .

تفسير ادب .

 ـ امام على عليه السلام براى تربيت كردن خودهمين بس كه از آنچه در ديگران نمى پسندى دورى كنى .
ـ شـعـبـى : امـير مؤمنان بالبديهه نه جمله فرمود كه چشمهاى بلاغت را كور كردند و گوهرهاى حكمت را يتيم و دست مردمان راهمگى از دست يافتن به حتى يكى از آنها كوتاه سه جمله از آن نه جمله درباره راز و نياز با خداست , سه جمله درباره حكمت و سه ديگر درباره ادب .
اما آن جمله ها كه در راز و نياز با خداست , فرمود: الهى ! مرا ارجمندى همين بس كه بنده تو باشم و مـرا هـمين افتخار بس كه پروردگار من باشى , تو چنانى كه من دوست دارم , پس مرا چنان دار كه تو دوست دارى .
و آن سـه جـمله كه درباره حكمت است , فرمود: ارزش هر انسان به كار نيكى است كه مى كند, هر كه ارزش خود را فهميد نابودنشد و آدمى در زير زبان خود پنهان است .
و آن سـه جمله كه درباره ادب است , فرمود: هر كه را ممنون خود كنى بر او فرمانروا شوى , به هر كه نياز پيدا كنى اسيرش خواهى شد, از هر كه بى نيازى جويى همتاى او خواهى شد.
ـ امام على عليه السلام از ادب آدمى است كه آنچه را حتما بايد انجام دهد ترك نگويد.
ـ امـام صـادق عـليه السلام پدرم با سه چيز مرا تربيت كرد به من فرمود: پسرم ! هر كه با دوست بد هـمـنـشـينى كند سالم نمى ماند و هركه گفتار خود را مهار نكند پشيمان مى گردد و هر كه به جاهاى بد در آيد آماج تهمت و بدگمانى شود.
ـ امـام عـلـى عليه السلام در ادب بنده همين بس كه در نعمتها و نيازهايش كسى جز پروردگار خود را شريك نسازد.
ـ امـام صادق عليه السلام بهترين ميراث پدران براى فرزندان ادب است نه مال و ثروت , زيرا ثروت از ميان مى رود و ادب مى پايد مسعده مى گويد: مقصود آن حضرت از ادب دانش است .

بهترين ادب .


جلد 1 - بخش 3

ـ امـام عـلى عليه السلام بهترين ادب آن است كه انسان در حد و مرز خود بماند و از اندازه خويش تجاوز نكند.
ـ بهترين ادب آن است كه تو را از نارواها باز دارد.
ـ برگزيدن راستى و دورى از دروغ زيباترين خوى و برترين ادب است .
ـ خويشتندارى به هنگام خواهش و ترس از بهترين ادبهاست .

تشويق به ادب كردن فرزند.

ـ امـام على عليه السلام به امام حسن عليه السلام دل نوجوان همچون زمين خالى است كه هر چه در آن افـكـنـده شـود مـى پذيرد از اين رو, من پيش از آن كه دلت سخت و ذهنت مشغول شود به تربيت تو پرداختم .
ـ پيامبر خدا صلى اللّه عليه و آله فرزندان خود را گرامى بداريد و آنان را خوب تربيت كنيد, (كه به اين ترتيب ) آمرزيده مى شويد.
ـ لـقـمـان عليه السلام به فرزندش : پسرم ! اگر در كودكى ادب آموزى در بزرگى از آن بهره مند شوى .
ـ پـيـامـبـر خـدا صلى اللّه عليه و آله هر كه دخترى داشته باشد و او را خوب تربيت كند و بخوبى دانـشـش بياموزد و از نعمتهايى كه خداوند به او عطا فرموده به وفور بهره مندش سازد, آن دختر مانع و سپر پدر در برابر آتش دوزخ خواهد شد.
ـ امـام صـادق عـليه السلام مؤمن آن قدر براى خانواده خود دانش و تربيت نيكو به ارث مى نهد تا همه آنها را وارد بهشت كند به طورى كه كوچك و بزرگ و خدمتكار و همسايه را در بهشت مى يابد و بـنـده گناهكار پيوسته براى خانواده خود بد ادبى را به ارث مى نهد چندان كه همه آنها را وارد دوزخ مى كند به طورى كه كوچك و بزرگ و خدمتكار و همسايه را در آن جا مى بيند.
ـ چـون آيـه ((اى كـسانى كه ايمان آورده ايد! خود و خانواده خود را از آتش نگه داريد)) نازل شد, مردم گفتند: يا رسول اللّه ! چگونه خود و خانواده مان را حفظ كنيم ؟
فرمود: عمل خير انجام دهيد و آن رابه خانواده خود نيز يادآورى كنيد و بر پايه فرمانبردارى از خدا پرورششان دهيد.
ـ امام على عليه السلام ـ نيز در تفسير همين آيه ـ : به خود و خانواده خود خوبى بياموزيد و آنان را تربيت كنيد.
ـ امـام الرضا عليه السلام به كودك دستور بده كه با دست خودش گر چه به اندازه تكه نانى يا يك مشت از چيزى صدقه بدهد, زيراهر چيزى كه در راه خدا داده شود اگر با نيت پاك صورت گيرد هر چند كم باشد بسيار زياد است .

چگونگى تربيت .

 ـ پـيـامـبـر خدا صلى اللّه عليه و آله فرزندان خود را درهفت سالگى نماز بياموزيد و چون ده ساله شدند آنها را بر ترك نماز تنبيه كنيد و بسترهايشان را از هم جدا سازيد.
ـ كودكان خردسال خود را با زبانت نماز و طهارت بياموز و چون ده ساله شدند آنها را بزن و از سه ضربه تجاوز نكن .
ـ امـام صـادق عليه السلام كودك را بايد از سن پانزده تا شانزده سالگى براى روزه گرفتن تربيت كرد.
ـ امـام بـاقـر عليه السلام يا امام صادق عليه السلام هر گاه بچه وارد سه سالگى شد, هفت بار به او بگو:بگو: لا اله الا اللّه سپس او را به حال خود واگذار تا سه سال او تمام شود.
ـ امام صادق عليه السلام فرزند خود را تا شش سالگى آزاد بگذار, سپس شش سال او را علم و سواد بـيـاموز بعد از آن , هفت سال او را با خود داشته باش و آداب و تربيتهاى خودت را به او بياموز اگر تربيت پذير بود و اصلاح شد كه شده و گرنه او را به حال خودواگذار.
ـ فـرزنـدت را تـا هفت سالگى بگذار بازى كند, بعد از آن هفت سال تربيتش كن و هفت سال او را همراه خود كن , اگر درست شدكه شده و گر نه خيرى در او نيست .
ـ پيامبر خدا صلى اللّه عليه و آله فرزند, هفت سال آقاست , هفت سال بنده و هفت سال وزير اگر تا بيست و يك سالگى خوى وخصلتهايش را پسنديدى (كه خوب ) و گرنه به حال خود رهايش كن , زيرا تو در پيشگاه خداوند متعال معذورى .

نكاتى كه در تربيت بايد رعايت شود.

 ـ فردى مى گويد: نزد ابوالحسن موسى عليه السلام از فرزند خود شكايت كردم , آن حضرت فرمود: او را نزن بلكه براى مدتى كوتاه با او قهر كن .
ـ على بن اسباط نقل مى كند كه پيامبر خداصلى اللّه عليه و آله از تاديب كردن در هنگام خشم نهى فرموده است .
ـ امام على عليه السلام در هنگام خشم نبايد تاديب كرد.
ـ زياد سرزنش نكن كه سرزنش زياد كينه مى آورد و به دشمنى مى انجامد, و كسى را سرزنش نما كه اميد دارى از بدى خودبرگردد.
ـ بـردگان را نيكو تربيت كن و كمتر خشم گير و بى جهت كسى را زياد سرزنش نكن و اگر يكى از ايـشـان بـه خـاطر ارتكاب گناهى سزاوار سرزنش شد, پس به نيكى ملامت كن چرا كه ملامت همراه با گذشت براى كسى كه عاقل باشد سخت تر از زدن است .
ـ در عـهـدنامه اش به مالك اشتر ـ : نبايد نيكوكار و بدكردار در چشم تو يكسان باشند, كه اين امر رغـبـت نـيكوكار را در نيكى كم كندو بدكردار را به بدى وادارد, بنابر اين با هر يك چنان باش كه شايسته آن است .
ـ اصلاح كردن نيكان با گراميداشتن آنهاست و اصلاح كردن بدكاران با تاديب آنان .
ـ خردمند به ادب پند گيرد و ستوران جز با زدن به راه در نيايند.
ـ كنايه زدن به خردمند سرزنشى دردآور براى اوست .
ـ كيفر خردمندان كنايه زدن است و كيفر نادانان آشكارا گفتن .
ـ كنايه زدن به خردمند سخت ترين سرزنش براى اوست .
ـ با پاداش دادن به نيكوكار, بدكار را از بدكردارى بازدار.
ـ برادرت را با نيكى كردن به او سرزنش كن و بديش را با بخشش به او پاسخ ده .
ـ بـدكـار را (يا كسى را كه به تو بدى كرده است ) با كردار نيكت درست گردان و با گفتار نيكو و زيبايت او را به خير و خوبى راهنمايى كن .

تربيت پيامبر به وسيله خداوند.

 ـ امام صادق عليه السلام خداى بزرگ پيامبر خودرا تربيت كرد و نيكو تربيت كرد و چون ادب را در او به كمال رساند فرمود: ((همانا تو داراى خلقى عظيم هستى )) آنگاه كار دين وامت را به او سپرد تا بندگانش را اداره كند.
ـ خداوند پيامبر خود را تربيت كرد و چون او را , چنان كه مى خواست , بار آورد به وى فرمود: ((به خوبى فرمان ده و از نادانان روى گردان )) وقتى پيامبر خدا صلى اللّه عليه و آله اين كار را براى او انجام داد, خداوند وى را ستود و فرمود: ((همانا تو داراى خلقى عظيم هستى )).
ـ قاسم بن محمد: خداوند پيامبر خودرا نيكو تربيت كرد و آن گاه فرمود:((به نيكى فرمان ده و از جـاهـلان اعـراض كـن )) چـون چـنين كرد خداوند آيه ((هماناتو داراى خلقى عظيم هستى )) را فروفرستاد.
ـ امـام صـادق عـلـيه السلام خداى عزوجل پيامبرش را بر شالوده محبت به خود پروراند و فرمود: ((همانا تو داراى خلقى عظيم هستى )).
ـ پيامبر خدا صلى اللّه عليه و آله خداوند مرا تربيت كرد و نيكو تربيت كرد.
ـ من پرورده خدايم و على پرورده من .
ـ امـام على عليه السلام پيامبر خدا صلى اللّه عليه و آله را خداوند تربيت كرد و او مرا و من مؤمنان را تربيت مى كنم و براى بزرگواران ادب به ارث مى گذارم .

مؤدب شدن به آداب خدايى .

 ـ امام على عليه السلام هر كه به آداب خداوندبزرگ مؤدب شود او را به رستگارى جاويد رساند.
ـ فقه الرضا عليه السلام چون آيه ((اگر بعضى از مردان و زنانشان را به چيزى بهره ور ساخته ايم تو بدان چشم مدوز)) نازل گشت ,پيامبر صلى اللّه عليه و آله جارچى را فرمود كه جار زند: هر كه به آداب خداوند آراسته نشود با حسرت دستش از دنيا كوتاه شود.
ـ امام على عليه السلام خداى تعالى بندگان مؤمن و عارف خود را نيكو تربيت فرمود و سپس چه خوب فرمود : ((آن چنان عفيف و پاكدامنند كه هر كس حال ايشان نداندپندارد كه از توانگرانند)).
ـ هر كه مطابق ادب و تربيت خداوند اصلاح نشود طبق ادب خويش (نيز) درست نگردد.

تاديب خداوند.

 ـ امام عسكرى عليه السلام چه بسا كه دگرگونيهاى زمانه نوعى از تاديب خداوند عزوجل باشد.
ـ امـام عـلـى عـلـيـه الـسـلام بـلا مـايه تاديب ستمگر و آزمايش مؤمن و ترفيع درجه پيامبران و بزرگداشت اوليا است .
ـ امـام حـسـيـن عـلـيـه الـسـلام بار خدايا! با احسان خود مرا اندك اندك به سوى دام كيفر خود مران ((8)) و با بلاها تاديبم مفرما.
ـ امام سجاد عليه السلام خداى من ! با كيفر خود مرا ادب مفرما و به مكر خودت گرفتارم مكن .
ـ امام صادق عليه السلام هر نوجوانى كه در ميان مردمش رشد كند و براى ارتكاب گناهى تاديب و تـنـبـيـه نـشـود, نخستين كيفرى كه خداوند عزوجل به سبب او آن مردم رامى دهد كاستن از روزيهاى ايشان است .
اذان .

اذان .

 ـ پيامبر خدا صلى اللّه عليه و آله بلال ! برخيز و ما را بانماز آسايش بخش .
ـ شيطان چون آواز دعوت به نماز را بشنود بگريزد.
ـ اهل آسمان از ساكنان زمين چيزى جز اذان نمى شنوند.

اذان گو.

 ـ پيامبر خدا صلى اللّه عليه و آله مؤذن تا جايى كه صدايش مى رسد و نگاهش كار مى كند به همان اندازه آمرزيده مى شود و هر خشك و ترى (جملات ) او را تصديق مى كند و به تعداد هر نفرى كه با اذان او نماز بگزارد حسنه اى برايش منظور مى شود.
ـ اگـر كـسـى در دشـتى باشد و به هنگام نماز اذان بگويد و نماز بر پاى دارد پشت سر او صفى از فرشتگان كه دو سوى آن ناپيداست , به نماز مى ايستند.
((در خـبـرى آمـده اسـت )) اگـر اقـامه بگويد (و به نماز ايستد) دو فرشته به او اقتدا مى كنند و چـنـانـچـه اذان و اقامه بگويد صفى ازآفريدگان خدا كه دو سوى آن ناپيداست , پشت سر او نماز گزارند.
ـ امام سجاد عليه السلام حق موذن اين است كه بدانى او پروردگار بزرگت را به ياد تو مى آورد و تـو را به بهره ات فرا مى خواند و ياريت مى رساند كه واجب الهى را بگزارى ,پس براى اين كارها از او سپاسگزارى كن , همچنان كه اگر كسى به تو خوبى كند تشكر مى كنى .
ـ امام على عليه السلام بايد فصيح ترين فرد شما اذان بگويد و آگاهترين شما به مسائل دينى امامت (نمازتان ) را به عهده گيرد.

تفسير اذان .

 ـ امـام حـسين عليه السلام در مسجد نشسته بوديم كه مؤذن بالاى گلدسته رفت و گفت : ((اللّه اكبر, اللّه اكبر)) اميرمؤمنان على بن ابى طالب عليه السلام گريست و ما نيز از گريه اوگريستيم وقـتـى مؤذن اذان را تمام كرد, امام فرمود: آيا مى دانيد مؤذن چه مى گويد؟
عرض كرديم : خدا و پـيـامـبـر و وصى او بهترمى دانند فرمود : اگر مى دانستيد كه چه مى گويد كمتر مى خنديديد و بسيار مى گريستيد.
((اللّه اكبر)) او معانى بسيار دارد, از جمله اين كه ((اللّه اكبر)) بيانگر قديم بودن , ازليت و ابديت و علم , نيرو, قدرت , حلم , كرم ,جود, عطا وكبرياى خداوند مى باشد.

تشويق به اذان گفتن در گوش نوزاد.

 ـ پيامبر خدا صلى اللّه عليه و آله هرگاه پسرى يا دخترى برايت به دنيا آمد در گوش راست او اذان بگو و در گوش چپش اقامه , در اين صورت شيطان هرگز به او گزندى نمى رساند.
ـ امـام سـجـاد عـلـيـه السلام اسما بنت عميس از قول فاطمه عليهاالسلام برايم گفت كه وقتى حـسن عليه السلام را حامله شدم و او را به دنيا آوردم پيامبر صلى اللّه عليه و آله بيامد ودر گوش راسـتـش اذان گفت و در گوش چپش اقامه يك سال بعد كه حسين عليه السلام به دنيا آمد باز پـيـامـبر صلى اللّه عليه و آله آمدو فرمود: اى اسما! فرزندم را بياور, من آن حضرت را در پارچه اى سفيد به دست پيامبر دادم و آن بزرگوار در گوش راست او اذان گفت و در گوش چپش اقامه و او را روى زانوى خود نهاد و گريست .
ـ زمانى كه حسن عليه السلام به دنيا آمد پيامبر در گوش او اذان نماز گفت .
ـ امـام باقر عليه السلام هر گاه براى يكى از شما فرزندى به دنيا آمد كام او را با آب فرات بردارد و در گوش راستش اذان بگويد ودر گوش چپش اقامه .
ـ امام صادق عليه السلام اگر كسى بد اخلاق شد در گوش او اذان بگوييد.
آزردن .

آزردن .

 ـ امـام صـادق عـلـيـه السلام سوگند به خدا كه نيكان رستگار شدند, آيا مى دانيد آنها چه كسانى هستند؟
كسانى هستند كه آزارشان به مورچه اى نمى رسد.
ـ پيامبر خدا صلى اللّه عليه و آله خوارترين مردم كسى است كه مردمان را خرد و خوار شمارد.

آزردن مؤمن .

 قرآن .
((آنان كه مردان و زنان مؤمن را بى هيچ گناهى كه كرده باشند, مى آزارند تهمت و گناه آشكارى را به دوش مى كشند)).
ـ پيامبر خدا صلى اللّه عليه و آله هر كه مؤمنى را بيازارد بيگمان مرا آزار داده است .
ـ امام على عليه السلام بر هيچ مسلمانى روا نيست كه مسلمانى را به وحشت اندازد.
ـ امـام صـادق عـليه السلام خداوند بزرگ فرموده است هر كه بنده مؤمن مرا بيازارد, با من اعلان جنگ دهد.
ـ پـيـامبر خدا صلى اللّه عليه و آله هر كس به مؤمنى نگاهى كند كه با آن او را بترساند, خداوند در روزى كه سايه اى جز سايه او نيست وى را بترساند.
ـ خـداوند بزرگ فرموده است : هر كه به يكى از دوستان من تحقير و توهين روا دارد براى جنگ با من آماده شده است .
ـ هر كه مؤمنى را اندوهناك سازد و سپس دنيا را به او بدهد, گناهش بخشوده نشود و در برابر آن پاداشى نبيند.

نيازردن .

 ـ پـيامبر خدا صلى اللّه عليه و آله به مردم آزار نرسان , كه بى آزارى صدقه اى است كه براى خودت مى پردازى .
ـ امام سجاد عليه السلام آزار نرساندن نشانه كمال خرد است و مايه آسايش دو گيتى است .
ـ امـام صـادق عـلـيه السلام هر كه دست از آزار مردم بردارد, يك دست از آنها نگه داشته و مردم دستهاى بسيار از (آزار) او نگه مى دارند.
ـ امام على عليه السلام نفس مؤمن از او در رنج است اما مردمان از وى آسوده اند.

شكيبايى برآزار ديدن در راه خدا.

 قرآن .
((بـعـضـى از مـردم مى گويند: به خدا ايمان آورده ايم و چون در راه خدا آزارى بينند آن را چون عذاب خدا به شمار مى آورند و هرگاه از سوى پروردگار تو مددى رسد, مى گويند: ما نيز با شما بوده ايم آيا خدا به آنچه در دلهاى مردم جهان مى گذرد آگاه تر نيست ؟
)).
((پـس كـسـانـى كه مهاجرت كرده اند و از خانه هايشان رانده شده اند و در راه من آزار ديده اند و جنگيده اند و كشته شده اند, گناهانشان را مى زداييم )).
((پيامبرانى را هم كه پيش از تو بودند تكذيب كردند ولى آنها بر آن تكذيب و آزار شكيبايى ورزيدند تـا پـيـروزى مـا فرا رسيدشان و سخنان خدا را تغيير دهنده اى نيست و بى گمان پاره اى از اخبار پيامبران بر تو نازل شده است )).
ـ پيامبر خدا صلى اللّه عليه و آله هيچ كس چون من در راه خدا آزار و اذيت نديده است .

تاريخ .

مبدا تاريخ هجرى .

 ـ ابـن مـسـيـب : عمر گفت : تاريخ را از چه زمانى محاسبه كنيم ؟
او براى اين موضوع مهاجران را گـرد آورد, عـلى عليه السلام به او فرمود: از روزى كه پيامبر هجرت كرد وسرزمين شرك را ترك گفت عمر هم اين كار را كرد.
ـ ابن مسيب : نخستين كسى كه (مبدا) تاريخ را نوشت عمر بود او بعد از گذشت دو سال و نيم از خلافتش , با مشورت على بن ابى طالب , شانزده سال از هجرت ثبت كرد.
ـ مـيـمـون بن مهران : سندى به عمر داده شد كه سر رسيد آن ماه شعبان بود, عمر گفت : كدام شعبان ؟
شعبان آينده يا شعبان گذشته ويا شعبان فعلى ؟
آن گاه به اصحاب پيامبر صلى اللّه عليه و آله گفت : براى مردم تاريخى وضع كنيد كه سردرگم نشوند يكى ازايشان گفت : براساس تاريخ روم بـنـويـسـيـد, گـفتند: روميها تاريخى طولانى دارند و از زمان ذوالقرنين حساب مى كنند, گـفتند: براساس تاريخ ايران بنويسيد گفت : در ايران هر پادشاهى روى كار آمده , (تاريخ ) پيش از خـود را به دور افكنده است پس , همگى نظر دادند كه از هجرت ده سال گذشته و لذا مبدا تاريخ را ازهجرت پيامبرصلى اللّه عليه و آله حساب كردند.
ـ عـمـر بن خطاب مردم را گردآورد و از آنها درباره مبدا تاريخ پرسيد على عليه السلام گفت : از روزى كـه پـيـامـبر هجرت كرد و درسرزمين شرك قدم گذاشت گويى اشاره داشت به اين كه بـدعـتـى نـگـذاريد و تاريخ را همان قرار دهيد كه در زمان رسول خدامى نوشتند چون زمانى كه پيامبر صلى اللّه عليه و آله در ماه ربيع الاول وارد مدينه شد دستور داد تاريخ آن را ثبت كنند.
ـ زهـرى و شـعبى : هنگامى كه آدم از بهشت به زمين آمد و فرزندانش در همه جا پراكنده شدند, پسران وى تاريخ را از زمان هبوط آدم حساب كردند و همان مبدا تاريخ شد تا آن كه خداوند نوح را به پيامبرى فرستاد و زان پس با بعثت نوح تاريخ مى زدندبعد جريان طوفان پيش آمد و همان مبدا تاريخ شد سپس قضيه به آتش در افكندن ابراهيم رخ داد و فرزندان اسحاق از آتش ابراهيم تا زمان بـعـثـت يـوسـف را تـاريـخ كردند و باز از پيامبرى يوسف تا بعثت موسى و از زمان بعثت موسى تا پـادشـاهـى سـلـيـمان و ازپادشاهى سليمان تابعثت عيسى و از بعثت عيسى تا زمان بعثت پيامبر خـداصـلـى اللّه عليه و آله فرزندان اسماعيل نيز از زمان در افكنده شدن ابراهيم به آتش تا ساخته شـدن خـانـه كـعبه به دست ابراهيم و اسماعيل را تاريخ كردند پس , از زمان ساخته شدن كعبه تا پراكندگى ((معد)) تاريخ ‌بود پس , هرگاه قومى از تهامه خارج مى شدند, زمان خروج خود را تاريخ قـرار مـى دادند تا آن كعب بن لؤى درگذشت و از زمان مرگ او تا عام الفيل را تاريخ كردند بعد از آن عام الفيل مبدا تاريخ شد تا آن كه عمر بن خطاب در سال هفده يا هجده مبدا تاريخ رااز هجرت به حساب آورد.
ـ عبدالعزيز بن عمران : مردم هميشه تاريخ داشته اند در دوران نخست مبدا تاريخشان هبوط آدم از بـهشت بود اين تاريخ ادامه داشت تا آن كه خداوند نوح را به پيامبرى برگزيد و مردم , زمان نفرين نوح درباره قوم خود را آغاز تاريخ قرار دادند سپس طوفان را تاريخ گرفتند بعدها در افكنده شدن ابراهيم به آتش را تاريخ كردند پس از آن فرزندان اسماعيل , بنا نهادن كعبه را مبدا تاريخ ‌قرار دادند بعد مرگ كعب بن لؤى را و سپس عام الفيل را و پس از آن , مسلمانان هجرت پيامبر خدا را سرآغاز تاريخ قرار دادند.

زمين .

احكام زمين .

 ـ امـام صـادق عـليه السلام در تفسير آيه ((خداوندزمين را به هر كس از بندگانش كه بخواهد به مـيـراث مـى دهـد)) فـرمـود: آنچه از آن خداست متعلق به پيامبرش مى باشد و آنچه از آن پيامبر خداست براى امام بعد از پيامبر خداصلى اللّه عليه و آله مى باشد.
ـ امـام بـاقر عليه السلام در كتاب على عليه السلام يافته ايم كه : ((همانا زمين از آن خداوند است و آن را به هر كس از بندگانش كه بخواهد به ارث مى دهد و فرجام از آن پرهيزگاران است )) و من و خاندانم همانان هستيم كه [ خداوند ] زمين را به ما به ارث داده وماييم پرهيزگاران همه زمين از آن مـاسـت پـس , هـر كـه يكى از زمينهاى مسلمانان را احيا و آبادان سازد بايد خراج آن را به امام ازخاندان من بپردازد و آنچه از آن زمين مى خورد متعلق به اوست .

هركس زمينى را احياكند از آن اوست .

 ـ پـيـامـبر خدا صلى اللّه عليه و آله هر كه زمين مرده اى رازنده كند آن زمين از آن اوست و براى عرق ستمگر (غاصب زمين ) حقى نيست .
ـ زمـيـن , زمين خداست و بندگان , بندگان خدايند , هر كه زمين مواتى را احيا كند آن زمين از آن اوست .
ـ بندگان , بنده خدايند و سرزمينها از آن خداست , پس هر كس چيزى از اراضى موات را احيا كند متعلق به خود اوست و براى عرق هيچ ستمگرى حقى نيست .
ـ اراضى موات از آن خدا و پيامبر اوست , پس هر كه زمين مرده اى را زنده كند آن زمين متعلق به اوست .
ـ هر كه زمين بلا صاحبى را آباد كندنسبت به آن اولويت دارد.
ـ هر كه زودتر سراغ چيزى برود كه مسلمانى قبلاسراغ آن نرفته , آن چيز از آن اوست .
ـ زمـيـنـى كـه پـيرامونش ديوار كشيده و در آن كار كرده ايد, از آن شماست اما آنچه را كه ديوار نكرده ايد مال خدا و پيامبرش مى باشد.

ميراندن زنده ها.

 ـ پيامبر خدا صلى اللّه عليه و آله هيچ گياهى نمى رويدمگر اين كه فرشته اى گماشته بر آن از آن حـراسـت مـى كـند تا آن را درو كند پس , هر كس آن گياه را لگدكوب كند آن فرشته او رانفرين مى كند.
ـ اى عـلـى ! برو و از طرف خداوند, نه پيامبر خدا صلى اللّه عليه و آله , بگو: نفرين خدا بر كسى كه درخت سدر را قطع كند.
ـ امـام صـادق عـلـيـه الـسلام هر كس سراغ زمين ويرانه و بايرى برود و از آن بهره بردارى كند و نـهـرهـايـش را جـارى سازد و آبادش نمايد, بايد صدقه (زكات ) آن را بپردازد, اگر آن زمين قبلا صـاحب داشته ولى آن را رها كرده و رفته و در نتيجه , تبديل به ويرانه شده است سپس , بيايد و آن زمين را مطالبه كند زمين از آن خدا و كسى است كه آن را آباد كند.

اسير.

تن به اسارت دادن روا نيست .

 ـ امـام صـادق عليه السلام زمانى كه پيامبر خدا صلى اللّه عليه و آله على عليه السلام را براى اعلام بـرائت فـرسـتـاد, عده اى را نيز به همراه او گسيل داشت و فرمود: هر كس , بدون آن كه زخمى سنگين بردارد, خود را تسليم اسارت كند از ما نيست .
ـ امام على عليه السلام هركس , بدون جراحت شديد, تن به اسارت دهد, نبايد براى آزادى او از بيت المال سربها داد, بلكه , درصورت تمايل خانواده اش , سر بهاى او بايد از مال خودش پرداخت شود.

خوشرفتارى با اسير.

 قرآن .
((وطعام را در حالى كه خود دوستش دارند به مسكين و يتيم و اسير مى خورانند)).
((اى پيامبر! به اسيرانى كه در دست شما هستند بگو: اگر خدا در دلهايتان نشان ايمان بيند بهتر از آنچه از شما گرفته اند ارزانيتان خواهد داشت و مى آمرزدتان و خداآمرزنده و مهربان است )).
ـ امـام صـادق عليه السلام غذا دادن به اسير حقى است به گردن كسى كه او را به اسارت گرفته اسـت , هر چند بنا باشد فردا كشته شودبايد به اسير, كافر باشد يا غير كافر, آب و خوراك داد [ و در سايه اش نگه داشت ] و با او مدارا كرد.
ـ امـام عـلـى عـلـيـه الـسـلام غـذا دادن به اسير و خوشرفتارى با وى حقى است , واجب هر چند (بخواهى ) فردا او را بكشى .
ـ امـام صـادق عـليه السلام على عليه السلام كسى را كه زندانى مى شد از بيت المال مسلمانان غذا مى داد.
ـ امام على عليه السلام پس از آن كه ابن ملجم بر او ضربت زد به حسن و حسين فرمود: اين اسير را زندانى كنيد و به او غذا و آب بدهيد و در اسارت با وى خوشرفتارى كنيد.
سرمشق .

سرمشق .

 قرآن :.
((بـراى شـمـا اگـر بـه خدا و روز قيامت اميدى ميداريد و خدارا فراوان ياد مى كنيد, پيامبر خدا سرمشق پسنديده اى است )).
((ابراهيم وهمراهان او براى شما نيكو سرمشقى بوده اند)).
((آنـهـا نـيكو سرمشقى هستند براى شما: براى كسانى كه از خدا و روز قيامت مى ترسند و هر كه رويگردان شود خدا بى نياز و ستودنى است )).
ـ امام سجاد عليه السلام مبغوضترين مردم نزد خداوند كسى است كه به سنت امامى اقتدا كند و به رفتار و كردارش نه .
ـ امـام عـلى عليه السلام هر كه خود را پيشواى مردم كند بايد پيش از تعليم ديگران خود را تعليم دهد و قبل از زبان با كردارش تربيت كند.

اصول .

همه چيز مطلق و آزاد است .

 ـ امام صادق عليه السلام همه چيز مطلق است تاآن كه درباره آن گفته صريحى وارد شود.
ـ هر چيزى مطلق و آزاد است تا زمانى كه درباره آن نهيى برسد.
ـ هـمـه چيز براى تو حلال است مگر آن كه دقيقا بدانى آن حرام است كه در اين صورت بايد آن را واگـذارى هـمـه چيزها همين حكم را دارند تا زمانى كه خلاف آن برايت روشن شود يا بينه اقامه شود.
ـ تـا زمانى كه امرى و نهيى درباره اشيا به تو نرسد همه چيز آزاد است هر چيزى كه در آن حلال و حـرام بـاشد هميشه براى تو حلال است , تا وقتى يقين به حرمت بخشى از آن پيدا كنى , كه در اين صورت بايد آن را ترك نمايى .
ـ هـر چـيـزى كـه حـلال و حرامى در آن باشد همواره برايت حلال است تا زمانى كه دقيقا بدانى چيزى از آن حرام است كه در اين صورت بايد آن را واگذارى .

همه چيز پاك است .

 ـ امام صادق عليه السلام هر چيزى پاك است تاآن كه از نجس بودن آن آگاه شوى و چون دانستى , نجس است و تا زمانى كه از نجس بودن آن خبر ندارى اشكالى بر تو نيست .

يقين باشك كردن ازميان نمى رود.

 ـ امام على عليه السلام هر كه نسبت به چيزى يقين داشته باشد و سپس دچار ترديد شود به يقين خود ادامه دهد, زيرا يقين با شك از بين نمى رود.
ـ امـام بـاقر عليه السلام ـ در باره كسى كه در وضويش شك كرده بود ـ : هرگز يقين را با شك از ميان نمى برد, بلكه آن را با يقينى ديگر از ميان مى برد.

مواردى كه در يد قدرت خدا (و خارج از اختيار بشر) است .

 ـ امام صادق عليه السلام هر امرى كه خداوند برآن غلبه كند خدا عذر بنده اش را مى پذيرد.
ـ هـر چـه در يـد قـدرت خـدا بـاشـد (و از تـوان و اخـتـيـار بـشر خارج باشد) خداوند عذر آن را مى پذيرد ((9)) .

آنچه را خدا پوشيده داشته است .

 ـ امـام صـادق عليه السلام هر چه را خداوند ازبندگان پوشيده داشته تكليف و مسؤوليت آن را از گردنشان برداشته است .
ـ خداوند نسبت به آنچه به بندگان داده و به ايشان شناسانده است با آنان احتجاج مى كند.

اصول گوناگون .

 ـ پيامبر خدا صلى اللّه عليه و آله حكم من درباره فرد,درباره جماعت نيز صادق است .
ـ امام على عليه السلام آنچه را خداوند مبهم گذاشته است شما نيز مبهم گذاريد.
ـ پيامبر خدا صلى اللّه عليه و آله مردم بر داراييهاى خود تسلط دارند.
ـ امـام صـادق عـلـيه السلام هر چيزى كه در قرآن با كلمه ((يا)) آمده است انسان آزاد است كه به دلخواه انتخاب كند.
ـ هـيـچ چـيزى نيست كه خداوند حرام كرده باشد مگر اين كه آن را براى فرد مضطر حلال كرده است .
ـ از امام صادق عليه السلام , درباره حكم انسان جنب كه براى غسل كردن با ظرف از زمين آب به خود مى پاشد سؤال شد, فرمود:اشكالى ندارد اين از مواردى است كه خداوند فرموده است : در دين براى شما سختى قرار نداده است .
ـ پـيامبر خدا صلى اللّه عليه و آله هر چيزى كه در اصل خلقت وجود داشته باشد كم يا زياد كردن آن عيب است .
ـ امام صادق عليه السلام پيامبر خدا صلى اللّه عليه و آله براى مردم مدينه درباره آبيارى نخلستان چنين داورى كرد كه نبايد مانع استفاده مردم از آب اضافى شد و براى باديه نشينان چنين داورى كرد كه نبايد جلو آب اضافى را گرفت تا اضافى مرتع گرفته شود ((10)) و فرمود: ضرر رساندن به خود و ديگران جايز نيست .
ـ پيامبر خدا صلى اللّه عليه و آله مسلمانان بايد به شروط خود پايبند باشند.
آفتها.

آفتها.

 ـ پـيامبر خدا صلى اللّه عليه و آله آفت زيركى خودستايى است , آفت شجاعت تعدى , آفت گذشت مـنـت , آفـت زيبايى غرور, آفت عبادت سستى , آفت سخن گفتن دروغ , آفت علم فراموشى , آفت بردبارى سبكسرى , آفت شرافت خانوادگى فخر فروشى و آفت بخشندگى اسراف است .
ـ آفت دين , خواهشهاى نفسانى است .
ـ امـام عـلى عليه السلام هر چيزى آفتى دارد, آفت علم فراموشى است , آفت عبادت ريا, آفت خرد خـودپسندى , آفت نجيب زادگى تكبر, آفت زيركى خودستايى , آفت بخشندگى زياده روى , آفت شرم و حيا ناتوانى , آفت بردبارى خوارى و آفت نيرومندى زشت گفتارى و بدكردارى .
ـ ترس آفت است .
ـ هوس آفت خردهاست .
ـ آفت ايمان شرك است .
ـ آفت يقين شك است .
ـ آفت نعمتها ناسپاسى است .
ـ آفت طاعت نافرمانى كردن است .
ـ آفت بزرگ زادگى تكبر است .
ـ آفت هوشمندى حيله گرى است .
ـ آفت عبادت رياست .
ـ آفت سخاوت منت گذارى است .
ـ آفت دين بدگمانى است .
ـ آفت خرد پيروى از خواهشهاى نفسانى است .
ـ آفت بلندپايگى موانع قضا و قدر است .
ـ آفت نفس شيفتگى به دنياست .
ـ آفت مشورت درهم شكستن آرااست .
ـ آفت شاهان بدرفتارى است .
ـ آفت وزيران بدسگالى است .
ـ آفت دانشمندان جاه طلبى است .
ـ آفت زمامداران بى سياستى است .
ـ آفت ارتش سرپيچى از فرماندهان است .
ـ آفت رياضت كشيدن چيره شدن عادت است .
ـ آفت رعيت نافرمانى كردن است .
ـ آفت پارسايى كمى قناعت است .
ـ آفت قاضيان طمع است .
ـ آفت اشخاص عادل كمى پارسايى است .
ـ آفت (شخص ) شجاع از دست دادن دورانديشى و احتياط است .
ـ آفت قدرتمند ناتوان شمردن دشمن است .
ـ آفت بردبارى خوارى است .
ـ آفت بخشش معطل كردن است .
ـ آفت صرفه جويى بخل است .
ـ آفت هيبت و شكوه شوخى است .
ـ آفت جستن موفق نشدن است .
ـ آفت كشوردارى سستى در حمايت از كشور است .
ـ آفت پيمانها رعايت نكردن آنهاست .
ـ آفت رياست , فخر فروشى است .
ـ آفت بازگو كردن (حديث يا هر سخنى ) دروغ نقل كردن است .
ـ آفت علم , عمل نكردن بدان است .
ـ آفت عمل نداشتن خلوص است .
ـ آفت بخشندگى نادارى است .
ـ آفت توده مردم عالم بدكردار است .
ـ آفت دادگرى ستمگر زورمند است .
ـ آفت آبادانى ستمگرى فرمانرواست .
ـ آفت قدرت خوددارى از نيكوكارى است .
ـ آفت خرد, خودپسندى است .
ـ آفت سخن , دروغ گفتن است .
ـ آفت كارها ناتوانى كارگزاران است .
ـ آفت آرزوها رسيدن اجلهاست .
ـ آفت وفادارى , پيمان شكنى و بدعهدى است .
ـ آفت دورانديشى , كار از كار گذشتن است .
ـ آفت امانت , خيانت است .
ـ آفت فقيهان ناخويشتندارى (از بديها) است .
ـ آفت بخشش , ولخرجى است .
ـ آفت معاش , سؤ مديريت است .
ـ آفت سخن گفتن , پرگويى است .
ـ آفت توانگرى زفتى است .
ـ آفت آرزو, اجل است .
ـ آفت نيكى همدم بد است .
ـ آفت قدرت , ستمگرى و سركشى است .
ـ سرآمد آفتها شيفتگى به لذتها (وخوشگذرانى ) است .
ـ بدترين آفت خرد, خود بزرگ بينى است .

خوردن .

كم خورى .

 ـ امام على عليه السلام كم خوردن نفس را گراميترو تندرستى را پايدارتر مى كند.
ـ هر كه خوراكش كم باشد, دردهايش كم است .
ـ هر كس خوراكش اندك باشد, انديشه اش زلال است .
ـ پيامبر خدا صلى اللّه عليه و آله هر كه خوراكش كم باشد كمتر حساب پس دهد.
ـ آن كـه غذا كم خورد معده اش سالم ماند و صفاى دل يابد و هر كه پرخور باشد معده اش بيمار و قلبش سخت شود.
ـ بپوشيد و تا نيمى از گنجايش معده ها بخوريد و بياشاميد, كه اين بخشى از پيامبرى است .
ـ هـر كـه زيـاد تـسبيح و تمجيد حق كند و كم خورد و كم نوشد و كم خوابد, فرشتگان مشتاق او شوند.
ـ امام على عليه السلام هر گاه خداوند بخواهد بنده خود را اصلاح گرداند سه چيز نصيب او كند كم گويى , كم خورى و كم خوابى .
ـ كم خورى نشانه پاكدامنى است و پرخورى نشانه اسراف و زياده روى .

پرخورى .

 ـ امام على عليه السلام خور و خواب زياد جان آدمى را تباه مى سازد و زيان به بار مى آورد.
ـ پر خورى , دهان را بدبو مى كند.
ـ هر كه خوراكش زياد باشد سلامتيش كم باشد وبار زندگى بر دوش او سنگين شود.
ـ پرخورى نشانه شكم پرستى است و شكم پرستى بدترين عيب است .
ـ امـام صـادق عـليه السلام براى قلب مؤمن چيزى زيانبارتر از پرخورى نيست پرخورى موجب دو چيز مى شود: سنگدلى وتحريك شهوت .
ـ پـيـامبر خدا صلى اللّه عليه و آله با خوردن و آشاميدن زياد دلها را نميرانيد, زيرا همان گونه كه زراعت بر اثر آب زياد از بين مى رود دلها نيز بر اثر پرخورى مى ميرند.
ـ مسيح عليه السلام اى بنى اسرائيل ! پرخورى نكنيد, زيرا هر كه زياد بخورد زياد مى خوابد و هر كه زياد بخوابد كمتر نمازمى خواند وهر كه كمتر نماز بخواند در زمره غافلان و بى خبران به شمار آيد.
ـ پـيـامبر خدا صلى اللّه عليه و آله از شكم بارگى بپرهيزيد, زيرا مايه تباهى بدن و موجب بيمارى است و انسان را در عبادت سست مى كند.
ـ دل , در هـنـگـام خـالـى بـودن مـعده , حكمت را مى گيرد و هنگام پر بودن معده آن را به دور مى افكند.
ـ آدمى ظرفى بدتر از شكم , پر نكرده است .
ـ كسى كه شكم خود را پر كند به ملكوت آسمانها و زمين وارد نشود.
ـ مؤمن يك شكم غذا مى خورد و كافر هفت شكم .
ـ بد ياور و كمكى است براى دين : دل ترسو و شكم آزمند.
ـ امام باقر عليه السلام نزد خداوند, چيزى منفورتر از معده پر نيست .
ـ پيامبر خدا صلى اللّه عليه و آله هيچ چيز نزدخدا منفورتر از معده انباشته نيست .
ـ امام باقر عليه السلام هر كسى , هنگامى كه شكمش انباشته است , دورترين فرد از خداست .
ـ پيامبر خدا صلى اللّه عليه و آله از خوردن زيادى بپرهيزيد كه آن دل را با سخت مى كند و اعضاى بدن را در اطاعت خدا تنبل مى سازد و گوش همتها را از شنيدن پند و اندرز كر مى كند.
ـ امـام صـادق عـليه السلام ـ درباره سخنانى كه ميان يحيى عليه السلام و ابليس رد و بدل شد ـ : يـحيى به شيطان گفت : اين آويزهاچيست ؟
شيطان گفت : اينها شهوات و اميالى است كه فرزند آدم گـرفـتـار آنـها شده است يحيى گفت : آيا چيزى از آنها براى من نيزهست ؟
شيطان گفت : هـرگاه از خوراك سير شوى تو را از نماز و ياد خدا باز داريم يحيى گفت : با خدا عهد مى كنم كه هرگز معده خود را از غذا پر نكنم ابليس گفت : به خدا عهد مى كنم كه هرگز مسلمانى را اندرز ندهم .
آن گـاه ابـوعـبـداللّه (امـام صادق عليه السلام ) فرمود: با خدا عهد مى بندم كه جعفر و خاندان او هـرگـز شـكـمـهاى خود را از طعام انباشته نكنند و با خدا عهد مى كنم كه جعفر و خاندان جعفر هرگز براى دنيا كار نكنند.

به اندازه خوردن و تاثير آن در تندرستى .

 ـ امام كاظم عليه السلام اگر مردم در خوردن اعتدال مى ورزيدند بدنهايشان سالم مى ماند.
ـ امام على عليه السلام بسا يك بار خوردن كه از خوردنهاى زياد جلوگيرى كند.
ـ از پرخورى دورى كن , كه هر كس پايبند آن شود, بيماريهايش زياد مى گردد.
ـ هر كه در خوردن اندازه نگه دارد تندرستيش فزونى گيرد و انديشه اش سالم ماند.
ـ از عادت پرخورى بپرهيز, كه اين كار مايه سربرداشتن دردها و بيماريها مى شود.
ـ گرسنگى و بيمارى با هم جمع نمى شوند.
ـ سلامتى و شكمبارگى با هم گرد نمى آيند.

پيامدهاى سؤ پرخورى .

 ـ امـام عـلـى عـلـيـه الـسـلام هـر كه زياد سير شودپرخورى او را گرانبار كند و هر كه پرخورى گرانبارش كند تيزهوشى را از او بگيرد.
ـ از پرخورى بپرهيز كه هر كه پايبند آن باشد بيماريهايش زياد شود و خوابهاى پريشان بيند.
ـ از پرخورى دورى كنيد كه مايه سنگدلى , تنبلى نسبت به نماز و تباهى بدن است .
ـ با پرخورى , تيزهوشى در كار نيست .
ـ تيزهوشى و پرخورى با هم جمع نمى شوند.
ـ هرگاه شكم از خوردنيهاى مباح انباشته شود دل از ديدن خير و صلاح كور شود.
ـ پـيـامـبـر خدا صلى اللّه عليه و آله هر كه به زياده روى در خوردن و آشاميدن عادت كند, دلش سخت مى شود.
ـ شكم خود را از غذا سير نكنيد كه نور معرفت در دلهاى شما مى فسرد.

سيرى شكم پارسايى را تباه مى كند.

 ـ امام على عليه السلام سيرى شكم پارسايى رانابود مى كند.
ـ سيرى سرمستى مى آورد و پارسايى را تباه مى كند.
ـ دايم سير بودن انواع دردها و بيماريها مى آورد.
ـ سيرى همدم بدى براى پارسايى است .
ـ سيرى ياور خوبى براى گناهان است .

گرسنگى .


جلد 1 - بخش 4

ـ امـام سـجـاد عليه السلام : كسى كه به خدامى انديشد و از او مى ترسد و براى او كار مى كند, بايد خـود را بـر گرسنگى تمرين و عادت دهد, چندان كه به سيرى شور و شوقى نداشته باشد اسبها را نيزاينچنين براى مسابقه و ربودن جايزه آن ورزيده و لاغر مى كنند.
ـ پيامبر خدا صلى اللّه عليه و آله خوشا به حال هر كه اندرون از طعام خالى دارد و گرسنگى بكشد و شكيبايى ورزد اينان كسانى هستند كه در روز قيامت سير مى شوند.
ـ امام هادى عليه السلام شب زنده دارى خواب را دلنشين تر و گرسنگى غذا را لذتبخش تر مى كند .
ـ در حديث معراج درباره صفت اولياى خدا آمده است : شكمهايشان از خوراك حرام خالى است .
ـ نـيـز ـ در نـشانه هاى خاصان ـ عرض كرد : پروردگارا ! نشانه هاى آنان چيست ؟
فرمود: در دنيا زندانى اند, زبانهايشان را از پرگويى بازداشته اند و شكمهايشان را ازپرخورى .

رهاورد گرسنگى .

ـ پيامبر خدا صلى اللّه عليه و آله نور حكمت , گرسنگى است و دور شدن از خدا, سيرى سير نباشيد كه نور معرفت در دلهايتان مى فسرد.
ـ در حـديـث مـعـراج آمـده اسـت : پـيامبر اكرم صلى اللّه عليه و آله عرض كرد: پروردگارا! ثمره گرسنگى چيست ؟
فرمود: حكمت ونگهداشتن دل و نزديك شدن به من و اندوه هميشگى و ميان مـردم كـم زحـمـت بـودن و گفتن حق و باك نداشتن از اين كه به آسودگى زندگى كند يا به سختى .
ـ نـيـز ـ : اى احـمـد! بنده اگر شكمش را گرسنه دارد وزبانش را حفظ كند به اوحكمت آموزم و چنانچه كافر باشد حكمتش حجتى عليه وى و وبالش خواهد بود.
ـ پـيـامـبـر خـدا صـلى اللّه عليه و آله خوشا به حال كسى كه غذا نخورد و گرسنگى بكشد, اينان همانانند كه در قيامت سير مى شوند.
ـ امـام عـلى عليه السلام خود را گرسنه داشتن نيكو ياورى است در به بند كشيدن نفس و درهم شكستن عادتهاى آن .

اندازه خوردن .

 ـ امـام عـلى عليه السلام هنوز كه ميل به غدا دارى از خوردن دست بكش , كه اگر چنين كنى آن غذا را گوارا خواهى يافت .
ـ پـيامبر خدا صلى اللّه عليه و آله وقتى اشتها دارى غذا بخور و هنوز اشتها دارى دست از خوردن بشوى .
ـ امـام رضا عليه السلام هر كه زيادتر از اندازه غذا بخورد آن غذا گوارايش نشود و هر كه به اندازه خورد, نه كم و نه زياد, آن غذابرايش سودمند باشد, آب نيز چنين است پس , راهش اين است كه به انـدازه كفايت از غذا بخورى و در حالى كه هنوز اندكى اشتهادارى دست از خوردن بكشى كه اين كار معده و بدنت را سالمتر, ذهنت را بارورتر و جسمت را چابكتر مى سازد.
ـ هر كه مى خواهد تندرست و داراى بدنى لاغر و چابك باشد از شام شبش كم كند.

از آداب سفره .

 ـ امـام حـسن عليه السلام آداب سفره دوازده تاست كه هر مسلمانى بايدآنها رابداند: چهارتاى آنها واجب است , چهار تا سنت (مستحب ) و چهار تا از باب ادب مى باشد آن چهارتا كه واجبند: معرفت , خـشـنـودى , نام خدا بر زبان آوردن و سپاسگزارى كردن و آن چهار كه سنت است : وضو گرفتن پيش ازغذا خوردن , نشستن در طرف چپ , خوردن با سه انگشت و ليسيدن انگشتها و اما آن چهار كـه از بـاب رعـايـت ادب مى باشد:خوردن از آنچه در جلوى توست , كوچك گرفتن لقمه , خوب جويدن غذا و كمتر نگاه كردن به صورت مردم .
ـ امام باقر عليه السلام هر كه مى خواهد غذا به او زيان نرساند بايد تا گرسنه نشده و معده اش خالى نگشته غذا نخورد و هر گاه شروع به خوردن غذا كرد نام خدا را بر زبان آورد وغذا را خوب بجود و هنوز كه اشتها دارد از خوردن دست بكشد.
ـ امـام صـادق عـلـيه السلام هر كه قبل و بعد از غذا دستهايش را بشويد در اول و آخر آن غذا به او بركت داده شود و تا زنده است دررفاه به سر برد و از بيمارى جسمى در امان ماند.
ـ امام على عليه السلام اگر كسى موقع غذا خوردن نام خدا را بگويد, من ضمانت مى كنم كه از آن غذا دردى به او نرسد.
ـ هـر كه در هنگام شروع خوردن غذا يا نوشيدنى , نام خدا را به زبان آورد و در پايان خدا را حمد و سپاس گويد, هرگز در باره نعمت آن غذا از او سؤال نخواهد شد.
ـ غذايتان را با خوردن نمك آغاز كنيد, چه , اگر مردم مى دانستند كه نمك چه فوايدى دارد آن را بر پادزهر مجرب ترجيح مى دادند.
ـ در هـنـگـام خـوردن غـذا نـام خـدا را بسيار بگوييد و در خوردن غذا افراط نكنيد كه آن يكى از نعمتهاى خداوند است .
ـ روايت شده : نشستن بر سر سفره را طولانى كنيد كه اين اوقات از عمر شما به حساب نمى آيد.
ـ امام على عليه السلام غذاى داغ را سرد كنيد, زيرا غذاى داغى در برابر پيامبر صلى اللّه عليه و آله نـهاده شد, آن حضرت فرمود:آن را سرد كنيد خداوند به ما آتش نمى خوراند بركت در غذاى سرد است .
ـ امـام صـادق عـلـيه السلام ـ از قول پدران خود در حديث نهى هاى پيامبر صلى اللّه عليه و آله ـ : پيامبر از فوت كردن در غذا ياآشاميدنى نهى فرمود.
ـ پيامبر خدا صلى اللّه عليه و آله هر كه در حال خوردن غذا باشد و صاحب دو چشمى به او بنگرد و وى او را شريك غذاى خودنكند به دردى بى درمان گرفتار آيد.
ـ نـجـيـح : ديـدم حـسن بن على عليه السلام غذا مى خورد و در برابرش سگى بود هر لقمه اى كه مـى خـورد بـه هـمـان اندازه هم جلوى سگ مى انداخت به ايشان عرض كردم : يابن رسول اللّه ! آيا مـى خـواهى اين سگ را از كنار غذاى شما دور كنم ؟
فرمود: به حال خودش بگذار, من از خدا شرم مى كنم كه مشغول خوردن غذا باشم و جاندارى به صورت من نگاه كند و به او غذا ندهم .
ـ امام صادق عليه السلام ظرفهاى خود را بدون در پوش نگذاريد, زيرا هر گاه روى ظرفها پوشيده نباشد شيطان در آنها آب دهان مى اندازد و هر چه بخواهد از آنها بر مى دارد.
ـ از امـام كـاظـم عليه السلام درباره آدم فرومايه سؤال شد, فرمود: كسى كه در كوچه و بازار چيز مى خورد.
ـ پيامبر خدا صلى اللّه عليه و آله مؤمن با اشتهاى خانواده خود غذا مى خورد و منافق , خانواده اش با اشتهاى او چيز مى خورند.
الفت .

الفت .

 قرآن .
((اوست كه تو را به يارى خويش و به يارى مؤمنان تاييدكرد و دلهايشان را به يكديگر الفت داد اگر تـو همه آنچه را كه در روى زمين است انفاق مى كردى دلهاى ايشان را با يكديگر الفت نمى دادى , ولى خداوند دلهايشان را بايكديگر مهربان ساخت كه او پيروزمند و حكيم است )).
((و از نـعـمتى كه خدا به شما ارزانى داشته است ياد كنيد: آن هنگام كه دشمن يكديگر بوديد و او دلهايتان را با هم الفت داد و به لطف او برادر شديد)).
ـ امام على عليه السلام از جاى كندن كوههاى استوار آسانتر است تا الفت دادن دلهاى از هم رميده .
ـ دلهاى مردمان رمنده است , هر كه با آنها الفت گيرد به او روى آورند.
ـ امـام صـادق عـليه السلام نيكوكاران چون با هم روبه رو شوند ـ هر چند به زبان اظهار دوستى و مـحبت با هم نكنند ـ دلهايشان , به سرعت در آميختن باران با آب رودخانه ها,به هم انس گيرد و بـدكـاران هـر گـاه بـا هـم روبـه رو شوند ـ هر چند به زبان اظهار دوستى و محبت با هم كنند ـ دلهايشان از انس و الفت بايكديگر دور است , همانند چهارپايان كه از مهر ورزى با هم بدورند, گر چه روزگارى دراز از يك آخور علوفه خورند.

در كسى كه با ديگران انس و الفت نمى گيرد خيرى نيست .

 ـ پـيـامبر خدا صلى اللّه عليه و آله بهترين شما خوش خوترين شماست , آنان كه الفت مى گيرند و الفت مى پذيرند.
ـ بـهـترين مؤمنان كسى است كه مؤمنان بدو الفت گيرند و در كسى كه با ديگران الفت نگيرد و ديگران نيز با او الفت نيابند خيرى نيست .
ـ امـام عـلـى عليه السلام خوشا آن كه در راه طاعت خدا با مردم انس گيرد و مردم نيز با او الفت يابند.
ـ پـيـامـبـر خـدا صـلـى اللّه عليه و آله فردا در روز حساب , نزديكترين شما به من كسى است كه خوش خوتر و به مردم نزديكتر باشد.
اللّه .

اللّه .

 قرآن .
((و اگر از آنان بپرسى كه چه كسى آسمانها و زمين راآفريده است , بى گمان مى گويند: خدا)).
ـ امام على عليه السلام اللّه به معناى معبودى است كه آفريدگان درباره او سرگشته و حيرانند و كـسى كه بدو پناه برده مى شود اللّه موجودى است كه از ديده ها پوشيده است و از وهم و خيال در پرده .
ـ امـام بـاقـر عـلـيـه الـسـلام اللّه بـه مـعناى معبودى است كه خلايق در فهم چيستى او و درك چگونگى اش سرگشته و حيرانند.
ـ امام عسكرى عليه السلام اللّه , هموست كه هر آفريده اى به هنگام نيازها و سختيها و اميد بر كندن از هر كه جز او, بدو پناه مى برد.
ـ امام كاظم عليه السلام , در باره معناى اللّه , فرمود: بر هر ريز و درشتى چيره و مستولى است .

فرمانروايى .

ضرورت فرمانروايى .

 ـ امـام عـلـى عـلـيـه الـسـلام , در قـضـيه حكميت , فرمود:اينان مى گويند فرمانروايى ضرورتى نـدارد! ((11)) حـال آن كـه وجود فرمانروا لازم است تا در زمان حكومت او مؤمن كار خويش كند وكافر بهره خود برد.
ـ مردم را درست نكند مگر فرمانروا, نيكوكار باشد يا بدكار.
ـ بـزودى معاويه بر شما چيره خواهد شد, گفتند: پس , چرا با او بجنگيم ؟
فرمود: مردم را ناگزير فرمانروايى بايد, نيكوكار باشد يابدكار.
ـ در باره حروريه كه مى گفتند ((حكم و داورى جز از آن خدا نيست )), فرمود: (بله ) حكم (واقعا) ازآن خـداسـت و در زمـيـن نيزحاكمان و داورانى هستند, اما آنان مى گويند: فرمانروايى لزومى نـدارد, حـال آن كـه مردم را از حكومت گريزى نيست , تا مؤمن درآن حكومت كار خويش كند و تبهكار و كافر بهره خود برند و خداوند در زمان آن هر كس را به اجل مقدر مى رساند.
ـ مـردم را نـاچـار فـرمـانروايى بايد, نيكوكار يا تبهكار, زيرا در حكومت او فرد با ايمان كار خويش (اطاعت خدا) مى كند و كافربهره خويش مى برد و خداوند با وجود حكومت هركس را به اجل مقدر مـى رسـانـد و بـه وسـيله او مالياتها جمع آورى مى شود و بادشمن جنگيده مى شود و راهها ايمن مـى گـردد و حـق ناتوان از زورمند ستانده مى شود و نيكوكار آسايش مى بيند و از تبهكار درامان مى مانند.
ـ ابو البخترى : مردى وارد مسجد شد و گفت : حكم جز از آن خدا نباشد ديگرى نيز گفت : حكم جـز خـدا را نشايد در اين هنگام على عليه السلام فرمود: (البته ) حكم جز از آن خدا نيست ((همانا وعـده خدا راست است مبادا آنان كه به مرحله يقين نرسيده اند تورا بى ثبات و سبكسر گردانند)) شـما نمى دانيد اينها چه مى گويند, مى گويند: وجود حكومت لازم نيست اى مردم ! (وضع ) شما رادرست و اصلاح نكند مگر فرمانروا, نيك باشد يا تبهكار گفتند: سخن تو درباره فرمانرواى نيكو كـردار, درسـت , اما تبهكارچگونه ؟
فرمود: مؤمن به كار خود مى پردازدو نابكار بر خوردار مى شود, خـداونـد اجـل مـقـدر را مـى رسـانـد, راهـهـايـتـان امـن مى شود, بازارهايتان رونق مى گيرد, خـراجـهـايـتـان گـردآورى مـى شـود, با دشمنتان پيكار مى شود و حق ناتوان از زورمند گرفته مى گردد.
ـ امام على عليه السلام شير درنده بهتر است از فرمانرواى ستمگر و فرمانرواى ستمگر بهتر است از فتنه هاى دير پاى .

فرمانروايى بدكاران .

 ـ پـيـامـبـر خـدا صـلـى اللّه عـلـيـه و آله هرگاه فرمانروايان شمانيكانتان باشند و توانگران شما بـخـشـنـدگـانـتان و كارهايتان با شور و مشورت , روى زمين براى شما بهتر است از درون آن و هـرگاه فرمانروايانتان بدان شما باشند و ثروتمندانتان بخيلانتان و كار شما به دست زنانتان افتد, زير زمين بهتر است براى شما از روى زمين .

ارزش حكومت .

 ـ امـيـرالـمـؤمـنين عليه السلام مشغول دوختن و پينه كردن كفش خود بود كه ابن عباس آمد و گـفـت : حاجيان گرد آمده اند تا سخنى از شما بشنوند آن حضرت فرمود: سوگند به خدا اين دو (لنگه كفش ) را بيش از كار شما (حكومت ) دوست مى دارم مگر آن كه حدى را اجرا كنم يا باطلى را دور سازم .
ـ امـام عـلـى عليه السلام ـ نيز به ابن عباس فرمود ـ : ارزش اين كفش چند است ؟
گفتم : ارزشى ندارد, فرمود: به خدا قسم اين را ازحكومت بر شما دوست تر دارم مگر آن كه (بخواهم ) حقى را بر پا دارم يا باطلى را براندازم .
ـ در نامه خود به ابن عباس مى فرمايد: پس از حمد و ثناى الهى , مبادا بهره تو از حكومتت به دست آوردن مالى يا فرو نشاندن خشمى باشد بلكه بايد بهره ات ميراندن باطل باشد و زنده كردن حق .

آرزو.

آرزو رحمت است .

 ـ پـيـامـبـر خدا صلى اللّه عليه و آله آرزو براى امت من رحمت است و اگر آرزو نبود هيچ مادرى فرزند خود را شير نمى داد و هيچ باغبانى درختى بر نمى نشاند.
ـ امام على عليه السلام آرزو, رفيقى همدم است .
ـ عـيـسـى عـلـيـه السلام نشسته بود و پيرمردى با بيل زمين را شيار مى كرد, عيسى عليه السلام فـرمود: بار خدايا! (اميد و) آرزو را از اوبرگير آن پير در دم بيل را به كنارى انداخت و دراز كشيد سـاعـتـى گـذشت و عيسى گفت : بار خدايا! آرزو را به او بازگردان , بيدرنگ آن پير برخاست و شروع به كار كرد.
ـ امام سجاد عليه السلام بار خدايا! اى پروردگار جهانيان از تو مناسبترين آرزو را خواهانم .

آرزوها را پايانى نيست .

 ـ امام على عليه السلام آرزو را پايانى نيست ـ آرزوها پايان ناپذير است .
ـ يقين بدان كه هرگز به آرزويت نمى رسى و هرگز بيش از اجلت عمر نمى كنى و تو همان راهى را مى پويى كه پيشينيانت پيمودند.
ـ پـيامبر خدا صلى اللّه عليه و آله هر كه اميد داشته باشد كه فردا زنده بماند به زندگى هميشگى اميد بسته است .

پرهيز دادن از آرزوهاى پوچ وباطل .

 قرآن .
((رهايشان كن تا بخورند و بهره ور شوند و آرزو به خودمشغولشان دارد, زودا كه خواهند دانست )) .
ـ امام على عليه السلام از آرزوى پوچ و باطل بپرهيزيد, زيرا چه بسا كسى كه به اميد فردا بوده ولى آنرا پشت سر نگذاشت وچه بسا كسى كه در آغاز شب به او غبطه مى خورند ولى در پايان آن بحال او مى گريند.
ـ از فريبندگى آرزوها بپرهيزيد, زيرا, بسا آن كه در آرزوى روزى [ بهتر ] بوده ولى آن را در نيافته و بـسا كسى كه خانه اى ساخته اما در آن ننشسته و بسا كسى كه مالى گرد آورده و از آن نخورده است .
ـ آرزو چون سراب است كه بيننده را مى فريبد و اميدوار را مايوس مى سازد.
ـ آرزو, گمراه كننده و فريبنده و زيانبار است .
ـ آرزوها چشمان بصيرتها را كور مى كند.
ـ آرزو مايه چيرگى شيطانها بر دل بى خبران است .
ـ آرزو همواره دروغ مى گويد.
ـ نتيجه آرزومندى تباهى كار است .
ـ آرزو, دل را به گمراهى مى كشاند, وعده دروغ مى دهد, غفلت و بى خبرى بسيار به بار مى آورد و دريغ و حسرت بر جاى مى گذارد.
ـ امام صادق عليه السلام ـ از دعاى حضرت در روز عرفه ـ : خدايا! به تو پناه مى برم از دنيايى كه از خـيـر آخـرت جـلـوگـيرى كند و اززندگانيى كه بهترين مردن را باز دارد و از آرزويى كه مانع رسيدن به بهترين كار شود.
ـ امام على عليه السلام آرزو عقل را مى برد, وعده پوچ مى دهد, به بى خبرى ترغيب مى كند و دريغ و حسرت به بار مى آورد پس ,آرزو را دروغ شماريد, كه آرزو فريبنده است و آرزومند فريب خورده .
ـ بـدانـيد كه آرزو خرد را به گمراهى مى كشاند و ياد خدا را به فراموشى مى سپارد, پس , آرزوز را دروغين دانيد كه آرزو فريبنده است و آرزومند, فريب خورده .
ـ امام صادق عليه السلام خوشا كسى كه آرزوهاى پوچ , او را سرگرم و غافل نكرده باشد.
ـ بـسـا نـعمتى كه خداوند به بنده اش دهد بى آن كه آرزويش را كرده باشد و بسا كسى كه آرزوى چيزى داشته و خلاف آن نصيبش شده است .

آرزو و اجل .

 ـ امام على عليه السلام اگر انسان اجل و شتاب آن را (به سوى خود) ببيند آرزو را دشمن مى دارد.
ـ هر كه فردا را اجل خود بشمارد مرگ را در جايگاه شايسته اش ننشانده است .
ـ هر كه در ميدان آرزوى خود بتازد, با اجل خود به سر درآيد.
ـ امام كاظم عليه السلام اگر اجلها (مدت عمر هر كس ) معلوم شود آرزوها رسوا و برباد شوند.
ـ امام على عليه السلام آرزو, اجل را از ياد انسان مى برد.
ـ آرزو, پوشاننده اجل (مرگ ) است .
ـ آرزو, كار را تباه مى كند و عمر را ضايع مى سازد.
ـ راست ترين چيز, اجل (مرگ ) است دروغترين چيز, آرزو.
ـ نزديكترين چيز (به انسان ) اجل و مرگ است دورترين چيز آرزو.
ـ اجل , درو كننده آرزوست .
ـ اجل , آرزو را رسوا مى كند.
ـ من با آرزوى خود در ستيزم و چشم به راه اجل خويشم .
ـ نفس آدمى از آرزو تهى نشود مگر زمانى كه اجل سر رسد.
ـ (گـاه ) انـسـان به آرزوى خود نزديك مى شود اما (ناگهان ) فرا رسيدن اجل مانع رسيدن او به آرزويش مى شود.
ـ آفت آرزو اجل است .
ـ هان ! شما در دوره آرزويى هستيد كه اجل پشت آن است پس هر كه در روزگار آرزومندى , پيش از در رسيدن اجلش , كاركند, كارش به حال او سودمند افتد و اجلش به او زيان نرساند.
ـ هر كس به بالاترين آرزوى خود برسد بايد انتظار نزديكترين اجل خود را بكشد.
ـ روايت شده كه پيامبر خداصلى اللّه عليه و آله سه قطعه چوب برداشت و يكى را در مقابل خود در زمـيـن فـرو برد و ديگرى رادر كنار خود و سومى را دورتر, آنگاه فرمود: آيا مى دانيداينها چيست ؟
گـفتند: خدا و پيامبرش بهتر مى دانند فرمود: اين انسان است , اين اجل و آن ديگرى آرزوست كه فرزند آدم به دنبالش مى رود, اما اجل در مى رسد و او به آرزو نمى رسد.
ـ امام على عليه السلام چه نزديك است اجل به آرزو.
ـ هرگاه به منتهاى آمال خود رسيديد به ياد مرگهاى ناگهانى باشيد.
ـ هرگاه اجلها فرا رسند آرزوها رسوا و بر باد شوند.
ـ پـيامبر خدا صلى اللّه عليه و آله آدم پيش از آن كه مرتكب گناه شود اجلش در برابر ديدگان او بـود و آرزويـش پـشت سر او اماچون گناه ورزيد خداوند آرزويش را جلو چشم او نهاد و اجلش را پشت سر او اين است كه تا دم مرگ آرزو دارد.

نتايج آرزوى دراز.

 ـ امام على عليه السلام هيچ بنده اى آرزو را درازنكرد مگر آن كه كردار را بد ساخت .
ـ خـداوند خطاب به موسى فرمود: اى موسى ! در دنيا آرزوى دراز نكن كه قلبت سخت مى شود و انسان سختدل از من بدور است .
ـ امام على عليه السلام كسى كه بيش از همه آرزو دارد, از همه كمتر به ياد مرگ است .
ـ آرزومندترين مردم بدكردارترين مردم است .
ـ هر كه آرزويش دور و دراز شود عملش كم و كوتاه گردد.
ـ اما آرزوى دراز آخرت را از ياد آدمى مى زدايد.
ـ هر كه آرزو داشته باشد كه فردا زنده بماند, در حقيقت آرزوى زندگى هميشگى را كرده است و هر كه آرزوى زنده ماندن هميشگى داشته باشد دلش سخت شود و به دنيا روى آورد.

آرزوى كوتاه .

 ـ امام على عليه السلام هر كه يقين كند كه ازدوستان جدا خواهد شد و در دل خاك خواهد خفت و حـسـاب و كـتـابـى در پـيش رودارد و آنچه بر جاى مى نهد به كارش نخواهد آمد و به آنچه پيش فرستاده نيازمند است , سزاوار است كه رشته آرزو را كوتاه و دامنه عمل را دراز گرداند.
ـ امام باقر عليه السلام با كوتاه كردن آرزو, از دنيا (براى آخرتت ) توشه برگير.
ـ با كوتاه كردن آرزو, شيرينى پارسايى را به دست آر.
ـ پيامبر خدا صلى اللّه عليه و آله به ابن مسعود: آرزويت را كوتاه گردان و چون صبح شد بگو: من روز را به شب نخواهم رساند وچون شب درآمد بگو: من تا صبح زنده نخواهم بود و بر جدا شدن از دنيا مصمم هستم و ديدار خدا را دوست دارم .
ـ امام على عليه السلام با اطمينان و استوارى كار كن و از فريفته شدن به آرزو بپرهيز و غم فردا را امروز به دل راه مده اگر دل خود را از آرزو تهى كنى , هر آينه در كار كوشا شوى و آرزوى امروز را براى فردا داشتن از دو جهت به تو زيان مى رساند: به سبب آن در انجام كار, امروز و فردا مى كنى و بر غم و اندوه مى افزايى .
ـ پـيامبر خدا صلى اللّه عليه و آله سوگند به آن كه جان محمد در دست اوست , چشم به هم نزدم مگر آن كه پنداشتم پلكهايم به هم نمى رسند و خداوند جان مرا مى ستاند.

نهى از اميد بستن به غير خدا.

 ـ پيامبر خدا صلى اللّه عليه و آله خداى بزرگ مى فرمايد:بى گمان اميد هر مؤمنى را كه به غير من اميد بندد, قطع مى كنم .
ـ امـام عـلـى عليه السلام تنها به خداى سبحان دل ببند, كه او مى فرمايد: به عزت و جلال خودم سوگند كه اميد هر كس را كه به غيرمن اميد بندد به نوميدى مى كشانم .
ـ هر كس از انسانى اميد و آرزويى داشته باشد او را تعظيم و تكريم كند.

امت .

جايگاه امت اسلامى .

 قرآن .
((شـمـا بـهـترين امتى هستيد كه براى مردم پديدار گشته است , كه امر به معروف و نهى از منكر مـى كـنـيـد و بـه خـدا ايـمـان داريـد اگـراهـل كـتـاب نـيـزايـمـان بياورند برايشان بهتر است , بعضى ازايشان مؤمنندولى بيشترشان تبهكارند)).
ـ پيامبر خدا صلى اللّه عليه و آله امت من امتى خجسته است , معلوم نيست كه اول آن خير است يا آخر آن .
ـ اين امت من امتى است در سايه رحمت حق .
(در اين معنا روايات بسيارى وارد شده است ).
ـ شما هفتادمين امت را تشكيل داده ايد و بهترين و گراميترين آنها نزد خداونديد.
ـ بشارت باد اين امت را به ارجمندى , ديندارى , سربلندى , پيروزى و قدرت يافتن در روى زمين .
ـ به هيچ امتى يقينى برتر از يقين امت من داده نشده است .

نيكان امت .

 ـ پـيـامـبـر خـدا صلى اللّه عليه و آله نيكان امت من , آن گونه كه از عالم بالا به من خبر داده اند, گـروهـى هـسـتـنـد كه در گستره رحمت پروردگار خويش آشكارا مى خندند و نهانى از ترس عذاب پروردگارشان مى گريند.
ـ بهترين افراد امت من آنهايند كه به دنيا بى اعتناتر و به آخرت مشتاقتر باشند.
ـ بـهـتـريـن فـرد امت من كسى است كه جوانى خود را در طاعت خدا گذراند و نفس خود را از خوشيهاى دنيا باز دارد و به آخرت دل بندد همانا پاداش خداوند به او بالاترين درجات بهشت است .
ـ بـهترين افراد امت من كسانى هستند كه آنچنان در رفاه قرار نمى گيرند تا سرمست شوند و آن گونه تنگدست نمى گردند تا دست گدايى دراز كنند.
ـ بـهـترين افراد امت من آنانند كه هرگاه نسبت به آنان بى خردى شود, تحمل نمايند, و چون در حق آنان جرم و ستمى شود گذشت كنند و هرگاه آزار و اذيت شوندشكيبايى ورزند.

امت ميانه .

 قرآن .
((و ايـن چـنين شما را امت ميانه (بهترين امتها) گردانيديم تا بر مردمان گواه باشيد و پيامبر بر شما گواه باشد)).
ـ امام صادق عليه السلام , درباره آيه ((وكذلك جعلناكم امة )) فرمود: ماييم آن امت ميانه و ماييم گواهان خدا بر مردمان وحجتهاى او در روى زمين .
ـ امام على عليه السلام ماييم گواهان خدا بر آفريدگانش و حجت او در روى زمينش و ما همانان هستيم كه خداوند تعالى فرموده است : ((واين چنين شما را امت ميانه گردانيديم )).
ـ ابوبصير از امام باقر عليه السلام كه فرموده بود ماييم راه حجاز ((12)) پرسيد: راه حجاز چيست ؟
حـضـرت فـرمـود: مـيـانه ترين (ومعتدلترين ) راهها خداوند مى فرمايد: ((و اين چنين )) آن گاه فرمود: تند رفته به سوى ما باز مى گردد و عقب مانده به ما مى پيوندد.
ـ امـام صـادق عليه السلام , در تفسير آيه ((كنتم خير امة )), فرمود: مقصود امتى است كه دعوت ابراهيم عليه السلام بر او واجب آمده آنان امتى هستند كه خداوند پيامبرى را در ميان آنها, از ميان آنها و براى آنها قرار داده است آنان امت ميانه اندوبهترين امتى هستند كه از ميان مردم برخاسته اند.
ـ پـيـامـبـر خدا صلى اللّه عليه و آله , در توضيح آيه ((وكذلك جعلناكم امة وسطا)), فرمود: يعنى معتدل و حد وسط.

آنچه مايه خير و خوبى امت است .

 ـ پـيـامـبـر خـدا صـلـى اللّه عليه و آله امت من تا زمانى كه يكديگر را دوست بدارند, امانت را (به صـاحـبـش ) بـازگـردانـنـد, از حـرام دورى كـنـنـد, مـيهمان را گرامى دارند, نماز بگزارند و زكات بپردازند, پيوسته در خير و خوبى خواهند بود.
ـ امـت مـن تا زمانى كه به هم خيانت نكنند, امانت را به صاحبش برگردانند وزكات بپردازند, در خير و خوبى به سر خواهند برد واگر چنين نكنند به قحطى و خشكسالى گرفتار آيند.
ـ تـا زمـانـى كـه قـاريان اين امت در برابر فرمانروايانش مسامحه نكنند و علماى آن افراد نابكار و گـنـهكار را تبرئه و بى گناه معرفى نكنند و نيكان آن بدانشان را تقويت ننمايند, دست خدا بر سر ايـن امـت خـواهد بود و در سايه حمايت او به سر خواهد برد اماچنانچه اين كارها را مرتكب شوند, خداوند دست قدرت خود را از سر آنها برخواهد داشت و ستمگرانشان را بر ايشان مسلطخواهد كرد .

مقام امت اسلام در آخرت .

 ـ پيامبر خدا صلى اللّه عليه و آله در روز رستاخيز, من بيش از هر پيامبرى پيرو دارم .
ـ اهل بهشت يكصد و بيست رديفند كه هشتاد رديف آن را اين امت تشكيل مى دهد.
ـ در بهشت يكصد و بيست رديف است كه هشتاد رديف آن امت من است .

چيرگان وقيام كنندگان امت اسلامى .

 ـ پيامبر خدا صلى اللّه عليه و آله اين دين همواره پا بر جاخواهد بود و گروهى از مسلمانان تا قيام قيامت , به خاطر آن مى جنگند.
ـ هميشه گروهى از امت من غالبند تا آن كه فرمان خدا ايشان را همچنان كه غالبند در رسد.
ـ هـمواره گروهى از امتم فرمان خدا را نگاه مى دارند و مخالفانشان نمى توانند به ايشان گزندى برسانند.
در اين باره اخبار زيادى رسيده است اما اسناد آنها به ابو هريره و مغيرة بن شعبه و معاويه و ثوبان و امثال اينها مى رسد لذا جاى بررسى و تامل دارند.
ـ پيامبر خدا صلى اللّه عليه و آله , چون آيه ((و از ميان كسانى كه آفريديم امتى هستند كه به سوى حق راهنمايى مى كنند و عدالت مى ورزند)) را خواند, فرمود: از ميان امت من گروهى هستند كه , تا زمان فرود آمدن عيسى بن مريم عليه السلام , در راه حق قيام مى كنند.
ـ مـعـاويـه : كـجايند علماى شما؟
كجايند علماى شما؟
شنيدم كه پيامبر خدا صلى اللّه عليه و آله مـى گـفت : قيامت فرا نمى رسد مگرآن كه گروهى از امت من بر مردم تسلط و چيرگى دارند و باكى ندارند كه چه كسى آنها را يارى نمى رساند و چه كسى يارى مى رساند.

تبانى ملتها بر ضد امت اسلام .

 ـ پـيـامـبـر خـدا صـلى اللّه عليه و آله زود باشد كه ملتها بر شماهجوم آورند همچون هجوم بردن گـرسـنـگـان بـه سـيـنـى غـذا يكى از آن ميان گفت : آيا به علت آن كه در آن هنگام شمار مان انـدك اسـت ؟
فـرمـود: بـر عكس , تعدادتان بسيار زياد است اما چونان كف و خاشاك روى سيلاب هـسـتـيـد, خداوند هيبت و شكوه شما را ازدلهاى دشمنانتان بر مى گيرد و در دلهاى شما وهن مـى افـكند يكى پرسيد: اى پيامبر خدا, وهن چيست ؟
فرمود: دوست داشتن دنياو ناخوش داشتن مرگ .
ـ هرگاه امت من دنيا را بزرگ دارد, خداوند شكوه و ارجمندى اسلام را از او مى گيرد.

نگرانى پيامبر درباره امتش / 1.

 ـ پـيـامـبـر خـدا صلى اللّه عليه و آله من از سه چيز بر امت خود بيم دارم : گردن نهادن به فرمان آزمندى و بخل , پيروى از هوا و هوس , و پيشواى گمراه .
ـ سه چيز است كه از آنها بر امت خود مى ترسم : گمراهى بعد از شناخت , سردرگميهاى ناشى از فتنه ها و شكمبارگى و شهوترانى .
ـ پـس از خـود درباره سه چيز نگران امت خود هستم : لغزش عالم , مجادله منافق به قرآن و دروغ انگاشتن تقدير.
ـ از سـه چـيـز براى امت خود نگرانم : گمراهى ناشى از هواهاى نفسانى , به دنبال شكمبارگى و شهوترانى بودن وغفلت ونادانى بعداز شناخت .
ـ انـس به حضور پيامبر صلى اللّه عليه و آله رسيد, ديد بر بوريايى خفته و بوريا بر پهلوى مباركش اثر گذاشته است , حضرت به اوفرمود: كسى ديگرى نيز با تو هست ؟
گفتم : خير, فرمود: بدان كه اجـل مـن نـزديك شده و اشتياقم به ديدار پروردگارم و ديداربرادرانم , پيامبران پيش از خود, به درازا كـشـيـده اسـت آن گـاه فـرمـود: ((چـيـزى را بيشتر از مرگ دوست ندارم و مؤمن جز با ديدارپروردگارش آسوده نيست )) آن گاه گريست من عرض كردم : چرا گريه مى كنيد؟
فرمود: چگونه نگريم وقتى مى دانم كه بعد از من چه بر سر امتم مى آيد عرض كردم : اى پيامبر خدا! بعد از تو چه بر سر امتت مى آيد؟
فرمود: هوا وهوسهاى گوناگون ,بريدن رشته خويشاوندى , عشق به مال و مقام و بدعتگزارى .

نگرانى پيامبر در باره امتش / 2.

 ـ پـيـامـبـر خـدا صلى اللّه عليه و آله آنچه بيش از هر چيزدرباره امتم نگران كننده است , سه چيز مى باشد: لغزش عالم , يا مجادله منافق به وسيله قرآن , يا دنيايى كه گردنهاى شما را مى زند,پس از دنيا بر خويش بترسيد.
ـ ترسناكترين چيزى كه بعد از خود بر امتم مى ترسم اينهاست : درآمدهاى ناروا,شهوتهاى نهفته و پنهانى و ربا خوارى .
ـ بـدانـيـد كه آنچه مرا بيش از همه نگران امتم كرده است دو خصلت است : پيروى از خواهشهاى نفس و آرزوى دراز, زيراپيروى از هوا و هوس آدمى را از حق باز مى دارد و آرزوى دراز آخرت را از ياد مى برد.
ـ پـيـامـبر خدا صلى اللّه عليه و آله ترسناكترين چيزى كه مى ترسم به آن مبتلا شويد شرك اصغر است , گفتند: اى رسول خدا! شرك اصغر چيست ؟
فرمود: ريا.
ـ وحشتناكترين چيزى كه بر امتم مى ترسم , منافق زبان باز است .
ـ وحشتناكترين چيزى كه براى امتم مى ترسم , پيشوايان گمراه كننده است .
ـ عـمـر ـ بـه كعب ـ : مطلبى از تو مى پرسم , جواب آن را از من پوشيده مدار كعب گفت : به خدا قـسـم چـيزى را كه بدانم از تو پوشيده نمى دارم عمر گفت : بيشترين نگرانى تو براى امت محمد صـلـى اللّه عـلـيـه و آله چيست ؟
كعب گفت : وجود پيشوايان گمراه كننده عمر گفت : درست گفتى پيامبر خدا اين مطلب را پنهانى به من گفته و مرا از آن آگاه ساخته است .
ـ پـيـامـبـر خـدا صـلـى اللّه عـلـيـه و آلـه تـرسناكترين چيزى كه از آن براى امت خود مى ترسم درخشندگى و فراوانى متاع دنياست .
ـ بيشترين چيزى كه مرا نگران امتم كرده اين است كه مال و ثروتشان زياد شود و در نتيجه به هم حسد بورزند و به جان يكديگربيفتند.
ـ بيشترين ترس من براى امتم : لغزشهاى علما, دنيا خواهى حكما و تفسير و تاويلهاى نادرست (از قرآن ) است .
ـ سـه چـيـز مـرا بـيـش از همه نگران امتم كرده است : گمراهى ناشى از هواهاى نفس , به دنبال شكمبارگى و شهوترانى بودن وخودپسندى .

نگرانى پيامبر براى امتش / 3.

 ـ پـيامبر خدا صلى اللّه عليه و آله بيشترين ترس و نگرانى من براى امتم بعد از خودم : وجود مردى اسـت كـه قـرآن را نـابجا تاويل و تفسير كند و مردى كه خود را به اين كار سزاوارتر وشايسته تر از ديگرى بداند.
ـ بـيـشترين چيزى كه از آن براى شما مى ترسم بركاتى است كه خداوند از زمين نصيب شما كند عرض شد: بركات زمين چيست ؟
فرمود: درخشندگى (و زرق و برق خيره كننده متاع ) دنيا.

امامت 1 / امامت عامه .

امامت .

 قرآن :.
((و آنـان كـه مـى گـويـند: اى پروردگار ما! از همسران وفرزندانمان دلهاى ما را شاد دار و ما را پيشواى پرهيزگاران گردان )).
ـ امام على عليه السلام او (پيامبر صلى اللّه عليه و آله ) را فرستادتا به حق فرا خواند و بر آفريدگان گـواه بـاشـد او پـيامهاى پروردگارش را رساند و در اين راه نه سستى كرد و نه كوتاهى ورزيد و درراه خدا با دشمنان او جنگيد بى آن كه ناتوانى به او راه يابد يا آن كه عذر و بهانه آورد او پيشواى پرهيزگاران و ديده رهيافتگان است .
ـ تـا آن كـه كـرامـت خداوند سبحان (مقام پيامبرى ) به محمد صلى اللّه عليه و آله رسيد پس , آن حـضـرت را از بـهـترين خاندان و گرامى ترين دودمان بركشيد (درخت دودمان ) او را شاخه هايى اسـت بـلـنـد و بـرافـراشـتـه و دسـت كـسـى به ميوه آن نرسد اوپيشواى پرهيزگاران است وديده رهـيـافـتـگان رفتارش ميانه روى و اعتدال است و طريقه اش راهنمايى و هدايت سخنش حق را از باطل جدا سازد و حكم و داوريش به عدل و داداست .

امامت مايه كمال دين است .

 قرآن .
((امـروز ديـنـتـان را براى شما كامل كردم و نعمتم را بر شماتمام گردانيدم و اسلام را دين شما برگزيدم )).
ـ امام رضا عليه السلام در حجة الوداع كه سال آخر عمر پيامبر صلى اللّه عليه و آله بود آيه ((امروز دينتان را براى شما كامل كردم )) نازل شد امر امامت , از جمله كمال دين است .
ـ امام باقر عليه السلام فريضه اى از پس فريضه اى نازل مى شد و ولايت آخرين فريضه بود و خداوند عـزوجل آيه ((امروز دينتان را براى شما كامل گردانيدم )) را فرو فرستاد خداى بزرگ مى فرمايد: بعد از اين ديگر فريضه اى بر شما نازل نمى كنم چرا كه فرايض شما را كامل كردم .
ـ ابـو هـريـره : در روز غـديـر خم ـ هجدهم ذيحجه ـ پيامبرصلى اللّه عليه و آله فرمود: هر كه من مـولاى اويم , پس على مولاى اوست آن گاه خداوند اين آيه را فرو فرستاد: ((امروز دينتان را براى شما كامل گردانيدم )).

امامت شالوده اسلام است .

 ـ امام رضا عليه السلام امامت ريشه بالنده اسلام و شاخه برافراشته آن است .
ـ امـام بـاقر عليه السلام اسلام بر پنج پايه استوار است : نماز, زكات , روزه , حج و ولايت و براى هيچ چيز به اندازه ولايت فرياد زده نشده است .
ـ اسلام بر پنج چيز استوار است : نماز, زكات , حج , روزه و ولايت زراره مى گويد: پرسيدم : از ميان آنها كدام برتر است ؟
فرمود:ولايت برتر است , زيرا ولايت كليد آنهاست و صاحب ولايت , راهنماى به سوى آنها.

امامت ريشه همه خوبيهاست .

 ـ امام كاظم عليه السلام ـ در پاسخ به پرسش از آيه ((بگو: پروردگارم بديهاى آشكار و نهان را حرام و ناروا دانسته است )) ـ : قرآن ظاهرى دارد و باطنى تمام آنچه را كه خداوند درقرآن حرام فرموده ظـاهـر اسـت و باطن آنها پيشوايان ستمگرند و همه آنچه را كه خداوند در كتاب خود روا شمرده همان آن ظاهراست وباطن آنها امامان حق هستند.
ـ امـام صـادق عليه السلام ما ريشه همه خوبيها هستيم و هر نيكى ثمره شاخه هاى ماست از جمله نـيـكيهاست : توحيد, نماز, روزه ,فرو خوردن خشم , گذشت از كسى كه بدى كند, ترحم به فقير, رسـيـدگـى بـه همسايه و اعتراف به فضل اهل فضل دشمن ما ريشه همه بديهاست و هر زشتى و بـدكـارى ثـمـره شاخه هاى اوست , از جمله : دروغ , بخل , سخن چينى , بريدن از خويشاوندان , ربا خوارى , به ناروا خوردن مال يتيمان , تعدى از حدودى كه خدا دستور داده است , ارتكاب زشتيهاى آشـكـار و نهان , زنا, دزدى و هر زشتى ديگرى از اين دست پس دروغ مى گويد, كسى كه بگويد با ماست و به شاخه هاى دشمن ما چنگ آويزد.

امامت رشته كار((13)) امت است .

 ـ امـام رضـا عـلـيـه الـسـلام امامت زمام دين است ورشته كار مسلمانان و اصلاح و آبادانى دنيا و سرفرازى مؤمنان .
ـ امام على عليه السلام امامت رشته كار امت است .
ـ پـيـامـبر خدا صلى اللّه عليه و آله از كسى كه خداوند ولى امر شما كرده است , شنوايى و اطاعت داشته باشيد كه او رشته كار اسلام است .
ـ امام على عليه السلام زمامدار و ولى امر به منزله رشته اى است كه مهره ها را گرد آورده , آنها را بـه هـم پيوند مى دهد اگر رشته از هم بگسلد مهره ها از يكديگر جدا شده پراكنده گردند و ديگر هيچ گاه همه آنها سر جمع نشوند.

امامت راه خداوند است .

 قرآن .
((بـگـو: در بـرابـر ايـن رسـالـت پاداشى از شما نمى خواهم ,تنها دوست داشتن خويشاوندان (مرا مى خواهم ))).
((بگو: هر مزدى كه از شما طلبيده ام از آن خودتان باد)).


جلد 1 - بخش 5

((بـگـو : مـن از شما هيچ مزدى نمى طلبم مگر كسى كه مى خواهد به سوى پروردگارش راهى بيابد)).
ـ امـام مـهـدى عليه السلام ـ در دعاى ندبه ـ : آنها بودند راه رسيدن به تو و طريق دست يافتن به رضوان و خشنوديت .
ـ امام باقر عليه السلام دوست داشتن ما خاندان , رشته كار دين است .
ـ امام باقر عليه السلام يا امام صادق عليه السلام خداوند عمل بنده اى را كه درباره ما خاندان شك و ترديد كند نمى پذيرد.
ـ پـيـامـبر خدا صلى اللّه عليه و آله سوگند به آن كه مرا بحق پيامبر كرد, اگر كسى با كار هفتاد پـيـامـبـر خـدا را ديـدار كند اما ولايت اولوالامر ما خاندان را به همراه نداشته باشد, خداوند از او نه توبه اى مى پذيرد و نه فديه اى (يا نه واجبى مى پذيرد و نه مستحبى ).
ـ پـايـبـنـد دوسـتى ما خاندان باشيد زيرا سوگند به آن كه جان محمد در دست اوست , كار هيچ بنده اى به حال او سودمند نيفتد مگربا معرفت و ولايت ما.
ـ امـام صـادق عـلـيـه السلام اگر بندگان , پيشواى ستمگر را كه از جانب خدانيست به زمامدارى گيرند, خداوند كارهاى شايسته اى راكه انجام مى دهند نخواهد پذيرفت .
ـ پـيـامـبر خدا صلى اللّه عليه و آله سوگند به خدا كه اگر كسى در ميان ركن و مقام پيوسته به نماز ايستد اما با كينه شما اهل بيت خدارا ملاقات كند به دوزخ درآيد.
ـ امام باقر صلى اللّه عليه و آله هر كه در راه عبادت خداى تعالى خود را به رنج و زحمت افكند, اما امامى از جانب خدا نداشته باشد, كوشش او پذيرفته نشود, گمراه و سرگشته است و خدا كارهاى او را زشت مى شمارد و به گوسفندى مى ماند كه چوپان و رمه خود را گم كرده باشد.

تفسير امامت به نور.

ـ امـام كـاظم عليه السلام امامت نور و روشنايى است , همان كه خداى عزوجل فرموده : ((به خدا و پيامبر او و نورى كه فرو فرستاديم ايمان آوريد)) فرمود: نور همان امام است .
ـ امام باقر عليه السلام , در تفسير اين آيه ((پس به خدا و پيامبرش و نورى كه فرو فرستاديم ايمان آوريـد)) فـرمود: به خدا قسم اين نور, همان امامان از خاندان محمد صلى اللّه عليه و آله هستند تا روز قيامت به خدا سوگند ايشان هستند همان نورى كه خداوند فروفرستاده است هم ايشانند به خـدا سـوگـنـد نـور خـدا در آسمانها و زمين به خدا قسم نور امام در دلهاى مؤمنان از خورشيد درخشان روز, تابان تر است .

برترى امامت بر نبوت .

 قرآن .
((و (بياد آر) هنگامى كه ابراهيم را پروردگارش به كلماتى آزمود و او آنها را به انجام رسانيد, خدا فرمود: من تو را پيشواى مردم گردانيدم )).
ـ امام صادق عليه السلام خداوند تبارك و تعالى ابراهيم را به بندگى گرفت پيش از آن كه اورا به پيامبرى برگزيند, و او را به نبوت رساند پيش از آن كه به رسالت گزيند و او را رسول خود ساخت پيش از آن كه به دوستى برگزيند و او را دوست و خليل خود گردانيد پيش از آن كه امامش قرار دهد و چون همه اين مقامات را در او گرد آورد فرمود: من تو را امام و پيشواى مردم قرار دادم .

ناگزيرى از حجت (نياز به رهبر الهى ).

 قرآن .
((جز اين نيست كه تو بيم دهنده هستى و هر قومى رارهبرى است )).
((بر ايشان سخن در سخن پيوستيم , باشد كه پند پذير گردند)).
ـ امام صادق عليه السلام چون ثابت كرديم ما را آفريدگار و صانعى است كه از ما و همه آفريدگان والاتـر است آن گاه ثابت شودكه در هر عصر و زمانى فرستادگان و پيامبران , با دلايل و براهينى كـه بـراى اثـبات حقانيت خود آورده اند, مبعوث شده اند تا زمين خدا از حجتى كه با خود دانش يا نشانه اى گواه بر درستى گفتار و روايى عدالتش دارد, خالى نباشد.
ـ زمـيـن هـيـچـگـاه خـالى از امام نيست , تا اگر مؤمنان چيزى (به دين ) افزودند آنها را (از اين كجراهه ) برگرداند و اگر چيزى كاستندآن را كامل كند.
ـ امـام باقر عليه السلام يا امام صادق عليه السلام خداوند زمين را بدون عالم نگذاشته است , و اگر اين نبود حق از باطل شناخته نمى شد.
ـ امام صادق عليه السلام زمين از همان گاه كه پديد آمده , از حجتى عالم كه هر حقى را مردم به دست فراموشى بسپارند زنده مى كند, تهى نبوده است , آنگاه اين آيه را تلاوت فرمود: ((مى خواهند با دهانهاى خود نور خدا را خاموش كنند )).
ـ زمـيـن هـيـچـگـاه بـدون عـالمى كه مردم به او نيازمندند و او از آنان بى نياز و حلال و حرام را مى شناسد , رها نمى شود.
ـ امـام بـاقـر عليه السلام وقتى يكى از شما مى خواهد چند فرسنگ راه بپيمايد براى خود به دنبال راهـنـما مى گردد, و تو به راههاى آسمان نا آشناترى تا به راههاى زمين , پس , براى خود به دنبال راهنما باش !.
ـ امـام رضـا عـليه السلام , در پاسخ به پرسش ازاولوالامر و فرمان به پيروى از آنها فرمود: به دلايل بسيارى , از جمله : چون براى مردمان حد و مرزى مشخص نهاده شده و موظفندكه از آن مرز فراتر نـرونـد زيـرا مـوجب تباهى ايشان مى شود, اين كار به سامان و انجام نرسد مگر فردى امين بر آنها گمارده شود.
و ديـگـر ايـن كـه : ما هيچ گروه و هيچ ملتى و آيينى را نمى يابيم كه مانده و زيسته باشند مگر با برخوردارى از سرپرست و پيشوا,زيرا در كار دين و دنياى خود از او ناگزيرند جز بدو پابرجا نيستند .
و ديـگـر ايـن كه : اگر برايشان پيشوا و سرپرستى درستكار و نگهبان و امانتدار گمارده نمى شد, آيين , كهنه و فرسوده شده , دين ازميان رفته و سنت دگرگون شده بود.
ـ از امـام بـاقر عليه السلام , درباره علت نياز مردم به پيامبر و امام پرسيده شد فرمود: چون دنيا به درسـتـى و پـاكـى او پـايدار است , به اين صورت كه خداوند عزوجل با وجود پيامبر يا امام در روى زمين عذاب را از خاك نشينان بر مى دارد.

حجت , امامى است شناخته شده .

 ـ امام صادق عليه السلام حجت خداى عزوجل برخلقش بر پا نگردد مگر به وجود امامى كه شناخته شده باشد ((14)) .
ـ امـام بـاقـر عـليه السلام حجت خدا بر خلقش تمام نشود مگر به وجود امامى زنده كه مردم او را بشناسند.
ـ از امـام صـادق عليه السلام پرسيده شد آيا زمين بدون عالم زنده و آشكار مى ماند؟
فرمود: در آن صورت خداوند عبادت نخواهدشد.
ـ امـام صـادق عـليه السلام هر كه بميرد و امام زنده و آشكارى نداشته باشد به مرگ جاهلى مرده است .

گاه حجت در بيم وگمنامى به سر مى برد.

 ـ امـام عـلـى عـلـيـه السلام بار خدايا! آرى , زمين ازكسى كه حجتهاى خدا را بر پا دارد ـ آشكار و سرشناس يا بيمناك و گمنام ـ تهى نيست , تا حجتها و برهانهاى خداوند از بين نرود.
ـ بـار خـدايـا! تـو را لاجـرم در زمين خود حجتهايى بايد, حجتى از پى حجتى تا پيروان اولياى تو پـراكـنـده نـشوند چه آشكار ولى نافرمان روا, يا پنهان شده و بيمناك و در انتظار اگر به روزگار تـسـلـط بـاطل آنان در سكوت به سر مى برند و از ديده مردم پنهانند, ,هرگز پرتو دانش و تربيت ايشان پوشيده نمى ماند.
ـ بار خدايا! من خوب مى دانم كه علم بتمامى جمع نمى شود نمى ماند و مباحث آن تمام نمى شود, چه آن كه تو زمينت را از حجت بر بندگانت تهى نمى گذارى ـ خواه اين حجت آشكار و فرمان روا و خواه بيمناك و گمنام باشد كه فرمانش برده نمى شود ـ تا مباداحجت تو از ميان برود و دوستان تو پس از آنكه هدايتشان كردى گمراه شوند.
ـ امام صادق عليه السلام از همان زمان كه خداوند آدم را آفريد, زمين از حجت خالى نبوده , حجتى آشكار و شناخته شده يا پنهان و در پرده .
ـ امام باقر عليه السلام زمين , بدون امام ـ آشكار يا نهان ـ باقى نمى ماند.

اگر امام نباشد زمين در هم فرو رود.

 ـ امام صادق عليه السلام اگر زمين بدون امام مى ماند, به يقين در هم فرو مى ريخت .
ـ امام باقر عليه السلام اگر براى لحظه اى وجود امام از زمين برداشته شود, زمين ساكنان خود را چنان درهم و پريشان كند كه درياساكنانش را.
ـ در وصـف ائمـه ـ : خـداونـد عزوجل ايشان را اركان زمين قرارداد تا زمين اهل خود را نلرزاند و ايشان را ستونهاى اسلام وپاسداران راه هدايت خود كرد.
ـ امام صادق عليه السلام زمين حتى يك روز بدون امامى از ما كه امت بدو پناه برد, باقى نمى ماند.
ـ در زمـيـن هميشه حجت هست , زيرا مردم را اصلاح نكند مگر حجت و زمين را به سامان نياورد مگر حجت .

فراخواندن هرامتى با امام وپيشواى آن .

 قرآن .
((روزى كه هرگروه ازمردم را به پيشوايانشان بخوانيم )).
((آنـان پـيرو فرمان فرعون شدند حال آن كه فرمان فرعون به صواب راه نمى نمود در روز قيامت پيشاپيش قوم خود بيايد, همه را به آتش درآورد و وارد شدن به بدجايگاهى است )).
ـ امـام صـادق عليه السلام در روزقيامت از سوى خداى بزرگ ندا آيد كه هر كس در سراى دنيا به امـامـى اقـتـدا كـرده بـايد در پى او به همان جا رودكه او را مى برند در اين هنگام پيروى شدگان ازپيروان خود بيزارى مى جويند.
ـ پـيـامـبـر خـدا صـلـى اللّه عـلـيـه و آلـه , در بـاره ايـن آيـه ((روزى كـه ـادـتــقـا ى ـمـاـمـا هرگروه ازمردم رابه پيشوايانشان بخوانيم )) فرمود: هر گروه را به نام امام زمان خود و كتاب خدا و سنت پيامبرشان مى خوانند.
ـ امام صادق عليه السلام هيچ قومى نيست كه در دنيا به امامش اقتدا كرده باشد مگر آن كه در روز قيامت او آنان را نفرين مى كند وآنان او را , مگر شما و كسى كه چون شما باشد.
ـ امـام حـسين عليه السلام , درباره آيه ((روزى كه هر گروه از مردم را به پيشوايانشان بخوانيم )) فـرمود: يك امام به راه راست فراخوانده و پيروانش دعوت اورا لبيك گفته اند و امامى به گمراهى خـوانده و پيروانش به دعوت او پاسخ ‌داده اند آنان دربهشتند واينان دردوزخ و اين است سخن خدا عزوجل كه : ((گروهى در بهشت هستند و دسته اى در دوزخ )).
ـ امام سجاد عليه السلام پروردگارا! تو در هر زمان از دين خود به وسيله امامى پشتيبانى كردى كه او را نـشانه راه براى بندگانت وچراغ راهنما براى سرزمينهايت قرار دادى و اين پس از آن بود كه ريسمان او را به ريسمان خودت پيوند زدى و او را وسيله رسيدن به رضوان و خشنوديت قرار دادى .

شناخت امام .

 ـ امـام صادق عليه السلام , درباره آيه ((و هر كه راحكمت داده شود )) فرمود: حكمت فرمانبرى از خدا و شناخت امام است .
ـ امـام بـاقـر عليه السلام , در تفسير آيه ((آيا كسى كه مرده بود و او را زنده گردانيديم و براى او نورى قرار داديم )), فرمود: ((مرده ))كسى است كه چيزى نمى داند و ((نور)) امام و پيشوايى است كه به او اقتدا مى شود.
ـ امـام حـسـيـن عـلـيـه السلام ـ هنگامى كه درباره شناخت خدا از او سؤال شد ـ : شناخت مردم هرزمان ازامامى است كه بايد از اوفرمان برند.
ـ امـام صادق عليه السلام ماييم آن گروهى كه خداوند فرمانبرى از ما را واجب كرده است شما به كسى اقتدا مى كنيد كه به يقين مردم درنشناختن او معذور نيستند.
ـ امـام عـلى عليه السلام مراقب باشيد از كسى اطاعت كنيد كه براى نشناختنش عذرتان پذيرفته نيست .

پيامد شناختن و نشناختن امام .

 ـ امام باقر عليه السلام تنها كسى خداى عزوجل را مى شناسد و مى پرستد كه خدا را و امام خود از ما اهل بيت را بشناسد.
ـ امام صادق عليه السلام هر كه ما را بشناسد مؤمن است و هر كه منكر ما شود كافر.
ـ امام باقر عليه السلام , در تفسير آيه ((به كسى ماند كه در تاريكيهاست و از آنها خارج نمى شود)), فرمود: كسى است كه امام را نشناسد.
ـ امـام صـادق عـلـيـه السلام امام راهنماى ميان خداوند عزوجل و آفريدگان اوست , هر كه او را بشناسد مؤمن است و هر كه منكرش شود كافر.

آن كه بى شناختن امام زمان خود بميرد.

 ـ پـيـامـبر خدا صلى اللّه عليه و آله هر كه بميرد و امام خودرا نشناخته باشد به مرگ جاهلى مرده است .
ـ امـام صـادق عـليه السلام هر كه بدون شناخت امام زمان خود شبى را سپرى كند (و در آن شب بميرد) به مرگ جاهلى مرده است .
ـ پـيـامـبـر خـدا صلى اللّه عليه و آله هر كه بميرد و بيعت امام را به گردن نداشته باشد به مرگ جاهلى مرده است .
ـ هر كه بدون داشتن امام بميرد به مرگ جاهلى مرده است .
ابن ابى الحديد نقل مى كند كه عبداللّه بن عمر از بيعت با على عليه السلام سرباز زد و براى بيعت با عـبدالملك شبانه در خانه حجاج راكوبيد تا مبادا آن شب را بى امام به سر برد اين پندار او از اين رو بـود كـه از پـيامبر صلى اللّه عليه و آله روايت كرده كه فرمود : هر كه بدون داشتن امام و پيشوايى بـميرد به مرگ جاهلى مرده است حجاج چنان او را حقير و خوار شمرد كه پايش را از بستر بيرون آوردو گقت : (براى بيعت ) دستت را به همين بزن !.

كسى كه امام را نمى شناسد و او را انكار هم نمى كند.

 ـ امـام صـادق عـلـيـه الـسلام كسى كه ما را نشناسد ومنكر ما هم نباشد گمراه است تا آن كه به سـوى هـدايـتـى كـه خـدا بـر او واجـب كـرده , يـعـنى لزوم اطاعت از ما, برگردد و چنانچه در حال گمراهيش بميرد خدا با او آن كند كه خواهد.
ـ پـيـامـبـر خـدا صـلى اللّه عليه و آله هر كه او را نشناسد و با وى دشمنى كند مشرك است و اگر نـشـنـاسـدش اما با او دشمنى نورزد و بادشمن وى نيز دست دوستى ندهد جاهل است و مشرك نيست .

شرايط امامت و ويژگيهاى امام .

 قرآن .
((از ميان آن قوم پيشوايانى پديد آورديم كه چون شكيبايى ورزيدند و به آيات و نشانه هاى ما يقين داشتند, به فرمان ما به هدايت مردم پرداختند)).
((آيا آن كه به سوى حق راه مى نمايد به پيروى سزاوارتر است يا آن كه به حق راه نمى نمايد و خود نيز نيازمند هدايت است ؟
شما را چه مى شود؟
چگونه داورى مى كنيد؟
)).
((خدا او را بر شما برگزيده و به دانش و توان او بيفزوده است )).
ـ امـام عـلـى عـليه السلام اين امر (امامت ) را به دوش نكشد مگر كسى كه اهل شكيبايى , بينايى و آگاهى از سر رشته امور باشد.
ـ امـام رضا عليه السلام ـ در بيان ويژگى امام فرمود : در امامت و پيشوايى توانمند و از سياست و كشوردارى آگاه است .
ـ امـام عـلـى عليه السلام امام و پيشوا بايد انديشه اى خرد ورز, زبانى گويا و دلى خروشان در راه برپايى حق داشته باشد.
ـ ـ در وصف امامان ـ : دين را درك كردند, دركى آگاهانه و پاى بندانه و نه آن كه از روى شنيدن و نقل كردن باشد, زيراراويان علم بسيارند و پاى بندان بدان اندك .
ـ هر كه خود را پيشواى مردم كند بايد پيش از آموزش ديگران به آموزش خويش بپردازد و پيش از آن كه (ديگران را) به گفتارادب كند بايد به رفتار خود تربيت نمايد.
ـ فـرمان خدا را بر پا ندارد جز كسى كه (در اجراى حكم خدا) باج نمى دهد, كوتاه نمى آيد و در پى منافع (شخصى ) نمى رود.
ـ امـام صـادق عـلـيه السلام امام كسى است كه احدى نمى تواند در دهان و شكم و فرج به او ايراد بگيرد و بگويد: او دروغگوست ,اموال مردم را مى خورد و مانند اين ايرادها.
ـ امام باقر عليه السلام ـ در توضيح نشانه امام ـ : حلال زادگى , تربيت و پرورش نيكو و نپرداختن به لهو و لعب .
ـ امـام على عليه السلام سزاوارترين مردم به فرمانروايى بر اين امت , چه در گذشته و چه در حال حـاضر, كسى است كه از همه به پيامبر نزديكتر, به كتاب خدا داناتر, در دين ژرف نگرتر, در اسلام پيشگامتر, در جهاد برتر و در به دوش كشيدن بار فرمانروايى بر امت توانمندتر باشد.
ـ سـه چـيـز است كه هر پيشوايى آنها را دارا باشد سزامند است كه پيشوا باشد و بار اين امانت را به دوش كـشـد: هـرگـاه در حكومت خود دادگرى كند, خود را از دسترس مردم دور نگه ندارد و (احكام ) كتاب خدا را درباره آشنا و بيگانه اجرا كند.
ـ امـام حـسـيـن عليه السلام ـ در نامه اش به كوفيان ـ : به جان خودم سوگند, امام و پيشوا كسى نيست مگر آن كه بر اساس كتاب خداحكومت كند, عدل و داد را بر پا دارد, پايبند دين حق باشد و در برابر (فرامين ) خداوند,نفسش را مهار كند.
ـ امـام رضـا عـلـيـه الـسـلام امـام را نـشـانـه هايى است : بايد از همه مردم داناتر, در داورى برتر, پرهيزگارتر, بردبارتر, دليرتر,بخشنده تر و خدا پرست تر باشد.
ـ امـام بـاقر عليه السلام امامت برازنده نيست مگر براى كسى كه سه خصلت داشته باشد: پارسايى كـه او را از كـارهاى حرام باز دارد,بردبارى كه با آن خشم خود را مهار كند و خوشرفتارى با كسى كه بروى حكومت مى كند, چندان كه برايش همچون پدرى مهربان باشد.
ـ امـام عـلـى عـليه السلام سزاوارترين مردم به اين كار (خلافت ) كسى است كه در آن تواناتر و به فـرمان خدا درباره آن داناتر باشد اگر فتنه جويى فتنه به پا كند از او بخواهد تا به حق بازگردد و اگر سرباز زد با او بجنگد.
ـ علم و دانش آنان را به حقيقت بينى كشانده و با روح يقين درآميخته اند و آنچه را نازپروردگان دشوار ديده اند (از زهد وپارسايى ) آسان پذيرفته اند اينان جانشينان خدا در روى زمين او هستند.
ـ امـامـى كه سزامند امامت است نشانه هايى دارد, نخست آن كه : معلوم شود او از همه گناهان ـ كـوچـك و بـزرگ ـ مصون است , درفتوا دچار لغزش نشود و پاسخ نادرست ندهد, گرفتار سهو و فراموشى نگردد و به چيزى از دنيا دل نبندد.
دوم آن كـه : آگاهترين فرد باشد به حلال و حرام خدا و احكام گوناگون او و اوامر و نواهى اش و هر آنچه مردم بدو نيازمندند(پس , مردم به او نيازمندند ـ خ ل ) و او از آنان بى نياز.
سوم : بايد شجاعترين فرد باشد, زيرا او سر دسته مؤمنانى است كه روى به سوى او دارند, اگر (در ميدان نبرد) از پيشروى بازماند مؤمنان نيز با عقب نشينى او عقب مى نشينند.
چـهـارم : بـايـد بـخـشنده ترين افراد باشدهر چند همه مردم زمين بخيل باشند, زيرا اگر بخل و آزمندى بر او چيره شود به اموال مسلمانان كه در دست اوست آزمند و حريص خواهد شد.
پـنـجـم : پـاك بودن از همه گناهان با اين ويژگى , او از پيروان خود كه از گناه مصون نيستند, متمايز مى شود, چه اگر او معصوم وپاكدامن نباشد اطمينانى نيست كه همچون ديگر مردمان در گرداب گناهان مهلك و شهوات و كامجويها نيفتد.
ـ مرزهاى بزرگ ولايت امامى كه اطاعتش واجب مى باشد اين است كه معلوم شود از خطا و لغزش و گـناه عمدى و از همه گناهان ,كوچك و بزرگ , مصون است , نه مى لغزد و نه اشتباه مى كند, به هـيـچ امر دين براندازى دل نمى بندد و هيچگاه عياشى و خوشگذرانى نمى كند, داناترين مردم به حـلال و حرام خدا و واجبات و مستحبات و احكام اوست , از همه جهانيان بى نياز است و ديگران به او نيازمندند و بخشنده ترين ودليرترين افراد است .
ـ در خطبه همام بعد از بيان صفات مؤمن : او پيشواى نيكوكاران پس از خويش است .
ـ امـام صـادق عـليه السلام از جمله چيزهايى كه سبب شايستگى براى امامت مى شود پاكدامنى و پاكى از گناهان و معاصى هلاكتبارى است كه موجب دوزخى شدن مى گردند و ديگر, آن علم كه تـمـام حلالها و حرامهايى را كه مردم بدانها نياز دارند روشن كند و دانستن خاص و عام و محكم و متشابه قرآن , نكته هاى قرآن شناسى و تاويل و تفسيرهاى دور از ذهن و ناسخ و منسوخ آن .

موانع امامت و رهبرى .

 ـ امام على عليه السلام دانستيد كه نبايد كارنواميس , جانها, غنايم , احكام و پيشوايى مسلمانان را به دست بخيل سپرد تا بر اموال آنان آزمند و حريص گردد و نه به دست نادان كه با نادانى خود ايشان را گـمـراه كـنـد ونـه به دست بيرحم و ستمگر كه با بيرحمى خود آنان را از نيازهايشان محروم سـازد ((15)) و نـه بـه دسـت بـيـعـدالت در تقسيم مالها تا به مردمى ببخشد و مردمى را محروم سـازد ((16)) و نـه بـه دسـت كـسـى كه در داورى رشوه ستاند تا حقوق مردم را پايمال كند و در رسـانـدن حق به صاحبانش كوتاهى ورزد و نه به دست كسى كه فروگذار سنت است تا امت را به نابودى كشاند.
ـ پـيـامـبـر خـدا صـلـى اللّه عـلـيه و آله خداى تعالى به داود عليه السلام فرمود: بر هر دل داناى شهوتپرستى حرام است كه او را پيشواى پرهيزگاران قرار دهم .

آنچه خداوندبرپيشوايان حق واجب كرده .

 ـ امـام عـلى عليه السلام خداوند مرا پيشواى خلق خود كرد از اين رو, بر من واجب كرد كه درباره خودم و خورد و خوراك و پوشاكم همانند مردمان تنگدست باشم تا نادار به نادارى من تاسى جويد و توانگر را توانگريش به طغيان و سركشى نكشاند.
ـ خداوند بر پيشوايان حق واجب كرده خود را با مردم ناتوان همسان كنند تا تنگدستى , تنگدست را برآشفته نكند.
ـ پـيشوايان حق بايد در خوراك و پوشاك به ناتوانترين فرد رعيت خود تاسى جويند و با چيزى كه آنها قدرت تهيه اش را ندارند بر آنها جلوه نكنند, تا تهيدست بامشاهده آنان به وضعيت خود راضى و از خدا خشنود باشد و توانگر چون آنان را ببيند بر شكرگزارى و فروتنى خويش بيفزايد.
ـ بـراى خليفه استفاده كردن از مال خدا جايز نيست مگر دوكاسه : كاسه اى كه خود و خانواده اش بخورند و كاسه اى كه به ديگران بخوراند.
ـ بـدانـيـد كـه هر پيروى را پيشوايى است كه از او پيروى مى كند و از نور دانش او پرتو مى گيرد بدانيد كه پيشواى شما از دنيايش به دو جامه فرسوده و از خوراكش به دو گرده نان بسنده كرده است .
ـ بيقين چيزى بر امام واجب نيست جز وظيفه اى كه پروردگار بر عهده اش نهاده : كوتاهى نكردن در موعظه و اندرز, كوشش درخير خواهى , زنده كردن سنت , اجراى حدود الهى بر آنان كه سزاوار آنند و رساندن سهام (بيت المال ) به كسانى كه سهم مى برند.
ـ در نامه به اسود بن قطبه : اما بعد, چون والى را هوا و هوس گوناگون شود او را از عدالت بسى بازدارد, پس , بايد كار مردم درآنچه حق است نزد تو يكسان باشد.
ـ در نامه اش به محمد بن ابى بكر ـ : اگر مردم نيازى داشتند (والى بايد) در نشستن و نگاه كردن خود ميان آنها تفاوتى ننهد تاآشنا و بيگانه نزد او يكسان و برابر باشند.

حقوق متقابل امام و امت .

 ـ امام على عليه السلام امام وظيفه دارد بر اساس كتاب خدا حكومت كند و امانت را ادا نمايد چون چـنـين كند مردم وظيفه دارند سخنش بشنوند, فرمانش ببرند و هرگاه آنان را فراخواند, اجابت كنند.
ـ امـا بـعـد, وظـيفه حكمران است كه اگر به زيادتى رسيد يا به نعمتى مخصوص گشت موجب تـغيير حال و دگرگونى رفتار او بررعيتش نشود و نعمتهايى كه خدا نصيبش كرده بر نزديكى او به بندگان خدا و مهربانى او به برادرانش بيفزايد.
بدانيد حق شماست بر من كه رازى را از شما نپوشانم مگر در جنگ و بدون رايزنى با شما كارى را نـكـنـم مگر در داورى و حق شما را از موقع آن به تاخير نيفكنم (حقوق و عطاياى شما را به موقع بـپـردازم ) و در رسـانـدن آن درنـگ نـكنم و همه شما را در حق برابر و يكسان دانم پس , هرگاه چنين كردم بر خداست كه به شما نعمت ارزانى دارد و بر شماست كه از من فرمان بريد.
ـ الـبـتـه خـداونـد بـراى مـن حـقـى بـر شـما قرار داد به سبب زمامدارى برشما و شما را نيز بر من حقى است همانندحقى كه من بر شمادارم .

پيشوايان شما نمايندگان شما هستند.

 ـ پيامبر خدا صلى اللّه عليه و آله همانا امامان شمانمايندگانتان به نزد خدايند, پس , بنگريد كه در دين و نماز خود چه كسانى را به نمايندگى مى فرستيد.
ـ امـامـان شـمـا راهبران شما به سوى خداوندند, پس , بنگريد كه در دين و نماز خود به چه كسى اقتدا مى كنيد؟
.
هركه از پيشوايى جز پيشواى حق پيروى كند.
ـ امام صادق عليه السلام : هركس پيشواى غيرالهى را با پيشوايى كه امامتش از جانب خداست شريك گرداند به خدا شرك ورزيده است .
ـ امام باقر عليه السلام خداى تبارك و تعالى فرموده است : بيگمان هر رعيتى از رعاياى اسلام را كه حكومت هر پيشواى ستمگرغير خدايى را بپذيرد عذاب خواهم كرد.
ـ پـيامبر خدا صلى اللّه عليه و آله خداوند عزوجل فرموده است هر رعيتى از رعاياى اسلام را كه از پيشوايى ستمگر كه از جانب خداى عزوجل نيست فرمان برد عذاب خواهم كرد, هر چند اين گروه در كارهايشان نيكوكار و پرهيزگار باشند.

پيشوايان دوزخ .

 قرآن .
((و آنان را پيشوايانى قرار داديم كه به آتش (دوزخ ) فرامى خوانند)).
ـ امام باقر عليه السلام ـ در تفسير آيه ((هنگامى كه پيروى شدگان از پيروان بيزارى مى جويند )) ـ : اى جابر! سوگند به خدا كه آنان پيشوايان ستمگر و پيروان آنها هستند.
ـ مـحمد بن منصور مى گويد: از امام باقرعليه السلام درباره آيه ((و چون كار زشتى كنند گويند پدرانمان را نيز چنين يافته ايم )) پرسيدم , فرمود: اين درباره پيشوايان ستمگر است .
ـ امـام عـلـى عليه السلام بدترين كس نزد خداوند پيشواى ستمگرى است كه خود گمراه است و مـردم نـيـز بـه سـبب او گمراه مى شوند,زيرا سنت معمول را مى ميراند و بدعت متروك را زنده مـى كـنـد شـنيدم پيامبر خداصلى اللّه عليه و آله مى فرمود: در روز قيامت پيشواى ستمگر آورده مـى شـود بـى آن كـه پـشـتيبان و عذر خواهى داشته باشد پس , در آتش دوزخ افكنده مى شود و همچون سنگ آسيا در دوزخ به چرخش در مى آيد سپس در قعر آن به بند كشيده مى شود.
ـ امـام بـاقـر عـلـيه السلام پيشوايان ستمگر و پيروان آنها از دين خدا و از حق بدورند كارهايى كه مى كنند برباد رفته است , همچون خاكسترى كه باد در يك روز طوفانى از هم مى پراكند.

مدعى امامت .

 ـ امـام بـاقـر عليه السلام , درباره آيه ((در روز قيامت آنهايى را كه به خدا دروغ بسته اند سيه روى مى بينى )), فرمود: كسى است كه بگويد من امام هستم و امام نباشد.
ـ امـام صادق عليه السلام سه كس خدا در روز قيامت با آنان سخن نگويد و پاكشان نسازد و عذابى دردناك دارند: هر كه به دروغ ادعاى امامت و پيشوايى از جانب خدا كند و هر كه امام از جانب خدا را انكار كند و هر كه بپندارد كه اين دو از اسلام بهره اى دارند.
ـ هر كه ادعاى امامت كند در حالى كه شايستگى آن را ندارد كافر است .

احاديث ساختگى براى تثبيت پيشوايى پيشوايان ستمگر.

 ـ پيامبر خدا صلى اللّه عليه و آله هر كه از فرمانرواپيروى كند از من پيروى كرده و هر كه از فرمان او سر پيچد مرا نافرمانى كرده است .
ـ در سـخـتـى و آسـايـش , در خـوشى و ناخوشى و در جايى هم كه به زيانت تمام مى شود بايد (از حاكم ) حرف شنوى داشته باشى و اطاعتش كنى .
ـ هـمـكـيـشـان خود را كافر مشماريد هر چند مرتكب گناهان كبيره شوند,پشت سرهرامامى نماز بگزاريد, بر هر مرده اى نمازبخوانيد, و همراه هر فرماندهى به جهاد برويد!.
ـ سه چيز از سنت است : نمازگزاردن پشت سر هر پيشوايى , تو نماز خودت را مى خوانى و گناه او بـه گـردن خـود اوسـت , جـهـادكردن در ركاب هر فرماندهى , تو جهادت را مى كنى و آسيب به گردن اوست , و نماز خواندن بر جنازه هر مرده اى از اهل توحيد هر چند خودش را كشته باشد.
ـ بر شما واجب است كه در ركاب فرمانده , نيكوكار يا تبهكار, جهاد كنيد اگر چه مرتكب گناهان كبيره شود, بر شما واجب است كه پشت سر هر مسلمانى , نيكوكار يا بدكردار, نماز بخوانيد هر چند گناهان بزرگ انجام دهد!.
ـ گـزاردن نـمـاز واجـب پـشـت سر هر مسلمانى , نيكوكار يا بدكار واجب است , هر چند مرتكب گناهان كبيره شود!.
ـ بـزودى پـس از مـن اوضـاع نـاخوشايندى پديد خواهد آمد كه براى شما نا آشناست گفتند: اى رسول خدا براى كسانى از ما كه آن اوضاع را درك كنند چه دستور مى فرماييد؟
فرمود: حقى را كه به گردن داريد ادا كنيد و آنچه را براى شماست از خدا بخواهيد.
ـ بزودى پس از من با اوضاع ناگوارى رو به رو خواهيد شد, در آن هنگام شكيبايى پيشه كنيد تا آن كه در كنار حوض مرا ديدار كنيد.
ـ وائل حضرمى : سلمة بن يزيد جعفى از پيامبر خداصلى اللّه عليه و آله پرسيد: اگر حكمرانانى بر ما حاكم شوند كه حقشان را ازما بخواهند و ما را از حقمان باز دارند چه دستور مى فرماييد؟
پيامبر از او روى برگردانيد او بار ديگر پرسيد, باز پيامبر از او روى گرداند, بار دوم و يا سوم همين سؤال را پرسيد, در اين هنگام اشعث بن قيس او را به طرف خود كشيد و گفت : ((فرمان آنها رابشنويد و اطاعت كنيد, زيرا هر كس بار گناه خودش را به دوش مى كشد))!!.
در خـبـر ديـگـرى آمـده اسـت : اشعث او را به طرف خود كشيد و پيامبر خدا صلى اللّه عليه و آله فرمود: ((فرمان آنها را بشنويد واطاعت كنيد )).
ـ پـيـامـبـر خدا صلى اللّه عليه و آله پس از من پيشوايانى خواهند آمد كه به راه من نمى روند و به سـنت من پايبند نيستند از ميان آنان مردانى برخواهند خاست كه دلهايشان دلهاى شياطين است جـاى گـرفـتـه در كالبد آدمى گفت : پرسيدم اگر چنان زمانى را درك كردم چه كنم ؟
فرمود: فرمان حكمران رامى شنوى و اطاعت مى كنى اگر بر پشت تو تازيانه خورد و مال و ثروتت گرفته شود, (باز هم )بشنو و اطاعت كن !!.
ـ هـر كـه از فـرمانرواى خود, كار ناخوشايندى ديد بايد صبر كند, چه آن كه هر كس يك وجب از جماعت (اسلامى ) جدا و دورشود و در آن حال بميرد به مرگ جاهلى مرده باشد!!.
ـ بدترين پيشوايان شما آنانند كه شما ايشان را دشمن داريد و آنان شما را, شما آنان را نفرين كنيد و ايشان شما را گفته شد:اى پيامبرخدا! آيا با شمشير با آنان نستيزيم ؟
فرمود: تا زمانى كه در ميان شـمـا نماز مى گزارند, نه هرگاه از فرمانروايان خود عمل ورفتار ناپسندى ديديد كارش را زشت شماريد, اما دست از فرمانبرى نكشيد!!.
از اين قبيل احاديث ساختگى بسيار است , به منابع آنها مراجعه كنيد.

از كسى كه فرمانبر خداوند سبحان نيست نبايد فرمان برد.

 قرآن .
((و گفتند: پروردگار ما! ما از مهتران و بزرگان خود فرمان برديم و آنها ما را گمراه كردند)).
ـ امـام عـلـى عـلـيـه الـسـلام هـان بـتـرسـيـد! بترسيد! ازفرمانبرى مهتران وبزرگانتان كه به شـرافت خانوادگى خود نازيدند ((17)) و تبار خويش را برتر ديدند آنان پايه هاى عصبيت هستند و ستونهاى فتنه و شمشيرهاى تفاخرجاهلى .
ـ پيامبر خدا صلى اللّه عليه و آله از كسى كه فرمانبردار خدا نيست نبايد فرمان برد.
ـ امـام عـلى عليه السلام از سه كس بر دين خود بترسيد: مردى كه خداوند قرآن به او داده است و مـردى كـه خـداوند قدرت دراختيارش نهاده است و بگويد: هر كه مرا اطاعت كند خدا را اطاعت كـرده است و هر كه مرا نافرمانى كند خدا را نافرمانى كرده اودروغ مى گويد هيچ آفريده را جز از آفريننده ترسى نيست .
ـ نسبت به دين خود از سه كس برحذر باشيد و مردى كه خداوند به او قدرت و حكومت داده است واو پـنـداشـتـه كـه اطـاعـت از اواطاعت از خداست و نافرمانى در برابر او نافرمانى خدا, او دروغ مى گويد, زيرا هيچ آفريده را در نافرمانى آفريدگار فرمانبرى نيست فقط بايد از خدا و پيامبر او و اولوالامر اطاعت كرد خداى بزرگ به اطاعت كردن از پيامبر فرمان داده چون او معصوم است .
ـ پـيـامبر خدا صلى اللّه عليه و آله اى على ! چهار چيز كمرشكن است : پيشوايى كه خدا را نافرمانى مى كند ولى فرمانش مى برند.
ـ امام على عليه السلام پيامبر صلى اللّه عليه و آله سپاهى را گسيل داشت و مردى را فرمانده آنان كرد و به سپاهيان فرمود تادستورهاى او را بشنوند و اطاعت كنند او آتشى بيفروخت و به سپاهيان دسـتـور داد خـود را در آن بـيندازند گروهى از وارد شدن به آتش سرباز زده گفتند: ما از آتش گريزانيم و گروهى تصميم گرفتند وارد آتش شوند اين خبر به پيامبرصلى اللّه عليه و آله رسيد, فـرمود: اگر به درون آتش مى رفتند براى هميشه در آتش بودند آن گاه فرمود: در معصيت خدا نبايد از كسى اطاعت كرد بلكه در خوبيها بايد فرمان برد.
وجوب قيام در برابر فرمانروايان ستمگر.
ـ پـيامبر خدا صلى اللّه عليه و آله سنگ آسياب اسلام بزودى به چرخش در خواهد آمد پس شما بر مـحـور قرآن بچرخيد نزديك است كه قدرت و قرآن با يكديگر به پيكار برخيزند واز هم جدا شوند بـزودى شـاهانى بر شما حاكم خواهند شد كه براى شما به گونه اى حكم مى كنند و براى خود به گونه اى ديگر اگر ازآنان فرمان بريد گمراهتان كنند و اگر نافرمانى كنيد شما را بكشند.
گفتند: اى پيامبر خدا! در چنان روزگارى چه كنيم ؟
فرمود: همچون ياران عيسى باشيد, كه آنها را بـا اره ها پاره پاره كردند و بر چوبه دار آويخته شدند مردن در راه اطاعت (خدا) بهتر از زندگى كردن در معصيت .
ـ سنگ آسياب اسلام به چرخش درآمده و قرآن و حكومت بزودى از هم جدا خواهند شد پس , شما بـر مـحـور قـرآن بـچـرخـيـد بزودى پيشوايانى بر شما حاكم خواهند شد كه اگر فرمانشان بريد گمراهتان كنند و اگر فرمان نبريد شما را بكشند گفتند:اى پيامبر خدا! پس چه كنيم ؟
فرمود: چونان ياران عيسى باشيد كه بر دار شدند و با اره پاره پاره گشتند مردن در راه طاعت (خدا)بهتر است از زندگى كردن در معصيت (او).
ـ بـزودى پـيـشـوايـانـى بـر شما حاكم شوند كه ارزاق شما را در اختيار مى گيرند, به شما دروغ مى گويند و رفتار بد و ناپسند دارند ازشما خشنود نمى شوند مگر آن كه كارهاى زشت آنان را نيكو شـمـاريد و دروغشان را تصديق كنيد, پس تا به حق راضى اند آن را به آنان بدهيد واگر از آن فراتر رفتند, هر كس دراين راه كشته شود شهيد است .
ـ امام على عليه السلام ـ چون غمگين و نفس زنان نزد ياران خود آمد گفت ـ : چه خواهيد كرد با روزگـارى كه بر شما سايه افكنده باشد؟
! در آن حدود الهى فرو گذاشته مى شود, اموال دست به دست مى شود, با دوستان خدا دشمنى مى شود و دشمنان خدا به دوستى گرفته مى شوند؟
! عرض كـرديـم : [ اى امـيـر مـؤمـنـان ] اگـر آن زمـان را درك كرديم ما چه كنيم ؟
فرمود: مانند ياران عيسى عليه السلام باشيد كه با اره پاره پاره و بر چوبه دار آويخته شدند مردن در راه طاعت خداى عزوجل بهتر است از ندگى كردن بامعصيت او.
ـ با آن كه در ميان شما عالمان و فقيهان , والا گهران , فرزانگان , قرآن دانان , شب زنده داران و آباد كـنـنـدگان مساجد با تلاوت قرآن هستند, آيا از اين كه بيخردان و بدكاران فرومايه شما بر سر به دسـت گـرفـتـن حـكـومـتتان با شما كشمكش و ستيزه مى كنند به خشم نمى آييد و اندوهناك نمى شويد؟
!.
آنچه كه ((خوددارى از قيام )) را روا مى دارد.
ـ امـام صـادق عـلـيـه السلام اى سدير! به خدا قسم اگر تعداد شيعيانم به اندازه اين بزغاله ها بود نشستن را روا نمى دانستم [سدير گويد:] ما فرود آمديم و نماز خوانديم و چون از نمازفارغ شديم به بزغاله ها نگاه كردم و آنها را شمردم هفده راس بود.
ـ امـام باقر عليه السلام اگر براى يارى امام به شمار اهل بدر, سيصد و سيزده تن گردآيند واجب است بر او كه قيام كند و اوضاع راتغيير دهد.
ـ امام صادق عليه السلام به مفضل بن قيس فرمود: شمار شيعيان ما در كوفه چقدر است ؟
گفت : عـرض كـردم پـنجاه هزار, پيوسته ازمن مى پرسيد تا آن كه فرمود: به خدا قسم دوست داشتم در كوفه بيست و پنج نفر باشند كه مقام و موقعيت ما را بشناسند و درباره ماجز حق نگويند.

شورش عليه حكمرانان ستمگر ازديدگاه معتزله .


جلد 1 - بخش 6

ابـن ابـى الـحـديـد مـى گـويد : به عقيده اصحاب ما شورش بر ضد پيشوايان ستمگر واجب است هـمـچـنين از ديدگاه همكيشان ما جايز نيست به آدم فاسق كه نه بر اساس شبهه و خطا (بلكه با علم و آگاهى از اين كه قدرت و حكومت حق او نيست ) حكومت را به دست بگيرد در برابر كسانى كـه بـر ضـداو قـيام مى كنند و دم از دين مى زنند و امر به معروف و نهى از منكر مى نمايند, يارى رسـاند بلكه بايد از قيام كنندگان پشتيبانى كرد,هر چند در عقيده اى كه به سبب دچار شدن به شبهه اى دينى , آن را پذيرفته اند بيراهه رفته باشند.

امامت 2 / امامت خاصه 1.

انتخاب امام .

 ـ سـعد بن عبداللّه قمى از حضرت مهدى عليه السلام درباره علت اين كه قوم (شيعيان ) نمى توانند براى خود, امام انتخاب كنند سؤال كرد آن حضرت فرمود: آيا آن امام نيكوكار است يا تبهكار؟
عرض كردم : نيكوكار و صالح فرمود: آيا امكان دارد كه يكى از آنها نداند نظر ديگرى درباره صلاح و فساد چـيـسـت ودر نتيجه , فرد فاسد و تبهكارى را انتخاب كنند؟
عرض كردم : بله فرمود: همين علت است اينك براى تو برهانى مى آورم كه انديشه ات قانع شود:.
آن گـاه فـرمود: به من بگو آيا پيامبرانى چون موسى عليه السلام و عيسى عليه السلام كه خداوند آنـان را بـرگـزيـد و بر آنان كتاب فرو فرستاد و از حمايت وحى و عصمت برخوردارشان ساخت و سـران امـتـهـا(ى خـود) بودند و در قدرت انتخاب از آنان توانمندتربودند, آيا ممكن است اين دو پـيـامـبر با آن همه عقل و كمال علمى , اگر بخواهند انتخاب كنند,انتخابشان به يك منافق تعلق گيرد و گمان برند كه او مؤمن است ؟
عرض كردم : خير فرمود: همين موسى كليم اللّه با آن همه عقل وكمال علمى و نزول وحى بر او, براى ميقات پروردگار خود, از ميان سران قوم و سردمداران سـپـاه خـود هـفـتاد نفر را كه در ايمان واخلاص آنها شك نمى شد, انتخاب كرد, اما انتخاب او بر مـنافقان تعلق گرفت خداوند عزوجل فرموده است : ((موسى براى ميقات باما هفتاد مرد از ميان قـوم خـود بـرگـزيـد )) پس , وقتى مشاهده مى كنيم كه كسى كه خداى بزرگ او را به پيامبرى بـرگـزيـده اسـت افسد راانتخاب مى كند و نه اصلح را و مى پندارد كه او اصلح است نه افسد, پى مى بريم كه انتخاب (امام ) تنها براى كسى رواست كه ازنهانيهاى دلها آگاه است .

حديث ثقلين .

 ـ پـيامبر خدا صلى اللّه عليه و آله من در ميان شما دو شيئ گرانبها گذاشته ام كه تا وقتى به آنها چـنـگ آويـزيـد هـرگـز پـس از مـن گـمـراه نـشـويد يكى از آن دو بزرگتر و والاتر از ديگرى اسـت (يـكـى )كـتـاب خداكه ريسمانى است از آسمان به زمين كشيده و متصل و(دومى ) عترت و خاندان من بدانيد كه اين دو هرگز از هم جدا نشوند تا بر لب حوض نزد من آيند.

وجوب پيروى از اهل بيت .

 ـ امـام عـلـى عـليه السلام به خاندان پيامبر خودبنگريد و راه آنان را در پيش گيريد و در پى آنها حـركـت كـنـيـد, زيـرا آنـان هـرگـز شما را ازراه راست منحرف نمى كنند و به هيچ هلاكتى در نمى افكنند اگر نشستند شما نيز بنشينيد و اگر بپا خاستند شما نيز بپاخيزيد.
ـ هـان ! خـانـدان مـحـمـدصـلـى اللّه عـلـيـه و آلـه هـمـچـون سـتـارگـان ـمنــيـنـك ت ـكرـح آسـمانندكه هرگاه ستاره اى ناپديدشودستاره اى ديگر آشكار مى شود,پس , چنان است كه نعمتهاى خداوند در ميان شما كامل گشته و آنچه را آرزو مى كرديد به شما داده است .
ـ مـايـيـم درخـت نبوت و جايگاه فرود آمدن رسالت و جاى آمد و شد فرشتگان و كانهاى دانش و چشمه هاى حكمت .
ـ بـه خـدا سوگند كه رساندن پيامها (ى پيامبر) و انجام دادن وعده ها و بيان داشتن امر و نهى ها (تاويل قرآن ) به من آموخته شد ودرهاى داورى (شرعيات و فتاوى ) و روشنايى امر (مسائل عقلى و عقيدتى ) نزد ما اهل بيت است .
ـ كـجـايند كسانى كه پنداشتند راسخان در علم ايشانند نه ما, اين پندار آنان دروغ است و ستمى است بر ما به وسيله ما راه هدايت پيموده مى شود و دلهاى كور روشنايى مى يابد.
ـ درباره كسانى كه اهل بيت را واگذاشتند, مى فرمايد: دنيا را برگزيدند و آخرت را پس انداختند, آب زلال را وانـهادند و از آب تيره و ناگوار نوشيدند, گويى فاسق آنان را مى بينم كه با منكر يار و همدم شده است .
ـ امام صادق عليه السلام ـ در بيان حال ائمه و ويژگيهاى آنان مى فرمايد ـ : خداوند آنان را (مايه ) حيات مردمان و چراغهايى درتاريكى و كليدهاى سخن و ستونهاى اسلام قرار داد.
ـ امـام عـلـى عليه السلام آنان (مايه ) حيات علم و دانش اند و مرگ نادانى , آنان كسانى هستند كه داوريشان از دانششان خبر مى دهدو سكوتشان از سخنشان و برونشان از درونشان با دين مخالفت نـمـى ورزنـد و در آن دچـاراخـتـلاف نـمـى شوند, دين در ميان آنان گواهى راستين و خاموشى گوياست .
ـ همانا امامان از جانب خدا تدبير كننده كار مردمانند وكارگزاران اوبربندگانش به بهشت در نيايد مـگـر كـسى كه آنان را بشناسد وآنها نيز او را وبه دوزخ ‌وارد نشود مگر كسى كه ايشان را انكار كند وايشان نيز او را انكار كرده نپذيرفته اند.
ـ مـايـيـم خاصگان و ياران و خزانه داران ودرها (ى رسالت و نبوت ) و به خانه ها جز از درهاى آنها وارد نشوند, كه هر كس از جزدرها به خانه ها درآيد او را دزد نامند.
ـ نـفـايـس ايمان در ايشان است , آنان گنجينه هاى خداى رحمانند, هرگاه سخن گويند راست گويند وچون خاموش مانند بر آنان پيشى گرفته نشده (سكوت آنان از روى ناتوانى و درماندگى نيست كه ديگرى پيش از آنها لب به سخن گشايد بلكه از روى حكمت و مصلحت است ).
ـ مـا تـكـيـه گاه ميان راهيم , آن كه وامانده خود را به آن رساند و آن كه زياده تاخته به سوى آن برگردد.
ـ امـام صـادق عـليه السلام از پدران بزرگوارش : پرچم حق همراه ماست , هر كه در پى آن آيد (به سـاحـل نـجـات ) بـرسـد و هر كه ازآن عقب ماند غرق شود, بدانيد كه به وسيله ما انتقام خون هر مـؤمنى گرفته مى شود و به وسيله ما طوق خوارى از گردنهايتان برداشته مى شود و به وسيله ما بـاب فـتـح گـشـوده شده نه به وسيله شما و به وسيله ماست كه درها مهر و بسته مى شود نه به وسيله شما.
ـ پـيامبر خدا صلى اللّه عليه و آله همانا مثل خاندان من در ميان شما به كشتى نوح ماند كه هر كه بر آن سوار شد نجات يافت و هركه از آن بازماند غرق شد.
ـ امـام على عليه السلام , در هنگام ياد كردن از خاندان پيامبرصلى اللّه عليه و آله , مى فرمايد: آنان جـايـگـاه راز پـيـامـبرند وپناه فرمان او وخزانه دانش او و مرجع حكمتهاى او و غارها (پناهگاه )ى كـتـابـهاى او و كوههاى دينش , به وسيله ايشان خميدگى پشت خود راراست گردانيد و لزرش بدنش ((18)) را از ميان برد.
ـ امام باقر عليه السلام بدانيد كه هيچ سخن حق و درستى نزد هيچ كس نيست مگر آن كه آن را از ما خاندان گرفته اند وهيچ فردى به حق وعدالت داورى نمى كند مگر آن كه كليد و در و آغاز و راه اصلى آن قضاوت , امير مؤمنان على بن ابى طالب عليه السلام است .

پاره اى از ويژگيهاى اهل بيت .

 ـ پيامبر خدا صلى اللّه عليه و آله اى على ! همانا خداوند به ما دين را ختم كرد همچنان كه به ما آن را آغـاز كـرد و بـه وسـله ماست كه خداوند دلهاى شما را, پس از كينه و دشمنى با هم , به يكديگر پيوند و الفت مى دهد.
ـ در تـوصـيف فتنه گران براى على عليه السلام , مى فرمايد: در فتنه سرگردان هستند تا آن كه عـدل و داد بـه سـراغـشان آيد, عرض كردم : اى پيامبر خدا! عدل و داد از جانب ماست يا ديگران ؟
فـرمـود: الـبـته از جانب ما, خداوند به وسيله ما مى آغازد و به وسيله ماپايان مى دهد و خداوند به وسيله ما ميان دلها, پس از شرك , پيوند و الفت پديد مى آورد.
ـ امـام صادق عليه السلام بلا از ما شروع مى شود و آن گاه از شما, و آسايش و فراخى نيز از ما آغاز مـى شود و سپس از شما سوگندبه آن كه به او سوگند ياد مى شود خداوند به دست شما پيروزى مى آورد همچنان كه با سنگريزه ها (در داستان اصحاب فيل )پيروزى حاصل كرد.
علت رفتار خودكامانه نسبت به اهل بيت .
ـ امام على عليه السلام علت آن كه در زمينه خلافت با ما خودكامانه و انحصار طلبانه رفتار كردند ـ با آن كه نسب ما برتر و پيوند خويشى ما با پيامبر صلى اللّه عليه و آله استوارتر است ـ اين است كه خـلافـت مـرغـوب و جـذاب بـود گـروهـى آزمـنـدانـه بـه آن چسبيدند و گروهى ديگر (اهل بيت )سخاوتمندانه از آن گذشتند و داور (ميان ما و ايشان ) خداست .

فلسفه حكومت از نگاه اهل بيت .

 ـ امـام عـلى عليه السلام بار خدايا تو مى دانى كه آنچه از ما سرزد نه از سر رغبت به قدرت بود و نه بـراى بـه دسـت آوردن چـيـزى از متاع دنيا بلكه مى خواستيم نشانه هاى دين تو را به جايگاهشان بازگردانيم و اصلاح و آبادانى را در سرزمينهاى تو آشكار سازيم , تا بندگان ستمديده ات امنيت و آسودگى يابند وحدود و احكام تعطيل شده ات دوباره به كار افتند.

ترس از تفرقه و جدايى .

 ـ امـام عـلـى عليه السلام پس , نگاه كردم ديدم كه مرا نه يارى است نه مدافعى و نه پشتيبانى مگر خاندانم از اين رو, دريغم آمد كه آنان را به كام مرگ بسپارم پس , چشم خاشاك رفته را بر هم نهادم و با استخوان در گلو آب دهن را فرو بردم .
ـ بـه خـدا سـوگند در دلم نمى گذشت و به خاطرم نمى رسيد كه عرب خلافت را پس از پيامبر صـلـى اللّه عـلـيـه و آلـه از خـاندان اوبيرون برد, يا پس از او آن را از من دور كنند تا آن كه ديدم گـروهـى مـرتد شده از اسلام برگشتند و مردم را به نابود كردن دين محمدصلى اللّه عليه و آله مى خوانند پس , ترسيدم كه اگر اسلام و مسلمانان رايارى نرسانم شاهد رخنه اى يا ويرانيى در آن باشم كه مصيبت آن بر من سخت تر ـ از محروم ماندن از خلافت ـ است .
ـ سـوگند به خدا اگر بيم آن نبود كه مسلمانان پراكنده شوند و به كفر بازگردند و دين معيوب گردد همانا تا آن جا كه توان داشتيم شرايط كنونى را دگرگون مى ساختيم .
ـ امـام صـادق عـلـيه السلام , در پاسخ به اين سؤال كه : اگر حق با على عليه السلام بود چرا براى سـتـاندن حق خود اقدام نكرد, فرمود:خداوند جز يك نفر و آن هم پيامبر خدا صلى اللّه عليه و آله كسى را مكلف ومامور به اين كار نكرد فرمود: ((در راه خدا پيكار كن كه جز بر نفس خويش مكلف نيستى )).

امامان دوازدهگانه .

 ـ پـيـامـبـر خدا صلى اللّه عليه و آله اين امر (دين اسلام ) به سر نيايد تا دوازده خليفه و جانشين را پشت سر گذارد.
ـ تا آن كه دوازده مرد بر آنها فرمان برانند كار مردم پيوسته بگذرد كه همگى آنان از قريش هستند .
اخبار فراوانى در اين معنا وارد شده است مراجعه كنيد به صحيح مسلم , ج 3, كتاب الامارة .
ـ شمار جانشينان من به تعداد نقباى موسى است .
ـ تا وقتى كه دوازده خليفه و جانشين بر شما حكومت كنند, اين دين پيوسته بر پاست .
اخبارى كه از طريق عامه و خاصه در اين زمينه رسيده بسيار زياد است .
ـ عـبـدالـعـظـيـم حـسنى : به حضور آقايم على بن محمد (امام هادى عليه السلام ) رسيدم چون چشمش به من افتاد فرمود: خوش آمدى اى ابوالقاسم ! تو براستى دوستدار ما هستى عرض كردم : يابن رسول اللّه ! مى خواهم دينم را بر شما عرضه كنم من معتقدم :خداى تبارك و تعالى يكى است و محمد بنده و فرستاده او و خاتم پيامبران است و پس از او تا روز رستخيز پيامبرى نخواهد آمدمن مـعـتقدم : امام و خليفه و ولى امر بعد از پيامبر امير مؤمنان على بن ابى طالب عليه السلام است و پـس از او حسن و سپس حسين وآن گاه على بن الحسين و بعد محمد بن على و پس از او جعفر بن محمد آن گاه موسى بن جعفر و از پس وى على بن موسى و بعد از اومحمد بن على و سپس , شما اى سرورمن .
حـضـرت عـلـيـه السلام فرمود: و بعد از حسن فرزندم , مردم با جانشين او چه برخوردى خواهند داشت ! عرض كردم : چرا, سرورم ؟
فرمود: زيرا خودش ديده نمى شود و بردن نامش نيز روا نيست تا زمانى كه از پس پرده غيب بيرون آيد و زمين را پر از عدل و دادكند.
آن گـاه فـرمود: اى ابوالقاسم ! به خدا قسم اين است همان دين خدا كه آن را براى بندگان خود بـرگـزيـده و پسنديده است پس , براين دين پايدارى ورز , خداوند در دنيا وآخرت تو را با گفتار ثابت استوار بدارد.

علم امام .

 ـ امـام رضـا عـليه السلام هرگاه خداوند عزوجل بنده اى را براى (اداره ) امور بندگانش برگزيند بـراى ايـن امـر به او شرح صدر عطاكند, چشمه هاى حكمت را در دلش جارى سازد و به او علم و دانش الهام فرمايد كه از آن پس از هيچ پاسخى درنماند و در يافتن راه درست سرگشته نشود.
ـ امـام صـادق عـلـيـه السلام على عليه السلام عالم بود و علم به ارث برده مى شود هرگز عالمى نمى ميرد مگر آن كه پس از او كسى مى ماند كه علم او يا آنچه را خدا خواهد, بداند.
ـ بـه خدا سوگند من كتاب خدا را , از آغاز تا پايانش , چنان مى دانم كه گويى در مشت من است خـبر آسمان و زمين و گذشته وآينده در قرآن موجود است خداوند عزوجل فرموده است : ((بيان هر چيز در قرآن هست )).

امامت 3 / امامت خاصه 2.

 (1) على عليه السلام از زبان پيامبر صلى اللّه عليه و آله .

دوست داشتن امام على عليه السلام .

 ـ پيامبر خدا صلى اللّه عليه و آله دوستى على گناهان رافرو مى خورد همچنان كه آتش هيمه را.
ـ سرلوحه كارنامه مؤمن , دوستى على بن ابى طالب است .
ـ هـر گـاه خـداوند عشق و دوستى على را در دل مؤمنى استوار سازد و با اين حال قدمش بلغزد (خطايى از او سر زند) در روز قيامت قدمش را بر صراط استوار نگه دارد.

دشمن داشتن امام على عليه السلام .

 ـ پـيـامـبـر خـدا صـلـى اللّه عـلـيـه و آلـه ـ بـه عـلـى عليه السلام ـ : تو را جزمؤمن دوست ندارد وجزمنافق دشمنت ندارد.
احاديث در اين زمينه بسيار زياد و بلكه متواترند.
ـ امام على عليه السلام اگر با اين شمشيرم بر بينى مرد با ايمان زنم كه مرا دشمن گيرد, هرگز با من دشمنى نكند و اگر همه دنيا را به منافق دهم تا مرا دوست دارد, هيچگاه دوستم ندارد و اين از آن روسـت كـه قـضا جارى گشت و بر زبان پيامبر امى گذشت كه فرمود: اى على ! مؤمن تو را دشمن ندارد و منافق دل به دوستى تو نسپارد.

على پيشواى نيكوكاران .

 ـ پـيامبر خدا صلى اللّه عليه و آله على پيشواى نيكوكاران است و كشنده بدكاران , هر كه او را يارى كند يارى شود و هر كه از يارى او دست شويد, بى يار ماند.
ـ به على عليه السلام ـ : آفرين و مرحبا به سرور مسلمانان و پيشواى پرهيزگاران .
ـ اى عـلى ! خداوند دوست داشتن مستمندان را به تو بخشيده است , از اين رو آنان به پيشوايى تو خرسندند و تو به داشتن پيروانى چون ايشان .
ـ در بـاره عـلـى به من وحى شده كه او سرور مسلمانان , پيشواى پرهيزگاران و رهبر روسپيدان است .

على امام و پيشواى شماست .

 ـ پـيامبر خدا صلى اللّه عليه و آله آيا شما را به چيزى رهنمون شوم كه تا هر گاه بر آن توافق كنيد, بـه هـلاكت در نيفتيد؟
! همانا ولى شما خداوندوامامتان على بن ابى طالب است پس , خيرخواه و مخلص او باشيد و تصديقش كنيد همانا اين مطلب را جبرئيل به من خبرداد.
ـ همانا خداوند عزوجل درباره على بن ابى طالب بمن سفارشى فرمود گفتم : بار پروردگارا, آن را بـرايم روشن فرما فرمود: بشنو!عرض كردم : گوش به فرمانم فرمود: همانا على پرچم هدايت و پـيـشـواى دوسـتـان من و روشنايى (راه ) كسانى است كه مرا اطاعت كنند او كلمه اى است كه با پرهيزگاران همراهش كردم هر كه او را دوست بدارد مرا دوست داشته و هر كه از او اطاعت كند از من اطاعت كرده است .
ـ خداوند درباره على به من سفارشى فرمود عرض كردم : بار خدايا ! آن را برايم توضيح بده فرمود: گـوش كـن ! عـرض كردم :گوش مى كنم فرمود: همانا على پرچم هدايت و پيشواى دوستان من است اين را به او بشارت ده پس , على آمد و من به او بشارت دادم .

على جانشين من است .

 ـ پيامبر خدا صلى اللّه عليه و آله اى بنى هاشم ! همانا برادرمن , وصى من و وزير من و جانشين من در ميان خانواده ام على بن ابى طالب است او دين مرا مى پردازد و وعده ام را به كار مى بندد.
ـ جبرئيل نزد من آمد و گفت : اى محمد! پروردگارت [ به تو درود مى فرستد و ] مى گويد: همانا على بن ابى طالب وصى وجانشين تو در ميان خانواده و امت تو مى باشد.
ـ اشاره به على عليه السلام ـ : اين برادر و وصى و جانشين من در ميان شماست فرمانش را بشنويد و اطاعت كنيد.
على وصى من است ـ پيامبر خداصلى اللّه عليه و آله .
همانا وصى من , رازدارمن و بهترين بازماندگانم و كسى كه وعده ام را به كار مى بندد و دينم را ادا مى كند على بن ابى طالب است .
ـ هر پيامبر وصى و وارثى دارد و على وصى و وارث من است .
ابـن ابـى الحديد مى نويسد: بعد از رحلت پيامبر خدا صلى اللّه عليه و آله حضرت على به نام وصى رسول اللّه خوانده مى شد چون پيامبر مطالب و خواسته هاى خود را به او وصيت كرده بود اصحاب و هـم باوران ما اين مطلب را انكار نمى كنند اما مى گويند: اين وصيت در زمينه خلافت نبوده بلكه درباره بسيارى از امور و مسائل نوظهور پس از ايشان بوده است .
وى اشـعـار فـراوانى را از شاعران صدر اسلام زير عنوان ((اشعارى كه درباره وصايت على سروده شده )) بازگو كرده است او درتوضيح اين جمله امام كه : ((وصيت و وراثت در ميان ايشان است )) مـى گـويـد: مـا شـك نـداريـم كـه عـلـى عـلـيـه الـسـلام وصـى پـيـامـبـر خـدا بـوده اسـت ,ـش گـوايـن كـه افـرادى كـه ازنظرما كينه توزند, اين نكته را قبول ندارند البته به عقيده ما مقصود از وصيت نص و خلافت نيست بلكه مسائل ديگرى است كه ـ اگر روشن شوند ـ شايد برتر و مهمتر از موضوع خلافت باشند.
هر كه من مولاى اويم على مولاى اوست .
ـ پيامبر خدا صلى اللّه عليه و آله هر كه من مولاى اويم على نيز مولاى اوست .
ـ اى بـريـده ! آيـا مـن به مؤمنان از خود ايشان سزاوارتر نيستم ؟
عرض كردم : البته , اى پيامبر خدا فرمود: هر كه من مولاى اويم على هم مولاى اوست .
ـ عـبدالرحمن بن ابى ليلى : على را ديدم كه در رحبه (كوفه ) مردم را سوگند مى دهد: شما را به خـدا سـوگند مى دهم اگر كسى از شماهست كه شنيده باشد پيامبر خدا صلى اللّه عليه و آله در روز غدير خم مى فرمود: ((هر كه من مولاى اويم , پس على مولاى اوست ))برخيزد و گواهى دهد عـبـدالـرحـمـن مـى گـويـد: دوازده تن از بدريان كه گويى هم اكنون يكايك آنان را مى نگرم , بـرخـاسـتند و گفتند:گواهى مى دهيم كه شنيديم پيامبر خدا صلى اللّه عليه و آله در روز غدير مى فرمود: آيا من به مؤمنان سزاوارتر نيستم ؟
عرض كرديم : البته , اى پيامبر خدا پيامبر فرمود: هر كـه مـن مـولاى او هـستم على نيز مولاى اوست خدايا دوست بدار هر كه را دوستدارعلى باشد و دشمن بدار هر كه را با او دشمنى ورزد.

على ولى هر مؤمنى است .

 ـ پيامبر خدا صلى اللّه عليه و آله على از من است و من از او او ولى هر مؤمنى است .
ـ عـمـران بـن حـصين : پيامبر خدا صلى اللّه عليه و آله سپاهى را به فرماندهى على بن ابى طالب گـسـيـل داشـت او در ايـن سـفـر كارى كرد ما هرگاه از سفر برمى گشتيم ابتدا خدمت پيامبر خـداصـلـى اللّه عليه و آله مى رسيديم پس , بر آن حضرت سلام كرديم مردى ازآن ميان برخاست و عـرض كـرد: اى پيامبر خدا, على چنين و چنان كرد پيامبرازاوروى گرداند مردديگرى برخاست و هـمان گفت كه آن اولى گفته بود تا آن كه چهارمى برخاست و سخنان همان نفر اول را به زبان آورد پيامبر خدا صلى اللّه عليه وآله در حالى كه چهره اش متغير شده بود روبه اوكرده فرمود: رها كـنـيـد على را, رها كنيد على را, رها كنيد على را , همانا على از من است و من از او او پس از من ولى هر مؤمنى است .
ـ وهـب بـن حمزه : با على بن ابى طالب از مدينه به مكه سفر كردم در راه از او اندكى تندى ديدم گفتم : وقتى برگشتم و پيامبرخداصلى اللّه عليه و آله را ديدم از او بد خواهم گفت او مى گويد: وقـتـى بـرگـشـتـم و به ديدار پيامبر خداصلى اللّه عليه و آله رفتم از على بدگويى كردم پيامبر خـداصـلـى اللّه عـليه و آله به من فرمود: اين حرفها را در باره على مگو همانا على بعد از من ولى شماست .
ـ بريده اسلمى : پيامبر خدا به ما دستور داد به على به عنوان امير مؤمنان سلام كنيم در آن روز ما هفت نفر بوديم و من از همه كوچكتر بودم .

على با حق است .

 ـ پيامبر خدا صلى اللّه عليه و آله على با حق است و حق با على وبر محور او مى گردد.
ابن ابى الحديد مى نويسد : در اخبار صحيحى از قول پيامبر آمده است كه فرمود: على با حق است .
ـ حق با اين است , حق با اين است ـ يعنى على عليه السلام .
ـ حق با على است هر جا كه رو كند.
ـ بار خدايا! هر طور كه على گرديد حق را با او بگردان .
ـ على با حق است و حق با على آن دو هرگز از هم جدا نشوند, تا آن گاه كه در روز قيامت بر لب حوض نزد من آيند.

على با قرآن است .

 ـ پـيـامبر خدا صلى اللّه عليه و آله على با قرآن و قرآن باعلى است و هرگز از هم جدا نشوند تا در كنار حوض (كوثر) نزدم آيند.
ـ على با حق و قرآن است و حق و قرآن با على و از هم جدا نشوند تا كنار حوض نزد من آيند.
ـ ايـن على با قرآن است و قرآن با على از هم جدا نمى شوند تا در كنار حوض بر من وارد شوند پس آنچه را در اين دو بر جاى نهادم از آنها بپرسيد.

على حجت خداست .

 ـ انس در خدمت پيامبر نشسته بود كه على عليه السلام وارد شد, پيامبر صلى اللّه عليه و آله فرمود: اى انس ! من و اين حجت خدا بر بندگان او هستيم .

على دروازه علم پيامبر است .

 ـ پيامبر خدا صلى اللّه عليه و آله من شهر علم هستم و على دروازه آن , پس هر كه علم خواهد بايد از در بيايد.
ـ من شهر علم هستم و على دروازه آن پس , هر كه علم خواهد بايد كه از در آن وارد شود.
ـ على درگاه دانش من است .
ـ من سراى حكمتم و على در آن .
ـ على دروازه دانش من است و پس از من رسالت مرا براى امتم تبيين مى كند.

على داناترين مردم پس از من است .

 ـ پيامبر خدا صلى اللّه عليه و آله پس از من على بن ابى طالب داناترين فرد امت من است .
ـ عـلـى بـن ابى طالب خداشناس ترين مردمان است و بيش از همه اهل ((لا اله الا اللّه )) را دوست دارد و بزرگشان مى دارد.
ـ پس از من , على آگاهترين فرد است به كار قضاوت و داناترين آنهاست .
ـ اى على ! تو وارث دانش منى .

من و على از يك درخت هستيم .

 ـ پيامبر خدا صلى اللّه عليه و آله من و على از يك درختيم و ديگر مردمان از درختهاى گوناگون .
ـ اى على ! مردم از درختهاى گونه گونند و من و تو از يك درخت .
ـ جـابـر: پـيـامبر صلى اللّه عليه و آله در عرفه بود و على رو به روى آن حضرت قرار داشت پيامبر فـرمـود: اى عـلى ! نزديك من آى و پنجه ات را در پنجه من گذار اى على ! من و تو از يك درخت آفـريده شده ايم من ريشه آن درختم و تو تنه آن و حسن و حسين شاخه هايش هر كه به شاخه اى از آن بياويزد خداوند او را به بهشت درآرد.

تو برادر من هستى .

 ـ پيامبر خدا صلى اللّه عليه و آله ـ به على عليه السلام ـ : تو در دنياو آخرت برادر من هستى .
ـ مـن هـمـان مى گويم كه برادرم موسى گفت : ((پروردگارا, سينه ام را فراخ گردان و كارم را آسـان كن و از خانواده ام براى من وزير وپشتيبانى قرار ده )) , برادرم على را, ((پشتم را به او قوى دار )).
ـ امـام عـلى عليه السلام ـ خطاب به پيامبر آن گاه كه ميان اصحابش پيوند برادرى ساخت ـ :هر آينه جان از تنم برفت و پشتم شكست آن گاه كه ديدم با اصحاب خود چنان كردى و با من نه اگر اين رفتار شما از سرخشم بر من است بخشش و بزرگوارى از شماست ! پيامبر خدا صلى اللّه عليه و آلـه فـرمود:قسم به آن كه مرا به حق برانگيخت تو را آخرين نفر قرار ندادم مگر آن كه براى خودم مـى خواستمت تو براى من همچون هارونى براى موسى با اين تفاوت كه پس از من پيامبرى نيست تو برادر و وارث من هستى .

على از من و من از اويم .

 ـ پيامبر خدا صلى اللّه عليه و آله على از من است و من ازاويم .
ـ به على عليه السلام ـ : تو از من هستى و من از توام .
ـ على براى من مانند سر من است براى پيكرم .
ـ همانا گوشت على از گوشت من است و خون او از خون من .
ـ به على ـ : اى على ! تو از من هستى و من از تو تو برادر و يار منى .
از طرف من ابلاغ نمى كند مگر خودم يا على .
ـ انس بن مالك : پيامبرصلى اللّه عليه و آله سوره برائت را(براى خواندن بر مشركان ) به دست على داد و فرمود: (اين سوره را) نمى رساند مگر من يا مردى از خاندان من .
ـ پيامبر خدا صلى اللّه عليه و آله على از من است و من از على از سوى من نمى رساند و ادا نمى كند مگر خودم يا على .

تو براى من همچون هارونى .

 ـ پيامبر خدا صلى اللّه عليه و آله ـ به على عليه السلام ـ : تو نسبت به من همچون هارونى نسبت به موسى جز آن كه پس از من پيامبرى نيست .
ـ به على ـ : آيا نمى پسندى كه نزد من همان جايگاهى را داشته باشى كه هارون نزد موسى داشت , با اين تفاوت كه تو پيامبرنيستى ؟
مرا نشايد كه بروم مگر آن كه تو جانشين من باشى .
ـ امـام عـلى عليه السلام پيامبر صلى اللّه عليه و آله فرمود: تو را جاگذاشتم كه جانشين من باشى عـرض كـردم : اى پـيامبر خدا! آيا ازتو بازمانم ؟
فرمود: آيا نمى پسندى كه براى من چنان باشى كه هارون براى موسى بود جز اين كه بعد از من پيامبرى نيست .

ولايت على .

 ـ پيامبر خدا صلى اللّه عليه و آله اگر على را به ولايت وسرپرستى گيريد خواهيد ديد كه رهنما و رهيافته است و شما را به راه راست مى برد.
ـ اگر على را به خلافت برگزينيد ـ كه فكر نمى كنم چنين كنيد ـ او را رهنما و رهيافته خواهيد ديد.
ـ آن گـاه كـه از مـوضوع فرمانروايى يا خلافت نزد آن حضرت سخن به ميان آمد ـ : اگر آن را به على سپاريد خواهيد ديد كه رهنماو رهيافته است و شما را در راه راست مى برد.

(2) على از زبان پيامبرصلى اللّه عليه و آله (متفرقه ).

 ـ پـيـامـبـر خدا صلى اللّه عليه و آله هر كه مى خواهد دانش آدم را ببيند و بينش نوح را و بردبارى ابراهيم را و پارسايى يحيى بن زكريا را و خشم موسى بن عمران را, به على بن ابى طالب بنگرد.
ـ على سرور مؤمنان است .
ـ على ستون دين است .
ـ اين مرد همان كسى است كه پس از من براى حق مردم را به شمشير مى زند.
ـ اى عـلـى ! تـو , به قل هو اللّه احد مى مانى هر كه قلبا تو را دوست داشته باشد چنان است كه يك سـوم قـرآن را خوانده باشد و هر كه تو را در دل دوست بدارد و به زبان ياريت رساند گويا دو سوم قـرآن را خوانده باشد و هر كه تو را در دل دوست دارد و به زبان كمكت كند و با عمل ياريت رساند چنان است كه همه قرآن را خوانده باشد.
ـ اى مـردم ! از عـلـى گله و شكايت نكنيد كه به خدا سوگند او براى خدا ـ يا در راه خدا ـ قاطع است .
ـ هر كه على را بيازارد به يقين مرا آزار داده است .
ـ على مهتر مؤمنان است و مال و ثروت مهتر دو رويان .
ـ حق على بر اين امت همچون حق پدر است بر فرزندش .
ـ على بن ابى طالب راز دار من است .
ـ به على عليه السلام ـ : تو و پيروانت در بهشت هستيد.
ـ على و پيروان او همان رستگاران در روز رستاخيزند.
ـ ياد على عبادت است .
ـ دست عدالت من و على يكسان است .
ـ هر كه نگفت على بهترين مردمان است كافر شده است .

(3) على از زبان على همانا من .

 ـ امام على عليه السلام همانا من خود را برتر از آن مى دانم كه بخشندگيم توان برآوردن نيازى را نداشته باشد, يا بردباريم گنجايش جهلى را, يا گذشتم تحمل گناهى را, يا آن كه زمانى درازتر از زمان من باشد.
ـ هـمـانا من خود را برتر از آن مى دانم كه مردم را از چيزى بازدارم كه خود از آن باز نمى ايستم و آنـان را بـه چيزى فرمان دهم كه خود در انجام آن كار بر ايشان پيشى نگيرم , يا از آنان به چيزهايى خشنود شوم كه پروردگارم را خشنود نمى سازد.
ـ هـمـانـا من شما را به طاعتى وا نمى دارم مگر آن كه خود جلوتر از شما آن را انجام مى دهم و از گناهى باز نمى دارم جز آن كه خودم پيش از شما از آن باز مى ايستم .
ـ بـه خـدا قـسـم اگر يك تنه با آنان رو به رو مى شدم و آنان سراسر زمين را پر مى كردند نه باك داشـتـم و نه مى هراسيدم , كه من برگمراهى آنان و هدايت يافتگى خود نيك آگاهم و با يقين از جانب پروردگارم همراه .
ـ همانا من با آرزوى خود در جنگم و چشم به راه اجل خود هستم .
ـ هـمـانـا مـن روزى خـود را بـتمامى مى ستانم و با نفس خود مى جنگم و به قسمت و بهره خود مى رسم .
ـ همانا من براى برپايى حجتهاى خدا سخن مى گويم و براى يارى دين خدا جهاد و پيكار مى كنم .
ـ اى مردم ! همانا من در ميان شما همچون هارونم در ميان فرعونيان و همچون دروازه حطه ام در مـيـان بـنـى اسـرائيل و چونان كشتى نوح عليه السلام در ميان قوم نوح , منم عظيم ترين ((نبا)) و بزرگترين صديق بزودى آنچه را وعده داده شده ايد خواهيد دانست .
ـ هـمـانـا مـن هرگز از ميدان جنگ و جهاد نگريخته ام و هيچ كس به پيكار من نيامد مگر آن كه زمين را از خونش سيراب كردم .
من .
ـ امـام على عليه السلام من دنيا را به رودرافكنده ام و آن را چنان كه درخور است ارج نهاده ام و با ديده خودش (به ديده پستى ) بدان نگريسته ام .
ـ منم كه دنيا را خوار و بيمقدار شمردم .
ـ مـن در خـردسالى سينه هاى عرب را خرد كردم و شاخهاى برآمده ربيعه و مضر را شكستم شما جايگاه مرا نسبت به پيامبر خداصلى اللّه عليه و آله مى دانيد هرگز سخنى دروغ و رفتارى ناپسند از مـن نـديـد مـانند شتر بچه اى كه از پى مادرش مى رود دنبال اومى رفتم پرتو وحى و رسالت را مى ديدم و رايحه نبوت را مى بوييدم .
ـ من مهتر مؤمنان هستم و مال و ثروت مهتر ستمگران .
ـ مـن يـار و بـرادر مـهربان پيامبر خدايم و پيشگام در اسلام و شكننده بتها و ستيزنده با كافران و براندازنده دشمنان دين .
ـ من گواه شمايم و برهان آور روز رستخيز بر شما.
ـ مـن و خـانـواده ام مـايـه امنيت مردم روى زمين هستيم , همچنان كه ستارگان مايه امان اهل آسمان هستند.
ـ من پرچم هدايتم و پناهگاه پرهيزگارى و جايگاه سخاوت و درياى جود و جوانمردى و كوه خرد.
ـ من از جانب خدا تقسيم كننده بهشت و دوزخم هيچ كس وارد آن نشود مگر به اندازه تقسيم من مـنـم فـاروق اكـبر (بزرگترين جدا ساز حق و باطل ), من امام و پيشواى مردم پس از خود , اجرا كننده از جانب پيش از خويش (پيامبر خدا صلى اللّه عليه و آله )هستم .
ـ قسمت كننده دوزخ در روز رستاخيز منم .
ـ من چشم فتنه را بركندم اگر من نبودم اهل نهروان و جمل كشته نمى شدند.
ـ مـن بنده خدا و برادر پيامبر اويم من صديق اكبرم (برترين گواه ) بعد از من هر كه اين را بگويد دروغگو و مفترى است .
ـ مـن عـلـم خـدا هـستم , من قلب آگاه خدايم و زبان گوياى خدا و چشم خدا و پهلوى خدا من دست خدا هستم .
ـ مـن رهـنـمـايـم , رهـيـافـتـه ام پدر يتيمان و مستمندانم , سرپرست بيوه زنانم , پشت و پناه هر نـاتوانى هستم , مامن هر وحشتزده اى ,من رهنماى مؤمنان به سوى بهشتم , ريسمان استوار خدايم , حلقه و دستاويز محكم خدايم و كلمه تقوا, من چشم خدايم و زبان راستگوى او و دست او.
ـ يـكـى از از احـبار از او پرسيد: اى امير مؤمنان ! پس تو پيامبرى ؟
فرمود: واى بر تو, من غلامى از غلامان محمد صلى اللّه عليه وآله هستم .
ـ امـام على عليه السلام من بزرگ و مهتر مؤمنان هستم , من نخستين پيشگامان هستم و جانشين فرستاده پروردگار جهانيان , من تقسيم كننده بهشت و دوزخم و من صاحب اعراف هستم .
ـ مـن حجت خدايم , خليفه خدايم , راه خدايم , دروازه خدايم و خزانه دار علم خدايم , من امين راز خـدايـم , من بعد از بهترين آفريدگان , محمد صلى اللّه عليه و آله پيامبر رحمت , پيشواى مردمان هستم .
ـ مـن جـانشين , وزير و وارث پيامبر خدا هستم , من برادر و وصى و دوست پيامبر خدا هستم , من يـار و هـمـدم پـيامبر خدايم , من پسر عمو و داماد و پدر فرزندان رسول خدايم , من سرور اوصيا و وصى سرور پيامبرانم , من حجت عظمى و آيت كبرى و نمونه والا و دروازه پيامبر مصطفى هستم , من حلقه استوار و كلمه تقوا و امين خداى تعالى بر مردم دنيا هستم .
ـ من همان يادى هستم كه به فراموشى سپرده شده و همان راهى هستم كه از آن منحرف شده اند و هـمـان ايـمانى هستم كه بدان كفر ورزيده شده و همان قرآنى هستم كه مهجور مانده و همان دينى هستم كه تكذيبش كرده اند و همان صراطى هستم كه از آن روى گردانده اند.
ـ من چشم خدايم و دست خدايم و پهلوى خدايم و دروازه خدا.
ـ مـن نـخـسـتـين كسى هستم كه زير درخت با پيامبر خدا صلى اللّه عليه و آله بيعت كرد و خدا فرمود:((خداوند از مؤمنان آن گاه كه زير درخت با تو بيعت مى كردند خشنود شد)).
ـ من دستاويز استوار خدا وكلمه تقواى او هستم .
ـ من همان گوش شنوايم كه خداى بزرگ مى فرمايد: ((و گوشهاى شنوا آن را در مى يابند)).
ـ امـام بـاقـرعـلـيـه الـسلام در حضور اميرالمؤمنين تلاوت شد: ((آن گاه كه زمين بس بلرزد)) تا ((وانسان گفت زمين را چه شده است درآن روز زمين خبرهايش را باز گويد)), حضرت فرمود: منم آن انسان وزمين خبرهايش را به من مى دهد.
ـ امام على عليه السلام من بنده خدا و برادر پيامبر او هستم .
ـ من نخستين كسى هستم كه در روز قيامت براى دادخواهى در برابر خداوند زانو مى زنم .

اسلام امام على عليه السلام .

 ـ امـام على عليه السلام پيامبر خدا صلى اللّه عليه و آله در روزدوشنبه به پيامبرى برانگيخته شد و من در روز سه شنبه اسلام آوردم .
ـ من نخستين كسى هستم كه اسلام آورد.
ـ من نخستين كسى هستم كه با پيامبر صلى اللّه عليه و آله نماز گزارد.
ـ حـبـه عـرنـى : روزى ديـدم على چنان خنديد كه تا بحال نديده بودم , طورى كه دندان عقلش پديدار شد آن گاه فرمود: خدايا ! به جزپيامبر صلى اللّه عليه و آله اين امت هيچ بنده اى از اين امت را نديدم كه پيش از من تو را پرستيده باشد.

علم و دانش امام على عليه السلام .

 ـ امـام على عليه السلام به خدا قسم هيچ آيه اى نازل نشد مگر آن كه من دانستم درباره چه چيز و در كـجـا و درباره چه كسى نازل شده است پروردگارم به من دلى خردمند و زبانى رسا و پرسان بخشيد.
ـ هيچ آيه اى نه در شب و نه در روز, نه درباره آسمان و نه درباره زمين , نه درباره دنيا و نه درباره آخـرت بـر آن حضرت [ پيامبرصلى اللّه عليه و آله ] نازل نشد مگر اين كه آن را بر من برخواند و به من املا كرد و من آن را به دست خود نوشتم و تاويل و تفسير وناسخ و منسوخ و محكم و متشابه و خـاص و عـام آن را و ايـن كـه در كـجـا نـازل شـده و تـا روز قيامت شان نزول آن چيست , همه را به من آموخت .
ـ پـس از آن كه مردم با او به عنوان خليفه بيعت كردند, در خطبه اى فرمود: اى مردم ! پيش از آن كـه مـرا از دسـت دهـيـد از من بپرسيد, از من سؤال كنيد زيرا دانش اولين و آخرين نزد من است سـوگند به خدا كه اگر بر مسند داورى تكيه زنم ميان پيروان تورات بر اساس تورات آنان داورى كنم و.
آن گاه فرمود: از من بپرسيد پيش از آن كه مرا از دست دهيد سوگند به آن كه دانه را شكافت و انـسـان را آفـريد اگر از آيه آيه قرآن بپرسيد به شما خواهم گفت كه چه وقت و درباره چه كسى نازل شده است .
ـ دانشى در سينه پنهان دارم كه اگر آن را آشكار سازم همچون ريسمانهاى دلو آويخته در چاهى عميق به لرزه درآييد.


جلد 1 - بخش 7

ـ در ايـن جـا ـ اشـاره به سينه مباركش ـ دانشى فراوان است اما جويندگان آن اندكند و زودا كه پشيمان شوند آن گاه كه مرا از دست دهند.
ـ پـيـامـبـر خدا صلى اللّه عليه و آله هزار باب از حلال و حرام و از آنچه در گذشته بوده و آنچه تا قـيـامت رخ خواهد داد به من آموخت كه از هر باب آن هزار باب گشوده مى شود, يعنى هزار هزار باب چندان كه دانش خوابها و بلايا و داورى قاطعانه را فراگرفتم .
ـ راهـهـا براى من بازگشته و نسب ها به من آموخته شده و ابرها براى من به حركت درآمده اند و دانش خوابها و بلايا و داورى قاطعانه را آموخته ام .

مظلوميت امام على عليه السلام .

ـ امـام عـلـى عـلـيـه السلام از آن زمان كه خداوندمحمد صلى اللّه عليه و آله را مبعوث كرد روى خوشى و آسايش را نديدم , خدا را شكر به خدا سوگند در كوچكى در بيم و وحشت به سر مى بردم و در بزرگى در جهاد و مبارزه .
ـ از همان زمان كه پيامبر خدا صلى اللّه عليه و آله رحلت كرد هنوز مظلومم .
ـ هيچ كس به اندازه من سختى نديده است .
ـ من فكر مى كردم كه والى بر مردم ستم مى كند اما اكنون مردم بر والى ستم روا مى دارند.
ـ در نامه اش به معاويه ـ : و گفتى كه مرا چون شتر مهار شده مى راندند تا بيعت كنم به خدا قسم كه خواسته اى نكوهش كنى اما (درواقع ) ستوده اى و خواسته اى (به پندارت ) مرا رسوا سازى لكن خـودت رسـوا شـدى مـظـلـوم بـودن براى مسلمان عيب و عار نيست تاآن گاه كه در دين خود گرفتار شك و ترديد و در يقين خود دودل نباشد.
ـ از هـمـان زمـان كه مادرم مرا زاده مظلوم بوده ام تا آن جا كه وقتى عقيل چشم درد مى گرفت مـى گـفت تا به چشم على دارونچكانده ايد به چشم من نبايد بچكانيد و آنها هم به چشم من دارو مى ريختند در حالى كه چشم درد نداشتم .
ـ به آن حضرت گفته شد تو به اين امر (خلافت ) حريصى , فرمود: به خدا قسم كه شما آزمندتريد و دورتر (نالايقتر) و من سزاوارترم و نزديكتر (لايقتر و شايسته تر يا در خويشاوندى با پيامبر نزديكتر) هـمـانـا حق خود را طلب كردم و شما مانع رسيدن من به آن مى شويد خدايا! من در برابر قريش و يـاوران قـريش از تو يارى مى طلبم , زيرا آنان پيوند خويشاوندى مرا بريدند,منزلت والاى مرا خرد شمردند و براى ستيز با من بر سر امرى (خلافت ) كه از آن من است , همداستان شدند.
ابـن ابـى الـحـديد مى نويسد: اخبارى همانند اين گفتار از آن حضرت عليه السلام به تواتر رسيده است از جمله :.
ـ از زمانى كه خداوند جان پيامبر خود را ستاند تا روزگار اين مردم همواره مظلوم بوده ام .
ـ بـار خدايا! قريش را خوار و ذليل گردان كه آنان مرا از حقم محروم كردند و امر مرا (خلافت ) را به زور از من ستاندند.
ـ خـدا قـريـش را كـيـفر دهد كه حق مرا به ستم گرفتند و حكومت فرزند مادرم را از من غصب كردند.
ـ شـنيد كسى فرياد مى زند: به من ستم شده است ! حضرت فرمود: بيا تا با هم فرياد زنيم , زيرا كه من نيز همواره مظلوم بوده ام .
ـ او مى داند كه جايگاه من نسبت به آن (خلافت ) همچون محور آسيابم نسبت به سنگ آسيا.
ـ ميراث خود را به تاراج رفته مى بينم .
ـ آن دو ظرفهاى ما را واژگون كردند و مردم را بر گرده ما سوار نمودند.
ـ مـا را حـقى است كه اگر بدهند آن را مى گيريم و اگر ندهند بر پشت شتر مى نشينيم هر چند شب به درازا كشد.
ـ همواره از من به بخل ستانده اند و از آنچه مستحق و مستوجب آن هستم محروم بوده ام .
ـ امام على عليه السلام در نامه اش به عقيل : قريش را بگذار تا در گمراهى بتازند آنان در جنگ با مـن هـمـداسـتـان شدند چنان كه پيش از من در جنگ با پيامبر خدا صلى اللّه عليه و آله همصدا گشتند خدا قريش را كيفر دهد كه پيوند خويشى مرا بريد و حكومتى را كه از آن فرزند مادرم بود از من ربود.

(4) على از زبان على (متفرقه ).

 ـ امـام عـلـى عـليه السلام ياران رازدار محمد صلى اللّه عليه و آله مى دانند كه من حتى لحظه اى دسـت رد بـه سـيـنـه خـدا و پـيـامـبـر او نزدم در جاهايى با جان خود پيامبر را يارى رساندم كه دليران مى گريزند و گامها واپس مى رود اين شجاعت و مردانگى را خداوند به من ارزانى داشت .
ـ (هيچ گاه ) دروغ نگفته ام و (از پيامبر) دروغ به من گفته نشده است , و گمراه نشده ام و كسى هم به واسطه من گماره نگشته است .
ـ هـرگاه از پيامبر خدا مى پرسيدم به من پاسخ مى داد و چون خاموش مى ماندم با من آغاز سخن مى كرد.
ـ در تـفـسير آيه ((همانا تو بيم دهنده هستى و هر قومى را راهنمايى است )) ـ : بيم دهنده پيامبر خداست و راهنما من هستم .
ـ پيامبر خدا صلى اللّه عليه و آله مرا براى داورى به ميان مردم يمن فرستاد عرض كردم اى پيامبر خدا! مرا كه جوان هستم و ازدانش قضا و داورى ناآگاه , مى فرستى ؟
پيامبر دست به سينه من زد و گـفت : خدايا! قلب او را هدايت كن و زبانش را استوار گردان ازآن پس , من در داورى ميان دو نفر هرگز دچار شك و ترديد نگشتم تا اكنون كه در اين جا نشسته ام ؟
.
ـ پـيـامـبـر خـدا صـلى اللّه عليه و آله فرمود : اى على ! اگر تو نبودى بعد از من مؤمنان شناخته نمى شدند.
ـ پـسـر نـابـغه گفته است كه من مردى بسيار بازيگوش و شوخ و بذله گويم و دست و پنجه نرم مى كنم و بازى مى كنم هيهات ! ترس از مرگ و ياد قيامت و حسابرسى (آخرت ) مرا از اين كارها باز مى دارد.
ـ در خطبه اى كه روز دوم خلافتش ايراد فرمود ـ : همانا من يكى از شما هستم آنچه براى شماست براى من نيز هست و آنچه برشماست بر من نيز هست .
ـ گـمـراه نـشـدم وكـسـى را گـمـراه نكردم آنچه به من سفارش شد از ياد نبردم من از طرف پـروردگار خود بينه اى دارم كه آن را براى پيامبرش روشن ساخت و براى من تبيين نمود من در راه هستم (بيراهه نمى روم ).
ـ بـيعت شما با من بى انديشه نبود و كار من و شما يكسان نيست من شما را براى خدا مى خواهم و شـما مرا براى خودتان مى خواهيد اى مردم ! مرا به خاطر خود يارى رسانيد به خدا سوگند كه داد ستمديده را بستانم و به مهارى سخت ستمگر را بكشانم تااو را به آبشخور حق درآورم هر چند خود نخواهد.
ـ بـه خدا سوگند كه اگر شب را بر روى اشترخار تا صبح بيدار مانم و مرا در كند و زنجيرها كت بسته بكشند خوشتر دارم از اينكه در روز رستاخيز خدا و پيامبرش را به عنوان ستمكار ديدار كنم .
بـه خدا سوگند اگر هفت اقليم را با آنچه زير آسمانهاى آنهاست به من دهند تا با گرفتن پوست جوى از دهان مورچه اى خدا رانافرمانى كنم چنين نخواهم كرد.
ـ هـمـانا من در ميان شما همچون چراغ در تاريكى هستم كه هر كس به حريم آن درآيد از نور آن روشنايى گيرد.
ـ مـى فـرمـود ـ : خـداى عـزوجل را آيه اى (نشانه اى ) بزرگتر از من نيست و براى خدا ((نبا))ى ((عظيم ))تر (خبرى بزرگتر) از من نه .
ـ از آن زمان كه خدا را شناختم او را انكار نكردم .
ـ از آن زمان كه حق به من نموده شد در آن ترديد نكردم .

امامت 3 / امامت خاصه 2.

فاطمه پاره تن پيامبر.

 ـ پيامبر خدا صلى اللّه عليه و آله فاطمه پاره تن من است ,هر كه او را شاد سازد مرا شاد كرده و هر كه او را غمين كند مرا غمزده كرده است فاطمه عزيزترين فرد براى من است .
ـ هـمـانـا فـاطـمه پاره تن من است او نور ديده و ميوه دل من است آنچه او را غمين كند, مرا نيز غمزده مى كند و آنچه او را شادسازد, مرا شاد مى كند او نخستين فرد از خاندان من است كه به من مى پيوندند.

فاطمه سرور زنان عالم است .

 ـ پـيـامـبـر خـدا صلى اللّه عليه و آله خداوند بزرگ از ميان زنان چهار تن را برگزيد: مريم , آسيه , خديجه و فاطمه .
ـ حـسـن و حسين , بعد از من و پدرشان , بهترين مردم روى زمين هستند و مادرشان برترين زنان روى زمين است .
ـ دخترم فاطمه سرور زنان عالم است .
ـ واما دخترم فاطمه , او سرور زنان عالم , از آغاز تا به انجام است .

خشم گرفتن خدا براى خشم فاطمه .

 ـ پـيـامبر خدا صلى اللّه عليه و آله به يقين خداوند با خشم فاطمه به خشم مى آيد و با خشنودى او خشنود مى شود.
ـ به فاطمه عليهاالسلام ـ : خداوند با خشم تو به خشم مى آيد و با خشنودى تو خشنود مى شود.

نامگذارى آن دو بزرگوار.

 ـ امـام على عليه السلام هنگامى كه حسن به دنياآمد نام او را حرب گذاشتم پيامبر خدا صلى اللّه عـلـيـه و آلـه آمد و فرمود: فرزندم را به من نشان دهيد, او را چه نام نهاده ايد؟
عرض كردم : حرب فـرمـود: نه , بلكه او حسن است و چون حسين به دنيا آمد اسم او را نيز حرب گذاشتم پيامبر خدا صـلـى اللّه عـلـيه و آله آمدو فرمود: فرزندم را به من نشان دهيد, نام او را چه گذاشته ايد؟
عرض كردم : او را حرب ناميده ام فرمود: نه , بلكه حسين است .
ـ امـام سجاد عليه السلام هنگامى كه فاطمه عليهاالسلام حسن عليه السلام را به دنيا آورد به على عـليه السلام گفت : برايش اسم بگذارعلى عليه السلام فرمود: من پيش از پيامبر خدا نامى روى او نـمـى گـذارم پيامبر خدا صلى اللّه عليه و آله آمد سپس به على عليه السلام فرمود: آيا برايش اسم گـذاشـتـه اى ؟
عـرض كـرد: در نـامـگذارى او بر شما پيشى نمى جويم پيامبر فرمود: من نيز در نامگذارى او برپروردگارم پيشى نمى گيرم .
پس , خداى تبارك و تعالى به جبرئيل وحى فرمود كه براى محمد فرزندى زاده شده است برو و به او سلام برسان و تبريك گفته , بگو: على براى تو همچون هارون است براى موسى پس , نام فرزند هارون را براو بگذار جبرئيل عليه السلام فرود آمد و از جانب خداى عزوجل به پيامبر تبريك گفت و آن گاه گفت : خداى بزرگ به تو دستورمى دهد كه نام فرزند هارون را بر اين نوزاد بگذارى .
پـيـامبر پرسيد: نام فرزند هارون چه بود؟
جبرئيل گفت : شبر پيامبر فرمود: زبان من عربى است جبرئيل گفت : او را حسن بنام پس , پيامبر نام حسن را بر او گذاشت .
چون حسين عليه السلام به دنيا آمد جبرئيل عليه السلام فرود آمد و از جانب خداى تعالى تولد او را تـبريك گفت و سپس گفت :على براى تو مانند هارون است براى موسى بنابراين , نوزاد را به نام فرزند هارون نامگذارى كن پيامبر پرسيد: نام او چيست ؟
جبرئيل گفت : شبير پيامبر گفت : زبان من عربى است جبرئيل گفت : او را حسين بنام پيامبر هم نام او را حسين گذاشت .
ـ پـيـامبر خدا صلى اللّه عليه و آله ـ به على عليه السلام ـ فرزندم را چه ناميده اى ؟
عرض كرد: اى رسـول خدا! پيش از شما نامى بر او نمى نهم , ولى دوست داشتم نام او را حرب بگذارم پيامبر صلى اللّه عليه و آله فرمود: من نيز پيش از پروردگارم نامى بر او نمى نهم .

سروران جوانان بهشت .

 ـ پيامبر خدا صلى اللّه عليه و آله حسن و حسين سروران جوانان بهشت هستند و پدرشان از آن دو بهتر است .
ـ حسن و حسين سروران جوانان بهشتند.
ـ همانا حسن و حسين سروران جوانان بهشت هستند.

دوست داشتن حسنين .

 ـ پـيـامـبـر خدا صلى اللّه عليه و آله هر كه مرا دوست داردبايد اين دو فرزند مرا نيز دوست داشته باشد زيرا خداوند به دوستدارى آنان فرمان داده است .
ـ بار خدايا! حسن و حسين را دوست بدار و دوستداران آن دو را نيز دوست بدار.
ـ هـر كه حسن و حسين را دوست بدارد هر آينه مرا دوست داشته و هر كه با آنان دشمنى ورزد با من دشمنى كرده است .

هديه پيامبر به حسنين .

 ـ پيامبر خدا صلى اللّه عليه و آله من به حسن شكوه ودانش هديه مى كنم و به حسين بخشندگى و شفقت .
ـ ابهت و مهترى من از آن حسن است و شجاعت و بخشندگيم از آن حسين .
ـ به حسن هيبت و بردبارى مى بخشم و به حسين بخشندگى و شفقت .
ـ از زينب دختر ابو رافع درباره فاطمه دخت پيامبر خدا صلى اللّه عليه و آله نقل شده كه وقتى پدر بزرگوارش در بستر بيمارى كه به فوت آن حضرت انجاميد, افتاده بود, حسن و حسين را خدمت آن حـضـرت بـرد و عرض كرد: اى رسول خدا! آيا به اين دو چيزى به ارث مى دهى ؟
پيامبر فرمود: هيبت و مهترى خود را به حسن مى دهم و دليرى و بخشندگيم را به حسين .

امامت حسنين .

 ـ ابن شهر آشوب در مناقب : نص پيامبرصلى اللّه عليه و آله بر امامت دوازده امام كه هر دو طريقه و طايفه ناهمساز روايت كرده اند دليل بر امامت حسنين است .
نـيز دليل امامت آن دو بزگوار اين است كه آمدند و ادعاى امامت كردند و در زمان آنان كسى جز معاويه و يزيد چنين ادعايى نداشت كه آنها هم فسقشان و بلكه كفرشان ثابت است پس , لازم مى آيد كه امامت از آن حسن و حسين باشد.
دلـيـل ديـگر, اجماع اهل بيت است , زيرا آنان بر امامت حسنين اجماع دارند و اجماع ايشان حجت است .
هـمـچـنـيـن دليل ديگر اين خبر مشهور است كه على عليه السلام فرمود: اين دو فرزند من امام هستند, چه برخيزند و چه بنشينند.

تصريح به امامت آن بزرگوار.

 ـ امـام بـاقـر عـلـيه السلام چون وفات اميرالمؤمنين صلوات اللّه عليه فرا رسيد به فرزندش حسن فرمود: نزديك من بيا تا رازى را كه پيامبر خدا صلى اللّه عليه و آله به من گفت به توبگويم و آنچه را به من امانت سپرد به تو بسپارم سپس , اين كار را كرد.
ـ سـلـيـم بـن قيس : زمانى كه اميرالمؤمنين عليه السلام به فرزند خود حسن عليه السلام وصيت مـى كرد من حاضر بودم او حسين عليه السلام و محمد (بن حنفيه ) و همه فرزندان و سران پيروان خود و خانواده خويش را بر وصيتش گواه گرفت آن گاه كتاب وسلاح را به او تحويل داد.

حسن از من است و من از اويم .

 ـ پـيـامبر خدا صلى اللّه عليه و آله حسن از من است و من ازاويم هر كه او را دوست بدارد خداوند دوستش دارد حسن و حسين دو سبط از اسباط هستند.
ـ مـقـدام بن معد يكرب و عمرو بن اسود به قنسرين رفتند معاويه به مقدام گفت : خبر دارى كه حسن بن على وفات يافته است ؟
مقدام كلمه ((انا للّه وانا اليه راجعون )) را به زبان آورد معاويه به او گـفـت : آيـا ايـن را مـصـيبت مى دانى ؟
! مقدام پاسخ داد: چگونه مصيبت ندانم حال آن كه پيامبر خداصلى اللّه عليه و آله او را بر زانوى خود نشاند وفرمود: اين از من است .

محبت امام حسن عليه السلام .

 ـ پـيامبر خدا صلى اللّه عليه و آله ـ اشاره به حسن عليه السلام ـ : هر كه مرا دوست دارد بايد اين را دوست داشته باشد.
ـ نيز اشاره به حسن عليه السلام ـ : خدايا ! من او را دوست دارم تو نيز دوستش بدار و دوستداراش را هم دوست بدار.
ـ بار خدايا ! من او را دوست دارم تو هم دوستش بدار.

عبادت امام حسن عليه السلام .

 ـ امـام سـجـاد عـليه السلام حسن بن على بن ابى طالب عابدترين مردم زمان خود و پارساترين و برترين آنان بود.

تصريح به امامت آن بزرگوار.

 ـ امام حسن عليه السلام همانا بعد از وفات من و جدا شدن روح از بدنم حسين بن على عليه السلام امـام اسـت وراثـت او از پـيـامـبـر صلى اللّه عليه و آله نزد خدا در كتاب (لوح محفوظيا قرآن و يا وصـيـتنامه ) ثبت است كه خداى عزوجل اين وراثت را به وراثت از پدر و مادرش افزوده است زيرا خـدا دانـسـت كه شمابهترين خلق او هستيد از اين رو, از ميان شما محمد صلى اللّه عليه و آله را بـرگـزيـد و مـحمد على عليه السلام را و على عليه السلام مرابه امامت انتخاب كرد و من حسين عليه السلام را برگزيدم !.

حسين از من و من از حسينم .

 ـ پـيامبر خدا صلى اللّه عليه و آله حسين از من است و من از حسينم هر كه حسين را دوست بدارد خداوند دوستش دارد حسين يكى از اسباط است .
ـ برا بن عازب : ديدم پيامبر خدا صلى اللّه عليه و آله حسين را بر خود سوار كرده مى گويد: خدايا! من او را دوست دارم تو نيزدوستش بدار.
ـ پيامبر خدا صلى اللّه عليه و آله حسين از من است و من از اويم .

تصريح به امامت آن بزرگوار.

 ـ امـام بـاقـر عليه السلام چون هنگام شهادت حسين بن على عليه السلام رسيد دختر بزرگ خود, فاطمه بنت الحسين عليه السلام , را خواند و نوشته اى سر بسته و وصيتنامه اى سرگشاده به او داد عـلى بن حسين دچار چنان شكم روشى بود كه گمان نمى كردند جان سالم به دربرد فاطمه آن نوشته را به على بن الحسين عليه السلام داد و به خدا قسم اين نامه بعد به ما رسيد سوگند به خدا كـه آنـچه از زمان خلقت آدم تا پايان دنيا مورد نيازفرزندان آدم بوده و هست در اين نوشته وجود دارد!.

منزلت امام زين العابدين عليه السلام .

 ـ پيامبر خدا صلى اللّه عليه و آله در روز رستاخيز آوازدهنده اى صدا مى زند: كجاست زين العابدين (زيـور عـابـدان )؟
و مـن فـرزنـدم عـلـى بن حسين بن على بن ابى طالب را مى بينم كه صفهارا مى شكافد (پيش مى رود).
ـ امـام صـادق عـلـيـه الـسلام در روز رستاخيز مناديى آواز مى دهد: كجاست زين العابدين (زيور عـابـدان ) ؟
گويا به على بن حسين عليه السلام نگاه مى كنم كه در ميان صفها (ى مردمان ) پيش مى رود.

تصريح به امامت آن بزرگوار.

 ـ از امام سجاد عليه السلام پرسيده شد: امام بعد از شما كيست ؟
فرمود: فرزندم محمد كه دانش را عميقا مى شكافد.
ـ امـام عـلى بن حسين در بستر بيماريى كه به وفاتش منجر شد افتاد پس , فرزندان خود محمد و حـسـن و عبداللّه و عمر و زيد وحسين را جمع كرد و فرزندش محمد را وصى قرار داد و او را باقر لقب نهاد و كار ديگر فرزندانش را به دست او سپرد.

شكافنده علم و دانش .

 ـ پـيـامـبـر خـدا صلى اللّه عليه و آله ـ خطاب به جابر بن عبداللّه انصارى ـ : جابر! تو چندان زنده مى مانى كه فرزندم محمد بن على بن حسين بن على بن ابى طالب را, كه در تورات به باقرمعرفى شده است , مى بينى هرگاه ديدارش كردى سلام مرا به او برسان .
ـ نـيـز خـطـاب به جابر ـ : تو مردى از مرا درك خواهى كرد كه نامش نام من و رفتار و كردارش , رفتار و كردار من است و دانش رابس مى شكافد.
ـ جـابـر! براى فرزندم حسين پسرى به دنيا مى آيد به نام على در روز رستاخيز آواز دهنده اى آواز مـى دهد كه سرور عابدان برخيزد و على بن حسين بر مى خيزد براى على نيز پسرى به دنيا مى آيد بـه نـام مـحـمد اى جابر! اگر او را ديدى سلام مرا به وى برسان بدان كه تو بعد از ديدن او زمانى كوتاه زنده خواهى ماند.

تصريح به امامت آن بزرگوار.

 ـ پيامبر خدا صلى اللّه عليه و آله چون فرزندم جعفر بن محمد بن على بن الحسين بن على بن ابى طالب به دنياآمد او را صادق بناميد.
ـ محمد بن مسلم : در حضور ابو جعفر محمد بن على باقر عليه السلام بودم كه فرزندش جعفر وارد شـد در حـالـى كه كاكل داشت و دردستش تركه اى بود و با آن بازى مى كرد باقر عليه السلام او را گرفت و محكم به آغوش چسبانيد, سپس فرمود: پدر و مادرم فدايت كه اهل لهو و لعب نيستى آن گاه به من فرمود: اى محمد! بعد از من اين امام توست , به او اقتدا كن و از دانش وى بهره بگير به خـداقـسـم او هـمـان صـادقى است كه پيامبر خداصلى اللّه عليه و آله در باره او فرموده است كه شيعيان وى در دنيا و آخرت پيروزمندند.

اخلاق و رفتار پسنديده آن حضرت .

 ـ محمد بن زياد ازدى : شنيدم كه مالك ابن انس , فقيه مدينه , مى گفت : به حضور جعفر بن محمد الصادق مى رسيدم و آن حضرت به من پشتى مى داد و احترامم مى كرد ومى فرمود: مالك ! من تو را دوسـت دارم مـن از ايـن سـخـن خـوشحال مى شدم و خدا را شكر مى كردم مالك مى گفت : آن حـضرت پيوسته در يكى از اين سه حالت بود: يا روزه داشت , يا نماز مى خواند و يا ذكر مى گفت او از اعاظم عباد و اكابر زهاد خداترس بودحديث بسيار مى گفت , خوش مجلس بود و پرفايده .
ـ امام صادق عليه السلام اى گروه جوانان ! از خدا پروا كنيد و نزد رؤسا نرويد واگذاريدشان تا (از رياست بيفتند و) به دنباله روتبديل شوند رجال (و شخصيتها) را به جاى خدا همدم خود نگيريد به خدا سوگند كه من براى شما از آنان بهترم آنگاه با دست خود به سينه اش زد.

تصريح به امامت آن حضرت .

 ـ امام صادق عليه السلام ـ در پاسخ به پرسش صفوان جمال درباره دارنده اين منصب [ امامت ] ـ : دارنده اين مقام به لهو و لعب نمى پردازد در اين هنگام موسى بن جعفر كه كودكى بود وارد شد در حـالـى كـه مـاده بـزغـاله اى مكى با خود داشت و به او مى گفت : پروردگارت را سجده كن ! ابو عـبـداللّه او را گرفت و در آغوش كشيد و فرمود: پدر و مادرم فدايش كه اهل لهو و لعب ( كارهاى بيهوده و غفلت آور ) نيست .

امام در زندان .

 ـ عـلـى بن سويد: ابوالحسن موسى عليه السلام كه در زندان بود, من نامه اى به ايشان نوشتم و از حـالش جويا شدم و مسائل بسيارى را نيز مطرح كردم چند ماهى به من جواب نفرمودسپس براى من جوابى نوشت كه رونوشت آن اين است : به نام خداوند بخشاينده بخشايشگر.
امـا بـعـد, تو مردى هستى كه خداوند نزد خاندان محمد منزلت خاصى به تو بخشيده است و تو را دوستدار دينش كه از تو خواسته آن را پاس دارى قرار داده است .
ـ امـام كـاظـم عـلـيـه الـسلام ـ در پاسخ به پرسش على بن سويد از زندان ـ : اى على ! اما اين كه نـوشـتـه اى معيارهاى دينت را از كه بگيرى , معيارهاى دينت را هرگز از غير شيعيان ما نگير,كه اگر از شيعيان ما فراتر روى بيگمان دين خود را از خيانتكاران گرفته اى .

تصريح به امامت آن حضرت .

 ـ عـبـدالـرحـمن بن حجاج : ابوالحسن موسى بن جعفر عليه السلام فرزند خود على عليه السلام را وصى قرار داد و براى او وصيتنامه اى نوشت و شصت تن از سر شناسان مدينه رابر آن گواه گرفت .
مجبور كردن امام به پذيرفتن ولايتعهدى .
ـ ابـاصلت هروى : مامون به حضرت رضاعليه السلام گفت : اى پسر پيامبر خدا! من صلاح ديدم كه خود را از خلافت عزل كنم و آن را به تو بسپارم و با تو بيعت كنم .
حـضرت رضا عليه السلام فرمود: اگر اين خلافت از آن توست و خدا به تو داده است كه روا نيست جـامـه اى را كـه خـدا بـر قامت توپوشانده از تن درآورى و به ديگرى دهى و اگر خلافت از آن تو نيست , حق ندارى آنچه را از آن تو نيست به من واگذارى .
مامون گفت : اى فرزند رسول خدا! بايد اين كار را بپذيرى امام فرمود: من با ميل خود هرگز اين كار را نمى كنم تو با اين كارت مى خواهى مردم بگويند: على بن موسى به دنيا پشت نكرده بود بلكه ديـنـا بـه او پـشـت كرده بود, مگر نمى بينيد كه چگونه به طمع خلافت , ولايتعهدى را پذيرفت ؟
! مـامـون در خـشـم شـد و گـفـت : بـه خدا سوگند اگر ولايتعهدى را نپذيرى تو را به پذيرفتن آن مجبور مى كنم اگر اين كار را كردى چه بهتر و گرنه گردنت را مى زنم .

امام در زندان سرخس .

 ـ هـروى : بـه بـاب الـدار سـرخـس كه حضرت در آن جا زندانى و به زنجير بسته شده بود رفتم از زندانبان اجازه خواستم خدمت آن حضرت بروم اما او گفت : نمى توانيدبا او ملاقات كنيد پرسيدم : چرا ؟
گفت : چون گاهى اوقات شبانه روزى هزار ركعت نماز مى خواند فقط در آغاز روز و قبل از زوال و نـزديـك غروب آفتاب ساعتى از نماز خواندن باز مى ايستد و در همين اوقات نيز بر سجاده خـود مـى نـشـيـنـد و بـا خدايش راز و نيازمى كند هروى مى گويد: به زندانبان گفتم : از ايشان خـواهش كن كه اجازه دهند در اين اوقات به ديدارشان روم او برايم اجازه گرفت و من به حضور آن بزرگوار رسيدم و ديدم بر سجاده خود نشسته و در انديشه است .

آگاهى امام از زبانهاى مختلف .

 ـ اباصلت هروى : امام رضا عليه السلام با مردم به زبان خودشان صحبت مى كرد به خدا قسم كه به هـر زبانى از خود اهل آن زبان داناتر بود و رساتر سخن مى گفت روزى به ايشان عرض كردم : يابن رسول اللّه ! من از آشنايى شما به اين زبانهاى گوناگون در شگفتم فرمود: اى اباصلت ! من حجت خـدا بر بندگان اوهستم و خداوند حجتى را بر مردمى قرار نمى دهد كه زبان آنها را بلد نباشد آيا نـشـنـيـده اى كـه امـيرالمؤمنين عليه السلام فرمود: فصل الخطاب به ما عطا شده است , آيا فصل الخطاب چيزى جز دانستن زبانهاست ؟
.

آرامش امام .

 ـ بـه امـام رضـا عـلـيـه السلام عرض شد: از شمشيرهاخون مى چكد و شما چنين (بى پروا) سخن مـى گـوييد؟
فرمود: خداوند واديى از طلا دارد كه به وسيله ناتوانترين مخلوقاتش ,مورچه , از آن پاسدارى مى كند و اگر شتر خراسانى آهنگ آن كند به آن نرسد.

تصريح به امامت آن بزرگوار.

 ـ عـبـداللّه بـن جـعـفـر: من و صفوان بن يحيى به خدمت امام رضا عليه السلام رسيديم ابو جعفر عليه السلام كه سه سال از عمرش مى گذشت ايستاده بود عرض كرديم : خدا ما رافداى شما كناد! اگـر ـ پـناه به خدا ـ اتفاقى بيفتد چه كسى بعد از شما خواهد بود؟
آن حضرت به امام جواد اشاره كـرده فـرمود: اين فرزندم عبداللّه بن جعفر مى گويد: عرض كرديم : او با اين سن و سال ؟
! فرمود: آرى , او با همين سن و سال خداوند تبارك و تعالى باعيساى دو ساله احتجاج كرد.

تصريح به امامت آن بزرگوار.

 ـ امام جواد عليه السلام امام پس از من فرزندم على است , فرمان او فرمان من است , سخن او سخن من و اطاعت از او اطاعت از من و پس از او امامت به فرزندش حسن مى رسد.

امام در زندان .

 ـ ابن اورمه : در روزگار متوكل به سامرارفتم و بر سعيد حاجب وارد شدم كه متوكل ابوالحسن را بـه دسـت او سـپـرده بـود تا وى را بكشد چون بر سعيد وارد شدم گفت : دوست دارى خدايت را بـبينى ؟
گفتم : سبحان اللّه ! خداى من [ كسى است ] كه به چشم ديده نمى شود گفت : منظورم كـسى است كه شما او راامام خود مى پنداريد گفتم : بدم نمى آيد او را ببينم گفت : به من دستور داده شـده كـه او را بـكشم و فردا اين كار را خواهم كرد در حال حاضر صاحب بريد (پستچى ) نزد اوسـت وقتى او رفت تو داخل شو لحظه اى بعد صاحب بريد بيرون آمد سعيد گفت : داخل شو من وارد خـانه اى شدم كه ابوالحسن در آن زندانى بود: ناگهان چشمم به گورى افتاد كه در برابر آن حـضـرت كـنـده شده بود وارد شدم و سلام كردم و بشدت گريستم فرمود: چرا گريه مى كنى ؟
عـرض كـردم : بـراى آنـچـه مـى بينم فرمود: براى آن گريه نكن , زيرا آنها موفق به انجام اين كار نمى شوند آن حضرت مرا آرام كرد, سپس فرمود: دو روزبيشتر طول نمى كشد كه خداوند خون او و خون دوستش را كه ديدى مى ريزد ابن اورمه مى گويد: به خدا قسم دو روز بيشتر نگذشت كه او [ و دوستش ] كشته شدند.
ـ در كتاب الواحدة آمده است : برادرم حسين بن محمد به من گفت : دوستى داشتم كه آموزگار فـرزند بغا يا وصيف ـ ترديد از من است ـ بود او به من گفت : امير در بازگشت از سراى خليفه به مـن گـفـت : امـروز امـيرمؤمنان آن كسى را كه مى گوييد فرزند رضاست دستگير كرد و او را به دسـت عـلـى بـن كـركـر سـپـرد شـنيدم كه مى گويد: من نزد خداوند از ناقه صالح گراميتر و ارجمندترم ((سه روز درسراى خود از زندگى برخوردارشويد اين وعده اى است عارى از دروغ )) من از آيه و حرفهايش چيزى نفهميدم , منظورش چيست ؟
(برادرم ) گفت : گفتم : خدا به تو عزت دهد! تهديد كرده است صبر كن ببين تا سه روز ديگر چه مى شود.
فرداى آن روز خليفه امام را آزاد كرد و از او پوزش خواست روز سوم ياغز و يغلون و تامش به همراه گروهى بر خليفه شوريده , او را كشتند و فرزندش منتصر را به خلافت نشاندند.

تصريح به امامت آن بزرگوار.

 ـ امام هادى عليه السلام امام پس از من حسن است و پس از حسن فرزندش قائم , همو كه زمين را پر از عدل و داد مى كند همچنان كه از بيدادگرى و ستم پر شده باشد.

حالت امام در زندان .

 ـ از كـتاب احمد بن محمد بن عياش : ابوهاشم جعفرى با ابو محمد عليه السلام زندانى بود اين دو نـفر را المعتز به همراه عده ديگرى از طالبيان به سال دويست و پنجاه وهشت زندانى كرده بود او مـى گـويـد: احمد بن زياد همدانى از على بن ابراهيم بن هاشم و او از داود بن قاسم برايمان نقل كـرد كه گفته :من و حسن بن محمد عقيقى و محمد بن ابراهيم عمرى و فلان و فلان در زندان مـعروف به زندان خشيش واقع در دژ سرخ , به سرمى برديم كه ابو محمد الحسن و برادرش جعفر بر ما وارد شدند و ما بر گرد او حلقه زديم مسؤول زندانى كردن او صالح بن وصيف بود در بين ما مـردى از بنى جمح بود كه مى گفت علوى است مى گويد: ابو محمد رو به ما كرد و فرمود: اگر در ميان شما بيگانه نبود به شما مى گفتم كه چه وقت آزاد مى شويد امام به مرد جمحى اشاره كرد كه بيرون رود و او بيرون رفت .
ابـو مـحـمـد فرمود: اين مرد از شما نيست از او بر حذر باشيد داخل جامه او نامه اى است كه براى سلطان نوشته و تمام حرفهاى شما را در باره او به وى گزارش داده است يكى برخاست و لباسهاى آن مرد را بازرسى كرد و آن نامه را كه در آن از ما به بدى تمام ياد كرده بود يافت .
ـ ابـو هـاشـم جـعـفـرى : من با ابو محمد عليه السلام در زندان مهتدى پسر واثق زندانى بودم آن حـضـرت بـه مـن فـرمـود: ابو هاشم ! اين طغيانگر مى خواهد در اين شب خدا را به بازى گيرد اما خـداونـد ازعمر او كاسته و به جانشينش داده است ـ من فرزندى نداشتم وبزودى خداوند به من فـرزندى مى داد ـ ابو هاشم مى گويد: بامداد تركها بر مهتدى شوريدند و او را كشتند و معتمد به جاى او خليفه شد و خداوند بزرگ ما را سالم و زنده نگه داشت .
ـ مـحـمد بن اسماعيل : هنگامى كه ابو محمدعليه السلام زندانى شد, عباسيان و صالح بن على و ديـگـر مـنحرفان از جاده امامت نزدصالح بن وصيف رفتند و گفتند: بر او سخت بگير و كوتاه نيا صـالح به ايشان گفت : با او چه كنم ؟
من دو تن از بدترين و شرورترين افرادى كه توانستم بيابم بر او گماردم اما آن دو (تحت تاثير امام ) سخت به عبادت و نماز روى آوردند.

نامهاى امام .

 ـ امـام بـاقـر عـليه السلام ـ در پاسخ به پرسش ثمالى از علت نامگذارى آن حضرت به قائم ـ : چون جـدم حـسـين صلى اللّه عليه و آله كشته شد فرشتگان با گريه و فغان به درگاه خداوندعزوجل فـريـاد بـرآوردند كه : اى خداى و سرور ما! آيا از كسى كه برگزيده تو و فرزند برگزيده تو و بهتر آفريده تو را مى كشد چشم مى پوشى ؟
خداوند عزوجل به آنان وحى فرمود كه : فرشتگان من , آرام گيريد , به عزت و جلالم سوگند كه از آنان انتقام خواهم گرفت گرچه به طول انجامد آن گاه خـداونـد امـامـان نـسـل حـسـين عليه السلام را به فرشتگان نشان داد و فرشتگان بدان شادمان گـشـتـنددر ميان آنان يكى ايستاده بود و نماز مى خواند خداوند فرمود: با اين قائم از آنان انتقام مى كشم !.
ـ امـام صـادق عليه السلام ـ آن گاه كه از علت نامگذارى قائم به مهدى پرسيده شد ـ : چون او به هر امر نهانى رهنمون مى شود.
ـ امـام بـاقـر عليه السلام ـ درباره اين آيه كه ((هر كه به ستم كشته شود به ولى او قدرتى داده ايم همانا او پيروزمند است )) ـ : خداوندمهدى را منصور (پيروزمند) ناميد, همچنان كه (پيامبر را نيز او) احمد و محمد و محمود ناميد و همچنان كه عيسى را مسيح عليه السلام نامگذارى كرد.

نص بر امامت آن حضرت .

 ـ امـام عـسـكـرى عليه السلام ـ در پاسخ به پرسش ازحجت و امام بعد از ايشان ـ : فرزندم محمد , اوست امام وحجت پس از من هر كه بميرد و او را نشناسد به مرگ جاهلى مرده است بدانيد كه او را غـيـبـتى است كه جاهلان درباره آن سرگشته شوند و باطل گرايان به نابودى افتند كسانى كه (بـراى ظهور او) زمان تعيين كنند دروغ گويند پس از آن غيبت ظهور مى كند گويى پرچمهاى سفيد را مى بينم كه در نجف كوفه برفراز سر او در اهتزازند.

بشارت به مهدى عليه السلام .

 ـ پيامبر خدا صلى اللّه عليه و آله بشارت بادا تو را اى فاطمه كه مهدى از توست .
ـ شما را بشارت بادا به مهدى , مردى قرشى از خاندان من در روزگارى كه مردم گرفتار اختلاف و تـزلـزل هستند سر بر مى دارد وزمين را همچنان كه پر از جور و ستم شده , از عدل و داد آكنده مى سازد.
ـ مهدى مردى از فرزندان من است كه چهره اش چون ستاره تابان است .
ـ امام على عليه السلام مهدى مردى است از ما از نسل فاطمه .
ـ با مهدى ما حجتها تمام مى شود او پايان بخش امامان و نجات بخش امت و منتهاى نور است .

مهدى بقية اللّه در زمين است .

 قرآن .
((اگـر ايـمان آورده ايد, بقية اللّه (آنچه خدا باقى مى گذارد)برايتان بهتر است و من نگهبان شما نيستم )).
ـ امـام عـلـى عـلـيـه الـسـلام زره حكمت را پوشيد وآن را با همه آداب و شرايطش فرا گرفت او باقيمانده حجتهاى خداست و جانشينى از جانشينان پيامبران اوست .
ـ امام مهدى عليه السلام من بقية اللّه (باقيمانده خدا) در زمينم و از دشمنان او انتقام مى گيرم .
ـ امام باقر عليه السلام هرگاه قيام كند به كعبه تكيه دهد و سيصد و سيزده مرد بر گردش حلقه زنـنـد نخستين سخنى كه مى گويد اين آيه است ((بقية اللّه (باقيمانده خدا) براى شمابهتر است اگـر ايـمـان داشـتـه بـاشيد)) آن گاه مى فرمايد: من بقية اللّه (باقيمانده خدا) هستم و حجت و جـانـشين او براى شما هيچ مسلمانى به او درود نگويد مگر چنين : درود برتو اى باقيمانده خدا در زمين خدا.

قيامت برپانشود تا مهدى عليه السلام ظهور كند.

 ـ پـيـامبر خدا صلى اللّه عليه و آله قيامت بر پا نمى شود تازمانى كه زمين از ستم و دشمنى آكنده شـود, آن گـاه مـردى از خاندان من قيام كند و زمين را, همچنان كه از ظلم و جور آكنده شده , ازعدل و داد پر كند.
ـ قـيـامت بر پا نمى شود تا زمانى كه مردى از خاندان من كه همنام من است , حكومت را به دست گيرد.
مردى از خاندان پيامبر زمين را از داد مى آكند.
ـ پـيـامبر خدا صلى اللّه عليه و آله اگر از عمر دنيا فقط يك روز باقى مانده باشد خداوند مردى از خاندان مرا بر مى انگيزد كه دنيا را پر از داد مى كند همچنان كه پر از ستم شده باشد.
ـ بـعـد از مـن خـلـفايى خواهند بود و بعد از خلفا اميرانى و بعد از اميران شاهانى و بعد از شاهان عده اى جبار (و خود كامه ) سپس مردى از خاندان من سر بر مى دارد و زمين را از عدالت مى آكند همچنان كه از ستم آكنده شده است .
ـ اگر از عمر دنيا جز يك شب نمانده باشد, در همان يك شب مردى از خاندان من حكومت خواهد كرد.

همنامى آن امام و پيامبر.

 ـ پـيـامبر خدا صلى اللّه عليه و آله دنيا از ميان نرود و به سر نيايد تا مردى از خاندان من كه همنام من است , حكومت را به دست گيرد.
ـ مـردى از خـاندان من حكومت خواهد كرد كه نامش با نام من يكى است اگر از دنياجز يك روز نمانده باشد خداوند آن روز را دراز گرداند تا او حكومت را به دست گيرد.
ـ اگـر از عـمـر دنـيـا تنها يك روز باقى ماند خداوند آن روز را دراز گرداند تا مردى از نسل مرا برانگيزد كه همنام من است و دنيا رااز عدل و داد مى آكند همچنان كه از ستم و بيداد آكنده شده باشد.

دو غيبت امام قائم عليه السلام .

 ـ امـام صـادق عـليه السلام قائم را دو غيبت است :يكى طولانى و ديگرى كوتاه در غيبت نخستين (كـوتـاه ), جـايـگاه آن حضرت را شيعيان خاص او مى دانند و در غيبت دوم (طولانى ) از جايگاه او كسى خبر ندارد بجزخواص از ياران دينى او.


جلد 1 - بخش 8

ـ امـام بـاقـر عليه السلام همانا قائم را دو غيبت است : در يكى از آنها (از بس طولانى است ) گفته مى شود كه مرده است و معلوم نيست در كجا به سر مى برد.
ـ امـام صـادق عـلـيه السلام صاحب اين امر (امامت ) را دو غيبت است : يكى از آنها چندان به درازا مـى كـشد كه بعضى مى گويند مرده است , بعضى مى گويند كشته شده است وبعضى مى گويند رفته است (و بر نمى گردد) تنها گروهى اندك از يارانش بر عقيده خود درباره او پا برجا مى مانند .
دشواربودن ديندارى در زمان غيبت امام .
ـ پـيامبر خدا صلى اللّه عليه و آله ـ به اصحابش ـ : شمااصحاب من هستيد و برادران من مردمانى هـستند در آخر الزمان كه مرا نديده اند اما ايمان آورده اند براى هر كدامشان , پايدارى در دين از به دست خرد كردن خار مغيلان در شب تيره سخت تر است يا همچون كسى است كه اخگر شوره گز را در كـف نـگـه داردايـنـان چراغهاى تابان در دل تاريكى اند خداوند آنان را از هر فتنه غبارآلود و شبگون نجات مى بخشد.
ـ پـس از شـمـا مـردمـى خـواهند آمد كه يكى از آنان اجر و پاداش پنجاه نفر از شما را دارد عرض كـردند: اى پيامبر خدا! ما در بدر واحد و حنين با شما بوديم و قرآن در ميان ما نازل شد؟
! فرمود: اگر آنچه بر سر ايشان مى آيد به سر شما بيايد, مانند آنان صبر وشكيبايى نمى كنيد.
ـ امـام صـادق عـليه السلام صاحب اين امر (امامت ) غيبتى دارد كه در آن روزگار ديندار همانند كـسى است كه خار مغيلان را بادست خويش خرد كند امام سپس , اندكى خاموش ماند و آن گاه فرمود: صاحب اين امر را غيبتى است , پس بايد كه بنده از خدابترسد و به دين خويش چنگ آويزد.
ـ امـام سـجاد عليه السلام هر كه در روزگار غيبت قائم ما, بر ولايت ما استوار ماند خداوند پاداش هزار شهيد به مانند شهيدان بدر و احد وى را عطا فرمايد.
ـ پـيـامبر خدا صلى اللّه عليه و آله سوگند به آن كه به حق مرا نويد دهنده برانگيخت , آنان كه در روزگار غيبت او بر اعتقاد به اواستوار مانند از كبريت احمر كميابترند.

دعا در زمان غيبت امام عليه السلام .

ـ عـبـداللّه بـن سـنـان : مـن و پـدرم به حضورابوعبداللّه عليه السلام رسيديم , آن حضرت فرمود: چـگـونـه ايـد شـمـا اگـر به روزى درافتيد كه نه امامى رهنما ببينيد و نه نشانه اى نمايان ؟
! از آن سـرگشتگى كسى رهايى نيابد مگر آن كه دعاى غريق را بخواند پدرم گفت : به خدا سوگند كه اين بلاست فدايت شوم , در آن هنگام چه كنيم ؟
فرمود: هرگاه چنين روزگارى آمد و امام زمان را نديدى به آنچه در دست داريد (دين ) چنگ آويزيدتا امر برايتان آشكار شود.
ـ امـام صادق عليه السلام خطاب به ابن سنان : بزودى در شبهه اى خواهيد افتاد و بدون نشانه اى نـمايان وامامى رهنما خواهيد مانداز اين شبهه رهايى نيابد مگر آن كس كه دعاى غريق را بخواند عـرض كـردم : دعـاى غـريـق چـگـونـه اسـت ؟
فرمود: مى گويى : خدايا!بخشايشگرا! مهربانا! اى دگرگونساز دلها! دل مرا بر دينت استوار گردان عرض كردم اى دگرگون ساز دلها و انديشه هـا ! دل مـرا بـرديـنـت اسـتـوار گـردان فـرمود: البته خداى عزوجل دگرگون كننده دلها و انديشه هاست اما تو همان بگو كه من مى گويم : اى ديگرگونساز دلها! دل مرا بر دينت استوار ساز.

حكم قيام كردن قبل از قيام قائم (1).

 ـ امـام عـلـى عليه السلام سوگند به آن كه جان على در دست اوست هيچ دسته اى براى گرفتن حـق من يا جز من و يا براى دفع ستم از ما قيام نمى كند مگر آن كه فاجعه و مصيبت آنان رااز پاى درآورد تـا آن گاه كه دسته اى كه با محمد صلى اللّه عليه و آله در بدر بودند قيام كنند, گروهى كـه بـراى كـشـته آنان خونبهاپرداخت نمى شود, زخمى شده شان نيازى به مداوا ندارد و بر خاك افتاده شان در تابوت نهاده نمى شود.
ـ امام باقر عليه السلام بدان كه هيچ گروهى براى زدودن ستمى يا قدرت بخشيدن به دينى قيام نـمى كند مگر آن كه مرگ و فاجعه آنان را به خاك افكند تا آن كه گروهى قيام كنند كه در بدر با پيامبر خدا صلى اللّه عليه و آله بودند, گروهى كه كشته آنان دفن نمى شود و بر خاك افتاده شان از زمـيـن بـلـنـد نـمـى شود و زخمى شده شان مداوا نمى گردد عرض كردم : آنان كيانند؟
فرمود: فرشتگان .
ـ آن دسـتـه از ما خاندان كه پيش از قيام قائم دست به قيام بزنند همچون جوجه پرنده اى هستند كه (از لانه خود) بيرون پريده و درسوراخى افتاده و بازيچه دست كودكان شده است .
ـ امام صادق عليه السلام هيچ فردى از ما خاندان براى زدودن ستم يا زنده كردن حقى قيام نكرده و تـا پـيش از قيام قائم ما, قيام نخواهد كرد مگر آن كه گرفتاريها او را از پاى درآورده و درآورد و قيام او بر ناراحتى ما افزوده و مى افزايد.
ـ امـام رضا عليه السلام همانا گراميترين شما نزد خدا با تقواترين و پاى بندترين شما به تقيه است عـرض شـد: اى پـسر پيامبر خدا!تا كى ؟
فرمود: تا روزگار آن زمان معين و آن روزگار قيام قائم ماست پس , هر كه پيش از قيام قائم ما تقيه را ترك كند از ما نيست .

قيام كردن قبل از قيام قائم (2).

 ـ امـام صـادق عـلـيـه السلام تا زمانى كه فردى ازخاندان محمد صلى اللّه عليه و آله بشورد من و پيروانم در خير و خوبى به سر مى بريم هر آينه دوست داشتم كسى از خاندان محمدصلى اللّه عليه و آله بشورد و خرج خانواده اش را من بپردازم .
ـ نـگـويـيد: زيد شورش كرد زيد مردى عالم و صدوق بود و شما را به خودش دعوت نكرد بلكه به خشنودى خاندان محمد صلى اللّه عليه و آله فرايتان خواند اگر پيروز مى شد بيگمان به آنچه شما را بدان فرا خواند وفادار مى ماند او براى درهم شكستن قدرتى يكپارچه قيام كرد.

انتظار فرج (گشايش ).

 ـ امـام عـلـى عـلـيـه الـسلام در انتظار فرج و گشايش باشيد و از رحمت خدا نوميد مشويد, زيرا محبوبترين كارها نزد خداوند عزوجل انتظار فرج است .
ـ امام سجاد عليه السلام انتظار فرج خود ازبزرگترين گشايش هاست .
ـ امام كاظم عليه السلام انتظار فرج نشانه فرج و گشايش است .
ـ پيامبر خدا صلى اللّه عليه و آله صبورانه در انتظار فرج بودن عبادت است .
ـ امـام صـادق عـلـيـه السلام پارسايى , پاكدامنى , درستى و صبورانه در انتظار فرج بودن جز دين امامان است .

انتظار فرج برترين عبادت است .

 ـ پيامبر خدا صلى اللّه عليه و آله برترين كارهاى امت من انتظار فرج و گشايش خداوند است .
ـ بالاترين اعمال امت من اين است كه در انتظار فرج و گشايش از سوى خدا باشند.
ـ برترين عبادت انتظار فرج است .
ـ امام على عليه السلام بهترين عبادت مؤمن انتظار كشيدن فرج خداوند است .
مقام كسى كه چشم به راه مهدى عليه السلام است .
ـ امـام صادق عليه السلام كسى كه منتظر و چشم به راه دوازدهمين (امام ) باشد مانند كسى است كه با شمشير آخته از پيامبر خدا صلى اللّه عليه و آله دفاع مى كند.
ـ هر كه در حال انتظار اين امر (ظهور قائم ) بميرد همچون كسى است كه با قائم درخيمه او باشد, نه , بلكه به مانند كسى است كه در كنار پيامبر خدا صلى اللّه عليه و آله شمشير زند.

ظهور قائم عليه السلام پس از نوميدى مردم .

 ـ امـام صـادق عليه السلام به خدا قسم اين امر(ظهور) به سراغتان نيايد مگر پس از آن كه به كلى نوميد شويد, نه به خدا, مگر پس از آن كه (سره و ناسره شما) از هم باز شناخته شود.
ـ به خدا سوگند كه آنچه چشم به راهش هستيد فرا نرسد مگر پس از نوميدى .
ـ امام رضا عليه السلام همانا فرج و گشايش پس از نوميدى مى آيد.

تعيين كنندگان وقت ظهور دروغگويند.

 ـ امـام بـاقـر عـلـيه السلام ـ در پاسخ به اين پرسش فضيل كه آيا زمان ظهور تعيين شده است ؟
ـ: وقت گذاران دروغ گفته اند, وقت گذاران دروغ گفته اند, وقت گذاران دروغ گفته اند.
ـ امام صادق عليه السلام وقت گذاران دروغگويند ما درگذشته زمان تعيين نكرده ايم و در آينده نيز زمان تعيين نمى كنيم .
ـ هر كس براى تو زمان تعيين كرد بى مهابا او را دروغزن شمار, زيرا ما براى هيچ كس زمان تعيين نمى كنيم .

علت غيبت .

 ـ امام صادق عليه السلام ـ در پاسخ به پرسش ازعلت غيبت ـ : به علتى كه اجازه نداريم آن را براى شما فاش سازيم .
عـرض كـردم : پس , فايده و حكمت غيبت او چيست ؟
فرمود: حكمت غيبت او همان حكمت غيبت حـجـتـهاى الهى پيش ازاوست حكمت آن فقط پس از ظهور او معلوم خواهد شد غيبت امرى از [ امور ] خداست و رازى از رازهاى خدا و غيبى از غيب خدا وقتى دانستيم كه خداوند عزوجل حكيم است تصديق مى كنيم كه همه كارهاى او از روى حكمت است هر چند راز حكيمانه بودن آنها بر ما معلوم نباشد.
ـ امـام مـهـدى عليه السلام و اما علت رخداد غيبت , خداوند بزرگ مى فرمايد: ((اى آنان كه ايمان آورده ايد! از چيرهايى نپرسيد كه اگر معلومتان شود شما را ناخوش آيد)).
هـيچ يك از پدران من نبود مگر آن كه بيعت خودكامه زمان خويش را به گردن داشت اما من آن گاه كه قيام كنم بيعت هيچ خودكامه اى را به گردن ندارم .
ـ امـام رضـا عليه السلام گويى شيعيان را مى بينم كه در روزگار از دست دادن سومين فرزند از نـسـل مـن در پـى يـافتن آسايش بر مى آيند اما نمى يابند عرض كردم : چرا, اى فرزندرسول خدا؟
فـرمود: چون امامشان از ديدگان آنها غايب مى شود عرض كردم : چرا؟
فرمود: براى آن كه هرگاه شمشير بركشد بيعت احدى را به گردان نداشته باشد.
ـ پـيـامـبر خدا صلى اللّه عليه و آله آن كودك را لاجرم غيبتى بايد عرض شد: چرا, اى پيامبر خدا؟
فرمود: بيم كشته شدن مى رود.
ـ امـام صـادق عـلـيه السلام قائم عليه السلام هرگز ظهور نكند تا آنگاه كه امانتهاى خداى تعالى بـيـرون آيـند (يعنى مؤمنان از صلب كافران ) پس , هرگاه آنان بيرون آمدند قائم بر دشمنان خدا چيره مى شود و آنها را مى كشد.
ـ ابـراهيم كرخى : من يا مردى ديگر از امام صادق عليه السلام پرسيديم : آيا على عليه السلام درباره ديـن خـداونـد بـا قـدرت وقاطعيت رفتار نمى كرد؟
فرمود: چرا عرض شد: پس چرا بر آن گروه (دشمنان ) پيروز گشت اما آنان را از بين نبرد؟
چه چيز او رااز اين كار باز داشت ؟
.
فـرمود: آيه اى در كتاب خداى عزوجل كه ((اگر از يكديگر جدا مى بودند هر آينه ما كافران آنان را عذابى دردناك مى چشانديم )) همانا خداوند را مؤمنانى بود به امانت سپرده در پشت گروهى كافر و مـنـافـق و على عليه السلام پدران را نكشت تا آن امانتها (از پشت و صلب آنان ) بيرون آيند چون امـانـتـها بيرون آمدند بر آنان چيره گشت و كشت قائم ما خاندان نيز چنين است اوهرگز ظهور نخواهد كرد تا آن كه امانتهاى خداى عزوجل آشكار شوند و هرگاه آشكار شدند (بر دشمنان خدا) چيره مى شود وآنان را مى كشد.
ـ امام كاظم عليه السلام اگر در ميان شما به تعداد اهل بدر وجود داشت قائم ما قيام مى كرد.
ـ امـام صـادق عـلـيـه السلام اين كار (قيام قائم عليه السلام ) رخ نخواهد داد تا آن كه هر گروه و دسـتـه اى حـكـومـت بـر مـردم را بـه دسـت گـيرد تا كسى نگويد اگر حاكم مى شديم عدالت رامى گسترانديم بعد از اين , قائم حق و عدل گستر قيام مى كند.

بهره گيرى مردم از امام در زمان غيبت .

 ـ پـيـامـبـر خـدا صـلـى اللّه عـلـيه و آله ـ در پاسخ به اين سؤال كه :آيا شيعه در زمان غيبت قائم عـلـيه السلام از وجود او بهره مند مى شود؟
ـ : آرى , سوگند به آن كه مرا به پيامبرى برانگيخت از وجوداو بهره مند مى شوند و در روزگار غيبتش از نور ولايت او پرتو مى گيرند همچنان كه مردم از خورشيد نهان در پس ابر, بهره مندمى شوند.
ـ سـلـيـمـان بـن مهران اعمش از امام صادق عليه السلام تا قيام قيامت , زمين از حجت خدا خالى نـمـى مـانـد و اگـر چـنـيـن نبود خداوندپرستش نمى شد سليمان مى گويد: به حضرت صادق عليه السلام عرض كردم : مردم چگونه از حجت غايب پنهان بهره مندمى شوند؟
فرمود: همچنان كه از خورشيد پس ابر بهره مند مى شوند.
ـ امام مهدى عليه السلام چگونگى بهره مند شدن از من در روزگار غيبتم همچون بهره مند شدن از خـورشيد است , آن گاه كه در پس ابر از ديدگان پنهان شود من مايه امنيت زمينيانم همچنان كه ستارگان مايه امنيت آسمانيان هستند.

نشانه هاى ظهور.

 ـ امـام على عليه السلام آن گاه كه خطيب به هلاكت درافتد و امام عصر از ديدگان پنهان شود و دلـهـايى شاداب و دلهايى ديگر فسرده گردد, آرزومندان نابود شوند و از هم فروپاشند و مؤمنان باقى مانند كه شمارشان اندك است , سيصد نفر يا بيشتر در ركاب اين مؤمنان دسته اى مى جنگند كه روز بدر در كنارپيامبر خدا صلى اللّه عليه و آله جنگيدند و كشته نشدند و نمردند.
ـ به خدا قسم , به خدا قسم آن كس را كه انتظارش مى كشيد نبينيد مگر آن گاه كه نتوانيد خدا را بـخـوانيد جز با اشاره دست و ابروى خود و از زمين چيزى در اختيار نداشته باشيد جز همان جاى گامهاى خود و جنگ افزارتان بر پشتهايتان باشد در آن روز مرا يارى نرساند مگر خداوند به وسيله فرشتگان خود و كسانى كه ايمان را در دلشان نهاده است .
ـ امـام مـهـدى عليه السلام ـ در پاسخ اين پرسش على بن مهزيار كه سرورم ! اين امر (ظهور) كى خواهد بود؟
ـ فرمود: هرگاه راه مكه بر شما بسته شود.
ـ در تـوقـيـع به سمرى ـ : گوش كن ! خداوند درباره تو به برادرانت پاداش نيك دهاد! تو تا شش روز ديگر خواهى مرد, كارهايت را سامان ده و به هيچ كس وصيت نكن كه پس از مرگت جانشين تو شود, زيرا غيبت كامل رخ داده است ظهورى در كار نخواهدبود مگر با اجازه خداوند بزرگ و آن پس از سپرى شدن روزگارى دراز و سخت شدن دلها وآكنده شدن زمين از ستم وبيداد است .
ـ امـام كـاظـم عليه السلام هر گاه آن بيابانگرد و زشت روى را در ميان لشكرى انبوه ديدى براى خود و شيعيان مؤمنت در انتظارفرج و گشايش باش هرگاه خورشيد گرفت چشم به آسمان دار و بنگر كه خداوند با مجرمان چه مى كند.
ـ امام صادق عليه السلام خداوند براى مؤمنان نشانه هايى از قيام قائم عليه السلام بر شمرده است ـ محمدبن مسلم مى گويد ـعرض كردم : خداوند مرا فداى شما كند آن نشانه ها چيست ؟
فرمود: اين سخن خداى تعالى كه : ((شما ـ يعنى مؤمنان پيش از قيام قائم ـ را به چيزى از ترس و گرسنگى و كمبود مال و جان و ميوه ها مى آزماييم و شكيبايان را نويد ده )).
ـ امـام عـلـى عليه السلام مهدى ظهور نمى كند مگر بعد از آن كه يك سوم مردم كشته شوند, يك سوم بميرند و يك سوم ديگر باقى مانند.
ـ امـام صـادق عليه السلام اين امر (ظهور قائم ) رخ نخواهد داد مگر بعد از آن كه دو سوم مردم از بـين بروند ما ـ محمد بن مسلم وابوبصير ـ عرض كرديم : اگر دو سوم مردم از بين بروند كه باقى مى ماند؟
فرمود: آيا دوست نداريد كه از يك سوم باقيمانده باشيد؟
!.

در هنگام ظهور (1).

 ـ امام على عليه السلام هرگاه آواز دهنده اى ازآسمان آواز برآورد كه : ((همانا حق در ميان خاندان مـحـمد است )) در آن هنگام مهدى بر سر زبانهاى مردم مى افتد و جام محبت اورا سر مى كشند و جز ياد و نام او بر زبان ندارند.
ـ امام باقر عليه السلام هرگاه زمان ما فرا رسد و مهدى عليه السلام ما بيايد شيعه ما از شير دليرتر و از سر نيزه برنده تر خواهد بود دشمن ما را پايمال مى كند و بر چهره اش سيلى مى زند اين هنگامى است كه رحمت و گشايش خدا بر بندگانش فرود آيد:.
ـ امـام عـلـى عـلـيـه الـسـلام هرگاه منادى از آسمان ندا دهد كه : ((همانا حق در ميان خاندان مـحـمـدصـلى اللّه عليه و آله است )) در آن زمان مهدى بر سر زبانهاى مردم افتد و مردم شادمان شوند و جز ياد و نام او در ميانشان نباشد.

در هنگام ظهور (2).

 ـ امام صادق عليه السلام زمانى كه قائم ما قيام كند خداوند عزوجل گوشها و چشمهاى شيعيان ما را چـنـان تـيـز كند كه ميان آنان و قائم پيكى نباشد از جاى خود با شيعيان سخن مى گويد و آنها سخنانش را مى شنوند و خود او را مى بينند.

ياران امام .

 ـ امـام صـادق عليه السلام اندكى از عربها به همراه قائم عليه السلام قيام مى كنند عرض شد: عده زيـادى از عـربها خود را از ياران او مى دانند؟
! فرمود: مردم بايد پالايش شوند و سره وناسره شان از هم جدا گردد و غربال شوند و شمار فراوانى از غربال خواهند گذشت .
ـ زمـانـى كـه قـائم عـلـيـه الـسـلام قـيـام كـنـد كـسـانـى كـه گـمـان ـ ار دوخ اهبرـع زا ى داـيز مـى شـودازخـاندان اوهستندازصف آن حضرت خارج مى شوند و كسانى كه به خورشيد و ماه پرست مى مانند به صف او در مى آيند.

رفتارآن حضرت باستمگران پس از قيام .
 ـ امـام بـاقـر عـلـيـه الـسـلام اگر مردم مى دانستند كه هرگاه قائم قيام كند چه كشتارى به راه مى اندازد بيگمان بيشتر آنان دوست داشتند كه او را نبينند چندان كه بسيارى از مردم مى گويند: او از خاندان محمد نيست اگر از خاندان محمد بود رحم مى كرد.
ـ امـام عـلى عليه السلام با آنان جز با شمشير سخن نگويد هشت ماه پرآشوب شمشيرراازدوش خود فـرو نـمى گذارد, تا آن جا كه مى گويند: به خدا قسم , اين مرد از نسل فاطمه عليهاالسلام نيست اگر از نسل او بود به ما رحم مى كرد.

نوآورى قائم .

 ـ امـام بـاقـر عـلـيـه الـسـلام قائم فرمانى تازه , كتابى تازه و قضاوتى تازه مى آورد بر عربها سخت مـى گـيـرد, سروكارش فقط با شمشير است , كسى را توبه نمى دهد و در راه خدا به سرزنش هيچ نكوهشگرى توجه نمى كند.

جهان پس از ظهور مهدى عليه السلام .

 ـ امـام سـجـاد عليه السلام زمانى كه قائم ما قيام كند خداوند آفت را از شيعيان ما بزدايد و دلهاى آنـان را چـون پـاره هاى آهن (سخت و تزلزل ناپذير) كند و هر مرد آنانرا قدرت چهل مرد دهد آنان فرمانروا و سالار جهان خواهند بود.
ـ امـام عـلـى عـلـيـه الـسـلام زمانى كه قائم ما قيام كند آسمان نزولات خود را فرو ريزد و زمين گـياهانش را بروياند و كينه و دشمنى ازدلهاى بندگان رخت بربندد و درندگان وچرندگان با هـم بـسـازند, چندان كه زنان زيور (زنبيل ـ خ ل ) به سر عراق را تا شام مى پيمايندو جز بر علف و سبزه گام نمى نهند و هيچ درنده اى آنان را آشفته و هراسان نمى كند.
ـ پـيـامبر خدا صلى اللّه عليه و آله در ميان امت من مهدى قيام مى كند و پنج , هفت و يا نه (سال ) زنـدگـى مى كند مرد نزدش مى آيد ومى گويد: اى مهدى ! به من عطا كن , به من عطا كن و آن حضرت لباسش را تا جايى كه بتواند ببرد (از مال ) پر مى كند.
ـ در آخرالزمان خليفه اى خواهد آمد كه مال را بى شمار تقسيم مى كند.
ـ او زمين را, همچنان كه آكنده از ستم و بيداد شده , از عدل و داد مى آكند, آسمان از فرو ريختن نزولاتش هيچ دريغ نمى ورزد وزمين از روياندن گياهانش .
ـ در ميان واپسين امتم مهدى ظهور مى كند خداوند به او باران عطا مى كند, زمين گياهش را بر مـى رويـانـد, مـال را تـمام و كامل مى دهد, دامها و چارپايان زياد مى شوند و امت سربلند و بزرگ مى شود.
ـ امـام عـلى عليه السلام خواهش نفسانى را به هدايت بازگرداند و آن هنگامى است كه هدايت را تـابـع هـوى سـاخته اند و راى آنان راپيرو قرآن كند آن گاه كه قرآن را تابع راى خود كرده باشند زمـيـن پاره هاى جگر خود (گنجينه هايش ) را براى او برون اندازد وكليدهاى خويش را تسليم او كند پس , او روش عادلانه را به شما نشان دهد و مرده كتاب و سنت را جان بخشد.
ـ امـام صادق عليه السلام ـ درباره آيه ((و هر آن كه در آسمانها و زمين است , خواسته يا ناخواسته , تـسـلـيـم شـد)) ـ : زمـانى كه قائم عليه السلام قيام كند سرزمينى باقى نمى ماند كه در آن نداى شهادت ((خدايى جز اللّه نيست و محمد پيامبر خداست )) بلند نشود.
ـ امـام بـاقـر عليه السلام زمانى كه قائم به پا خيزد ايمان را بر هر دشمن كينه توزى عرضه مى كند اگر از جان و دل ايمان نياوردگردنش زده مى شود يا همچون ذميان امروز جزيه مى پردازد و به كمر او زنار مى بندد و آنان را از شهرها به حومه ها و روستاهابيرون مى كند.

پس از قائم عليه السلام .

 ـ عـبداللّه بن حارث از امام على عليه السلام پرسيد:از حوادث و رخدادهاى پس از قائم خود به من خـبـر دهـيـد؟
فـرمود: اى پسر حارث ! سخن گفتن از اين موضوع به خود او واگذار شده است و پـيـامـبر خداصلى اللّه عليه و آله به من سفارش فرمود كه در اين باره به كسى جز حسن و حسين چيزى نگويم .
ايمان .

ايمان .

 قرآن .
((اما خداوند ايمان را محبوب شما ساخت و آن را دردلهايتان آراست )).
ـ امـام على عليه السلام ايمان ريشه حق است و حق , راه هدايت , شمشير ايمان شمشيرى آراسته و زيبنده و سلاحى هميشه آماده است كه دنيا ميدان آزمون آن است .
ـ از ايمان راه به سوى كارهاى شايسته برده مى شود و از كارهاى شايسته راه به سوى ايمان (ايمان و عمل صالح لازم و ملزوم وعلت و معلول يكديگرند) و با ايمان است كه علم و معرفت آباد مى شود .
ـ ايمان بزرگترين امانتهاست .

ايمان و اسلام .

 قرآن .
((بـاديـه نشينان گفتند: ما ايمان آورديم بگو: شما ايمان نياورده ايد, بلكه بگوييد اسلام آورده ايم وهنوز ايمان به دلهاى شما وارد نشده است )).
ـ امام على عليه السلام پيامبر خدا صلى اللّه عليه و آله به من فرمود: على ! بنويس عرض كردم : چه بنويسم ؟
فرمود: بنويس : بسم اللّه الرحمن الرحيم , ايمان آن است كه در دلها جاى گيرد ودرستى آن با عمل ثابت شود و اسلام آن است كه بر زبان گذرد و با آن پيوند زناشويى حلال گردد.
ـ امـام بـاقـر عـلـيـه السلام ايمان آن است كه در قلب باشد و اسلام آن است كه ازدواج و ارث برى وابـسـتـه بدان است و خونها محفوظ مى ماند ايمان هميشه با اسلام شريك است امااسلام هميشه همراه و شريك ايمان نيست .
ـ ايمان اقرار است و عمل و اسلام اقرارى است بدون عمل .
ـ امـام صـادق عليه السلام ـ در پاسخ به پرسش ابو بصير درباره ايمان ـ : ايمان به خدا آن است كه نـافـرمانى او نشود عرض كردم : پس اسلام چيست ؟
فرمود: هر كه اعمال عبادى مارا انجام دهد و مانند ما ذبح كند.
ـ ايـمـان آن چيزى است كه در دلها جاى گيرد و اسلام آن چيزى است كه ازدواج و ارث بردن به آن بستگى دارد و خونها (ى مسلمانان ) محفوظ مى ماند.
ـ دين خدا نامش اسلام است پيش از آن كه شما به وجود آييد, هر جا كه بوده ايد وپس از پديد آمدن شما, اسلام دين خدا بوده وهست پس هر كه به دين خدا اقرار و اعتراف كند مسلمان است و هر كه به دستورهاى خداى عزوجل عمل كند مؤمن است .

ريشه ايمان .

 ـ امـام عـلـى عـلـيـه الـسلام ايمان درختى است كه ريشه اش يقين است , شاخه اش پرهيزگارى , شكوفه اش حيا و ميوه اش بخشندگى .
ـ ريشه ايمان پذيرفتن شايسته فرمان خداست .

حقيقت ايمان (1).

 ـ پـيـامبر خدا صلى اللّه عليه و آله ايمان به ادعا و آرزونيست بلكه ايمان آن است كه در دل خالص باشد وعمل آن را تصديق و تاييد كند.
ـ ايمان شناخت با دل است و گفتن با زبان و عمل با اركان بدن .
ـ امام رضا عليه السلام ايمان پيمانى قلبى است و تلفظ زبانى و عمل با اعضا و جوارح .
ـ پـيـامـبر خدا صلى اللّه عليه و آله ايمان گفتارى است كه بر زبان رانده شود و عملى كه صورت پذيرد و شناخت به وسيله خردها.
ـ امام على عليه السلام ايمان آن است كه به زبان آورده شود و با اعضا و جوارح به عمل درآيد.
ـ پيامبر خدا صلى اللّه عليه و آله ايمان با دل و زبان است و هجرت با جان و مال .

حقيقت ايمان (2).

 ـ امام على عليه السلام ايمان خالص كردن عمل است (براى خدا).
ـ پيامبر خدا صلى اللّه عليه و آله ايمان , از حرامها پاك و از آز و طمعها مبراست .
ـ ايمان , شكيبايى و گذشت است .
ـ ايمان بر دو نيم است : نيمى ازآن در شكيبايى است و نيمى ديگر در سپاسگزارى .
ـ امـام عـلـى عـليه السلام ايمان , صبورى در سختى و گرفتارى است و شكرگزارى در آسايش و نعمت .
ـ راستى در راس ايمان است .

حقيقت ايمان (3).

 ـ امام صادق عليه السلام از نشانه هاى ايمان حقيقى اين است كه حق را, هر چند به زيان توباشد, بر باطل , هر چند به سود تو باشد, ترجيح دهى .
ـ پـيـامـبـر خدا صلى اللّه عليه و آله سه چيز از ايمان است : انفاق كردن در زمان تنگدستى , سلام كردن به عالم و انصاف داشتن درباره خود.
ـ امـام صـادق عـلـيـه السلام مردى خدمت پيامبر خداصلى اللّه عليه و آله رسيد و عرض كرد: اى رسـول خدا!من خدمت رسيده ام تا با شما بر اسلام بيعت كنم پيامبر خدا صلى اللّه عليه و آله به او فـرمود: با تو بيعت كنم بر اين كه پدرت رابكشى ؟
عرض كرد: آرى , پيامبر خدا صلى اللّه عليه و آله فـرمود: به خدا سوگند, ما به شما دستور نمى دهيم پدرانتان را بكشيد, امااينك دانستم كه ايمان تو حقيقى است و تو هرگز يار و همدمى جز خدا نخواهى گرفت .
ـ روزى پيامبر خدا حارثه را ديد به او فرمود: اى حارثه ! چگونه صبح كردى ؟
عرض كرد: اى رسول خـدا! در حـالـى كـه مـؤمـن حـقيقى هستم فرمود: هر ايمانى را حقيقتى است , حقيقت ايمان تو چيست ؟
عرض كرد: از دنيا بيزار شده ام و شبم را با بيدارى (عبادت و تهجد) گذرانده ام و روزم را با تشنگى (روزه دارى ).
ـ امـام بـاقر عليه السلام پيامبر خدا صلى اللّه عليه و آله در يكى از مسافرتهايش با كاروانى رو به رو شـد, كاروانيان عرض كردند: درود بر تو اى پيامبر خدا صلى اللّه عليه و آله پيامبر صلى اللّه عليه و آله پرسيد: شما چيستيد؟
عرض كردند: ما مؤمن هستيم پيامبر صلى اللّه عليه و آله فرمود: حقيقت ايمان شما چيست ؟
عرض كردند: خشنودى به قضاى الهى و گردن نهادن به فرمان خدا و سپردن كارها به دست خدا فرمود: دانشمندانى فرزانه كه نزديك است از فرزانگى پيامبر شوند اگر راست مـى گـويـيـد پـس خانه اى كه در آن ساكن نمى شويد نسازيد و آنچه نمى خوريد جمع نكنيد و از خدايى كه به سوى او بر مى گرديد, پروا كنيد.

حقيقت ايمان (4).

 ـ پيامبر خدا صلى اللّه عليه و آله هر چيزى حقيقتى دارد هيچ بنده اى به حقيقت نرسد مگر آن كه بداند آنچه به او رسيده نمى توانست نرسد و آنچه به او نرسيده نمى توانست برسد.
ـ اى ابـوذر! بـه حـقـيقت ايمان دست نيابى مگر آن گاه كه همه مردم را در دينشان نابخرد و در دنياشان خردمند بينى .
ـ بنده آن گاه به ايمان حقيقى دست يابد كه براى خدا به خشم آيد و براى خدا خشنود شود پس , هرگاه چنين باشد سزامند ايمان حقيقى گشته است .
ـ امام صادق عليه السلام هيچ يك از شما به ايمان حقيقى نرسد مگر آن كه دورترين كس به خود را براى خدا دوست بدارد و نزديكترين كس خود را به خاطر خدا دشمن بدارد.
ـ امـام باقر عليه السلام هيچ يك از شما به حقيقت ايمان نرسد مگر آن كه سه خصلت داشته باشد: مرگ را از زندگى دوست تربدارد و فقر را از توانگرى و بيمارى را از تندرستى .
عرض كرديم : چه كسى اين چنين است ؟
! فرمود: همه شما آن گاه فرمود هر يك از شما كدام يك را بيشتر دوست داريد, درراه دوستى ما بميريد يا با دشمنى با ما زنده بمانيد؟
عرض كردم : به خدا قـسـم , اينكه در راه دوستى شما بميريم فرمود: فقر و نادارى و توانگرى و بيمارى و تندرستى نيز همين طور عرض كردم : آرى , به خدا قسم .

حقيقت ايمان (5).

 ـ امـام عـلـى عليه السلام ايمان هيچ بنده اى راستين نباشد مگر زمانى كه اعتماد و اطمينان او به آنچه نزد خداست بيشتر باشد از آنچه در دست خويش دارد.
ـ امـام صادق عليه السلام بدانيد كه هيچ بنده اى از بندگان خدا هرگز مؤمن نباشد مگر آن كه از كرده خدا درباره خود, خوشايند وى باشد يا ناخوشايند, خشنود باشد.
ـ و مـؤمـن نـيستى مگر آن كه در بيم و اميد به سر برى و بيمناك و اميدوار نيستى مگر آن كه به آنچه مايه ترس و اميد تو گشته عمل كنى .
ـ پـيـامـبـر خـدا صـلـى اللّه عـليه و آله هيچ بنده اى مؤمن نيست مگر آن كه هر خوبى براى خود مى خواهد براى مردم نيز بخواهد.
ـ امـام صـادق عـلـيـه السلام مؤمن تنها آن گاه مؤمن است كه همچون پيكر برادر خود باشد كه هرگاه رگى از او بجنبد ديگر رگهايش با او به جنبش در مى آيند.
ـ پيامبر خدا صلى اللّه عليه و آله انسان مؤمن نيست مگر آن كه دلش با زبانش يكى باشد و زبانش با دلش گفتارش با كردارش ناسازگار نباشد و همسايه اش از گزند او در امان باشد.

ايمان و عمل .

 ـ پيامبر خدا صلى اللّه عليه و آله ايمان و عمل دو برادربسته به يك ريسمانند, خداوند يكى را بدون ديگرى نمى پذيرد.
ـ ايمان بى عمل وعمل بى ايمان پذيرفته نمى شود.
ـ ايمان گفتار است و كردار, كاستى و فزونى مى پذيرد.
ـ امام صادق عليه السلام ملعون است ملعون است كسى كه بگويد: ايمان گفتار است بى كردار.
ـ امام على عليه السلام اگر ايمان تنها گفتار بود روزه و نماز و حلال و حرام نازل نمى شد.
ـ معصوم عليه السلام ايمان سراسر عمل است و گفتار, برخى از آن عمل است كه خداوند در كتاب خود وجوب آن را بيان فرموده است .
ـ امام صادق عليه السلام اگر بندگان , حق را توصيف كنند و به آن رفتار نمايند اما در دلهايشان به حق بودن آن اعتقاد نداشته باشند سودى نبرده اند.

مرجئه .

 ـ پيامبر خدا صلى اللّه عليه و آله هفتاد پيامبر, مرجئه را, همانان كه مى گويند: ايمان گفتار است بى كردار, نفرين كرده اند.
ـ دو گـروه از امـت من هستند كه خداوند به زبان هفتاد پيامبر آنها را نفرين كرده است : قدريه و مرجئه , همانان كه مى گويند : ايمان اقرار است و عمل در آن نهفته نيست .

ايمان و گناهان (1).

 ـ امـام كـاظم عليه السلام ـ در پاسخ به اين سؤال كه آيا گناهان كبيره ايمان را سلب مى كند؟
ـ : آرى و گناهان غير كبيره نيز پيامبر خدا صلى اللّه عليه و آله فرمود: زناكار در حالى كه مؤمن است زنا نمى كند و سارق , در حال ايمان , دزدى نمى كند.
ـ از امام باقر درباره اين سخن پيامبر خدا صلى اللّه عليه و آله كه : هرگاه مرد زنا كند روح ايمان از او جـدا مـى شود, سؤال شد فرمود: اين سخن خداى تعالى است , آن جا كه مى فرمايد: (( و آنان را با روحى از خود پشتيبانى كرد)) همين روح است كه از او جدا مى شود.
ـ زراره از امـام صـادق دربـاره ايـن سخن پيامبر كه : زناكار در حالى كه مؤمن است زنا نمى كند, پـرسـيـد آن حـضرت فرمود: تا آن كه روح ايمان از او كنده مى شود (آن گاه مرتكب زنا مى شود) زراره مـى گـويـد: عرض كردم : روح ايمان از او كنده مى شود؟
زراره مى گويد [ عرض كردم : ] از روح ايـمـان بـرايـم بـفرماييد: فرمود: چيزى است آن گاه فرمود: آماده و به هوش باش كه آن را بفهمى [آيا ] نديده اى كه انسان چيزى را مى خواهد ولى در درون او چيزى وى را از آن خواهش باز مى دارد و نهى مى كند؟
عرض كردم : چرا فرمود: آن چيز همان روح ايمان است .
ـ امـام صادق عليه السلام ـ در پاسخ به سؤال گروهى در باره ايمان ـ : پيامبر خدا صلى اللّه عليه و آلـه فـرمـود: زنـاكـار در حـال ايمان زنا نمى كند, سارق در حال ايمان دست به سرقت نمى زند و شرابخوار, در حال داشتن ايمان , شراب نمى خورد آنان (مخاطبان امام )به يكديگر نگاه كردند عمر بـن ذر عـرض كـرد: چه نامى بر اين افراد بگذاريم ؟
امام عليه السلام فرمود: همان نامى كه خدا بر آنـان نـهـاده است , به نام اعمالشان خداوند فرموده است : ((مرد دزد و زن دزد )) و فرموده ((زن زناكار و مرد زناكار )).
ـ پـيـامـبـر خدا صلى اللّه عليه و آله زناكار در حالى كه مؤمن است زنا نمى كند, دزد در حالى كه مـؤمن است مرتكب دزدى نمى شودو شرابخوار در حالت داشتن ايمان , شراب نمى نوشد و در توبه هنوز باز است .
ـ عـلقمه بن قيس : على را ديدم بر منبر كوفه مى فرمايد: از پيامبر خدا صلى اللّه عليه و آله شنيدم كـه مـى فـرمود: زناكار در حالى كه مؤمن است زنا نمى كند پرسيدم : اى اميرمؤمنان ! كسى كه زنا كـند كافر است ؟
على عليه السلام فرمود: پيامبر خدا به ما دستور مى داداحاديث رخصتها را مبهم گـذاريم زناكار با ايمان به اين كه زنا برايش حلال ورواست , زنا نمى كند, زيرا اگر ايمان و اعتقاد داشته باشد كه زنا براى او حلال و رواست كافر است .

ايمان و گناهان (2).

 ـ پـيـامبر خدا صلى اللّه عليه و آله هر بنده اى كه بگويد:((معبودى جز اللّه نيست )) و بر اين گفته بميرد به بهشت درآيد گرچه زنا كند و دزدى كند, گرچه زنا كند و دزدى كند, گر چه زنا كند ودزدى كند وگرچه بينى ابوذر به خاك ماليده شود.
ـ هـر كـه بگويد: ((معبودى جز اللّه نيست )) هيچ گناهى به (ايمان ) او آسيب نرساند همچنان كه اگر به خدا شرك ورزد هيچ كردارنيكى او را سود نبخشد.
ـ همان طور كه با وجود شرك هيچ چيز سودمند نيست با وجود ايمان نيز چيزى زيان نمى رساند.
ـ هيچ گناهى مؤمن را از ايمانش خارج نمى سازد, همچنان كه هيچ كار نيكى كافر را از كفرش به در نمى برد.

ايمان و گناهان (3).

 ـ پـيـامـبر خدا صلى اللّه عليه و آله ـ به جابر انصارى ـ : برو و در ميان مردم جار زن كه هر كس از روى يقين يا اخلاص شهادت دهد كه خدايى جز اللّه نيست , بهشت از آن اوست .
ـ خداوند به من سفارش كرد كه احدى از امت من با لا اله الا اللّه نزد من نيايد مگر آن كه بهشت بر او واجب شود به شرط آن كه چيزى را با آن نياميخته باشد عرض كردند: اى پيامبر خدا! آن چيست كـه بـا لا الـه الا اللّه آمـيخته مى شود؟
فرمود: حرص به دنيا وجمع كردن مال دنيا و ندادن آن به ديگران اين افراد سخن پيامبران را مى گويند و رفتار ستمگران را مى كنند.
ـ هر كس گواهى دهد كه خدايى جز اللّه نيست و دلش زبان او راتصديق كند از هر درى از درهاى بهشت كه بخواهد وارد خواهدشد.
ـ هر كه از روى اخلاص بگويد ((معبودى جز اللّه نيست )) وارد بهشت شود عرض شد: خالص كردن آن چگونه است ؟
فرمود: به اين كه آن را از حرامها و نارواهاى خدا دور نگه دارى .
ـ لا اله الا اللّه , بندگان را از خشم خدا نگه مى دارد به شرط آن كه داد و ستد دنياى خود را بر دين خويش ترجيح ندهند.
ـ لا الـه الا اللّه , همواره خشم خدا را از مردم باز مى دارد مگر زمانى كه چون دنيايشان آباد شد باكى نداشته باشند كه دينشان از بين برود.
ـ لا الـه الا اللّه , هـمـواره بـراى گوينده آن سودمند افتد مگر زمانى كه آن را خوار شمارد و خفيف شمردن حق آن به اين است كه گناهكارى آشكارشودوآن را زشت نشمارند و در صدد از ميان بردن گناهكارى برنيايند.

ايمان كامل .

 ـ مـسـيـح عـليه السلام گندم را پاك و تميز نماييدو خوب آردش كنيد تا طعم آن را بچشيد و از خـوردنـش لـذت بـريد, به همين سان , ايمان را خالص و كامل گردانيد تا حلاوت آن رابچشيد و سرانجامش شما را سودمند افتد.
ـ امـام صـادق عليه السلام سه چيز است كه به طور كامل در يك نفر هرگز ديده نمى شود: ايمان , عقل و سختكوشى .

آنچه ايمان را كامل مى كند (1).

 ـ پـيـامـبر خدا صلى اللّه عليه و آله سه خصلت است كه هركس داشته باشد خصلتهاى ايمان را به كـمال رسانده است : كسى كه چون راضى شود رضايت و خشنوديش او را به گناه و باطل نكشدو چون خشمگين شود خشم او را از حق به در نبرد و هرگاه قدرت يافت چيزى را كه از او نيست به زور نگيرد.


جلد 1 - بخش 9

ـ سـه چـيـز است كه هر كه داشته باشد ايمانش كامل است : مردى كه در راه خدا ازسرزنش هيچ نكوهشگرى نهراسد و در هيچ كار خود ريا و خودنمايى نكند و هرگاه دو چيز بر او عرضه شود كه يكى دنيايى است و ديگر آخرتى كار آخرت را بر دنيا ترجيح دهد.
ـ امـام سـجـاد عـلـيـه السلام چهار چيز است كه هر كس داراى آنها باشد اسلامش كامل گردد و گـنـاهـانـش ريخته شود و پروردگار خويش را ديدار كند در حالى كه از او خشنود است : آن كه براى خدا به تعهد خود در قبال مردم عمل كند و با مردم راستگو باشد و از ارتكاب هر آنچه نزد خدا و مردم زشت است شرم كند و با خانواده خود خوش اخلاق باشد.
ـ پـيـامـبـر خدا صلى اللّه عليه و آله ـ در پاسخ مردى كه پرسيد: دوست دارم ايمانم كامل شود ـ : اخلاقت را خوب كن , ايمانت كامل مى شود.
ـ امام على عليه السلام آن كس از شما ايمانش كاملتر است كه اخلاقش نيكوتر باشد.
ـ سه چيز است كه هر كس داشته باشد ايمانش كامل است : خرد, بردبارى و دانش .
ـ امام سجاد عليه السلام راه شناخت كامل بودن دين مسلمان اين است كه سخنان بيهوده و نامربوط نمى گويد, كمتر بحث و جدال مى كند, بردبار, شكيبا و خوش اخلاق است .

آنچه ايمان را كامل مى كند (2).

ـ امـام صادق عليه السلام بنده اى حقيقت ايمان رابه كمال نمى رساند مگر آن كه سه خصلت در او باشد: فهم در دين , برنامه ريزى درست در اقتصاد زندگى و شكيبايى در برابرگرفتاريها و مصائب .
ـ پـيـامـبـر خدا صلى اللّه عليه و آله بنده ايمان را به كمال نمى رساند مگر سه خصلت در او باشد: انفاق در هنگام تندگدستى , انصاف دادن و سلام كردن .
ـ بـنـده ايمان را به كمال نمى رساند مگر آن كه اخلاقش را نيك گرداند, خشم خود را با گرفتن انـتـقـام فـرو ننشاند و آنچه براى خوددوست دارد براى مردم نيز دوست بدارد هر آينه مردانى به بهشت درآمده اند نه با عمل بلكه به سبب خيرخواهى براى مسلمانان .
ـ بنده به كمال ايمان نرسد مگر آن كه آنچه براى خود دوست دارد براى برادرش نيز دوست بدارد و در شوخى و جدى خود ازخدا بترسد.
ـ امـام جواد عليه السلام بنده هرگز حقيقت ايمان را به كمال نرساند مگر آن گاه كه دينش را بر هـوس خـود ترجيح دهد و هرگز به هلاكت درنيفتد مگر زمانى كه هوس خود را بر دينش ترجيح دهد.
ـ پيامبر خدا صلى اللّه عليه و آله مؤمن , مؤمن نباشد و ايمان را به مرز كمال نرساند مگر سه خصلت داشته باشد: فراگيرى دانش ,شكيبايى در گرفتاريها و مدارا در امر معاش .

آنچه ايمان را كامل مى كند (3).

 ـ امـام على عليه السلام ايمان بنده اى كامل نمى شود مگر آن كه آنچه را خداوند دوست دارد او نيز دوست داشته باشد و آنچه را خداوند دشمن دارد او نيز دشمن بدارد.
ـ ايمان مؤمن كامل نيست مگر آن كه رفاه و آسايش را فتنه شمارد و بلا را نعمت .
ـ پـيامبر خدا صلى اللّه عليه و آله ايمان بنده به خدا كامل نباشد مگر پنج خصلت در او باشد: توكل بـه خدا, واگذاشتن كارها به خدا,سر نهادن به فرمان خدا, خشنود بودن به قضاى خدا و شكيبايى كـردن بـر بـلاى خدا هر كس در مسير خدا دوست داشته باشد, درمسير خدا دشمن داشته باشد, بـراى خـاطـر خـدا داد و دهش كند و براى خاطر خدا از بخشش باز ايستد هر آينه ايمان را به سر حدكمال رسانده است .
ـ امـام صـادق عـليه السلام ايمان بنده كامل نباشد مگر چهار خصلت در او باشد: اخلاقش را نيكو گرداند, خود را سبك شمارد, اززياده گويى خوددارى ورزد و اضافى مال خود را ببخشد؟
.
ـ پـيامبر خدا صلى اللّه عليه و آله مؤمن ايمان خود را كامل نگرداند مگر آن كه يكصد و سه خصلت را (مربوط به ) فعل و عمل ونيت و باطن و ظاهر دارا شود.

ايمان و آرامش .

 قرآن .
((اوسـت كـه بـر دلـهـاى مـؤمـنان آرامش فرستاد تا ايمانى برايمانشان بيفزايند و از آن خداست لشكرهاى آسمانها و زمين و خدا دانا و حكيم است )).
ـ امام باقر عليه السلام ـ در تفسير آيه ((اوست كه آرامش را فرستاد )) ـ : آن آرامش , ايمان است .

افزايش يافتن ايمان .

 قرآن .
((و چون آيات او بر ايشان تلاوت شود بر ايمان آنان بيفزايد)).
((و چون سوره اى نازل شود بعضى مى پرسند: اين (سوره ) به ايمان كدام يك از شما در افزود؟
آنان كه ايمان آورده اند به ايمانشان افزوده شود و خود شادمانى مى كنند)).
ـ امـام عـلـى عليه السلام ايمان مانند نقطه اى است در قلب , هر چه بر ايمان افزوده شود آن نقطه گسترش مى يابد.
ـ ايـمـان همچون نقطه سفيدى است در قلب كه هر چه بر ايمان افزوده شود آن سفيدى بزرگتر شود و چون ايمان كامل گردد تمام قلب سپيد شود.

درجات ايمان .

 قرآن .
((اين دو گروه نزد خدا درجاتى دارند گوناگون و او به كارهايشان آگاه است )).
ـ پـيـامـبـر خدا صلى اللّه عليه و آله بالاترين مرتبه ايمان يك درجه است هر كه به آن درجه رسد رسـتـگـار و پـيـروز شده و آن اين است كه باطن آدمى به آن حد از پاكى رسد كه اگر آشكار شود پروايى نداشته باشد و اگر پوشيده ماند از كيفر (خدا بر آن ) نترسد.
ـ امام صادق عليه السلام ايمان مانند نردبانى است كه ده پله دارد و پله هاى آن يكى پس از ديگرى پـيـمـوده مـى شـود پس كسى كه در پله دوم است نبايد به آن كه در پله اول است بگويد تو چيزى ندارى تا برسد به آن كه در پله دهم است (او هم نبايد به پايين ترخود چنين سخنى بگويد) آن را كه در پـله پايينتر از تو قرار دارد نينداز كه بالاتر از تو نيز تو را مى اندازد اگر ديدى كسى يك پله ازتو پـايـيـنتر است با مهربانى و ملايمت او را به طرف خود بالاكشان و فراتر از توانش بارى به دوش او مگذار كه او را مى شكنى و هر كس مؤمنى را بشكند بايد شكستگى او را درمان كند.
ـ مؤمنان هفت درجه دارند و خداوند عزوجل به (درجه ) هر صاحب درجه مى افزايد.
ـ خـداونـد ايـمـان را بـه هفت بخش تقسيم كرده است : نيكوكارى , راستگويى , يقين , خشنودى , وفادارى , دانش و بردبارى .

برترين ايمان .

 ـ پيامبر خدا صلى اللّه عليه و آله برترين ايمان اين است كه بدانى خداوند همه جا با توست .
ـ بـالاتـريـن ايـمـان ايـن است كه دوستى و دشمنى ات براى خدا باشد و زبانت را در ذكر خدا به كـارگـيـرى و آنـچه براى خود دوست دارى براى مردم نيز دوست داشته باشى و آنچه را بر خود نمى پسندى بر مردم نيز نپسندى و به نيكى سخن گويى يا خاموش بمانى .
ـ برترين ايمان شكيبايى و بخشندگى است .
ـ برترين ايمان خوى نيكوست .
ـ امام على عليه السلام بالاترين ايمان يقين نيكو (به خدا) است .

شاخه هاى ايمان .

 ـ پـيـامـبر خدا صلى اللّه عليه و آله ايمان هفتاد و اندى شاخه است , برترين آنها گفته لا اله الا اللّه است و كمترين آنها برداشتن چيزهاى آزارنده از سر راه مردم , و حيا شاخه اى از ايمان است .

اركان ايمان .

 ـ امـام عـلـى عليه السلام ايمان بر چهار ركن استوار است : توكل بر خدا, واگذاشتن كارها به خدا, گردن نهادن به فرمان خدا و راضى بودن به قضاى خدا.
ـ ايمان بر چهار ستون استوار است : صبر, يقين , جهاد و عدالت .
ـ پـيـامبر خدا صلى اللّه عليه و آله ايمان در ده چيز است : شناخت , فرمانبرى (از خدا), علم , عمل , پاكدامنى , سختكوشى , شكيبايى , يقين , خشنودى و تسليم (در برابر خدا) هر يك از اين ده ركن كم شود رشته ايمان از هم پاشيده شود.
ـ امـام على عليه السلام عزت نفس و خويشتندارى و خرسند بودن به قدر كفاف از پايه هاى ايمان است .

محكمترين حلقه هاى ايمان .

 ـ پـيامبر خدا صلى اللّه عليه و آله محكمترين حلقه هاى ايمان دوست گيرى به خاطر خدا, دوست داشتن و كينه داشتن به خاطر خداست .
ـ از آن حضرت درباره استوارترين دستاويزهاى ايمان سؤال شد, فرمود: دوست داشتن براى خدا و دشمنى كردن براى خدا.
ـ امـام صادق عليه السلام از استوارترين دستاويزهاى ايمان اين است كه براى خدا دوست بدارى و بـراى خـدا دشـمـنى ورزى و به خاطر خدا داد و دهش كنى و به خاطر خدا از بخشش خوددارى ورزى .
ـ پـيـامبر خدا صلى اللّه عليه و آله به اصحاب خود فرمود: كدام حلقه ايمان محكمتر است ؟
عرض كـردنـد: خدا و پيامبر او بهترمى دانند آن گاه يكى گفت : نماز, ديگرى گفت : زكات پيامبر خدا صلى اللّه عليه و آله فرمود: هر يك از اينها كه گفتيد اهميت خود دارد اما آن كه مى خواهم نيست , بـلـكـه مـحكمترين حلقه هاى ايمان دوست داشتن براى خداست و دشمنى كردن به خاطر خداو دوست داشتن دوستان خدا و بيزارى از دشمنان خدا.
ـ پيامبر خدا صلى اللّه عليه و آله استوارترين دستاويز كلمه تقواست .
ايمان استوار و ايمان عاريتى وناپايدار.
قرآن .
((اوست خداوندى كه شما را از يك نفس بيافريد بعضى پايدار و بعضى ناپايدار هر آينه آيات را براى آنان كه مى فهمند تشريح نموده ايم )).
ـ امام صادق عليه السلام ـ در تبيين مستقر و مستودع ـ : مستقر آن كسى است كه برايمان استوار است و مستودع , ايمان عاريتى است .
ـ امـام عـلـى عـلـيـه السلام قسمى از ايمان دردلها استوار و پابرجاست و قسمى ديگرميان دلها و سـيـنه ها عاريت و ناپايدار تا زمانى معلوم (هنگام مرگ ) پس اگر ازكسى بيزاريد او را واگذاريد تا مـرگـش فـرا رسـد (دربـاره كـفـر و ايـمـان او حـكـم نكنيد شايد در لحظه آخر ايمان استوار و حقيقى پيداكرد)درآن وقت سزاواربيزارى مى گردد.

عوامل استوار شدن ايمان .

 ـ امام صادق عليه السلام ـ در پاسخ به سؤال ازعواملى كه ايمان را در بنده استوار مى سازد ـ: آنچه ايـمان را در او استوار مى كند پارسايى است و آنچه ايمان را از دل او بيرون مى برد طمع و آزمندى است .
ـ هـر كـس كـردارش بـا گـفتارش يكى باشد نجات و رستگارى او گواهى شده است و هر كس كردارش با گفتارش سازگار نباشدايمانش عاريتى است .
ـ خداوند عزوجل عادل است بيگمان او مردم را به ايمان به خود فرا خوانده است نه به كفر او هيچ كس را به كفر دعوت نمى كندپس هر كه به خدا ايمان آورد و ايمان او نزد خدا ثابت باشد خداوند او را از ايمان به كفر باز نخواهد برد.
ـ امام على عليه السلام كميل ! تو سزاوار آنى كه ايمان در دلت استوار گردد به شرط آن كه همواره شاهراه روشنى را بپيمايى كه تورا به كجراهه نمى كشاند و از راهى كه ما تو را به آن كشانده و تو را به آن رهنمون شده ايم بيرون نمى برد.
ـ امام صادق عليه السلام ايمان مؤمن جز با عمل استوار نمى شود, عمل جز ايمان است .
ـ خداوند پيامبران را بر سرشت نبوتشان آفريد, از اين رو هرگز بر نمى گردند و اوصيا را بر سرشت وصـيتهايشان آفريد, بدين سبب هرگز بر نمى گردند و برخى مؤمنان را بر سرشت ايمان آفريد, از اين رو هرگز (از ايمان خود) بر نمى گردند و برخى ازمؤمنان هم ايمان عاريتى دارند, اينان اگر (براى استوارى ايمان خود) دعا كنند و در دعا اصرار ورزند, با ايمان بميرند.

چشيدن طعم ايمان .

 ـ پيامبر خدا صلى اللّه عليه و آله سه چيز است كه هر كس داشته باشد طعم ايمان را چشيده است : كـسـى كه هيچ چيزى را بيشتر از خدا و پيامبر اودوست نداشته باشد و كسى كه اگر او را با آتش بـسوزانند برايش بهتر است تا اين كه از دينش دست شويد و كسى كه براى خدادوستى و دشمنى ورزد.
ـ سه چيز است كه هر كس داشته باشد حلاوت ايمان را مى چشد: خدا و رسول او را از هر چيز ديگر بـيـشتر دوست داشته باشد,انساندوستى او تنها براى خدا باشد و بعد از آن كه خداوند او را از كفر نجات بخشيده ديگر خوش نداشته باشد به كفر برگردد,همچنان كه دوست ندارد در آتش افكنده شود.
ـ سـه چـيز است كه هر كس آنها را انجام دهد بى گمان طعم ايمان را چشيده است : هر كس تنها خـداى يـگـانه را بپرستد و زكات مال خويش را با رضايت خاطر بپردازد و نفس خويش را پيراسته كند.
ـ آن كـه بـه پـروردگارى خدا و دين اسلام و پيامبرى محمد خشنود باشد طعم ايمان را چشيده است .

نچشيدن طعم ايمان .

 ـ امام على عليه السلام تا بنده اى دروغ گفتن , به شوخى و جدى , را ترك نگفته باشد, مزه ايمان را نمى چشد.
ـ هـيـچ بـنده اى مزه ايمان را نچشد مگر آن كه بداند آنچه بدو رسيده , نمى شد نرسد و آنچه به او نرسيده , ممكن نبود كه برسد و اين كه زيان بخش و سودرسان خداى عزوجل است و بس .
ـ آدمـى حـقـيـقـت ايـمان را نچشد مگر سه خصلت دراوباشد: فهم در دين , صبر در برابر مصائب وبرنامه ريزى درست در امر معاش .
ـ پـيـامـبـر خـدا صلى اللّه عليه و آله چهار چيز است كه انسان تا به آنها ايمان نياورد مزه ايمان را نـمـى چـشـد اين كه خدايى جز اللّه نيست , اين كه من فرستاده خدا هستم و به حق مرا برانگيخته است , اين كه مى ميرد و پس از مرگ دوباره برانگيخته مى شود و اين كه به قضا و قدر سراسر ايمان آورد.
ـ بـنده آن گاه نابى و زلالى ايمان را بيابد كه براى خدا دوست و دشمن بدارد,پس , هرگاه براى خدا دوست بدارد و براى خدادشمنى ورزد بيگمان سزامند ولايت خداست .

نچشيدن حلاوت ايمان .

 ـ پـيـامـبر خدا صلى اللّه عليه و آله هر كس بيشترين فكرو تلاشش رسيدن به خواهشهاى نفسانى باشد حلاوت ايمان از قلبش گرفته شود.
ـ امـام صـادق عـلـيـه الـسلام چشيدن شيرينى ايمان بر دلهاى شما حرام گشته مگر آن گاه كه دلهايتان از دنيا رويگردان شوند.
ـ پيامبر خدا صلى اللّه عليه و آله آدمى شيرينى ايمان را در قلب خود نمى يابد مگر زمانى كه برايش مهم نباشد چه كسى دنيا راخورد.
ـ (آدمى )شيرينى ايمان را حس نكند مگر زمانى كه به خوب و بد تقدير ايمان آورد.

كمترين درجه ايمان .

 ـ امام على عليه السلام كمتر چيزى كه بنده باداشتن آن مؤمن مى باشد اين است كه خداى تبارك و تعالى خود را به او بشناساند و او در برابر فرمان خداوند گردن نهد و پيامبرخودصلى اللّه عليه و آله را به او بشناساند واو به فرمان پيامبر گردن نهد و نيز امام وحجت خود در زمين و گواهش بر خلق را به وى بشناساند واو در برابر وى نيز سر طاعت فرود آورد سليم مى گويد: عرض كردم : اى امـيـر مـؤمـنان ! اگر چه هيچ چيز ديگرى , جزآنچه برشمردى , نداند؟
فرمود: آرى , چون هرگاه دستورى به او داده شد اطاعت مى كند و هرگاه از چيزى نهى شد انجام نمى دهد.

آنچه ايمان را سلب مى كند.

 ـ امام صادق عليه السلام : بيگمان بنده به سبب يكى از پنج كار كه همگى مانند هم و شناخته شده هستند, از ايمان خاج مى شود: كفر, شرك , گمراهى , فسق و ارتكاب كبائر.

كمترين چيزى كه ايمان را سلب مى كند.

 ـ امـام صـادق عليه السلام كمترين چيزى كه انسان را از ايمان خارج مى سازد اين است كه با كسى پـيـونـد بـرادرى ديـنـى ببندد و سپس لغزشها و اشتباهات او را برشمارد تا روزى آنها رادستمايه سرزنش وى قرار دهد.
ـ پيامبر خدا صلى اللّه عليه و آله كمترين كفر اين است كه انسان از برادرش سخنى بشنوند و آن را نگه دارد تا با آن او را رسواسازد اين افراد بهره اى از خوبى نبرده اند.
ـ امام صادق عليه السلام ـ در پاسخ به اين پرسش كه : كمترين چيزى كه موجب كفر بنده مى شود چيست ؟
: اين كه بدعتى بگذاردو از آن دفاع كند و از هر كه با آن مخالفت ورزد بيزارى جويد.
ـ از امـام صـادق عـلـيـه السلام سؤال شد كمترين چيزى كه بنده با آن كافر مى شود چيست ؟
آن حضرت سنگريزه اى از روى زمين برداشت و فرمود: اين كه بگويد اين ريگ يك هسته است و از هر كه با اين سخن او مخالفت ورزد بيزارى جويد.
ـ امـام صـادق عـلـيـه السلام كمترين چيزى كه ايمان را از آدمى سلب مى كند اين است كه با آدم گزافه گويى (در دين ) بنشيند و به حرفهايش گوش دهد و آنها را تاييد كند.

آنچه با ايمان سازگار نيست .

 قرآن .
((اى كسانى كه ايمان آورده ايد! دوست همرازى جز ازهمكيشان خود مگيريد)).
((اى كسانى كه ايمان آورده ايد! همانند آن كافران مباشيد كه درباره برادران خود كه به سفر يا به جنگ رفته بودند, مى گفتند: اگر نزد ما بودند نمى مردند و كشته نمى شدند)).
((اى كسانى كه ايمان آورده ايد! شما را حلال نيست كه از زنان بر خلاف ميلشان به ارث ببريد)).
((اى كسانى كه ايمان آورده ايد! اموال يكديگر را به ناحق مخوريد)).
((اى كسانى كه ايمان آورده ايد! به جاى مؤمنان كافران را به دوستى مگيريد)).
((اى كسانى كه ايمان آورده ايد! يهود و نصارا را به دوستى برنگزينيد)).
((اى كـسـانى كه ايمان آورده ايد! اهل كتاب را كه دين شما را به مسخره و بازى مى گيرند و نيز كافران را به دوستى نگيريد)).
((اى كـسـانـى كـه ايـمـان آورده ايد! چيزهاى پاكيزه اى را كه خدا بر شما حلال كرده است حرام مكنيد)).
((اى كسانى كه ايمان آورده ايد! از چيزهايى كه چون براى شما آشكار شوند اندوهگينتان مى كنند, مپرسيد)).
((اى كسانى كه ايمان آورده ايد! چون كافران را حمله ور ديديد به هزيمت پشت مكنيد)).
((اى كـسـانـى كه ايمان آورده ايد! شما كه مى دانيد نبايد به خدا و پيامبر خيانت كنيد و در امانت خيانت ورزيد)).
((اى كـسـانـى كـه ايـمـان آورده ايـد! اگر پدر يا برادرتان دوست دارند كه كفر را به جاى ايمان برگزينند آنها را به دوستى مگيريد)).
((اى كسانى كه ايمان آورده ايد! دشمن من و دشمن خودتان را به دوستى نگيريد)).
((اى كسانى كه ايمان آورده ايد! در حال مستى به نماز نزديك نشويد تا بدانيد چه مى گوييد)).
((اى كسانى كه ايمان آورده ايد! پا جاى پاهاى شيطان مگذاريد)).
((اى كـسـانـى كه ايمان آورده ايد! همچون كسانى نباشيد كه موسى را آزرده كردند و خدايش از آنچه گفته بودند مبرايش ساخت )).
((اى كسانى كه ايمان آورده ايد! مبادا كه گروهى گروه ديگر را مسخره كند)).
((اى كسانى كه ايمان آورده ايد! اگر با يكديگر نجوا مى كنيد در باب گناه نجوا مكنيد)).
((اى كسانى كه ايمان آورده ايد! داراييها و فرزندانتان شما را از ياد خدا به خود مشغول ندارد)).
((اى كـسـانى كه ايمان آورده ايد! شراب و قمار و بتها و گروه بندى با تيرها پليدى و كار شيطان است , بنابر اين از آن اجتناب كنيد)).
ـ پيامبر خدا صلى اللّه عليه و آله آزمندى و ايمان هرگز با هم در قلب بنده جمع نمى شوند.
ـ امام باقر عليه السلام هر كه خشونت و درشتخويى قسمتش شود از ايمان محروم ماند.
ـ پيامبر خدا صلى اللّه عليه و آله دو خصلت است كه در مؤمن گرد نمى آيند: بخل و بد گمانى به روزى .
ـ دو خوى درمؤمن فراهم نمى آيند: آزمندى و بدخويى .
ـ مؤمن به هر خصلتى خوى كند, اما به دروغگويى و خيانت خو نمى گيرد.
ـ امام صادق عليه السلام مؤمن بى بخت و روزى نيست .
ـ شـش چـيـز در مـؤمـن نباشد: تنگدستى , تيره روزى (يا بى خيرى ), حسادت , لجبازى , دروغ و تجاوزگرى و زورگويى .

مقتضيات ايمان .

 قرآن .
((اى كسانى كه ايمان آورده ايد! از خدا چنان كه شايدبترسيد و جز مسلمان نميريد)).
((اى كـسـانـى كـه ايـمان آورده ايد! شكيبا باشيد و ديگران را به شكيبايى فرا خوانيد و در جنگها پايدارى كنيد)).
((اى كسانى كه ايمان آورده ايد! هميشه عدالت را به پا داريد و براى خدا شهادت دهيد)).
((اى كسانى كه ايمان آورده ايد! به پيمانها وفا كنيد)).
((اى كسانى كه ايمان آورده ايد! در راه خدا استوار باشيد و به عدالت شهادت دهيد)).
((اى كـسانى كه ايمان آورده ايد! از خدا و پيامبر او فرمان بريد و در حالى كه سخنش را مى شنويد از او روى بر مگردانيد)).
((اى كـسـانى كه ايمان آورده ايد! چون خدا و پيامبرش شما را به چيزى فرا خوانند كه زندگيتان مى بخشد دعوتشان را اجابت كنيد)).
((اى كسانى كه ايمان آورده ايد! اگر از خدا بترسيد برايتان جدا ساز (حق از باطل ) قرار مى دهد)) .
((اى كسانى كه ايمان آورده ايد! اگر به فوجى ازدشمن برخورديد پايدارى كنيد و خدا را بسيار ياد كنيد)).
((اى كـسـانـى كـه ايـمـان آورده ايد! با كافرانى كه نزديك شمايند بجنگيد, بايد در شما خشونت احساس كنند)).
((اى كسانى كه ايمان آورده ايد! خدا را فراوان ياد كنيد)).
((اى كسانى كه ايمان آورده ايد! از خدا بترسيد و سخن استوار بگوييد)).
((اى كـسـانى كه ايمان آورده ايد! از خدا پروا كنيد و هر كس بنگرد كه براى فردايش چه فرستاده است )).
((اى كسانى كه ايمان آورده ايد! ياوران خدا باشيد)).
((اى كسانى كه ايمان آورده ايد ! خود و خانواده خود را از آتش نگه داريد)).
((اى كسانى كه ايمان آورده ايد! به درگاه خدا توبه كنيد توبه اى نصوح و خالصانه )).
((اى كسانى كه ايمان آورده ايد! مراقب خود باشيد, اگر راه يافته باشيد, آنكه گمراه شده به شما آسيب نمى رساند)).

علت نامگذارى مؤمن به اين نام .

 ـ پـيـامـبر خدا صلى اللّه عليه و آله آيا به شما بگويم كه چرا مؤمن , مؤمن ناميده شده است ؟
چون جان و مال مردم از (تعرض ) او در امان است .
ـ امـام صـادق عـليه السلام مؤمن , مؤمن ناميده شده است چون از خدا امان مى خواهد و خدا به او امان مى دهد.
ـ مـؤمـن از آن رو مـؤمن ناميده شده است كه از عذاب خدا در امان است و روز قيامت خود را در امان خدا در مى آورد و خدا امان خواهى او را مى پذيرد.

ارجمندى مؤمن .

 ـ امام صادق عليه السلام حرمت مؤمن از كعبه بيشتر است .
ـ روايت شده كه پيامبر خدا صلى اللّه عليه و آله به كعبه نگاه كرد و فرمود: آفرين به تو خانه , چقدر نزد خدا ارجمند و محترمى ؟
!به خدا قسم حرمت مؤمن از تو بيشتر است , زيرا خداوند از تو يك چيز را حرام كرد و از مؤمن سه چيز را: مالش را, خونش را و گمان بد بردن به او را.
ـ امـام بـاقـر عـليه السلام خداى عزوجل سه خصلت به مؤمن بخشيده است : عزت در دنيا و دين , رستگارى در آخرت و ابهت و شكوه در دلهاى جهانيان .
ـ پـيـامـبـر خدا صلى اللّه عليه و آله همان گونه كه مرد را زن و فرزندانش مى شناسند مؤمن در آسمان شناخته مى شود او نزد خدا از فرشته مقرب گراميتر است .
ـ خـداونـد, جل ثناؤه , مى فرمايد: به عزت و جلال خودم سوگند آفريده اى نيافريده ام كه نزد من محبوبتر باشد از بنده مؤمنم .
ـ امام صادق عليه السلام خلايق از پى بردن به كنه صفت خداوند عزوجل ناتوانند و همچنان كه از رسـيـدن بـه گـوهر صفت خدا ناتوانند از دريافت ژرفاى صفت پيامبر خداصلى اللّه عليه و آله نيز نـاتـوانـنـد و هـمـچنان كه از پى به كنه صفت پيامبر خدا عاجزند از رسيدن به ژرفاى صفت امام ناتوانند و همچنان كه امام را چنان كه بايد نمى توانند بشناسند از شناخت حقيقت مؤمن چنان كه بايد ناتوانند.
ـ خـداى عـزوجـل فرموده : اگر از شرق تا غرب كره زمين آفريده اى نداشتم بجز يك مؤمن و يك پـيـشواى دادگر, هر آينه با عبادت همان دو از عبادت همه آنچه درزمين آفريده ام بى نياز بودم و هفت آسمان و زمين با آن دو بر پا مى شد.
ـ پيامبر خدا صلى اللّه عليه و آله مؤمن نزد خدا گراميتر از فرشتگان مقرب اوست .

مؤمنان همچون يك پيكرند.

 ـ پيامبر خدا صلى اللّه عليه و آله مؤمنان در دوستى ,عطوفت و مهرورزى نسبت به هم چونان يك پيكرند كه هرگاه عضوى از آن به درد آيدديگر اعضا را بيخوابى و تب فراگيرد.
ـ امـام صـادق عـلـيـه الـسلام به خدا قسم مؤمن هرگز مؤمن نيست , مگر آن كه براى برادر خود هـمـچون بدن باشد كه هرگاه رگى از او (از درد و بيمارى ) بجنبد ديگر رگهايش با آن همصدا شوند.
ـ پـيامبر خدا صلى اللّه عليه و آله مؤمنان خونهايشان برابر است , در برابر ديگران يكدست هستند و اگر كمترين آنها (به دشمن ) زنهار و امان دهد ديگران به آن احترام گذارند.
ـ مـؤمـنان خير خواه و دوستدار يكديگرندهر چند خانه ها و بدنهايشان از هم دور باشد و تبهكاران نسبت به يكديگر دغلكارند و هميارى ندارند, هر چند خانه ها و بدنهايشان گرد هم باشد.

مؤمن كيست ؟
(1).

 قرآن .
((مـؤمنان كسانى هستند كه چون نام خدا برده شوددلهاشان ترسان شود و چون آيات خدا بر آنان خـوانـده شـود ايـمـانـشان افزون گردد و بر پروردگارشان توكل مى كنند همان كسان كه نماز مـى گـزارنـد و از آنـچـه روزيـشـان داده ايـم انفاق مى كنند اينان مؤمنان حقيقى هستند در نزد پروردگارشان درجاتى دارند و مغفرتى و رزقى نيكو)).
ـ امـام عـلى عليه السلام مؤمن شاديش در چهره اش مى باشد و اندوهش در دلش , سينه اش از هر چـيـز فـراختر (پر حوصله و دريادل ) است و نفسش از هر چيز زبونتر, بلندپايگى را ناخوش دارد و شـهـرت را دشـمـن , انـدوهش دراز است و همتش بلند, بسيارخموش است و اوقاتش به بيكارى نـمـى گـذرد, شـكـور اسـت و شكيبا, غرق در انديشه خويش است و در پايبندى به دوستى خود (بـاديگران ) حريص است نرمخو و مهربان است , اراده اش سخت تر از سنگ خاراست و با اين حال از يك بنده خوارتر و افتاده تراست .
ـ مؤمن در هنگام گرفتاريهاى تكان دهنده استوار است , در ناخوشيها پابرجا, در هنگام بلا شكيبا, در مـوقـع برخوردارى از رفاه وآسايش سپاسگزار , به آنچه خدا روزيش كرده قانع و خرسند است , بـه دشـمـنـان سـتـم روا نمى دارد و با دوستان غرض ورز نيست (يا به خاطر آنها به ديگران ستم نمى كند يا مرتكب گناه نمى شود), مردم از او در آسايشند و نفسش ازو در رنج .
ـ امـام بـاقـر عـليه السلام مؤمن كسى است كه چون خشنود و سر خوش شود خشنوديش او را به گناه و باطل نكشاند و هر گاه به خشم آيد خشمش او را از حقگويى دور نسازد, مؤمن كسى است كه اگر قدرت يابد قدرتش او را به تجاوز و دست اندازى به آنچه حق اونيست نكشاند.
ـ امـام صـادق عليه السلام مؤمن ياورى خوب و كم خرج و زحمت است , زندگيش را خوب اداره مى كند, از يك سوراخ دوبار گزيده نمى شود.
ـ پيامبر خدا صلى اللّه عليه و آله مؤمن در هر حال در خير و خوبى به سر مى برد, حتى در آن حال كه جانش از سينه اش كنده مى شود خدا را ستايش و سپاس مى گويد.
ـ مـؤمـن مـورد ناسپاسى قرار مى گيرد (با همه خوبيهايى كه به مردم مى كند كسى از او تقدير و تشكر به عمل نمى آورد).
ـ مؤمن برادر مؤمن است در هيچ حال از نصيحت و خير خواهى براى او فروگذار نيست .
ـ مـؤمـن نـسـبـت بـه چيزى كه در دنيا به سرش آمده سرزنش نمى شود بلكه كافر مورد توبيخ و سرزنش قرار مى گيرند.
ـ مؤمن رام و ملايم است , چندان كه خيال مى كنى احمق است .
ـ امـام عـلـى عـلـيه السلام مؤمن ساده دل (بى شيله پيله ) و بزرگوار است , امين نفس خويش و همواره ترسان و اندوهگين است .
ـ مؤمن امانتدار نفس خويش است با هوى و هوس خود مى جنگد.
ـ مـؤمـن چون اندرز داده شود (از گناه ) باز ايستد و چون بر حذر داده شود حذر كند و چون پند داده شود پند پذيرد و چون به او يادآورى شود متذكر گردد و هرگاه به اوستم شود ببخشد.
ـ مؤمن شيوه و عادتش زهد اوست و هم و غمش دينش و عزتش قناعتش و تلاشش براى آخرتش , خوبيهايش بسيار است ودرجاتش بلند و در آستانه رهايى و رستگارى است .
ـ امام سجاد عليه السلام مؤمن سكوت مى كند تا سالم ماند و سخن مى گويد تا سود برد.
ـ امام صادق عليه السلام مؤمن در دين قدرتمند است , در نرمى دورانديش , ايمانش با يقين همراه است , در فهميدن (دين )آزمند و در پيمودن راه راست با نشاط و با وجود كار و گرفتارى نمازش را ترك نمى گويد.
ـ مـؤمـن بـردبـارى اسـت كـه جهالت نمى ورزد و اگر نسبت به او كار جاهلانه اى صورت گيرد بـردبـارى مى كند, او ستم نمى كند و اگر به وى ستم شود مى بخشد, بخل نمى ورزد و اگر به او بخل ورزند صبر مى كند.
ـ مؤمن كسى است كه درآمدش حلال و پاك باشد و اخلاقش نيكو و باطنش سالم و درست , زيادى مالش را انفاق كند و از زياده گويى بپرهيزد.
ـ مؤمن در دين خود نيرومند است .
ـ امام سجاد عليه السلام مؤمن دانش و بردبارى را با هم آميخته است , مى نشيند تا دانش بياموزد, سـكـوت مـى كـند تا سالم ماند, سخن مى گويد (براى سؤال ) تا بفهمد وامانت (راز) خود را براى دوستانش بازگو نمى كند.
ـ پيامبر خدا صلى اللّه عليه و آله مؤمن غيرتمند است و خدا غيرتمندتر.
ـ مؤمن خوشدل و بزرگوار است و بدكار حيله گر و فرومايه .
ـ امام على عليه السلام مؤمن هميشه به ياد خداست , زياد مى انديشد, بر نعمتها سپاسگزار و در بلا شكيباست .
ـ مؤمن كسى است كه دل خود را از چيزپست پاك كرده باشد.
ـ مؤمن بيدار است و چشم به راه يكى از دو فرجام نيك .
ـ مؤمن در هنگام توانگرى پاكدامن است و از دنيا وارسته .
ـ مؤمن در هنگام خوشى و آسايش سپاسگزار است و در هنگام گرفتارى و بلا شكيبا و در زمان ناز و نعمت ترسان .
ـ هـرگـاه از مـؤمـن چيزى خواسته شود زياد كمك مى كند و چون خود چيزى از كسى بخواهد سبك مى گيرد.
ـ پيامبر خدا صلى اللّه عليه و آله (وجود) مؤمن سود است اگر با او راه بردى به تو سود مى رساند, اگـر بـا وى مشورت كنى به توبهره مى رساند, اگر با او مشاركت كنى به تو فايده مى رساند همه چيز او سود است .
ـ مؤمن كسى است كه مردم او را بر جان و مال خود امين كرده باشند.
به اين مضمون احاديث ديگرى نيز وجود دارد.
ـ مؤمن كسى است كه نفسش از او در رنج است و مردم در آسايش .
ـ مؤمن با اشتهاى خانواده خود غذا مى خورد ومنافق خانواده اش با اشتهاى او غذا مى خورند.
ـ مؤمن ابتدا به سلام مى كند و منافق مى گويد بايد به من سلام كنند.
ـ مؤمن در دنيا همچون بيگانه و غريب است , به عزت آن خو نمى گيرد و از خوارى آن نمى نالد.
ـ قرآن دست و پاى مؤمن را در برآوردن بسيارى از خواهشهاى نفسانيش بسته است .
ـ مؤمن يك شكم غذا مى خورد و كافر هفت شكم .
ـ مؤمن آينه مؤمن است .
ـ مـؤمـن آينه برادر مؤمن خويش است : در غيابش خيرخواه اوست و در حضورش ناراحتيهايش را برطرف مى سازد و در مجلس براى او جا باز مى كند.
ـ مؤمن براى مؤمن مانند ساختمان است كه اجزاى مختلف آن يكديگر را محكم مى سازند.
ـ امـام عـلى عليه السلام مؤمن كسى است كه دين خود را با دنياى خود حفظ كند و تبهكار كسى است كه دنياى خود را با دينش نگه دارد.
ـ پيامبر خدا صلى اللّه عليه و آله مؤمن انس مى گيرد و با او انس مى گيرند و كسى كه انس نگيرد و انس پذير نباشد از خير و بركت بى بهره است بهترين مردمان كسى است كه براى مردم سودمندتر باشد.
ـ امام صادق عليه السلام مؤمن مغلوب فرج و رسواى شكم خود نمى شود.
ـ امـام عـلى عليه السلام مؤمن به دشمن خود ستم نمى كند و به خاطر دوست خود مرتكب گناه نمى شود, اگر به او ستم شودشكيبايى مى ورزد تا خداوند عزوجل انتقامش را از او بكشد.
ـ پيامبر خدا صلى اللّه عليه و آله مؤمن انس مى گيرد و مردم با او انس و الفت پيدا مى كنند.
ـ مؤمن زيرك و با هوش و هشيار است .
ـ مؤمن كم خرج و زحمت است .
ـ مؤمن كسى است كه مردم او را بر جان و مال خود امين كرده باشند.
ـ از اندرزهاى خداى تعالى به موسى عليه السلام مؤمن كسى است كه آخرت براى او آراسته و زيبا بـاشـد, از اين رو نگاهش بى آن كه سست و خسته شود به آخرت دوخته شده است عشق به آخرت ميان او و لذت زندگى جدايى افكنده و او را تا سحرگاهان بيدار داشته است , همچون سوارى كه به سوى هدف خود مى راند شب و روز افسرده و اندوهناك است .

مؤمن كيست ؟
(2).

 ـ امام على عليه السلام مؤمن رفيق مؤمن است و دانش وزير او و شكيبايى فرمانده سپاه او و كار و عمل سرپرست او.
ـ پـيامبر خدا صلى اللّه عليه و آله مؤمن در انجام كارهايى كه در توانش هست كوشاست و بر انجام آنچه از توانش بيرون است دريغ مى خورد.
ـ هر كه از كار نيك خود شادمان باشد و از كار بد خويش ناراحت , او مؤمن است .
ـ امـام بـاقر عليه السلام خداوند سه خصلت به مؤمن عطا فرموده است : عزت در دنيا و در دينش , رستگارى در آخرت و شكوه وابهت در دلهاى مردمان .
ـ پيامبر خدا صلى اللّه عليه و آله ـ در وصف مؤمن ـ : حركات و رفتارهايش ملايم و مهربان است و ديـدارش شـيرين از هر چيزعاليترين آن را مى جويد و از خويها پر ارج ترين را به كسى كه دشمنى دارد سـتـم نـمـى كند و به خاطر كسى كه دوستش دارد مرتكب گناه نمى شود, كم خرج است و بـسـيـار كـمـك و يـارى مـى رسـاند كارش را به خوبى انجام مى دهد به طورى كه گويى آن را مى بيند,چشمانش فروهشته است , دست بخشنده دارد و دست رد به سينه سائل نمى زند سخنش را مـى سـنجد و زبان در كام مى كشد باطل را از دوستش نيز نمى پذيرد و حق را حتى از دشمنش انـكـار نمى كند, دانش نمى آموزد مگر براى دانستن و دانايى فرا نمى گيرد مگر براى عمل كردن اگـر بـا دنيا خواهان رفتار كند زيركترين آنهاست و هرگاه با آخرت جويان سلوك كند پارساترين آنهاست .
ـ امـام رضـا عـلـيه السلام مؤمن تا سه خصلت در او نباشد, مؤمن نيست : روشى از پروردگارش , روشـى از پيامبرش صلى اللّه عليه وآله و روشى از ولى خداعليه السلام اما روش پرودگار, نهفتن راز, و روش پيامبر خدا صلى اللّه عليه و آله , ملايمت با مردم , و روش ولى خدا, شكيبايى در تنگنا و سختى .
ـ امام حسين عليه السلام براستى مؤمن خدا را نگهدار خود (از گزندها و گناهان ) گرفته است و گـفـتـار او را آيـنه خود پس يك بار(در آن آينه ) به اوصاف مؤمنان مى نگرد و بار ديگر به اوصاف گردنكشان و در آن نكته ها مى بيند و خود را شناسايى مى كند ودرباره هوش و ذكاوت خود يقين مى كند و به پاكى خود اطمينان مى يابد.
ـ امـام على عليه السلام بندگان خدا! بدانيد كه مؤمن شب و روز را سپرى نمى كند مگر آن كه به نـفـس خود بدگمان و بى اعتماد است , از اين رو, پيوسته سرزنشش مى كند و از اوكارهاى خوب بيشتر مى طلبد.

صلابت مؤمن .

 ـ امام باقر عليه السلام مؤمن از كوه سخت تراست از كوه كم مى شود اما از دين مؤمن چيزى كاسته نمى گردد.
ـ امـام صـادق عـليه السلام مؤمن از پاره آهن محكمتر است , پاره آهن هر گاه در آتش نهاده شود تغيير مى كند اما اگر مؤمن بارهاكشته شود در دلش تغييرى پديد نمى آيد.
ـ امام كاظم عليه السلام مؤمن از كوه سخت تر است , زيرا كوه با ضربات تيشه شكاف بر مى دارد اما دين مؤمن با هيچ چيز شكاف نمى خورد.

كرنش همه چيز براى مؤمن .

 ـ امام صادق عليه السلام همه اشيا براى مؤمن كرنش مى كنند و همه اشيا به او احترام مى گذارند آن گاه فرمود: اگر براى خدا اخلاص ورزد, خداوند همه چيز را از او هراسان سازد حتى حشرات و خزندگان و درندگان زمين و پرندگان آسمان و ماهيان دريا را.
ـ مـؤمـن كـسى است كه هر چيزى از او بيمناك باشد زيرا او در دين خدا قدرتمند و عزيز است , از هيچ چيز نمى ترسد و اين نشانه هر مؤمنى است .
ـ هـمـه چـيـز, حـتى حشرات و خزندگان و درندگان زمين و پرندگان آسمان , در برابر مؤمن تسليمند.

مؤمنان اندكند.

 قرآن .
((بـراى وى هـر چـه مـى خـواست از معبدها و تنديسها وكاسه هايى چون حوض و ديگهاى محكم برجاى , مى ساختند اى خاندان داود! سپاسگزارى كنيد و اندكى از بندگان من سپاسگزارند)).
((داود گفت : مسلما او با درخواست يك ميش تو براى افزودن آن به ميشهايش , بر تو ستم نموده و بـسـيـارى از شريكان جز كسانى كه ايمان آورده اند و كارهاى شايسته كرده اند و اينان نيز اندك هـسـتـنـد, بـر يكديگرستم مى كنند و داود دانست كه او را آزموديم پس از پروردگارش آمرزش خواست و به سجده درافتاد و توبه كرد)).


جلد 1 - بخش 10

((چون فرمان ما رسيد و تنور جوشيد, گفتيم : از هر نر و ماده دو تا و نيز خاندان خود را در كشتى بـنـشـان , مـگر آن كس را كه حكم خدا از پيش درباره اش صادر شد و نيزآنهايى را كه به تو ايمان آورده اند و جز اندكى به او ايمان نياورده بودند)).
((اگر از آنان بپرسى : چه كسى از آسمان باران فرستاد و زمين مرده را بدان زنده ساخت ؟
مسلما خواهند گفت : خدا بگو: سپاس خداى راست ولى بيشترينشان درنمى يابند)).
در اين باره بيش از شصت آيه وجود دارد مراجعه كنيد به المعجم المفهرس .
ـ امـام صـادق عليه السلام زن مؤمن از مرد مؤمن كميابتر است و مرد مؤمن از كبريت احمر كدام يك از شما كبريت احمر را ديده است ؟
!.
ـ امـام كـاظـم عليه السلام نه هر كه دم از ولايت ما بزند مؤمن است بلكه آنان همدم مؤمنان قرار داده شده اند.
ـ امـام على عليه السلام اى مردم ! در راه راست , به دليل شمار اندك رهروان آن , احساس تنهايى و ترس نكنيد, زيرا مردم برسفره اى گرد آمده اند كه سيرى آن كوتاه و گرسنگى اش طولانى است .
ـ خداوند زمين خود را از وجود كسى كه به نيازهاى مردم آگاه است و از كسى كه در راه نجات و رستگارى دانش فرا مى گيردخالى نگذاشته است والبته شمار اينان بسيار اندك است خداوند اين را در مـيـان امتهاى پيامبران (گذشته ) روشن ساخته و آنها رانمونه اى براى آيندگان قرار داده است مثلا درباره قوم نوح مى فرمايد: ((و جز اندكى با او ايمان نياوردند)).

نشانه هاى مؤمن .

ـ امام سجاد عليه السلام نشانه هاى مؤمن پنج تاست : پاكدامنى در خلوت و تنهايى , صدقه دادن در تنگدستى , شكيبايى در برابرمصيبت , بردبارى در هنگام خشم و راستگويى با وجود بيم و ترس .
ـ امـام على عليه السلام نشانه ايمان اين است كه اگر جايى راست گفتن بزيان تو و دروغ گفتن به سود بود راستگويى را بر دروغ گويى ترجيح دهى , بيش از مقدارى كه مى دانى سخنى نگويى و در سخن گفتن از ديگران پرواى خدا داشته باشى .
ـ امـام صـادق عـلـيـه الـسلام سه چيز از نشانه هاى مؤمن است : شناخت خدا و شناخت دوستان و دشمنان خدا.
ـ در پـاسخ به اين پرسش كه : مؤمن بودن مؤمن به چه چيز شناخته مى شود؟
ـ : به تسليم در برابر خدا و خشنود بودن به هر آنچه ازغم و شادى كه به او مى رسد.
در اين باره قبلا احاديثى نقل كرديم و در بابهاى آينده نيز نقل خواهيم كرد.

صفات مؤمنان .

 ـ امام على عليه السلام مؤمنان به خيرشان اميدمى رود و شرشان به كسى نمى رسد.
ـ مـؤمنان به خود بدگمانند, از فراوانى لغزشهاى خود بيمناكند, از دنيا متنفرند, شيفته آخرتند و در انجام فرامين الهى شتابان .
ـ پيامبر خدا صلى اللّه عليه و آله مؤمنان آسانگير و نرمخويند.

بهترين مؤمنان .

 ـ امـام عـلـى عليه السلام بهترين مؤمنان آن كس است كه از جان و خانواده و دارايى خود (در راه خدا) بيشتر مايه بگذارد.
ـ از مؤمنان آن كس ايمانش برتر است كه داد و ستد و خشم و خشنوديش براى خدا باشد.
ـ پيامبر خدا صلى اللّه عليه و آله بهترين مؤمنان خوش خوترين آنهاست .
ـ ايمان آن مؤمن برتر است كه هرگاه چيزى از او خواسته شد بدهد و اگر كسى چيزى به او نداد بى نيازى جويد.
ـ بهترين مؤمن كسى است كه در خريد و فروش و پرداختن (قرض ) و پس گرفتن (آن ) جوانمرد باشد.
ـ بهترين مؤمن آن است كه دلى پاك و زبانى راستگو دارد.
فضيلت كسى كه ناديده به پيامبر ايمان آورد.
ـ پـيامبر خدا صلى اللّه عليه و آله ايمان كسى كه مرا ديده شگفت آور نيست بلكه شگفتى فراوان از مردمى است كه اوراقى نوشته شده ديدند و به آن , از ابتدا تا انتهايش , ايمان آوردند.
ـ كـى بـرادران خـود را ديـدار مـى كنم ؟
عرض كردند: مگر ما برادران شما نيستيم ؟
فرمود: شما اصحاب منيد, برادران من كسانى هستند كه ناديده به من ايمان آوردند من مشتاق آنانم .
ـ ايمان كدامين آفريدگان براى شما شگفت آورتراست ؟
عرض كردند:فرشتگان , فرمود: آنها كه نزد پـروردگـارشـان هـستند چرانبايد ايمان بياورند؟
! (ايمان آنها تعجبى ندارد), عرض كردند: پس , پـيـامـبـران , فرمود: آنان چرا نبايد ايمان بياوردند در حالى كه وحى برايشان نازل مى شود؟
!عرض كردند: پس , ما, فرمود: شما چرا نبايد ايمان بياوريد در صورتى كه من در ميان شما هستم ؟
! بدانيد شـگـفـت آورتـرين ايمان نزد من ايمان آن مردمى است كه بعد از شما مى آيند و در ميان نوشته ها كتابى را مى بينند (قرآن ) و به آن ايمان مى آورند.
امانتدارى .

امانتدارى .

 قرآن .
((و آنان كه پاى بند امانتها و پيمان خود هستند)).
ـ امام على عليه السلام برترين ايمان امانتدارى است و زشت ترين اخلاق خيانت ورزى است .
ـ امـام بـاقـر عـليه السلام سه چيز است كه خداوند عزوجل دست هيچ كس را در آنها باز نگذاشته اسـت : برگرداندن امانت به نيكوكارو بدكار, وفا كردن به عهد و پيمان با نيكوكار و بدكار و نيكى كردن به پدر و مادر , خوب باشند يا بد.
ـ پـيـامـبـر خدا صلى اللّه عليه و آله به نماز و روزه و حج و بخشش و ناله هاى شبانه زياد آنها نگاه نكنيد, بلكه به راستگويى وامانتدارى آنها بنگريد.
ـ امام صادق عليه السلام امانتدارى توانگرى است .
ـ ببين على عليه السلام به سبب چه چيز آن منزلت را نزد پيامبر خدا صلى اللّه عليه و آله پيدا كرد همان را پيروى كن همانا على عليه السلام با راستگويى و امانتدارى آن مقام را نزد پيامبر خداصلى اللّه عليه و آله يافت .
برگرداندن امانت در هر حال واجب است .
ـ امـام صـادق عـلـيـه السلام اگر ضارب و قاتل على مرا امين بشمارد و از من خيرخواهى و با من مشورت كند و من امانتش را بپذيرم , آن را به او باز خواهم گرداند.
ـ از خدا بترسيد وامانت را به كسى كه شما را امين دانسته است , بازگردانيد, زيرا حتى اگر قاتل اميرالمؤمنين عليه السلام امانتى را به من بسپرد هر آينه آن را به او برمى گردانم .
ـ امـام عـلـى عـلـيه السلام امانت را (به صاحبان آنها) برگردانيد, هر چند قاتل فرزندان پيامبران باشند.
ـ امام صادق عليه السلام امانت را به صاحبش برگردانيد , اگر چه قاتل حسين بن على باشد.
ـ امـام عـلى عليه السلام به كسى كه تو را امين قرار داده است خيانت مكن هر چند او به تو خيانت كرده باشد و راز او را فاش مساز اگر چه او راز تو را فاش ساخته باشد.
ـ سوگند مى خورم كه پيامبر خدا ساعتى پيش از وفات خود سه بار به من فرمود: اباالحسن ! امانت را, كم باشد يا زياد, به نيكوكار وبدكار برگردان اگر چه آن امانت نخى باشد يا سوزنى .
ـ امـام صـادق عـلـيـه الـسـلام خـداونـد عـزوجـل هيچ پيامبرى بر نينگيخت مگر با راستگويى و برگرداندن امانت به نيكوكار و بدكار.
ـ پيامبر خدا صلى اللّه عليه و آله ـ آن گاه كه اين آيه را خواند: ((و بعضى از اهل كتابند كه اگر او را امـيـن شـمرى )) ـ : دشمنان خدادروغ گفته اند هر چه در جاهليت بوده زيرپا مى گذارم مگر امانتدارى را, كه بايدامانت را به نيكوكار و بدكار برگرداند.
ـ امـام صادق عليه السلام از خدا بترسيد و امانتها را به سياهپوست و سفيد پوست برگردانيد اگر چه (صاحبش ) حرورى (از خوارج ) باشد يا شامى (از ياران معاويه ).

كسى كه امانتدار نباشد ايمان ندارد.

 ـ پيامبر خدا صلى اللّه عليه و آله كسى كه امانتدار نباشدايمان ندارد.
ـ كسى كه در دنيا به امانتى خيانت كند و آن را به صاحبش برنگرداند و آن گاه بميرد بر دين من نمرده است و با خدا ديدار مى كنددر حالى كه بر او خشمگين است .
ـ از مـا نـيست آن كه امانت را بى اهميت شمارد و بدين سبب امانتى را كه به او سپرده شده ضايع گرداند.
ـ امام على عليه السلام كسى كه امانتدار نيست ايمان ندارد.

دستاوردهاى امانتدارى .

 ـ امام على عليه السلام امانتدارى به صداقت مى انجامد.
ـ هرگاه امانتدارى تقويت شود صداقت زياد گردد.
ـ امانتدارى و وفادارى راستكرداريند.
ـ امانتدارى روزى مى آورد و خيانت در امانت فقر.
ـ پيامبر خدا صلى اللّه عليه و آله امانتدارى توانگرى مى آورد و خيانت در امانت نادارى .
ـ لقمان عليه السلام فرزندم ! امانت را (به صاحبش ) برگردان تا دنيا و آخرتت سالم بماند وامانتدار باش تا توانگر باشى .

كسانى كه نبايد به آنها امانت سپرد.

 ـ پـيـامـبـر خـدا صـلى اللّه عليه و آله كسى كه به فردى غيرامين امانت بسپارد, خداوند ضامن او نيست , زيرا او را از امانت سپارى به غير امين بازداشته است .
ـ امام على عليه السلام شخص به ستوه آمده و رنجيده را امين مشمار.
ـ امام صادق عليه السلام نبايد به كسى كه امانت بدو سپرده اى بدگمان باشى و به خائنى كه او را آزموده اى , امانت مسپار.
ـ امام باقر عليه السلام انسان امين به تو خيانت نكرده بلكه تو به خائن امانت سپرده اى .
ـ اگـر كـسى از بنده اى از بندگان خدا دروغى بشنود و خيانتى ببيند و با اين حال او را بر امانت خـدا امـيـن قـرار دهد سزاوار است كه خداى عزوجل او را درباره اين امانت (كه به خائن سپرده ) گرفتار سازد و عوض و پاداشى هم (در برابر آن امانت از دست رفته ) به وى ندهد.
ـ پـيـامـبـر خـدا صلى اللّه عليه و آله هر كس بداند كسى شرابخوار است و با اين حال به او امانتى بسپرد خداوند ضامن او نيست و مزدو عوضى به او نخواهد داد.
ـ امام باقر عليه السلام كسى كه غير امين را امين و معتمد شمارد, حجتى بر خدا ندارد.
ـ امام صادق عليه السلام براى من فرقى نمى كند كه به خائن امانت بسپارم , يا به كسى كه از امانت مراقبت و نگهدارى نمى كند.

امانت الهى .

 قرآن .
((ما اين امانت را بر آسمانها و زمين و كوهها عرضه داشتيم , از به دوش كشيدن آن سرباز زدند و از آن ترسيدند و انسان آن امانت را به دوش گرفت , او هميشه ستمكار و نادان بوده است )).
ـ امـام على عليه السلام ديگر, گزاردن امانت است و آن كه امانتگزار نيست زيانكار است , امانت به آسـمـانـهـاى افـراشـته و زمينهاى گسترده و كوههاى بلند بر پا داشته عرضه شد چيزى بلندتر, گـسترده تر, فرازتر و بزرگتر از اين سه چيز نيست اگر چيزى به خاطربلندى يا گستردگى يا نـيـرومـنـدى و يـا صلابت امانت را نمى پذيرفت هر آينه اين سه بودند ليكن از عقوبت ترسيدند و چيزى رادانستند كه ناتوانتر از آنها ندانست و او انسان است ((و انسان هميشه ستمكار و نادان بوده است )).
ـ زنديقى از اميرالمؤمنين عليه السلام پرسيد: مى بينم كه خدا مى فرمايد: (( ما عرضه كرديم امانت را )) ايـن امانت چيست و اين انسان كيست ؟
خداى عزيز حكيم را اين صفت نشايد كه حقيقت را از بـندگان خويش پوشيده دارد امام فرمود: امانتى كه گفتى ,امانتى است كه نبايد و نشايد بود مگر در پيامبران واوصياى آنان .
ـ در حـديـث آمـده اسـت : هرگاه وقت نماز مى رسيد على عليه السلام بيتابى مى كرد و مى لرزيد رنـگ بـه رنـگ مـى شـد عـرض مـى شـد:شـمـا را چـه شـده اسـت اى اميرمؤمنان ؟
مى فرمود: وقـت نمازرسيده است ,وقت امانتى كه خداوندبرآسمانهاوزمين عرضه كردوآنهاازپذيرفتن اين امانت سرباز زدند و از آن ترسيدند.
ـ از امام صادق عليه السلام سؤال شد: مردى به كسى سفارش مى دهد كه : برايم جامه اى خريدارى كن آن مرد به بازار مى رود و دربازار جامه اى مى يابد كه مانند آن را خودش دارد و لذا همان جامه خـود را به او مى دهد (چه حكمى دارد؟
) فرمود: نبايد اين كار رابكند و خود را آلوده سازد خداوند عـزوجـل مـى فـرمـايـد: ((مـا امانت را عرضه كرديم )) حتى اگر جامه خودش از جامه اى كه در بازارديده بهتر باشد, نبايد مال خودش را به او بدهد.
زنهار دادن .

زنهار دادن .

 قرآن :.
((مگر كسانى كه به قومى كه ميان شما و ايشان پيمانى است مى پيوندند يا خود نزد شما مى آيند در حـالـى كـه از ايـنـكه يا با شما بايد بجنگند, يا با قوم خود, خسته و دلتنگ شده باشند, و اگر خدا مـى خـواسـت آنان را بر شما چيره مى كرد و با شما به كارزار برمى خاستند, ولى اگر از شما كناره گرفتند و با شما نجنگيدند و از در تسليم وارد شدند خداوند اجازه جنگ با آنان را نمى دهد)).
ـ پيامبر خدا صلى اللّه عليه و آله اگر كسى بر جان خود از تو امان خواست او را نكش .
ـ هر كه پيمان بسته اى را بكشد, بوى بهشت را كه از فاصله چهل سال به مشام مى رسد, استشمام نخواهد كرد.
ـ هر كه كسى را بر جانش امان دهد و سپس او را بكشد, من از آن قاتل بيزارم اگر چه مقتول كافر باشد.
ـ هـر كـس مـردى را بـر جـانش امان دهد و سپس او را بكشد در روز رستاخيز پرچمدار خيانت و پيمانشكنى است .

پيماندارى .

 ـ امام على عليه السلام ميخهاى عهد و پيمانها را محكم كنيد.
ـ در عـهد نامه اش به اشتر ـ : اگر با دشمن خود پيمانى بستى يا به او جامه زنهار و امان پوشاندى به پيمان خويش وفا كن و با امانت پيمانت را رعايت نما و خود را سپر زنهارى كه داده اى گردان , زيـرا مـردم , با همه خواستهاى گوناگون و آراى پراكنده اى كه دارند,نسبت به هيچ فريضه اى از فرايض الهى همچون بزرگ شمردن وفاى به پيمانها چنان سخت همداستان نيستند.

احترام گذاشتن به پيمانها و زنهارها.

 ـ پيامبر خدا صلى اللّه عليه و آله كمترين فرد امت من ازطرف آنها مى تواند زنهار دهد.
ـ مـسـلـمـانـان برادرند, خونهايشان يكسان است , كمترين آنها زنهار مى دهد و در برابر بيگانگان يكدست و متحدند.
ـ امـام صـادق عـلـيه السلام ـ در پاسخ به پرسش از معناى اين جمله پيامبر كه كمترين آنهازنهار مى دهد ـ : اگر سپاهى از مسلمانان گروهى از مشركان را محاصره كنند و در همين وضع مردى از مـحـاصـره شـدگـان بـيـايد وبگويد: به من امان دهيد تا بيايم و با فرمانده شما گفتگو كنم و پايين ترين فرد سپاه مسلمانان به آنان زنهار دهد بالاترين فرد آنان بايد به اين زنهار پايبند باشد.
همدمى .

همدمى .

 ـ امام على عليه السلام انسان نادان از آنچه دانا بدان خو مى گيرد گريزان است .
ـ جز با حق خو مگير و جز از باطل گريزان مباش .
ـ امام رضا عليه السلام همدمى هيبت را از ميان مى برد.
ـ همدم شدن زياد هيبت و شكوه را از بين مى برد.
ـ امـام صادق عليه السلام سه چيز مايه انس و همدمى هستند: زن سازگار, فرزند صالح و دوست يكرنگ .

انس با خدا.

 ـ امام على عليه السلام خدايا! تو با دوستان خودانيس ترينى اگر غربت و تنهايى آنان را به وحشت اندازد ياد تو همدم آنان باشد و اگر مصيبتها بر آنان فرو ريزد به زنهار خواهى از تو, پناه مى برند.
ـ ثمره خو گرفتن با خدا همدم نشدن با مردم است .
ـ چگونه با خدا انس گيرد آن كه از مردم گريزان نيست .
ـ امام عسكرى عليه السلام هر كه با خدا همدم شود با مردم خو نگيرد.
ـ امام على عليه السلام هر كه از مردم كناره گيرد با خداى سبحان خو گيرد.
ـ امام عسكرى عليه السلام نشانه انس گرفتن با خدا كناره گيرى از مردم است .
ـ پيامبر خدا صلى اللّه عليه و آله هر كه از خوارى گناه به سربلندى طاعت درآيد خداوند عزوجل انيس او شود بى آن كه همدمى داشته باشد و او را كمك رساند بى آن كه مال و ثروتى داشته باشد.
ـ امام صادق عليه السلام هيچ مؤمنى نيست مگر آن كه خدا ايمان او را همدم و دلارام او قرار دهد, چندان كه اگر بر ستيغ كوهى باشد احساس تنهايى نكند.
ـ افسوس و دريغ بر دلهايى كه لبريز از نور است همانا دنيا در نگاه آنان همچون مار پيسه و دشمن زبان نفهم است , همدم خدا هستند و از آنچه خوشگذرانان بدان خومى گيرند گريزانند.

انسان .

كرامت و بزرگوارى آدميان .

 قرآن .
((مـا فـرزنـدان آدم را كرامت بخشيديم و بر دريا و خشكى سوارشان كرديم و از چيزهاى خوش و پاكيزه روزيشان داديم و بر بسيارى از آفريدگانمان برتريشان داديم )).
ـ پـيـامـبـر خدا صلى اللّه عليه و آله هيچ چيز نزد خدا گراميتر از فرزند آدم نيست عرض شد: اى پيامبر خدا! و نه فرشتگان ؟
! فرمود:فرشتگان , بسان خورشيد و ماه مجبورند.
ـ هيچ چيزى نيست كه از هزار همتاى خود بهتر باشد مگر انسان .
ـ امـام صـادق عـليه السلام شبى كه پيامبر صلى اللّه عليه و آله به معراج برده شد وقت نماز رسيد جبرئيل اذان و اقامه گفت و سپس عرض كرد: اى محمد! (براى امامت نماز) پيش برو پيامبر خدا صـلـى اللّه عـليه و آله فرمود: تو پيش برو, اى جبرئيل ! جبرئيل گفت :از آن زمان كه به ما دستور داده شد بر آدم عليه السلام سجده كنيم خود را بر آدميان مقدم نمى داريم .
ـ امـام بـاقر عليه السلام ـ بعد از بيان درگذشت آدم عليه السلام ـ : تا آن كه نوبت نماز خواندن بر (جنازه ) آدم رسيد هبة اللّه گفت : اى جبرئيل ! جلو برو و بر آدم نماز بخوان جبرئيل عليه السلام به او (فـرزنـد آدم ) گفت : اى هبة اللّه ! خداوند به ما دستور داد كه در بهشت بر پدرت سجده آوريم , پس ما را نسزد كه بر هيچ يك از فرزندانش امامت كنيم .

شرافت مؤمن .

 ـ پـيامبر خدا صلى اللّه عليه و آله هيچ چيز سراغ نداريم كه از هزار همتاى خود بهتر باشدمگر مرد مؤمن را.
ـ امـام بـاقـر عـليه السلام خداوند هيچ آفريده اى نيافريد كه از مؤمن نزد خدا گراميتر باشد, زيرا فرشتگان خدمتگزار مؤمنان هستند.
آنچه انسان را بر فرشتگان برترى مى دهد.
ـ امام صادق عليه السلام ـ در پاسخ به اين پرسش عبداللّه بن سنان كه : فرشتگان برترند يا آدميان ؟
ـ : امـيرالمؤمنين على بن ابى طالب عليه السلام فرموده است : خداوند در فرشتگان فقط عقل نهاده است و نه خواهش نفسانى و در ستوران ميل و خواهش نهاده است وعقل نه و در بنى آدم هر دو را نـهـاده اسـت پس , آن كه عقلش بر خواهشش چيره آيد از فرشتگان بهتر است و هر كه خواهشش برخردش غالب گردد از ستوران بدتر است .
ـ امام على عليه السلام انسان داراى نفس ناطقه (و مدرك معقولات )آفريده شده است , اگر آدمى آن را بـا عـلـم و عـمـل تزكيه كند و بپروراند با گوهرهاى اوليه علتهايش (با ذات عقول مقدسه ) همسان گردد و هرگاه تركيبش معتدل شود و از اضداد جدا گردد (خصلتهاى اخلاقى در او به اعـتـدال گـرايـد و از افراطو تفريط سالم مانند) با آن هفت آسمان قوى و محكم (نفوس فلكيه ) شريك شود.

فلسفه آفرينش انسان .

 قرآن .
((و چـون پروردگارت به فرشتگان گفت : من در زمين خليفه اى مى آفرينم , گفتند: آيا كسى را مى آفرينى كه در زمين فساد كند و خونها بريزد حال آن كه ما به ستايش تو تسبيح مى گوييم و تو را تقديس مى كنيم ؟
گفت : آنچه من مى دانم شما نمى دانيد)).
((جن و انس را نيافريدم مگر تا مرا پرستش كنند)).
((اگر پروردگار تو خواسته بود, هر آينه همه مردم را يك امت مى كرد, ولى همواره گونه گون خواهند بود مگر آنهايى كه پروردگارت بر آنها رحمت آورده و آنها را براى همين بيافريده است )).
ـ امام على عليه السلام به خدا پروايى فرمان داريد و براى نيكوكارى و فرمانبردارى (از خدا) آفريده شده ايد.
ـ امـام صـادق عليه السلام ـ در پاسخ به اين پرسش زنديق كه خدا چرا خلايق را آفريد حالى كه به آنها نياز ندارد و از آفريدن آنهاناگزير نيست و بازيچه كردن ما نيز شايسته او نيست ؟
ـ : آفريدگان را بيافريد تا حكمت خود را نشان دهد و علم خود را به كار زند وتدبير خويش را بگذراند.
ـ امـام على عليه السلام ـ در هنگام فرا خواندن مردم به جهاد ـ خداوند با دين خود شما را گرامى داشت و براى پرستش خويش شما را بيافريد, پس در اداى حق او بكوشيد.
ـ خـداى تـعالى مى فرمايد: فرزند آدم ! تو را نيافريدم تا سودى كنم بلكه آفريديمت تا تو از من سود برى پس , به جاى هر چيز مرا برگزين , زيرا من ياور تو به جاى هر چيزهستم .
ـ امام حسين عليه السلام اى مردم ! خداى عزوجل بندگان را نيافريد مگر تا او را بشناسند چون او را شـنـاخـتـنـد بپرستندش و چون اورا بپرستند از پرستش جز او بى نياز شوند مردى عرض كرد: فرزند پيامبر خدا! پدر و مادرم فدايت بادا! شناخت خدا چيست ؟
فرمود: شناخت اين است كه مردم هر زمانى امام وپيشواى واجب الطاعه خود را بشناسند.
ـ امام صادق عليه السلام ـ درباره آيه ((جن و انس را نيافريدم مگر تا مرا بپرستند)) ـ : آنان را براى عبادت آفريد.
ـ عـلـى بن ابراهيم ـ نيز از آن حضرت ـ : آنان را براى امر و نهى و تكليف آفريد آنان را نيافريد تا به زور عبادت كنند بلكه براى آزمايش آفريد تا به وسيله اوامر و نواهى خود ايشان را بيازمايد.
ـ امام صادق عليه السلام در تفسير آيه ((پيوسته گونه گونند مگر آن كس كه خدايت بر او رحمت آورد و بـراى هـمـيـن آنان راآفريده است )) ـ : آنان را بيافريد تا كارى كنند كه مستوجب و سزاوار رحمت خدا شوند و خداوند بر ايشان رحمت آورد.
ـ امـام عـلـى عـليه السلام آنچه آفريد نه براى افزودن بر قدرتى (از خود) بود و نه به خاطر بيم از پـيـشـامـدهـاى زمان و نه براى آن كه در مصاف با همتايى جنگجو و شريكى كه در مال خود بر او بـرترى مى جويد و مخالفى كه در تبار خود بر او فخر مى فروشد, يارى طلبد, بلكه آنان آفريدگانى هستند پرورده و بندگانى بيمقدار.
ـ امام صادق عليه السلام خداوند تبارك و تعالى آفريدگان خود را بيهوده نيافريد و آنان را به خود رها نكرد بلكه آفريدشان تاقدرت خويش را نشان دهد و تكليف طاعت خود را به دوش آنها نهد تا با آن سزاوار خشنودى او شوند آنان را نيافريد تا از آنهاسود برد و يا زيانى را به وسيله آنها از خود دور سازد بلكه آفريدشان تا به ايشان سود رساند و به نعمت جاودان برساندشان .
ـ در تـفـسير آيه ((و همواره گونه گونند مگر آن كس كه پروردگارت به وى رحم آورد و براى هـمـيـن آنها را آفريدم )) ـ : آنان راآفريد تا كارى كنند كه مستوجب رحمت خدا شوند و او بر آنان رحمت آورد.
ـ مـردى از امام صادق عليه السلام پرسيد: ما براى شگفتى [ ديگران ] آفريده شده ايم ؟
فرمود: مگر تو براى خدا چه هستى ؟
.
عـرض كـرد: بـراى نـابـود شـدن آفريده شده ايم ؟
فرمود: خاموش پسر برادر! براى ماندن آفريده شده ايم .

چگونگى آفرينش انسان .

 قرآن .
((اوسـت آن خدايى كه شما را از خاك , سپس از نطفه ,سپس از لخته خونى بيافريده است آن گاه شـمـا را كودك از رحم مادر بيرون آورد, تا به سن جوانى برسيد و پير شويد بعضى از شما پيش از پيرى بميرند و بعضى به آن زمان معين مى رسيد و شايد به عقل دريابيد)).

ناتوانى انسان .

 قرآن .
((انسان ناتوان آفريده شده است )).
ـ امـام على عليه السلام بينوا آدمى ! مرگش پوشيده است و بيماريهايش نهفته و كردارش نگاشته شـده پـشـه اى او را مـى آزارد و جـرعـه اى گلوگير از پاى در مى آوردش و عرق وى را گنديده مى كند.

معيار انسان (1).

 ـ امـام عـلـى عـليه السلام آدمى شبيه ترين چيز به ترازوست يا با نادانى سبك مى شود و يا با علم و دانش سنگين مى گردد.

معيار انسان (2).

 ـ امـام عـلـى عـليه السلام (ارزش ) انسان به دو عضو كوچك اوست : دل و زبان چون بجنگد با دل جنگد و چون زبان باز كند واضح و رسا بگويد.
ـ انسان دو فضيلت و برترى دارد: خرد و گفتار با خرد بهره مى گيرد و با گفتار بهره مى رساند.
ـ اصل و تبار انسان دل اوست و خرد او دينش و مردانگى اش آن جا كه خود را قرار دهد.
ـ انسان با گفتار خود اندازه گرفته مى شود و با كردارش ارزيابى مى گردد.
ـ (ارزش ) انـسان به هوش اوست نه به شكل و شمايلش , (ارزش ) انسان به همت اوست نه به مال و اندوخته اش .

ويژگى انسان كامل .

 ـ امـام عـلـى عليه السلام خرد خويش را زنده كرده و نفس خود را ميرانده است چندان كه (اندام ) درشـت او نزار شد و خشونتش لطيف نورى بس درخشان براى او تابيد وراهش را روشن ساخت و او را در راه راست راند.
ـ همواره خدا را ـ كه نعمتهايش گرانبهاست ـ در برهه اى پس از برهه اى و در زمان ميان آمدن دو پـيـامـبـر, بـنـدگانى است كه از در انديشه شان با آنان راز مى گويد و از در خردشان با ايشان در گفتار است آنان اينچنين چراغهايى در آن تاريكيها بوده اند وراهنمايان در آن شبهه ها.

ظروف طلا و نقره .

 ـ ابـن بـزيـغ : از ابـوالحسن الرضا عليه السلام درباره ظرفهاى طلا و نقره پرسيدم , آن حضرت اين ظرفها را ناخوش داشت .
ـ امام صادق عليه السلام در ظرفهاى زرين و سيمين غذا نخور.
ـ امـام كـاظـم عـلـيه السلام ظروف زرين و سيمين كالاى كسانى است كه (به خدا و معاد) يقين ندارند.
1 ـ البخل :((بخل ))441 .
1 ـ البدعة :((بدعت ))451 .
1 ـ البدا:((بدا))459 .
1 ـ الابدال :((ابدال ))465 .
1 ـ التبذير:((ولخرجى ))469 .
1 ـ البر:((نيكوكارى ))473 .
1 ـ البرزخ :((برزخ ))479 .
1 ـ البركة :((بركت ))485 .
1 ـ البرهان :((برهان ))491 .
1 ـ البشر:((خوشرويى ))495 .
بخل .

بخل .

 قرآن .
((آنان كه بخل مى ورزند و مردم را به بخل فرمان مى دهندو آنچه را كه خداوند از فضل خويش به آنان داده است پوشيده نگه مى دارند و ما براى كافران عذابى خوار كننده فراهم آورده ايم )).
((آگـاه بـاشيد كه شما را دعوت مى كنند تا در راه خدا انفاق كنيد بعضى از شما بخل مى ورزند و هـر كـس كـه بخل ورزد در حق خود بخل ورزيده است زيرا خدا بى نياز است و شما نيازمندانيد و اگر روى برتابيد به جاى شما مردمى ديگر آرد كه هرگز همسان شما نباشند)).
ـ امـام عـلـى عـليه السلام بخل در بردارنده بديهاى هر عيبى است و افسارى است كه (بخيل ) به وسيله آن به سوى هر بدى كشانده مى شود.
ـ امام سجاد عليه السلام من از پروردگارم شرم مى كنم كه براى برادرى از برادران خود از خداوند بـهشت طلب كنم و آن گاه درهم و دينار را از او دريغ دارم , زيرا روز قيامت به من گفته خواهد شد : اگر بهشت [ از تو ] بود هر آينه نسبت به آن بخيلتر و بخيلتر وبخيلتر بودى !!!.
ـ امام هادى عليه السلام بخل نكوهيده ترين خوى است .
ـ امام على عليه السلام بخل عيب و ننگ است .
ـ بخل رداى بينوايى است .
ـ امام رضا عليه السلام بخل آبرو را بر باد مى دهد.
ـ امام على عليه السلام بخل ورزيدن به آنچه در دست دارى بدگمانى به معبود است .
ـ هر كه در مال خود بخل ورزد خوار شود و هر كه در دين خود بخل ورزد سربلند گردد.
ـ بخل ورزيدن مايه دشنام بسيار مى شود.
ـ روايت شده : از بخل بپرهيزيد كه بخل آفت است و در انسان آزاده و مؤمن يافت نمى شود بخل با ايمان ناسازگار است .
ـ امـام صـادق عـلـيه السلام اگر خداوند عزوجل براستى پاداش و عوض مى دهد, پس ديگر بخل ورزيدن چرا؟
.
ـ هر كه از بخل برهد به شرافت دست يابد.

بخيل .

 ـ امام على عليه السلام آدم بخيل خزانه داروارثان خود است .
ـ بخل همنشين خود را خوار مى دارد و كناره گير از خود را ارجمند.
ـ بخيل اندكى از مال خود را از خويش دريغ مى دارد و همه آن را به وارثانش مى بخشد.
ـ بخيل آبروى خود را بيشتر از آن كه حفظ كند, از بين مى برد.
ـ پيامبر خدا صلى اللّه عليه و آله بخيل از خدا و مردم بدور است و به آتش نزديك .
ـ امام على عليه السلام نگاه كردن به بخيل دل را سخت مى كند.
ـ بخيل هيچ دوستى ندارد.
ـ در شگفتم از بخيل كه فقر و نادارى را كه از آن گريزان است به سوى خود مى شتاباند و توانگرى و ثروتى را كه در پى آن است از دست مى دهد او در دنيا مانند تهيدستان به سر مى برد و در آخرت همچون توانگران از او حسابرسى مى شود.
ـ امام صادق عليه السلام در شگفتم از كسى كه دنيا به او روى آورده است و او بخل مى ورزد, يا دنيا از او رويـگردان است و نسبت به آن بخل مى ورزد, زيرا با وجود رويكرد دنياانفاق به او (آدم بخيل ) زيانى نمى رساند و در صورت پشت كردن دنيا به او بخل و امساك به او سودى نمى رساند.
ـ بخيلان بيش از همه بايد براى مردم آرزوى توانگرى كنند, زيرا وقتى مردم بى نياز شدند از اموال و داراييهاى بخيلان چشم برمى دارند.
ـ در بخل بخيل همين بس كه به خداى خود بدگمان است كسى كه به عوض يقين داشته باشد, بذل و بخشش مى كند.
ـ بخيل نبايد به صله رحم چشم بدوزد.
ـ پيامبر خدا صلى اللّه عليه و آله بيگانه ترين شما از من آدم بخيل بد زبان زشت كردار است .
ـ امام على عليه السلام نياز تو به آدم بخيل خنكتر از زمهرير (سرماى بسيار سخت ) است .
ـ پـيـامـبـر خدا صلى اللّه عليه و آله در روز رستاخيز آتش با سه نفر سخن مى گويد و به ثروتمند مـى گـويد: اى كسى كه خداونددنيايى فراوان و فراخ و سرشار به تو داد و فقير اندكى قرض از تو خواست و تو ندادى و بخل ورزيدى پس (آتش ) او را فرومى بلعد.

ويژگيهاى بخيل .

 ـ امام صادق عليه السلام بخيل كسى است كه مالى را به ناروا به دست آورد و آن را بيجا خرج كند.
ـ پـيـامـبـر خدا صلى اللّه عليه و آله بخيل واقعى كسى است كه از پرداخت زكات واجب مال خود سرباز مى زند و از بخشش به قوم وخويشان خود دريغ مى ورزد و در جز اين موارد تبذير مى كند.
ـ امـام كـاظـم عليه السلام بخيل كسى است كه در پرداخت آنچه خدا بر او واجب كرده است بخل ورزد.
ـ پـيـامـبـر خـدا صـلى اللّه عليه و آله مردان چهار گروهند: بخشنده , بزرگوار, بخيل و فرومايه بـخـشـنـده كـسـى اسـت كـه مـى خورد ومى خوراند, بزرگوار كسى است كه خود نمى خورد و مـى خـورانـد, بـخـيل كسى است كه مى خورد و به كسى چيزى نمى دهد و فرومايه كسى است نه مى خورد و نه به كسى مى دهد.
ـ بخيل واقعى كسى است كه نام من نزد او برده شود و بر من درود نفرستد.
ـ امام صادق عليه السلام بخيل كسى است كه از سلام كردن بخل ورزد.

بخيل كمتر آسايش دارد.

 ـ پيامبر خدا صلى اللّه عليه و آله آدم بخيل كمتر از همه مردم آسايش دارد.
ـ امام صادق عليه السلام بخيل آسايش ندارد.
ـ امام رضا عليه السلام ـ از پدران بزرگوارش ـ : اميرالمؤمنين عليه السلام اين شعر را مى خواند:.
مردمان با قدرت آفريده شدند.
برخى از آنان بخشنده اند و برخى ديگر بخيل .
آن كه بخشنده است در آسودگى است .
اما بخيل در نحوستى دير پاى است .

بخيلترين مردم .

 ـ پـيـامبر خدا صلى اللّه عليه و آله بخيلترين مردم كسى است كه در پرداخت آنچه خدا بر او واجب گردانيده است بخل ورزد.
ـ امـام عـلـى عـليه السلام بخيلترين مردم كسى است كه مال خويش را از خود دريغ دارد و براى وارثانش بگذارد.
ـ دريغ كردن از پرداخت اموالى كه خدا واجب كرده است زشت ترين نوع بخل است .
ـ امـام صـادق عـلـيـه السلام اميرالمؤمنين پنج بار شتر ((19)) خرما براى مردى فرستاد مردى به اميرالمؤمنين عرض كرد: به خدا قسم فلانى از تو (اين مقدار) نخواسته است , يك بار ازپنج بار براى او كـافى است اميرالمؤمنين فرمود: خدا امثال تو را در ميان مؤمنان زياد نكند! من مى بخشم و تو بخل مى ورزى !.
ـ امام على عليه السلام چشم پوشيدن از آنچه در دست مردم است بالاتر از بخشندگى است .
ـ پيامبر خدا صلى اللّه عليه و آله بخيلترين مردم كسى است كه در سلام كردن بخل ورزد.

نشانه بخل .

 ـ امام على عليه السلام بهانه تراشى نشانه بخل است .
ـ انسان بخيل عذر و بهانه مى آورد.

بدعت .

بدعتگذارى .

 ـ امـام عـلـى عـليه السلام هيچ بدعتى نهاده نشد مگر آن كه بدان سبب سنتى ترك شد از بدعتها بـپـرهيزيد و راه روشن را در پيش گيريد, بهترين كارها آن است كه پيشينه داشته باشد و بدترين آنها آن است كه نو پديد و بى سابقه باشد.
ـ پيامبر خدا صلى اللّه عليه و آله بدترين كارها آن است كه نوپديد و بى سابقه باشد بدانيد هر بدعتى گمراهى است بدانيد كه هرگمراهى فرجامش آتش است .
ـ پيروى كنيد و بدعت مگذاريد كه آنچه شما را كفايت كند گفته شده است .
ـ امام على عليه السلام چيزى مانند بدعتها دين را ويران و تباه نكرده است .
ـ پـيامبر خدا صلى اللّه عليه و آله مبادا سنتى را بدعتگذارى , زيرا اگر بنده سنت بدى را به وجود آورد گناه آن و گناه كسى كه به آن عمل كند به گردن اوست .
ـ امام صادق عليه السلام از رسول خدا صلى اللّه عليه و آله درباره كسى كه (در دين ) نوآورى كند يا نوآورى را پناه دهد سؤال شد, فرمود: او كسى است كه در اسلام بدعتى بگذارد يا بدون حد كسى را مثله كند يا دست به چپاول و غارتى بزند كه نگاههاى مسلمانان به سوى آن كشانده شود (براى مسلمانان تازگى داشته باشد) يا از بدعتگذار دفاع كند يا او را يارى رساند يا كمكش كند.

بدعتگذاران .

 ـ پيامبر خدا صلى اللّه عليه و آله بدعتگذاران بدترين مردم و موجودات هستند.
ـ در تـفـسـيـر آيه ((آنان كه دين خود را فرقه فرقه كردند و گروه گروه شدند)) ـ : اينان همان بدعتگذاران و هوا پرستانند توبه آنان پذيرفته نيست من از آنان بيزارم و آنان از من بيزارند.
ـ بدعتگذاران سگهاى اهل دوزخ هستند.

معناى بدعت .

 ـ امام على عليه السلام بدعتگذاران كسانى هستند كه با فرمان خدا و كتاب او و پيامبرش مخالفت مى ورزند و بر اساس راى و هواهاى نفسانى خود عمل مى كنند, هر چندشمارشان بسيار باشد.
ـ امام صادق عليه السلام هر كه مردم را به خود فرا خواند, حال آن كه در ميان آنان داناتر و عالمتر از او هست , بدعتگذارى گمراه است .

رويگرداندن از بدعتگذار.

 ـ پيامبر خدا صلى اللّه عليه و آله هرگاه بدعتگذارى راديديد به او رو ترش كنيد.
ـ هر كه به روى بدعتگذار لبخند بزند به نابود كردن دين خود كمك كرده است .
ـ هر كس بدعتگذارى را به وحشت افكند خداوند قلب او را از آرامش و ايمان بياكند.
ـ هر كه از روى نفرت و دشمنى از بدعتگذار روى گرداند خداوند دل او را از آرامش و ايمان لبريز سازد.
ـ هـر كـه از سـر بـغض و دشمنى با بدعتگذار از او روى گرداند خداوند دل او را آكنده از يقين و خشنودى كند.
ـ هر كس نزد بدعتگذارى برود و او را احترام كند در نابودى اسلام كوشيده است .
ـ هرگاه شكاكان وبدعتگذاران پس ازمن را ديديد از آنان بيزارى نشان دهيد و تا مى توانيد به ايشان بد و ناسزا بگوييد و بر آنان بتازيد تا در تباه كردن اسلام چشم طمع ندوزند, مردم را از آنان بر حذر داريـد و از بـدعـتهاى آنان چيزى نياموزيد, بدين سان خداوندبراى شما ثوابها مى نويسد ودرجات شما را در آخرت رفعت مى بخشد.

بدعتگذار و عبادت .

 ـ پـيامبر خدا صلى اللّه عليه و آله هر كس به بدعتى عمل كند شيطان او را با عبادت تنها گذارد و خشوع و گريه بر او افكند.
ـ هـر گاه گناهان بنده به اوج خود رسد اختيار دار چشمان خود گردد و تا بخواهد از آنها اشك فرو ريزد.
ـ امـام عـلـى عـلـيـه السلام سوگند به خدا كه شنيدم پيامبر خدا صلى اللّه عليه و آله مى فرمايد: هـرگاه شيطان مردمى را به ارتكاب زشتيها مانند زنا, ميگسارى , ربا خوارى و پليديها و گناهانى ايـنچنين وا دارد عبادت شديد و خشوع و ركوع و خضوع و سجود رامحبوب آنان گرداند و سپس ايشان را به ولايت و پيروى از پيشوايانى كه به آتش فرا مى خوانند, وادار كند.
ـ پيامبر خدا صلى اللّه عليه و آله مؤمن از دل مى گريدو منافق از سر.

بطلان عمل بدعتگذار.


جلد 1 - بخش 11

ـ پـيـامبر خدا صلى اللّه عليه و آله خداوند از بدعتگذار نه روزه اى مى پذيرد نه نمازى , نه صدقه و زكاتى , نه حجى , نه عمره اى , نه جهادى , نه نقدى و نه فديه اى .
ـ عمل اندكى كه با سنت همراه باشد بهتر است از عمل بسيار كه با بدعت .
ـ هـيـچ گـفـتارى جز با كردار پذيرفته نشود و هيچ گفتار و كردارى جز با نيت و هيچ گفتار و كردار و نيتى جز با مطابقت با سنت .

توبه بدعتگذار.

ـ پيامبر خدا صلى اللّه عليه و آله خداوند توبه بدعتگذاررا نمى پذيرد.
وظيفه علما به هنگام پديد آمدن بدعتها.
ـ پـيـامبر خدا صلى اللّه عليه و آله هرگاه بدعتها در ميان امتم آشكار شوند بر عالم است كه علم و دانش خود را آشكار سازد هر كس چنين نكند نفرين خدا بر او باد.
ـ هر گاه بدعتها آشكار شوند و آخرين افراد اين امت اولين افراد آن را لعن و نفرين كنند, هر كس دانـشى دارد بايد آن را منتشرسازد هر كه در آن روز دانش خود را پنهان دارد همچون كسى است كه آنچه را خدا بر محمد نازل كرده كتمان كرده باشد.
ـ يـونس بن عبدالرحمن : از امامان راستگو براى ما روايت شده است كه فرموده اند: هرگاه بدعتها سـربـردارنـد عـالـم بـايد علم ودانش خود را آشكار سازد و اگر چنين نكند نور ايمان از او سلب مى شود.
بدا.

بدا.

 ـ امام صادق عليه السلام خداوند عزوجل به هيچ چيز چون بدا تعظيم و بزرگداشت نشده است .
ـ امـام بـاقر عليه السلام يا امام صادق عليه السلام خداى عزوجل به چيزى مانند بدا پرستش نشده است .

معناى بدا.

 ـ امام صادق عليه السلام خداوند را دو علم است : علمى نهفته واندوخته كه جز خودش كسى آن را نـداند و بدا از اين علم است و علمى كه به فرشتگان و فرستادگان و پيامبران خود آموخته است و ما آن را مى دانيم .

بداى محال .

 ـ امام صادق عليه السلام هر كه خيال كند براى خداوند در نكته اى بدا حاصل مى شود كه ديروز آن را نمى دانسته است از او بيزارى جوييد.
((بـدا ـ به فتح و مد ـ در لغت به معناى آشكار شدن يك چيز پنهان و آگاه شدن به آن در صورتى كـه قـبـلا بـر ما معلوم نبوده ,مى باشد همه مسلمانان ـ بجز شمارى ناچيز ـ اين گونه بدا را براى خداوند ناشدنى و محال مى دانند و كسانى كه چنين افترايى به اماميه بزنند بيگمان تهمت و دروغ بزرگى زده اند و دامن اماميه از آن پاك و مبراست .
بـدا در عرف ـ آن گونه كه از سخنان علما و پيشوايان حديث بر مى آيد ـ به چند معناست كه همه آنها درباره خداوند درست است , از جمله :.
1 ـ آشـكـار كـردن و پديد آوردن چيزى و حكم به هستى يافتن آن به سبب تقديرى جديد و تعلق گـرفـتن اراده اى جديد به چيزى بر حسب شرايط و مصالح از اين قبيل است پديد آوردن اتفاقات روزمـره سـخـن ابـن اثـيـر ـ در حـديـث افـراد كچل و پيس و كور ـنزديك به همين معناست او مى گويد: ((براى خداوند عزوجل بدا حاصل شد كه آنان را به اين وسيله آزمايش كند: يعنى به اين حكم مى كند در اين جا بدا به اين معناست , زيرا قضا قبلا صورت مى گيرد وبدا به معناى پى بردن بـه درستى امرى و كارى است كه قبلا معلوم نبوده است بدا به اين معنا نسبت به خداوند محال و نـارواسـت ))پايان سخن ابن اثير شايد مراد ابن اثير از قضا , حكم به هستى يافتن باشد و مرادش از ايـن كـه مـى گويد قضا قبلا صورت مى گيرد, اين باشد كه علم به آن قبلا صورت مى گيرد, كه ظاهر تعليل بعدى ابن اثير نشانگر همين مطلب است .
2 ـ تـرجـيح يكى از دو امر متقابل و حكم به هستى يافتن آن بعد از تعلق گرفتن اراده غير حتمى نسبت به هر دو امر اين ترجيح ناشى از رجحان مصلحت و شروط يكى بر مصلحت و شروط ديگرى اسـت از ايـن قـبيل است اجابت دعا و بر آورده شدن خواستهاى دعا كننده , طولانى شدن عمر به سبب صله رحم و تصميم به باقى نگه داشتن مردمى بعد ازتصميم گرفتن به نابودى آنها.
3 ـ از بـيـن بـردن چـيـزى كه وجود آن در زمانى معين و با در نظر گرفتن شرايطى مشخص و مـصلحتى خاص حتمى بوده است و نيزقطع استمرار وجود آن چيز بعد از سپرى شدن آن زمان و شـرايـط و مصالح , خواه به دليل محقق شدن شرايط و مصالح , جانشينى براى آن شئ از ميان رفته گذاشته شود يا نشود از اين قبيل بدا است زنده كردن و ميراندن و قبض و بسط در امور تكوينى و نسخ ‌احكام بدون جانشين يا با جانشين در امور تكليفى نسخ نيز , همچنان كه صدوق در دو كتاب التوحيد و الاعتقادات خود تصريح كرده است , داخل در موضوع بدا مى باشد.
ابدال .

ابدال .

 ـ پـيامبر خدا صلى اللّه عليه و آله سه خصلت است كه هركس داشته باشد از ابدال است : خشنودى به قضاى الهى , خويشتن دارى در برابر محرمات خدا و به خشم آمدن در راه خداى عزوجل .
ـ هـمـانـا ابـدال امـت من با كردارها (ى خود) به بهشت نمى روند بلكه به سبب رحمت خداوند و سخاوت جانها و سلامت دل ومهربانى نسبت به همه مسلمانان به بهشت مى روند.
ولخرجى .

ولخرجى .

 قرآن .
((حـق خـويـشـان و مسكينان و در راه ماندگان را بپرداز وهيچ ولخرجى مكن همانا ولخرجان با شياطين برادرند و شيطان نسبت به پروردگارش ناسپاس بود)).
ـ امـام على عليه السلام بخشنده باش اما ولخرجى مكن , و صرفه جو باش ليكن خسيس و سختگير مباش .
ـ ولخرجى سرلوحه فقر و نادارى است .
ـ ولخرجى همنشينى بينواست .
ـ هر كه به ولخرجى افتخار كند با تهيدستى خرد و خوار شود.

معناى ولخرجى .

 ـ امـام صـادق عليه السلام ـ درباره آيه ((و ولخرجى مكن )) ـ : هر كس چيزى در راهى جز طاعت خدا انفاق كند ولخرج است و هر كس در راه خير و خوبى خرج كند مقتصد وصرفه جوى است .
ـ در پـاسخ به پرسش ابو بصير از آيه ((و ولخرجى مكن )) ـ : انسان مال خود را تلف مى كند و خود تهيدست مى ماند ابوبصير گفت :پس در مال حلال نيز ولخرجى ممكن است ؟
فرمود: آرى .
نيكوكارى .

نيكوكارى .

 قرآن .
((در نـيـكـوكـارى و پـرهيزگارى همكارى كنيد نه در گناه وتجاوز و از خداى بترسيد كه او به سختى كيفر مى دهد)).
((اى كسانى كه ايمان آورده ايد! اگر با يكديگر نجوا مى كنيد در باب گناه و دشمنى و نافرمانى از پـيامبر نجوا مكنيد بلكه درباره نيكوكارى و پرهيزگارى نجوا كنيد از آن خدايى كه همگان نزد او گرد مى آييد بترسيد)).
ـ پيامبر خدا صلى اللّه عليه و آله بر عمر نيفزايد مگر نيكوكارى .
ـ پـاداش نيكوكارى زودتر از هر كار خوب ديگرى مى رسد و كيفر ستم و تجاوز زودتر از هر كار بد ديگرى گريبان مى گيرد.
ـ امـام باقر عليه السلام نيكوكارى و صدقه دادن پنهانى فقر را از بين مى برند, عمر را زياد و هفتاد مرگ بد و ناگوار را دفع مى كنند.
ـ امام كاظم عليه السلام هر كس به برادران و خانواده خود نيكى كند عمرش دراز شود.
ـ امام على عليه السلام نيكوكارى كهنه و پوسيده نمى شود و گناه فراموش نمى گردد.
ـ امـام صادق عليه السلام ـ از فرمايشهاى ايشان به راوى ـ : از جمله كارهاى شايسته , نيكى كردن بـه بـرادران و كـوشـش در بـرطرف ساختن نيازهاى آنان است اين كارها بينى شيطان را به خاك مـى مالد و موجب دور شدن از آتش و وارد شدن به بهشت مى گردد اين مطلب را به ياران شريف خود برسان آنان كه در سختى و آسايش به برادران نيكى مى كنند.
ـ در رستاخيز چيزى مانند يك وزنه مى آيد و به پشت مؤمن مى خورد و او را به بهشت در مى افكند پس گفته مى شود: اين همان نيكوكارى است .
ـ امام على عليه السلام نيكوكارى كردارى اصلاحگر است .
ـ امام صادق عليه السلام به پدران خود نيكى كنيد تا فرزندانتان به شما نيكى كنند.

درها و گنجهاى نيكوكارى .

 ـ پيامبر خدا صلى اللّه عليه و آله سه چيز از درهاى نيكوكارى است : سخاوتمندى دل , گفتار نيكو و شكيبايى در برابر آزار و اذيت .
ـ امـام بـاقـر عـلـيه السلام چهار چيز از گنجهاى نيكوكارى است : نهان داشتن نياز, نهانى دادن صدقه , نهان داشتن درد و نهان داشتن مصيبت .

نشانه نيكوكار.

 قرآن .
((نـيكوكارى آن نيست كه روى خود به جانب مشرق ومغرب كنيد بلكه نيكوكار كسى است كه به خدا و روز واپسين و فرشتگان و كتاب خدا و پيامبران ايمان آورد)).
((از تو درباره هلالهاى ماه مى پرسند, بگو: براى آن است كه مردم وقت كارهاى خويش و زمان حج را بشناسند و نيكوكارى اين نيست كه از پشت خانه ها به آنها داخل شويد بلكه كار پسنديده آن است كه پروا كنيد و از درها به خانه ها درآييد و از خدا بترسيد تا رستگار شويد)).
ـ پـيامبر خدا صلى اللّه عليه و آله نشانه نيكوكار ده چيز است : براى خدا دوست مى دارد, براى خدا دشمنى مى ورزد, براى خدا يارو همراه مى شود, براى خدا جدا مى شود, براى خدا خشم مى گيرد, بـراى خـدا خـشـنـود مـى شود, براى خدا كار مى كند, خدا جوست , دربرابر خدا خاشع و ترسان و هراسان و پاك و با اخلاص و با حيا و مراقب خود است و براى خدا احسان و نيكى مى كند.

مراتب نيكوكارى .

 ـ پـيـامبر خدا صلى اللّه عليه و آله بالا دست هر نيكى ,نيكى است تا آن كه انسان در راه خدا كشته شود از اين بالاتر نيكى وجود ندارد.

فرمان به نيكوكارى نسبت به يكديگر.

 ـ امـام صـادق عليه السلام با يكديگر پيوند وارتباط داشته باشيد, به هم نيكى كنيد و نسبت به هم مهربان باشيد و همچنان كه خداى عزوجل به شما دستور داده برادرانى نيكوكارباشيد.
ـ با همديگر پيوستگى و نيكوكارى و مهربانى و مهر ورزى داشته باشيد.
ـ از خـدا بـتـرسـيد و برادرانى نيكوكار باشيد و در راه خدا يكديگر را دوست بداريد و با هم ارتباط برقرار سازيد و به هم مهر وشفقت ورزيد.

نيكوكارى كامل .

 ـ پيامبر خدا صلى اللّه عليه و آله نيكوكارى كامل آن است كه در نهان همان رفتارى را كنى كه در آشكار انجام مى دهى .
برزخ .

برزخ .

 قرآن .
((و پشت سرشان برزخى است تا روز رستاخيز)).
ـ على بن ابراهيم : برزخ ميانه دو چيز است , پاداش و كيفرى است كه در فاصله ميان دنيا و آخرت به انسان مى رسد, برزخ همان فرمايش امام صادق عليه السلام است كه مى فرمايد: به خدا سوگند من براى شما جز از برزخ نمى ترسم .
ـ امـام سجاد عليه السلام ـ در تفسير آيه ((و پشت سرشان برزخى است )) ـ : آن برزخ همان گور اسـت و آنان در گور زندگى تنگ و سختى دارند به خدا سوگند كه گور باغى ازباغهاى بهشت است يا گودالى از گودالهاى دوزخ .
ـ امـام صـادق عليه السلام برزخ همان گور است و آن پاداش و كيفر در فاصله ميان دنيا و آخرت است .
ـ به خدا سوگند از برزخ بر شما مى ترسم عرض كردم : برزخ چيست ؟
فرمود: گور, از زمان مرگ تا روز رستاخيز.
ـ امـام عـلـى عليه السلام به راهى در اندرونهاى برزخ قدم نهادند و خاك در آن جا بر ايشان چيره گشت و گوشتهايشان را خورد.
نادرستى رواياتى كه حاكى است ارواح مؤمنان .
در چينه دانهاى پرندگانى سبز رنگ است .
ـ امام صادق عليه السلام ـ در پاسخ به اين روايت كه ارواح مؤمنان در چينه دانهاى پرندگانى سبز رنـگ اسـت كه بر گرد عرش مى چرخندـ: خير, مؤمن در پيشگاه خداوند گراميتر ازآن است كه روحـش در چـينه دان مرغى قرار داده شود, بلكه روح آنها در كالبدهايى همچون كالبد خود آنان مى باشد.
ـ چون خداوند جان او (مؤمن ) را بستاند روحش را به كالبدى همچون كالبد وى در دنيا مى برد و مى خورند و مى آشامند و هرگاه كسى بر ايشان وارد شود او را با همان چهره اى كه در دنيا داشته , مى شناسند.

ارواح مؤمنان در برزخ .

 قرآن .
((آنـان را كـه در راه خـدا كـشـته شده اند مرده مپندار, بلكه زنده اند و نزد پروردگارشان روزى مى خورند)).
ـ ابـوبـصير مى گويد: امام صادق عليه السلام از ارواح مؤمنان سخن به ميان آورد و فرمود: آنان با هم ديدار مى كنند عرض كردم :ديدار مى كنند؟
! فرمود: آرى و از يكديگر سؤال و جواب مى كنند و همديگر را مى شناسند به طورى كه وقتى او را ببينى مى گويى :فلانى است .
ـ امـام صـادق عـليه السلام ارواح مؤمنان در اتاقهايى در بهشت است , از غذاى آنجا مى خورند و از نوشيدنيهاى آن مى آشامند به ديدار هم مى روند و مى گويند: پروردگارا! قيامت را برپا دار تا آنچه را به ما وعده داده اى به كار بندى .
ـ امـام عـلـى عليه السلام اى پسر نباته ! در اين پشت ـ نجف ـ جانهاى تمام مردان و زنان مؤمن در كالبدهايى نورانى است بر فراز منبرهايى نورانى .
ـ اى پـسـر نـباته ! اگر پرده ها كنار زده شود هر آينه ارواح مؤمنان را در اين پشت خواهيد ديد كه حلقه زده اند و با هم ديدار مى كنندو با يكديگر سخن مى گويند در اين پشت روح هر مؤمنى هست و در دره برهوت جان هر كافرى .
ـ امام صادق عليه السلام ـ درفرمايشش به راوى ـ : خداوند ارواح مؤمنان را از شرق و غرب عالم در وادى السلام جمع مى كندعرض كردم : وادى السلام كجاست ؟
فرمود: پشت كوفه هان ! گويى آنان را مى بينم كه دسته دسته نشسته اند و با هم صحبت مى كنند.

ارواح كافران در برزخ .

 قرآن :.
((خدا او را از آسيب مكرى كه برايش انديشيده بودندنگه داشت و عذاب ناگوار خاندان فرعون را در مـيـان گـرفـت هر صبح و شام بر آتش عرضه شوند و روزى كه قيامت بر پا شود ندا دهند كه خاندان فرعون را به سخت ترين عذابها درآوريد)).
ـ امـام صـادق عـليه السلام ـ درباره ارواح كافران ـ :در اتاقهايى درون آتش جا دارند, از خوراك آن مى خورند و از نوشيدنيهاى آن مى نوشند, به ديدارهم مى روند و مى گويند: بارخدايا! قيامت را بر پا مدار تا مبادا وعده اى را كه به ما داده اى اجرا كنى .
ـ جـانـهاى كافران در آتش دوزخ است و بر آن عرضه مى شوند و مى گويند: پروردگارا! قيامت را براى ما بر پا مدار و وعده اى را كه به ما داده اى اجرا مكن و آخر ما را به اول ما ملحق مكن .
ـ پيامبر خدا صلى اللّه عليه و آله .
ـ هنگام ايستادن بر سرجنازه كشتگان بدر ـ : ابو جهل ! عتبه ! شيبه ! اميه ! آيا وعده پروردگار خود را راست يافتيد؟
من كه آنچه را خدايم به من وعده داده بود راست يافتم عمر عرض كرد: اى پيامبر خـدا! با پيكرهاى بى جان سخن مى گويى ؟
فرمود: به خدايى كه جانم در دست اوست شما بهتر از آنان سخنان مرا نمى شنويد, فقط نمى توانند جواب بدهند.

بابركت .

 قرآن .
((و هر جا كه باشم مرا بابركت ساخته و به اداى نماز وزكات در همه عمرم سفارش كرده است )).
((و بگو: اى پروردگار من ! مرا در جايگاهى پربركت فرود آور كه تو نيكترين مهمان نوازانى )).
ـ امـام صـادق عـليه السلام در تفسير آيه ((و مرا با بركت قرار داده هر جا كه باشم )) , فرمود: يعنى بسيار بهره رسان .

عوامل بركت زا.

 قرآن .
((اگـر مـردم قريه ها ايمان آورده و پرهيزگارى پيشه كرده بودند, بركتهاى آسمان و زمين را به رويـشـان مى گشوديم ولى پيامبران را دروغگو خواندند ما نيز به كيفر كردارشان آنان را مؤاخذه كرديم )).
ـ امـام حسين عليه السلام در حديثى طولانى پيرامون رجعت مى فرمايد: هر آينه بركت از آسمان و زمين فرو مى ريزد تا آنجا كه درختان از سنگينى ميوه هايى كه خداوندبرايشان خواسته , مى شكنند در تـابـسـتـان ميوه زمستانى خورده مى شود و در زمستان ميوه تابستانى اين است سخن خداى تعالى كه :((اگر مردم قريه ها )).
ـ پـيامبر خدا صلى اللّه عليه و آله خوراكيهاى خود را وزن و پيمانه كنيد كه بركت در خوراك وزن شده است .
ـ در سه چيز بركت است : فروش مدت دار, وام دادن به يكديگر و مخلوط كردن گندم با جو براى مصرف خانه نه براى فروش .
ـ امام رضا عليه السلام خداى عزوجل به يكى از پيامبران خود وحى فرمود كه : هرگاه اطاعت شوم خشنود گردم و چون خشنودگردم بركت دهم و بركت من بى پايانست .
ـ پـيامبر خدا صلى اللّه عليه و آله بركت ده قسمت است : نه دهم آن در بازرگانى است و يك دهم ديگر در پوستها.
ـ امام على عليه السلام با عدالت و دادگرى بركتها دو چندان مى شود.

عوامل بركت زدا.

 قرآن .
((اگـر مـردم قـريه ها ايمان آورده و پرهيزگارى پيشه كرده بودند بركتهاى آسمان و زمين را به رويـشـان مى گشوديم ولى پيامبران را دروغگو خواندند ما نيز به كيفر كردارشان آنان را مؤاخذه كرديم )).
ـ پـيامبر خدا صلى اللّه عليه و آله چهار چيز است كه اگر يكى از آنها به خانه اى درآيد آن را ويران كند و از بركت آبادان نشود:خيانت , دزدى , شرابخوارى و زنا.
ـ امام جواد يا امام هادى ـ به داود صرمى ـ : اى داود! مال حرام رشد نمى كند و اگر هم رشد كند براى صاحبش بركتى ندارد و اگر ازآن چيزى انفاق كند پاداشى نخواهد ديد و آنچه پس از خود بر جاى گذارد ره توشه او به سوى دوزخ است .
ـ امام على عليه السلام هرگاه جنايتها آشكار شود بركتها از ميان برود.

برهان .

برهان خداوند.

 قرآن .
((اى مـردم ! شـمـا را از سـوى پـروردگـارتـان بـرهانى آمده است و براى شما نورى روشنگر فرو فرستاديم )).
((ايـن دو از جـانـب پـروردگـارت بـرهـانهاى تو براى فرعون و مهتران اوست , كه آنان مردمى نافرمانند)).

برهان خواهى .

 قرآن .
((يـا آن كـه مخلوقات را مى آفريند, سپس آنها را بازمى گرداند و آن كه از آسمان و زمين به شما روزى مى دهد؟
آيا معبودى با خداست ؟
بگو: اگر راست مى گوييد برهان خويش بياوريد)).
((آن كـس كه با اللّه خداى ديگرى مى خواند كه بر او هيچ برهانى ندارد جز اين نيست كه حسابش نزد پروردگارش خواهد بود, به يقين كافران رستگار نمى شوند)).
((گـفـتـنـد: جز يهوديان و ترسايان كسى به بهشت نمى رود اين آرزوى آنهاست بگو: اگر راست مى گوييد برهان خويش بياوريد)).
((و از هـر مـلـتـى شـاهدى بياوريم و گوييم : برهان خويش بياوريد آن گاه بدانند كه حق از آن خداست و آنچه به دورغ نسبت مى دادند, تباه شود.
خوشرويى .

خوشرويى .

 ـ پيامبر خدا صلى اللّه عليه و آله خوشرويى كينه رامى زدايد.
ـ با برادرت گشاده رو برخورد كن .
ـ امام على عليه السلام خوشرويى كمند دوستى است .
ـ خوشرويى دامگه محبت و دوستى است .
ـ خوشرويى خوى آزاده است .
ـ گشاده رويى خوى آزاده است .
ـ خوشرويى نخستين دهش است .
ـ خوشرويى احسانى است بى زحمت و هزينه .
ـ خوشرويى يكى از دو دهش است .
ـ خوشرويى يكى از دو مهمان نوازى است .
ـ خوشرويى چشم اندازى خوشايند و خويى تابان است .
ـ با آنان خوشرو برخورد كن , كينه هايشان مى ميرد.
ـ با خوشرويى و گشادگى چهره , بخشش ارزش پيدا مى كند.
ـ خوشرويى ريسمان محبت است .
ـ خوشرويى با پافشارى دمساز نيست .
ـ شادى مؤمن در چهره اوست , قدرتش در دينش و اندوهش در دلش .
ـ خوشرويى تو نشانگر بزرگوارى و كرامت نفس توست .
ـ برخورد خوش , پيوند برادرى را استوارتر مى كند.
ـ پـيامبر خداصلى اللّه عليه و آله شما هرگز نمى توانيد با اموال خود همه مردم را بهره مند سازيد, پس با آنان با گشاده رويى و خوشرويى تمام برخورد كنيد.
ـ امام على عليه السلام پيامبر خدا مى فرمود: خداوند كسى را كه به چهره برادر خود رو ترش كند دشمن مى دارد.
ـ در توصيف مؤمن ـ : خنده روى است و گشاده رو, نه ترشروى و درشتخو.
ـ هـر گـاه با برادران خود رو به رو شديد و دست داديد و خوشرويى و گشاده رويى نشان داديد, هنگام جدا شدن گناهانتان ريخته است .
ـ بـهترين وسيله اى كه مردم با آن دلهاى دوستان خود را به دست مى آورند و كينه ها را از دلهاى دشـمـنـانـشـان مى زدايند خوشرويى در هنگام برخورد با آنان است و جوياى احوال آنان شدن در غيابشان و گشاده رويى با آنان در حضورشان .

برابرى هشدار و نويد.

 ـ امام على عليه السلام كسى كه به تو هشدار دهد همانند كسى است كه به تو نويد دهد.


جلد 1 - پاورقي

1- در متن حديث , كلمه ((رائد)) آمده است رائد : به كسى مى گويند كه صحرانشينان در هنگام كوچ او را جلوتر مى فرستند تا منزلى پر آب و علف يا جايى امن برايشان بيابد و به آنها خبر دهد م .
2- آبه : آوه فعلى در 25 كيلومترى ساوه واقع شده است .
3- مـجـارات : مـناظره و بحث كردن به قصد خودنمايى و مشهور شدن در يكى از نسخه ها ((ولا تحاربنى )) آمده است و در نسخه اى ديگر ((ولا تجازينى )) و در نسخه چهارم ((ولا تجاربنى )) اين ضبطهاى مختلف در حاشيه خصال آمده است .
4- جفا : ترك صله و احسان , خشونت طبع و درشتخويى , رفتار خشونت آميز در معاشرت با مردم , بيزارى و سردى در دوستى .
5- در نـهج البلاغة فيض حكمت 281 چنين آمده است : آنچه مى گفت بجا مى آورد و آنچه نمى كرد نمى گفت ـ م .
6- در متن حديث ((حاطب الليل )) آمده است و ضرب المثلى است درباره كسى كه هر رطب ويابس را گرد مى آورد و فرق ميان خوب وبد نمى گذارد هر چيزى را به زبان مى آورد , پر گو وياوه سرا.
7- ظاهرا مراد از ادب در اينجا دانش است .
8- امـام حـسين عليه السلام درباره استدراج خداوندى مى فرمايد : استدراج خدا بنده خود را اين است كه به او نعمت فراوان دهد و شكرگزارى را از او بگيرد (تحف العقول : 250 / 7) ـ م .
9- بـه امـام صـادق عـلـيـه الـسـلام عرض شد اگر كسى يك يا دو يا سه روز در حالت اغما باشد نمازهايش را چگونه قضا كند ؟
حضرت در پاسخ او اين قاعده را بيان داشت ـ م .
10- لـسان العرب ذيل ماده ((كلا)) اين حديث را آورده و چنين توضيح مى دهد كه اگر در بيابان چاه يا چشمه آبى باشد و در نزديكى آن چراگاه و مرتعى وجود داشته باشد و كسى بيايد و آن چاه يـا چـشـمـه را دراختيار بگيرد و اجازه ندهد كه ديگران از آب آن استفاده كنند, با اين كار خود از چـراى مرتع نيز جلوگيرى كرده است , زيرا وقتى كسى شتر خود را در آن مرتع بچراند اما اجازه نـداشـته باشد از آب آن چاه شتر خود را سيراب كند, شتر از تشنگى خواهد مرد پس كسى كه جلو استفاده ديگران از آب چاه را مى گيرد طبيعتا مانع استفاده ديگران از چراگاه نزديك آن چاه نيز مى شود ـ م .
11- در نهج البلاغه عبارت ((لا امرة الا للّه )) (فرمانروايى مخصوص خداوند است ) آمده است .
12- در مـتـن حـديث تعبير نمط ذكر شده و در لسان العرب آمده است : نمط بمعناى جماعتى از مردم كه يكپارچه و هم هدف باشند , امت , راه و روش .
13- در مـتـن حديث تعبير ((نظام )) آمده است و در لغت به معناى رشته اى است كه با آن مرواريد ومانند آن را به رشته كشند ـ م .
14- دربـاره نـايـب فاعل ((يعرف )) كه در متن حديث آمده است چند احتمال داده اند: خدا, امام , حق و باطل ولى ما به توجه به عنوان مبحث احتمال دوم را ترجيح داده ايم ـ م .
15- ابـن ابـى الـحديد : در شرح اين عبارت مى نويسد چون مردم بر اثر ترس از حكمران بيرحم و سـتمگر نيازها و مشكلاتشان را پيش او نمى برند مرحوم فيض چنين ترجمه كرده است : تا به ظلم وجور آنان رامستاصل و پريشان كند ـ م .
16- مـرحـوم فيض اين عبارت را چنين ترجمه كرده است : و نه ترسنده از تغيير ايام تا با گروهى همراهى كرده ديگرى را خوار سازد ـ م .
17- ابـن ابى الحديد مى گويد: خود را نشناختند و در اصل و ريشه خود كه آبى گنديده و لجنى بدبوست نينديشيدند ـ م .
18- در متن تعبير ((فرائص )) آمده است كه جمع فريصه است وبه معناى گوشت پاره ميان پهلو و كتف كه در وقت ترسيدن بلرزد, گرده ـ م .
19- در مـتـن حديث اوساق آمده است , كه جمع وسق است و هر وسق , شصت صاع , يا يك بار شتر است .


جلد 2 - فهرست

فهرست جلد دوم

بينش .

بينشمندترين مردم .

باطل .

شناخت حق از باطل .

درآميختن حق و باطل .

يقين نكردن به حق بودن باطل .

بغض و نفرت .

افراد مبغوض نزد خدا.

منفورترين كس نزد خدا.

منفورترين فرد نزد پيامبر.

بدترين اخلاق نزد خدا.

كارهاى منفور نزد خدا.

منفورترين كارها نزد خدا.

منفورترين جاها نزد خدا.

نفرت و دشمنى .

زورگويى و سركشى .

زورگو و سركش .

جنگيدن با مسلمانان سركش و ياغى .

جنگيدن با كسى كه در قلمرو اسلام عليه امام قيام كند.

پيشدستى در جنگ با اهل بغى .

جواز كشتن اسيران اهل بغى در صورتى كه دار و دسته اى داشته باشند.

جواز كشتن كسى كه با امام مسلمانان آشكارا دشمنى ورزد.

گريستن .

گريستن از ترس خدا.

گريستن بر حال خود.

خشكيدگى چشم .

سرزمين .

سرزمينى پاك .

به شهرهاى بزرگ برويد.

بهترين سرزمينها.

نياز ضرورى مردم هر سرزمينى .

بلاغت .

بليغ ‌ترين سخن .

برتر از بلاغت .

سخن پردازى و مطنطن گويى .

بلاغت (متفرقه ).

تبليغ .

مترجمان حق .

ويژگيهاى مبلغ .

بلوغ .

بلاهت .

آزمايش .

فلسفه آزمايش .

سختى آزمايش مؤمن .

آزمايش مؤمن به انواع بلاها.

نقش اعمال بد در پيش آمدن بلا.

كسى كه دچار بلا نشود مبغوض خداست .

نعمت بلا.

ارج نهادن به مؤمن به وسيله بلا.

بلا و بيدار شدن از خواب غفلت .

زدوده شدن گناهان به وسيله بلا.

بلا نشانه محبت خداى سبحان است .

بلا به فراخور ايمان است .

بلا و رسيدن به كمال .

بلا مايه عشق به ديدار خداى سبحان است .

درجاتى كه بنده با بلا به آنها مى رسد.

نكوهش بلاخواهى .

حالت مؤمن در هنگام بلا.

مبتلا شدن مؤمن به سود اوست .

سخت ترين آزمايش بندگان .

سخت ترين بلاها.

فرج بعد از شدت .

دعا به هنگام بلا.

دعا در هنگام ديدن فرد بلا زده .

براى چه بلا ديده اى بايد دلسوزى كرد؟ .

بهتان .

بهتان زدن به بى گناه .

مباهله (يكديگر را نفرين كردن ).

بيعت .

بيعت زنان .

بيعت شكنى .

بيعت مسلمانان با امام على (ع ).

بازرگانى .

تجارت نكردن .

بازرگان .

آداب و شرايط بازرگانى .

معامله با درمانده .

پذيرفتن تقاضاى فسخ معامله .

نهى از كم فروشى .

ناپسندى خريد نامشخص .

تشويق بازرگانان به صدقه دادن .

آسانگيرى در خريد و فروش .

تشويق به چانه زدن .

نهى از چانه زدن .

فرق نگذاشتن ميان كسى كه چانه مى زند و كسى كه چانه نمى زند.

سود گرفتن مؤمن از مؤمن .

بازرگانان نابكار.

راستگويى بازرگان .

دروغگويى تاجر.

ـ پيامبر خدا (ص ) : سه كسند كه خداوند به آنها نمى نگرد .. .و كسى كه از كالاى خود تبليغ دروغ كند . تبليغ كالا با قسم و سوگند.

تجارت آخرت .

مقام تاجر آخرت نزد خدا.

تجارت , مؤمن را از ياد خدا باز نمى دارد.

تجارت و دين .

خوشگذرانى .

تهمت .

نهى از رفت و آمد به جاهاى تهمت برانگيز.

توبه .

مقام توبه گر.

توبه گران .

تشويق همگان به توبه .

پذيرش توبه .

كى توبه پذيرفته مى شود؟ .

پشيمانى نوعى توبه است .

اعتراف حقيقى به گناه .

پايه هاى توبه .

توبه كسانى كه حق الناس به گردن دارند.

توبه محارب .

انواع توبه .

توبه نصوح و خالصانه .

به تاخير افكندن توبه .

آسانتر از توبه .

پرده پوشى خداوند نسبت به توبه گر.

تبديل بديها به خوبيها.

سوگند خوردن به خدا.

ثواب .

پاداش به اندازه رنج و سختى است .

بزرگترين ثواب .

چند برابر شدن نيكيها.

كسى كه بشنود فلان كار ثواب دارد.

پاداش دادن به كافر.

انقلاب .

انقلاب اسلامى در شرق پيش از ظهور قائم (ع ).

دستور پيوستن به انقلابيان .

نقش غير عربها در انقلاب .

زمان انقلاب .

انقلاب از شهر قم .

جبر.

سرشت خدايى .

نادرستى جبر.

نه جبر و نه تفويض .

خداوند به نيكيها سزاوارتر است .

جبريه و قدريه .

ـ قدرى مذهب و .. .به بهشت نمى رود . گناهان به فرمان و خواست خدا نيست .

جبار.

توانمند و جبار.

نكوهش جبارى و صفت جباران .

بدفرجامى جباران .

بزدلى .

تفسير بزدلى .

آدم ترسو و جنگ .

مجادله كردن .

مجادله نكوهيده .

مجادله نيكو.

آزمودن .

ثمره آزمودن .

تجربه و خرد.

بيتابى .

پرهيز از بيتابى كردن .

دو چندانى مصيبت براى بيتاب .

تاثير بيتابى در از بين بردن اجر.

مراتب بيتابى .

فايده بيتابى نكردن .

سزا.

سزاى بدى و گناه .

سزاى نيكوكاران در دنيا.

سزاى نيكوكاران در آخرت .

سزاى گنهكاران در دنيا.

سزاى گنهكاران در آخرت .

جزيه .

تجسس .

نهى از عيبجويى مردم .

نهى از تفتيش اديان و عقايد.

روابودن تجسس براى كشف توطئه ها.

روا بودن جاسوسى در جنگها (1).

روا بودن جاسوسى در جنگها (2).

حكم جاسوس .

مواردى كه حكم به ظاهر مى شود.

آداب مجلس .

شريفترين مجالس .

نكاتى كه بايد در مجالس رعايت شود.

صدر مجلس .

مجالسى كه از آنها نهى شده است .

مجلسها امانت است .

تشويق به حضور در مجالس ذكر خدا.

تشويق به يادكردن خدا درهنگام برخاستن .

همنشينى .

با كه همنشينى كنيم ؟ .

حق همنشين .

همنشينان ناشايسته .

جماعت .

دست خدا با جماعت است .

معناى جماعت .

فراهم نيامدن امت بر گمراهى .

جمعه .

روز جمعه .

تشويق به شاد كردن خانواده در روز جمعه .

غسل جمعه .

آميزش جنسى .

زيبايى .

خدا زيباست , زيبايى را دوست دارد.

چهره زيبا.

خوبى را در خوشرويان بجوييد.

ارج نهادن به مو.

زيبايى درون .

خودآرايى .

جنابت .

سپاه .

سپاهيان خدا.

پيروزى سپاهيان خدا.

سپاهيان نامرئى .

بهشت .

عظمت نعمتهاى بهشت .

جانهاى شما بهايى جز بهشت ندارد.

بهاى بهشت .

شرطهاى رفتن به بهشت .

عوامل رفتن به بهشت .

بهشت پوشيده از ناخوشيهاست .

بهشت بر چه كسانى واجب است ؟ .

بهشت بر چه كسانى حرام است ؟ .

دروازه هاى بهشت .

درجات بهشت .

درجات ويژه در بهشت .

عاليترين نعمت بهشت .

پايين ترين منازل بهشت .

هزينه ساخت بهشت .

اى پيامبر خدا! درختهاى زيادى در بهشت داريم ؟ ! فرمود: درست است , اما مبادا آتشى بفرستيد و همه آنها رابسوزانيد, زيرا خداى عزوجل مى فرمايد: ((اى كسانى كه ايمان آورده ايد .. .كارهاى خود را از بين نبريد)) . صفت بهشت .نخستين كسى كه وارد بهشت

مى شود.

بهشتيان .

خصوصيات اهل بهشت .

فراگير بودن بهشت .

گنجهاى بهشت .

اعراف .

بهشت از ارواح مؤمنان خالى نيست .

جن .

ديوانگى .

انواع ديوانگى .

ديوانه حقيقى .

جهاد 1 ((جهاد اصغر)).

جهاد.

مجاهد.

نخستين پيكارگر در راه خدا.

كمك كردن به مجاهدان .

و نكوهش آزردن آنها.

فرمان به جهادكردن بادست وزبان ودل .

تشويق به جهاد.

ارزش سلاح برداشتن در راه خدا.

فرمان به جنگ با سران كفر.

ترك كردن جهاد.

اقسام جهاد.

مرز دارى .

ارزش نگهبانى دادن .

رفتن به بهشت با زنجير.

جهاد 2 ((جهاد اكبر)).

انواع جهاد.

تشويق به جهاد با نفس .

جهاد اكبر (بزرگتر).

شيوه مبارزه با نفس .

جهاد بى امان با نفس .

ثمره مجاهدت .

جهاد 3 ((سختكوشى در راه طاعت خدا)).

سختكوشى در فرمانبرى از خدا.

در راه خدا چنان كه بايد جهاد كنيد.

سختكوشترين مردم .

مجاهدت كليد رسيدن است .

توفيق همراه كوشش .

مجاهد درحقيقت براى خودش جهاد مى كند.

كوتاهى كردن در عمل .

نادانى .

نادانى و كفر.

دانش و ايمان .

نادان .

اخلاق نادان .

نادانترين مردم .

در نادانى همين بس .

معناى نادانى .

دوست نادان .

انسان دشمن آن چيزى است كه نمى داند.

دوزخ .

آتشگيره دوزخ .

كند و زنجيرهاى دوزخ .

جامه هاى دوزخيان .

خوراك دوزخيان .

نوشيدنى دوزخيان .

دروازه هاى دوزخ .

ويژگى دوزخيان .

چه كسى از آتش مى رهد؟ .

نخستين كسى كه به دوزخ مى رود.

سبكترين عذاب .

دوزخيانى كه سخت ترين عذاب را مى چشند.

دره متكبران .

آسياب جهنم .

آنچه عذاب دوزخ را سبك مى كند.

كسانى كه به دوزخ مى روند.

آنان كه در دوزخ جاويدانند.

وضعيت جاودانگان در آتش .

كسانى كه از آتش بيرون آورده مى شوند.

آخرين كسى كه از آتش بيرون آورده مى شود.

تعالى به او مى فرمايد: برو وارد بهشت شو .. .براى تو در بهشت به اندازه دنيا و ده برابر آن جا هست .يـا بـراى تـو ده برابر دنيا وجود دارد .. .گفته مى شد: اين كس فروپايه ترين فرد بهشت است . علت جاودانگى در دوزخ .گستره فراگيرى

دوزخ .

منازل نفس در آخرت .

احاطه دوزخ بر كافران .

پاسخ دادن .

بخشندگى .

برترين بخشندگى .

تفسير گشاده دستى .

ويژگى انسان بخشنده .

جستن كانهاى بخشش و كرم .

بخشندگى (متفرقه ).

همسايه .

حسن همسايگى .

تفسير حسن همسايگى .

اول همسايه بعد خانه .

همسايه بد.

آزار رساندن به همسايه .

جويا شدن از حال همسايه .

حق همسايه .

مرز همسايگى .

همسايگان خدا.

جاه و مقام .

جاه طلبى .

حرف حا.

محبت 1.

دوستى نوعى خويشاوندى است .

عوامل دوستى زا.

كسانى كه شايسته دوستى نيستند.

دوست داشتن ناتوانان .

محبت مانع شناخت است .

محبت و گرفتارى ها.

نشانه محبت .

محبت (متفرقه ).

محبت 2 ((خدا دوستى )).

محبت شديد مؤمنان به خدا.

ايمان , دوستى و دشمنى است .

آنچه دوستى خدا را به دنبال دارد.

كسانى كه خداوند دوستشان دارد.

كسانى كه خداوند دوستشان ندارد.

محبوبترين مردم نزد خدا.

كارهايى كه خدا دوست دارد.

محبوبترين كارها نزد خدا.

پرستش عاشقان .

خدا دوست كسى است كه دوستش بدارد.

آثار محبت خدا.

ملاك منزلت داشتن نزد خدا.

نشانه خدا دوستى انسان .

درجات خدا دوستان .

بزرگترين منزلت .

خدا دوستى و دنيا دوستى با هم جمع نمى شوند.

تشويق به ايجاد محبت خدا در دلهاى مردم .

خدا دوستى (متفرقه ).

محبت 3 ((دوست داشتن براى خدا)).

دوست داشتن براى خدا.

شيوه اظهار دوستى براى خدا.

محبت 4 ((دوست داشتن پيامبر وخاندان او)).

دوست داشتن پيامبر (ص ).

دوست داشتن اهل بيت .

شرط محبت اهل بيت .

برخورد امام على (ع ) با كسى كه اظهار محبت به او مى كند.

بلا و سختى لازمه دوستى اهل بيت .

انسان با كسى است كه دوست دارد.

بازداشت .

كسانى كه بازداشت آنها جايز است .

بازداشت ضامن تا زمان حاضر شدن شخص ضمانت شده .

بازداشت عامل فرار محكوم به اعدام .

محكومان به زندان ابد.

زندانى كردن بعد از اجراى حد و پى بردن به حق .

حقوق زندانى .

زندانى كردن متهم .

تباه شدن اعمال .

حجاب .

خبر دادن پيامبر از بى بند و بارى زنان آخر الزمان .


جلد 2 - بخش 1

ـ البصيرة :((بينش ))503 .

ـ الباطل :((باطل ))507 .

ـ البغض :((بغض و نفرت ))513 .

ـ البغي :((زورگويى و سركشى ))523 .

ـ الباغي :((زورگو و سركش ))527 .

ـ البكا:((گريستن ))535 .

ـ البلد:((سرزمين ))541 .

ـ البلاغة :((بلاغت ))545 .

ـ التبليغ :((تبليغ ))551 .

ـ البلوغ :((بلوغ ))555 .

ـ البله :((بلاهت ))559 .

ـ البلا:((آزمايش ))563 .

ـ البهتان :((بهتان ))591 .

ـ المباهلة :((مباهله ))595 .

ـ البيعة :((بيعت ))599 .

بينش .

بينش .

قرآن .

((آيـا در زمين سير نمى كنند تا صاحب دلهايى گردند كه بدان تعقل كنند و گوشهايى كه بدان بشنوند؟
زيرا چشمها كور نمى شود بلكه دلهايى كه در سينه ها جاى دارند كور مى شود)).
((بسيارى از جن و انس را براى جهنم بيافريديم .

بدان نمى شنوند.
ـ امام على (ع ) : هرگاه ديده بصيرت كور باشد نگاه چشم سودى ندهد.
ـ آن كه بصيرت و بينش را از دست دهد نظرش هم نادرست و بى ارزش است .

ـ بـا بـصـيـرت كسى است كه بشنود و بينديشد, نگاه كند و ببيند, از عبرتها بهره گيرد, آن گاه راههاى روشنى رابپيمايد و بدين ترتيب از افتادن در پرتگاهها دورى مى كند.
ـ هر آينه شما بينا شده ايد اگر ببينيد, و راهنمايى شده ايد اگر هدايت پذير باشيد.
ـ ديـدن با نگاه كردن نيست , زيرا گاه چشمها به صاحبان خود دروغ مى گويند, اما عقل كسى را كه از او خيرخواهى كند فريب نمى دهد.
ـ پـيـامـبـر خدا (ص ) : كور آن نيست كه چشمش نابينا باشد بلكه كور (واقعى ) آن كسى است كه ديده بصيرتش كورباشد.
ـ امام على (ع ) : از دست دادن بينايى آسانتر است تا از دست دادن بينش .

ـ با راهنمايى كسب بينش زياد مى شود.

بينشمندترين مردم .

 ـ امام على (ع ) : بينشمندترين فرد كسى است كه عيبهاى خود را ببيند و از گناهان خويش دست شويد.
ـ آگاه باشيد كه بيناترين چشمها چشمى است كه نگاه خود را به سوى خوبى گشايد.
گوشها گوشى است كه پند را دريابد و آن را پذيرا شود.
باطل .

باطل .

 قرآن .

((خـدا بـراى حق و باطل چنين مثل مى زند, اما كف به كنارى افتد و نابود شود و آنچه براى مردم سودمند است در زمين پايدار بماند.
((بگو: حق آمد و باطل نابود شد.
((بلكه حق را بر باطل فرو مى افكنيم پس آن را درهم كوبد و باطل بناگاه نابود شود.
((بگو: حق فراز آمد و باطل نماند و ياراى بازگشتنش نيست )).
((يا مى گويند كه بر خدا دروغى بسته است .

او به راز دلها داناست )).
ـ امام على (ع ) : باطل ناتوانترين ياور است .

ـ باطل مكار و فريبنده است .

ـ باطل گله اسبانى چموش است كه صاحبانشان بر آنها نشسته و افسارشان را رها كرده اند.
مى برند و آنها را در آتشى مى افكنند كه آتشگيره آن مردمانند و سنگها.
ـ كسى كه به حق نپيوسته است چگونه مى تواند از باطل جدا شود؟
!.
ـ به كار گيرنده باطل با عذاب و سرزنش رو به رو شود.
ـ هر آينه باطل را مى شكافم تا حق از پهلوى آن بيرون آيد.
ـ حق راه بهشت است و باطل راه آتش و بر سر هر راهى دعوتگرى است .

ـ در نكوهش ياران خود ـ : آن گونه كه باطل را مى شناسيد با حق آشنا نيستيد و چنان كه حق را پايمال مى كنيد درراه نابودى باطل گام بر نمى داريد.
ـ هر كس باطل را يارى كند به حق ستم كرده است .

شناخت حق از باطل .

 ـ امـام على (ع ) : هان ! ميان حق و باطل جزچهار انگشت فاصله نيست .. .
باطل آن است كه بگويى : شـنـيـدم و حق آن است كه بگويى : ديدم .
ـ امام باقر (ع ) : از اميرالمؤمنين سؤال شد: فاصله ميان حق و باطل چه اندازه است ؟
فرمود: چهار انگشت ـاميرالمؤمنين دست خود را ميان گوش و چشم خـود قـرار داد ـ و فـرمـود: آنچه چشمانت ببيند حق است و آنچه گوشهايت بشنودبيشترينشان باطل است .

ـ مـرد شـامـى ـ هـمـو كـه معاويه فرستادش تا پرسشهايى را كه پادشاه روم از وى پرسيده بود از امـيـرالـمـؤمـنـين (ع ) بپرسدـ از حسن بن على (ع ) پرسيد: ميان حق و باطل فاصله چند است ؟
فرمود: چهار انگشت .

حق است ولى با گوش خود باطل فراوان مى شنوى .

ـ امـام عـلـى (ع ) : مـردم ! هـر كـس بـرادرخود را به استوارى دين و درستى راه شناخت نبايد به گفته هاى مردم درباره او گوش كند.
رها مى كند و تيرها به خطا مى رود اما تاثير سخن باقى مى ماند, هر چند باطل و نادرست آن از بين مى رود و خداوندشنوا و گواه است .

هان ! ميان حق و باطل جز چهار انگشت فاصله نيست .

انگشتان خود را به هم چسباند و آنها را ميان گوش و چشم خود گذاشت و آن گاه فرمود: باطل اين است كه بگويى :شنيدم و حق آن است كه بگويى : ديدم .

درآميختن حق و باطل .

 قرآن .

((حق را با باطل در نياميزيد.
كتمان نكنيد)).
ـ امـام على (ع ) : اگر باطل با حق در نياميزد بر حقيقت جويان پوشيده نماند و اگر حق با باطل آميخته نشود, زبان دشمنان آن بريده شود, ليكن مشتى از آن برداشته مى شود و مشتى از اين .

آميخته مى شود و شبهه پيش مى آيد).
ـ بـسـا گـمراهيى كه با آيه اى از كتاب خدا آراسته شود همچنانكه درهم مسى با روكشى از نقره آراسته مى گردد.

يقين نكردن به حق بودن باطل .

 ـ امام صادق (ع ) : خداوند ابا دارد از اين كه باطلى را حق بشناسند, خداوند ابا دارد از اين كه حق را در دل مـؤمن , باطلى ترديد ناپذير جلوه دهد, خداوند ابادارد از اين كه باطل را در دل كافر حق ستيز به صورت حقى ترديد ناپذير جلوه دهد, اگر چنين نمى كرد حق از باطل شناخته نمى شد.
ـ هرگز دل به باطل بودن حق و به حق بودن باطل يقين نمى كند.

بغض و نفرت .

افراد مبغوض نزد خدا.

 ـ پـيـامبر خدا (ص ) : خداوند از پيرمردزناكار, توانگر ستمكار, تهيدست گردنفراز و گداى سمج نفرت دارد.
گستاخ دروغگو را دشمن دارد.
ـ امام على (ع ) : خداوند سبحان از آدم وقيح گستاخ در گناهان نفرت دارد.
ـ خداوند سبحان كسى را كه آرزوى دراز دارد و بد كردار است دشمن مى دارد.
ـ امام سجاد (ع ) : خداوند از آدم بخيل و گداى سمج نفرت دارد.
ـ امام باقر (ع ) : خداوند از دشنامگوى زشت گفتار نفرت دارد.
ـ خداوند تبارك و تعالى از پيرمرد نادان و توانگر ستمكار و تهيدست مغرور و متكبر نفرت دارد.
ـ پيامبر خدا (ص ) : خداوند تبارك و تعالى از هر كس كه به دنيا عالم باشد و به آخرت جاهل نفرت دارد.
ـ خـداى تـعالى از هر آدم درشت خوى ذليلى كه در بازارها بيتابى مى كند و جار و جنجال و داد و فـرياد راه مى اندازد, در شب مثل نعش مى افتد و در روز مانند الاغ است و به كار دنيا آگاه است و به آخرت نادان , نفرت دارد.
ـ خداوند مردى را كه در خانه اش به او تجاوز مى شود و نمى جنگد دشمن مى دارد.
ـ امـام على (ع ) : پيامبر خدا (ص ) مى فرمود: خداوند از كسى كه به برادرانش رو ترش كند نفرت دارد.

منفورترين كس نزد خدا.

 ـ امام على (ع ) : منفورترين كس نزد خداپيرمرد زناكار است .

ـ منفورترين كس نزد خدا كسى است كه پشت سر ديگران بدگويى كند.
ـ دورترين كس از خدا توانگر بخيل است .

ـ منفورترين بندگان نزد خداى سبحان كسى است كه تمام هم و غمش شكمبارگى و شهوترانى باشد.
ـ منفورترين خلايق نزد خداى تعالى شخص نادان است .

ـ منفورترين مردمان نزد خداى تعالى دو كسند: كسى كه خداوند او را به خود واگذاشته است .

و دعوت گمراهانه است و از اين رو كسى را كه فريفته و تابع او شده به فتنه و گمراهى افكند .. .
و مـردى كـه جـهل ونادانى فراهم آورده است , در ميان نادانان امت جولان مى دهد, در تاريكيهاى فتنه مى تازد, از درك مزاياى صلح وارامش (در جامعه ) قاصر است .

ـ همانا منفورترين خلق خدا نزد او مردى است كه دانش فراهم آورده , در تاريكيهاى فتنه گرفتار غـفـلـت وسـرگـشـتـگـى اسـت , مـزايـايـى را كـه در صـلـح وآرامـش نـهفته است نمى بيند, مردمان امثال خودش او را عالم نامند در حالى كه يك روز تمام را صرف علم نكرده است .

ـ امام صادق (ع ) : موسى (ع ) عرض كرد: پروردگارا! كدامين آفريده نزد تو منفورتر است ؟
فرمود: آن كه مرا متهم مى كند.
مـى خـواهـد و مـن بـه او خـيـر مى دهم و كسى كه قضاى خود را كه به نفع اوست برايش جارى مى سازم و او مرا متهم مى سازد.
ـ در حديث قدسى آمده : بدانيد كه منفورترين كس نزد من آن است كه خود را به من مانند كند و ادعاى ربوبيت مرا نمايد, پس از او منفورترين كس نزد من آن است كه خود را همانند محمد كند و بـر سـر نبوت او با وى كشمكش كند و مدعى نبوت شود و پس از او منفورترين كس نزد من كسى اسـت كه نقش وصى محمد را بازى كند پس از اين مدعيانى كه در معرض خشم منند منفورترين كس نزد من آنانى هستند كه اين عده را در ادعايشان كمك مى رسانند.
بعد از اينان منفورترين كس نزد من آنانى هستند كه به كردار اين افراد خشنودند.
ـ پيامبر خدا(ص ) : منفورترين مردم نزد خدا كسى است كه بخواهد در اسلام سنتى جاهلى بگذارد و كسى كه مردى را به ناحق تعقيب كند تا خون او را بريزد.
ـ امـام عـلى (ع ) : همانا يكى از منفورترين كسان نزد خداى تعالى بنده اى است كه خداوند او را به خود واگذاشته است و او از راه راست منحرف گشته و بى راهنما حركت مى كند, اگر او را به آباد كـردن دنـيـا بـخـوانند مى كوشد و اگر به آباد كردن آخرت فرايش خوانند سستى و كاهلى نشان مى دهد.
ـ پـيامبر خدا (ص ) : سه كس نزد خدا از همه منفورترند: كسى كه روز زياد مى خوابد در حالى كه شـب اصـلا نـمـازى نـخـوانده است و كسى كه زياد مى خورد وهنگام غذا خوردن نام و حمد خدا نمى گويد و كسى كه بى دليل زياد مى خندد.
ـ منفورترين افراد نزد خدا سه كسند: آن كه در حرم (مكه ) كجروى كند و آن كه بخواهد در اسلام سنتى جاهلى بگذارد و آن كه مردى را به ناحق تعقيب كند تا خونش را بريزد.
ـ در قـيـامـت منفورترين آفريدگان خدا نزد او دروغگويان و گردنفرازان و كسانى هستند كه از بـرادران خـود بـسـيـاركـيـنه به دل دارند ولى در هنگام رو به رو شدن با آنان خلافش را وانمود مى كنند و كسانى كه هرگاه به خدا و پيامبرش دعوت شوند كندى مى ورزند و چون به شيطان و فرمان او فرا خوانده شوند مى شتابند.
ـ مـنـفـورتـريـن شـما نزد خداوند كسانى هستند كه سخن چينى مى كنند, ميان برادران جدايى مى افكنند و در پى يافتن خطا و لغزش براى افرد بى گناه هستند.
ـ امام سجاد (ع ) : منفورترين فرد نزد خدا كسى است كه گفتار امامى را مى گويد اما به كردار او رفتار نمى كند.
ـ امـام بـاقـر (ع ) : موسى (ع ) عرض كرد: پروردگار من ! كداميك از بندگانت نزد تو منفورترند؟
فرمود: آن كس را كه در شب چون نعشى مى افتد و در روز بيكار مى گردد.
ـ امام على (ع ) : منفورترين بندگان نزد خداى سبحان دانشمند مغرور و متكبر است .

ـ پـيامبر خدا (ص ) : منفورترين افراد نزد خداى تعالى دانشمندى است كه به ملاقات كارگزاران مى رود.
ـ امام صادق (ع ) : منفورترين خلق خدا بنده اى است كه مردم از زبان او بترسند.
ـ امـام على (ع ) : ناخوشايندترين مردمان نزد خدا تهيدست متكبر, پيرمرد زناكار و دانشمند نابكار است .

منفورترين فرد نزد پيامبر.

 ـ پـيـامـبر خدا (ص ) : در روز رستاخيزمنفورترين شما نزد من و بيگانه ترينتان از من افراد پرگو, لاف زن و متفيهق اند.
متفيهقان كيستند؟
فرمود: متكبران .

ـ مـنـفورترين شما نزد من , سخن چينان وجدا كنندگان دوستان و كسانى اند كه به عيب جويى پاكان مى پردازند.

بدترين اخلاق نزد خدا.

 ـ پيامبر خدا (ص ) : هيچ چيز نزد خدامنفورتر از بخل و بدخويى نيست .

كارهاى منفور نزد خدا.

 ـ امام صادق (ع ) : خداوند از پر خوابى و بيكارى زياد نفرت دارد.
ـ سـه چـيز است كه خداوند آنها را دشمن دارد: خوابيدن در روز بدون شب زنده دارى , خنده بى دليل و غذا خوردن از روى سيرى .

ـ امام رضا (ع ) : خداوند از قيل و قال و برباد دادن مال و خواهش بسيار نفرت دارد.
ـ پيامبر خدا (ص ) : نزد خدا چيزى منفورتر از شكم پر نيست .

منفورترين كارها نزد خدا.

 ـ امـام صـادق (ع ) : مردى از خثعم خدمت پيامبر خدا (ص ) آمد و عرض كرد: كدام كار نزد خداى عزوجل منفورتر است ؟
فرمود: شرك ورزيدن به خدا.
كرد: ديگر چه ؟
فرمود: بريدن از خويشاوندان .

منفورترين جاها نزد خدا.

 ـ امـام بـاقـر (ع ) : پيامبر خدا (ص ) به جبرئيل فرمود: كدامين جا نزد خداى تعالى منفورتر است ؟
جـبـرئيـل گـفت : بازارها و منفورترين بازارى نزد خدا كسى است كه زودتر از همه به بازار رود و ديرتر از همه آن را ترك كند.

نفرت و دشمنى .

 ـ امام صادق (ع ) : سه چيز نفرت و دشمنى آورد: دو رويى , ستمگرى و خودپسندى .

ـ پيامبر خدا (ص ) : بيمارى اقوام پيشين به شما سرايت كرده است : دشمنى و حسادت .

زورگويى و سركشى .

زورگويى و سركشى .

 قرآن .

((چون خدا آنها را برهاند, بينى كه در زمين به ناحق سركشى كنند.
شما به سوى ما خواهد بود.
((و از فحشا و زشتى و سركشى نهى مى كند.
((بـگو: پروردگار من زشتكاريها را, چه آشكار باشند و چه پنهان و نيز گناه و سركشى بنا حق را حرام كرده است و نيز حرام است چيزى را شريك خداسازيد كه هيچ دليلى بر وجود آن نازل نشده است يا درباره خدا چيزهايى بگوييد كه نمى دانيد)).
((به سبب ستمكاريشان اينچنين كيفرشان داديم .

ـ امام على (ع ) : كسى كه شمشير سركشى و تجاوز بركشد خود به وسيله آن كشته شود.
ـ سركشى (سركش را) به خاك مى افكند.
ـ زورگويى نعمت را مى برد.
ـ زورگويى تلافى و كينه جويى به بار مى آورد.
ـ سركشى سبب ويرانى و نابودى است .

ـ زورگويى و سركشى مردان را به خاك مى افكند و مرگها را نزديك مى كند.
ـ از زورگويى و سركشى بپرهيز كه زورگويى زود به خاك در مى افكند و زور گو را درس عبرت مى سازد.
ـ بدترين سركشى به هنگام قدرت يافتن است .

ـ زشت ترين زورگويى زور گفتن بر دوستان همدم است .

ـ پيامبر خدا (ص ) : كيفر زورگويى زودتر از كيفر هر كردار زشت ديگرى دامنگير انسان مى شود.
ـ امام على (ع ) : سركشى سركشان را به سوى آتش مى كشاند.
ـ امام صادق (ع ) : مواظب باش كه هرگز حرف زورى از دهانت خارج نشود هر چند به قدرت خود وخويشاوندانت بنازى .

زورگو و سركش .

زورگو و سركش .

 ـ امـام صـادق (ع ) ـ در تفسير آيه ((هر كس ناچار شود بى آن كه سركشى ورزد و تجاوز كند)) ـ : سركش كسى است كه عليه امام قيام كند.
در الـدر الـمـنثور از قول مجاهد در تفسير آيه ((سركش و تجاوزگر نباشد)) آمده است : در برابر مسلمانان علم سركشى وتجاوز بر نيفرازد.
انگيزد, يا از امت اسلامى و امامان جدا شود, يا سفر معصيت كند و در اين شرايط مجبور به خوردن گوشت مردارشود براى او حلال نيست .

ـ امـام بـاقر (ع ) ـ بعد از ياد كردن از كسانى كه على (ع ) با آنان جنگيد ـ : جرم آنها بيشتر از كسى است كه با پيامبر خدا (ص ) جنگيده است .

رسـول اللّه ! چـگونه چنين است ؟
فرمود: آنان اهل جاهليت بودند اما اينان قرآن خوان بودند و اهل فضيلت رامى شناختند و با وجود اين بينش و آگاهى , چنان رفتار كردند.
ـ امير المؤمنين (ع ) در كوفه خطبه مى خواند.
اميرالمؤمنين (ع ) خاموش ماند.
از آنان برخاستند و همين سخن را تكرار كردند.
مى شود.
دست در دست ما داريد شما را از غنيمت محروم نمى سازيم و تا شما با ما جنگ را نياغازيد ما جنگ با شما را آغازنمى كنيم .

گواهى مى دهم كه پيامبر راستگو از قول روح الامين از جانب پروردگار جهانيان به من خبر داد كـه هـيچ گروهى ازشما كم يا زياد, تا روز قيامت در برابر ما قيام نخواهد كرد مگر آن كه خداوند مرگ و نابودى آن را به دست ما قرارداده است .

بـرتـريـن جـهاد, جهاد با شماست و برترين مجاهدان كشندگان شمايند و برترين شهيدان كشته شدگان به دست شما.
در روز رسـتـاخـيـز بـاطـل گرايان زيانكارند ((و هر خبرى در جاى خود تحقق مى يابد, بزودى خواهيد دانست )).
ـ عده اى در حضور امام باقر (ع ) به بحث و جدل پرداختند.
كـه با پيامبر (ص ) جنگيدند, ديگرى گفت : جنگندگان با پيامبر خدا (ص ) بدتر ازكسانى هستند كه با على (ع ) جنگيدند,امام باقر(ع ) فرمود: خير, بلكه جنگندگان با على (ع ) بدتر از جنگندگان بـا پـيـامـبر (ص ) هستند .. .
اكنون به شما مى گويم چرا , جنگندگان با پيامبر خدا(ص ) مسلمان نبودند اما جنگندگان با على (ع ) اقرار به اسلام كردند و سپس انكارش نمودند.

جنگيدن با مسلمانان سركش و ياغى .

 قرآن .

((اگـر دو گـروه از مسلمانان با هم به جنگ برخاستندميانشان آشتى دهيد و اگر يك گروه بر ديگرى تعدى كرد با آن كه تعدى مى كند بجنگيد تا به فرمان خدا باز گردد.
عادلانه برقرار كنيد و عدالت كنيد كه خدا دادگران را دوست دارد)).
ـ امام على (ع ) : قتل دو نوع است : قتلى كه كفاره است و قتلى كه بر درجات مى افزايد.
پيكار با گروه كافران تا اسلام آورند, و پيكار با گروه ياغى تا (به فرمان خدا) باز گردند.
ـ پـيـكـار دو گـونـه اسـت : پيكار با مشركان كه رها نمى شوند تا مسلمان شوند يا با خوارى جزيه بـپـردازند, و پيكار با منحرفان كه بايد رو در رويشان بود تا به فرمان خدا باز آيند و گردن نهند يا كشته شوند.
ـ در حـضـور امـام عـلـى (ع ) از حـروريه سخن به ميان آمد, فرمود: اگر عليه امام عادل يا مردم شورش كردند با آنان بجنگيد و اگر عليه امام و پيشواى ستمگرشوريدند با آنان نجنگيد, زيرا براى اين كار خود دليلى دارند.
ـ امـام عـلـى (ع ) : با اهل بغى (گروههاى ياغى و سركش ), به همان شدت جنگ با مشركان , بايد جـنـگـيـد و از تـمام امكانات و تواناييهاى اهل قبله (مسلمانان ) بايد عليه آنان كمك گرفت و در صورت دسترسى بر ايشان , بايدهمچون مشركان اسيرشان كرد.
ـ بـه دنـبـال سخن گفتن از جنگ با مخالفان : به خدا سوگند راهى نداشتم جز اين كه يا با آنان بجنگم و يا به آنچه خداوند بر پيامبرش محمد (ص ) فرو فرستاده است كافر شوم .

ـ پس از من در ركاب هر امام و پيشوايى با شاميان بجنگيد.
ـ امـام صـادق (ع ) ـ در تفسير آيه ((و اگر دو گروه از مؤمنان .. .
ميان آنان صلحى عادلانه برقرار سازيد)) ـ : تاويل اين آيه درباره دو گروه روز بصره (جمل )است .

جنگيدن با آنها و كشتنشان بود تا آن كه به فرمان خدا باز گردند و اگر برنگشتند بر اساس كتاب خـدا موظف بودشمشير از آنان برندارد تا آن كه به فرمان خدا گردن نهند يا از عقيده خوددست شويند.
فرموده است , گروه تجاوزگرند.
بر اميرالمؤمنين (ع ) واجب بود كه هرگاه بر آنان چيره آيد با ايشان به عدالت رفتار كند همچنان كه پيامبر خدا با اهل مكه به عدالت رفتار كرد: بر آنان منت نهاد و بخشيدشان .

اميرالمؤمنين (ع ) نيز پس از پيروزى بر بصريان با آنان همين رفتار را كرد.

جنگيدن با كسى كه در قلمرو اسلام عليه امام قيام كند.

 ـ عـيـص از امـام صـادق (ع ) پـرسـيـد گـروهى مجوسى در خاك اسلام بر جماعتى از مسلمانان مى شورند, آيا جنگيدن با آنان رواست ؟
فرمود: آرى , اسير گرفتن آنان نيز رواست .

پيشدستى در جنگ با اهل بغى .

 ـ از امام صادق (ع ) سؤال شد آيا مسلمانان مى توانند در ماه حرام آغازگر جنگ با مشركان باشند؟
فـرمـود: بـه شرط آن كه مشركان با زير پا گذاشتن حرمت آن ماه با مسلمانان جنگ را بياغازند و مسلمانان بدانند كه در آن ماه بر آنان پيروز مى شوند.
((ايـن مـاه حرام در مقابل آن ماه حرام و شكستن ماههاى حرام را قصاص است )) در جنگ با اهل بغى مى توان آغازگرجنگ بود.

جواز كشتن اسيران اهل بغى در صورتى كه دار و دسته اى داشته باشند.

 ـ امـام صـادق (ع ) ـ در پـاسخ به سؤال ازشكست گروه ياغى از مؤمنان به دست گروه عادل و بر حـق آنـان ـ : گـروه عادل و برحق نبايد ياغيان فرارى از ميدان جنگ را تعقيب كنند و اسيرى را بـكـشند و كار مجروحى را تمام كنند , اينها در صورتى است كه از ياغيان كسى باقى نماند و دار و دسته اى نداشته باشند كه به آن ملحق شوند.
اين صورت بايد اسراى آنها را كشت , فراريانشان را تعقيب نمود و كار زخميهايشان را تمام كرد.
ـ جـنـگ على (ع ) با اهل قبله بابركت بود, زيرا اگر على (ع ) با آنان نمى جنگيد بعد از آن حضرت هيچ كس نمى دانست با آنان چگونه رفتار كند.

جواز كشتن كسى كه با امام مسلمانان آشكارا دشمنى ورزد.

 ـ امـام صادق (ع ) ـ درباره ناصبى ـ : اگر ترس آن نداشتم كه يك نفر از شما به دست يكى از آنان كشته شود ـ زيرا يك نفر شما از هزار نفر آنان بهتر است ـدستور مى دادم آنها را بكشيد.
ـ امـام رضـا (ع ) : در زمـان تـقيه كشتن هيچ ناصبى و كافرى جايز نيست مگر آن كه قاتل باشد يا فساد انگيز.
صورت , اگر جان خود و يارانت در خطر نيفتد مى توانى او را بكشى .

ـ در جايى كه بايد تقيه كرد كشتن هيچ كافرى جايز نيست , مگر آن كه قاتل باشد يا ياغى .

جانت در خطر نيفتد مى توانى او را بكشى .

گريستن .

گريستن از ترس خدا.

 قرآن .

((و چون آيات خداى رحمان بر آنان تلاوت مى شد گريان به سجده مى افتادند)).
((و به رو در مى افتند و مى گريند و بر خشوعشان افزوده مى شود)).
ـ پـيـامـبـر خدا (ص ) : اى على ! به تو درباره خودت به داشتن خصلتهايى سفارش مى كنم , آنها را حـفظ كن ! بار خدايا!على را كمك كن : .. .
چهارم گريستن براى خدا .
در برابر هر قطره اشكى كه مى ريزى خانه اى در بهشت براى توساخته مى شود.
ـ خوشا چهره اى كه خداوند به آن مى نگرد در حالى كه از ترس خدا بر گناهى كه كرده مى گريد و جز او كسى از آن گناه آگاه نيست .

ـ در خـطـبـه حجة الوداع ـ : هر كس چشمانش از ترس خدا اشك ريزد براى هر قطره اشك او به اندازه كوه احد درترازوى اعمالش پاداش نهند.
ـ بـدانـيد كه هر كس چشمانش از ترس خدا اشك ريزد در برابر هر قطره اشك اوكاخى مرواريد و جواهرنشان در بهشت به او دهند.
نشنيده و به ذهن هيچ بشرى نرسيده است .

ـ در آن روز كـه سايه اى جز سايه عرش خدا نيست هفت تن در سايه عرش اويند: .. .
ومردى كه در خلوت يادخداى عزوجل كند و از ترس خدا اشك از ديدگانش سرازير شود.
ـ هـر كـس از ترس خدا به اندازه مگسى اشك از چشمش خارج شود خداوند او را در آن روز ترس بزرگ ايمن گرداند.
ـ امام على (ع ) : گريه چشمها و ترس دلها نشانه رحمت خداى بلندنام است .

كردن را غنيمت شمريد.
ـ گريستن از ترس خدا كليد رحمت است .

ـ گريستن از ترس خدا دل را نورانى مى كند و از خو گرفتن به گناه مصون مى دارد.
ـ گريستن آدمى بر زمان از دست رفته اش نشانه بزرگى (عظمت ) اوست .

ـ امـام سـجاد (ع ) : هيچ قطره اى نزد خدا محبوبتر از اين دو قطره نيست : قطره خونى كه در راه خدا ريخته شود و قطره اشكى كه براى خدا در دل شب فرو افتد.
ـ امـام باقر (ع ) : روز رستاخيز همه چشمها گريانند مگر سه چشم : چشمى كه در راه خدا شب را نـخـفـته باشد و چشمى كه از ترس خدا گريان شده باشد وچشمى كه از محرمات خدا فروهشته باشد.
ـ امام صادق (ع ) : هر چيزى پيمانه و وزنى دارد مگر اشكها, زيرا قطره اى اشك درياهايى از آتش را فرومى نشاند.
خداوند آن چهره را بر آتش حرام گرداند.
مى شوند.
ـ اگر گريه ات نمى آيد خود را به گريه بزن كه اگر از چشمانت به اندازه سر مگسى اشك بيرون آمد زهى به سعادتت .

گريستن بر حال خود.

 ـ از وحيهاى خداوند به موسى (ع ) : تادر دنيا هستى به حال خود گريه كن و از هلاكت و مهلكه ها بترس و مبادا زرق و برق زندگى دنيا تو را فريب دهد.
ـ از وحـيـهـاى خداوند به عيسى (ع ) : به حال خود گريه كن همچون گريه كسى كه با خانواده بـدرود گـفـتـه و بـا نفرت ازدنيا دورى جسته و آن را براى دنيا پرستان رها كرده و به آنچه نزد پروردگارش مى باشد دل بسته است .

خشكيدگى چشم .

 ـ پيامبر خدا (ص ) : از نشانه هاى شقاوت و بدبختى خشكيدگى چشم است .

ـ امام على (ع ) : چشمها نخشكيد مگر بر اثر سخت دلى و دلها سخت نشد مگر به سبب گناه زياد.

سرزمين .

سرزمينى پاك .

 قرآن .

((سرزمينى پاك و خداوندگارى آمرزنده )).
((ميان آنان و قريه هايى كه بركت داده بوديم قريه هايى آبادان و بر سر راه پديد آورديم و منزلهايى برابر معين كرديم .

و روزها سفر كنيد)).
((هـر آينه بنى اسرائيل را در مكانى نيكو جاى داديم و از طيبات روزيشان داديم و تا آن هنگام كه صاحب دانش نشده بودند اختلافى نداشتند.
پروردگار تو در روز قيامت در آنچه اختلاف مى كردند ميانشان قضاوت خواهدكرد)).

به شهرهاى بزرگ برويد.

 ـ امـام على (ع ) در نامه خود به حارث همدانى مى فرمايد: در شهرهاى بزرگ سكونت كن كه محل گرد آمدن مسلمانان است و از جاهايى كه مردمش نادان و درشتخويند دورى كن .

بهترين سرزمينها.

 ـ امـام عـلـى (ع ) : بـراى تـو شهرى سزاوارتر از شهر ديگر نيست , بهترين شهرها آن است كه تو را تحمل كند (در آن رفاه و آسايش داشته باشى ).

نياز ضرورى مردم هر سرزمينى .

 ـ امام صادق (ع ) : مردم هر شهرى به سه چيز نيازمندند كه در كار دنيا و آخرت خود به آنها رجوع كـنـنـد و چـنـانچه آن سه را نداشته باشند گرفتار جهل ونابسامانى مى شوند: فقيه دانا و پارسا, فرمانرواى نيكوكار و مطاع و پزشك حاذق و مطمئن .

بلاغت .

بلاغت .

 ـ امام على (ع ) : بلاغت آن است كه به گفتار, روان و به فهم , آسان باشد.
ـ بلاغت آن است كه در جواب دادن كندى نكنى و مقصودت را برسانى و تير سخنت به خطا نرود.
ـ هر كس سخن را رتق و فتق كند (رعايت اطناب و ايجاز كند) به بلاغت دست يافته است .

ـ امام صادق (ع ) : بلاغت به تندى زبان و پرت و پلاگويى بسيار نيست بلكه بلاغت رساندن معنا و آوردن دليل و برهان درست است .

ـ در پاسخ به اين پرسش كه بلاغت چيست ؟
ـ : كسى كه مطلبى را بداند گفتارش درباره آن كوتاه شود.
چون با كمترين زحمت مقصود خود را مى رساند.
ـ بـلاغت در سه چيز است : نزديك شدن به معناى مورد نظر, دورى كردن از گفتار حشو و زايد و رساندن معناى زياد با عبارت كم و كوتاه .

ـ امام على (ع ) : گاه از بلاغت به ايجاز بسنده مى شود.
ـ پيامبر خدا (ص ) : همانا برخى از بيانها سحر آميز است و برخى دانشها نادانى است و برخى سخنها بى زبانى .

بليغ ‌ترين سخن .

 ـ امام على (ع ) : بليغ ‌ترين سخن آن است كه براحتى مقصود را برساند و ايجاز نيكو داشته باشد.
ـ بهترين گفتار آن است كه به حسن ترتيب و نظم آراسته باشد و عالم و عامى آن را بفهمد.
ـ نيكوترين گفتار آن است كه شنيدنش به گوشها ناخوش نيايد و ذهنها براى فهميدن آن به رنج در نيفتند.
ـ بـهـتـريـن سـخن آن است كه نه ملال آور باشد و نه كم آورد (اطناب ممل و ايجاز مخل در آن نباشد).

برتر از بلاغت .

 ـ امام على (ع ) : پسنديده تر از بلاغت خاموشى بجاست .

سخن پردازى و مطنطن گويى .

 ـ پـيـامـبـر خدا (ص ) : منفورترين كس نزد خدا زبان آورى است كه مانند گاو زبان خود را به هر طرف مى چرخاند.
ـ خداوند از مرد سخن آورى كه مانند گاو با زبان خود بازى مى كند, نفرت دارد.
ـ نفرين خدا بر كسانى كه در سخنرانى ريزپردازى مى كنند, گويا كه مو مى شكافند!.
ـ بـزودى مـردمى خواهند آمد كه همان گونه كه گاو از زمين علف مى خورد, از طريق زبانهاى خود روزى مى خورند.
ـ بـدتـرين افراد امت من افراد پرحرف و كسانى هستند كه بى پروا زياده گويى مى كنند و سخنان مطنطن و دهان پركن به زبان مى آورند و بهترين افراد امت من نيك خوترين آنهايند.

بلاغت (متفرقه ).

 ـ امام على (ع ) : ابزار (نشانه ـ خ ل ) بلاغت , دل دانا و زبان گوياست .

ـ بسا كه بليغ در برهان خويش گنگ ماند و بسا كه فصيح در پاسخ درماند.
ـ نـشـانه درماندگى در سخن , تكرار كردن كلام به هنگام مناظره است و صاف كردن راه گلو و سينه در هنگام گفتگو.
ـ همانا ما اميران سخنيم , رگ و ريشه هاى سخن در ما دويده و شاخه هاى آن از ما آويخته است .

ـ تـيزى زبانت را سوى كسى كه به تو سخن گفتن آموخته است نشانه مرو و نه شيوايى سخنت را سوى كسى كه تو را راهنمايى كرده است .

تبليغ .

مترجمان حق .

 ـ امـام عـلـى (ع ) : پـيامبران خداى سبحان مترجمان حق و سفيران ميان آفريدگار و آفريدگان هستند.

ويژگيهاى مبلغ .

 1 ـ از كسى جز خداى پاك نهراسد.
قرآن .

((آنان كه پيامهاى خود را مى رسانند و از او بيم دارند و از كسى جز خدا بيم به دل راه نمى دهند.
2 ـ نويدبخشى وايجادمحبت وفرارى ندادن .

قرآن .

((اى پـيامبر! ما تو را شاهد و نويد بخش و هشدار دهنده فرستاديم و دعوت كننده به سوى خدا به فرمان او و چراغى تابناك )).
ـ ابـن عباس : پيامبر خدا (ص ) به على و معاذ دستور داد كه به يمن روند در همين زمان آيه ((اى پيامبر ! ما تو رافرستاديم تا شاهد و نويد بخش و بيم دهنده باشى )) نازل شد.
و آسان گيريد و سختگيرى نكنيد, زيرا آيه ((اى پيامبر ...)) بر من نازل شده است .
3 ـ تبليغ آشكار و روشنگر.
قرآن .

((اگر شما تكذيب مى كنيد مردمانى هم كه پيش از شمابودند تكذيب كردند و بر عهده پيامبر جز تبليغى روشنگر هيچ نيست )).
((و خدا و پيامبرش را اطاعت كنيد و بر حذر باشيد.
((خداوند از دلهايشان آگاه است .

ـ امام على (ع ) : پيامبران خدا براى هر حكمى توضيحى دارند.
بلوغ .

بلوغ .

 قرآن .

((آن گاه شما را كه كودكى هستيد بيرون مى آوريم تا به حد بلوغ خود برسيد)).
((به مال يتيم نزديك نشويد مگر به نيكوترين وجهى كه به صلاح او باشد تا به سن بلوغ رسد)).
((پروردگار تو مى خواست آن دو به حد رشد رسند و گنج خود را بيرون آرند)).
((چون به حد بلوغ رسيد و برومند شد او را فرزانگى و دانش داديم و ما نيكوكاران را چنين پاداش مى دهيم )).
((و چـون بـالـيـدن يـافـت حـكـمـت و دانشش ارزانى داشتيم و ما نيكوكاران را اين سان پاداش مى دهيم )).
((يتيمان را بيازماييد تا آن گاه كه به سن زناشويى رسند.
((چون اطفال شما به حد بلوغ رسيدند بايد همانند كسانى كه ذكرشان گذشت رخصت طلبند.
حكيم است )).
ـ امـام بـاقـر (ع ) : در آن روز پـيـامـبرخدا(ص ) دستور داد به زهار بنى قريظه نگاه كنند اگر مو درآورده بود آن فرد رامى كشت .

ـ امـام كـاظـم (ع ) ـ در پـاسـخ به سؤال برادر خود پيرامون به سرآمدن دوره يتيمى ـ : زمانى كه محتلم شود و با داد و ستدآشنا گردد.
ـ امـام بـاقـر (ع ) : خـريـد و فروش توسط كودك جايز نيست و از يتيمى به درنيايد مگر زمانى كه پانزده ساله شود ياپيش از آن محتلم گردد و يا ريش و موى درآورد.
ـ امـام صـادق (ع ) : هـرگـاه كـودك , سيزده سالش تمام و وارد چهارده سالگى شود, چه محتلم گردد و چه نگردد, همان تكاليفى كه بر افراد محتلم شونده واجب است بر او نيز واجب مى باشد و برايش گناه و ثواب نوشته مى شود ومى تواند هر گونه دخل و تصرفى در اموال خود بكند مگر آن كه ناتوان يا سفيه باشد.
ـ زمان بالغ شدن زن نه سالگى است .

بلاهت .

بلاهت .

ـ امام صادق (ع ) ـ از پدران بزرگوارش (ع ) : پيامبر (ص ) فرمود: وارد بهشت شدم ديدم بيشتر اهل آن ابـلـهـان ـ مـرادش از ابـله كسى است كه از بدى بى خبر و در خير و خوبى عاقل و داناست ـ و كسانى هستند كه ماهى سه روز روزه مى گيرند.
در روايـت مـعانى الاخبار آمده است كه ابن صدقه گفت : عرض كردم : ابله كيست ؟
فرمود: كسى كه در كار خير عاقل است و از كار شر و ناپسند غافل و بى خبر و كسى كه روزه مى گيرد.
ـ پـيامبر خدا (ص ) : وارد بهشت شدم ديدم بيشتر بهشتيان كسانى هستند كه در ايام البيض ((1)) روزه مى گيرند.


جلد 2 - بخش 2

ـ بـرادرم عـيـسى بن مريم روزى به حواريان فرمود: اى گروه حوارى ! مانند كبوتر نسبت به بدى ابله باشيد.
آزمايش .

آزمايش .

قرآن .

((و شما را با بدى و خوبى مى آزماييم )).
((در اين داستان عبرتها و پندهاست و قطعا ما آزمايش كننده بوديم )).
ـ امـام عـلـى (ع ) : اى مـردم ! خداوند شما را پناه داده است كه بر شما ستم روا ندارد, اما پناهتان نداده است كه آزمايشتان نكند.
بوديم )).
ـ امـام صـادق (ع ) : هـيـچ گـرفـتگى و گشايشى صورت نمى گيرد مگر آن كه خداوند در آن , بخشش و آزمايش در نظردارد.
ـ هيچ گرفتارى و گشايشى نيست مگر آن كه خدا در آن , خواست و حكم و آزمايشى دارد.
ـ در امـر و نهى خدا هيچ گرفتگى و گشايشى صورت نمى گيرد مگر از جانب خداى عزوجل در آن آزمايش وحكمى است .

ـ اميرالمؤمنين (ع ) بيمار شد و گروهى به عيادت آن حضرت رفتند و عرض كردند: چگونه صبح كرديد اى اميرالمؤمنين ؟
فرمود: با بدى .

مى فرمايد: ((و شما را با خوبى و بدى مى آزماييم ...)) خوبى همان تندرستى و توانگرى است و بدى همان بيمارى ونادارى .

فلسفه آزمايش .

 قرآن .

((خدا بر آن نيست كه شما مؤمنان را بدين حال كه اكنون داريد رها كند (بلكه مى آزمايد) تا ناپاك را از پاك جدا سازد)).
((اگر بر شما زخمى رسيد به آن قوم نيز همچنان زخمى رسيده است .

آورده اند معلوم دارد و از شما گواهانى گيرد و خدا ستمكاران را دوست ندارد و تا خدا كسانى را كه ايمان آورده اند پاك و ناب گرداند و كافران رانابود سازد.
مى ورزند)).
((براى اين است كه خدا آنچه را در سينه هايتان داريد بيازمايد و آنچه را در سينه هايتان است پاك و خالص گرداند و خدا به راز سينه ها آگاه است )).
((آيـا پـنداشته ايد كه به خود واگذار مى شويد بى آن كه خدا كسانى از شما را كه جهاد مى كنند و جـز خـدا و پـيـامـبرش و مؤمنان همدمى نمى گيرند, معلوم دارد؟
و خدا به آنچه مى كنيد آگاه است )).
((و البته شما را مى آزماييم تا مجاهدان و صابرانتان را بشناسيم و گزارشهاى [ مربوط به ] شما را بررسى كنيم )).
((اگـر خـدا مـى خواست هر آينه از آنان انتقام مى گرفت ولى خواست تا شما را به وسيله يكديگر بيازمايد)).
((همان كه مرگ و زندگى را بيافريد تا شما را بيازمايد كه كدامتان نكوكارتريد)).
((مـا هـر چـه را بـر روى زمـيـن اسـت زيـنـت آن قـرار داديم تا آنـان را بيازماييم كه كدامشان نيكوكارترند)).
((اوسـت آن كـه آسمانها و زمين را در شش روز بيافريد و عرشش بر آب بود, تا شما را بيازمايد كه كدام يك از شما نكوكارتر است )).
ـ امام على (ع ) : خداى تعالى درون مردمان را آشكار ساخت نه اين كه از رازهاى نهفته و درونهاى پوشيده شان آگاه نبود بلكه تا آنان را بيازمايد كه كدام يك بهتر عمل مى كنند.
كيفر (كار بد).
ـ در باره آيه ((همانا داراييها و فرزندانتان مايه آزمايشند)) ـ : معناى اين آيه آن است كه خداى پاك بـندگان خود رابه وسيله ثروت و فرزند مى آزمايد تا معلوم شود چه كسى از روزى خود ناخشنود است و چه كسى به بهره خودراضى .

سزاوار آنست , پديدار شود.
ـ در دگرگونيهاى زمانه است كه گوهر مردان شناخته مى شود و روزگار انديشه هاى نهفته را براى تو آشكارمى سازد.
ـ امـام رضـا (ع ) : در تـفـسير آيه ((تا شما را بيازمايد كه كدام يك نكوكارتريد)) ـ : خداى عزوجل بندگان خود را آفريدتا, به وسيله نهادن طاعت و عبادت خود بر دوش آنان ايشان را بيازمايد و اين كا را از باب امتحان و تجربه (براى خود) نكرد, زيرااو همواره به همه چيز آگاه است .

ـ امام حسين (ع ) ـ در راه رفتن به كربلا ـ : براستى كه مردمان بنده دنيا هستند و دين بر سر زبان آنهاست و تا براى آنها وسيله زندگى است آن را مى چرخانند و چون به بوته آزمايش گذاشته شوند آن گاه دينداران كم اند.
ـ امـام عـلـى (ع ) ـ در آزمـودن فرشتگان با سجده كردن بر آدم ـ : اگر خدا مى خواست آدم را از نورى خيره كننده ...بيافريند بيگمان مى توانست چنين كند و اگر چنين مى كرد گردنها در برابر او فـرود مـى آمد و كار آزمايش برفرشتگان آسان مى شد, ليك خداى سبحان آفريدگان خود را به چـيـزهـايى كه اصل آن را نمى دانند مى آزمايد تافرمانبردار را از نافرمان جدا سازد و خصلت خود بزرگ بينى را از آنان بزدايد)).
ـ هر چه امتحان و آزمايش بزرگتر باشد ثواب و پاداش فراوانتر است .

زمـان آدم صـلـوات اللّه عـلـيـه تـا آخـريـن نفر از مردم اين جهان , با سنگهايى كه زيان و سودى نمى رسانند و نمى توانندببينند و بشنوند, آزمود و آن سنگها را خانه با حرمت خود ساخت , خانه اى كـه بـراى مـردم بـر پا گردانيد...؟
! .
اما خداوند بندگانش را با انواع سختيها مى آزمايد و با رنج و كـوشـشهاى گوناگون به بندگى وادارشان مى كند و با انواع نا خوشايندها امتحانشان مى كند تا خـود بـزرگ بـينى را از دلهايشان بيرون كند و فروتنى را در جانهاشان جاى دهد واين را درهايى قرار دهد گشوده به سوى فضل و بخشش خود و وسايلى آماده براى گذشت و آمرزش خويش .

ـ همانا شما درهم آميخته و غربال خواهيد شد تا آن كه پايين است به رو آيد و آن كه بالاست به زير رود و آنان كه واپس مانده اند پيش برانند و آنان كه پيش افتاده اند واپس مانند.
ـ بـه ثـروت و رفاه دل شاد مكن و از تهيدستى و گرفتارى اندوه به دل راه مده , زيرا طلا با آتش گداخته و ناب مى شود و مؤمن با بلا و گرفتارى .

سختى آزمايش مؤمن .

 قرآن .

((آيا پنداشتيد كه به بهشت خواهيد رفت , حال آن كه هنوزمانند آنچه بر سر پيشينيان شما آمده بر شما نگذشته است .

بودند گفتند: پس پيروزى خدا كى خواهد رسيد؟
هشدار, كه پيروزى خدا نزديك است )).
ـ امام صادق (ع ) : پيامبران بيش از همه سختى بلا را مى چشند, پس از آنها جانشينان و پيروانشان و سپس به ترتيب كسانى كه نزد خدا مقامى ارجمندتر دارند.
ـ امام على (ع ) : بلا به مؤمن پرهيزكار زودتر مى رسد تا آب باران (از فراز تپه ) به شيب زمين .

ـ امام صادق (ع ) : دنيا زندان مؤمن است , از كدام زندان خيرى مى رسد؟
.
ـ اهـل حـق هـمـيشه در سختى بوده اند, اما بدانيد كه دوره اين سختى كوتاه است و سرانجامش آسايشى طولانى است .

ـ امام سجاد (ع ) : هيچ مؤمنى نيست كه در دولت باطل رفاه و آسايشى به او رسد مگر آن كه پيش از مردن به بدن يا مالش آزمايش شود, تا بهره اش دردولت حق فراهم آيد.
ـ پـيـامـبـر خدا (ص ) : مؤمن با پنج سختى دست به گريبان است : مؤمنى ديگر كه به او حسادت مى ورزد, منافقى كه اورا دشمن مى دارد, كافرى كه با او مى جنگد, نفسى كه با او كشمكش دارد و شيطانى كه درصدد گمراه كردن اوست .

ـ پـيـش از شما مرد را مى گرفتند و زمين را مى كندند و او را در گودال مى گذاشتند و با اره از فرق سر به دو نيمش مى كردند و با اين همه از دين خود دست بر نمى داشت .

شـانـه هـاى آهـنـى گـوشت بدنش را تا استخوان و عصب مى كندند و اين همه او را از دينش باز نمى داشت .

ـ امـام سـجاد (ع ): چرا چشم مى دوزيد؟
آيا در امان نيستيد؟
پيش از شما كسانى بودند كه حال و روز شما را داشتند, دستگير مى شدند و دست و پايشان قطع مى شد و به دار آويخته مى گشتند.
ـ امام صادق (ع ) ـ در تفسير آيه ((و در كتاب از اسماعيل ياد كن ...)) ـ : خداوند قوم اسماعيل را بر او مسلط كرد وآنها پوست سر و صورتش را كندند .. .
و اين اسماعيل آن اسماعيل پسر ابراهيم نيست .
ـ پيش از شما مردمى بودند كه كشته مى شدند, سوخته مى شدند, اره اره مى شدند و زمين با همه فراخى بر آنان تنگ مى گشت ولى هيچ يك از اينها آنان را از عقيده شان , همان كه شما هم داريد, رويگردان نمى كرد.
سـتـمـى كرده و نه آزارى رسانده بودند كه سزاوار اين كيفرها باشند بلكه تنها بدين سبب از آنان انتقام مى كشيدند كه به خداى توانا و ستوده ايمان داشتند.
زمان خود صبورى ورزيد تا به پاى آنها برسيد.
ـ امام باقر (ع ) : خداوند پيامبرى حبشى براى قوم خودش برانگيخت .

گشتند.
آيين ماست به كنارى رود و هر كه پيرو دين اين پيامبر است خود را به آتش زند.
همراه كودك خود جلو آمد اما از آتش ترسيد.
افكند.

آزمايش مؤمن به انواع بلاها.

 ـ از امـام صـادق (ع ) پرسيده شد: آيا مؤمن به جذام و پيسى و امثال آن مبتلا مى شود؟
فرمود: مگر بلا جز براى مؤمن نوشته و مقدر شده است ؟
!.
ـ امـام بـاقر (ع ) ـ در پاسخ به اين سؤال سدير كه : آيا خداوند مؤمن را مبتلا مى كند؟
ـ : مگر كسى جـز مـؤمـن دچـار بلامى شود؟
حتى صاحب ياسين (حبيب نجار كه داستانش در سوره يس آمده است ) كه گفت : كاش قوم من بدانند,مكنع بود.
ـ مؤمن به هر بلايى آزموده و گرفتار مى شود و به هر مرگى مى ميرد, اما خودكشى نمى كند.

نقش اعمال بد در پيش آمدن بلا.

 قرآن .

((و هر مصيبتى به شما برسد به سبب دستاورد خودشماست و [ خدا ] از بسيارى در مى گذرد)).
((آيـا هـنـگـامـى كه [ در احد ] آسيبى به شما رسيد كه شما خود دو برابر آن را [ در بدر ] رسانده بوديد, گفتيد: اين آسيب از كجا رسيد؟
بگو: آن از جانب خودتان است .

((بـه سـبـب آنـچه دستهاى مردم فراهم آورده , فساد در خشكى و دريا آشكار شد تا به آنان جزاى بعضى از آنچه را كرده اند بچشاند, باشد كه بازگردند)).
ـ پيامبر خدا (ص ) : خداى تعالى به ايوب وحى فرمود: آيا مى دانى گناه تو نزد من چه بود كه بلا به تو رسيد؟
عرض كرد: خير, فرمود: تو نزد فرعون رفتى و دو كلمه با ملايمت و نرمى گفتى .

ـ به آدمى جز دست او خيانت نكند.

كسى كه دچار بلا نشود مبغوض خداست .

 قرآن .

((و اگر نه آن بود كه همه مردم [ در انكار خدا ] يك امت مى شدند سقفهاى خانه هاى كسانى را كه به خداى رحمان كفر مى ورزند از نقره مى كرديم و بر آنها نردبامهايى مى نهاديم تا بر آن بالا روند.
خانه هايشان نيز درهايى از نقره مى كرديم وتختهايى كه برآنهاتكيه زنند)).
ـ پيامبر خدا (ص ) : خداوند آدم شيطان صفت را كه بلاى جسمى و مالى نمى بيند دشمن دارد.
ـ امام على (ع ) : خداوند به كسى كه او را در جان و مال وى نصيب و بهره اى نيست احتياجى ندارد .

ـ امام سجاد (ع ) : من خوش ندارم كه آدمى در دنيا در عافيت باشد و هيچ مصيبتى به او نرسد.
ـ امام على (ع ) : عافيت و سلامتى , خود, درد است .

ـ امـام صـادق (ع ) : خداوند عزوجل فرموده است : اگر بنده مؤمن من به دل نمى گرفت هر آينه سر كافر را دستارى آهنى مى بستم تا هرگز سر درد نگيرد.
ـ امـام سـجـاد (ع ) ـ دربـاره آيـه ((اگـر نه آن بود كه همه مردم يك امت مى شدند...)) : مقصود خداوند از اين آيه امت محمد است كه به يك دين (ديگر) در آيندو همگى كافر شوند.
ـ امام صادق (ع ) ـ در تفسير همين آيه ـ : اگر خدا چنين مى كرد هيچ كس ايمان نمى آورد.
توانگران و تهيدستان قرار داد و در ميان كافران نيز توانگرانى و تهيدستانى .

بيازمود.

نعمت بلا.

 ـ امـام كـاظـم (ع ) : شـمـا هرگز مؤمن نباشيدمگر آن كه بلا را نعمت شماريد و آسايش و رفاه را مصيبت , زيرا صبر بر بلا و گرفتارى ارزشمندتر است ازغفلت در هنگام آسايش و خوشى .

ـ پيامبر خدا (ص ) : آن گاه مؤمن باشى كه بلا و گرفتارى را نعمت شمارى و آسايش و خوشى را رنج و محنت , زيرابلاى دنيا نعمت آخرت است و آسايش و خوشى دنيا مايه رنج و محنت در آخرت .

ـ امـام عـسـكـرى (ع ) : هيچ گرفتارى و بلايى نيست مگر آن كه نعمتى از خداوند آن را در ميان گرفته است .

ـ امام على (ع ) : هرگاه ديدى پروردگارت بلا از پى بلا بر تو نازل مى كند سپاسگزار او باش .

پروردگارت پياپى به تو مى رسد از او بر حذر باش .

ـ امـام صـادق (ع ) : مـصـيـبتها هديه ها و بخششهايى هستند از سوى خداوند و فقر در خزانه خدا نگهدارى مى شود (آن را جز به بندگان خاصش ندهد).
ـ پيامبر خدا (ص ) : همچنان كه مرد خانه با خوراكيهاى نوبر, خانواده خود را مى نوازد خداوند نيز بنده مؤمن خود رابا انواع بلاها مى نوازد.
ـ امـام بـاقر (ع ) : همچنان كه مرد خانه با آوردن هديه از سفر خانواده خود را مى نوازد خداوند نيز مؤمن را با بلا وسختى نوازش مى دهد.

ارج نهادن به مؤمن به وسيله بلا.

 ـ امـام صـادق (ع ) : بـلا و گـرفـتـارى بـراى مؤمن زيور است و براى آنكه خرد ورزد كرامت , زيرا گرفتار بلا شدن و شكيبايى و پايدارى كردن در برابر آن ايمان را استوار مى گرداند.
ـ خـداى تـعـالـى هـيچ بنده اى را, از آدم تا محمد (ص ) , نستود مگر پس از آن كه وى را دچار بلا ساخت و او در آن بلاحق بندگى را ادا كرد.
ـ هـمـانـا بـلايـاى خداوند آكنده از كرامتهاى جاودانه اوست و رنج و محنتهايش , اگر چه پس از مدتى , خشنودى وقرب او را به بار مى آورد.
ـ پـيامبر خدا (ص ) : خداوند بنده مؤمن خود را با بلا و گرفتارى تغذيه مى كند, همچنان كه مادر فرزند خود را با شير.
ـ بنده اى نزد خدا گرامى نشد مگر آن كه بلا و گرفتارى او فزونى يافت .

ـ هرگاه خداوند خير و خوبى مردمى را بخواهد آنان را مبتلا مى كند.
ـ امـام صـادق (ع ) : خـداى عـزوجـل در روى زمين بندگانى دارد ناب و خالص كه هيچ تحفه و هـديه اى از آسمان به زمين نمى فرستد مگر اين كه آن تحفه را نصيب ديگران مى كند و هيچ بلايى نمى فرستد مگر اين كه آن را متوجه ايشان مى گرداند.

بلا و بيدار شدن از خواب غفلت .

 قرآن .

((قوم فرعون را به قحط و نقصان محصول مبتلا كرده بوديم شايد پند گيرند)).
((آيـا نـمـى بـيـنـنـد كه در هر سال يك يا دوبار آزمايش مى شوند؟
ولى نه توبه مى كنند و نه پند مى گيرند)).
((هـر آيـنـه عـذاب كـمـتـر [ دنـيـا ] را پـيش از آن عذاب بزرگتر, به ايشان بچشانيم , باشد كه بازگردند)).
ـ امـام عـلـى (ع ) : هـرگـاه ديدى خداى پاك پياپى بر تو بلا نازل مى كند بدان كه تو را (از خواب غفلت ) بيدار كرده است .

گناه مى كنى , پياپى به تو نعمت مى دهد بدان كه اين دامى است براى غافلگير كردن تو.
ـ امـام صـادق (ع ) : مـؤمـن چـهـل شـب را سـپرى نمى كند جز آن كه پيشامدى برايش شود كه غمگينش سازد تا بدان وسيله متنبه گردد.
ـ هرگاه خداوند خير بنده اى را بخواهدو او گناهى ورزد در پى آن گناه به مصيبتى گرفتارش سازد تا او را به ياد استغفار اندازد.
شر و بدى خواهد واو گناهى ورزد در پى آن بدو نعمتى بخشد تا آمرزش خواهى را از يادش ببرد و آن گناه را ادامه دهد.
است فرموده خداى عزوجل كه : ((از راهى كه خود نمى دانند بتدريج آنان را فرو مى گيريم )) يعنى به وسيله دادن نعمت در هنگامى كه گناه مى ورزند.
ـ هيچ مؤمنى نيست مگر آن كه هر چهل روز يك بار به وسيله بلا و گرفتارى متنبه مى شود.
مى رسد يا به فرزندش يا به خودش كه پاداش آن را مى بيند و يا اندوهى به او مى رسد كه نمى داند از كجا رسيده است .

ـ پيامبر خدا (ص ) : اگر سه چيز در آدمى نبود هرگز سر فرود نمى آورد: بيمارى , مرگ و فقر.
ـ امـام عـلـى (ع ) ـ در هـنـگـام بـيـرون رفتن براى طلب باران ـ : هرگاه بندگان خدا گناه و بـدكردارى كنند خداوند آنان رابه كاهش محصولات و بازداشت بركات و بستن در گنجينه هاى خـيـر مبتلا مى سازد تا توبه گر توبه كند و گنهكار دل ازگناه بركند و پند گيرنده پند پذيرد و نهى شده (از گناه ) باز ايستد.

زدوده شدن گناهان به وسيله بلا.

 ـ امـام عـلـى (ع ) : سـپـاس و ستايش خدايى راكه رنج و گرفتارى پيروان ما را مايه زدوده شدن گناهان آنان در دنيا قرار داد تا با اين رنجها و بلاها طاعاتشان سالم ماند و سزاوار پاداش آن شوند.
ـ مـى خواهيد به شما بگويم كه بهترين آيه در كتاب خداى عزوجل كدام است ؟
پيامبر خدا(ص ) به ما فرمود آيه ((هر مصيبتى كه به شما مى رسد دستاوردخود شماست )).
دهـد و از آنـچـه در دنـيـا عفو و گذشت كرده است (در آخرت ) در عفو خود تجديد نظر كند (و بنده اى را كه در دنيابخشيده است در آخرت عذاب دهد).
ـ هـرگـاه خـداونـد بـنـده مـؤمـنى را در اين دنيا كيفر دهد بردبارتر و ارجمندتر و بخشنده تر و بزرگوارتر از آن است كه روز قيامت نيز كيفرش رساند.
ـ امام باقر (ع ) : هرگاه خداى تعالى بر آن شود تا بنده اى را گرامى دارد و آن بنده گناهى كرده باشد او را به بيمارى مبتلا گرداند, اگر چنين نكرد به فقر ونيازمندى دچارش سازد و اگر اين را هم نكرد هنگام جان كندن بر او سخت گيرد.
بـيمقدار سازد و او كارى نيك نزد خدا داشته باشد, تن سالم به او دهد, اگر چنين نكرد زندگيش را فراخ و مرفه گرداندو اگر اين را هم نكرد مرگ را بر او آسان سازد.
ـ يـونـس بن يعقوب از امام صادق (ع ) شنيد كه مى فرمود: ملعون است ملعون است هر آن تنى كه هر چهل روز يك بار بلا نبيند.
است ؟
! فرمود: ملعون است .

برداشتن , سيلى خوردن , زمين خوردن , گرفتارى , پاره شدن بند كفش و امثال اينها همه بلاست .

اى يـونـس ! مؤمن نزد خداى تعالى ارجمندتر از آن است كه چهل روز بر او بگذرد و خداوند در آن مدت گناهانش راپاك نكند, گرچه با رسيدن اندوهى به او كه خود نمى داند علتش چيست .

جلو خود مى گذارد و آنها را وزن مى كند مى بيند كم است و غمگين مى شود [ دوباره آنها را وزن مى كند ] مى بينددرست است .

بلا نشانه محبت خداى سبحان است .

 ـ سدير در حضور امام صادق (ع ) بود, آن حضرت فرمود: خداوند هرگاه بنده اى را دوست بدارد او را در بلا فرو مى برد.
با بلا سپرى مى كنيم .

ـ امام باقر (ع ) : هرگاه خداى تبارك و تعالى بنده اى را دوست داشته باشد او را در غرقاب بلا فرو مى برد و باران بلابر سر او مى باراند و چون او را بخواند, فرمايد: لبيك بنده من .

آن را براى تو مى اندوزم و آنچه برايت بيندوزم تو را بهتر است .

ـ امام صادق (ع ) : هرگاه خداوند مردمى يا بنده اى را دوست بدارد بر سر او بلا مى ريزد و از غمى به در نمى آيد مگرآن كه در غمى ديگر فرو مى افتد.
ـ پيامبر خدا (ص ) : هرگاه خدا بنده اى را دوست بدارد مبتلايش گرداند و چون فراوان دوستش بدارد او را از آن خود كند.

بلا به فراخور ايمان است .

 ـ امـام صـادق (ع ) : مـؤمـن مانند پله ترازوست كه هر چه بر ايمانش افزوده شود بلا و گرفتاريش فزونى گيرد.
ـ در كتاب على (ع ) آمده است : همانا مؤمن به فراخور كارهاى نيكش بلا مى بيند.
كـردارش نـيكو باشد بلايش سخت است , زيرا خداى عزوجل دنيا را پاداش مؤمن و كيفر كافر قرار نداده است .

كه دينش سست و كردارش ضعيف باشد بلايش اندك است .

ـ امام باقر (ع ) : مؤمن در دنيا به اندازه دينداريش ـ يا فرمود ـ به فراخور دينداريش مبتلا مى شود.
ـ هر چه برايمان بنده افزوده شود زندگى بر او سخت تر و تنگتر شود.
ـ مـردى بـه امام باقر (ع ) عرض كرد: به خدا قسم من شما خاندان را دوست دارم ,حضرت فرمود: پـس , بـلا را رداى خـود گـردان , زيـرا سوگند به خدا كه بلا به سوى ما و شيعيان ما مى شتابد , شتابنده تراز سيل در دره .

ـ امـام كـاظم (ع ) : مؤمن به دو پله ترازو مى ماند كه هر چه بر ايمان او افزوده شود بلايش فزونى مى گيرد تا با دامنى پاك از گناه خداى عزوجل را ديدار كند.
ـ امام باقر (ع ) : انسان به فراخور خدا دوستيش بلا مى بيند.
ـ امـام صـادق (ع ) : پـيـامـبـرى نـزد قـوم خـود مـى آمـد و آنـان را بـه فـرمانبرى از خدا فرمان مى دادوبه يكتاپرستى فرامى خواند و سرپناهى كه شب را در آن بگذراند نداشت .

نمى دادند و او را مى كشتند.
مبتلا مى كند.
ـ از سـخـنان مردى كه در صفين على (ع ) را به پايدارى در پيكار با دشمنان خدا تشويق مى كرد: احدى را سراغ ندارم كه در راه خدا بلاكش تر از تو و ثواب و منزلتش نزد خدا بيشتر باشد.
دوست بشتابى .

آويـخـتـند .. .
امام (ع ) فرمود: اين شمعون وصى عيسى است .
خداوند او را فرستاده است تا مرا در پيكار با دشمنانش به پايدارى فراخواند.

بلا و رسيدن به كمال .

 ـ امام على (ع ) : بلا براى ستمگر تاديب است و براى مؤمن امتحان و براى پيامبران مقام و درجه .

ـ هـنگامى كه على بن الحسين (ع ) نزد يزيد بن معاويه برده شد و در برابر او ايستاد, يزيد ـ نفرين خدا بر او ـ گفت :((هر مصيبتى به شما مى رسد دستاورد خود شماست )).
عـلى بن الحسين (ع ) فرمود: اين آيه درباره مانيست بلكه اين سخن خداى عزوجل درباره ماست كـه : ((هيچ مصيبتى به مال يا جانتان نرسد مگر پيش از آن كه بيافرينيمش , در كتابى نوشته شده است )).
ـ در دعاى ندبه آمده است : خدايا! تو را مى ستاييم براى آنچه بر اولياى خود, همانان كه براى خود و ديـنت برگزيده اى , مقدر كرده اى , چه نعمت فراوان و پايدار برايشان فراهم آورده اى , نعمتى كه زوال نپذيرد و به سر نيايد.
ـ امـام صـادق (ع ) ـ در پـاسخ به پرسش از آيه ((هر مصيبتى به شما مى رسد ...)) ـ : آيا مى پندارى آنچه بر سر على وخاندان او آمد دستاورد خودشان بود؟
حالى كه آنان پاك ومعصوم بودند.
مى كرد.
.

بلا مايه عشق به ديدار خداى سبحان است .

 ـ پـيامبر خدا (ص ) : جبرئيل (ع ) در نيكوترين چهره بر من فرود آمد و گفت : اى محمد! حق تو را درود مـى فـرسـتد و مى فرمايد: من به دنيا وحى كردم كه براى اوليا ودوستان من تلخ و ناگوار و تـنگ و سخت باش تا عاشق ديدار من شوند و براى دشمنان من آسان و سهل و گوار باش تا ديدار مرا ناخوش دارند, زيرا من دنيا را زندان دوستان خود و بهشت دشمنانم قرار دادم .

ـ خداى عزوجل مى فرمايد: اى دنيا! با بلاهاى گوناگون به كام بنده مؤمن من تلخ شو و زندگى را بر او تنگ گير و به كامش شيرين ميا تا [ مبادا ] به تو تكيه كند.

درجاتى كه بنده با بلا به آنها مى رسد.

 ـ امـام صادق (ع ) : همانا در بهشت منزلتى است , هيچ بنده اى بدان نرسد مگر با بلايى كه (در دنيا) به بدنش رسد.
ـ بـنـده را نـزد خـدا مـقـام و مـنزلتى استكه بدان نرسد مگر با يكى از اين دو: از بين رفتن مال و دارايى اش يا رسيدن بلايى به جسمش .

ـ پـيـامـبر خدا (ص ) : خداوند براى انسان مقام و منزلتى در نظر گرفته است كه او با كرده خود بدان نمى رسد تا آن كه در بدن خود به بلايى گرفتار شود و بدين وسيله به آن مقام رسد.
ـ بـراى بـنـده در بـهـشـت مقام و جايگاهى است كه به وسيله هيچ بلايى به آن دست نمى يابد تا مرگش در رسد وهنگام مرگ بر او سخت گرفته مى شود و بدين سان به آن جايگاه دست مى يابد.

نكوهش بلاخواهى .

 ـ بـه امـام صادق (ع ) عرض شد: ازابوذر(ره ) نقل مى شود كه گفته است : مردم از سه چيز بدشان مى آيد ولى من آنها را دوست دارم : مرگ را دوست دارم , فقر را دوست دارم , بلا را دوست دارم .

است : مرگ در راه طاعت خدا را خوشتر دارم از زندگى همراه با معصيت خدا و فقر در راه طاعت خـدا را دوسـت تردارم تا ثروت همراه با نافرمانى خدا و بلا و سختى ديدن در راه طاعت خدا برايم خوشايندتر است از سلامتى وعافيت همراه با معصيت خدا.

حالت مؤمن در هنگام بلا.

 ـ امـام عـلـى (ع ) ـ در وصف مؤمنان ـ : درسختيها و گرفتاريها بدانگونه اند كه در حال آسايش و خوشى .

مبتلا شدن مؤمن به سود اوست .

 ـ امـام صـادق (ع ) ـ از وحـيهاى خدا به موسى (ع ) ـ : آفريده اى نيافريده ام كه نزد من محبوبتر از بنده مؤمنم باشد.
است , از او مى گيرم و محرومش مى سازم چون برايش بهتر است .

نعمتهايم سپاسگزار و از حكم و قضاى من خشنود تا او را در شمار بندگان صديق خود نويسم .

ـ امـام باقر (ع ) : مرا چه باك كه فقير باشم يا بيمار و يا ثروتمند, زيرا خداى تعالى مى فرمايد: من با مؤمن كارى نمى كنم جز اين كه آن كار برايش بهتر وسودمندتر است .

سخت ترين آزمايش بندگان .

 ـ امام صادق (ع ) : خداوند بندگان را به چيزى سخت تر از بذل و بخشش مال نيازموده است .

ـ امام على (ع ) : خداوند هيچ كس را به چيزى همچون مهلت دادن به او نيازموده است .

ـ مؤمن به چيزى سخت تر از نداشتن سه خصلت امتحان نشود, عرض شد: آن سه كدامند؟
فرمود: كـمـك مالى (به برادران خود) با هر چه دارد, انصاف داشتن و به مردم حق دادن و ياد خدا در هر حال .

سـبحان اللّه و الحمدللّه نيست بلكه به ياد خدا بودن در آنچه برايش حلال كرده و به ياد خدا بودن در مواردى كه بر اوحرام كرده , است .

سخت ترين بلاها.

 ـ پيامبر خدا (ص ) : خداوند از مؤمن بر چهار بلا پيمان گرفته است : سخت ترين آنها برايش مؤمنى اسـت كـه هـمـعـقيده او باشد و با اين حال بر وى حسادت ورزد , يا منافقى كه رد پاى او را دنبال كند ((2)) , يا شياطنى كه درصدد گمراه كردنش باشند, يا كافرى كه جهاد كردن با وى را بر خود لازم بداند (زيرا در اين صورت آن كافر به هرطريقى سعى مى كند به او آسيب برساند), با اين همه آيا مؤمنى باقى مى ماند؟
!.
ـ امام على (ع ) : بينوايى بلاست و بدتر از بينوايى بيمارى تن است و از آن بدتر بيمارى دل است .

ـ امـام صـادق (ع ) : سـه چـيز است كه هر كس به يكى از آنها گرفتار شود آرزوى مرگ كند: فقر پياپى , محروميت رسوا و دشمن چيره .

ـ سـه چـيـز است كه هر كس به يكى از آنها گرفتار آيد آسيمه سر شود: نعمت از دست رفته , زن بدكار و داغ عزيز.
ـ امام على (ع ) : بزرگترين بلا فقر نفس است .

فرج بعد از شدت .

 ـ پيامبر خدا (ص ) : دشوارترين امور,نزديكترين آنها به گشايش است .

ـ امام على (ع ) : با لبريز شدن بلا گشايش حاصل مى شود.
ـ امام صادق (ع ) : هرگاه بلا روى بلا بيايد, از بلا رهايى حاصل آيد.

دعا به هنگام بلا.

 قرآن .

((آنان كه چون مصيبتى به ايشان در رسد گويند: ما از خداييم و به سوى او باز مى رويم )).
ـ خداوند به موسى (ع ) وحى فرمود: اى موسى ! .. .
مرا در برابر سختيها سپر كن و در مقابل بلاها و مصيبتها دژ خودقرار ده .

ـ امـام عـلـى (ع ) : در هـنـگام هر سختى و مشكلى بگو: ((نيرو و قدرتى جز با خداى والا و بزرگ نيست )) آن سختى ازميان مى رود.
ـ امـام رضا (ع ) : پدرم را در خواب ديدم فرمود: پسرم ! هرگاه در سختى و گرفتارى بودى جمله ((يا رؤوف يا رحيم ))را فراوان بگو.

دعا در هنگام ديدن فرد بلا زده .

 ـ پيامبر خدا (ص ) : هرگاه بلازدگانى را ديديد خدا را شكر كنيد اما نه چنان كه آنها بشنوند زيرا ناراحت مى شوند.
ـ امام باقر (ع ) : هرگاه بلازده اى را ديدى طورى كه او نشنود سه بار بگو: سپاس و ستايش خدايى را كه به بلاى توگرفتارم نكرد كه اگر مى خواست مى توانست چنين كند.
نگردد.
ـ امـام صـادق (ع ) : هـرگاه ديدى مردى به بلايى دچار است و خداوند به تو نعمت ارزانى داشته بگو: خدايا! مسخره نمى كنم و به خود نمى بالم اما تو را به سبب نعمتهاى بزرگى كه بمن داده اى سپاس مى گويم .

براى چه بلا ديده اى بايد دلسوزى كرد؟
.

 ـ امـام عـلـى (ع ) : اگـر كسى به سبب تو گرفتار درد و بلايى شده باشد بايد براى درمان درد او دلسوزى كنى .

بهتان .

بهتان .

 قرآن .

((و كسانى كه مردان مؤمن و زنان مؤمن را بى آن كه گناهى كرده باشند مى آزارند بهتان و گناه آشكارى را به دوش مى كشند)).
((و هـر كـه خـود خـطا يا گناهى كند آن گاه بى گناهى را بدان متهم سازد هر آينه بار بهتان و گناهى آشكار را بر دوش خود كشيده است )).
ـ پـيـامـبـر خـدا (ص ) : هـر كس به مرد يا زن مؤمن بهتان زند يا درباره او چيزى بگويد كه از آن مبراست خداوند در روزرستاخيز وى را بر تلى از آتش نگه دارد تا از حرف خود درباره او برگردد.
ـ امـام صـادق (ع ) : هركس به مرد يا زن مؤمن بهتان زند خداوند در روز رستاخيز او را در طينت خبال نگه دارد تاحرف خود را پس گيرد.
ابـن ابى يعفور مى گويد: عرض كردم : طينت خبال چيست ؟
فرمود: چرك و زردابه اى است كه از شرمگاه زنان فاحشه بيرون مى آيد.
ـ پـيامبر خدا (ص ) : هر كس , براى آزردن مسلمانى , به او بهتان زند, خداوند روز قيامت وى را در ميان لجن زردابه دوزخيان نگه دارد تا زمانى كه ميان مردم داورى كند.
ـ امام على (ع ) : هيچ بى شرمى و وقاحتى چون بهتان زدن نيست .

ـ امـام سـجـاد (ع ) : هـر كس به مردم عيبى را نسبت دهد كه دارند مردم به او عيبى را كه ندارد نسبت دهند.

بهتان زدن به بى گناه .

 ـ امام صادق (ع ) ـ به نقل از حكيمى ـ :بهتان زدن به آدم بيگناه سنگين تر از كوههاى استوار است .

ـ امام على (ع ) : بهتان زدن به آدم بيگناه بزرگتر از آسمان است .

مباهله .

مباهله (يكديگر را نفرين كردن ).

 قرآن .

((از آن پـس كـه بـه آگـاهى رسيده اى , هر كس كه درباره او[ عيسى (ع ) ] با تو مجادله كند بگو: بياييد تا فراخوانيم پسرانمان و پسرانتان را, زنانمان و زنانتان را, خودمان و خودتان را.
و لعنت خدا را بر دروغگويان بفرستيم )).
ـ امـام صـادق (ع ) ـ بـه ابـوالـعـباس درباره مباهله ـ : پنجه ات را در پنجه او مى گذارى آن گاه مى گويى : ((خدايا ! اگرفلانى حقى را انكار يا به باطلى اقرار كرده او را به بلايى آسمانى يا عذابى از جانب خودت گرفتار كن )).
را نفرين كن .

ـ امام باقر (ع ) : زمان مباهله از طلوع فجر تا طلوع خورشيد است .

ـ پيامبر خدا (ص ) : وقتى آيه مباهله : ((بياييد ما فرزندانمان و شما فرزندانتان .. .
را حاضر آوريم )) نـازل شـد پـيـامـبرخدا (ص ) دست على و فاطمه و حسن و حسين (ع ) را گرفت و فرمود: اينان خانواده منند.
ـ امام صادق (ع ) ـ نصاراى نجران به همراه رئيس و نايب و .. .
ـ نزد پيامبر خدا (ص ) آمدند و عرض كـردنـد: مـا را بـه چه دعوت مى كنى ؟
فرمود: به اين كه شهادت دهيد خدايى جز اللّه نيست و من فـرسـتاده خدايم و عيسى بنده اى مخلوق كه مى خورد و مى آشامد و صحبت مى كند .. .
پيامبر خدا (ص ) فـرمـود: پس با من مباهله كنيد .
اگر من راستگو باشم لعن ونفرين شما را مى گيرد و اگر دروغگو باشم لعن ونفرين مرا مى گيرد.
گذاشتند.
وقتى به خانه هاى خود برگشتند بزرگانشان گفتند: اگر با قوم خود به مباهله آمد با او مباهله مى كنيم زيرا در اين صورت او پيامبر نيست اما اگر فقط با خانواداش براى مباهله آمد با او مباهله نمى كنيم , چون اگر خانواده اش را به خطر انداخت حتما راست مى گويد.
حسن و حسين را همراه خود آورده است .

معاف بدار.
خدا بر اساس پرداخت جزيه با ايشان صلح كرد وآنها رفتند.
ـ مـسلم و ترمذى و ابن منذر و حاكم و بيهقى در سنن خود از سعد بن ابى وقاص روايت كرده اند كه گفت : وقتى آيه ((بگو: بياييد حاضر آوريم ...)) نازل شدپيامبر خدا(ص ) على و فاطمه و حسن و حسين را جمع كرد و فرمود: بار خدايا! اينان خانواده من هستند.
بيعت .

بيعت .

 قرآن .

((آنان كه با تو بيعت مى كنند جز اين نيست كه با خدابيعت مى كنند.
كند به زودى خدا پاداشى بزرگ به او مى دهد)).
((خـدا از مـؤمـنـان آنـهـنگام كه در زير درخت با تو بيعت كردند خشنود گشت و دانست كه در دلهايشان چه مى گذرد.
فتحى نزديك پاداششان داد)).


جلد 2 - بخش 3

((و چـون بـا خـدا پيمان بستيد بدان وفا كنيد و سوگندهاى خود را پس از بستن مشكنيد ...)) .
ـ عـلـى بـن ابراهيم : آيه ((هر آينه خداوند خشنود شد از ...)) درباره بيعت رضوان (خشنودى ) نازل گـشت و با بيعت كنندگان شرط كرد كه زان پس از كارهاى پيامبر ايراد نگيرند و از فرمانهاى او سرپيچى نكنند.
از نـزول آيـه رضـوان فـرمود: ((آنان كه با تو بيعت مى كنند ...)) .
ـ جابر: در روز حديبيه ما هزار و چـهارصد نفر بوديم و با پيامبر خدا (ص ) , در حالى كه عمر دست ايشان را گرفته بود, زير درخت طلح بيعت كرديم .

نگريزيم .

ـ سلمة بن اكوع ـ در پاسخ به اين پرسش كه در روز حديبيه با پيامبر خدا (ص ) بر سر چه موضوعى بيعت كرديد؟
ـ :بر سر مرگ .

ـ سهل بن سعد: من و ابوذر و عبادة بن صامت و ابو سعيد خدرى و محمد بن مسلمه و نفر ششمى بـا پـيـامـبـر (ص ) بـرسـر اين موضوع بيعت كرديم كه در راه خدا از سرزنش هيچ سرزنش گرى نهراسيم .

را از اين بيعت معاف دارد و پيامبر هم او را معاف كرد.

بيعت زنان .

قرآن .

((اى پيامبر! وقتى زنان مؤمن نزد تو آمدند تا بيعت كنندكه چيزى را شريك خدا نگيرند و دزدى و زنـا نـكـنـند و فرزندان خود را نكشند و (بچه هاى حرامزاده ) پيش دست و پاى خود را با بهتان به شوهر نبندندو در كارهاى نيك نافرمانى تو نكنند, با آنها بيعت كن و برايشان از خدا آمرزش بخواه كه خدا آمرزنده و مهربان است )).
ـ امـام صادق (ع ) : زمانى كه پيامبر خدا (ص ) مكه را فتح كرد مردها با او بيعت كردند سپس زنان براى بيعت آمدند.
ايـن هـنـگـام خـداونـد آيـه ((اى پيامبر ...)) را نازل فرمود .
ـ در پاسخ به اين سؤال كه پيامبر خدا درهـنـگـام بـيـعـت كـردن زنـان چگونه با آنان دست بيعت داد ـ : فرمود لگنى را كه در آن وضو مـى گـرفـت بياورند و در آن آب ريخت آن گاه دست راست خود را در آن فرو برد و با هر زنى كه بيعت مى كرد مى فرمود: دستت را در آب لگن فرو بر.
ـ امام جواد (ع ) : بيعت پيامبر خدا با زنان بدين گونه بود كه دستش را در ظرف آبى فرو مى برد و بيرون مى آورد وزنان نيز با اظهار اقرار و ايمان به خدا و تصديق پيامبرش دستان خود را در آن فرو مى بردند.
ـ پيامبر خدا (ص ) : من (براى بيعت ) دست زنان را لمس نمى كنم .

ـ با تو زن دست بيعت نمى دهم مگر آن كه دستان خود را به صورت پنجه هاى درندگان درآورى .

بيعت شكنى .

 قرآن .

((آنان كه با تو بيعت مى كنند جز اين نيست كه با خدابيعت مى كنند.
ماند بزودى او را مزدى بزرگ دهد)).
ـ پـيـامـبـر خـدا (ص ) : خداوند با سه كس سخن نمى گويد .. .
مردى كه با امام و پيشوا تنها براى اغـراض دنـيـوى بـيعت كند.اگر خواسته اش را برآورد به پيمانش وفادار مى ماند و اگر بر نياورد دست مى كشد.
ـ امـام كـاظـم (ع ) : سـه چـيـز مـايه هلاكت است : پيمان شكنى , رها كردن سنت و جدا شدن از جماعت و مردم .

ـ امام رضا (ع ) : آدم پيمان شكن از پيشامد بد در امان نيست .

ـ امام على (ع ) : همانا در دوزخ شهرى است به نام حصينه .

امير مؤمنان ! در آن چيست ؟
فرمود: دستهاى پيمان شكنان .

بيعت مسلمانان با امام على (ع ).

 ـ امام على (ع ) : اى مردم ! شما با من بيعت كرديد همچنان كه با افراد پيش از من بيعت شد.
بيعت ملتزم به پيروى و اطاعت از من هستند).
ـ شما آزادانه با من بيعت كرديد و پيشاپيش شما طلحه و زبير با ميل خود با من بيعت كردند.
ـ اى مـردم ! شـمـا مـرا بـه ايـن بـيـعت فرا خوانديد و من دست رد به سينه شما نزدم و نيز بر سر فرمانروايى دست بيعت به من داديد حالى كه من آن را از شما نخواسته بودم .

ـ در جواب كسى كه پرسيده بود: چرا با طلحه و زبير جنگيدى ؟
ـ : چون بيعت با من را شكستند و مؤمنان پيرو مرا كشتند.
ـ از شور و شوق بيعت با من , مانند شتران تشنه اى كه دور آبگيرها جمع مى شوند, گرد من جمع شديد.
ـ مـرا واگـذاريد و در پى كسى ديگر رويد, زيرا (در صورت روى كار آمدن من ) به استقبال كارى مى رويم كه آن را چهره ها و رنگهاى گوناگون است (چندان كه ) دلها بر آن استوار نمى ماند.
5 ـ التجارة :((بازرگانى )) 609 .

5 ـ الاتراف :((خوشگذرانى )) 627 .

5 ـ التهمة :((تهمت )) 631 .

5 ـ التوبة :((توبه )) 635 .

بازرگانى .

بازرگانى .

 قرآن .

((اى كـسـانى كه ايمان آورده ايد! اموال يكديگر را به ناحق مخوريد مگر آن كه تجارتى باشد كه هر دو طرف بدان رضايت داده باشند و يكديگر را مكشيد.
ـ امام صادق (ع ) : تجارت كردن خرد را مى افزايد.
ـ امام على (ع ) : به كارهاى تجارى پردازيد كه بازرگانى شما را از مال ديگران بى نياز مى كند.
پيشه ور درستكار را دوست دارد.
ـ مـعـلى بن خنيس : ابو عبداللّه (ع ) مرا ديد كه در رفتن به بازار دير كرده بودم , فرمود: صبح زود سراغ عزت خود برو.
ـ هشام بن احمر: ابوالحسن (امام كاظم (ع )) به كسى كه برخورد مى كرد مى فرمود: به سوى عزت خود ـ يعنى بازار ـزود برو.

تجارت نكردن .

 ـ امام صادق (ع ) : تجارت نكردن خرد رامى كاهد.
ـ معاذ بن كثير به آن حضرت عرض كرد: من توانگر شده ام آيا تجارت را رها كنم ؟
فرمود: اگر اين كار را بكنى عقلت كم مى شود ـ يا چيزى شبيه اين جمله ـ.
ـ بـه مـعـاذ فرمود: اى معاذ! ازتجارت خسته و ناتوان شده اى يا به آن بى رغبت گشته اى ؟
عرض كردم : نه ناتوان وخسته شده ام نه بى رغبت .

كـشـتـه شـد و مـن ثـروت زيادى داشتم و اينك نيز دارم و به هيچ كس هم بدهكار نيستم و فكر نمى كنم تا آخر عمرم تمام شود.
رفاه و آسايش قرار بده و كارى نكن كه آنها براى تهيه هزينه زندگيت كار كنند.
ـ معاذ بن كثير جامه فروش به امام صادق (ع ) عرض كرد: من براى خود ثروتى دارم و تصميم دارم بازار را رها كنم .

حضرت فرمود: در اين صورت نظرت از اعتبار مى افتد و در هيچ چيز از تو كمك گرفته نمى شود.
ـ امام صادق (ع ) از معاذ كرباس فروش جويا شد, عرض شد: ترك تجارت كرده است .

كسى كه تجارت را رها كند دو سوم عقلش پريده است .

و با آنها تجارت كرد و سودى برد كه با آن وام خود را پرداخت .

بازرگان .

 ـ امام على (ع ) : به اميد درآمد بيشتر خطر مكن , جوينده باش كه آنچه روزى توست به تو مى رسد .

ـ بازرگان ترسو از روزى محروم مى ماند و بازرگان بى باك روزى دارد.
ـ امـام صـادق (ع ) : روزى بعضى مردم در تجارت است و روزى برخى در شمشير و روزى پاره اى ديگر در زبانشان .

آداب و شرايط بازرگانى .

 ـ امام على (ع ) : اى جماعت بازرگان !احكام داد و ستد را بياموزيد سپس تجارت كنيد, احكام داد و ستد را بياموزيد سپس تجارت كنيد, احكام داد و ستد رابياموزيد سپس تجارت كنيد.
ـ امـام صادق (ع ) : هر كس بخواهد تجارت كند بايد احكام دين خود را بياموزد تا حلال را از حرام بازشناسند.
كه احكام دين خود را نياموزد و تجارت كند در كام شبهات فرو غلتد.
ـ امام على (ع ) مى فرمود: كسى كه به كار داد وستد آگاه نيست نبايد وارد بازار شود.
ـ اى جماعت بازرگان ! پيش از شروع كسب و كار از خداوند خير و نيكى طلبيد و با آسانگيرى در مـعـامله ازخداوند بركت جوييد, به خريداران نزديك شويد, به زيور بردبارى آراسته شويد, از قسم خـوردن بـپـرهيزيد , ازدروغ گفتن دورى كنيد, از ستم كردن و اجحاف بترسيد, با مظلومان به انـصـاف و عدالت رفتار كنيد و پيرامون ربانگرديد ((و پيمانه و ترازو را كامل كنيد و چيزى از حق مردم فرو نگذاريد و روى زمين در گرداب فساد و تبهكارى فرو مرويد)).
ـ پـيـامـبـر خدا (ص ) : هر كه چهار امر را رعايت كند درآمدش پاك و حلال باشد: در موقع خريد جنس عيبجويى نكند, در موقع فروش تعريف و تبليغ نكند, عيب جنس را از مشترى مخفى نسازد و در خريد و فروش قسم نخورد.
ـ كسى كه خريد و فروش مى كند بايد از پنج كار دورى ورزد و گرنه نبايد خريد و فروش كند: ربا, سوگند, پوشاندن عيب كالا, تعريف و تبليغ در موقع فروش و بدگويى از كالا در موقع خريد آن .

معامله با درمانده .

 ـ امام على (ع ) : روزگار بس دشوارى برمردم بيايد.
است .

بى مقدار شمرده شوند.
مضطر و درمانده نهى فرموده است .

پذيرفتن تقاضاى فسخ معامله .

 ـ پيامبر خدا (ص ) : هر كس تقاضاى مسلمانى را در فسخ معامله بپذيرد خداوند لغزش و گناه او را ببخشايد.
ـ امـام صادق (ع ) : هرگاه مسلمانى از معامله پشيمان شود و تقاضاى فسخ كند و مسلمان طرف ديگر معامله تقاضاى فسخ معامله را بپذيرد خداوند در روز رستاخيز از لغزشهاى او درگذرد.
ـ پيامبر خدا (ص ) : هر كس تقاضاى فسخ كسى را كه در معامله پشيمان شده است بپذيرد خداوند در روز قيامت از اودرگذرد.
ـ امـام صـادق (ع ) : چهار كسند كه خداوند در روز رستاخيز به آنان (به ديده لطف ) نگاه مى كند: كـسـى كـه تـقـاضاى فسخ معامله را از آن كه پشيمان شده بپذيرد, يا اندوه غمزده اى را بزدايد, يا بنده اى را آزاد كند, يا ازدواج ناكرده راهمسر دهد.

نهى از كم فروشى .

 قرآن .

((واى بر كم فروشان .

مى ستانند آن را پر مى گيرند.
((چون چيزى را پيمانه كنيد, پيمانه را كامل گردانيد و با ترازويى درست وزن كنيد كه اين بهتر و سرانجامش نيكوتر است )).
ـ پيامبر خدا (ص ) : اى قپان دار! سنگينتر وزن كن .

ـ هرگاه وزن مى كنيد (به نفع مشترى ) سنگينتر وزن كنيد.
ـ امـام صـادق (ع ) : امـيـرالـمؤمنين رد مى شد ديد دخترى از قصاب گوشت خريده و مى گويد سنگينتر بكش .

اميرالمؤمنين (ع ) به قصاب فرمود: بيشتر بده , زيرا اين كار بركتش بيشتر است .

ـ حق مشترى ادا نخواهد شد مگر آن كه كفه ترازو به نفع او بچربد.
ـ حق مشترى ادا نخواهد شد مگر ترازو به نفع او سنگين شود.
ـ سويد بن قيس : من و مخرمه عبدى از هجر پارچه خريده به مكه آورديم .

كه حركت مى كرد بر سر چند شلوار با او چانه زديم و به آن حضرت فروختيم .

مى كرد.

ناپسندى خريد نامشخص .

 ـ پيامبر خدا (ص ) : مواد خوراكى خود راپيمانه كنيد كه بركت در مواد خوراكى پيمانه شده است .

ـ امـام صـادق (ع ) ـ بـه مسمع كردين ـ : ابو سيار! زمانى كه آشپزت مى خواهدغذا درست كند به او دستور بده آن راپيمانه كند زيرا بركت در غذايى است كه با پيمانه تهيه شود.

تشويق بازرگانان به صدقه دادن .

 ـ پـيامبر خدا (ص ) : اى جماعت بازرگان !همراه معامله , سخن لغو و سوگند به ميان مى آيد, لذا آن را با صدقه در آميزيد.
ـ اى گـروه بـازرگـانان ! در هنگام معامله شيطان و گناه حاضرند, پس بيع خود را با صدقه در آميزيد.

آسانگيرى در خريد و فروش .

 ـ پيامبر خدا (ص ) : خداوند عزوجل پيش از شما مردى را آمرزيد كه در خريد و فروش و پس دادن و پس گرفتن وام سهل و آسان مى گرفت .

ـ خـداى رحـمـت كند بنده اى را كه در فروش و خريد و پس دادن وام و پس گرفتن آن آسانگير باشد.
ـ رحـمـت خدا بر بنده اى كه در كار فروش و خريد و پس دادن و پس گرفتن وام گذشت داشته باشد.
ـ خداى تعالى كسى را كه در خريد و فروش و پس دادن وام گذشت نشان دهد دوست دارد.
ـ امـام عـلى (ع ) در سفارش به مردى كه مشغول فروختن كالايى بود : از پيامبر خدا(ص ) شنيدم كه مى فرمود: گذشت وآسانگيرى نوعى سود است .

تشويق به چانه زدن .

 ـ امـام بـاقـر (ع ) : با خريدار چانه بزن , زيرا اگر چه زياد هم پول بدهد چانه زدن موجب آرامش و رضايت خاطر بيشترى مى شود.
كارى پسنديده يا سزاوار پاداش نيست .

ـ ابو حنيفه به امام صادق (ع ) عرض كرد: ديروز مردم از آن همه چانه زدن شما بر سر خريد شتران قربانى تعجب كردند.

نهى از چانه زدن .

 ـ امـام سـجاد (ع ) به پيشكار خودمى فرمود: هرگاه خواستى از نيازمنديهاى حج چيزى براى من بخرى , خريدارى كن و چانه مزن .

ـ پـيـامبر خدا (ص ) : اى على ! در چهار چيز چانه نزن : در خريد قربانى , كفن , برده و كرايه سفر به مكه .

فرق نگذاشتن ميان كسى كه چانه مى زند و كسى كه چانه نمى زند.

 ـ امام صادق (ع ) ـ درباره مردى كه كالايى دارد و قيمت مشخصى روى آن مى گذارد و سپس آن كـالا را به خريدارى كه چانه نمى زند به همان قيمت مى دهد ولى قيمت آن را براى كسى كه چانه مـى زند و قصد خريد از او را با آن قيمت ندارد بالا مى برد ـ : اگر قيمت آن را براى هردو نفر و نفر سومى بالا مى برد اشكالى نداشت اما اين كه با كسى كه مشترى نيست و مى خواهد با زرنگى جنس را ازدسـت او خارج سازد اين كار را بكند و با كسى كه چانه نمى زند چنين نكند, اين كار خوشايند من نيست مگر آن كه كالا را يك باره بفروشد.

سود گرفتن مؤمن از مؤمن .

 ـ امام صادق (ع ) : سود گرفتن از مؤمن رباست .

ـ سـود گـرفـتن مؤمن از مؤمن رباست مگر اين كه جنسى را به بيشتز از صد درهم بخرد در اين صورت به اندازه خوراك روزانه ات روى قيمت آن بكش .

بگيريد ولى مدارا كنيد.
ـ دربـاره اين روايت كه سود گرفتن مؤمن از مؤمن رباست سؤال شد, فرمود: اين در زمانى است كه حق حاكم شودو قائم ما خاندان قيام كند.

بازرگانان نابكار.

 ـ پـيامبر خدا (ص ) : اى جماعت تجار! همانادر روز رستاخيز بازرگانان (به عنوان ) تبهكار و فاجر برانگيخته مى شوند مگربازرگانان پرهيزگار و نيكوكار و راستگو.
ـ اى بازرگانان ! سرهاى خود را بلند كنيد كه راه براى شما روشن و نمايان شده است .

رستاخيز بدكار برانگيخته مى شويد مگر آن كه راستگو باشد.
ـ بازرگانان مردمانى نابكارند.
كـرده اسـت ؟
فرمود: چرا, اما اين جماعت در هنگام معامله دروغ مى گويند و با سوگند خوردن گناه مى ورزند.
ـ امام على (ع ) به بازار مى آمد و در جايگاه خود مى ايستاد و مى فرمود: درود بر شما اى بازاريان , از خدا بترسيد وسوگند مخوريد, زيرا سوگند خوردن كالا را رونق مى دهد و بركت را مى برد.
ستد به حق خودش راضى باشد.

راستگويى بازرگان .

 ـ پيامبرخدا (ص ) : كاسب درستكار, راستگوو مسلمان در قيامت با شهيدان است .

ـ كاسب راستگو در روز قيامت زير سايه عرش است .

ـ درهاى بهشت به روى كاسب راستگو بسته نمى شود.
ـ امـام صـادق (ع ) : خداوند سه نفر را بدون حسابرسى وارد بهشت مى كند: پيشواى دادگر, تاجر راستگو و پيرى كه عمر خود را در طاعت خدا گذرانده باشد.
ـ پيامبر خدا (ص ) : بازرگان راستگو و درستكار در كنار پيامبران و صديقان و شهيدان است .

دروغگويى تاجر.

ـ پيامبر خدا (ص ) : سه كسند كه خداوند به آنها نمى نگرد .. .
و كسى كه از كالاى خود تبليغ دروغ

 كند .
تبليغ كالا با قسم و سوگند.
ـ امـام صـادق (ع ) : خـداى تبارك و تعالى از كسى كه با قسم و سوگند خوردن كالاى خود را به فروش رساند نفرت دارد.
ـ پـيامبر خدا (ص ) : جز اين نيست كه هر كس با سوگند خوردن مال مسلمانى را از آن خود كند خداوند بهشت را براو حرام و دوزخ را بر او واجب گرداند.
مسواكى از چوب اراك ((3)) باشد.
ـ امام على (ع ) : اى جماعت دلا ل ! كمتر سوگند خوريد كه اين كار كالا را به فروش مى رساند و سود (حقيقى ) رامى برد.

تجارت آخرت .

 قرآن .

((اى كـسـانـى كـه ايـمـان آورده ايـد! آيا شما را به تجارتى كه شما را از عذابى دردناك مى رهاند راهنمايى كنم ؟
به خدا و پيامبرش ايمان آوريد و در راه خدا با مال و جان خويش جهاد كنيد.
است اگر بدانيد ...)) .
((آنان كه كتاب خدا را مى خوانند و نماز مى گزارند و از آنچه بدانان داده ايم پنهانى و آشكارا انفاق مى كنند اميدوار به تجارتى هستند كه هرگز زيان نمى كند)).
ـ پيامبر خدا (ص ) ـ در پاسخ به پرسش ابن مسعود درباره تجارت آخرت ـ : زبان خود را از ذكر خدا لـخـتـى مـيـاساى وبگو: ((پاك است خدا, ستايش از آن خدا, خدايى جز اللّه نيست و خدا بزرگتر است )) اين است تجارت سودآور.
خداى تعالى مى فرمايد:((اميدوار به تجارتى هستند كه هرگز زيان نمى كند.
مى افزايد)).
ـ هـر چه ديدگانت ديد و خوش آيند دلت بود آن را به حساب خداوند بگذار, زيرا اين است تجارت آخرت وخداوند مى فرمايد: ((آنچه نزد شماست رفتنى است و آنچه نزد خداست ماندنى )).
ـ امام على (ع ) : بازار كالاى آخرت كساد است .

ـ هيچ تجارتى چون عمل صالح نيست و هيچ سودى همچون ثواب نباشد.
ـ من چيزى چون بهشت نديده ام كه جوينده اش در خواب باشد و چيزى چون دوزخ كه گريزان از آن نيز درخواب باشد و كاسبتر از كسى نديدم كه كسبش براى روزى باشد كه در آن روز ذخيره ها اندوخته مى شود و درونهاآشكار مى شود.
ـ اعمال دنيا تجارت آخرت است .

ـ سودبر كسى است كه دنيا را به آخرت بفروشد.
ـ به دست آوردن حسنات از بهترين درآمدهاست .

ـ بيشترين سود را كسى برده است كه آخرت را به دنيا بخرد.
ـ همانا جان شما بهايى دارد, آن را جز به بهاى بهشت مفروشيد.
ـ هر كس خود را به بهايى جز بهشت بفروشد به دردسر افتاده است .

ـ تجارت اين نيست كه دنيا را بهاى جان خود و عوض پاداش الهى بينى .

ـ مـبـادا بـهره خود از پروردگارت و مقام و منزلتى را كه نزد او دارى به اندكى از خرد و ريز دنيا بفروشى .

ـ پيامبر خدا (ص ) : تاجر دنيا خود و مالش را به خطر مى افكند و تاجر آخرت غنيمت و سود مى برد.
او نفس اوست و سپس بهشت برين .

مقام تاجر آخرت نزد خدا.

 ـ پـيـامـبـر خـدا (ص ) : اى ابوذر! خداى جل ثناه مى فرمايد: به عزت و جلالم سوگند كه بنده اى خواهش مرا بر خواهش خود ترجيح ندهد مگر آن كه جانش راتوانگر و بى نياز سازم و آخرت را فكر و ذكـر او گـردانـم و آسمانها و زمين را ضامن روزى او كنم و ملكش را براى اوبسنده سازم و در تجارت با هر تاجرى هواى او را داشته باشم .

ـ اى پـسر مسعود! سوگند به آن كس كه مرا [ به پيامبرى ] برانگيخت هر كس دنيا را واگذارد و بـه تـجـارت آخـرت رو كند خداى تعالى پشت سر تجارت او برايش تجارت كند و به تجارتش سود بخشد.
((مـردانـى كـه بـاز نمى داردشان ...)) .
ـ امام على (ع ) : هر كس فرمانبرى از خدا را كالاى خويش سازد , بى آن كه تجارت كند سودها به طرف او سرازيرشود.

تجارت , مؤمن را از ياد خدا باز نمى دارد.

 قرآن .

((مردانى كه هيچ تجارت و خريد و فروشى از ياد خدا ونماز گزاردن و زكات دادن بازشان ندارد.
ـ فقه الرضا (ع ) : هرگاه در حال كسب و كار بودى و وقت نماز رسيد كسب تو را از نماز باز ندارد, زيرا خداوندمردمى را چنين توصيف كرده و ستوده است : ((مردانى كه هيچ تجارت ...)) .
اين مردم كاسب بودند اما چون گاه نمازمى رسيد دست از كسب و كار مى شستند و به نماز بر مى خاستند.
نمى كردند و نماز مى خواندند.

تجارت و دين .

 ـ امام على (ع ) : كسى كه دين را دكان خود قرار دهد بهره او از دينش همان است كه مى خورد.
ـ فـقه الرضا (ع ) : خاندان محمد را وسيله امرار معاش خود نسازيد كه وسيله ارتزاق قراردادنشان كفر است .

ـ امام على (ع ) : كسى كه براى دنيا به دين عمل كند كيفرش نزد خدا دوزخ است .

ـ كسى كه با كارى آخرتى در طلب دنيا برآيد از مطلوب خود دورتر شود.
ـ پيامبر خدا (ص ) : قرآن را بخوانيد و به آن عمل كنيد.
وسيله امرار معاش قرار ندهيد.
ـ هر كس قرآن را بخواند بايد كه به وسيله آن از خدا بخواهد.
به وسيله آن از مردم مى خواهند (قرآن را وسيله ارتزاق قرار مى دهند).

خوشگذرانى .

 خوشگذرانان .

قرآن .

((و بـديـن سـان پـيش از تو, به هيچ قريه اى بيم دهنده اى نفرستاديم مگر آن كه خوشگذرانان آن گفتند: پدرانمان آيينى داشتند و ما به اعمال آنها اقتدا مى كنيم )).
تهمت .

تهمت .

 ـ امـام صـادق (ع ) : هـرگاه مؤمن به برادرخود تهمت زند ايمان در قلب او آب شود همچنان كه نمك در آب حل مى شود.
ـ هر كس به برادر دينى خود تهمت زند حرمتى ميان آن دو به جا نمى ماند.

نهى از رفت و آمد به جاهاى تهمت برانگيز.

 ـ امام على (ع ) : از رفت و آمد به جاهاى تهمت برانگيز و مجالسى كه گمان بد به آنها برده مى شود بپرهيز, زيرا دوست بد همنشين خود را مى فريبد.
ـ پيامبر خدا (ص ) : سزاوارترين مردم به تهمت كسى است كه با متهمان و افراد مظنون همنشينى كند.
ـ امـام على (ع ) : كسى كه خود را در معرض تهمت قرار دهد نبايد كسى را كه به او گمان بد برد سرزنش كند.
ـ هر كه به جاهاى بد رفت و آمد كند مورد بدگمانى و تهمت واقع شود.
توبه .

توبه .

 قرآن .

((اوسـت كـه تـوبـه بـنـدگـانش را مى پذيرد و از بديها وگناهان در مى گذرد و آنچه مى كنيد مى داند)).
ـ پيامبر خدا (ص ) : توبه گذشته ها را مى پوشاند.
ـ امام على (ع ) : توبه رحمت را فرود مى آورد.
ـ هيچ واسطه و شفيعى كاراتر از توبه نيست .

ـ توبه خالصانه گناه را مى زدايد.
ـ توبه دلها را پاك مى كند و گناهان را مى شويد.
ـ پيامبر خدا (ص ) : كسى كه از گناه توبه كند مانند كسى است كه گناهى نكرده باشد.
ـ امام على (ع ) : توبه خوب گناه را پاك مى كند.

مقام توبه گر.

 قرآن .

((همانا خداوند توبه گران و پاكيزگان را دوست مى دارد)).
ـ پيامبر خدا (ص ) : نزد خدا چيزى محبوبتر از مرد يا زن توبه گر نيست .

ـ امام باقر (ع ) : يكى از محبوبترين بندگان خدا نزد خداوند فتنه گرى است كه توبه كند.
ـ پيامبر خدا (ص ) : همه آدميان خطا مى كنند و بهترين خطاكاران توبه كنندگانند.
ـ هـان ! سـوگـنـد به خدا كه شادى خداوند از توبه بنده اش بيشتر است تا شاد شدن مرد از (پيدا كردن ) شترش .

ـ امام باقر (ع ) : شادى خداوند از توبه بنده اش بيشتر است تا شادى مردى كه در شبى تار شتر و ره توشه خود را گم كند و سپس آن را بيابد.
.

ـ پـيـامـبر خدا (ص ) : هر آينه شادى خداوند از توبه بنده خود بيشتر است تا شادى نازايى كه بچه مى آورد و گم كرده اى كه گمشده خود را مى يابد و تشنه اى كه به آب مى رسد.
ـ امـام عـلـى (ع ) : بـه درگـاه خـداى عزوجل توبه بريد و به حلقه محبت او درآييد, زيرا خداوند عزوجل توبه گران وپاكيزگان را دوست مى دارد.

توبه گران .

 قرآن .

((تـوبـه كـنـنـدگـانـند, پرستندگانند, ستايندگانند, روزه دارانند, ركوع كنندگانند, سجده كنندگانند)).
ـ امـام على (ع ) ـ در توصيف توبه گران ـ : درختهاى گناهان خود را در برابر ديدگان و دلهاى خويش نشانده اند وآنها را با آب پشيمانى آبيارى كرده اند.
است .

ـ پيامبر خدا (ص ) : نشانه توبه گر چهاراست : اخلاص عمل براى خدا, فرو گذاشتن باطل , پايبندى به حق و شوق وآزمندى به نيكى .

ـ امـام سجاد (ع ) ـ در مناجاتش ـ : ما را از آنان قرار ده كه درختهاى گناهان را در برابر ديدگان دل خود نشاندند و با آب توبه سيرابشان كردند تا آن كه برايشان ميوه پشيمانى به بار داد.
ايـمـنشان گردانيدى .. .
پس هوشيارى عظيم دست يافتند وجامه خدمتگزارى پوشيدند .
ـ نيز در مناجات ـ : و ما را از آنان قرارده كه .. .
پرده هاى آتش خواهشهاى نفس را با ريختن آب توبه كندند و ظرفهاى نادانى را با زلال آب زندگى شستند .
ـ امام على (ع ) : دورى كردن از گناهان , عبادت توبه گران است .

تشويق همگان به توبه .

 قرآن .

((اى مؤمنان ! همگى به درگاه خدا توبه كنيد باشد كه رستگار شويد)).
ـ امام صادق (ع ) : توبه ريسمان خدا و سپاه عنايت اوست .

بندگان را توبه اى است : توبه پيامبران از فاش شدن راز است و توبه برگزيدگان از دم زدن و توبه اوليا از رنگارنگى خطورات دل و توبه خاصان از پرداختن به غير خدا و توبه عوام از گناهان .

ـ پيامبر خدا (ص ) : به درگاه خدا توبه بريد كه من روزى صد بار به درگاه او توبه مى كنم .

پذيرش توبه .

 قرآن .

((آيـا نـدانسته اند كه خداست كه توبه بندگانش رامى پذيرد و صدقات را مى ستاند و خداست كه توبه پذير و مهربان است ؟
)).
((و اوست كه توبه بندگانش را مى پذيرد و از گناهان در مى گذرد)).
ـ امـام عـلـى (ع ) : بـه هـر كس (توفيق ) توبه داده شود از قبول آن محروم نمى شود و به هر كس (توفيق ) استغفار عطاگردد از آمرزش محروم نمى ماند.
ـ پـيامبر خدا (ص ) : خداوند آمرزنده است مگر كسى را كه از طاعت او بگريزد, همچنان كه شتر از صاحب خودمى رمد و مى گريزد.
ـ امام صادق (ع ) ـ در تفسير آيه ((خداوند شرك ورزيدن به خود را نمى آمرزد و كمتر از آن را از هر كه بخواهدمى آمرزد)) ـ : منظور از جز آن گناهان كبيره و غير كبيره است .

كى توبه پذيرفته مى شود؟
.

 قرآن .

((كسانى كه كارهاى زشت مى كنند و چون مرگشان فرامى رسد مى گويند كه اكنون توبه كرديم و نيز آنان كه كافر بميرند, توبه ندارند)).
((كسانى كه بعد از ايمان آوردن كافر شدند و بر كفر خود افزودند توبه شان پذيرفته نخواهد شد)).
ـ امـام صـادق (ع ) ـ در پاسخ به سؤال از آيه ((كسانى كه كارهاى زشت مى كنند ...)) ـ : آن زمانى است كه امر آخرت رامشاهده كنند.
ـ پيامبر خدا (ص ) : هر كس , پيش از مشاهده , توبه كند خداوند توبه اش را مى پذيرد.
ـ خداى تعالى توبه بنده را, پيش از آن كه نفسش به شماره افتد, مى پذيرد.
ـ امام باقر (ع ) با دست خود به حلقش اشاره كرد و فرمود: هر گاه جان به اين جا برسد عالم (راهى براى ) توبه نداردو جاهل دارد.
ـ امـام صـادق (ع ) بـا دست خويش به گلوى مباركش اشاره كرده فرمود: هرگاه جان به اين جا برسد عالم (راهى به )توبه ندارد.
ـ هـر گـنـاهـى كه بنده مى كند, گرچه عالم باشد, از روى جهل و نادانى است زيرا او با معصيت پروردگارش خود را به خطر افكنده است .

ـ زمين از حجت تهى نمى ماند مگر چهل روز پيش از روز رستاخيز.
كه تا آن زمان ايمان نياورده باشند سودى ندارد.
ـ امـام رضا (ع ) ـ در پاسخ به اين پرسش كه : چرا خداوند فرعون را با آن كه ايمان آورد و به يگانگى او اقرار كرد غرق ساخت ؟
ـ : زيرا او هنگامى ايمان آورد كه عذاب را مشاهده كرد و ايمان آوردن به هنگام مشاهده عذاب پذيرفته نيست .

پشيمانى نوعى توبه است .

 ـ امام على (ع ) : پشيمانى يكى از دو توبه است .

ـ پيامبر خدا (ص ) : پشيمانى نوعى توبه است .

ـ امام باقر (ع ) : براى توبه كردن پشيمانى كافى است .

ـ با پشيمانى سخت و آمرزش خواهى فراوان , رشته گناهان گذشته را قطع كن .

ـ امام على (ع ) : پشيمانى از گناه همان آمرزش خواهى است .

ـ پشيمانى از گناه مانع تكرار گناه مى شود.
ـ آن كه پشيمان شود توبه كرده است , هر كه توبه كند به خدا بازگشته است .

ـ پشيمانى دل گناه را مى پوشاند.

اعتراف حقيقى به گناه .

 قرآن .

((و گروهى ديگر به گناه خود اعتراف كردند كه اعمال نيكو را با كارهاى زشت آميخته اند.
ـ امام باقر (ع ) : به خدا سوگند تنها آن كس از گناه مى رهد كه به آن اعتراف كند.
ـ امام على (ع ) : اعتراف راستين اثر ارتكاب گناه را نابود مى كند.
ـ امام باقر (ع ) : سوگند به خدا كه خداوند متعال از مردم جز دو كار نخواسته است : به نعمتهاى او اعتراف كنند تا آنان را نعمت فزونتر دهد و به گناهان اقرار ورزند تا گناهانشان را بيامرزد.
ـ امـام عـلـى (ع ) : پـشـيمانى , استغفار است , اعتراف به گناه پوزش خواهى است و انكار آن پاى فشردن بر گناه است .

ـ كسى كه به گناه (گناهان ـ خ ل ) اعتراف كند توبه كرده است .

ـ شفيع و ميانجى گنهكار همان اعتراف اوست (به گناهان ) و توبه او همان پوزش خواهى اوست .

ـ گنهكارى كه به گناه خويش اعتراف ورزد بهتر است از فرمانبردارى كه به كار خويش ببالد.
ـ چه سزاوار و شايسته است كه كسى كه پروردگار خويش را شناخته به گناه خويش اعتراف كند .

پايه هاى توبه .

 قرآن .

((هر كس پس از ستمش توبه كند و به صلاح آيد خداتوبه او را مى پذيرد.
((هـر كـس از شما كه از روى نادانى كارى بد كند آن گاه توبه نمايد و به صلاح آيد بداند كه خدا آمرزنده و مهربان است )).
((هـمـانـا من مى آمرزم كسى را كه توبه كند و ايمان آورد و كار شايسته انجام دهد و سپس به راه هدايت رود)).
((آنـان كـه مرتكب كارهاى بد شدند, آن گاه توبه كردند و ايمان آوردند, بدانند كه پروردگار تو پس از توبه آمرزنده و مهربان است )).
((جز اين نيست كه توبه از آن كسانى است كه به نادانى مرتكب كارهاى زشت مى شوند و زود توبه مى كنند.
ـ پـيـامـبـر خـدا (ص ) : اگـر نشان توبه در توبه گزار آشكار نشود توبه نكرده است , طلبكاران را خشنود سازد, نمازها رااعاده كند, ميان مردم فروتنى كند, خود را از شهوات و خواهشهاى نفسانى بدور دارد و با روزه گرفتن گردن خود رانزار كند.
ـ امـام عـلـى (ع ) : تـوبه بر چهار پايه استوار است : پشيمانى در دل , آمرزش خواهى به زبان , عمل كردن با اعضاى بدن و تصميم بر باز نگشتن به گناه .

ـ تـوبه پشيمانى با دل است و آمرزش خواهى با زبان و ترك گناه در عمل و مصمم شدن بر تكرار نكردن آن .

ـ اسـتـغـفـار درجـه والا مـقـامان است و نامى است كه شش معنا در بر دارد: نخست پشيمانى از گـذشته , دوم تصميم برترك هميشگى آن , سوم آن كه حقوق مردم را به آنان بپردازى ..., چهارم ايـن كه حق هر واجبى را كه ضايع كرده اى ادا كنى , پنجم اين كه گوشت برآمده از مال حرام را با انـدوهـهـا آب كنى چندان كه پوست به استخوان چسبدو ميان آن دو گوشتى تازه رويد و ششم آن كه سختى طاعت را به تن بچشانى چنان كه شيرينى معصيت را به كام او ريخته بودى .

مى طلبم .

ـ در پاسخ به كميل بن زياد كه پرسيد:مرز استغفار چيست ؟
ـ : اى پسر زياد! توبه .

فرمود: هرگاه بنده مرتكب گناهى شود بايد با حركت دادن بگويد: از خدا آمرزش مى طلبم .

دادن يعنى چه ؟
فرمود: با حركت دادن لبها و زبان , به طورى كه بخواهد حقيقت استغفار را نيز به دنبال داشته باشد.
عـرض كـردم : حـقـيـقت چيست ؟
فرمود: تصديق در دل و عزم بر بازنگشتن به گناهى كه از آن آمرزش خواسته است .

كميل عرض كرد: هرگاه چنين كند آيا از آمرزش خواهان است ؟
فرمود: نه .. .
زيرا تو هنوز به ريشه و اصل استغفار نرسيده اى .

كميل عرض كرد: پس اصل استغفار چيست ؟
فرمود: بازگشت به توبه از گناهى كه از آن آمرزش طلبيده اى .

نخستين درجه عابدان است .

سپس , حديث را با نزديك به همان مضمون حديث قبل ادامه مى دهد.
ـ جبران زياده رويهاى نفس ثمره توبه است .

توبه كسانى كه حق الناس به گردن دارند.

 قرآن .

((و هرگاه چنين نكنيد پس با خدا و پيامبر او اعلان جنگ دهيد.
ـ يكى از بزرگان نخع مى گويد به امام باقر(ع ) عرض كردم : من از زمان حجاج تاكنون والى هستم آيا توبه من پذيرفته مى شود؟
حضرت خاموش ماند.
سخنم را تكرار كردم , حضرت فرمود: نه , مگر آن كه حق هر حقدارى را به او برگردانى .

ـ على بن ابى حمزه : دوستى داشتم كه از منشيان بنى اميه بود.
اجازه ملاقات بگير.
سـلام كـرد و نشست و سپس گفت : فدايت شوم ,من در دستگاه ادارى اين قوم كار مى كردم و از دنياى آنان به مال ومنال فراوانى رسيدم و براى به دست آوردن آن چشم بر هم نهادم (به حلال و حـرام تـوجـهى نكردم ) .. .
آيا راهى براى بيرون آمدن (از اين وضع ) دارم ؟
فرمود: اگر بگويم انجام مى دهى ؟
عرض كردم : انجام مى دهم .

مال و ثروتى را كه در دستگاه ادارى آنها به دست آورده اى جدا كن .

برگردان و كسانى را كه نمى شناسى از طرفشان صدقه بده .

ضمانت مى كنم .

توبه محارب .

 قرآن .

((مـگـر كسانى كه , پيش از آن كه شما بر آنها چيره شويد,توبه كنند, پس بدانيدكه خداوندآمرزنده ومهربان است )).
ـ امام رضا (ع ) شنيد كه يكى از اصحابش مى گويد: خدا لعنت كند كسى را كه با على (ع ) جنگيد.
بجز آنان كه توبه كردند و اصلاح شدند.
گناه كسى است كه با او جنگيد اما بعد توبه كرد.

انواع توبه .


جلد 2 - بخش 4

ـ پـيـامـبـر خدا (ص ) : براى هر گناهى توبه اى بساز, براى گناه پنهانى توبه پنهانى و براى گناه آشكار توبه آشكار.
ـ امام صادق (ع ) : هر كس پنهانى كار بد كند بايد پنهانى كار خوب انجام دهد و هر كس در آشكار كار بد كند بايد آشكارا نيز كار خوب انجام دهد.

توبه نصوح و خالصانه .

قرآن .

((اى كسانى كه ايمان آورده ايد! به درگاه خدا توبه كنيد, توبه اى نصوح و خالصانه )).
ـ امـام كـاظـم (ع ) ـ در توضيح آيه ((به درگاه خدا توبه كنيد, توبه اى نصوح و خالصانه )) ـ : توبه نصوح اين است كه بنده توبه كند و ديگر گرد گناه نگردد.
ـ امام هادى (ع ) ـ در پاسخ به سؤال از توبه نصوح ـ : توبه نصوح اين است كه باطن همچون ظاهر و بهتر از آن شود.
ـ امام على (ع ) ـ نيز درباره توبه نصوح ـ : پشيمانى در دل است و آمرزش خواهى به زبان و تصميم بر اينكه به گناه باز نگردد.
ـ پـيامبر خدا (ص ) : توبه نصوح پشيمانى از گناهى است كه مرتكب شده اى و آمرزش خواستن از خدا و اينكه ديگر بدان باز نگردى .

ـ در پـاسخ به سؤال از توبه نصوح ـ : توبه نصوح پشيمان شدن از گناهى است كه از تو سر مى زند, فورا با پشيمانى خود از خدا آمرزش بخواهى و ديگر هرگز به آن برنگردى .

به تاخير افكندن توبه .

 قرآن .

((جـز ايـن نـيـسـت كـه توبه از آن كسانى است كه ندانسته مرتكب كار زشت مى شوند و زود توبه مى كنند.
ـ پـيـامـبر خدا (ص ) : اى پسر مسعود! گناه را پيش مينداز و توبه را به تاخير ميفكن , بلكه توبه را پـيـش افـكـن و گـنـاه رابه تاخير انداز, زيرا خداى تعالى در كتاب خود مى فرمايد: ((بلكه انسان خواهان آن است كه پيشاپيش بدكردارى كند)).
ـ امـام جـواد (ع ) : بـه تـاخـير افكندن توبه فريب و غفلت است و امروز و فردا كردن مايه حيرت و سرگشتگى .

ـ امـام عـلـى (ع ) : از آنان مباش كه بدون عمل به آخرت اميد مى بندند و با آرزوى دراز توبه را به تـاخـير مى اندازند ...كه هرگاه با خواهشى نفسانى مواجه شود گناه را پيش مى افكند و توبه را به تاخير مى اندازد.
ـ هرگاه گناهى مرتكب شدى , در محو آن با توبه شتاب كن .

ـ كسى كه كار توبه را به فردا حوالت دهد از هجوم مرگ در معرض بزرگترين خطر است .

آسانتر از توبه .

 ـ امام على (ع ) : گناه نكردن آسانتر از توبه كردن است .

ـ امـام بـاقـر (ع ) : پرهيز از به زمين خوردن بهتر است از اين كه زمين بخورى و از كسى خواهش كنى كه بلندت كند.
ـ مـسيح (ع ) : كسى كه به مردم بدهكار نيست آسوده تر و اندوهش كمتر از كسى است كه بدهكار بـاشـد هـر چـندبدهى خود را به موقع بپردازد, همچنين كسى كه گناه نكرده آسوده خاطرتر از كسى است كه گناه كند هر چندخالصانه توبه كند و به سوى خدا برگردد.

پرده پوشى خداوند نسبت به توبه گر.

 ـ امـام عـلـى (ع ) : هر كس توبه كند خداوند او را بيامرزد و به جوارح او و جاى جاى زمين دستور داده شـود كه آبروى او را حفظ كند و عيبهايش را بپوشانند وگناهانى كه فرشتگان حافظ اعمال برايش نوشته اند از ياد آنان برده شود.
ـ مـعـاوية بن وهب از امام صادق (ع ) شنيد كه مى فرمايد: هرگاه بنده مؤمن از روى اخلاص توبه كند خداوند دوستش بدارد و در دنيا و آخرت زشتيهاى او را بپوشاند.
عـرض كـردم : چـگـونه مى پوشاند؟
فرمود: گناهانى را كه دو فرشته نگهبان براى او نوشته اند از يـادشان مى برد .. .
پس ,آن گاه كه خداوند را ديدار مى كند چيزى وجود ندارد كه به هيچ گناه او گواهى دهد.

تبديل بديها به خوبيها.

 قرآن .

((مگر آن كسان كه توبه كنند و ايمان آورند و كارهاى شايسته كنند.
ـ امـام صـادق (ع ) : خداى عزوجل به داود پيامبر ـ كه بر پيامبر ما و بر او درود باد ـ وحى كرد: اى داود! هرگاه بنده مؤمن من گناهى كند و سپس از آن گناه برگردد و توبه نمايد و به هنگام ياد كردن از آن گناه از من شرم كند, او رابيامرزم و آن گناه را از ياد فرشتگان نگهبان اعمال ببرم و آن را به نيكى بدل كنم .

مهربانترين مهربانانم .

ـ درباره آيه ((خداوند گناهان اينان را به نيكيها بدل مى كند)) ـ : اين آيه درباره شماست .

مـى دارند و به حسابش رسيدگى مى شود .. .
تا آن كه وى را بر همه گناهانش آگاه مى سازد و او همواره مى گويد:مى دانم .

مرابه حسنه و نيكى تبديل كنيد.
سبحان اللّه ! آيا اين بنده حتى يك گناه هم نداشته است ؟
!.
ـ پيامبر خدا (ص ) : هيچ گروهى در انجمن خود ياد خدا نكنند مگر آن كه آواز دهنده اى از آسمان ندا دهد:برخيزيد كه خداوند گناهان و زشتيهاى شما را به نيكى بدل كرد و همه شما را آمرزيد.

سوگند خوردن به خدا.

 ـ پـيـامـبـر خدا (ص ) : به خدا سوگند ياد نكنيد, زيرا هر كس به خدا سوگند خورد خداوند او را دروغزن كند.
ـ واى بر سوگند خورندگان امت من , همانان كه مى گويند: فلان بهشتى است و بهمان دوزخى .

ـ مردى نماز مى خواند و چون به سجده رفت مردى ديگر آمد و گردن او را لگد كرد.
به خدا سوگند كه خداوند هرگز تو را نمى بخشد.
نمى آمرزم اما من او را آمرزيدم .

ـ هر كه براى خدا تعيين تكليف كند خداوند او را دروغزن از كار درآورد.
ـ روزى مردى گفت : به خدا قسم كه خداوند فلان را نمى آمرزد.
سوگند مى خورد فلان را نمى آمرزم .

را نمى بخشد, باطل و بيهوده گردانيدم .

5 ـ الثواب :((ثواب ))657 .

5 ـ الثورة :((انقلاب ))665 .

ثواب .

ثواب .

 قرآن .

((دارايى و فرزندان زيور زندگى دنياست و ثواب كردارهاى نيك كه همواره بر جاى مى مانند نزد پروردگارت بهتر و اميد بستن به آنها نيكوتر است )).
((و خـدا بـر هـدايـت آنان كه هدايت يافته اند مى افزايد و نزد پروردگار تو ثواب و نتيجه كارهاى شايسته اى كه باقى ماندنى اند, بهتر است )).
((آنچه نزد شماست فنا مى شود و آنچه نزد خداست باقى مى ماند.
ـ امام على (ع ) : ثواب كرده تو برتر از كرده ات مى باشد.
ـ اگـر هـمـچـون شـتران بچه گم كرده كه به سرعت در پى آن است ناله سر دهيد و مانند ناله كبوتران آواز غم برآوريد.. .
به تمناى اين كه شما را درجه اى به خويش نزديك گرداند يا گناهى را كـه كـاتبان الهى شمارش كرده و فرشتگان نگهبان او ثبت كرده اند, ببخشايد هر آينه همه اينها در برابر پاداش الهى كه برايتان اميد دارم و در برابر كيفر او كه ازآن بر شما هراس دارم , اندك است .

ـ پاداش آخرت رنج و سختى دنيا را از ياد مى برد.
ـ خـداى سـبـحـان بـراى اطـاعـت از خـود پاداش در نظر گرفت و براى نافرمانى خود كيفر, تا بندگانش را از خشم وعذاب خويش بازدارد و به سوى بهشت خود براند.

پاداش به اندازه رنج و سختى است .

 ـ امام على (ع ) : پاداش در برابر رنج وسختى است .

ـ پاداش كار به اندازه رنج و زحمتى است كه دارد.
ـ پاداش شكيبايى بالاترين پاداش است .

ـ با رنج بسيار است كه درجات رفيع و آسايش هميشگى به دست مى آيد.

بزرگترين ثواب .

 ـ امام على (ع ) : بزرگترين ثواب , ثواب انصاف و دادگرى است .

ـ ثواب جهاد برترين ثواب است .

ـ دو چيز است كه ثوابشان قابل وزن كردن نيست : گذشت و دادگرى .

چند برابر شدن نيكيها.

 قرآن .

((هر كس كار نيكى بياورد, ده برابر آن (پاداش ) خواهدداشت و هر كه كار بدى بياورد تنها همانند آن كيفر بيند تا ستمى بر آنان نرفته باشد)).
((و هـيـچ كس نمى داند چه روشنى بخش ديدگان به پاداش كارهايى كه مى كرده است برايشان پنهان كرده ام )).
((آنان كه نيكى مى كنند (پاداش ) نيك دارند و چيزى افزون بر آن .

((در آن جا هر چه بخواهند هست و بيشتر از آن (نيز) نزد ما هست )).
ـ امام على (ع ) : هر كس نيكى را به بهتر از آن پاسخ دهد آن را تلافى كرده است .

ـ پـيامبرخدا(ص ) ـ درفضيلت جنگاوران ـ : يك نفر از آنان براى هفتاد نفر از خاندان و همسايگان خـود شـفـاعت مى كند چندان كه دوهمسايه بر سر اين كه كدام يك به او نزديكتر است با هم دعوا مى كنند.
ابراهيم (ع ) بر سر سفره جاودانگى مى نشينند و هر بام و شام به خداى تعالى مى نگرند.
ـ در پـاسـخ بـه پرسش از اين آيه كه ((پاداش آنان كه نيكى مى كنند نيكى است وچيزى افزون بر آن )) ـ : بـراى آنـان كـه در دنـيـا كـار نـيك كنند نيكى است كه همان بهشت است و افزون بر آن نگريستن به وجه كريم خداست .

ـ نـيـز در تـفـسير همين آيه ـ : به پروردگار خويش مى نگرند حالى كه او را نه چگونگى است , نه مرزى و نه صفتى دانسته .

ـ امـام عـلـى (ع ) ـ نـيـز در تـفـسير همين آيه ـ : منظور از نيكى بهشت است و منظور از فزونى , نگريستن به وجه اللّه عزوجل .

ـ پيامبر خدا (ص ) ـ در تفسر آيه ((و بيشتر از آن نزد ما هست )) ـ : پروردگار عزوجل بر آنان تجلى مى كند.

كسى كه بشنود فلان كار ثواب دارد.

 ـ امـام صـادق (ع ) : هـر كـس از قـول پـيامبرشنيده باشد كه فلان كار ثواب دارد و آن را, به نيت فرمايش پيامبر (ص ) , انجام دهد همان ثواب برايش منظور شودهر چند پيامبر (ص ) نگفته باشد.
ـ امـام بـاقـر (ع ) : هر كس شنيده باشد كه خداوند براى انجام عملى پاداش مى دهد و براى دست يافتن به آن ثواب آن كار را بكند به او آن پاداش داده شود هر چند حديث آن گونه كه به گوش او رسيده نباشد.
ـ امام صادق (ع ) : هر كس بشنود كه فلان كار ثواب دارد و آن را انجام دهد ثوابش به او برسد اگر چه بدين گونه نباشد.

پاداش دادن به كافر.

 ـ پيامبر خدا (ص ) : هر كس كار نيك كند,مسلمان باشد يا كافر, خداوند او را پاداش مى دهد.
رحـمى كرده باشد يا صدقه اى داده باشد و يا كار نيكى انجام داده باشد خداى تعالى به پاداش اين كارها به او ثروت وفرزند و سلامتى و مانند اينها دهد.
گاه اين آيه را تلاوت فرمود ((خاندان فرعون , به سخت ترين عذاب درآييد)).

انقلاب .

انقلاب اسلامى در شرق پيش از ظهور قائم (ع ).

 ـ پيامبر خدا (ص ) : مردمى از مشرق قيام مى كنند و زمينه حاكميت مهدى را فراهم مى آورند.
ـ بهشت در مشرق زمين است .

ـ امـام على (ع ) : زمام كار در دست آنان است تا آن گاه كه كشته خويش را بكشند و با يكديگر به رقابت برخيزند.
ايـن هـنـگام خداى تعالى از مشرق مردمانى را مى فرستد كه تارو مارشان مى كنند و تعدادشان را شماره مى كنند (و بى كم و كاست مى كشند).
فرمان رانند ما چهار سال فرمانروايى مى كنيم .

ـ ابو سالم : با على بن ابى طالب (ع ) در كوفه بوديم .

مى جنگم اما حق هرگز بر پا داشته نمى شود و زمام كار همچنان در دست آنان (بنى اميه ) است .

فـزونـى گـرفت و بايكديگر به رقابت برخاستند و كشته شان را كشتند خداوند مردمانى از مشرق زمين بر سر آنان مى فرستد كه تارو و مارشان مى كنند و آمارشان را مى گيرند.
سال حكومت مى كنيم .

دستور پيوستن به انقلابيان .

 ـ پيامبر خدا (ص ) : ما خاندانى هستيم كه خداوند برايمان آخرت را بر دنيا برگزيد.
كـه از مـشـرق زمين مردمى قيام مى كنند با پرچمهاى سياه كه حق را مى طلبند اما به آنان داده نـمـى شـود و از ايـن رودسـت بـه جنگ مى زنند و پيروز مى شوند و آنچه خواسته اند به آنها داده مى شود ليكن آن را نمى پذيرند تا به مردى از خاندان من بسپارندش , مردى كه همنام من و پدرش نيز همنام پدر من است .

پر از عدل و داد مى كند همچنان كه پر از انحراف و ستم كرده بودند.
درك كـنـد بـه آنان بپيوندد حتى اگر براى پيوستن به آنها لازم باشد از روى برف بخزد, زيرا آن پرچمها, پرچمهاى هدايت است .

ـ عبداللّه : در خدمت پيامبر خدا نشسته بوديم كه چند جوان قرشى از آن جا گذشتند.
عـرض كـرديـم : اى پـيـامـبـر خدا ! ما پيوسته در چهره شما حالت ناخوشايند و ناراحت كننده اى مى بينيم ! فرمود: ما خاندانى هستيم كه خداوند براى ما آخرت را بر دنيا برگزيد.
كه مردمى از اين جا ـ با دستش به مشرق اشاره كرد ـ با پرچمهاى سياه قيام كنند كه حق را طلب مى كنند اما به آنان نمى دهند.
آنـان را مى دهند اما ايشان نمى پذيرند تا آن را به مردى از خاندان من دهند كه دنيا را پر از عدل و داد مى كند همچنان كه آكنده از انحراف و بيعدالتى شده بود.
آنان بپيوندد.
ـ پـيامبر خدا (ص ) ـ نيز ـ : تا آن كه مردمى از اين جا, از طرف مشرق زمين , مى آيند كه پرچمهاى سياه دارند و ـ دو يا سه بار ـ حق را مى طلبند اما از واگذاشتن حق به آنان خوددارى مى كنند.
مى دهند اما ايشان نمى پذيرند تا آن را به مردى از خاندان من بسپارند.
ستم آكنده بود.
برف بخزد, زيرا او مهدى است .

ـ امـام باقر (ع ) : گوئيا مردمانى را مى بينم كه در خاور زمين قيام كرده اند و حق را مى طلبند اما به آنان واگذار نمى شود.
نمى شود چون چنين ديدند شمشيرهاى خود را بر مى فرازند.
نمى پذيرند تا آن كه بر مى خيزند و آن را تنها به مولاى شما مى دهند و كشتگان آنان شهيدند.
زمان را درك كنم خود را جانفداى صاحب اين امر خواهم كرد.

نقش غير عربها در انقلاب .

 ـ مـنـهـال بـن عمرو از قول مردى مى گويد:در مسجد بودم و على بر فراز منبرى آجرى برايمان سخنرانى مى كرد.
مردى جلو رفت و آهسته چيزى به على (ع ) گفت كه ما نفهميديم .

پـس , اشعث [ بن قيس ] بلند شد و با شكافتن صفوف حاضران نزديك منبر رفت و عرض كرد: اى امير مؤمنان ! اين سرخ رويان (عجمها) اطراف تو را گرفته اند.
صعصعة بن صوحان با دست بر پشت من زد و گفت : انا للّه و انا اليه راجعون .

اميرالمؤمنين درباره عربها مطلبى را روشن خواهد ساخت كه تاكنون پوشيده مى داشت .

فـرمود: من به اين مردمان لندهور چه بگويم ؟
بر بسترهاى خود مى غلتند و آن گاه به من دستور مى دهند مردمانى راكه همواره به ذكر خدا مى شتابند از خود برانم و با اين كار در زمره ستمگران درآيـم ! سـوگـنـد بـه خـدايـى كـه دانه راشكافت و مردمان را بيافريد از محمد(ص ) شنيدم كه مـى فرمود: به خدا قسم همان گونه كه شما براى مسلمان كردن عجمها با آنان جنگيديد آنان نيز براى بازگرداندن شما به دين با شما خواهند جنگيد.
ـ پـيـامـبـر خدا (ص ) در باره ايرانيان فرمود: شما بر سر تنزيل قرآن با آنان جنگيديد و دنيا به آخر نرسد تا آن كه آنان بر سر تاويل قرآن با شما بجنگند.
ـ امام على (ع ) : گويى عجم را مى بينم كه در مسجد كوفه چادر زده اند و قرآن را همان گونه كه نازل شده است به مردم مى آموزند.
ـ امـام صادق (ع ) : چگونه ايد شما آن گاه كه ياران قائم در مسجد كوفان [ كوفه ] چادر زنند و آن گاه براى آنان امربى سابقه و جديدى بياورد كه بر عربها تازه و گران آيد.

زمان انقلاب .

 ـ پـيـامـبر خدا (ص ) : حتما امر به معروف ونهى از منكر كنيد و گرنه خداوند عجم را بر سر شما خـواهـد فـرسـتـاد كـه گردن شما را مى زنند و غنايم شما را مى خورندو شيرانى خواهند بود كه نمى گريزند.
ـ بـزودى دستهاى شما از عجم پر خواهد شد, آن گاه خداوند آنان را چونان شيرانى قرار مى دهد كه نمى گريزند بلكه جنگجويان شما را مى كشند وغنايمتان را مى خورند.
ـ امام على (ع ) : پيامبر خدا (ص ) به من سفارش كرد و فرمود: اى على ! تو با جماعت ياغى و گروه پيمان شكن و دسته از دين برگشته خواهى جنگيد.
ايـشان پر گردد, همانند شير ژيان كه به هيچ چيز رحم نمى كند, عليه شما به پا خواهند خاست و گردنهايتان را خواهندزد و غنايمى را كه خداوند نصيب شما كرده از آن خود خواهند كرد و وارث زمين و املاك شما خواهند شد.
تنها زمانى پيش خواهد آمد كه دين شما ديگرگون شود و خودتان به فساد و تباهى افتيد.

انقلاب از شهر قم .

 ـ امـام صـادق (ع ) : خـداونـد كوفه را براى ديگر جاها و مؤمنان آن را براى مؤمنان ديگر سرزمينها حـجـت قرار داد و شهر قم را براى ساير شهرها و مردم آن رابراى همه اهالى شرق و غرب عالم , از جن وانس , حجت قرار داد.
رهـا نـكـرد بـلـكه آنان را توفيق داد و تاييد نمود.. ..
روزگارى خواهدآمد كه شهرقم و مردمان آن برديگرمردمان حجت باشند.
ماست تا هنگام ظهورش .

دور مى كنند.
ـ بزودى كوفه از مؤمنان تهى خواهد گشت و علم و دانش از آن رخت برخواهد بست همانند مارى كه درسوراخش پنهان شود.
مى شود, تا آن جا كه بر روى كره زمين كسى نمى ماند كه در دين ضعيف و ناتوان باشد حتى زنان پرده نشين , و اين نزديك ظهور قائم ماست .

فرو مى بلعيد و در روى زمين حجتى باقى نمى ماند.
سـرازيـر مـى شـود و بـديـن سان حجت خدا بر بندگانش تمام مى شود, چندان كه در كره خاك كسى نمى ماندكه دين ودانش به اونرسيده باشد.
ـ امام كاظم (ع ) : مردى از قم مردم را به حق فرا مى خواند و بر گرد او مردمانى فراهم مى آيند كه چونان پاره هاى آهن استوارند طوفانها آنها را به لرزه نمى اندازد و از جنگ خسته نمى شوند و بزدلى نشان نمى دهند, به خدا توكل دارند و فرجام از آن پرهيزگاران است .

ـ امام صادق (ع ) به عفان بصرى فرمود: آيا مى دانى چرا گفته اند قم ؟
عرض كردم : خدا و پيامبرش و شما بهترمى دانيد.
او قيام مى كنند و در راه او پايدارى مى ورزند و ياريش مى رسانند.
ـ يـكـى از شـيـعيان : در حضور ابوعبداللّه (امام صادق (ع )) نشسته بودم كه اين آيه را تلاوت كرد: ((چـون ازآن دوبـاروعـده نـخـسـتـيـن در رسـيـد گـروهـى از بـنـدگـان خـويـش را كـه ـ ى ـكـي ـ جنگاورانى زورمندبودندبرسرشان فرستاديم .

درون خانه ها هم كشتار كردند و اين وعده به انجام رسيد)).
به خدا قسم آنان مردمان قم هستند.
ـ امام صادق (ع ) در تفسير آيه ((گروهى از بندگان خويش را كه جنگاورانى زورمند بودند بر سر شـمـا فـرسـتـاديـم كه حتى در درون خانه ها هم كشتار كردند))فرمود: اينان مردمى هستند كه خداوند پيش از ظهور قائم مى فرستد و آنان هر كس را كه به خاندان محمد (ص ) ستم كرده باشد مى كشند.
ـ پـيـامبر خدا (ص ) : از ميان آخرين امت من مردمى برخواهند خاست كه پاداش و اجرشان مانند اجر و پاداش اولين افراد امت خواهد بود.
5 ـ الجبر :((جبر))677 .

5 ـ الجبار:((جبار))687 .

5 ـ الجبن :((بزدلى ))693 .

5 ـ الجدال :((مجادله كردن ))697 .

5 ـ التجربة :((آزمودن ))703 .

5 ـ الجزع :((بيتابى ))709 .

5 ـ الجزا:((سزا))715 .

5 ـ الجزية :((جزيه ))723 .

5 ـ التجسس :((تجسس ))727 .

5 ـ المجلس :((آداب مجلس ))739 .

5 ـ المجالسة :((همنشينى ))749 .

5 ـ الجماعة :((جماعت ))757 .

5 ـ الجمعة :((جمعه ))763 .

5 ـ الجماع :((آميزش جنسى ))767 .

5 ـ الجمال :((زيبايى ))771 .

5 ـ الجنابة :((جنابت ))781 .

5 ـ الجند:((سپاه ))785 .

5 ـ الجنة :((بهشت ))791 .

5 ـ الجن :((جن ))825 .

5 ـ الجنون :((ديوانگى ))829 .

5 ـ الجهاد(1):((جهاد)) 1833 .

5 ـ الجهاد(2):((جهاد)) 2849 .

5 ـ الجهاد(3):((جهاد)) 3859 .

5 ـ الجهل :((نادانى ))867 .

5 ـ جهنم :((دوزخ ))881 .

5 ـ الجواب :((پاسخ دادن ))903 .

5 ـ الجود:((بخشندگى ))907 .

5 ـ الجار:((همسايه ))915 .

5 ـ الجاه :((جاه و مقام ))925 .

جبر.

سرشت خدايى .

 قرآن .

((پس روى خود را با گرايش تمام به حق , به سوى اين دين كن , با همان سرشتى كه خدا مردم را بر آن سرشته است , آفرينش خدا تغيير پذير نيست .

ـ امام صادق (ع ) : خداوند همه آفريدگان خود را مسلمان آفريد و به آنان امر و نهى كرد.
كافر نيافريد بلكه آنگاه كافر شد كه زمانى گذشت و حجت الهى لازم آمد.
نپذيرفت و با نپذيرفتن حق كافر گشت .

ـ خداى عزوجل همه مردم را بر فطرتى كه در نهادشان سرشت , آفريد.
مى شناختند و نه كفر و انكار نسبت به آن را.
فرا خوانند.

نادرستى جبر.

 ـ امام على (ع ) در بيان نادرستى جبرمى فرمايد: اگر چنين بود آن گاه ثواب و عقاب و امر و نهى و بـازداشـتـن از كـارهـاى زشـت پـوج مى بود و وعده و وعيداز معنا مى افتاد و بدكار , سرزنش و نيكوكار , تشويق نمى شد.
بدكار به پاداش و احسان سزامندتر مى شد تا نيكوكار.
ـ روايـت شده كه حجاج بن يوسف طى نامه اى از حسن بصرى و عمرو بن عبيد و واصل بن عطا و عـامر شعبى خواست تا عقيده خود درباره قضا و قدر و سخنانى را كه در اين باب شنيده اند برايش بنويسند.
نوشت : بهترين مطلبى كه در اين باره به من رسيده سخنى است كه از اميرالمؤمنين على بن ابى طالب (ع ) شنيدم .

فـرمود: آيا مى پندارى آن كه تو را نهى كرده به تو آفت و بلا رسانده است ؟
! آنچه به تو سختى و بلا رسانده پايين وبالاى توست و خداوند از آن پاك و مبراست .

عـمـرو بـن عـبـيـد بـه او نـوشـت : زيـبـاتـرين سخنى كه درباره قضا و قدر شنيده ام اين سخن اميرالمؤمنين على بن بن ابى طالب (ع ) است كه : اگر گناه در اصل محتوم و گريزناپذير بود, آن گاه به كيفر رساندن گنهكار ستم مى بود.
واصـل بـن عـطـا بـه او نـوشـت : نـيـكـوتـرين سخنى كه در باب قضا و قدر شنيده ام اين گفته اميرالمؤمنين على بن ابى طالب (ع ) است كه : آيا راه را به تو نشان مى دهد و سپس گردنه را بر تو مى گيرد؟
!.
شعبى به او نوشت : بهترين سخنى كه درباره قضا و قدر شنيده ام سخن اميرالمؤمنين على بن ابى طـالـب (ع ) اسـت كه فرمود: هر چه كه از آن استغفار كنى از آن توست و هر آنچه كه خدا را بر آن ستايش كنى از آن اوست .

چون نامه هاى اين افراد به حجاج رسيد و از مضمون آنها آگاه گشت , گفت : اينها را از چشمه اى زلال بر گرفته اند.
ـ امـام كاظم (ع ) : براى گناهان سه فرض بيشتر وجود ندارد: يا از جانب خدايند ـ كه البته چنين نيست ـ در اين صورت پرودگار را نشايد كه بنده را براى آنچه مرتكب نشده عذاب كند.
الـبته چنين هم نيست ـ در اين صورت سزاوار نيست كه شريك نيرومند به شريك ناتوان ستم روا دارد.
جـانـب بـنـده است ـ كه همين طور هم هست ـ در اين صورت اگر خداوند او را ببخشد از روى بزرگوارى و بخشندگى چنين كرده است و اگر كيفرش دهد به سبب گناه و بزهكارى خودش كيفر داده است .

ـ امام صادق (ع ) : هر چيزى كه بتوانى بنده را به سبب انجام آن سرزنش كنى كار خود اوست و هر آن چيزى كه نتوانى بنده را به سبب آن سرزنش كنى كار خداست .

تعالى به بنده اش مى فرمايد: چرا نا فرمانى كردى ؟
چرا نابكارى كردى ؟
چرا شراب خوردى ؟
چرا زنا كردى ؟
پس ,اينها كار بنده است .

پوست شدى ؟
چون اين امور فعل خداى تعالى است .

ـ امـام عـلـى (ع ) دربـاره آيـه ((اگر پروردگارت مى خواست همانا همه مردم روى زمين ايمان مى آوردند ...)) فرمود:خداوند متعال فرمود اى محمد! ((اگر پروردگارت مى خواست همه مردم روى زمين ايمان مى آوردند)) در دنيا ازروى اجبار و ناچارى .

مى كردم آن گاه سزاوار ثواب و ستايش از جانب من نبودند, بلكه از آنان مى خواهم كه با اختيار و مـيل خود ايمان بياورند تا سزامند منزلت و كرامت از سوى من و جاودانه شدن در بهشت جاويدان شوند.

نه جبر و نه تفويض .

 ـ امـام صـادق (ع ) ـ در روايت مفضل بن عمر از آن حضرت ـ : نه جبر است و نه تفويض بلكه امرى است ميان اين دو.
فرمود: براى مثال مردى را مى بينى كه گناه مى كند و تو او را از آن باز مى دارى اما اونمى پذيرد و تو به حال خود رهايش مى كنى و او گناه خود را انجام مى دهد.
در نتيجه , به حال خود رهايش كرده اى نبايد گفت كه تو او را به گناه دستور داده اى .

ـ در پـاسـخ به سؤال مردى كه پرسيد: آيا خداوند بندگان را به انجام معاصى ناچار ساخته است ؟
فـرمـود: خـيـر,پـرسيد: پس , كار را به بندگان واگذاشته است ؟
فرمود: نه , پرسيد: پس حقيقت چيست ؟
فرمود: لطفى است ازپروردگارت ميان اين دو امر.
ـ امام على (ع ) در پاسخ به سؤال از قدر فرمود: اما اگر نپذيرفتى , پس آن امرى است ميان دو امر, نه جبر است و نه تفويض .

ـ امام باقر و امام صادق (ع ) : خداوند با خلقش مهربانتر از آن است كه آنان را به گناه مجبور كند و سپس به سبب آن عذابشان دهد و خداوند تواناتر از آن است كه چيزى را بخواهد و نشود.
مـگر ميان جبر و قدر (اختيار و تفويض ) مرتبه سومى وجود دارد؟
فرمود: آرى , منزلتى كه فراختر از فضاى ميان زمين و آسمان است .

ـ امام صادق (ع ) : خداى تبارك و تعالى بزرگوارتر از آن است كه به مردم بيش از توانشان تكليف دهد و خداوندتواناتر از آن است كه در حوزه قدرتش چيزى باشد كه او نمى خواهد.
ـ فـضل بن سهل در حضور مامون از امام رضا (ع ) پرسيد: اى ابالحسن ! آيا مردم مجبورند؟
فرمود: خداوند دادگرتراز آن است كه بندگانش را مجبور كند و سپس عذابشان دهد.
آن است كه بنده اش را رها كند و او را به خود واگذارد.

خداوند به نيكيها سزاوارتر است .

 ـ امـام رضـا (ع ) : خداى تعالى فرمود: اى زاده آدم ! با خواست من است كه تو مى خواهى و با نعمت من است كه واجباتم را براى من انجام مى دهى و با قدرت من است كه بر نافرمانى و گناه من توانا گشتى .

بديهايت سزاوارترى تا من .

ـ امـام باقر (ع ) : در تورات اين خطوط نوشته شده است : اى موسى ! من تو را آفريدم و برگزيدم و نيرويت بخشيدم وبه فرمانبرى از خود فرمانت دادم و از نافرمانى خود بازت داشتم .

خود يارى رسانم و اگر نافرمانيم كنى تو را بر معصيت خويش كمك نرسانم .

در نافرمانى كه مى كنى مرا بر تو حجت است .

جبريه و قدريه .

 ـ امـام صـادق (ع ) : هـر كـس مـعـتقد باشد كه خداوند بندگان خود را بر انجام گناهان مجبور مـى كـنـد يـا بيش از توانشان به آنان تكليف مى دهد از ذبحش نخوريد,شهادتش را نپذيريد, پشت سرش نماز نخوانيد و چيزى از زكات به او ندهيد.
ـ پـيامبر خدا (ص ) : پنج كسند كه آتششان خاموش نشود و بدنهايشان نميرد .. .
و مردى كه گناه كند و آن را به خداى عزوجل نسبت دهد.
ـ در آخـر الـزمـان مـردمى مى آيند كه گناه مى كنند و مى گويند: خداوند گناه را بر آنان مقدر كرده است .

سخنان آنان مبارزه كند همچون كسى است كه در راه خدا شمشير كشيده باشد.

ـ قدرى مذهب و .. .
به بهشت نمى رود .
گناهان به فرمان و خواست خدا نيست .

 قرآن .

((چون كار زشتى كنند, گويند: پدران خود را نيز بر آن يافته ايم و خدا ما را بدان فرمان داده است .

ـ امام على (ع ) : كارها بر سه گونه است : واجبات و فضايل و معاصى .

علم و تقدير اوست .

فـضـايل به فرمان خدا نيستند اما خواسته و رضايت و علم و تقدير او مى باشند, بنده آنها را به كار مى بندد و بدين وسيله پاداش مى گيرد.
ـ اعمال بر سه دسته اند: فرايض و فضايل و معاصى .

اويند, فضايل به فرمان خدا نيستند بلكه به رضايت و قضا و مشيت و علم او مى باشند, گناهان نيز به فرمان خدا نيستندبلكه به قضا و قدر و خواست و علم خدا هستند و به سبب آنها كيفر مى دهد.
ـ هـمانا خداى سبحان بندگان خود را فرمان داده است در حالى كه مختارند و آنان را نهى كرده است از روى هشدار.
نـافـرمـانى شود به اين معنا نيست كه مغلوب و ناتوان است و اگر اطاعت شود به اطاعت مجبور نكرده است و پيامبران را به بازيچه نفرستاده است .

جبار.

توانمند و جبار.

 قرآن .

((اوست خدايى كه هيچ خداى ديگرى جز او نيست .

فرمانرواست , پاك است , عارى از هر عيب است , ايمنى بخش است , نگهبان است , پيروزمند است , با جبروت است و بزرگوار است .

او شريك قرار مى دهند منزه است )).
ـ امـام عـلـى (ع ) ـ در نـامـه آن حـضرت به مالك اشتر ـ : مبادا در بزرگى و عظمت خداوند با او هـمـچـشـمـى كـنى و درجبروت وشكوه او به وى همانندى جويى كه خداوند هر جبارى را خوار مى سازد و هر خودبينى را بى مقدار.
ـ اى عـقـيـل ! از آهنى كه انسانى آن را به بازيچه سرخ كرده است مى نالى و مرا به سوى آتشى كه خداى جبار به خشم خود افروخته است مى كشانى ؟
! تو از اين رنج مى نالى و من از عذاب ننالم ؟
!.

نكوهش جبارى و صفت جباران .

 ـ پيامبر خدا (ص ) : جبار حق ستيز هر آن كسى است كه از گفتن : خدايى جز اللّه نيست سربرتابد.
ـ انسان با بردبارى به مقام روزه دار شب زنده دار مى رسد.
ـ در رسـتـاخـيـز جـباران و گردنفرازان به شكل مورچه محشور مى شوند و مردم آنها را لگدمال مى كنند, چون كه نزدخداوند خوار و بى مقدارند.
ـ مسيح (ع ) : خوشا آن كه خداوند كتاب خويش را به او بياموزد و سرانجام جبار نميرد.
ـ امام صادق (ع ) : در روز رستاخيز جباران دورترين مردمانند از خداى عزوجل .

ـ امام على (ع ) : عمل جبار منش پاكيزه و بالنده نيست .

ـ كجايند عمالقه ((4)) و فرزندان عمالقه ؟
! كجايند فرعونان و فرعون زادگان ؟
! كجايندمردمانى كـه در شـهرهاى رس ((5)) بودند, همانان كه پيامبران را كشتند و سنتهاى فرستادگان الهى را ميراندند و راه ورسم جباران را زنده كردند؟
!.
ـ با من , آن گونه كه با جباران سخن گفته مى شود, سخن مگوييد و چنان كه از حاكمان بد خشم پرهيز مى شود از من نپرهيزيد و با ظاهر سازى و رياكارانه با من رفتار نكنيد.

بدفرجامى جباران .

 ـ امام على (ع ) : هر كه جبارى كند درهم شكسته شود.
ـ هر كس جبارى كند خداوند او را خرد و پست گرداند.
ـ از جبارى كردن بر بندگان خدا بپرهيز, زيرا خداوند هر جبار پيشه اى را در هم مى شكند.
بزدلى .

بزدلى .

 ـ امام على (ع ) : بزدلى عيب و كاستى است .

ـ كمدلى آفت است و ناتوانى نابخردى .

ـ بزدلى و آزمندى و بخل , خويهاى بدى هستند كه از بدگمانى به خداى سبحان مايه مى گيرند.
ـ از بزدلى دورى كنيد كه آن ننگ و كاستى است .

ـ بزدلى زياد از ناتوانى نفس و سستى يقين است .

ـ امام باقر (ع ) : مؤمن نه ترسوست , نه آزمند و نه تنگ چشم .

ـ امام على (ع ) : با آدم ترسو رايزنى مكن كه او تو را در تصميم و اراده ات سست مى گرداند و آنچه (به واقع ) بزرگ نيست در نظر تو بزرگ نشان مى دهد.

تفسير بزدلى .

 ـ امـام حـسـن (ع ) در پـاسـخ بـه اين پرسش كه : بزدلى چيست ؟
فرمود: دليرى در برابر دوست و گريختن از برابر دشمن .

آدم ترسو و جنگ .

 ـ پيامبر خدا (ص ) : هر كس در خود احساس ترس كند به جنگ نرود.
ـ امام على (ع ) : روا نيست كه آدم ترسو به جنگ برود, زيرا به سرعت فرار مى كند.


جلد 2 - بخش 5

بجنگد, پس آن را در اختيار ديگرى بگذارد.
(جنگجو) نيز چيزى كم نمى شود.
ـ پيامبر خدا (ص ) : آدم ترسو دو اجر و پاداش دارد.

مجادله كردن .

مجادله نكوهيده .

 قرآن .

((بـعـضـى از مـردم بـى هيچ دانشى درباره خدا مجادله مى كنند و از هر شيطان سركشى پيروى مى نمايند)).
((جـز آنـهـا كـه كـفر ورزيدند در آيات خدا جدال نمى كنند, پس , رفت و آمدشان در شهرها تو را نفريبد)).
((پيش از ايشان قوم نوح و گروههايى كه بعد از ايشان بودند پيامبرشان را تكذيب كردند.
كنند.
((كسانى كه بى هيچ حجتى كه برايشان آمده باشد در آيات خدا مجادله مى كنند, كار آنان نزد خدا و مؤمنان سخت ناپسند است )).
((آنـان كـه بى هيچ حجتى كه از آسمان آمده باشد درباره آيات خدا مجادله مى كنند, در دلهاشان جز بزرگ منشى كه بدان نرسند نيست .

ببر كه او خود شنوا و بيناست )).
((و كسانى كه درباره خدا جدال مى كنند, پس از آن كه دعوتش را اجابت كرده اند, حجت آنها نزد پروردگارشان باطل است .

آنهاست و عذابى سخت دارند)).
ـ امام على (ع ) : از جدال كردن بپرهيزيد كه اين كار شك و دو دلى به بار مى آورد.
ـ امام رضا (ع ) : اى عبدالعظيم ! دوستان مرا سلام برسان و به آنان بگو كه شيطان را بر خود مسلط نـكـنـند و راستگو وامانت پرداز باشند و خاموشى گزينند و در امورى كه به آنها مربوط نمى شود مجادله نكنند.
ـ پيامبر خدا (ص ) : هيچ قومى گمراه نشد مگر آن كه به بحث و جدال تكيه كرد.
ـ امام على (ع ) : بحث و جدال كردن در دين , يقين را تباه مى كند.

مجادله نيكو.

 قرآن .

(([ مـردم را ] بـا حكمت و اندرز نيكو به راه پروردگارت بخوان و با آنان به شيوه اى كه نيكوترست مجادله كن .

است )).
((با اهل كتاب جز به نيكوترين شيوه مجادله مكنيد, مگر با آنان كه ستم كرده اند.
آورديم و خداى ما و خداى شما يكى است وما در برابر او گردن نهاده ايم )).
ـ امـام عـسـكـرى (ع ) : در حضور امام صادق (ع ) درباره جدال كردن در دين و اين كه پيامبر خدا (ص ) و امامان معصوم (ع )از اين كار نهى كرده اند, سخن به ميان آمد حضرت صادق (ع ) فرمود: از جـدال كـردن بـه طور مطلق نهى نشده بلكه از مجادله كردن با روشى جز روش پسنديده تر نهى شده است .

ـ پيامبر خدا (ص ) : ماييم مجادله گران در دين خدا.
ـ امـام بـاقر (ع ) : هر كس با زبان خود ما را در برابر دشمنمان يارى رساند , در آن روزى كه (براى حسابرسى ) درپيشگاه حق بايستد, خداوند زبان او را به حجت خويش گويا سازد.
آزمودن .

آزمودن .

 ـ امام على (ع ) : كارها به آزمودن است و كردارها به شناخت .

ـ هر شجاعتى (و خطر كردنى ) نيازمند خرد است و هر كمكى محتاج تجربه .

ـ تجربه ها دانشى اكتسابى است .

ـ در سفارش به فرزند بزرگوارش ـ : پيش از آن كه دلت سخت و فكرت مشغول گردد به تربيت و تـاديـب تـو مـبادرت كردم تا با انديشه استوارت به امورى كه خداوندان تجربه آنها را جسته اند و آزمـوده انـد روى آورى وبـدين سان رنج جستجو از تو برداشته شود و ازدست زدن به تجربه معاف گردى .

ـ روزگار تجربه مى آموزد.
ـ تا كارى را نيازموده اى به آن اقدام مكن .

ثمره آزمودن .

 ـ امام على (ع ) : ثمره آزمودن گزينش نيكوست .

ـ آزمودن , عبرت آموزى به بار مى آورد.
ـ هر كه تجربه اش اندك باشد فريب خورد و هر كه پر تجربه باشد كمتر فريب خورد.
ـ هر كس كارها را نيازمايد فريب خورد.
ـ هر كس بدرستى تجربه آموزد از هلاكتها جان سالم به در برد و هر كس از تجارب بى نيازى جويد عواقب امور رانبيند.
ـ براى تاديب و تنبيه آدمى تجربه ها كافى است .

ـ بهترين تجربه ات آن است كه تو را پند دهد.
ـ در هر تجربه اى پند و اندرزى است .

ـ امـام صـادق (ع ) : .. .
شـخص كم تجربه خود راى , هرگز نبايد به هيچ رياستى طمع بندد .
ـ امام على (ع ) : انديشه مرد به اندازه تجربه اوست .

ـ پيروزى با دورانديشى به دست مى آيد, و دور انديشى با تجربه .

ـ هر كه تجربه اندوزد درست كار كند.

تجربه و خرد.

 ـ امام على (ع ) : خرد قريحه اى است كه با دانش و تجربه زياد مى شود.
ـ خرد, اندوختن تجربه هاست .

ـ اندوختن تجارب اصل خرد است .

ـ اگر تجربه نبود راهها پوشيده مى ماند.
ـ امام حسين (ع ) : دانش , شناخت را بارور مى كند و تجربه هاى زياد بر خرد مى افزايد.
ـ امام على (ع ) : خردمند كسى است كه تجربه ها او را پند دهد.
ـ تجربه ها را پايانى نيست و خردمند بر تجربه هاى خويش مى افزايد.

بيتابى .

پرهيز از بيتابى كردن .

 قرآن .

((هر آينه آدمى سخت ناشكيبا آفريده شده است .

شرى به او رسد بيتابى كند.
ـ امام على (ع ) : ناشكيبايى و بيتابى كردن هلاكتبار است .

ـ از بيتابى كردن بپرهيز كه قطع اميد مى كند و كار را به ضعف مى كشاند و اندوه به بار مى آورد.
نـجـات بـيـشـتر نيست : يا مشكلى چاره دارد كه بايد چاره انديشى كرد و يا چاره ندارد كه در آن صورت بايد شكيبايى ورزيد.
ـ پـيـامـبـر خدا (ص ) : آن كه بلا و گرفتارى را مى شناسد در برابر آن شكيبايى مى ورزد و آن كه نمى شناسد آن راناخوش مى دارد.
ـ امـام على (ع ) در هنگام خاكسپارى پيامبر(ص ) فرمود: شكيبايى زيباست جز در برابر فقدان تو و بـيـتـابـى كـردن زشـت است مگر بر غم از دست دادن تو, مصيبت رحلت تو بس بزرگ است و هر مصيبت ديگرى , پيش از تو و پس از تو,خرد و ناچيز باشد.

دو چندانى مصيبت براى بيتاب .

 ـ امام على (ع ) : بيتابى رنج آورتر ازشكيبايى كردن است .

ـ بيتابى كردن در مصيبت سخت تر از خود مصيبت است .

ـ بيتابى كردن در گرفتارى سراسر رنج و محنت است .

ـ ناشكيبايى در مصيبت , مصيبت را زياد مى كند و شكيبايى كردن آن را از بين مى برد.
ـ بيتابى زياد مصيبت را بزرگ مى كند.
ـ در برابر ناگواريهاى اندك بيتابى نكنيد كه اين كار شما را به ناگواريهاى زياد مى اندازد.
ـ مصيبت يكى است و چون بيتابى كنى دو تا مى شود.
ـ امام كاظم (ع ) : مصيبت براى شكيبا يكى است و براى ناشكيبا دو تا.

تاثير بيتابى در از بين بردن اجر.

 ـ امام على (ع ) : بيتابى كردن تقدير را دفع نمى كند بلكه اجر را ضايع مى سازد.
ـ بـا شـكيبايى كردن بر بيتابى چيره آييد, زيرا كه بيتابى اجر را از بين مى برد و مصيبت را بزرگتر مى كند.
ـ هر كه بيتابى كند خودش را عذاب داده , امر خداى پاك را تباه كرده و ثوابش را فروخته است .

ـ هر كه زمام اختيار خود را به دست بيتابى بسپارد از فضيلت شكيبايى محروم شود.

مراتب بيتابى .

 ـ امـام باقر (ع ) : بدترين نوع بيتابى سر دادن فغان و شيون و زدن بر سر و سينه و كندن موهاست , كسى كه نوحه گرى به راه اندازد, شكيبايى را ترك كرده است .

ـ پيامبر خدا (ص ) : دو آواز است كه خداوند دشمن دارد: شيون و فغان در هنگام مصيبت و ساز و آواز در هنگام شادى .

ـ از ما نيست كسى كه سيلى به صورت خود زند و گريبان بدرد.
ـ امام على (ع ) : هر كس در هنگام مصيبت به زانوى خود بزند اجرش ضايع شود.
ـ چـون صـداى شـيون زنان بر كشتگان صفين را شنيد فرمود: آيا زنان شما با اين فرياد گريه كه مى شنوم بر شما چيره شده اند؟
چرا آنان را از اين ناله و فغان باز نمى داريد؟
!.

فايده بيتابى نكردن .

 ـ امام على (ع ) : اگر براى آنچه از دستت رفته بيتابى مى كنى پس براى هر چيزى كه به تو نرسيده نيز بيتابى كن و آنچه را بوده است بر آنچه نبوده دليل گير,زيرا كارها مانند همند.
سزا.

سزا.

 قرآن .

((هر آينه قيامت آمدنى است .

دارم تا هر كس در برابر كارى كه كرده است سزا بيند)).
((از آن خـداسـت هـر آنچه در آسمانها و هر چه در زمين است تا كسانى را كه بد كرده اند در برابر اعمالشان كيفر دهد و آنان را كه نيكى كرده اند به كردارنيكشان پاداش )).
ـ امام على (ع ) : هر انسانى كرده خود را مى بيند و سزاى كردارش را مى گيرد.
ـ سزاى بدى را جز بدكار نبيند و سزاى نيكى جز به نيكوكار نرسد.

سزاى بدى و گناه .

 قرآن .

((و هر كس كار بدى انجام دهد تنها همانند آن سزا بيند وبه آنان ستم نرود)).
((هـر كـس بـدى كـنـد جـز همانند آن كيفر نبيند و هر كس از مرد و زن كه مؤمن باشد و عمل صالحى به جاى آرد, آنها به بهشت داخل شوند و در آن جا بى حساب روزى داده شوند)).
((هر كس كار نيكى به جاى آرد بهتر از آن را پاداش يابد.
نبينند)).

سزاى نيكوكاران در دنيا.

 قرآن .

((و چـون بـالـيـدن يـافـت او را حـكـمت و دانش ارزانى داشتيم و ما بدين سان نيكوكاران را سزا مى دهيم )).
((چون به حد بلوغ رسيد و برومند شد او را فرزانگى و دانش داديم و ما نيكوكاران را چنين پاداش مى دهيم )).
((سلام بر نوح در ميان جهانيان .

((مـا نـدايـش داديـم : اى ابـراهـيـم , خوابت را حقيقت بخشيدى و ما نيكوكاران را چنين پاداش مى دهيم )).
((سلام بر ابراهيم .

((سلام بر موسى و هارون .

((سلام بر خاندان الياس .

سزاى نيكوكاران در آخرت .

 قرآن .

((و به پاداش صبرى كه كردند بهشت و پرنيان پاداششان داد)).
((به پاداش آنچه مى كرديد بخوريد و بياشاميد, گوارايتان باد.
((به بهشتهاى عدن داخل مى شوند.
((هر چه بخواهند نزد پروردگارشان دارند.
ـ امام على (ع ) : هر كه به مكافات يقين داشته باشد جز كار خوب برنگزيند.
ـ هر كس به مكافات باور داشته باشد جز كار نيكو را برنگزيند.
ـ پاداش و سزا به اندازه گرفتارى و بلاست .

سزاى گنهكاران در دنيا.

 قرآن .

((روى گـرداندند , پس ما نيز سيل عرم را بر آنهافرستاديم و دو بوستانشان را به دو بوستان بدل كرديم داراى ميوه هايى تلخ و شوره گز و اندكى سدر.
داديم .

((و مـا مـردمـى را كه پيش از شما بودند, چون ستم كردند و اهل ايمان آوردن به پيامبرانشان كه دلايل برايشان آورده بودند , نبودند هلاك كرديم .

تبهكار را اينچنين كيفر مى دهيم )).
((هـر كـس كـه از يـاد من دل بگرداند زندگى تنگى خواهد داشت .. .
اينچنين هر كه زياده روى كرده و به آيات پروردگارش ايمان نمى آورد سزا مى دهيم .
هر آينه عذاب آخرت سخت تر و پايدارتر است )).
((آنـان كـه گـوسـالـه را بـرگـزيدند بزودى به غضب پروردگارشان گرفتار خواهند شد و در زندگانى اينجهانى به خوارى خواهند افتاد.
اينچنين كيفر مى دهيم )).
((بـرادر قـوم عـاد [ هـود پـيامبر ] را به يادآور كه چون قوم خود را در احقاف بيم داد .. .
به فرمان پروردگارش همه چيز را ويران مى كند .
چنان شدند كه جزخانه هايشان ديده نمى شد.

سزاى گنهكاران در آخرت .

 قرآن .

((بسترى از آتش جهنم در زير و پوششى از آتش جهنم بر روى دارند.
مى دهيم )).
((و آنان را كه كافر شدند آتش جهنم است .

((هر آينه هر كس كه گنهكار نزد پروردگارش بيايد جهنم براى اوست كه در آن نه بميرد و نه [ به خوشى ] زندگى كند)).
((به يقين مجرمان در گمراهى و جنونند.
جزيه .

جزيه .

 قرآن .

((بـا كـسـانى از اهل كتاب كه به خدا و روز بازپسين ايمان نمى آورند و آنچه را كه خدا و پيامبرش حرام كرده اند حرام نمى دارند و دين حق را نمى پذيرند, جنگ كنيد تا آن كه با دست خود, ذليلانه , جزيه دهند)).
ـ امـام صـادق (ع ) : پـيامبر خدا از ذميان جزيه پذيرفت بدين شرط كه ربا نخورند, گوشت خوك مـصرف نكنند,باخواهران خود و دختران برادر و و دختران خواهر خود ازدواج نكنند آنهايى كه به اين شرايط عمل نكردند زنهارخدا و پيامبرش از آنها بر داشته شد.
ـ در پـاسـخ بـه اين سؤال كه : اگر ذميان خراج و سربهاى خود را از بهاى فروش شراب و خوك و مـردارهـاى خـودبـدهـند آيا رواست كه امام آن را بگيرد؟
و آيا براى مسلمانان پاك و حلال است ؟
فـرمود: براى امام و مسلمانان حلال است و براى خود ذميان حرام است و گناهش به گردن آنان مى باشد.

تجسس .

نهى از عيبجويى مردم .

 قرآن .

((اى كسانى كه ايمان آورده ايد! از بسيارى از گمانهابپرهيزيد, زيرا پاره اى از گمانها گناه است .

بخورد؟
پس آن را ناخوش مى داريد.
ـ پيامبر خدا (ص ) : از گمان دورى كنيد, زيرا گمان دروغترين سخن است .

ـ من مامور نيستم كه دلهاى مردم را بكاوم و درونشان را بشكافم .

ـ اى جـمـاعـتـى كه به زبان اسلام آورده و به دل اسلام نياورده ايد به دنبال لغزشهاى مسلمانان نباشيد كه هر كس لغزشهاى مسلمانان را پى جويى كند خداوند لغزش او را پى گيرد و هر كس را كه خداوند عيبجويى كند رسوايش سازد.
ـ لـغزشهاى مسلمانان را نجوييد كه هر كس لغزشهاى برادرش را پى جويد خداوند لغزشهاى او را پيگيرى كند وهر كه را كه خداوند عيبجويى كند رسوايش سازد هر چند در اندرون خانه خود باشد .

ـ از زن بـد كـاره نـپـرسـيـد چه كسى با تو فسق كرد, زيرا همان گونه كه براحتى مرتكب فحشا مى شود براحتى هم مسلمان بى گناهى را بدنام مى كند.
ـ امام على (ع ) : اگر از زن آلوده دامن بپرسى كه چه كسى با تو فسق كرد و او بگويد: فلانى .

شود: يك حد براى ارتكاب فحشا و ديگرى براى دروغ بستن به مرد مسلمان .

ـ به نقل از ثور كندى : عمر بن خطاب در مدينه شبگردى مى كرد.
از ديـوار خـانه بالا رفت و گفت : اى دشمن خدا, خيال كرده اى كه خداوند براى تو گنهكار پرده پوشى مى كند؟
! آن مرد گفت : اى امير مؤمنان ! تو هم درباره من تند نرو.
خداوند فرموده است : ((تجسس نكنيد)) و تو تجسس كردى .

ديوار بالا آمدى .

در حالى كه خداى تعالى فرموده است : ((وارد خانه هاى جز خودنشويد مگر آن كه اجازه بگيريد و بر اهل آنهاسلام كنيد)).
بيرون رفت .

نهى از تفتيش اديان و عقايد.

 ـ امام صادق (ع ) : از دين و آيين مردم پرس و جو مكن كه بى دوست مى مانى .

روابودن تجسس براى كشف توطئه ها.

 ـ امام على (ع ) : پيامبر خدا من و زبير ومقداد را مامور كرد و فرمود: برويد تا به يك باغ هلو برسيد.
دارد.
كجاوه نشين رو به رو شديم .

تفتيش مى كنيم .

ابى بلتعه به گروهى از مشركان كه در آن اطلاعاتى درباره پيامبر خدا (ص ) به آنها داده بود.
ايـن چيست , حاطب ؟
! عرض كرد: اى پيامبر خدا! درباره من عجله مفرما, زيرا من از قريش نبودم بلكه خود راهمپيمان و وابسته آنها كرده بودم , (مهاجران از) قريش در مكه خويشاوندانى دارند كه از خـانواده هاى آنان دفاع وحمايت مى كنند و من چون چنين خويشانى را نداشتم تصميم گرفتم به آنها خدمتى كنم و با اين كار از خويشان من درمكه دفاع و حمايت كنند.
راست مى گويد.

روا بودن جاسوسى در جنگها (1).

 ـ امام رضا (ع ) : پيامبر خدا (ص ) هرگاه سپاهى را گسيل مى داشت و به فرماندهى بدگمان بود يكى از افراد مورد اعتماد خود را به عنوان جاسوس همراه اومى فرستاد.
ـ انس : پيامبر (ص ) بسبسه را به عنوان جاسوس فرستاد تا ببيند كاروان ابوسفيان چه مى كند.
ـ پـيـامـبـر خدا (ص ) در جنگ احزاب فرمود: چه كسى حاضر است از آنان (دشمن ) براى ما خبر بياورد ؟
زبير عرض كرد: من .

پيامبرى حوارى دارد و حوارى من زبير است .

ـ حـذيـفـة بـن يمان : به خدا سوگند ما با پيامبر خدا (ص ) در (جنگ ) خندق بوديم و پيامبر خدا (ص ) پـاسـى از شـب رانـماز گزارد و آن گاه رو به ما كرده فرمود: چه كسى حاضر است برود و بـبـيـنـد ايـن قوم (دشمنان ) چه مى كنند و خبرش را براى ما بياورد ـ پيامبر خدا (ص ) به او قول بـرگشتن مى دهد ـ از خداوند مسالت مى كنم كه دربهشت يار و همراه من باشد؟
از شدت ترس و گرسنگى و سرما هيچ كس از جاى خود بلند نشد و چون كسى برنخاست پيامبر خدا (ص ) مرا صدا زد و من در اين هنگام چاره اى نديدم جز اين كه از جاى خود برخيزم .

حضرت فرمود: اى حذيفه ! به ميان آن جماعت برو و ببين چه مى كنند.
حذيفه مى گويد: من راه افتادم و به ميان آنان رفتم , ديدم باد و لشكر خدا با آنها كارها مى كند.
گذاشته است ونه آتش و نه خيمه و سرپناهى .

باشد كه چه كسى پهلويش نشسته است .

كيستى ؟
گفت : فلان پسر فلان .

نيامده ايد, اسبان و ستوران همه نابود شدند.

روا بودن جاسوسى در جنگها (2).

 ـ ابـن اسحاق : نعيم بن مسعود .. .
به حضورپيامبرخدا(ص ) رسيد و عرض كرد: اى رسول خدا! من مسلمان شده ام و قوم من از اسلام آوردنم خبر ندارند.
مرا به هر چه مى خواهى فرمان بده .

ميان دشمن اختلاف و تفرقه بيانداز و او را از ما بترسان , زيرا جنگ همراه با خدعه و نيرنگ است .

نعيم بن مسعود پيامبر را ترك گفت و نزد بنى قريظه رفت .

داشت .

خودتان و صميميتى كه با هم داريم , آگاهيد.
و غطفان وضعيت شما را ندارند.
دراين جاست و شما نمى توانيد از اين شهر به جاى ديگر برويد.
آمده اند و شما از آنان در برابر محمد حمايت مى كنيد در صورتى كه شهر و اموال و زن و فرزند آنها در جايى ديگراست .

گرنه به شهر خود مى روند و شما را با مردى كه در شهر شماست تنها مى گذارند و اگر با او تنها بمانيد توان مقابله باوى را نخواهيد داشت .

بـزرگـان و سـران آنـها را به عنوان گروگان از آنها بگيريد كه به عنوان وثيقه اى در دست شما باشند تا به اتكاى آن دركنار قريش با محمد بجنگيد.
نعيم سپس از نزد بنى قريظه به ميان قريش آمد و به ابو سفيان بن حرب و ديگر سران قريش كه با او بودند گفت :شما مى دانيد كه من با شما دوست هستم و مرا با محمد كارى نيست .

خيرخواهى , آن را به شما برسانم , اما از من نشنيده بگيريد.
محمد پشيمان شده اند و به او پيغام داده اند كه : ما از كرده خود پشيمان شده ايم .

قـبـيـلـه قريش و غطفان را بستانيم و به شما بدهيم تا گردنشان را بزنيد و سپس در كنار شما با بـاقـيـمـانـده آنـها بجنگيم تا آن كه ريشه كن شوند, از ما خشنود مى شوى ؟
و محمد به آنها پيغام فرستاده كه : آرى .

تعدادى از رجال خود را به عنوان گروگان در اختيارشان گذاريد حتى يك نفر نفرستيد.
نـعـيـم سپس نزد غطفان آمد و گفت : اى جماعت غطفان ! شما ايل و تبار من هستيد و بيشتر از همه مردم دوستتان دارم و فكر نمى كنم به من بدگمان باشيد.
گـفـتند: بسيار خوب , موضوع چيست ؟
نعيم همان سخنانى را كه به قريش گفته بود به غطفان نيز گفت و از همان چيزى كه قريش را بر حذر داشته بود آنان را نيز برحذر داشت .

چـون شب شنبه از ماه شوال سال پنجم شد, از لطف خدا به پيامبرش , ابوسفيان بن حرب و سران غطفان , عكرمة بن ابى جهل را با تعدادى از قريش و غطفان نزد بنى قريظه فرستادند.
استراحت كردن اين جا نيامده ايم .

كـنـيـم .. ..
بـنـى قريظه گفتند: فردا شنبه است و ما در اين روز دست به هيچ كارى نمى زنيم ...
وآنـگـهـى مـا زمانى در كنار شما بامحمد مى جنگيم كه تعدادى از رجال خود را به ما گروگان دهـيـد كـه بـه عـنـوان وثـيـقه اى در دست ما باشند, در اين صورت با محمد مى جنگيم .
..
وقتى فرستادگان , پيغام بنى قريظه را براى قريش و غطفان آوردند آنها گفتند: به خدا قسم حرفهايى كه نعيم بن مسعود به شما گفت راست است .

در اخـتـيـار شـمـا نـمى گذاريم .
..
وقتى فرستادگان قريش و غطفان اين پيام را به بنى قريظه رسـاندند, آنها گفتند: حرفهايى كه نعيم بن مسعود به شما گفت درست است .. .
پس به قريش و غـطـفـان پـيـغـام دادنـد: به خدا سوگند تا گروگان در اختيار ما نگذاريد همراه شما با محمد نمى جنگيم .

حكم جاسوس .

 ـ امام صادق (ع ) : در صورت دست يافتن به جاسوس و خبر چين بايد آنها را كشت .

ـ حارثه بن مضرب از قول فرات بن حيان : پيامبر خدا (ص ) دستور قتل او را صادر كرد.
هم پيمان مردى از انصار بود.
خدا (ص ) ! او مى گويد: من مسلمانم .

يكى از آنها فرات بن حيان است .

ـ سلمة بن اكوع : در يكى از سفرهاى پيامبر , جاسوسى از قريش نزد آن حضرت آمد و كنار اصحاب حضرت نشست و سپس ناپديد شد.
و او را كشتم و لباسها و وسايلش را برداشتم و پيامبر آنها را به من بخشيد.

مواردى كه حكم به ظاهر مى شود.

 ـ امـام صـادق (ع ) : پـنـج مـورد اسـت كـه مـردم بـايد در آنها به ظاهر حكم عمل كنند: ولايت و سرپرستى , زناشويى , ارث و ميراث , ذبايح و شهادت دادن .

فرد درست و در خور اطمينان بود شهادتش جايز است و نبايد از باطن او پرس و جو كرد.

آداب مجلس .

شريفترين مجالس .

 ـ پـيـامبر خدا (ص ) : هر چيزى شرافت وحرمتى دارد و شريفترين مجالس آن است كه رو به قبله باشد.
ـ امام صادق (ع ) : پيامبر خدا (ص ) بيشتر اوقات رو به قبله مى نشست .

نكاتى كه بايد در مجالس رعايت شود.

 قرآن .

((اى كسانى كه ايمان آورده ايد! چون شما را گويند كه درمجالس جاى باز كنيد, جاى باز كنيد تا خدا در كار شما گشايش دهد.
ـ پـيـامبر خدا (ص ) : هر گاه يكى از شما به مجلسى درآيد دركنار همان آخرين نفرى كه نشسته است بنشيند.
ـ امام صادق (ع ) : پيامبر خدا هرگاه وارد منزلى مى شد در پايين ترين جاى مجلس مى نشست .

ـ پيامبر خدا (ص ) : هر گاه در مجلسى جمعيتى نشسته باشند و كسى وارد شود, اگراز ميان آنها فـردى بـرادر وارد شده خود را به كنارش دعوت كند و براى او جا باز نمايد بايد دعوتش را بپذيرد وپهلوى او برود, زيرا وى با اين دعوت به او احترام گذاشته است .

بيشتر جا بود همانجا بنشيند.
ـ امـام باقر (ع ) : هرگاه يكى از شما به منزل برادر خود وارد شود بايد هر جا كه صاحبخانه گفت همان جا بنشيند,چون صاحبخانه به موقعيت خانه خود آشناتر از ميهمان است .

ـ امـام عـسـكـرى (ع ) : هر كس به جايى كمتر از صدر مجلس رضايت دهد و بنشيند تا زمانى كه نشسته است خداوند وفرشتگانش بر او درود فرستند.
ـ پيامبر خدا (ص ) در مسجد تنها نشسته بود.
اى رسول خدا ! جا زياد است .

را براى او جابجا كند.
ـ امـام عـلـى (ع ) در مـيان اوصاف پيامبر (ص ) فرمود: هرگز ديده نشد كه آن حضرت در حضور همنشين خود پايش رادراز كند.
ـ پيامبر خدا (ص ) : در جايى كه نشسته اى وقاحت به خرج نده تا مردم از اخلاق زشت تو حذر كنند و وقتى كسى كنارتو نشسته است با ديگرى نجوا مكن .

صدر مجلس .

 ـ امـام على (ع ) : تنها كسى بايد در صدرمجلس بنشيند كه سه ويژگى داشته باشد: هرگاه از او پـرسشى كنند پاسخ دهد, هرگاه ديگران از سخن گفتن درماندنداو سخن بگويد و نظرى بدهد كه خير و صلاح مجلسيان در آن باشد.
مجلس بنشيند احمق است .

ـ بـه سوى بالاترين جاى مجلس مشتاب , زيرا جايى كه بالا برده شوى بهتر است از جايى كه پايين آورده شوى .

مجالسى كه از آنها نهى شده است .

 قرآن .

((آيـا بـا مـردان در مـى آمـيـزيد و راه [ نسل ] را مى بريد و درمحفل خود مرتكب كارهاى ناپسند مى شويد؟
)).
((و در كتاب بر شما نازل كرده كه چون شنيديد كه آيات خدا مورد انكار و ريشخند قرار مى گيرد با آنان منشينيد تا آن گاه كه به سخنى ديگر پردازند)).
((و چـون بينى كه در آيات ما از [ روى عناد ] فرو مى روند از آنها رويگردان شو تا به سخنى جز آن پردازند.
به يادت آمد با آن مردم ستمكاره منشين )).
ـ امـام صـادق (ع ) در باره آيه ((و در اين كتاب بر شما نازل كرد ...)) فرمود: مقصوداين است كه [ هرگاه شنيديد كسى ] حق را انكار و تكذيب مى كند و از امامان بد مى گويد: از نزد چنين كسى بر خيز وبا او همنشينى مكن , هر كه مى خواهد باشد.
ـ امـام رضا (ع ) نيز در ذيل همين آيه فرمود: هرگاه شنيدى كسى حق را انكار و تكذيب مى كند و زبان به بدگويى ازاهل حق گشوده است از پيش او بر خيز و با وى همنشينى مكن .

ـ پـيـامـبر خدا (ص ) : هر كه به خدا و روز واپسين ايمان دارد نبايد در مجلسى كه در آن از امامى بدگويى يا از مسلمانى غيبت مى شود, بنشيند.
چون به يادت آمد با آن مردم ستمكاره منشين )).
ـ هشت نفرند كه اگر مورد اهانت و تحقير قرار گرفتند نبايد كسى جز خود را سرزنش كنند .. .
و كسى كه در جايى كه شايسته اش نيست بنشيند.
ـ امـام على (ع ) : بر سفره اى كه در آن شراب نوشيده مى شود منشينيد, زيرا بنده نمى داند كه چه هنگام مرگش در مى رسد.
ـ از نشستن در گذرگاهها بپرهيز.
ـ امـام صادق (ع ) : سزوار نيست مؤمن در مجلسى بنشيند كه در آن معصيت خداوندمى شود و او نمى تواند آن وضع را تغيير دهد.
ـ هر كه به خدا و روز واپسين ايمان دارد نبايد در جاى شبهه انگيز بايستد.

مجلسها امانت است .

 ـ پيامبر خدا (ص ) : مجلسها امانت هستندمگر سه مجلس : مجلسى كه در آن خونى به ناروا ريخته شود, مجلسى كه در آن زنا شود و مجلسى كه در آن مال حرام به ناروا حلال گردد.
ـ مجلسها امانتند وفاش كردن راز برادرت خيانت است .

ـ مـجـلـسـها امانت است و روا نيست كه مؤمنى از مؤمن ديگر, يا فرمود: از برادر مؤمن خود, كار ناپسندى را بازگوكند.
ـ وقتى دو كس با هم انجمن مى كنند آنچه ميانشان مى گذرد امانت خداست .

آن محفل گذشته است فاش سازد.

تشويق به حضور در مجالس ذكر خدا.

 ـ امام على (ع ) : بر تو باد به شركت درمجالس ذكر.
ـ پيامبر خدا (ص ) : در باغهاى بهشت گردش كنيد.
ـ هـرگـاه تـعـدادى از زمـيـنـيان انجمن ذكر خدا بر پا كنند تعدادى از فرشتگان در آن انجمن بنشينند.
ـ مجلسها سه گونه است : پر سود و غنيمت , سالم و پژمرده .

يـاد خـدا شـود, مـحـفل سالم محفل خاموش و ساكت است و محفل پژمرده آن است كه به باطل پرداخته شود.
ـ امام باقر (ع ) : مردم سه گونه اند: سالم و غنيمت برده و بر باد رفته .

بـرده آن اسـت كـه ذكـر و يـاد خـدا گويد و بر باد رفته كسى است كه زبان به بدگويى از مردم گشايد.
ـ لقمان (ع ) : مجلسها را زير نظر بگير, اگر مردمانى را ديدى كه ذكر خداى عزوجل مى گويند با آنان بنشين , چه , اگر تو دانشمند باشى دانشت تو را سودمى بخشد و آنان بر دانش تو مى افزايند و اگـر از عـلـم بى بهره باشى آنان به تو دانش آموزند, شايد كه خدا بر آنان رحمت آورد و رحمت او شامل تو نيز بشود.
ـ امام سجاد (ع ) در دعا عرض مى كند: ما را از آنان قرار ده كه به سبب يادتو از خواهشهاى نفسانى باز مى مانند .. .
چندان كه رطوبت زبان خدا گويان در مجالس پراكنده مى شود .
ـ امام صادق (ع ) : هـرگـاه عده اى در محفلى گرد آيند و در آن ذكر خدا و ما نكنند آن محفل در روز قيامت براى آنان مايه دريغ خواهد بود.
ـ پيامبر خدا (ص ) : هرگاه باغى از باغهاى بهشت ديديد در آن به گردش درآييد.
بهشت چيست ؟
فرمود: محفل مؤمنان .

ـ امـام رضا (ع ) : هر كس در مجلسى كه ياد و نام ما در آن زنده نگه داشته مى شود بنشيند, در آن روزى كه دلهامى ميرند دل او نميرد.
ـ امـام صـادق (ع ) بـه فـضـيل فرمود : آيا با هم مى نشينيد و گفتگو مى كنيد؟
عرض كرد : آرى , فدايت شوم .

اين مجالس را دوست دارم .

هـر كـس از مـا يـاد كـند يا در حضور او از ما ياد شود و از چشمش به اندازه پر مگسى اشك درآيد خداوند گناهان او راببخشد اگر چه از كفهاى دريا فزونتر باشد.

تشويق به يادكردن خدا درهنگام برخاستن .

 ـ پـيـامـبـر خدا (ص ) : كفاره نشستن اين است كه بگويى : خدايا ! پاك و منزهى تو و ستايش از آن توست .

بيامرز.
ـ امـام بـاقـر (ع ) : هـر كـه خواهد با پيمانه پر مزد گيرد, بايد هنگامى كه مى خواهد از جاى خود برخيزد بگويد: اى پروردگار عزت و شكوه ! پاك و منزهى تو از هر توصيفى , درورد بر فرستادگان خدا و ستايش از آن خدايى است كه پروردگار جهانيان است .

ـ امـام عـلـى (ع ) : هـر كـس كـه خواهد با پيمانه پر مزد گيرد بايد آخرين سخنش اين باشد: اى پـروردگـار شـكـوه ! تـو پاك و منزهى .. .
براى چنين كسى به ازاى هر مسلمان يك ثواب و حسنه منظور مى شود .
ـ پيامبر خدا (ص ) : هرگاه بهم رسيديد سلام گوييد و دست دهيد و چون از هم جدا شديد با آمرزش خواهى يكديگر را ترك كنيد.
ـ امـام صـادق (ع ) : پـيـامـبر خدا هرگاه از مجلسى بر مى خاست , اگر چه زمانى كوتاه در آن جا نشسته بود, بيست و پنج مرتبه از خدا آمرزش مى طلبيد.

همنشينى .

 همنشين .

ـ امام على (ع ) : همنشين خوب نعمت است و همنشين بد بلا و مصيبت .

ـ همنشينى با همنشين بد مجمع همه بديهاست .

با كه همنشينى كنيم ؟
.

 ـ پيامبر خدا (ص ) : حواريان عيسى (ع ) عرض كردند: يا روح اللّه ! پس با چه كسى همنشين شويم ؟
فـرمود: با آن كه ديدنش شما را به ياد خدا اندازد و گفتارش بر دانش شما بيفزايد و كردارش شما را به آخرت تشويق كند.
ـ امام سجاد (ع ) : مجالس پاكان فراخوان به سوى صلاح و پاكى است .

ـ در دعـا عرض مى كند: يا شايد در محفل دانشمندانم نديدى كه مرا فرو گذاشتى يا شايد مرا در ميان بى خبران ديدى كه از رحمتت نوميدم گردانيدى , يا شايد مرا دمخور محافل هرزگان يافتى كه با آنان تنهايم گذاشتى .

ـ لـقـمـان (ع ) : فـرزنـدم ! بـا دانشمندان نشست و برخاست كن و زانو به زانوى آنها بنشين , چه , خـداونـد عـزوجـل دلـهـا را بـا نور حكمت زنده مى گرداندهمچنان كه زمين را با بارش آسمان زندگى مى بخشد.
ـ امام على (ع ) : با بردباران بنشين كه بردباريت افزون مى شود.
ـ با دانشمندان بنشين كه خوشبخت مى شوى .

ـ بـا دانـشـمـندان بنشين تا بردانشت افزوده گردد, تربيت و ادبت نيكو شود و روانت پاكيزگى گيرد.


جلد 2 - بخش 6

ـ با فرزانگان همنشينى كن تا خردت كمال يابد و شرافت نفس يابى و نادانى از تو رخت بربندد.
ـ پـيـامـبر خدا (ص ) : با نيكوكاران بنشين , زيرا اگر كار خوبى انجام دهى تو را مى ستايند و اگر خطايى كنى سرزنشت نمى كنند.
ـ امام على (ع ) : همشنينى با فرزانگان خردها را زنده مى كند و جانها را شفا مى بخشد.
ـ با تهيدستان بنشين تا شكرگزاريت (از خدا) زياد شود.
ـ پيامبر خدا (ص ) : از دانشمندان بپرسيد, با فرزانگان سخن بگوييد و با تهيدستان بنشينيد.
ـ تنها در محضر دانشمندانى نشينيد كه شما را از پنج چيز به پنج چيز فرا مى خوانند: از دودلى به يـقـيـن , از ريـا به اخلاص , از دنيا خواهى به دنيا گريزى , از تكبر به فروتنى و از فريبكارى به خير خواهى .

ـ اى پسر مسعود! بايد كه همنشينان تو نيكان باشند و برادرانت پرهيزگاران و پارسايان , چه آن كه خـداى تـعـالـى دركـتـاب خود فرموده است : ((در آن روز, دوستان با يكديگر دشمن باشند مگر پرهيزگاران )).
ـ از سـخـنـان خداى تعالى به موسى : اى موسى ! با آنان كه گرد گناه نمى گردند نيكو و پاكيزه سخن بگوى و همنشين آنان باش و ايشان را همراز خود بگير و با آنان بجوش تا با تو بجوشند.
ـ لقمان (ع ) : فرزندم ! هرگاه به انجمنى درآمدى بر آنان درود گوى و آن گاه كنارشان بنشين و سخنى مگوى تا آنهازبان به سخن گشايند.
ديگر برو.
ـ پـيامبر خدا (ص ) : مسكين منش باشيد و مسكينان را دوست داريد و با آنان بنشينيد و كمكشان كنيد.
توانگران دورى ورزيد و بر آنان رحم و دلسوزى كنيد و از اموالشان چشم برگيريد.
ـ امام على (ع ) : اى مردم ! خوشا آن كه .. .
با مردمان دانا و مهربان بنشيند و با فرو دستان مستمند آميزد!.
ـ با پاكدامنان و فرزانگان بنشين و با آنان زياد بحث و گفتگو كن , زيرا اگر نادان باشى تو را دانش آموزند و اگر دانا باشى بر دانشت افزوده شود.

حق همنشين .

ـ امـام سجاد (ع ) : حق همنشين تو آن است كه : با او نرم و مهربان باشى , در هنگام گفتگو با او به انصاف رفتار كنى , جز با اجازه او از جاى خود بلند نشوى ,اگر در كنار تو نشست بتواند بدون اجازه تـو برخيزد و برود, لغزشهايش را فراموش كنى , خوبيهايش را به ياد داشته باشى و جز خير و خوبى به او نگويى .

همنشينان ناشايسته .

 ـ پيامبر خدا (ص ) : همنشينى با سه كس دل را مى ميراند: همنشينى با فرومايگان , گفتگو با زنان و نشستن با توانگران .

ـ امام على (ع ) : همنشينى با هوسرانان باعث از ياد رفتن ايمان و حاضر شدن شيطان است .

ـ كسى كه با نادان بنشيند خردمند نيست .

ـ آنان كه با بدان همنشينى مى كنند از گزندهاى بلا و گرفتارى در امان نيستند.
ـ در مـنـاهى پيامبر (ص ) آمده كه آن حضرت از گفتگويى كه به غير خداى عزوجل فرا مى خواند نهى فرمود.
ـ امام صادق (ع ) : با بدعتگزاران دوستى و همنشينى نكنيد كه در نظر مردم شما هم مانند يكى از آنها خواهيد بود.
ـ پيامبر خدا (ص ) : از همنشينى با مردگان بپرهيزيد.
توانگرى كه توانگريش او را سرمست كرده باشد.
ـ امام صادق (ع ) : از همنشينى با شهرياران و دنيا پرستان بپرهيزيد كه اين كار دين شما را مى برد و نـفـاق و دورويـى مـى آورد و ايـن دردى سـخت و بى درمان است , نيز سنگدلى به بار مى آورد و فـروتـنـى را مى زدايد, با مردمان همتاى خود و افراد متوسط (جامعه ) همنشينى كنيد كه كانهاى جواهر را در ميان آنها مى يابيد.
ـ امام على (ع ) : از بدان دورى كنيد و با نيكان بنشينيد.
ـ آميزش با دنيا پرستان دين را عيبناك مى كند و يقين را سست .

جماعت .

دست خدا با جماعت است .

 ـ پـيـامـبر خدا (ص ) : دست خدا بر سر جماعت است و شيطان همراه كسى كه با جماعت (جامعه مسلمان ) ناسازگارى كند مى رود.
ـ اى مردم ! به جماعت و يكپارچگى روى آريد و از پراكندگى بپرهيزيد.
ـ دسـت خـدا بـر سـر جـمـاعـت است , هرگاه فردى از جماعت جدا شود شيطان او را مى ربايد, همچنان كه گرگ گوسفند جدا مانده از رمه را.
ـ هر كس يك وجب از جماعت جدا شود حلقه اسلام را از گردن خود برداشته است .

ـ دست خدا با جماعت است .

ـ جماعت و يكپارچگى رحمت است و پراكندگى عذاب .

معناى جماعت .

 ـ امام على (ع ) ـ در پاسخ به پرسش ازمعناى سنت , بدعت , جماعت و تفرقه فرمود: به خدا سوگند سـنت همان سنت محمد (ص ) است و بدعت آنچه خلاف آن باشد و به خدا قسم جماعت همدست شدن با اهل حق است هر چند اندك باشند و تفرقه همدستى با اهل باطل است هر چند بسيار باشند .

ـ امـام صـادق (ع ) : از پـيامبر خدا (ص ) درباره جماعت امتش سؤال شد فرمود: جماعت امت من همان اهل حقند هرچند شمارشان اندك باشد.
ـ پيامبر خدا (ص ) ـ در پاسخ به اين سؤال كه جماعت امت تو چيست ؟
ـ : آنان كه بر حق باشند هر چند ده نفر باشند!.

فراهم نيامدن امت بر گمراهى .

 ـ پيامبر خدا (ص ) : امت من هرگز بر گمراهى فراهم نمى آيند.
ـ به جماعت روى آريد كه دست خدا بر سر جماعت است .

گرد نمى آورد.
ـ خداى عزوجل هرگز امت مرا بر گمراهى گرد نمى آورد.
است .

ـ امت من هرگز بر گمراهى اجتماع نمى كنند.
ـ خداى تعالى امت مرا از فراهم آمدن بر گمراهى نجات داده است .

ـ خداى تعالى امت مرا بر گمراهى گرد نمى آورد.
سوى آتش برده شود.

جمعه .

روز جمعه .

 قرآن .

((و قسم به گواه و گواهى شده )).
ـ در مـجمع البيان , ذيل اين آيه مى گويد:در اين زمينه چند قول است : يكى آن كه از ابن عباس و قـتاده و نيز از امام باقر و امام صادق و پيامبر نقل شده است كه ((گواه , روز جمعه است و گواهى شده , روز عرفه )).
ـ امام صادق (ع ) در تفسير همين آيه مى فرمايد: شاهد (گواه ) روز جمعه است و مشهود (گواهى شده ) روز عرفه .

ـ پـيـامبر خدا (ص ) : روز جمعه مهتر روزهاست و نزد خداوند عزوجل از روز قربان و روز فطر نيز ارجمندتر است .

ـ امام باقر (ع ) : خير و شر در روز جمعه دو چندان مى شود.
ـ در روز جمعه (ثواب ) صدقه دو چندان مى شود, زيرا روز جمعه بر ديگر روزها فضيلت دارد.

تشويق به شاد كردن خانواده در روز جمعه .

 ـ امام على (ع ) : هر روز جمعه مقدارى ميوه به خانواده خود نوبر دهيد تا از آمدن جمعه خوشحال شوند.

غسل جمعه .

 ـ پيامبر خدا (ص ) : اى على ! مردم بايد هر هفت روز يك بار غسل كنند (حمام روند).
خوراك روزانه ات را بفروشى و گرسنه بمانى , زيرا هيچ امر مستحبى بالاتر از غسل جمعه نيست .

ـ اصبغ بن نباته : على (ع ) هرگاه مى خواست كسى را سرزنش كند مى فرمود: تو حتى از كسى كه غسل روز جمعه راترك مى كند ناتوانترى .

احاديثى كه در فضيلت غسل جمعه وارد شده بسيار زياد است .

آميزش جنسى .

آميزش جنسى .

 ـ امـام على (ع ) در پاسخ به اين كه جماع چيست ؟
فرمود: پرده شرمى كنار مى رود و شرمگاههايى به هم مى آميزند.
زياده روى در آن پيرى مى آورد, چون از آن حالت به درآيد پشيمان شود, ميوه حلالش فرزند است كه اگر زنده ماند مايه فتنه باشد و اگر بميرد مايه غم و اندوه شود.
ـ هـر كه خواهد جاويدان ماند ـ كه البته جاودانگى در كار نيست ـ بايد بدهكارى كم داشته باشد, سحر خيز باشد و بازنان كمتر نزديكى كند.
ـ هر كس زياد زن گيرد رسواييها او را در ميان گيرند.
ـ يكى از شيعيان : امام صادق (ع ) از ما پرسيد: چه چيز از همه لذتبخش تر است ؟
عرض كرديم : هيچ چيز.
لذتبخش ترين چيزها نزديكى كردن با زنهاست .

ـ امام صادق (ع ) : مردم در دنيا و آخرت لذتى بهتر از لذت زن نچشيده اند .. .
بهشتيان در بهشت از چيزى به اندازه نكاح لذت نمى برند, نه از خوراكيها و نه از نوشيدنهاى آن .

زيبايى .

خدا زيباست , زيبايى را دوست دارد.

 قرآن .

((اى فرزندان آدم ! براى شما جامه اى فرستاديم كه شرمگاهتان را مى پوشاند و زينتى است .

((بـگـو: چـه كـسى زيورى را كه خدا براى بندگانش پديد آورده و روزيهاى پاكيزه را حرام كرده است ؟
بگو: اين چيزها در زندگى دنيا براى كسانى است كه ايمان آورده اند و در روز قيامت [ نيز ] ويژه آنانست )).
ـ امـام عـلـى (ع ) : همچنان كه دوست داريدافراد غريبه شما را در بهترين هيات ببينند و خود را براى آنها مى آراييد وقتى نزد برادر مسلمان خود مى رويد نيزخويشتن را بياراييد.
ـ امـام صادق (ع ) : لباس زيبا بپوش , زيرا خداوند زيباست و زيبايى را دوست دارد, اما بايد از حلال باشد.
ـ پـيامبر خدا (ص ) : خداوند متعال زيباست , زيبايى را دوست دارد و دوست دارد اثر نعمت خود را در بنده اش ببيند.
او فقر و فقرنمايى را دشمن دارد.
ـ خداوند متعال زيباست و زيبايى را دوست مى دارد.
مى دارد.
ـ امـام صادق (ع ) : خداوند زيبايى و خودآرايى را دوست دارد و بينوايى و قيافه فقرآلود را ناخوش مى دارد.
خداوند به بنده اى نعمتى دهد دوست دارد اثر آن را در او ببيند.
را خـوشـبـو كند, خانه اش را گچكارى كند, جلو در حياط خود را بروبد حتى روشن كردن چراغ پيش از غروب خورشيد فقر را مى برد و روزى را زياد مى كند.
ـ امـام رضا (ع ) : روايت مى كنم كه خداى تبارك و تعالى زيبايى و آراستگى را دوست دارد و فقر و فقرنمايى رادشمن مى دارد.
ـ امـام صـادق (ع ) : پـيـامـبـر خدا (ص ) مردى را ديد كه موهاى سرش ژوليده , لباسش كثيف و چـركـيـن و سـر و وضـعـش پريشان و به هم ريخته است , فرمود: بهره بردن (از نعمتهاى الهى ) و نماياندن نعمت جز دين است .

ـ پـيـامـبـر خـدا (ص ) : خداى تعالى دوست دارد وقتى بنده اش نزد برادران خود مى رودبا هياتى پرداخته و آراسته برود.
ـ لباس خوب بپوشيد و خانه هايتان را آباد كنيد تا در ميان مردم مانند خال رخساره باشيد.
ـ مقدارى از سبيل و موهاى بينى خود را بگيريد و به خودتان برسيد, زيرا اين كارها بر زيبايى شما مى افزايد.

چهره زيبا.

 ـ امام على (ع ) : رخسار زيبا نخستين خوشبختى از دو خوشبختى است .

ـ نكو رويى آغاز خوشبختى است .

ـ زيبايى رخسار مؤمن از حسن عنايت خداست به او.
ـ پيامبر خدا (ص ) : آفت زيبايى غرور است .

ـ در زبـور آمـده اسـت : هر كس مرتكب گناهان شود و از زيبايى خود دچار غرور گردد, به خاك بنگرد كه چگونه در گورها با چهره ها بازى مى كند و آنها را پوسيده و متلاشى مى سازد.
ـ پـيامبر خدا (ص ) : بهترين چيزى كه به مرد مؤمن داده شده خوى نيكوست و بدترين چيزى كه به انسان داده شده دل بد در چهره زيباست .

ـ امـام بـاقـر (ع ) : هر بنده اى كه زيباروى و بى عيب باشد و سپس در برابر خداوند فروتنى كند از بندگان خالص وخاص خداست .

خوبى را در خوشرويان بجوييد.

 ـ پيامبر خدا (ص ) : خير و خوبى را نزدخوشرويان بجوييد.
ـ خوبى را در ميان خوبرويان طلب كنيد.
ـ خوبى را در خوشرويان بجوييد.
ـ نيازهاى خود را از خوشرويان بخواهيد, زيرا اگر نياز تو را برآورده كند با چهره اى گشاده چنان كند و اگر دست رد به سينه ات زند باز با چهره اى گشاده چنين كند.
زشترويى كه در هنگام نياز خواهى از او خوشرو مى شود.
ـ خير و خوبى را نزد خوشرويان بجوييد , زيرا كرده هاى آنان به زيبايى زيبنده تر است .

ارج نهادن به مو.

 ـ پيامبر خدا (ص ) : موى زيبا پوششى خدايى است , پس آن را ارج نهيد.
ـ هر كس مو بگذارد بايد خوب به آن برسد و گرنه كوتاهش كند.

زيبايى درون .

 ـ امام على (ع ) : خرد زنان در زيبايى آنهاست و زيبايى مردان در خردشان .

ـ امام عسكرى (ع ) : نكويى صورت زيبايى ظاهر است و نكويى خرد زيبايى درون .

ـ امام على (ع ) : خداوند عزوجل چهره (و زيبايى ) زن را در رخسار او و چهره (و زيبايى ) مرد را در گفتارش قرارداده است .

ـ پيامبر خدا (ص ) : زيبايى در زبان است .

ـ زيبايى مرد زبان (او) است .

ـ در پاسخ به اين كه : زيبايى مرد به چيست ؟
فرمود: به درست گفتن سخن حق .

ـ امام على (ع ) : نيكو خردى , زيبايى بيرونى و درونى است .

ـ پيامبر خدا (ص ) : زيبايى هركس , شيوايى زبان اوست .

ـ زيبايى , گفتن سخن درست و حق است , و كمال كردار نيكو و صادقانه .

ـ امام على (ع ) : زيبايى پيدا رخسار نيكوست و زيبايى نهان , منش نيكو.
ـ زيبايى مرد بردبارى اوست .

ـ زيبايى مرد وقار و سنگينى است .

ـ زيبايى مؤمن پارسايى اوست .

ـ زيبايى بنده فرمانبردارى است .

ـ زيبايى آزاده دورى كردن از ننگ و عار است .

ـ زيبايى زندگى قناعت است .

ـ زيبايى نيكى كردن , منت ننهادن است .

ـ زيبايى قرآن سوره بقره و آل عمران است .

ـ زيبايى كار خوب , تمام كردن آن است .

ـ زيبايى دانشمند عمل كردن به دانشش مى باشد.
ـ زيبايى علم نشر آن است .

ـ هيچ جمالى زيباتر از خرد نيست .

ـ جامه اى زيباتر از سلامتى نيست .

خودآرايى .

 ـ امام على (ع ) : خودآرايى مردانگيى آشكار است .

ـ خودآرايى از اخلاق مؤمنان است .

ـ هرگاه اهل بذل و بخشش كم شوند خود آرايان از ميان بروند.
جنابت .

جنابت .

 قرآن .

((اى كسانى كه ايمان آورده ايد! چون به نماز برخاستيدصورت و دستهايتان را تا آرنج بشوييد و سر و پاهايتان را تا برآمدگى پيشين مسح كنيد.
ـ امام باقر (ع ) : هرگاه انسان جنب بخواهد چيزى بخورد و بياشامد, دست و صورت خود را بشويد و آب در دهان بگرداند, آن گاه بخورد و بياشامد.
ـ امـام عـلـى (ع ) : مـسـلمان در حالى كه جنب است نمى خوابد و جز با حالت پاك به بستر خواب نمى رود.
نيافت با خاك تيمم كند.
سپاه .

سپاه .

 ـ امام على (ع ) در فرمان حكومت مصر به اشتر مى فرمايد: ((سپاهيان , به اذن خدا, دژهاى مردمند و زيور واليان و مايه توانمندى و ارجمندى دين و وسيله امنيت .

و سـپـاهـيـان نـيز جز با خراجى كه خداوند براى آنها مقرر فرمود است , قوام نمى گيرند, آنان به وسـيـلـه خـراج در جهاد بادشمنانشان توانا مى شوند و كار خود را بدان سامان مى دهند .
..
پس از سـپـاهـيان خود آن كس را به فرماندهى برگزين كه به نظر تو براى خدا و پيامبر او و پيشوايت از همه خيرخواه تر است و از همه پاكدامن تر و بردبارتر مى باشد, كسى كه دير به خشم آيد و با پوزش (فـرد مـورد غـضـب ) آرام گـيـرد, بـا ناتوانان مهربان باشد و با زورمندان قاطع , خشونت او را بر نيانگيزد و ناتوانى او را بر جاى ننشاند.
ـ در هـمـان جـا نـيـز مـى فـرمايد: بايد گزيده ترين سران سپاه نزد تو آن كس باشد كه با ديگران هـميارى كند و آنچه دارد به آنان ببخشد چندان كه خود و خانواده شان را كه بر جاى گذاشته اند بخوبى تامين كنند تا همگى در جهاد ومبارزه با دشمن هم آهنگ شوند.
بـرآور و پـيوسته از آنان ستايش و تقدير كن و زحمت سختى ديدگان را به زبان آر, كه ياد كردن فراوان از كارهاى خوب آنان به خواست خدا دليران را برانگيزد و ترسوى سست اراده راتشويق كند.
ـ هر كس از يارى سپاه خود دست كشد دشمنانش را يارى داده است .

ـ آفت سپاه سرپيچى از فرماندهان است .

سپاهيان خدا.

 قرآن .

((سپاهيان آسمانها وزمين از آن خداست و خداوند هماره دانا و حكيم است )).
((و از آن خداست سپاهيان آسمانها و زمين و خداوند هماره پيروزمند و حكيم است )).
((و شمار سپاهيان پروردگارت را جز خود او نداند)).

پيروزى سپاهيان خدا.

 قرآن .

((ما درباره بندگانمان كه به رسالت مى فرستيم از پيش تصميم گرفته ايم .

((آنـان كـه مـى دانـسـتـند با خدا ديدار خواهند كرد گفتند: چه بسا گروه اندكى كه بر گروه بسيارى به خواست خدا غلبه كرده كه خدا با شكيبايان است .

چون با جالوت و سپاهيانش رو به رو شدند گفتند: اى پروردگار ما! بر ما شكيبايى فرو ريز و ما را ثابت قدم گردان و ما را بر گروه كافران پيروز ساز.
پس به خواست خدا آنان را شكست دادند)).

سپاهيان نامرئى .

 قرآن .

((آن گـاه خـداونـد آرامـش خـويـش را بر پيامبرش و برمؤمنان نازل كرد و لشكريانى كه آنها را نمى ديديد فرو فرستاد)).
((اگـر شـمـا ياريش نمى كنيد, قطعا خدا ياريش كرده .. .
خدا آرامش خود را بر او فرو فرستادو با لشكرهايى كه شما آن را نمى ديديد تاييدش كرد)) .
((از نعمتى كه خدا به شما داده است ياد كنيد بـدان هـنـگـام كـه لشكريانى بر شما تاخت آوردند و ما باد را و لشكرهايى كه آنها را نمى ديديد بر سرشان فرستاديم )).
بهشت .

بهشت .

 قرآن .

((بـه سـوى آمـرزش پروردگار خود و بهشتى بشتابيد كه پهناى آن آسمانها و زمين است و براى پرهيزگاران آماده شده است )).
((بـه سـوى آمـرزش پروردگارتان و به سوى بهشتى بشتابيد كه پهناى آن مانند پهناى آسمان و زمين است )).
ـ امام على (ع ) : هان ! من چيزى مانند بهشت نديده ام كه جوينده اش خواب باشد و نه مانند دوزخ كه گريزان از آن درخواب باشد.
ـ شـمـا كـه نـاگـزير ميل و خواهش داريد پس خواهش خود را متوجه بهشتى كنيد كه به پهناى آسمانها و زمين است .

ـ امـام بـاقر (ع ) : اى كه خواهان بهشتى ! وه ! چه خوابت دراز است و مركبت كند و همتت سست ! شـگـفتا از اين طالب و مطلوب ! و اى گريزان از دوزخ ! چه تند مركبت را به سوى آن مى رانى ؟
! و چه زود به دست مى آورى آنچه را كه به دوزخت مى افكند؟
!.
ـ پيامبر خدا (ص ) : هر كه مشتاق بهشت باشد در انجام كارهاى خوب بكوشد.
ـ امـام سـجاد (ع ) : بدانيد كه هر كس مشتاق بهشت باشد به سوى خوبيها بشتابد و از خواهشهاى نـفـس كـنـاره گيرد و هركه از آتش بترسد, از گناهان خود به درگاه خداوند زود توبه برد و از حرامها باز ايستد.
ـ امام على (ع ) : بهشت برترين هدف است .

ـ بهشت سرانجام رستگاران است .

ـ بهشت سراى امنيت و آسايش است .

ـ بهشت پاداش كسى است كه (از خدا) فرمان برد.
ـ بهشت هدف پيش افتادگان است و آتش پايانه واماندگان .

ـ دنيا سراى شقاوت پيشگان است و بهشت سراى پرهيزگاران .

ـ خيرى كه در پى آن آتش بود خير نتوان شمرد و شرى كه در پس آن بهشت باشد شر نيست .

بهشت ناچيز است و هر بلايى جز آتش عافيت .

عظمت نعمتهاى بهشت .

 قرآن .

((و هـيـچ كـس از آن روشـنـى چـشـم خبر ندارد كه به پاداش كارهايى كه مى كرده اند, برايشان اندوخته اند)).
ـ پـيـامـبـر خدا (ص ) : خداى تعالى فرموده است : براى بندگان نيك كردار خود چيزهايى فراهم آورده ام كه نه چشمى ديده است و نه گوشى شنيده است و به ذهن هيچ بشرى خطور نكرده است .

جانهاى شما بهايى جز بهشت ندارد.

 قرآن .

((خدا از مؤمنان جانها و مالهايشان را خريد تا بهشت ازآنان باشد)).
ـ امام على (ع ) : جانبهاى شما جز بهشت نيست , پس آن را جز به بهشت مفروشيد.
ـ هر كس جان خود را جز در قبال بهشت بفروشد, به رنج و مصيبت سختى گرفتار آمده است .

ـ هر كس جان خود را به چيزى جز نعمتهاى بهشت بفروشد به آن ستم كرده است .

بهاى بهشت .

 ـ امام صادق (ع ) : جمله ((لا اله الا اللّه )) بهاى بهشت است .

ـ پـيامبر خدا (ص ) : پاداش كسى كه خداوند نعمت يكتاپرستى را به او عطا كرده است , چيزى جز بهشت نيست .

ـ خـداى عزوجل فرموده است : پاداش كسى كه نعمت يكتاپرستى را به او داده ام چيزى جز بهشت نيست .

ـ خـداى جل جلاله مى فرمايد: لا اله الا اللّه دژ من است , پس هر كه به دژ من درآيد از عذابم ايمن باشد.
ـ هر كس بميرد و بداند كه خدا حق است وارد بهشت شود.
ـ امام على (ع ) : بهاى بهشت كار نيك و شايسته است .

ـ بهاى بهشت دل بركندن از دنياست .

شرطهاى رفتن به بهشت .

 ـ پـيـامـبر خدا (ص ) : هر كس از روى اخلاص بگويد لا اله الا اللّه (خدايى جز اللّه نيست ) به بهشت رود و اخلاص آن به اين است كه لا اله الا اللّه او را ازآنچه خداى عزوجل حرام كرده است باز دارد.
ـ امـام رضا (ع ) در حديث سلسلة الذهب از قول پدران بزرگوارش (ع ) فرمود: شنيدم پيامبر خدا مى فرمايد: شنيدم جبرئيل مى فرمايد: از خداى جل جلاله شنيدم كه مى فرمايد: لا اله الا اللّه دژ من است , پس هر كه به دژ من درآيد از عذاب من ايمن باشد.
راوى مـى گـويـد: چـون شتر به راه افتاد آن حضرت بانگ برآورد: آن شرايطى دارد و من يكى از شرايط آنم .

ـ پيامبر خدا (ص ) : جمله لا اله الا اللّه نزد خدا بزرگ و گرامى است .

زبان آورد مال و جانش در امان است اما سرانجامش آتش باشد.
ـ مـردى خـدمـت امام باقر (ع ) آمد و از اين حديث پيامبر پرسيد كه فرموده است : هر كس بگويد: خدايى جز اللّه نيست به بهشت مى رود, امام باقر (ع ) فرمود:خبر درست است .

لا اله الا اللّه شروطى دارد وآگاه باش كه من يكى از شروط آن هستم .

عوامل رفتن به بهشت .

 قرآن .

((هر كس كه كارى شايسته كند, چه زن و چه مرد , اگرمؤمن باشد همگى به بهشت مى روند و به قدر گودى پشت هسته خرمايى در حق آنان ستم نمى شود)).
((خداوند جانها و مالهاى مؤمنان را خريد, در مقابل اينكه بهشت از آنشان باشد)).
((اين بهشتى است كه آن را به بندگان پرهيزگار خود ميراث مى دهيم )).
ـ امام على (ع ) : بهشت رفتن ارزان است و دوزخ رفتن گران .

ـ پيامبر خدا (ص ) : امت من بيشتر به سبب دو چيز وارد بهشت مى شوند : خدا پروايى و خوشخويى .

ـ در پاسخ به سؤال از عملى كه چيزى ميان آن و بهشت مانع نشود فرمود: خشمگين مشو, چيزى از مردم مخواه و بر مردم آن پسند كه بر خودت مى پسندى .

ـ سـه چـيـز است كه هر كس با آنها خداى عزوجل را ديدار كند از هر درى كه خواهد وارد بهشت شـود: كسى كه خوشخو باشد و در آشكار و نهان از خدا بترسد و بحث و ستيزه را رها كند اگر چه حق با او باشد.
ـ امـام بـاقـر (ع ) : ده چـيـز اسـت كه هر كس با آنها خداى عزوجل را ديدار كند به بهشت درآيد: گـواهـى دادن به يگانگى خدا, گواهى دادن به پيامبرى محمد (ص ) , اقرار به آنچه خدا فرستاده است , بر پا داشتن نماز, پرداختن زكات , روزه ماه رمضان , زيارت خانه خدا, دوستى با دوستان خدا و بيزارى از دشمنان خدا و دورى كردن از هرمست كننده )).
ـ پـيـامـبر خدا (ص ) به ابوذر فرمود: آيا دوست دارى به بهشت روى ؟
[ابوذر گويد:] عرض كردم : آرى , پدرم فدايت باد.
ـ سوار بر شتر خود بود و قصد رفتن به يكى از جنگها را داشت , باديه نشينى بيامد و ركاب شتر آن حـضـرت گـرفت و عرض كرد: اى رسول خدا! به من كارى بياموز كه با انجام دادن آن به بهشت روم ؟
حضرت فرمود: هركارى كه دوست دارى مردم در حقت بكنند تو با آنها همان كن و هر كارى كه دوست ندارى نسبت به تو انجام دهندتو نيز با آنان چنان مكن .

ـ بـه يـزيـد بـن اسيد فرمود: اى يزيد بن اسيد! آيا بهشت را دوست دارى ؟
پس , آنچه براى خودت دوست دارى براى برادرت دوست بدار.
ـ امـام باقر (ع ) : چهار چيز است كه هر كس داشته باشد خداوند در بهشت براى او خانه اى بسازد: هـر كـس يـتيم را سرپناه دهد, به ناتوان رحم كند, با پدر ومادرش مهربان باشد و با غلامش مدارا كند.
ـ امـام صـادق (ع ) : چهار كار است كه هر كس يكى از آنها را انجام دهد وارد بهشت شود: هر كس حيوان تشنه اى راآب دهد, يا شكم گرسنه اى را سير كند, يا بدن برهنه اى را بپوشاند, يا گردن در بندى را آزاد كند.
ـ سـه كـار اسـت كه هر كس يكى از آنها را انجام دهد خداوند بهشت را بر او واجب گرداند: انفاق كردن درتنگدستى , خوشرويى با همه عالم و انصاف داشتن .

ـ امـام على (ع ) : خداى سبحان به سبب نيت درست و منش پاك (بندگانش ) هر كس را بخواهد به بهشت برد.
ـ پـيامبر خدا (ص ) در پاسخ به اين پرسش باديه نشينى كه چه كند تا به بهشت رود فرمود: سؤالى مختصر اما پراهميت پرسيدى .

است كه خودت به تنهايى بنده آزاد كنى و فك رقبه آن است كه در بهاى آزادى او كمك كنى ـ به خويشاوند ستمگرمهربانى و نيكى كن , اگر چنين نكردى , پس گرسنه اى را سير كن و تشنه اى را آب ده , بـه كـار خـوب فرمان ده و از كارزشت باز دار, اگر اين هم نتوانستى زبانت را جز از خير و خوبى فرو بند.
ـ نـيـز بـه بـاديه نشين فرمود: گرسنه را سير كن , تشنه را آب ده , به كار نيك فرمان ده و از كار زشت باز دار, اگر توان اين را نداشتى زبانت را از جز خوبى نگه دار, زيرا با اين كار بر شيطان چيره مى آيى .

ـ آيا هر يك از شما دوست دارد به بهشت رود؟
عرض كردند: آرى , اى رسول خدا.
مرگ را درمقابل ديدگان خود قرار دهيد و از خدا چنان كه شايد شرم داريد.
ـ در پـاسخ به اين پرسش مردى كه : چه كنم تا به بهشت روم ؟
فرمود: مشكى نو خريدارى كن و با آن آنـقدر مردم را آب بده تا آن را فرسوده و پاره كنى , زمانى كه مشك را پاره كرده باشى , به عمل بهشت دست يافته اى .

ـ امـام عـلـى (ع ) : هر كس شش خصلت در او جمع شود به بهشت درآيد و از آتش برهد:كسى كه خـدا را بـشـناسد و فرمانش برد و شيطان را بشناسد و نافرمانيش كند, حق را بشناسد و پيرويش نمايد و باطل رابشناسد و از آن بپرهيزد و دنيا را بشناسد و دورش افكند و آخرت را بشناسد و آن را بجويد.
ـ مـردى از حـضرت مسيح (ع ) پرسيد: اى آموزگار خوبى ! مرا به كارى راهنمايى كن كه به سبب آن به بهشت دست يابم , فرمود: در نهان و آشكارت از خدا بترس و به پدر و مادرت خوبى كن .

ـ پـيامبر خدا (ص ) : هر كس به اندازه زمان ميان دو دوشيدن شتر جهاد در راه خدا نصيبش شود وارد بهشت گردد.
ـ امام على (ع ) : به بهشت دست نيابد مگر كسى كه باطنش نيكو و نيتش خالص باشد.
ـ پيامبر خدا (ص ) : وارد بهشت نشود مگر نفسى كه در برابر خدا تسليم باشد.

بهشت پوشيده از ناخوشيهاست .

 قرآن .

((آيا مى پنداريد كه به بهشت خواهيد رفت , حال آن كه هنوزآنچه بر پشينيان شما گذشته بر شما نـيـامده است ؟
به ايشان سختى و رنج رسيد و به لرزه درآمدند تا آن جا كه پيامبر و مؤمنانى كه با اوبودند گفتند: پس , پيروزى خدا كى خواهد بود؟
بدان كه پيروزى خدا نزديك است )).
((آيا مى پنداريد كه به بهشت خواهيد رفت و حال آن كه هنوز خدا معلوم نكرده كه از ميان شما چه كسانى جهاد مى كنند و چه كسانى پايدارى مى ورزند؟
)).
((و امـا هـر كـس كـه از عـظمت پروردگارش ترسيده و نفس را از هوى بازداشته , همانا بهشت جايگاه اوست )).
ـ امـام رضـا (ع ) : هـر كس از خدا بهشت بخواهد و در برابر سختيها پايدارى نورزد بيگمان خود را ريشخند كرده است .

ـ امـام عـلـى (ع ) : رسـول خـدا (ص ) مـى فـرمـود: گرداگرد بهشت را سختيها گرفته است و گرداگرد دوزخ را شهوتها.
كه چيزى از طاعت خدا نيست مگر آن كه با كراهت انجام مى گيرد و چيزى از معصيت خدا نيست مگر آن كه با ميل صورت مى پذيرد.
.

ـ امام باقر (ع ) : بهشت در احاطه ناملايمات و بردبارى است , پس , هر كه در دنيا بر ناملايمات صبر كـنـد به بهشت رود, و دوزخ در احاطه لذتها وخواهشهاى نفس است , پس هر كه لذت و خواهش نفس را برآورده كند به دوزخ رود.
مجلسى , رضوان اللّه عليه مى گويد: مضمون اين خبر مورد اتفاق شيعه و سنى است .

ـ پـيـامبر خدا (ص ) : بدانيد كه كار بهشت به سبب داشتن تپه و ماهور دشوار است و كار دوزخ به سبب خواهشهاى نفسانى آسان و هموار.
ـ امام على (ع ) : هرگز بهشت را به دست نياورد مگر كسى كه با نفس خود مبارزه كند.
ـ هرگز به بهشت نرسد مگر كسى كه براى رسيدن به آن بكوشد.
ـ با ناملايمات و سختيهاست كه بهشت به دست مى آيد.
ـ مسيح (ع ) : خفتن بر بوريا و خوردن نان جوين در طلب بهشت آسان است .

ـ امام على (ع ) : بهشت با آرزو به دست نمى آيد.

بهشت بر چه كسانى واجب است ؟
.

 ـ پـيامبر خدا (ص ) : هر كس به من تضمين دهد كه زبان و شهوت خويش را حفظ كند, من بهشت را براى او ضمانت مى كنم .

ـ مـن براى كسى كه بحث و مجادله را رها كند هر چند حق با او باشد و براى كسى كه دروغ را هر چـنـد به شوخى ترك گويد و براى كسى كه خوشخو باشدخانه اى را در حومه بهشت و خانه اى را در مركز بهشت و خانه اى را در بالاى بهشت ضمانت مى كنم .

ـ امام صادق (ع ) : چه كسى چهار چيز را به من تضمين مى دهد تا من چهار خانه در بهشت براى او تـضمين كنم ؟
انفاق كن و از تنگدستى مترس , سلام را در جهان رواج ده , بحث و جدل را واگذار هر چند حق با تو باشد و با مردم به انصاف رفتار كن .

ـ پـيـامـبـر خـدا (ص ) : شـش چيز را براى من به عهده گيريد, من براى شما بهشت را به عهده مـى گـيـرم : هرگاه سخن گفتيددروغ مگوييد, هر گاه وعده داديد خلف وعده نكنيد, هرگاه امين تان دانستند خيانت نورزيد, چشمانتان را (ازحرام ) فرو بنديد, شهوت خويش را حفظ كنيد و دست و زبان خود را نگه داريد.
ـ (حـفـظ) شـش امـر را براى من عهده دار شويد من بهشت را براى شما عهده دار مى شوم : نماز, زكات , امانتدارى ,شهوت , شكم و زبان را.
ـ هر كس به من تضمين پنج چيز را بدهد من بهشت را براى او ضمانت مى كنم .

چيز كدام است ؟
فرمود: خلوص و صفا با خداى عزوجل , خلوص و صفا با پيامبر او, خلوص و صفا با كتاب خدا,خلوص و صفا با دين خدا, خلوص و صفا با جامعه مسلمانان .

ـ در حـديـث مـعراج آمده است : اى احمد! به عزت و جلالم سوگند هيچ بنده مؤمنى نيست كه انجام چهار كار را به من تعهد سپرد مگر آن كه او را وارد بهشت كنم : زبان در كام گيرد و آن را جز به سخنان بجا و سودمند نگشايد, دلش را از وسوسه نگه دارد, مراقب علم و نگاه من به خود باشد و نور ديدگانش گرسنگى باشد.
ـ امـام صـادق (ع ) : خـداى تـبـارك و تعالى به مؤمن تضمين داده است كه .. .
اگر به ربوبيت او و پـيامبرى محمد (ص ) و امامت على اعتراف كند و فرايض او را به جا آورد وى را در جوار خود سكنا دهد.

بهشت بر چه كسانى حرام است ؟
.

 قرآن .

((هر كس به خدا شرك مى ورزد خداوند بهشت را بر اوحرام گردانيده و جايگاهش آتش باشد)).
((درهـاى آسـمـان بـه روى كسانى كه آيات ما را تكذيب كرده اند و از آنها سربرتافته اند, گشوده نخواهد شد تا آن گاه كه شتر از سوراخ سوزن بگذرد((8)).
ـ امـام كـاظم (ع ) : بهشت بر سه كس حرام شده است : سخن چين , ميگسار و مرد بى غيرت يعنى فاسق .

ـ پيامبر خدا (ص ) : بهشت بر سه كس حرام است : منت گذارنده (بر خدا), غيبت كننده و ميگسار .

ـ خداى عزوجل مى فرمايد: بهشت بر منت گذار (بر خدا) و بخيل و سخن چين حرام است .

ـ جبرئيل به من اطلاع داد كه بوى بهشت از فاصله هزار سال به مشام مى رسد ليكن فرزندناخلف و كسى كه ازخويشاوندان ببرد و پيرمرد زناكار و كسى كه از روى تكبر دامن كشان راه رود و فتنه انگيز و منت گذار و جعظرى بوى بهشت را را استشمام نمى كنند.
ـ شـداد بـن اوس از پـيـامبر (ص ) نقل مى كند كه فرمود: جواظ و جعظرى و عتل زنيم به بهشت نمى روند.
ممسك و بى خير, پرسيدم : جعظرى چه كسى است ؟
فرمود: آدم درشتخوى خشن .

فرمود: آدم شكم فراخ بدخوى پرخور بيرحم ستمگر.
در خبرى ديگر آمده است : عتل : آدم بد كفر.
ـ پيامبر خدا (ص ) : آن شب كه به آسمان برده شدم پروردگارم جل جلاله , به من وحى فرمود: اى محمد! اگر بنده ام مرا چنان عبادت كند كه همچون مشك پوسيده گردد و سپس نزد من آيد در حـالـى كـه ولايـت ايشان [ محمد و على وفاطمه و حسن و حسين (ع ) ] را نپذيرفته باشد او را به بهشت خود درنياورم .

ـ حيله گر و خيانتكار به بهشت نمى روند.
ـ فرزند ناخلف و آدم ميگسار به بهشت نمى روند.
ـ سه كس اند كه هرگز بهشت نمى روند : مرد بى غيرت , زن مرد نما ((9)) و دائم الخمر.
ـ پيرمرد زناكار, تهيدست گردنفراز و كسى كه با كار خود بر خدا منت نهد به بهشت نمى روند.
ـ امام صادق (ع ) : خداى تبارك و تعالى به خود سوگند ياد كرده كه سه گروه را در بهشت جاى نـدهـد: كـسى كه فرمان خداى عزوجل را رد كند يا كسى كه از فرمان امام هدايتگر سر برتابد و يا كسى كه حق مؤمنى را نپردازد.
ـ پيامبر خدا (ص ) : زورگو, بخيل و بدرفتار به بهشت نمى روند.
ـ هر كس سرپرست ملتى شود و به آنها خيانت و دغل ورزد خداوند بهشت را بر او حرام گرداند.

دروازه هاى بهشت .

 قرآن .

((بهشتهاى جاويدان كه دروازه هاى آنها به رويشان گشوده است )).
ـ پيامبر خدا (ص ) : بهشت را دروازه اى است به نام ((ريان )) (سيراب ) كه جز روزه داران از آن وارد نشوند.
ـ بـهـشت را دروازه اى است به نام ((باب المعروف )) (دروازه خوبى ) كه جز اهل خوبى از آن وارد نشوند.
ـ بلال ازپيامبرخدا(ص )شنيدكه مى فرمايد: دروازه صبر در كوچكى است كه يك لنگه دارد و درى از ياقوت سرخ ‌است و آن را حلقه اى نباشد.
اسـت و بـانگ و آهى دارد .. .
و اما دروازه بلا .
(بلال مى گويد:) عرض كردم : مگر دروازه بلا همان دروازه صبرنيست ؟
فرمود: نه .


جلد 2 - بخش 7

زرد اسـت و يك لنگه دارد و چه كم اند كسانى كه از اين در وارد شوند .. .
واما دروازه اعظم .
از اين دروازه بندگان صالح وارد بهشت مى شوند.
ـ امام على (ع ) : بهشت هشت دروازه دارد: دروازه اى كه پيامبران و صديقان از آن وارد مى شوند, دروازه اى كه شهيدان و صالحان از آن داخل مى شوند و پنج دروازه ديگر كه شيعيان و دوستداران مـا از آن وارد مى شوند .. .
و يك دروازه ديگر كه ديگر مسلمانانى كه به يگانگى خدا گواهى دهند و در دلشان ذره اى دشمنى نسبت به ما خاندان نباشد از آن به بهشت در مى آيند.
ـ پيامبر خدا (ص ) : بهشت را هشت دروازه است .. .
هر كه خواهد از هشت دروازه وارد شود بايد به چهار خصلت چنگ زند: صدقه دادن , بخشندگى , خوشخويى و نيازردن بندگان خدا.
ـ همانا دروازه هاى بهشت در سايه شمشيرهاست .

درجات بهشت .

قرآن .

((و آنان كه با ايمان نزد او آيند و كارهاى شايسته كنند,درجاتى بلند دارند)).
((بـنگر كه چگونه بعضيشان را بر بعضى ديگر برترى نهاده ايم و در آخرت درجات و برتريها, برتر و بالاتر است )).
ـ امام صادق (ع ) : نگوييد يك بهشت است .

ـ پيامبر خدا (ص ) : در بهشت درجه روى درجه است چنان كه ميان آسمان و زمين ! بنده نگاهش را بـه بالا مى دوزدو نورى خيره كننده بر او مى درخشد چندان كه نزديك است ديدگانش را كور كند, او شادمان مى شود و مى پرسد:اين چيست ؟
گفته مى شود: اين نور برادر مؤمن توست .

مى كرديم و اينك اينچنين بر من برترى داده شده است ؟
گفته مى شود: او از تو در عمل برتر بود سـپـس , موجبات خشنودى دل او (بنده مخاطب ) چندان فراهم مى آيد تا آن كه سرانجام خشنود مى شود.
ـ امـام عـلى (ع ) در وصف بهشت مى فرمايد: بهشت داراى درجاتى است كه يكى بر ديگرى برترى دارد و داراى منازلى است كه با هم تفاوت دارند.
ـ امـام سـجـاد (ع ) : بر تو باد به قرآن , زيرا خداوند بهشت را آفريد .. .
و درجات آن را به اندازه آيات قرآن قرار داد.پس هر كه قرآن بخواند, قرآن به او گويد: بخوان و بالا رو.
مرتبه تر از او نخواهد بود مگر پيامبران و صديقان .

ـ پـيـامـبـر خدا (ص ) : خداوند گروهى را وارد بهشت مى كند و به آنها چندان عطا مى فرمايد كه آرزوهايشان برآورده مى شود.
پـروردگـارا! ايـنـان برادران ما هستند و در دنيا با هم بوديم , پس , به چه سبب آنها را بر ما برترى دادى ؟
جـواب مـى آيـدكـه : هيهات ! زمانى كه شما سير بوديد آنان گرسنه بودند, زمانى كه شما سـيراب بوديد آنان تشنه بودند, زمانى كه شمامى خوابيديد آنها (به عبادت ) بيدار بودند و آن گاه كه شما زندگى خوش و آسوده اى داشتيد آنان در سختى وناراحتى به سر مى برند.
ـ امـام عـلـى (ع ) : مـنـازل شـيـعـه ما به ديده بهشتيان چنان به نظر مى رسد كه هر يك از شما ستارگان را در كرانه آسمان به زحمت مى بيند.

درجات ويژه در بهشت .

 ـ پـيـامبر خدا (ص ) : خداى تعالى در بهشت ستونى از ياقوت سرخ آفريده است كه روى آن هفتاد هزار قصر است و هر قصرى هفتاد هزار اتاق دارد.
اين قصرها را براى كسانى آفريده است كه به خاطر او يكديگر را دوست بدارند و ديد و بازديد كنند.
ـ در بهشت قصرى است كه وارد آن نشود مگر كسى كه ماه رجب را بسيار روزه بدارد.
ـ در بـهشت درجه و مقامى است كه به آن دست نيابد مگر پيشواى دادگر يا خويشاوندى كه زياد صله رحم به جاآورد و يا عيالوار صبور.
ـ امـام باقر (ع ) : خداى عزوجل بهشتى دارد كه جز سه كس وارد آن نشود: مردى كه درباره خود بـه حـق داورى كـند,مردى كه به خاطر خدا به ديدن برادر مؤمن خود رود و مردى كه براى خدا برادر مؤمن خود را بر خويشتن ترجيح دهد.
ـ پـيـامـبـر خدا (ص ) : در بهشت اتاقهايى است كه بيرون آن از داخل ديده مى شود و درون آن از بيرون .

آن كس از امت من سكنا خواهد گزيد كه سخن نيكو بگويد, اطعام كند, به همگان سلام گويد, بر روزه مداومت كند وشب هنگام كه مردم در خوابند نماز بگزارد.
ـ در بهشت منزلهايى است كه بندگان با اعمال خود بدانها نمى رسند.
زير آنها ستونى [ در آسمان معلقند ].
.

عاليترين نعمت بهشت .

 قرآن .

((خـدا بـه مـردان مؤمن و زنان مؤمن بهشتهايى را وعده داده است كه جويها در آن جارى است و بهشتيان همواره در آنجايند و نيز خانه هايى نيكو در بهشت جاويد.
پيروزى بزرگ , خشنودى خداوند است )).
ـ امـام على (ع ) : عاليترين و لذتبخش ترين نعمت بهشت همانا دوست داشتن خدا ودوست داشتن به خاطر خدا و حمد و ستايش خداست .

كه حمد و ستايش از آن خداست كه پروردگار جهانيان است )).
شور محبت در دلهايشان برخيزد و فرياد برآورند: حمد و ستايش خداى را كه پروردگار جهانيان است .

ـ امام سجاد (ع ) : آن گاه كه بهشتيان وارد بهشت شوند و دوست خدا به باغها و خانه هايش درآيد .. .
خداى جبار برآنان مشرف شود و بگويد: آيا به شما بگويم بهتر از آنچه اينك داريد چيست ؟
عرض كـنـند: پروردگارا! چه چيزبهتر از اين وضعى است كه ما داريم ؟
.. .
پس خداوند تبارك و تعالى به آنـهـا فـرمايد : خشنودى من از شما و محبت من به شما بهتر و بالاتر از اين وضع است كه داريد ...
سـپـس امـام (ع ) ايـن آيـه را تلاوت كرد: ((.. .
و خشنودى خدا برتراست , اين همان پيروزى بزرگ است )).
ـ امـام صـادق (ع ) : خـداوند را در هر روز جمعه بر بندگان مؤمن خود كرامت و بخششى است ...
هرگاه گرد هم آيندپروردگار تبارك و تعالى برايشان جلوه كند و چون به او بنگرند به سجده در افتند.
ـ در حديث معراج آمده است : اى احمد! همانا در بهشت كاخى است .. .
ويژه خاصگان : روزى هفتاد بـار بـه آنهامى نگرم و با ايشان سخن مى گويم .. .
آن گاه كه بهشتيان از خوراك و نوشيدنى لذت مى برند آنان از ياد و سخن و گفته من متلذذ مى گردند.
گويى و شكمهايشان را از زياده خورى باز داشته اند.
ـ امـام صـادق (ع ) ـ در تـوصـيف مؤمنان در بهشت ـ : خداى تبارك و تعالى فرمايد: اى بندگان راستين من ! در دنيا ازنعمت عبادت من برخوردار شويد, زيرا در آخرت به آن متنعم مى شويد.
ـ در تـفـسـيـر آيـه ((پروردگار ما! در دنيا و آخرت به ما نيكويى عطا فرما)) ـ : نيكويى در آخرت همان خشنودى خدا و بهشت است و در دنيا وسعت روزى ومعاش و خوشخويى .

پايين ترين منازل بهشت .

 ـ پـيـامـبـر خدا (ص ) : دون پايه ترين فردبهشت مردى است كه هزار سال به قلمرو پادشاهى خود مـى نـگرد و دورترين نقطه آن را مى بيند و همسران وخدمتگزاران و اورنگهاى خويش را مشاهده مى كند.
ـ امـام صـادق (ع ) : كمترين فرد بهشت چنان است كه اگر جن و انس ميهمان او شوند همه را از خوراك و آشاميدنى پذيرائى كند و از آنچه دارد چيزى كم نشود!.
ـ پـيـامبر خدا (ص ) : موسى (ع ) از پروردگارش پرسيد: پروردگارا! كمترين فرد بهشت كيست ؟
فرمود: مردى كه بعداز همه بهشتيان وارد بهشت شود.

هزينه ساخت بهشت .

 ـ پيامبر خدا (ص ) : آن شب كه به آسمان برده شدم به بهشت درآمدم .

كار دست مى كشند.
هـزينه شما چيست ؟
گفتند: اين سخن مؤمن در دنيا : سبحان اللّه و الحمد للّه و لا اله الااللّه و اللّه اكبر (پاك و منزه است خدا و ستايش از آن خداست و خدايى جز اللّه نيست و خدا بزرگتر است ).
ـ هـركـس بـگـويـد سبحان اللّه (پاك و منزه است خدا) خداوند به سبب آن يك درخت در بهشت بـرايش بنشاند, وهر كس بگويد الحمد للّه (ستايش از آن خداست ) خداوند به سبب آن يك درخت در بـهـشت برايش بنشاند, و هركس بگويد لا اله الا اللّه (خدايى جز اللّه نيست ) خداوند به سبب آن يك درخت در بهشت برايش بنشاند, و هر كس بگويد اللّه اكبر (خدا بزرگتر است ) خداوند به سبب آن يك درخت در بهشت برايش بنشاند.

اى پيامبر خدا! درختهاى زيادى در بهشت داريم ؟
! فرمود: درست است , اما مبادا آتشى بفرستيد و

 همه آنها رابسوزانيد, زيرا خداى عزوجل مى فرمايد: ((اى كسانى كه ايمان آورده ايد .. .
كارهاى خود را از بين نبريد)) .
صفت بهشت .

قرآن .

((صـفـت بـهشتى كه به پرهيزگاران وعده داده شده , آب اززير درختانش روان است و ميوه ها و سايه هايش هميشگى است .

((وصـف بـهـشتى كه به پرهيزگاران وعده داده شده اين است كه در آن نهرهايى است از آبهايى تـغـيـيـر نـاپـذيـر و نـهـرهايى از شيرى كه طعمش دگرگون نمى شود و نهرهايى از شراب كه آشامندگان از آن لذت مى برند و نهرهايى از عسل مصفا.
ـ امـام عـلـى (ع ) : بـهشتى كه خداى تعالى به مؤمنان وعده داده است چشم بينندگان را خيره مى كند.
است يكى برتر از ديگرى و منازلى است يكى بالاتر از ديگرى .

اقامت كننده در آن كوچ نمى كند و جاويدان در آن پير نمى شود و ساكن آن آسيبى نمى بيند, اهل آن از مـرگ درامانند و هراسى به دل راه نمى دهند, زندگى به كام آنهاست , نعمت برايشان پايدار اسـت در جـويـهـايـى از آبـهايى تغييرناپذير و نهرهايى از شير كه طعمش دگرگون نمى شود و نهرهايى از شراب كه آشامندگان از آن لذت مى برند.
ـ لـذتـهـا و خوشيهاى بهشت دل را نمى زند, انجمن آن از هم نمى پاشد, ساكنانش در پناه خداى رحمانند و در برابرآنها غلامانى با طبقهاى زرين پر از ميوه و سبزيهاى خوشبو ايستاده اند.
ـ بـه احـنـف بـن قـيس فرمود: اى احنف ! نكند نگاه تو به دنيا تو را غافل كرده است از خانه اى كه خـداوند سبحان آن را از مرواريد سپيد آفريد و نهرها در آن جارى كرد و آن را از دختركان نورسته سيه چشم بياكند و سپس اوليا وفرمانبرداران خود را در آن جاى داد.
وارد شده اند.
ـ اگـر ديـده دلـت را بـه سـوى آنـچه از بهشت براى تو وصف مى شود بيفكنى هر آينه نفس تو از خـواهـشـهـا و خـوشيها و زيب وزيورهاى مناظردنيادورى كندوباانديشيدن در جنبش شاخه هاى درخـتـانـى كـه بـر كـنار جويهاى بهشت ريشه هاى آنها در تپه هاى مشك پنهان است .. .
حيران و سـرگـشـتـه شـود .. .
اى شـنـونـده ! اگـر دل خود را براى رسيدن به اين منظره هاى دل انگيز مـشـغول دارى جانت از شوق آن برآيد و براى رسيدن هر چه زودتر به آنها از همين مجلس من به همسايگى خفتگان درگورها روى .

ـ امام باقر (ع ) : زمين بهشت , مرمرهايش نقره است و خاكش ورس و زعفران و خاكروبه اش مشك و سنگ ريزه هايش در و ياقوت .

ـ امام صادق (ع ) : كمترين نعمت بهشتيان چنان است كه بويش از فاصله هزار سال به مسافت دنيا به مشام مى رسد.
ـ پيامبر خدا (ص ) : هر آينه جايگاه يك تازيانه در بهشت بهتر است از دنيا و هر آنچه در دنياست .

ـ امام صادق (ع ) : در بهشت درختى است كه بادهاى بهشت به فرمان خدا وزيدن مى گيرند و آن درخـت آهـنـگهايى مى زند كه خلايق به زيبايى آنها نشنيده اند آن گاه فرمود: اين پاداش كسانى است كه در دنيا از ترس خدا گوش سپردن به ساز و آواز را ترك كرده باشند.

نخستين كسى كه وارد بهشت مى شود.

 ـ امام على (ع ) : رسول خدا (ص ) به من فرمود: تو نخستين كسى هستى كه وارد بهشت مى شود.
مى شوم ؟
! فرمود: آرى , (زيرا) تو پرچمدار من در آخرتى , همچنان كه در دنيا پرچمدار من هستى و پرچمدارپيشرو است .

ـ امام باقر (ع ) : نخستين بهشتيانى كه وارد بهشت مى شوند نيكوكارانند.
ـ پيامبر خدا (ص ) : نخستين خلق خدا كه وارد بهشت مى شوند تهيدستانند.
ـ نـخـستين كسى كه داخل بهشت مى شود شهيد است و بنده اى كه نيكو عبادت پروردگارش را كرده باشد.
ـ سـه گـروه پـيش از همه وارد بهشت مى شوند: شهيد در راه خدا, برده اى كه بردگيش او را از طاعت خداوندگارش باز نداشته است و تهيدست عيالوار پاكدامن .

ـ امـام عـلـى (ع ) : مـردمانى به سوى بهشتهاى جاويدان پيشى گرفته اند كه از ديگران نه بيشتر روزه مـى گـرفـتند, نه بيشتر نماز مى خواندند و نه بيشتر حج و عمره مى كردند بلكه چون پند و اندرزهاى خدا را دريافتند و پذيرفتند.
ـ پيامبر خدا (ص ) به على (ع ) فرمود: نخستين چهار نفرى كه وارد بهشت مى شوند من هستم و تو و حسن و حسين .

ـ نخستين گروه بهشت تهيدستان مهاجرى هستند كه سپر بلايا و سختيها مى باشند.

بهشتيان .

 ـ پـيـامـبـر خـدا (ص ) : آيا اهل بهشت را به شما نشناسانم ؟
! هر ناتوان مستضعفى كه اگر به خدا سوگند خورد خداوند سوگندش را تصديق كند.
به شما معرفى نكنم ؟
هر گردنفراز مالدار خسيس .

ـ همانا بهشتيان ژوليدگان گرد گرفته هستند, همانان كه چون از اميران بار خواهند به آنان بار داده نـشود و چون به خواستگارى روند كسى به آنان همسر ندهد و هر گاه سخن بگويند كسى به سخنانشان گوش ندهد نيازهايشان درسينه هايشان انباشته است .

ـ امام على (ع ) : همانا اهل بهشت هر مؤمن آرام و با وقار و نرمخويى است .

ـ پـيـامـبـر خـدا (ص ) : آيـا شـمـا را از بهشتيان خبر ندهم ؟
(اهل بهشت همان ) ناتوانان شكست خورده اند.
ـ حاملان قرآن رؤساى (قبيله ) اهل بهشتند و مجاهدان در راه خداى تعالى سرداران اهل بهشت و پيامبران سروران اهل بهشت .

خصوصيات اهل بهشت .

 ـ پـيـامبر خدا (ص ) : اهل بهشت بدنى كم مو ((11)) و چهره بى مو ((12)) و چشمانى سرمه كشيده دارند.
جامه هايشان فرسوده نمى شود.
ـ بـهـشـتـيان در حالى وارد بهشت مى شوند كه بدنهايى كم مو وچهره اى بى مو و چشمانى سرمه كشيده دارند و سنشان سى يا سى و سه سال است .

فراگير بودن بهشت .

 ـ پـيـامبر خدا (ص ) : همه شما به بهشت مى رويد مگر كسى كه از طاعت خدا بگريزد همچنان كه شتر از دست صاحب خود مى رمد و مى گريزد.
ـ امام سجاد (ع ) : اى گروه شيعيان ما! بهشت دير يا زود حتما به شما مى رسد اما براى رسيدن به درجات آن با هم رقابت كنيد.
ـ امام صادق (ع ) : به خدا سوگند احدى از شما به دوزخ نمى رود.
كنيد و با پارسايى دل دشمن خود را دردمند سازيد.

گنجهاى بهشت .

 ـ امام على (ع ) : نيكوكارى , پنهان كردن عمل , صبر در برابر مصيبتها و پوشيده داشتن گرفتاريها از گنجهاى بهشت است .

ـ پـيـامـبر خدا (ص ) : چهار چيز از گنجهاى بهشت است : نهان داشتن فقر, نهان داشتن صدقه , نهان داشتن مصيبت ونهان داشتن درد.

اعراف .

 قرآن .

((و ميان آن دو [ بهشت و دوزخ ] حايلى است .

مردانى هستند كه همه را به نشانى شان مى شناسند و اهل بهشت را آواز مى دهند كه سلام بر شما باد.
بدان داخل نشده اند)).
((ساكنان اعراف مردانى را كه از نشانى شان مى شناسند آواز دهند و گويند: آن خواسته كه گرد آورده بوديد و آن همه سركشى كه داشتيد شما رافايده اى نبخشيد)).
ـ امام على (ع ) : اهل يقين و مخلصان و ايثارگران از اعرافيانند.
ـ امام صادق (ع ) : اعراف بلنديهايى است ميان بهشت و دوزخ .

هستند كه با پيروان خود بر فراز اين تپه ها و بلنديها مى ايستند.
ـ امام باقر (ع ) در باره آيه ((و بر اعراف مردانى هستند ...)) به بريد عجلى فرمود: اين آيه درباره اين امت نازل شده و آن مردان همان امامان از خاندان محمدند.
دوزخ .

ـ امـام عـلى (ع ) : من شهريار مؤمنانم .. .
من تقسيم كننده بهشت و دوزخم , من صاحب اعرافم .
ـ امـام بـاقـر (ع ) : مـايـيـم اعراف , همانان كه جز با شناخت ما خداوند شناخته نشود, ماييم اعراف , هـمانان كه تا كسى مارا نشناسد و ما او را نشناسيم به بهشت نرود و تا كسى ما را انكار نكند و ما او را انكار نكنيم به دوزخ نرود.
مـى خـواسـت خود را به مردم بشناساند بيگمان چنين مى كرد اما او ما را سبب و راه و در ورودى شناخت خود قرار داد.

بهشت از ارواح مؤمنان خالى نيست .

 ـ امـام بـاقر (ع ) : به خدا سوگند بهشت از همان زمان كه خداوند آفريدش از ارواح مؤمنان خالى نبوده است .

خلقش كرد از ارواح كافران وگنهكاران خالى نبوده است .

جن .

جن .

 قرآن .

((و جن را پيش از آن از آتشى سوزان و بى دود آفريده بوديم )).
((عـفـريـتـى از مـيـان جـنيان گفت : من , قبل از آن كه از جايت برخيزى , آن را نزد تو تو حاضر مى كنم , كه من بر اين كار هم توانايم و هم امين )).
ـ ابو حمزه ثمالى : براى رسيدن به خدمت امام باقر (ع ) اجازه خواستم .

هستند.
من اجازه شرفيابى داد.
خـون مى چكد (و شما با اينان ملاقات مى كنى )؟
فرمود: اى اباحمزه ! آنها هياتى از جنيان شيعه ما بودند كه براى پرسش از مسائل دينى خود آمده بودند.

ديوانگى .

انواع ديوانگى .

 ـ امـام عـلى (ع ) : عصبانيت نوعى ديوانگى است زيرا آدم عصبانى پشيمان مى شود و اگر پشيمان نشود ديوانگيش پابرجاست .

ـ امام صادق (ع ) : هر كس به هر سؤالى كه از او مى شود جواب دهد ديوانه است .

ـ پيامبر خدا (ص ) : جوانى شاخه اى از ديوانگى است .

ديوانه حقيقى .

 ـ پيامبر خدا (ص ) بر ديوانه اى گذشت وپرسيد: او را چه شده است ؟
عرض شد: او ديوانه است .

بر آخرت برگزيند.
ـ با اصحاب خود بود كه مردى از آن جا گذشت .

نه , او آسيب ديده است .

ـ جـابـر بـن عـبداللّه انصارى : رسول خدا(ص )بر مردى مبتلا به صرع گذشت .. .
فرمود: اين ديوانه نـيست .
آيا شما را از ديوانه حقيقى آگاه نسازم ؟
.. .
فرمود: ديوانه حقيقى كسى است كه با تكبر راه رود, خودپسند باشد و پهلو و شانه بجنباند (كنايه از تبختر و غرور).
و اين بيمار.

جهاد 1 ((جهاد اصغر)).

جهاد.

 قرآن .

((اى پيامبر! با كافران و منافقان جهاد كن و بر آنها سخت بگير.
((بگو: اگر پدرانتان و فرزندانتان .. .
براى شما از خدا و پيامبرش و جهاد در راه او دوست داشتنى تر است , درنگ كنيد تا خدا فرمان خويش بياورد وخدا گروه فاسقان را هدايت نمى كند)).
ـ امـام عـلى (ع ) : همانا جهاد يكى از درهاى بهشت است كه خداوند آن را براى اولياى خاص خود گشوده است .

جهاد جامه تقوى و زره استوار خداوند و سپر محكم اوست .

ـ جهاد ستون دين و راه روشن نيكبختان است .

ـ پـيـامـبر خدا (ص ) : هر كس بدون آن كه نشانى از جهاد در خود داشته باشد خدا را ديدار كند, هنگام ملاقات با او درخود خللى يابد.
ـ امام صادق (ع ) : جهاد برترين كارها بعد از فرايض است .

ـ پيامبر خدا (ص ) : كسى كه جهاد نكرده يا آرزوى جهاد نداشته باشد و بميرد به نوعى نفاق مرده است .

ـ مردى براى عبادت خدا به كوهى رفت و خانواده اش او را نزد پيامبر آوردند.
فرمود: اگر مسلمان يك روز در ميدانى از ميدانهاى جهاد پايدارى ورزد برايش بهتر است از چهل سال عبادت كردن .

ـ امـام عـلى (ع ) : خداوند جهاد را واجب گردانيد و آن را بزرگ داشت و مايه پيروزى و ياور خود قرارش داد.
سوگند كار دنيا و دين جز با جهاد درست نمى شود.
ـ پيامبر خدا (ص ) : هر امتى را جهانگردى و سياحتى است , سياحت امت من جهاد در راه خداست .

ـ هيچ گامى نزد خدا دوست داشتنى تر از دو گام نيست : گامى كه مؤمن با آن در راه خدا صفى را پر مى كند و گامى كه مؤمن براى رابطه برقرار كردن باخويشاوندى كه از او بريده بر مى دارد.
ـ امـام عـلـى (ع ) در نـامه اى به كارگزار خود مخنف مى نويسد: همانا جهاد كردن با كسى كه به سبب بيزارى از حق ازآن روى گردانده و كورى و گمراهى را برگزيده و در خواب آن فرو رفته , بر آگاهان واجب است .

ـ همانا جهاد شريفترين كارها بعد از اسلام است .

علاوه بر آن كه عزت و اقتدار مى آورد اجرى بزرگ دارد.
نويد به بهشت است بعد از رسيدن به شهادت .

ـ زكات بدن جهاد و روزه است .

ـ زكات شجاعت جهاد در راه خداست .

ـ امام صادق (ع ) : جهاد كردن در ركاب پيشوايى دادگر واجب است .

مجاهد.

 قرآن .

((مؤمنانى كه با هيچ رنج و آسيبى از جنگ فرومى نشينند با كسانى كه در راه خدا جهاد مى كنند برابر نيستند)).
((و شما را مى آزماييم تا مجاهدان و صابرانتان را معلوم داريم و حديثتان را آشكار كنيم )).
ـ پيامبر خدا (ص ) : بهشت دروازه اى دارد به نام ((دروازه مجاهدان )).
مى روند و خلايق در محشر و فرشتگان به آنان خوشامد مى گويند.
ـ امام على (ع ) : درهاى آسمان به روى مجاهدان گشوده است .

ـ خداوند براى گروهى كشته شدن را مقدر فرموده و براى ديگران مردن را.
خوشا به حال مجاهدان در راه خدا و كشته شدگان در راه طاعت او.
ـ پيامبر خدا (ص ) : بهترين مردمان مردى است كه خود را وقف راه خدا كرده است و با دشمنان او جهاد مى كند وخواستار مرگ يا كشته شدن در ميدان كارزار است .

ـ اعـمـال همه بندگان نزد مجاهدان در راه خدا نيست مگر به مانند پرستوى دريايى كه با منقار خود مقدارى آب ازدريا برداشته است .

ـ امام باقر (ع ) : مردى خدمت پيامبر (ص ) آمد و عرض كرد: من خواهان و شيفته جهاد هستم .

راه خـدا جـهـاد كن , زيرا اگر كشته شوى نزد خدا زنده اى و روزى مى خورى , اگر بميرى اجر و پاداشت با خداست واگر برگشتى از گناهان پاك گشته اى ((14)) .

ـ پيامبر خدا (ص ) : گرد و غبار در راه خدابا دود جهنم جمع نمى شود.
ـ شمشيرها كليدهاى بهشتند.

نخستين پيكارگر در راه خدا.

 ـ پـيـامبر خدا (ص ) : نخستين كسى كه در راه خدا جنگيد ابراهيم خليل است و آن زمانى بود كه روميها لوط را به اسارت گرفتند و ابراهيم (ع ) نيرويى بسيج كردو او را از دست آنها نجات داد.
ـ امام على (ع ) : نخستين كسى كه در راه خدا جهاد كرد ابراهيم است .

يورش بردند و او را اسير كردند.
ابراهيم نخستين كسى است كه پرچم جنگ برافراشت .

كمك كردن به مجاهدان .

و نكوهش آزردن آنها.

 ـ امـام عـلى (ع ) در پاسخ به سؤال از تامين هزينه جهاد واجب يا مستحب فرمود: اگر جهاد واجب بـاشـد, بـه ايـن معنا كه براى مقابله با كافران كسى نباشد كه ازديگر مسلمانان نيابت كند در اين صـورت , نـزد خداوند ثواب يك درهم هزينه كردن (در راه خدا و كمك به مجاهدان ) هفتصد هزار است .

سـبقت گرفته باشند ونيازى به او نباشد در اين صورت يك درهم هفتصد حسنه و ثواب دارد كه هر حسنه اى صدهزار بار بهتر است از دنيا و هر آنچه در دنياست .

ـ پـيامبر خدا (ص ) : هر كس از جنگاورى غيبت كند يا او را آزار رساند يا در غياب او با خانواده اش بـد رفتارى كنددر روز رستاخيز براى او پرچمى برافراشته مى شود و كاملا به حسابش رسيدگى مى گردد و در آتش سرنگون مى شود.
ـ هـر كـس جـنـگـاورى را بـه يـك نخ يا سوزن مجهز كند خداوند گناهان گذشته و آينده او را ببخشايد.
ـ هر كس از جهاد بترسد بايد مردى را كه در راه خدا جهاد مى كند كمك مالى رساند.
ديـگرى تجهيز شود فضيلت جهاد از آن اوست و فضيلت و ثواب خرج كردن در راه خدا از آن كسى كـه او را تجهيزكرده است هر دو كار فضيلت و ثواب دارد اما جانبازى در راه خدا از صرف پول در اين راه برتر است .

ـ امام على (ع ) : شركت آدم ترسو در جنگ روا نيست , زيرا ترسو خيلى زود فرار مى كند.
وسيله اى مى خواهد بجنگد آن را در اختيار ديگرى گذارد.
و از اجر وى چيزى كم نمى شود.
ـ پيامبر خدا (ص ) : هر كس نامه جنگاورى را برساند همچون كسى است كه بنده اى را آزاد كند و در دروازه ((ثواب )) جنگ او با وى شريك باشد.
ـ از آزردن مجاهدان در راه خدا بپرهيزيد, زيرا خداوند به خاطر آنان به خشم مى آيد, همچنان كه به خاطرپيامبران و دعاى آنان را اجابت مى كند, همچنان كه دعاى پيامبران را.

فرمان به جهادكردن بادست وزبان ودل .

 ـ امام على (ع ) : در راه خدا با دستهاى خود بجنگيد, اگر نتوانستيد با زبانهاى خود بجنگيد و اگر باز هم نتوانستيد با دلهاى خود بجنگيد.
ـ در نـامـه اش بـه اشـتر مى فرمايد: و خداى سبحان را با دل و دست و زبان خود يارى رساند, زيرا خـداوند ـ جل اسمه ـمتعهد شده است كه يارى كننده خود را يارى رساند و ارجمند دارنده اش را ارجمند دارد.
ـ نـخـستين جهادى كه درباره آن وارسى مى شويد جهاد با دستهايتان است , سپس با زبانهايتان و زان پس بادلهايتان .

شود.
ـ پيامبر خدا (ص ) : همانا مؤمن با شمشير و زبان خود جهاد مى كند.
ـ امام على (ع ) : خدا را, خدا را, در جهاد كردن با مالها و جانها و زبانهايتان در راه خدا.

تشويق به جهاد.

 قرآن .

((اى پيامبر! مؤمنان را به پيكار تشويق كن )).
((شـمـا را چـه شـده اسـت كـه در راه خدا و (نجات ) مردان و زنان و كودكان ناتوان نمى جنگيد, همانان كه مى گويند: بار خدايا! ما را از اين قريه اى كه مردمش ستمگرند بيرون بر و از جانب خود يار و مددكارى قرار ده )).
ـ امـام على (ع ) براى تشويق مردم به جنگ با اهل شام فرمود: سوگند به خدا كه شما بد شعله اى بـراى آتـش جـنگ هستيد! (زيرا) به شما نيرنگ مى زنند و شما نيرنگ نمى زنيد, شهرهاى شما را مـى گـيرند و شما خشمگين نمى شويد,دشمن از شما غافل نيست و شما در غفلت و بى خبرى به سـر مـى بـريد .. .
به خدا سوگند مردى كه دشمنش را بر خودچنان مسلط كند كه گوشتش را تا استخوان بخورد و استخوانش را درهم شكند و پوستش را بكند, مردى بس ناتوان وزبون است و در سينه اش دلى ضعيف دارد.
بـلكه با شمشيرهايى مشرفى چنان بر او خواهم نواخت كه ريزه استخوانهاى سر او بپرد و دستها و پاها به هر سوپراكنده شود.
ـ در جنگ صفين آن گاه كه سپاه معاويه آب فرات را در اختيار گرفت , فرمود: (با اين اقدامشان ) از شما خواستندتا دست به جنگ بگشاييد, اينك شما يا به خوارى اعتراف كنيد و منزلت شجاعت و شـرافت را از دست نهيد ياشمشيرها را از خونها سيراب كنيد تا از آب سيراب شويد, زيرا اگر زنده بـمـانـيـد امـا شكست خورده باشيد در حقيقت مرده ايد و اگر بميريد اما پيروز شويد در حقيقت زنده ايد.
ـ در تـشـويق و ترغيب يارانش فرمود: از خدا بترسيد و چشمانتان را فرو بنديد .. .
بار خدايا! به آنان صبر و پايدارى عطا فرما و پيروزشان گردان و پاداش بزرگ عطايشان كن .

ـ بعد از كشته شدن محمد بن ابى بكر فرمود: با آن كه در ميان شما عالمان و فقيهان و نژادگان و فـرزانگان و قرآن شناسان و شب زنده داران و آباد كنندگان مساجد با تلاوت قرآن وجود دارند آيا بـه خشم نمى آييد و اهميتى نمى دهيد به اين كه نادانان و اشرار و فرو مايگان شما براى حكومت بر شما با شما ستيزه و كشمكش كنند؟
!.
ـ بـا تـيغه شمشيرها از دين خود دفاع كنيدو شمشيرها را با فرا پيش نهادن گامهايتان به دشمن برسانيد و از خدا يارى جوييد تا يارى شويد و پيروز گرديد.

ارزش سلاح برداشتن در راه خدا.

 ـ پـيـامـبـر خـدا (ص ) : خداى عزوجل به وجود كسى كه شمشيرش را در راه خدا حمايل كند بر فرشتگان فخر مى فروشد و تا زمانى كه شمشير در ميان داردفرشتگان به او درود مى فرستند.
ـ نـمـازى كـه مـرد با شمشير حمايل شده بخواند هفتصد بار برتر از نمازى است كه بدون حمايل كردن شمشيربخواند.

فرمان به جنگ با سران كفر.

 قرآن .

((با سران كفر بجنگيد)).
ـ پيامبر خدا (ص ) : سران مشركان را بكشيد و جوانانشان را زنده نگه داريد.

ترك كردن جهاد.

 ـ پيامبر خدا (ص ) : هر كس جهاد را واگذارد خداوند جامه خوارى بر جان او پوشاند و زندگيش را دستخوش فقر سازد و دينش را از بين ببرد.
تبارك و تعالى عزت و اقتدار امت مرا در سمهاى اسبانشان و نوك نيزه هايشان قرار داده است .

ـ امـام على (ع ) : كسى كه به جهاد بى ميلى كرده آن را فرو گذارد, خداوند جامه خوارى و رداى بـلا و گـرفـتارى بر اوبپوشاند و به خوارى و فرومايگى درافتد و بر دلش پرده هاى گمراهى زده شود و به سبب فرو گذاشتن جهاد, حق ازاو رويگردان شود و به باطل درافتد.

اقسام جهاد.

 ـ امام على (ع ) : جهاد چهار شاخه دارد: امر به معروف , نهى از منكر, پايدارى در جبهه هاى جنگ و دشمنى با تبهكاران .

پـشـتـيـبانى كرده است و هر كه نهى از منكر كند بينى منافق را به خاك ماليده است و هر كه در جبهه ها پايدارى ورزدوظيفه خود را انجام داده است و هر كه با تبهكاران دشمنى كند و براى خدا خشم گيرد, خداوند نيز برايش خشم گيرد.

مرز دارى .

 قرآن .

((تا آن جا كه مى توانيد نيرو و اسبان سوارى آماده كنيدتا دشمنان خدا و دشمنان خود و جز آنها را بترسانيد)).
((اى كـسـانـى كـه ايـمان آورده ايد! شكيبا باشيد و ديگران را به شكيبايى فرا خوانيد و در جنگها پايدارى كنيد و از خدا بترسيد, باشد كه رستگار شويد)).
ـ پيامبر خدا (ص ) : يك روز مرزبانى در راه خدا بهتر است از دنيا و هر چه در آن است .

ـ يك روز مرزبانى بهتر است از يك ماه روزه دارى و شب زنده دارى .

ـ هـر عـملى پس از مرگ صاحبش از او جدا مى شود مگر عمل كسى كه در راه خدا مرزبانى كند, عمل چنين كسى رشد مى كند و تا روز قيامت روزيش داده مى شود.
ـ نماز مرزبان با پانصد نماز برابرى مى كند.

ارزش نگهبانى دادن .

 ـ پـيامبر خدا (ص ) : يك شب نگهبانى دادن در راه خدا برتر است از هزار شبانه روز كه شبهايش به عبادت و روزهايش به روزه دارى سپرى شود.
ـ اگـر سه شب از مرزهاى مسلمانان نگهبانى كنم خوشتر دارم تا شب قدر را در يكى از دو مسجد مدينه يا بيت المقدس درك كنم .

ـ خداى رحمت كناد نگهبان نگهبانان را.
ـ دو چـشمند كه با آتش تماس نمى يابند: چشمى كه از ترس خدا بگريد و چشمى كه شبها در راه خدا نگهبانى دهد.

رفتن به بهشت با زنجير.

 ـ پـيـامـبر خدا (ص ) : از آن مردمى خنده ام مى گيرد كه از جانب مشرق به سوى شما مى آيند در حالى كه با زور به سوى بهشت رانده مى شوند.
ـ بر آن مردمى مى خندم كه بسته در زنجير به سوى بهشت رانده مى شوند.
ـ تعجب خدا از مردمانى است كه به زنجير بسته وارد بهشت مى شوند.
ـ آيـا نمى پرسيد از چه مى خندم ؟
مردمى از امت خود را ديدم كه آنان را به زنجير بسته اند و با زور به سوى بهشت مى كشانند.
و آنها را به اسلام در مى آورند.

جهاد 2 ((جهاد اكبر)).

انواع جهاد.

 قرآن .

((اى پـيـامـبـر! بـا كافران و منافقان جهاد كن و بر آنها سخت بگير و جايگاهشان دوزخ است و بد سرانجامى است )).
((هر كس جهاد كند جز اين نيست كه براى خود جهاد كرده است .

((كسانى را كه در راه ما جهاد كنند به راههاى خويش هدايت مى كنيم و خدا با نيكوكاران است )).
((از كافران اطاعت مكن و به حكم خدا با آنها جهاد كن , جهادى بزرگ )) ((15)) .

ـ امام حسين (ع ) : جهادبر چهارگونه است : دو جهاد واجب است , يك جهاد سنت است كه بدان اقدام نشود مگر باجهاد واجب , يكى هم جهاد سنت است .

ـ پـيـامـبر خدا (ص ) : برترين جهاد آن است كه انسان روز خود را آغاز كند در حالى كه در انديشه ستم كردن به احدى نباشد.
ـ امام على (ع ) : جهاد زن اين است كه خوب شوهردارى كند.

تشويق به جهاد با نفس .

 ـ امام على (ع ) : جهاد با نفس كابين بهشت است .

ـ مبارزه با خواهشهاى نفسانى بهاى بهشت است .

ـ نـخـسـتـين جهادى كه آن را ناخوش مى داريد جهاد با نفسهايتان است و آخرين چيزى كه گم مى كنيد مبارزه كردن با خواهشهايتان واطاعت از فرمانروايانتان است .

ـ كـسـى كـه در راه فرمانبرى از خدا و دورى از نافرمانى او با نفس خويش مبارزه كند نزد خداى سبحان منزلت نيكوكار شهيد را دارد.
ـ مبارزه كردن با نفس خصلت مردمان شريف و بزرگوار است .

ـ من روزى خود را كاملا دريافت مى كنم و با نفس خويش مى ستيزم .

ـ امـام كـاظم (ع ) : براى بازداشتن نفس خود از خواهشهايش با آن مبارزه كن كه مبارزه با نفس , همچون مبارزه بادشمنت , بر تو واجب است .

ـ امـام عـلـى (ع ) : خردمند را سزد كه در هيچ حالى از طاعت پروردگارش و پيكار با نفسش باز نايستد.
ـ با نفس خود بستيز و توبه ات را پيش انداز تا به طاعت پروردگارت دست يابى .

ـ در هنگام خواهشها , نفست را جلوگيرى كن و در هنگام شبهات آن را به كتاب خدا ارجاع ده .

ـ پيامبر خدا (ص ) : مجاهد كسى است كه به خاطر خدا با نفس خود مبارزه كند.


جلد 2 - بخش 8

ـ امام باقر (ع ) : همانا مؤمن به پيكار با نفس خويش اهتمام مى ورزد تا بر هوى و خواهش آن چيره شود.
نفس را راست مى كند و در راه محبت خدا با خواهشهاى نفسانى مى ستيزد وگاهى هم نفس او را به زمين مى زند و لذاپيرو هواهاى آن مى شود.
ـ امام على (ع ) : جهاد آگاهانه با نفس سرلوحه خرد است .

ـ با اين دلها بجنگيد كه دلها زود مى لغزند.

جهاد اكبر (بزرگتر).

ـ امام صادق (ع ) : پيامبر (ص ) سپاهى را به جنگ گسيل داشت .

اكبر همچنان مانده است .

ـ امام على (ع ) : پيامبر خدا (ص ) سپاهى را به جنگ اعزام كرد.
جهاد اصغر را گذارندند ولى جهاد اكبر همچنان بر عهده آنان باقى مانده است .

چيست ؟
فرمود: جهاد با نفس .

خود كند.
ـ روايت مى كنيم كه سرور ما پيامبر خدا(ص ) يكى از اصحاب خود را ديد كه از ماموريتى كه آنها را فـرسـتاده بودبرگشته و با موهاى ژوليده و غبار سفر بر سر و روى و جنگ افزار در ميان به سوى منزل خود مى رود.
فـرمـود: از جـهاد اصغر براى جهاد اكبر برگشتى ! عرض كرد: آيا جهادى بالاتر از جهاد با شمشير هست ؟
! فرمود:آرى , جهاد انسان با نفس خود.
ـ امام على (ع ) : برترين جهاد مبارزه كردن با هواى نفس و باز گرفتن آن از لذتهاى دنياست .

ـ پـيـامـبـر خـدا (ص ) : برترين جهاد, جهاد كسى است كه با نفس نهفته در ميان دو پهلوى خود مبارزه كند.
ـ امام على (ع ) : نهايت جهاد, مبارزه انسان با نفس خويش است .

ـ امام باقر(ع ) : هيچ فضيلتى چون جهاد نيست و هيچ جهادى مانند مبارزه با هواى نفس نيست .

ـ امام على (ع ) : بدانيد كه جهاد اكبر جهاد با نفس است , پس به پيكار با نفسهاى خويش پردازيد تا نيكبخت شويد.
ـ پيامبر خدا (ص ) خطاب به اصحابش فرمود: خوش آمديد, از جهاد اصغر به ميدان جهاد اكبر قدم گذاشتيد: جهادبنده با هواى نفس خويش .

ـ برترين جهاد اين است كه به خاطر خداى تعالى با نفس و هواهاى نفسانيت بجنگى .

ـ در پاسخ به سؤال ابوذر از برترين جهاد فرمود: مبارزه انسان با نفس و هواهاى نفسانيش .

شيوه مبارزه با نفس .

 ـ امـام صـادق (ع ) : نـفـس خـود را چـون دشمنى دان كه با او مبارزه مى كنى و عاريه اى كه بايد برگردانى , زيرا تو طبيب نفس خويش قرار داده شده اى , نشانه سلامتى به تو شناسانده شده و درد و بيمارى برايت روشن گشته است و به داروراهنمايى شده اى .

ـ امام على (ع ) : در راه طاعت خدا با نفس خود پيكار كن همچون كسى كه با دشمنش مى جنگد و بـر آن چـيـره شوهمچون چيره آمدن خصم بر خصم , زيرا نيرومندترين مردمان كسى است كه بر نفس خويش چيره شود.
ـ با نفس خود بجنگ و از او حسابرسى كن همچنان كه شريك از شريك خود حسابرسى مى كند و حقوق خداوندرا از او مطالبه كن همچنان كه خصم حقوق خود را از خصمش مطالبه مى كند.

جهاد بى امان با نفس .

 ـ امـام عـلـى (ع ) : در پـيـكـار بـا نـفـسـت تو را همين بس كه همواره بر آن چيرگى جويى و با خواهشهايش در ستيز باشى .

ـ در حديث معراج پيرامون ويژگى نيكوكاران و آخرت گرايان آمده است : مردم يك بار مى ميرند ولـى آنـهـا بـراثـر مـبـارزه بـا نـفـسهايشان و مخالفت با خواهشهايشان و ستيز با شيطانى كه در رگهايشان جارى است روزى هفتاد بارمى ميرند.
ـ امام على (ع ) : با پيكار بى امان با نفسهايتان زمام آنها را در اختيار خودگيريد.

ثمره مجاهدت .

 ـ امام على (ع ) : ثمره مجاهدت مقهوركردن نفس است .

ـ با خواهش (نفس ) خود پيكار كن , بر خشمت چيره شو و با عادتهاى بد خود مخالفت كن تا نفست پاكيزه شود,خردت كمال يابد و از پاداش پروردگارت بهره كامل برى .

ـ بدانيد كه جهاد بهاى بهشت است , پس هر كه با نفس خويش پيكار كند بهشت را مالك شود و آن ارجمندترين ثواب و پاداش الهى است براى كسى كه قدر آن را بشناسد.
ـ جهاد كردن با نفس آن را در ارتكاب گناهان مهار مى كند و از هلاكت و نابودى نگهش مى دارد.
ـ پـيكار با نفس و بازداشتن آن از خواهشهايش درجات را رفعت مى بخشد و حسنات را دو چندان مى كند.
ـ جنگيدن با نفس صلاح و پاكى را به نقطه كمال مى رساند.
ـ پيامبر خدا (ص ) : با مجاهدت مى توان بر عادتهاى بد چيره آمد.
ـ امام على (ع ) : اصلاح نفس با مجاهدت حاصل مى شود.
ـ پيامبر خدا (ص ) : با خواهشهاى خود بجنگيد تا صاحب اختيار نفسهاى خويش شويد.
ـ با خواهشهاى نفس خود بستيزيد, دلهايتان را حكمت فرا مى گيرد.
ـ بـا كم خوردن و كم آشاميدن به جنگ نفسهاى خود رويد, فرشتگان بر سر شما سايه مى فكنند و شيطان از شمامى گريزد.
ـ امام على (ع ) : به اوج اهداف نرسند مگر وارستگان نفس ستيز.
ـ هر كه با نفس خويش پيكار كند تقوا را به سر حد كمال رسانده است .

جهاد 3 ((سختكوشى در راه طاعت خدا)).

سختكوشى در فرمانبرى از خدا.

 ـ امـام صـادق (ع ) : در طاعت خدا از جان خود مايه بگذاريد, زيرا هيچ يك از خوبيها و ثوابهايى كه نزد اوست به دست نمى آيد مگر با فرمانبرى از او وپرهيز از حرامهايش .

ـ بـدانيد كه ميان خدا و بندگانش نه فرشته مقربى واسطه شود نه پيامبر مرسلى و نيز هيچ كس ديگر مگر طاعتشان از خداوند, پس در طاعت خدابكوشيد.
ـ در پاسخ به اين پرسش كه : كار خود را بر چه پايه اى استوار كرده اى ؟
فرمود: بر چهار چيز: دانستم كه كار مراكسى جز خود من انجام نمى دهد, از اين رو كوشيدم .

ـ پـيـامـبـر خدا (ص ) : در كار (طاعت خدا) سخت بكوشيد و اگر ناتوانى شما را از عمل سست و درمانده كرد از گناهان خوددارى كنيد.
ـ امام على (ع ) : بر شما باد به تلاش و سختكوشى و مهيا شدن و آماده گشتن و توشه برداشتن از سراى توشه (دنيا).
مبادا زندگى دنيا شما را بفريبد چنان كه ملتهاى گذشته و اقوام پيشين را فريفت .

ـ به طاعت خداى سبحان دست نيابد مگر آن كه تلاش ورزد و نهايت كوشش خود را به كار گيرد.
ـ در انـجـام طـاعات خود را به شكيبايى واداريد و نفسهايتان را از پليدى گناهان به دور داريد تا حلاوت ايمان رابچشيد.
ـ پـيامبر خدا (ص ) : اى گروه مسلمانان ! آستين بالا زنيد كه موضوع جدى است و آماده شويد كه رفـتـن نـزديك است و توشه برداريد كه سفر طولانى است بارهايتان را سبك كنيد كه گردنه اى دشوار فرا روى داريد و جز سبكباران آن را نپيمايند.

در راه خدا چنان كه بايد جهاد كنيد.

 قرآن .

((در راه خدا, چنان كه بايد, جهاد كنيد)).
ـ امـام عـلـى (ع ) : در راه خـدا, چـنـان كه شايسته است , جهاد كن و در راه خدا از سرزنش هيچ سرزنشگرى مهراس .

ـ در حديث معراج پيرامون ويژگى اهل آخرت آمده است : نفسهاى خويش را به رنج در مى افكنند و طعم آسودگى به آنها نمى چشانند.
ـ امـام على (ع ) در وصف پيامبر خدا (ص ) مى فرمايد: هيچ گاه با دو كار رو به رو نمى شد مگر آن كه سخت ترين را برمى گزيد.

سختكوشترين مردم .

 ـ پيامبر خدا (ص ) : سختكوشترين مردم كسى است كه گناهان را فرو گذارد.
ـ امام باقر (ع ) در پاسخ به كسى كه عرض كرد: من در عمل ناتوانم و نماز و روزه كم به جا مى آورم اما سعى مى كنم جز حلال نخورم و جز با حلال نزديكى نكنم فرمود: فرمود: چه جهادى برتر از پاك نگهداشتن شكم و شرمگاه ؟
!.
ـ پـيـامـبـر خـدا (ص ) : برترين جهاد جهاد كسى است كه صبح خود را با اين نيت آغاز كند كه به احدى ستم روا ندارد.
ـ امام صادق (ع ) : كوششى كه با ورع و پاكدامنى همراه نباشد بى فايده است .

مجاهدت كليد رسيدن است .

 قرآن .

((ما راههاى خود را به كسانى كه در راه ما جهاد كنند,نشان مى دهيم .

ـ پيامبر خدا (ص ) : هر كه پيوسته درى را بكوبد سرانجام وارد شود.
ـ امام على (ع ) : هر كه پيوسته درى را بكوبد و اصرار ورزد وارد شود.
ـ هر كس تمام توان خود را به كار گيرد به تمام خواسته خود برسد.
ـ هر كه جوينده چيزى باشد به آن يا بخشى از آن برسد.

توفيق همراه كوشش .

 ـ امـام رضا (ع ) : هفت چيز است كه بدون هفت چيز ديگر مسخره آميز است : كسى كه به زبان خود اسـتغفار كند اما در دلش (از گناه ) پشيمان نباشد خودش رامسخره كرده است , كسى كه از خدا بـهـشـت بـخـواهـد اما در برابر سختيها شكيبا نباشد خود را مسخره كرده است , كسى كه توفيق بـخـواهـد امـا نكوشد خودش را به باد تمسخر گرفته است , كسى كه جوياى دورانديشى باشد اما احـتـياط نورزدخود را ريشخند كرده است , كسى كه از آتش دوزخ به خدا پناه برد اما خواهشهاى دنيايى را رها نكند خود را به بادتمسخر گرفته است و كسى كه خدا را ياد كند ليك براى ديدار او نشتابد خود را ريشخند كرده است .

مجاهد درحقيقت براى خودش جهاد مى كند.

 قرآن .

((كسى كه جهاد كند جز اين نيست كه به سود خويش جهاد كرده است .

((و هر كه پاك شود براى خود پاك شده است )).
((هر كس كارى شايسته كند به سود خود كرده و هر كس كردار ناشايست كند به زيان خود كرده است )).

كوتاهى كردن در عمل .

 ـ امام على (ع ) : زبان تقصير كار, كوتاه است .

ـ كوتاهى در عمل , براى كسى كه به پاداش دادن بر آن اطمينان دارد, زيان است .

ـ كوتاهى , آفت تواناست .

ـ كسى كه در عمل كردن كوتاهى كند خداى سبحان او را به اندوه گرفتار سازد.
ـ هـر كـه در روزگار اميدش (به كار و عمل ) و پيش از فرا رسيدن اجلش كوتاهى كند عمرش را باخته و مرگش مايه زيان اوست .

نادانى .

نادانى .

 قرآن .

((ما امانت را بر آسمانها و زمين و كوهها عرضه كرديم ازپذيرفتن آن سرباز زدند و از آن ترسيدند و (اما) انسان آن را به عهده گرفت كه او ستمگر و نادان بود)).
ـ امام على (ع ) : نادانى مرگ است و سستى (در كار سبب ) از دست دادن (آن ).
ـ نادانى براى انسان زيانبارتر است از خوره براى بدن .

ـ نادانى درد است و ناتوانى .

ـ نادانى بدترين درد است .

ـ نادانى مركبى چموش است كه هر كه سوارش شود به سر در آيد و هركه همراهش گردد گمراه شود.
ـ نادانى گام را مى لغزاند.
ـ نادانى مايه مرگ زندگان و جاودانى بدبختى است .

ـ نادانى آخرت را تباه مى كند.
ـ نادانى مايه تباهى همه چيز است .

ـ نادانى ريشه همه بديهاست .

ـ نادانى كان بدى است .

ـ پيامبر خدا (ص ) : خداوند هرگز (كسى را) به واسطه نادانى عزيز و ارجمند نكرده است .

ـ امام عسكرى (ع ) : نادانى دشمن (انسان ) است .

ـ امام على (ع ) : آزمندى و سيرى ناپذيرى و بخل نتيجه نادانى است .

ـ در دعـاى خـويـش : مـن نـادانم , به سبب نادانيم تو را نافرمانى كردم و به سبب نادانيم مرتكب گـنـاهـان شـدم و به سبب نادانيم دنيا مرا به خود مشغول داشت و به سبب نادانيم از ياد تو غافل شدم و به سبب نادانيم به دنيا دل بستم .

ـ همانا بى رغبتى به نادانى به اندازه رغبت به دانايى است .

ـ نادان را جز تيزى شمشير (از كار خلاف ) باز نمى دارد.

نادانى و كفر.

 ـ امام على (ع ) : اگر بندگان وقتى چيزى را نمى دانستند (از اظهار نظر) باز مى ايستادند كافر و گمراه نمى شدند.
ـ امـام بـاقـر (ع ) : اگـر بـندگان آن گاه كه نمى دانستند درنگ مى كردند گرفتار انكار و كفر نمى شدند.

دانش و ايمان .

 قرآن .

((آنـان كـه از دانش برخوردار شده اند مى دانند كه آنچه ازجانب پروردگارت بر تو نازل شده حق است و به راه خداى پيروزمند ستودنى راه مى يابند)).
((و تـا دانـشـمـنـدان بـدانـند كه قرآن براستى از جانب پروردگار توست و بدان ايمان بياورند و دلهايشان بدان آرام گيرد.
آورده اند به راه راست هدايت مى كند)).
((آنـان كـه از دانـش و ايـمان برخوردارند, گويند: شما بر وفق كتاب خدا تا روز قيامت در گور آرميده ايد و اين روز قيامت است و شما نمى دانسته ايد)).
ـ پيامبر خدا (ص ) : دانش (مايه ) زندگى اسلام است و ستون ايمان .

ـ امام على (ع ) : ايمان و عمل برادران همزادند و همراهان جدا ناشدنى .

نادان .

 ـ امـام عـلـى (ع ) : نـادان بـه عـيـب و تقصير خود آگاه نيست و نصيحت خير خواه خود را (هم ) نمى پذيرد.
ـ نادان مرده است هر چند به ظاهر زنده باشد.
ـ آدم نادان نصيحت بردار نيست و پند و اندرز در او كارگر نمى افتد.
ـ كار درست آدم نادان مانند لغزش دانشمند است .

ـ آدم نادان از آنچه آدم دانا و حكيم با آن انس مى گيرد, مى گريزد.
ـ نـادان صخره اى است كه چشمه اى از آن نمى جوشد, درختى است كه شاخه اش سبز نمى شود و زمينى است كه سبزه اش نمى رويد.
ـ نادان , بنده خواسته هاى نفسانى خود است .

ـ دانـشـمـنـد كـسـى است كه قدر و اندازه خويش را بشناسد و نادان كسى است كه شان خود را نشناسد.
ـ خردمند كسى است كه شان خود را نگه دارد و نادان كسى است كه قدر خويش را نشناسد.
ـ خردمند به كار خود تكيه مى كند و نادان به آرزوى خود.
ـ دانشمند با دل و انديشه خود مى نگردو نادان با چشم و ديده خود.
ـ نادان كسى است كه فريب هوى و هوس و انديشه هاى باطل خود را بخورد.
ـ نادان به همتاى خود گرايش دارد.
ـ هرگز نادانى را نمى يابى جز آن كه در كارهايش يا افراط مى كند يا تفريط.
ـ نادان را هميشه در حال افراط يا تفريط مى بينى .

ـ براستى نادان كسى است كه خواهشها او را برده خود كرده باشد.
ـ نادان , بنده خواسته هاى نفسانى خوداست .

ـ امام هادى (ع ) : نادان اسير زبان خود است .

ـ امـام عـلى (ع ) : نادان هرگاه بكوشد (انكار كند ـ خ ) بيابد و هرگاه بيابد ره الحاد (و انحراف از حق ) در پيش گيرد.
ـ فرمان بردن از نادان نشانگر نادانى است .

ـ هر كه اندازه خود را نشناسد پا از اندازه خويش فراتر نهد.
ـ كار نادان مايه زيان است و دانش او مايه گمراهى .

ـ نعمت و دارايى نادان مانند بوستانى است در زباله دانى .

ـ توانگرى نادان به دارايى اوست .

ـ گمشده جاهل يافت نمى شود.
ـ ثروت نادان به دارايى و آرزوى اوست .

ـ نادان در همه حال بازنده و زيانكار است .

ـ پيامبر خدا (ص ) : نادان كسى است كه خدا را نافرمانى كند هر چند خوش سيما و بلند پايه باشد.
ـ امام عسكرى (ع ) : پروراندن نادان و ترك دادن كسى از عادتش كارى معجزه آساست .

ـ امام كاظم (ع ) : شگفتى نادان از خردمند بيشتر از شگفتى خردمند از نادان است .

اخلاق نادان .

 ـ امـام عـلـى (ع ) : نـادان كسى است كه خود را به آنچه نمى داند دانا شمارد و به راى و نظر خود بـسـنـده كند و پيوسته از دانشمندان دورى كند و از آنان عيب وايراد گيرد و مخالفان خود را بر خطا داند و آنچه را نفهميده گمراه كننده شمارد.
نـمـى دانـد مـنـكـرش شود و آن را دروغ شمارد و از روى نادانى خود گويد: من چنين چيزى را نـمـى شـنـاسم و فكرنمى كنم كه وجود داشته و گمان نمى كنم وجود داشته باشد و كجا چنين چيزى است ؟
و اين از آن روست كه به نظر وراى خود اعتماد دارد و از نادانى خود بى خبر است ! از اين رو به سبب نادانى خويش پيوسته از جهل بهره مند شود وحق را انكار كند و در نادانى سرگشته ماند و از طلب دانش تكبرورزد.
ـ امام صادق (ع ) : يكى از خويهاى نادان اين است كه قبل از شنيدن (مطلب ) پاسخ مى دهد و پيش از آن كه (مقصودگوينده را)بفهمد به مخالفت بر مى خيزد و ندانسته داورى مى كند.
ـ امـام حـسـن (ع ) در وصف يكى از برادران خود مى فرمايد: از حاكميت نادانى به در بود و دست سوى كارى درازنمى كرد مگر آن كه مطمئن مى شد سودى در بر دارد.
ـ پـيـامـبـر خدا (ص ) در پاسخ به پرسش از نشانه هاى نادان فرمود: اگر با او بنشينى تو را به رنج افكند واگر از او كناره گيرى دشنامت دهد, چون چيزى به تو دهد منت گذارد و چون چيزى به او بدهى ناسپاسى كند و اگر رازى را بدوسپارى به تو خيانت ورزد.
ـ خـصـوصيت نادان اين است كه درباره هر كس كه با او آميزش كند ستم روا دارد به فرو دستش دراز دستى كند, برزبر دستش گردنفرازى نمايد و بدون آن كه در سخن بينديشد زبان به گفتار گشايد.
ـ امـام عـلـى (ع ) : دلـهاى مردمان نادان را طمعها از جا بر كنند و آرزوها به گروگان گيرند و فريبها به بند كشند.

نادانترين مردم .

 ـ امام على (ع ) : نادانترين مردم كسى است كه فريفته سخنان ستاينده چاپلوسى شود كه زشت را در نظر او زيبا جلوه مى دهد و خير خواه را دشمن اومعرفى مى كند.
ـ اوج نادانى اين است كه آدمى به نادانى خود ببالد.
ـ پـيامبر خدا (ص ) : خردمندترين مردم نيكوكار ترسان (ازكيفر خدا) است و نادانترين آنها بد كار آسوده خاطر (از عذاب خدا).
ـ امام على (ع ) : بزرگترين نادانى , ناآگاهى انسان از شان و منزلت خويش است .

ـ بزرگترين نادانى اين است كه آنچه را براى تو نمى ماند و تو براى آن نمى مانى زياد جمع كنى .

ـ ستمگرى سرآمد نادانى است .

ـ دشمنى با مردم سرآمد نادانى است .

در نادانى همين بس .

 ـ امام على (ع ) : هر چه مى دانى به زبان مياور كه اين نشان نادانى است .

ـ در نادانى دانشمند همين بس كه دانشش با كردارش ناسازگار باشد.
ـ در نادانى مرد همين بس كه آنچه از آن نهى شده انجام دهد.
ـ در نادانى تو همين بس كه به دانش خود مغرور شوى .

ـ در نادانى آدمى همين بس كه قدر و اندازه خود را نشناسد.
ـ امـام صادق (ع ) : دانايى را همين بس كه از خدا بترسى و نادانى را همين بس كه از (عذاب ) خدا غافل شوى .

ـ امام على (ع ) : هر چه را مردم به تو گويند به نادرستى نسبت مده كه اين نشان نادانى است .

معناى نادانى .

 ـ امام حسن (ع ) در پاسخ به پرسش پدرش از تفسير نادانى فرمود: زود پريدن روى فرصت پيش از آن كه آن را كاملا به دست آورى و خوددارى كردن از جواب .

ـ امـام صـادق (ع ) : نـادانـى در سـه چيز است : دوست عوض كردن , مخالفت كردن بدون دليل و برهان و پرس و جو ازچيزهاى بيهوده .

ـ امام عسكرى (ع ) : خنده اى كه از روى تعجب نباشد نشانه نادانى است .

ـ پيامبر خدا (ص ) : از نادانى است كه هر چه مى دانى فاش سازى .

ـ امام على (ع ) : دل بستن به دنيا, با وجود آنهمه رنجهايى كه از او مى بينى , نادانى است .

ـ خواست و آرزوى محال داشتن نادانى است .

دوست نادان .

 قرآن .

((عفو را پيشه كن و به نيكى فرمان ده و از جاهلان رويگردان باش )).
ـ امام رضا (ع ) : دوست نادان در رنج و زحمت است .

ـ امام عسكرى (ع ) : دوست نادان در ستوه است .

ـ امام على (ع ) : دوست آدم نادان در معرض گزند و نابودى است .

ـ پيامبر خدا (ص ) : فرزانه ترين مردم كسى است كه از مردمان نادان بگريزد.
ـ امام على (ع ) : بريدن از نادان برابر است با رابطه برقرار كردن با خردمند.
ـ به دشمن داناى خود اطمينان بيشتر داشته باش تا به دوست نادانت .

انسان دشمن آن چيزى است كه نمى داند.

 ـ امام على (ع ) : مردم دشمن آن چيزى هستند كه نمى دانند.
ـ هر كس چيزى را نداند نكوهشش مى كند.
ـ من چهار سخن گفتم و خداوند با فرو فرستادن آيه اى سخنان مرا تصديق كرد .. .
گفتم : هر كه نـسـبت به چيزى نادان باشد آن را دشمن دارد پس خداى تعالى اين آيه را فرو فرستاد: ((چيزى را دروغ شمردند كه به دانش آن دست نيافته بودند)).
ـ با آنچه نمى دانيد دشمنى مورزيد, زيرا بيشتر دانش در چيزهايى است كه شما نمى دانيد.
دوزخ .

دوزخ .

 قرآن .

((و هـر كـه را خدا هدايت كند, هدايت شده است و آنهايى كه گمراهشان سازد جز او هيج ياورى نـيـابـند و در روز قيامت در حالى كه چهره هاشان رو به زمين است , كور و لال و كر محشورشان مى كنيم و جهنم جايگاه آنهاست كه هر چه شعله آن فرو نشيند بيشترش مى افروزيم )).
((جهنم در كمين باشد و منزلگاهى براى سركشان )).
ـ امام على (ع ) : آتش فرجام واپس ماندگان است .

ـ دوزخ آتـشـى اسـت كه شعله آن فروكش نمى كند و اسير آن رهايى نمى يابد و شكسته آن بسته نمى شود, گرمايش سخت است و ژرفايش بسيار و آبش چركابه .

ـ بترسيد از آتشى كه ژرفايش ناپيداست و گرمايش سخت و عذابش نو به نو.
و فرياد كمك خواهى شنوده نشود و اندوهى زدوده نگردد.
ـ بترسيد از آتشى كه گرمايش سخت است و ژرفايش دور و زيور آلاتش آهن .

ـ بترسيد از آتشى كه موج خروشان آن تناور است و زبانه اش گسترده و عذابش همواره تازه .

ـ آتـشـى اسـت سـخـت گزنده , امواجش خروشان و بلند, زبانه اش شعله ور, خروشش خشم آلود, فسرده شدنش دورو دير, آتش گيره اش فروزان و تهديدش هراس انگيز.
ـ چگونه بر آتشى صبر كنم كه اگر جرقه اى به كره خاكى اندازد همه گياهانش را بسوزاند واگر كسى به قله كوهى پناه برد گرماى آن او را در آن جا بپزد.
گناهان خود در زبانه دوزخ باشد و از رحمت خدا دور و رانده شده و مغضوب درگاه او؟
!.
ـ پـيامبر خدا (ص ) : اين آتش دنيا يكى از هفتاد جز آتش دوزخ است كه هر يك از آن اجزا گرماى خود را دارد.
ـ دربـاره آيه ((و چون در جايگاه تنگى از دوزخ افكنده شوند)) فرمود: سوگند به آن كه جانم در دست اوست دوزخيان چنان در آتش در فشارند كه ميخ در ديوار.
ـ امـام باقر (ع ) : دوزخيان از شدت دردى كه از عذاب ((دردناك )) مى چشند مانند سگ و گرگ زوزه مـى كـشـند ...چشمانشان كم سوست , كر و لال و كورند, چهره هايشان سياه است و در آتش رانده شده اند و پشيمانند.
ـ پـيـامـبر خدا (ص ) : اهل دوزخ بر اثر آتش چندان درشت مى شوند كه هر يك از دندانهايشان به اندازه كوه احد مى شود.

آتشگيره دوزخ .

 قرآن .

((و هـرگاه چنين نكنيد, كه هرگز نتوانيد كرد, پس بترسيد از آتشى كه براى كافران مهيا شده و آتشگيره آن مردمان و سنگها هستند)).
((و اما آنان كه از حق دورند آتشگيره جهنم خواهند بود)).
ـ امـام عـلى (ع ) : بدانيد كه اين پوست نازك را ياراى آتش نيست , پس به خود رحم كنيد, شما در مصيبتها وگرفتاريهاى دنيا آتش را آزموده ايد.
خـونى مى شود و يا شنهاى داغ پايش را مى سوزاند چگونه بيتابى مى كند؟
! پس , چگونه خواهد بود اگر ميان دو لايه از آتش قرار گيرد و همبسترش سنگ و همدمش شيطان باشد؟
!.

كند و زنجيرهاى دوزخ .

 قرآن .

((ما براى كافران زنجيرها و كندها و آتش افروخته آماده كرده ايم )).
((آن گاه كه كندها و زنجيرها به گردنشان افكنند و بكشندشان )).
((بگيريدش , زنجيرش كنيد و به جهنمش بكشيد.
ـ امـام صـادق (ع ) ـ از قـول جـبرييل (ع ) به پيامبر خدا(ص ) ـ : اگر يك حلقه از آن زنجير هفتاد گزى به زمين افكنده شوداز گرماى آن دنيا گداخته گردد.

جامه هاى دوزخيان .

 قرآن .

((جامه هايشان از قطران است و آتش صورتهايشان رافرو پوشيده است )).
((بـراى آنـان كه كافرند جامه هايى از آتش بريده اند و از بالا بر سرشان آب جوشان مى ريزند, كه به سـبـب آن هـر چـه در درون شـكـم دارند و نيزپوستهايشان گداخته مى شود و نيز براى آنهاست گرزهايى آهنين )).
ـ امـام صـادق (ع ) ـ از گفته هاى جبرئيل به پيامبر خدا (ص ) ـ : اگر يكى از جامه هاى دوزخيان ميان آسمان و زمين آويخته شود همه مردم دنيا از بوى آن بميرند.
ـ امـام عـلـى (ع ) : اى احنف ! اگر دوزخيان را ببينى كه در دره هاى دوزخ سراشيب مى روند و از كـوهـايـش بـالا,تـكـه هـايى از قطران بر آنان پوشانده شده و با تبهكاران و اهريمنان دوزخ همدم گـشـتـه اند و هر گاه براى رهايى ازسوختن كمك بطلبند عقربها و مارهاى دوزخ بر آنان هجوم برند.

خوراك دوزخيان .

 قرآن .

((براى دوزخيان خوراكى جز ضريع (خار خشك ) نيست .

كه نه چاق مى كند و نه گرسنگى را باز دارد)).
((هر آينه درخت زقوم , خوراك گناه پيشه است )).
((در آن روز, در آن جا هيچ دوستى نخواهد داشت .

ـ پـيـامبر خدا (ص ) : اگر يك سطل از چرك و خون دوزخيان در شرق عالم ريخته شود بر اثر آن جمجمه كسانى كه در غرب عالمند به جوش آيد.
ـ امـام صـادق (ع ) ـ از قول جبرييل (ع ) به پيامبر خدا (ص ) ـ اگر قطره اى از ضريع (خار خشك ) در آب آشاميدنى مردم دنيا بچكد از بوى گند آن همگى بميرند.
ـ پيامبر خدا (ص ) : ضريع (خار خشك ) چيزى است در دوزخ همانند خار, از صبر زرد تلختر است و از مرداربدبوتر و ازآتش داغتر, خداوند آن را ضريع ناميده است .

نوشيدنى دوزخيان .

 قرآن .

((بازگشت همه شما به اوست و اين به يقين وعده خداست .

كافران را به سزاى كفرشان شرابى است از آب جوشان و عذابى است دردآور)).
((و بر سر آن آب جوشان خواهيد نوشيد.
ـ پـيـامـبر خدا (ص ) در باره آيه ((و از زردابه و چرك نوشانده مى شود)) فرمود: اين آب نزديك او برده مى شود و او از آن بدش مى آيد.
شود چهره اش بريان گردد و پوست سرش بيفتد.
نشيمنگاهش بيرون ريزد.
تـكـه تـكه مى شود)) و مى فرمايد: ((چون به استغاثه آب خواهند از آبى چون مس گداخته كه از حرارتش چهره هاكباب مى شود بخورانندشان )).
ـ امـام على (ع ) : هنگامى كه زقوم و خار خشك در شكم دوزخيان , همچون آب جوشان , به جوش آيـد, آب بـخـواهـنـد پس نوشيدنى غساق (خون و چركى كه از پوست تن دوزخيان جارى شود) و صديد (زردابه و چرك ) به آنها داده شود كه آن را با سختى جرعه جرعه مى نوشند و از هر سو مرگ گريبانشان را مى گيرد اما نمى ميرند.
ـ پيامبر خدا (ص ) : اگر يك جرقه از جرقه هاى دوزخ در شرق عالم بيفتد كسانى كه در غرب عالم به سر مى برندگرماى آن را مى يابند.

دروازه هاى دوزخ .

 قرآن .

((از دروازه هاى دوزخ در آييد و در آن جاويدان بمانيد.
بد جايگاهى است جايگاه گردنكشان )).
((و جهنم ميعادگاه همه آنهاست .

ـ امـام بـاقر (ع ) درباره آيه ((جهنم هفت در دارد و براى هر در گروهى از آنان ...)) فرمود: به من خبر رسيده ـ و البته خدا داناتر است ـ كه خداوند دوزخ را هفت درك (زير طبقه ) قرار داده است : بـالاتـرين درك جحيم است كه اهلش برفراز تخته سنگى از آن مى ايستند و مغز سرشان به جوش مى آيد همچون به جوش آمدن ديگ .

دوم : لظى , پوست سر را مى كند, هر كه را به حق پشت كرد و از فرمان سرپيچيد به خود مى خواند و آن را كه گردمى آورد و مى اندوخت .

سـوم : سـقـر, نـه هـيچ باقى مى گذارد و نه چيزى را وا مى گذارد, سوزاننده پوست است , نوزده فرشته بر آن گماشته شده اند.
چهارم : حطمه , شعله هايى مى افكند هر يك به بلندى كاخى عظيم .

پـنـجم : هاويه , در آن جا گروهى هستند كه دست به دعا برداشته مى گويند: مالكا! به فريادمان رس .

بـخـواهد كمكشان كند ظرفهاى زردرنگ آتشين به آنان دهد كه در آنها زردابه و چركى است كه چـونـان مس گداخته از پوستهايشان جارى است .
..
ششم : سعير كه در آن سيصد سراپرده از آتش است .

هـفتم : جهنم , كه فلق در آن است (و آن چاهى است در جهنم كه چون دهان باز كند بشدت آتش زبانه كشد كه دردآورترين آتش است .

ـ پـيامبر خدا (ص ) : جهنم را درى است كه جز كسى كه با معصيت خداى تعالى خشم خود را فرو نشاند, از آن واردنمى شود.

ويژگى دوزخيان .

 قرآن .

((بسيارى از جن و انس را براى جهنم بيافريديم .

را دلـهـايـى است كه بدان نمى فهمند و چشمهايى است كه بدان نمى بينند و گوشهايى است كه بدان نمى شنوند.
آنهايند, اينان خود غافلانند)).
((پس هر كه طغيان كرده و زندگى اينجهانى را برگزيده , جهنم جايگاه اوست )).
ـ پيامبر خدا (ص ) : هر تندخوى خشن مغرور گردنفراز حريص خسيس و بى خير اهل دوزخ است و اهل بهشت ناتوانان شكست خورده اند.
ـ دو چيز ميان تهى بيش از همه مردم را به دوزخ مى برد: دهان و فرج .

ـ امـام صـادق (ع ) : سـه خوى است كه اگر در مرد باشد مترس و بگو: او دوزخى است :خشونت و بزدلى و بخل .

فخر فروشى .

ـ پيامبر خدا (ص ) : سه خوى از اخلاق دوزخيان است : تكبر, خودپسندى و بد اخلاقى .

چه كسى از آتش مى رهد؟
.

 قرآن .

((و هيچ يك از شما نيست مگر اين كه به جهنم درآيدو اين حكمى است حتمى از جانب پروردگار تو.
ـ امام على (ع ) : هرگز از آتش نرهد مگر آن كس كه اعمال دوزخى را واگذارد.
ـ امام رضا (ع ) : هركس از آتش به خدا پناه برد اما خواهشهاى دنيوى را وانگذارد خويشتن را به باد ريشخند گرفته است .

نخستين كسى كه به دوزخ مى رود.

 ـ پـيامبر خدا (ص ) : نخستين كسى كه به دوزخ مى رود فرمانرواى قدرتمندى است كه دادگرى نكند و توانگرى كه حقوق مالى خود را نپردازد و تهيدست متكبر.

سبكترين عذاب .

 ـ امـام صادق (ع ) : سبكترين عذاب روزقيامت عذاب مردى است كه در آتشى كم عمق قرار دارد ودو كفش و دو بند كفش از آتش به پا دارد.
آتـش مغزش همچون ديگ به جوش مى آيد و فكر مى كند كه در دوزخ عذابى از عذاب او سخت تر نيست درصورتى كه عذاب او در دوزخ سبكترين عذاب است .

ـ پيامبر خدا (ص ) : از ميان دوزخيان , ابن جذعان سبكترين عذاب را دارد.
جذعان سبكترين عذاب را دارد؟
فرمود: چون او مردم را اطعام مى كرد.
ـ كم عذابترين اهل دوزخ دو كفش از آتش به پا دارد كه از حرارت آنها مغزش به جوش مى آيد.

دوزخيانى كه سخت ترين عذاب را مى چشند.

 ـ پـيامبر خدا (ص ) : سخت ترين عذاب را در روز قيامت عالمى مى چشد كه علمش براى او سودى نداشته است .

ـ سـخـت ترين عذاب را در روز رستاخيز مردى مى چشد كه پيامبرى را كشته , يا به دست پيامبرى كشته شده باشد وپيشوايى كه مردم را به گمراهى افكند و پيكر تراش .

ـ امام على (ع ) : كيفر آن كس از همه سخت تر است كه خوبى را به بدى پاداش دهد.
ـ سخت ترين عذاب را در روز رستاخيز آن كسى دارد كه از قضاى الهى خشمگين و ناخشنود باشد.

دره متكبران .

 قرآن .

((گفته شود: از درهاى جهنم وارد شويد و در آن تا ابدبمانيد.
ـ امام صادق (ع ) : در جهنم براى متكبران دره اى است به نام سقر.
شكايت برد و خواهش كرد اجازه اش دهد تا نفسى بكشد.
ـ امام باقر (ع ) : در جهنم كوهى است به نام صعدى و در صعدى دره اى است به نام سقر.
نام هبهب كه هر وقت درپوش آن كنار مى رود دوزخيان از گرمايش فغان بر مى آورند.

آسياب جهنم .

 ـ امام على (ع ) : در دوزخ آسيابى است كه [ پنج گروه ] را آرد مى كند.
دانشمندان بدكار و قرآن خوانان فاسق و زمامداران ستمگر و وزيران خيانتكار و مباشران دروغگو.

آنچه عذاب دوزخ را سبك مى كند.

 ـ امام كاظم (ع ) : در ميان بنى اسرائيل مردى بود مؤمن كه همسايه كافرى داشت .

كـافـر از دنـيا رفت خداوند در دوزخ خانه اى گلى برايش ساخت كه او را از گرماى جهنم حفظ مى كرد و روزيش از غيردوزخ مى آمد.

كسانى كه به دوزخ مى روند.

 قرآن .

((آرى , آنـان كه مرتكب كارى زشت مى شوند و در گناه غرقه مى گردند اهل جهنمند و جاودانه در آن )).
((جز اهل شقاوت بدان در نيفتد: آن كه تكذيب كرد و رويگردان شد)).
ـ پـيامبر خدا (ص ) : خداوند از بندگان خود عذاب نكند مگر آنكس را كه در برابر خدا سركشى و نافرمانى كند و ازگفتن لا اله الا اللّه خوددارى ورزد.
ـ هرگز به دوزخ نرود آن كس كه تا زنده بوده چيزى را شريك خدا نكرده و پيش از طلوع آفتاب و قبل از غروب آن نمازش را خوانده باشد.
ـ از وحـيـهـاى خـداوند به عيسى (ع ) : دوزخ سراى جباران و سركشان ستمگر است و جايگاه هر تندخوى خشنى و هر متكبر مغرورى .

ـ امام صادق (ع ) : خداى تبارك و تعالى به عزت و جلال خود سوگند ياد كرده كه يكتا پرستان را هرگز در آتش عذاب ندهد.
ـ خداى تبارك و تعالى پيكرهاى يكتاپرستان را بر آتش حرام كرده است .

ـ پـيامبر خدا (ص ) : سوگند به آن كه مرا نويد دهنده برانگيخت , خداوند هرگز يكتا پرست را در آتش عذاب ندهد.
ـ امام باقر (ع ) در پاسخ به اين سؤال كه آيا مؤمن به دوزخ مى رود؟
فرمود: نه به خدا قسم .

آنان كه در دوزخ جاويدانند.

 ـ امام كاظم (ع ) : خداوند جز كافران ومنكران و گمراهان و مشركان را در آتش جاودان نكند.
صغيره بازخواست نشوند.
ـ پـيامبر خدا (ص ) : پنج نفرند كه آتش آنها خاموش نشود و بدنهايشان نميرد: آن كه به خدا شرك ورزد, آن كه ازپدر و مادر خود نافرمانى كند, آن كه از برادر خود نزد حاكم سعايت كند تا به قتل او بينجامد, آن كه كسى را, بدون آن كه مستحق قصاص باشد, بكشد و آن كه گناهى را مرتكب شود و آن را به خداى عزوجل نسبت دهد.
ـ امـام عـلى (ع ) در دعا عرض مى كند: خدايا! تو سوگند ياد كرده اى كه جهنم را از كافران جن و انس پركنى و معاندان را در آن تا ابد نگه دارى .

وضعيت جاودانگان در آتش .

 قرآن .

((فرياد برآورند كه : اى مالك ! كاش پروردگار تو ما رابميراند, مى گويد: نه , شما در اين جا ماندنى هستيد)).
((و كافران را آتش جهنم است , نه ميرانده شوند و نه از عذابشان كاسته شود)).


جلد 2 - بخش 9

((پـشـت سـرش جهنم است تا در آن جا, به جاى آب , چرك و خونش بخورانند, جرعه جرعه آن را مى نوشد و هيچ گوارايش نيست و مرگ از هر سو بر اومى تازد اما نمى ميرد.
((هـر آيـنـه هـر كـس كـه گناهكار نزد پروردگارش بيايد, جهنم جايگاه اوست كه در آن جا نه مى ميرد و نه زنده است )).
ـ امـام عـلـى (ع ) : مـقيم دوزخ از آن جا كوچانده نمى شود و براى آزادى اسير آن سربها پذيرفته نـمـى گـردد, بندهايش از هم گسسته نمى شود, آن سراى را عمرى نيست كه با سر آمدن مدت عمر نابود شود و دوزخيان را اجلى نيست كه با فرارسيدن آن به حياتشان پايان داده شود.
ـ آن كه به دوزخ درآيد براى هميشه بدبخت است .

ـ وارد شوندگان به آتش براى هميشه در عذابند.
ـ پيامبر خدا (ص ) : اگر به دوزخيان گفته شود: شما به تعداد ريگهاى دنيا در آتش خواهيد ماند خوشحال مى شوند واگر به بهشتيان گفته شود: شما به تعداد ريگها (ى دنيا) در بهشت ماندگار خواهيد بود اندوهگين مى شوند اماجاودانگى براى آنها مقرر شده است .

كسانى كه از آتش بيرون آورده مى شوند.

ـ پيامبر خدا (ص ) : خداوند مردمانى را از آتش بيرون مى آورد و به بهشت مى برد.
ـ عده اى از مردم بعد از سوخته شدن در آتش , از دوزخ بيرون آورده و به بهشت برده مى شوند كه بهشتيان به آنهادوزخيان مى گويند.
ـ امـام بـاقـر (ع ) : گـروهـى از مـردم در آتش مى سوزند و خوب كه گداختند (و خالص شدند) شفاعت به سراغشان مى آيد.
ـ پيامبر خدا (ص ) : هر كس ذره اى ايمان در دلش باشد, از آتش بيرون آورده مى شود.

آخرين كسى كه از آتش بيرون آورده مى شود.

 ـ پـيامبر خدا (ص ) : من مى دانم كدام دوزخى از همه ديرتر از جهنم بيرون آورده مى شود و كدام بـهشتى آخر از همه به بهشت مى رود: مردى كه با خزيدن از آتش بيرون مى رود و خداى تبارك و تعالى به او مى فرمايد: برو وارد بهشت شو.
خيالش مى رسد كه بهشت پر است .

تعالى به او مى فرمايد: برو وارد بهشت شو .. .
براى تو در بهشت به اندازه دنيا و ده برابر آن جا هست .

 يـا بـراى تـو ده برابر دنيا وجود دارد .. .
گفته مى شد: اين كس فروپايه ترين فرد بهشت است .
علت جاودانگى در دوزخ .

ـ امـام صادق (ع ) : دوزخيان از اين رو در آتش جاويدانند كه در دنيا نيتشان اين بود كه چنانچه تا ابد زنده بمانند تا ابد خدا را نافرمانى كنند و بهشتيان نيز ازاين رو در بهشت جاويدانند كه در دنيا بر اين نيت بودند كه اگر براى هميشه ماندگار باشند براى هميشه نيز خدا را فرمان برند.
نيتهايشان است .

طبق نيت خود.

گستره فراگيرى دوزخ .

 قرآن .

((روزى كه جهنم را مى گوييم : آيا پر شده اى ؟
مى گويد: آيا هيچ زيادتى هست ؟
)).
ـ پيامبر خدا (ص ) : بهشت و دوزخ هر يك به خود نازيدند.
شـهـريـاران و اشـراف را وارد مـن مـى كـنى ! بهشت گفت : پروردگار من ! ناتوانان و بينوايان و مستمندان را وارد من مى كنى !.
پس , خداوند به دوزخ فرمايد: تو عذاب منى و من آن را به هر كس كه خواهم برسانم .

رحمت منى كه همه چيز را فراگرفته است و هر يك از شما گنجايش خود را دارد.
مى شوند ولى دوزخ مى گويد: آيا باز هم هست ؟
و بهشتيان نيز به بهشت برده مى شود و بهشت نيز مى گويد: آيا بازهم هست ؟
.
ـ دوزخ مـى گـويـد: آيـا بـاز هم هست ؟
و پروردگار جهانيان آن قدر دوزخى در آن مى ريزد كه جـهـنم , مانند مشك نوى كه وقتى پر شود غلغل مى كند, به غلغل مى افتد و مى گويد: بس است , بس است .

منازل نفس در آخرت .

 ـ پـيامبر خدا (ص ) : هيچ يك از شما نيست مگر آن كه دو منزل دارد: يكى در بهشت و ديگرى در دوزخ .

ـ هـر يـك از بـهـشـتـيـان جـايـگـاه خـود را در دوزخ مـى بـيـنـد و مى گويد: اگر خداوند مرا هدايت نمى كرد؟
! پس (به پاس اين هدايت ) او را شكر مى گويد.
يـك از دوزخـيـان نـيـز جايگاه خود را در بهشت مى بيند و با دريغ و حسرت مى گويد: اگر خدا هدايتم مى كرد!.
ـ امـام صـادق (ع ) : خداوند هيچ آفريده اى نيافريد مگر آن كه برايش منزلى در بهشت و منزلى در دوزخ قرار داد كه اينان (بهشتيان ) جايگاه آنان (دوزخيان ) را به ارث مى برند و آنان جايگاه اينان را.
((آنـان همان وارثانى هستند كه بهشت برين را به ارث مى برند ...)) .
ـ پيامبر خدا (ص ) : درباره آيه ((دريـغـا كـه كوتاهى كرديم )) فرمود: دريغ از اين روست كه دوزخيان جايگاه بهشتى خود را در بهشت مى بينند.
حسرت و دريغ مى شود.

احاطه دوزخ بر كافران .

 قرآن .

((از تو به شتاب عذاب خدا را مى طلبند, حال آن كه جهنم بر كافران احاطه دارد)).
((بعضى از آنان مى گويند: مرا رخصت ده و به گناه مينداز ((16)) , آگاه باش كه اينان در گناه افتاده اند و جهنم بر كافران احاطه دارد)).
ـ پيامبر خدا (ص ) : بدانيد كه بهشت و دوزخ به هر يك از شما از بند كفشش نزديكتر است .

پاسخ دادن .

 پاسخ .

ـ امام على (ع ) : هرگاه پاسخها درهم و انبوه شود پاسخ درست پوشيده ماند.
ـ امام صادق (ع ) : هر كس به هر سؤالى كه از او مى شود پاسخ دهد ديوانه است .

ـ امام على (ع ) : گاه باشد كه زبان آور (نيز) در پاسخ فروماند.
ـ هر كس در جواب دادن شتاب كند پاسخ درست را نيابد.
ـ از نشانه هاى فضل و دانش پاسخ درست است .

ـ تندى را كنار بگذار و در دليل بينديش و از ياوه گويى خويشتن نگه دار تا از لغزش در امان مانى .

ـ هرگاه در برابر نادان بردبارى نشان دهى بيگمان بهترين جواب را به او داده باشى .

ـ بسا سخنى كه پاسخش سكوت است .

ـ بسا سكوتى كه گوياتر و رساتر از سخن است .

ـ هرگاه در سخن گفتن مغلوب شدى مبادا در سكوت مغلوب شوى .

بخشندگى .

بخشندگى .

 ـ امـام عـلى (ع ) : من خود را برتر از آن مى دانم كه نيازى باشد و بخشندگى من گنجايش آن را نـداشته باشد, يا رفتار جهالت آميزى باشد وبردبارى من تحملش را نداشته باشد, يا گناهى باشد و گذشت من آن را فرا نگيرد, يا زمانى درازتر از زمان من باشد.
ـ آنچه را به دست مى آورى ببخش تا مورد ستايش و تحسين قرارگيرى .

ـ بخشندگى تهيدست او را ارجمند مى سازد و بخل توانگر خوارش مى كند.
ـ بخشندگى مرد او را محبوب دشمنانش مى كند و بخلش او را نزد فرزندانش هم منفور مى سازد .

ـ بـراى خدا بخشش كنيد و در راه طاعت او با نفسهايتان بجنگيد تا پاداشتان را بزرگ و عطيه تان را نيكو گرداند.
ـ بخشندگى از بزرگمنشى است .

ـ امام حسين (ع ) : هر كه بخشنده باشد آقايى كند.
ـ امام على (ع ) : بخشندگى نگهبان آبروهاست .

ـ بخشندگى عزتى است نقد.

برترين بخشندگى .

 ـ امام على (ع ) : برترين بخشندگى بخشيدن موجودى است .

ـ برترين بخشش رسانيدن حقوق به صاحبان آنهاست .

ـ برترين بخشندگى آن است كه با وجود تنگدستى باشد.
ـ برترين بخشندگى بخشيدن دسترنج است .

ـ بخشش تهيدست برترين بخشش است .

ـ پياپى نيكى كردن از كمال بخشندگى است .

ـ اوج بخشندگى بخشيدن موجودى است .

ـ نهايت بخشندگى اين است كه دسترنجت را ببخشى .

ـ امام حسن (ع ) در پاسخ به اين سؤال كه بخشندگى چيست ؟
فرمود: بخشيدن دسترنج .

ـ امـام عـلـى (ع ) : كـامـلـتـريـن بخشندگى كسب مكارم اخلاق و به عهده گرفتن خسارتها و تاوانهاست .

ـ امام حسين (ع ) : بخشنده ترين مردم كسى است كه به آن كه به او چشم اميد نبسته بخشش كند .

ـ پيامبر خدا (ص ) : بخشنده ترين مردمان آن كس است كه جان و مال خود را در راه خدا ببخشد.

تفسير گشاده دستى .

 ـ امام حسن (ع ) ـ آنگاه كه اميرالمؤمنين (ع ) از او پرسيد : فرزندم ! گشاده دستى چيست ؟
فرمود ـ : بخشش كردن در روزگار تنگدستى و توانگرى .

ـ در خـبـرى ديـگـر آمـده است كه حضرت پاسخ داد: اين كه نياز سائل را برآورى و هر چه دارى ببخشى .

ويژگى انسان بخشنده .

 ـ امام صادق (ع ) : بخشنده , بخشنده نباشد مگر آن گاه كه سه خصلت داشته باشد: در توانگرى و تـنـگـدسـتى مال خويش را ببخشد, آن را به كسى كه مستحق است ببخشد و تشكرى كه در برابر خوبى خود به كسى دريافت مى كند بيشتر و ارزشمندتر از آن چيزى بداند كه به او داده است .

ـ بخشنده بزرگوار كسى است كه حق خدا را بگزارد.
ـ پيامبر خدا (ص ) : خداوند كسى را كه در حق او بخشندگى كند دوست مى دارد.
ـ امام على (ع ) : انسان بخشنده در دنيا ستوده است و در آخرت نيكبخت .

ـ بخشنده كسى است كه چيزى را بخشد كه از بخشيدن امثال آن دريغ مى شود.
ـ امـام رضـا (ع ) ـ در حـال طواف سؤال شد بخشنده كيست ؟
فرمود ـ : سخن تو دو صورت دارد: اگـر از مـخـلـوق مى پرسى , بخشنده كسى است كه آنچه را خدا بر او واجب كرده است بپردازد و بخيل كسى است كه از پرداختن آنچه خدا بر او فرض كرده است دريغ ورزد.
اگـر بـه بـنـده اى عطا كند به او چيزى داده است كه از آن او نيست و اگر عطا نكند چيزى از او دريغ داشته است كه از آن او نيست .

ـ امام على (ع ) : مردم دو گروهند: بخشنده اى كه ندارد و دارايى كه نمى بخشد.

جستن كانهاى بخشش و كرم .

 ـ امـام صادق (ع ) : اگر جوياى بخشندگى هستى به معدنهاى آن رجوع كن , زيرا بخشندگى را معدنهايى است ومعدنها را ريشه هاست و ريشه ها را شاخه ها و شاخه ها را ميوه .

جز با ريشه و هيچ ريشه اى جز با كان و معدنى نيكو و پربركت .

بخشندگى (متفرقه ).

 ـ امـام عـسكرى (ع ) : كسى كه نبخشيدن را (به جاى خويش ) بلد نباشد, بخشيدن به موقع را نيز بلد نيست .

ـ امام على (ع ) : بخشش زمامداران از اموال مسلمانان ستم و خيانت است .

ـ امام حسن (ع ) : وعده دادن , بيمارى بخشندگى است و به وعده عمل كردن داروى آن .

ـ پـيـامـبـر خدا (ص ) : آيا شما را از بخشنده ترين بخشندگان خبر ندهم ؟
خداوند, بخشنده ترين بخشندگان است و من بخشنده ترين فرزندان آدم مى باشم .

بگستراند.
كشته شود.
ـ امام حسين (ع ) [ طى قطعه اى مى فرمايد ]:.
چون دنيا چيزى به تو بخشيد.
پيش از آن كه از دستت برود همه آن را به مردم ببخش .

زيرا اگر دنيا روى آورد.
بذل و بخشش آن را از بين نمى برد.
و اگر پشت كند بخل ورزيدن آن را نگه نمى دارد.
ـ امام على (ع ) : بخششى كه از روى ترس و يا به اميد تلافى نباشد بخشش واقعى است .

همسايه .

حسن همسايگى .

 قرآن .

((خداى را بپرستيد و هيچ چيز شريك او مسازيد و با پدرو مادر و خويشاوندان و يتيمان و بينوايان و همسايه خويش و همسايه بيگانه و يار مصاحب نيكى كنيد)).
ـ امام صادق (ع ) : بر شما باد به حسن همسايگى كه خداوند به اين كار فرمان داده است .

ـ حسن همسايگى روزى را زياد مى كند.
ـ حسن همسايگى خانه ها را آباد و عمرها را زياد مى كند.
ـ پيامبر خدا (ص ) : با همسايه ات نيكو همسايه دارى كن تا مؤمن باشى .

ـ امام على (ع ) : از نشانه هاى حسن همسايگى جويا شدن از احوال همسايه است .

ـ كسى كه به همسايگان خود نيكى كند خدمتگزارانش زياد شوند.
ـ هر كه همسايه خوبى باشد همسايگانش زياد شوند.
ـ پـيـامبر خدا (ص ) : جبرئيل پيوسته مرا درباره همسايه سفارش مى كرد تا جايى كه گمان بردم بزودى او را ارث بر(همسايه اش ) خواهد كرد.
ـ امام على (ع ) در هنگام وفات خويش فرمود: خدا را, خدا را درباره همسايگانتان كه آنان سفارش شده پيامبرشمايند.
خواهد داد.
ـ حرمتى بالاتر از حرمت همنشينى و همسايگى نيست .

ـ پيامبر خدا (ص ) : احترام همسايه بر انسان همانند احترام مادرش مى باشد.

تفسير حسن همسايگى .

 ـ امام كاظم (ع ) : حسن همسايگى اين نيست كه آزار نرسانى بلكه حسن همسايگى اين است كه در برابر آزار و اذيت همسايه شكيبا باشى .

اول همسايه بعد خانه .

 ـ امـام على (ع ) : مردى خدمت پيامبر خدا(ص ) آمد و عرض كرد: مى خواهم خانه اى بخرم , دستور مـى فرماييد كجا بخرم ؟
در ميان جهينه يا مزينه يا ثقيف و يا قريش ؟
پيامبر خدا (ص ) به او فرمود: اول همسايه سپس خانه , اول يار راه سپس مسافرت .

ـ نيز از امام على (ع ) : پيش از خريدن خانه ببين همسايه ها كيستند.

همسايه بد.

 ـ لقمان (ع ) : من صخره هاى بزرگ و آهن و هر بار سنگينى را به دوش كشيدم اما بارى سنگينتر از همسايه بد نديدم .

ـ پـيـامـبـر خدا (ص ) : اى على ! چهار چيز كمرشكن است : .. .
و همسايه بد .
ـ به خدا پناه مى برم از همسايه بد.
ناراحت مى شود و اگر تو را گرفتار و بد حال ديد خوشحال مى شود.
ـ سـه چـيز در راس مصيبتهاى كمرشكن است : .. .
و همسايه اى كه چشمانش تو را مى پايد و دلش خواهان رسوايى توست , اگر خوبى ببيند آن را مى پوشاند و فاش نمى سازد و اگر بدى ببيند آن را آشكار و همه جا پخش مى كند.
ـ امام على (ع ) : همسايه بد بزرگترين رنج و سخت ترين بلا و مصيبت است .

آزار رساندن به همسايه .

 ـ پيامبر خدا (ص ) : هر كه به خدا و روزواپسين ايمان داشته باشد همسايه خود را آزار نمى رساند.
ـ امام رضا (ع ) : از ما نيست كسى كه همسايه اش از شر او در امان نباشد.
ـ امـام صـادق (ع ) : مـردى از انـصار خدمت پيامبر خدا آمد و عرض كرد: من از بنى فلان خانه اى خـريده ام ونزديكترين همسايه ام كسى است كه اميدى به خير و خوبى او ندارم و از شر و بديش در امان نيستم .

بـه عـلـى و سـلـمان و ابوذر ـ و يكى ديگر كه فراموش كرده ام و فكر مى كنم مقداد باشد ((17)) ـ دسـتور داد با تمام قدرت درمسجد اعلام كنند ايمان ندارد هر آن كس كه همسايه اش از شر او در امان نباشد.
.

جويا شدن از حال همسايه .

 ـ پيامبر خدا (ص ) : به من ايمان نياورده است آن كه شب سير بخوابد و همسايه مسلمانش گرسنه باشد.
ـ هر كس كالايى را از همسايه خود دريغ دارد خداوند در روز رستاخيز خير خود را از او دريغ دارد و او را به خودش واگذارد و چه بد وضعى دارد كسى كه خدا وى را به خودش واگذارد.
ـ مؤمن نيست كسى كه شب را با شكم سير بخوابد و همسايه اش در كنار او گرسنه باشد.
ـ به من ايمان نياورده است آن كه شب سير بخوابد و همسايه اش گرسنه باشد.
شب پوشيده بخوابد و همسايه اش برهنه باشد.
ـ امـام بـاقـر (ع ) : پـيـامبر خدا (ص ) فرمود: به من ايمان نياورده است آن كه شب را با شكم سير بخوابد و همسايه اش گرسنه باشد.
نظر رحمت نمى افكند.
ـ پـيامبر خدا (ص ) به اصحابش فرمود: به خدا و روز آخرت ايمان نياورده است كسى كه شب سير بخوابد و همسايه اش گرسنه باشد.
خدا! نابود شديم .

فرسوده تان خشم خدا را فرو مى نشانيد.

حق همسايه .

 ـ امام سجاد (ع ) : اما حق همسايه ات اين است كه در غياب او آبرويش را حفظ كنى و در حضورش او را احترام نهى .

دنبال عيبهايش نباشى , اگر بدى از او ديدى بپوشانى , اگر بدانى كه پند و اندرز تو را مى پذيرد او را در خـفا نصيحت كنى , در سختيها رهايش نكنى , از لغزشش درگذرى , گناهش را ببخشى و با او به خوبى و بزرگوارى معاشرت كنى .

ـ پـيامبر خدا (ص ) درباره حقوق همسايه فرمود: اگر از تو كمك خواست كمكش كنى , اگر از تو قـرض خواست به اوقرض دهى , اگر نيازمند شد نيازش را برطرف سازى , اگر مصيبتى ديد او را دلـدارى دهـى , اگـر خـير و خوبى به او رسيدبه وى تبريك و شادباش گويى , اگر بيمار شد به عـيـادتش روى , وقتى مرد در تشييع جنازه اش شركت كنى , خانه ات را بلندتر از خانه او نسازى تا جـلـوى جـريـان هوا را بر او بگيرى مگر آن كه خودش اجازه دهد, هرگاه ميوه اى خريدى براى او تـعـارف بـفـرستى و اگر اينكار را نكردى مخفيانه ميوه را به خانه ات ببر, فرزندت را همراه ميوه بيرون مياوركه بچه او با ديدن ميوه در دست او ناراحت شود, با بوى و دود ديگت او را ناراحت نكن مگر آن كه مقدارى ازغذاى آن را براى او بفرستى .

مرز همسايگى .

 ـ امام على (ع ) : حريم مسجد چهل ذراع است و تا چهل خانه از چهار طرف منزل همسايه به شمار مى آيند.
ـ پيامبر خدا (ص ) : تا چهل خانه همسايه به شمار مى آيند.

همسايگان خدا.

 قرآن .

(((پرهيزگاران ) در جايگاهى پسنديده اند, نزدفرمانروايى توانا)).
ـ پـيـامـبر خدا (ص ) : روز قيامت كه شد خداوند همه خلايق را در بيابانى پهناور جمع كند و آواز دهـنده اى از جانب خدا جار زند: كجايند شكيبايان ؟
.. .
سپس آواز دهنده ديگرى ندادهد .. .
كجايند بـخشندگان ؟
.. .
آن گاه آواز دهنده اى از جانب خداى عزوجل با صدايى كه همگان بشنوند, فرياد زند: كجايند همسايگان خانه خدا جل جلاله ؟
پس گروهى از مردم برخيزند.
كـه بـه سـبب آن امروز همسايگان خانه خداى تعالى شده ايد؟
آنان گويند: ما براى خدا يكديگر را دوسـت مـى داشـتـيـم ,بـراى خـدا بـه يكديگر بذل و بخشش مى كرديم و براى خدا به ديدار هم مى رفتيم .

بندگان من , راه را بر آنان بگشاييد تا بدون حسابرسى به جوار خدا در بهشت روند.
ـ امام على (ع ) : همسايگى خدا ارزانى كسى است كه او را فرمان برد و از مخالفتش دورى كند.
جاه و مقام .

جاه و مقام .

 ـ پيامبر خدا (ص ) : جاه و مقام يكى از دوپشتوانه است .

ـ همان گونه كه خداوند درباره دارايى بنده از او سؤال مى كند درباره مقام و موقعيتش نيز سؤال مى نمايد ومى فرمايد: بنده من ! من به تو مقام و موقعيت روزى كردم .

خواه غمزده اى را كمك كردى ؟
.
ـ امـام صادق (ع ): زمانى فرا رسد كه اگر كسى دست سؤال به سوى مردم دراز كند زنده بماند و اگر خاموش ماندبميرد.
خود يارى رسان و اگر چيزى نداشتى با استفاده از مقام و موقعيت خود كمكشان كن .

جاه طلبى .

 ـ پـيـامبر خدا (ص ) : حمله دو گرگ درنده به يك رمه گوسفند زيانبارتر از حب مال و جاه براى دين انسان مسلمان نيست .

ـ امام صادق (ع ) : حمله دو گرگ درنده به يك رمه بى چوپان كه يكى از اول رمه و ديگرى از آخر آن حمله كنندزيانبارتر از حب جاه و مال براى دين مسلمان نيست .

ـ پيامبر خدا (ص ) : در اين زمان ما زهد در بى اعتنايى به درهم و دينار است اما روزگارى بر مردم آيد كه كناره گيرى از مردم سودمندتر است تا بى اعتنايى به درهم و دينار.

حرف حا.

 .
5 ـ المحبة (1):((محبت )) (1)931 .

5 ـ المحبة (2):((محبت )) (2)941 .

5 ـ المحبة (3):((محبت )) (3)965 .

5 ـ المحبة (4):((محبت )) (4)971 .

5 ـ الحبس :((بازداشت ))981 .

5 ـ الحبط:((تباه شدن اعمال ))989 .

5 ـ الحجاب :((حجاب ))993 .

5 ـ حج 531 .

5 ـ حجت 541 .

5 ـ حديث 545 .

5 ـ حدود553 .

5 ـ جنگ 561 .

5 ـ محارب 571 .

5 ـ نگهبانان 577 .

5 ـ آزادگى 581 .

5 ـ آزمندى 585 .

5 ـ پيشه 591 .

5 ـ تحريف 593 .

5 ـ حرام 595 .

5 ـ حزب 599 .

5 ـ دورانديشى 603 .

5 ـ اندوه 609 .

5 ـ حسابرسى 616 .

5 ـ حسد617 .

5 ـ دريغ ‌633 .

5 ـ نيكى 635 .

5 ـ نيكى كردن 639 .

5 ـ حفظ و حافظه 645 .

5 ـ كينه توزى 647 .

5 ـ تحقير651 .

5 ـ حق 653 .

5 ـ حقوق 661 .

5 ـ احتكار665 .

5 ـ حكمت 669 .

5 ـ سوگندخوردن 677 .

5 ـ حلال 681 .

5 ـ بردبارى 685 .

5 ـ ستايش 691 .

5 ـ حماقت 693 .

5 ـ حمام 697 .

5 ـ نياز699 .

5 ـ احتياط705 .

5 ـ چاره 707 .

5 ـ زندگى 709 .

5 ـ حيوانات 711 .

5 ـ شرم 715 .

محبت 1.

دوستى نوعى خويشاوندى است .

 ـ امام على (ع ) : دوستى خويشاونديى است اكتسابى .

ـ امام حسن (ع ) : خويش كسى است كه پيوند دوستى او را نزديك كرده باشد هر چند نسبتش دور باشد و بيگانه كسى است كه از دوستى به دور است هر چند نسبتش نزديك باشد.
همين دست وقتى بشكند (و معيوب شود) آن را ببرند و از بدن جدا كنند.
ـ امام على (ع ) : دوستى يكى از دو خويشاوندى است .

ـ دوستى نزديكترين خويشى است .

ـ نزديكترين خويشى دوستى دلهاست .

ـ دوستى , خويشى است .

ـ خويشاوندى به دوستى نيازمندتر است تا دوستى به خويشاوندى .

ـ دوستى پدران با هم خويشاوندى فرزندان آنهاست .

عوامل دوستى زا.

 ـ امام صادق (ع ) : سه چيز دوستى مى آورد: ديندارى , افتادگى و بخشندگى .

ـ امام على (ع ) : سه خصلت موجب جلب دوستى مى شود: خوشخويى , مهربانى و فروتنى .

ـ پـيامبر خدا (ص ) در پاسخ به اين پرسش كه چه چيز موجب محبت خدا و محبت مردم مى شود؟
فرمود: به آنچه نزد خداى عزوجل است دل ببند تا خدايت دوست بدارد و از آنچه مردم دارند دل بر كن مردم دوستت خواهندداشت .

ـ امام على (ع ) : آن كه چوب درختش نرم باشد شاخه هايش بسيار شود ((18)) .

ـ امـام بـاقـر (ع ) : چهره شاد و روى باز وسيله جلب دوستى و مايه تقرب به خداست و ترشرويى و گرفتگى چهره سبب جلب دشمنى و مايه دورى از خداست .

ـ امـام جـواد (ع ) : سـه خـصـلـت اسـت كه به وسيله آنها جلب محبت مى شود: رعايت انصاف در مـعـاشـرت بـا ديـگـران ,كمك مالى به ديگران در سختى و خوشى و برخوردارى از قلبى سليم و مهربان .

ـ امام على (ع ) : مهربانى و اظهار دوستى محبت مى آورد.
ـ دلها را وفادارى به هم انس و پيوند مى دهد.
ـ امام صادق (ع ) : رحمت خدا بر آن بنده اى كه دوستى مردم را به خود جلب كند و با آنان در حد فـهم و شناختشان سخن بگويد و از گفتن آنچه توان فهمش را ندارند و انكار مى كنند خود دارى كند.

كسانى كه شايسته دوستى نيستند.

 قرآن .

((نـمـى يـابـى مـردمـى را كـه به خدا و روز قيامت ايمان آورده باشند, ولى با كسانى كه با خدا و پـيـامـبرش مخالفت مى ورزند دوستى كنند هر چند آن مخالفان , پدران يا فرزندان يا برادران و يا قبيله آنها باشند.
خدا بر دلهاى چنين كسانى ايمان رقم زده است )).
((خـدا شـمـا را از .. .
با كسانى كه با شما در دين نجنگيده اند باز نمى دارد .. .
بلكه خداوند شما را از دوسـتـى ورزيـدن با كسانى كه با شما در دين جنگيده اندو از سرزمينتان بيرونتان رانده اند يا در بيرون راندتان همدستى كرده اند باز مى دارد)).
ـ امـام عـلـى (ع ) : دوسـتـى عـوام مـانـند ابر از هم گسيخته مى شود و همچون سراب تار و مار مى گردد.
ـ رشته دوستيهاى بدكاران زودتر از هر دوستى ديگرى از هم مى گسلد.
ـ دوستى نابخردان همچون سراب از بين مى رود و همچون مه برطرف مى شود.
ـ دوستى نادانان تغيير مى پذيرد و زود رخت بر مى بندد.
ـ دوستى احمق چون درخت آتش است كه اجزاى آن يكديگر را مى سوزانند.
ـ با كافر دوستى مورزيد و با نادان همنشينى مكنيد.
ـ مـبـادا دشمنان خدا را دوست بدارى , يا دوستيت را نثار كسى جز دوستان خدا كنى ,كه هر كس مردمى را دوست بدارد با آنان محشور شود.
ـ دوستى و محبت خود را بيجا نثار مكن .

ـ دوستى و محبت خود را ارزانى كسى مدار كه وفا ندارد.

دوست داشتن ناتوانان .

 ـ پيامبر خدا (ص ) : خدايم مرا به دوست داشتن مسلمانان مستمند فرمان داده است .

ـ در حديث معراج آمده است : اى احمد! دوست داشتن من دوست داشتن تهيدستان است , پس به تـهـيدستان نزديك شو و آنان را كنار خود بنشان و از توانگران دورى گزين و نزديكشان منشين , زيرا كه فقيران دوستان منند.
ـ پـيـامبر خدا (ص ) : اى على ! خداى عزوجل دوستى مستمندان و مستضعفان زمين را ارزانى تو كرده است .

به برادرى آنان خشنودى و آنان به امامت و پيشوايى تو.

محبت مانع شناخت است .

 قرآن .

((زنان شهر گفتند: زن عزيز از غلام خود كام خواسته و شيفته او گشته است .

ـ پيامبر خدا (ص ) : عشق تو به چيزى , كور و كرت مى كند.
ـ امام على (ع ) : چشم عاشق از ديدن عيبهاى معشوق كور است و گوش او از شنيدن زشتيهايش كر.
ـ امـام بـاقـر (ع ) در باره آيه ((و عشق به پرده دل او آويخت )) فرمود: عشق يوسف او (زليخا) را از مردم در حجاب و بى خبر كرد چندان كه جز به يوسف نمى انديشيد.

محبت و گرفتارى ها.

 ـ امام على (ع ) : كسى كه تو را دوست دارد ترا خشنود مى سازد.
ـ امام رضا (ع ) : عشق و محبت مايه گرفتاريهاست .

ـ زنـدانبان يوسف (ع ) به او گفت من دوستت دارم , آن حضرت فرمود: هر چه مى كشم از عشق و محبت است .

خاله ام كه مرا دوست داشت مرا دزديد, پدرم كه دوستم مى داشت برادرانم بدخواه من گشتند و زن عزيز كه دوستدارم بود مرا به زندان افكند.

نشانه محبت .

 ـ امام على (ع ) : هر كه تو را دوست داشته باشد (از زشتيها) نهيت كند.
ـ هر كس شيفته چيزى باشد آن چيز ورد زبانش شود.
ـ دوستى را زبان اظهار مى كند و عشق و محبت از چشمها پيداست .

ـ امام صادق (ع ) : نشانه محبت ترجيح دادن محبوب است بر هر چه جز اوست .

محبت (متفرقه ).

 ـ امام صادق (ع ) : هر كه بيجا دوستى كندرشته دوستى اش گسيخته شود.
ـ امام على (ع ) : والاترين خوى پاس داشتن دوستى است .

ـ پيامبر خدا (ص ) : محفل دوستان هرگز تنگ (و خسته كننده ) نيست .

ـ امام على (ع ) : شايسته ترين كس به منت گذارى آن است كه آغازگر دوستى باشد.
ـ در تنگناها و سختيهاست كه دوستى راستين خود را نشان مى دهد.

محبت 2 ((خدا دوستى )).

محبت شديد مؤمنان به خدا.

 قرآن .

((بـگـو: اگر پدرانتان و فرزندانتان و .. .
نزد شما از خدا و پيامبرش و جهاد كردن در راه او دوست داشتنى تر هستند, منتظر باشيد تا فرمان خدا برسد و خدا فاسقان را هدايت نمى كند)).
((بعضى از مردم براى خدا همتايانى اختيار مى كنند و آنها را چنان دوست مى دارند كه خدا را.
مى دارند و آن گاه كه اين ستم پيشگان عذاب را ببينند دريابند كه همه قدرت از آن خداست و هر آينه خدا به سختى عقوبت مى كند)).
ـ امـام صادق (ع ) : ايمان انسان به خدا ناب و خالص نباشد مگر آن كه خداوند را از خودش و پدر و مادر و فرزند و زن و مالش و از همه مردم بيشتر دوست بدارد.
ـ در دعـا عـرض مـى كـنـد: آقاى من ! من گرسنه سيرى ناپذير محبت به توام , من تشنه سيراب ناشدنى محبت به توام .

وه كه اين چه شوقى است به كسى كه او مرا مى بيند و من او را نمى بينم .

ـ امام سجاد (ع ) نيز در دعا عرض مى كند: الهى ! اگر مرا به بندكشى و بخشش خود را ميان همه از من دريغ دارى ...اميدم را از تو بر نكنم و از گذشت تو روى آرزويم را برنگردانم و حب تو از دلم بيرون نرود.
ـ امـام حـسـين (ع ) در دعا عرض مى كند: تويى كه اغيار از دل دوستانت بيرون كردى تا جز تو را دوسـت نـدارنـد .. .
آن كـه تـو را گـم كرد چه يافت ؟
! و آن كه تو را يافت چه از دست داد؟
! آن كه ديگرى را به جاى تو گرفت زيان كرد وباخت .

ـ خـداى عـزوجـل به داود (ع ) وحى فرمود كه : اى داود! ياد من از آن يادكنندگان (من ) است و بهشت من از آن فرمانبرداران (من ) و ديدارم از آن مشتاقان (من ) و من ويژه فرمانبردارانم .

ـ پيامبر خدا (ص ) : خدا را با تمام دل دوست بداريد.
ـ امـام مـهـدى (ع ) : مـوسـى در وادى مـقـدس با خداى خود به راز و نياز پرداخت و عرض كرد: پـروردگـارا! مـن مـحـبـت و دوستى خود را پاك از آن تو كردم و دلم را از جز تو شستم ـ موسى خـانـواده اش را زيـاد دوست مى داشت ـ پس خداى تعالى فرمود: ((كفشهاى خود را بركن ))يعنى اگـر محبت تو پاك از آن من است و دلت از هواى جز من شسته است پس محبت خانواده ات را از دل خودبركن .

ـ پـيـامبر خدا (ص ) : هر كس خدا دوستى را بر خود دوستى برگزيند خداوند او را از روزى مردم بى نياز گرداند.
ـ امام صادق (ع ) : دل حرم خداست , پس , جز خدا را در حرم خدا منشان !.
ـ از دعاى آن حضرت در هنگام حلول ماه رمضان ـ : بر محمد و خاندان او درود فرست و دلم را به مـقـام والاى خودت مشغول دار و دوستى و محبتت را به سوى آن فرست تا ديدارت كنم در حالى كه از رگهاى گردنم خون بيرون مى جهد.
ـ امـام سـجاد (ع ) : الهى ! از تو مى خواهم كه دلم را از محبت به خودت و ترس از خودت و باور به خودت و ايمان به خودت و ترس از خودت و شوق به خودت لبريز كنى .

ـ پـيامبر خدا (ص ) : الهى ! محبت خودت را محبوبترين چيزها نزد من گردان و ترس و خشيت از خـودت راتـرسـناكترين چيزها در نظر من قرار ده و با شوق ديدارت نيازهاى دنيايى را از دل من بركن .

ـ خـداونـدا! از تـو مى خواهم محبت خود و محبت آن كس كه تو را دوست دارد و كارى كه مرا به محبت تو مى رساندعطايم فرمايى .

ـ امام صادق (ع ) : محبت (خدا) برتر از ترس (از خدا) است .

ايمان , دوستى و دشمنى است .

 ـ امام باقر (ع ) : ايمان , دوستى و دشمنى است .

ـ امام صادق (ع ) در پاسخ به اين سؤال كه آيا دوستى و دشمنى جز ايمان است ؟
فرمود: مگر ايمان جز دوستى ودشمنى است ؟
!.
ـ آيا دين جز دوستى و محبت است ؟
! خداى عزوجل مى فرمايد: ((بگو: اگر خدا را دوست مى داريد از من پيروى كنيد تا خداوند دوستتان بدارد)).
ـ امام باقر (ع ) : دين همان محبت و دوستى است و دوستى همان دين .

آنچه دوستى خدا را به دنبال دارد.

 ـ مـسـيح (ع ) در پاسخ به پرسش از يك كاركه دوستى خدا را فرا آورد فرمود: دنيا را دشمن داريد خدا شما را دوست خواهد داشت .

ـ در حـديـث مـعـراج آمـده است : اى محمد! من آنان را كه به خاطر من با يكديگر دوستى ورزند دوسـت دارم , آنـان را كـه بـه خـاطر من به هم مهر ورزند دوست دارم , آنان را كه به خاطر من با يكديگر پيوند وارتباط برقرار كنند دوست دارم , آنان را كه به من توكل كنند دوست دارم .

نيست .

ـ امام صادق (ع ) : خداى تبارك و تعالى فرموده است : بنده با هيچ وسيله اى محبوبتر از آنچه بر او فرض كرده ام محبوب من نمى شود.
ـ پيامبر خدا (ص ) : محبت خدا بر كسى كه به خشم آيد و خويشتندارى ورزد واجب آمده است .

ـ امام باقر (ع ) : خدايت رحمت كند! بدان كه محبت خدا را به دست نياورى مگر با نفرت داشتن از بسيارى از مردم و به دوستى او نرسى مگر با دشمنى كردن با ايشان , اين از دست دادن (مردم ) در مقابل رسيدن به محبت و دوستى خدا در نظر كسانى كه به ارزش كار آگاهند بسيار ناچيز است .

ـ پيامبر خدا (ص ) : هر كس زياد به ياد مرگ باشد, خداوند دوستش دارد.
ـ در پـاسـخ به مردى كه عرض كرد: دوست دارم از دوستان خدا و پيامبرش باشم فرمود: آنچه را خدا و پيامبرش دوست دارند دوست بدار و آنچه را خدا و پيامبرش دشمن دارند, دشمن بدار.
ـ امام صادق (ع ) : دوستى خداى عزوجل را جستم آن را در دشمنى با گنهكاران يافتم .

ـ هـرگـاه مـؤمـن از دنـيا كنار كشد بلند مرتبه گردد و شيرينى محبت خدا را دريابد و نزد دنيا پرستان چون ديوانه نمايد, در صورتى كه شيرينى محبت خدا با آنها درآميخته است و از اين رو , جز به او, دل مشغول نكرده اند.

كسانى كه خداوند دوستشان دارد.

 قرآن .

((در راه راه خـدا انفاق كنيد و خويشتن را به دست خود به هلاكت ميندازيد و نيكى كنيد كه خدا نيكوكاران را دوست دارد)).
((همانا خداوند توبه كنندگان و پاكيزگان را دوست دارد)).
((آرى , هر كس به عهد خود وفا كند و از خدا بترسد, همانا خداوند پرهيزگاران را دوست دارد)).
((چه بسا پيامبرانى كه خدا دوستان بسيارى همراه آنان به جنگ رفتند و در راه خدا هر چه به آنها رسيد سستى نكردند و ناتوان نشدند و سر فرودنياوردند و خدا شكيبايان را دوست دارد)).
((به سبب رحمت خداست كه تو با آنها چنين خوشخوى و مهربان هستى .

بـبـخـشـاى و بـرايشان آمرزش بخواه و در كارها با ايشان مشورت كن و چون قصد كارى كنى بر خداى توكل كن كه خدا توكل كنندگان را دوست دارد)).
((مگر آن گروه از مشركان كه با ايشان پيمان بسته ايد و در پيمان خود كاستى نياورده اند و با هيچ كس بر ضد شما همدست نشده اند.
پيمان خويش تا پايان مدتش وفا كنيد زيرا خدا عدالت پيشگان را دوست دارد)).
((خداوند پرهيزگاران را دوست دارد)).
((هرگز در آن مسجد نماز مگزار.
كه دوست دارند پاكيزه باشند, زيرا خدا پاكيزگان را دوست دارد)).
((خـدا دوسـت دارد كسانى را كه در راه او در صفى , همانند ديوارى كه اجزايش را با سرب به هم پيوند داده باشند, مى جنگند)).
ـ امام باقر (ع ) : خداوند دوست دارد كسى را كه با مردم مزاح و شوخى كند اما سخن زشت به زبان نـياورد و نيز كسى را كه انديشه اى يكتاپرست داشته باشد و كسى را كه آراسته به صبر و شكيبايى باشد و كسى را كه به نماز خواندن افتخار كند.
ـ امام سجاد (ع ) : خداوند هر دل غمناك و هر بنده سپاسگزار را دوست دارد.
ـ امام باقر (ع ) : خداى عزوجل آدم با حياى خويشتندار را دوست دارد.
ـ پيامبر خدا (ص ) : خداوند انسان با حياى بردبار پاكدامن با مناعت را دوست دارد.
ـ خـداى عـزوجـل سـه تن را دوست دارد: كسى كه نيمه شب برخيزد و كتاب خدا را تلاوت كند, كـسـى كـه با دست راست صدقه دهد و دست چپش آگاه نشود و كسى كه با سپاهى رفته باشد و همرزمانش بگريزند و او با دشمن مقابله كند.

كسانى كه خداوند دوستشان ندارد.


جلد 2 - بخش 10

((در راه خـدا بـا كـسـانـى كه با شما مى جنگند پيكار كنيد و تجاوز نكنيد كه خدا تجاوزگران را دوست ندارد)).
((خـدا ربـا را ناچيز مى گرداند و صدقات را افزونى مى دهد و خدا هيچ كفران كننده گنهكار را دوست ندارد)).
((آنـان كه ايمان آوردند و كارهاى نيك كردند مزدشان را بتمامى مى دهد و خداوند ستمكاران را دوست ندارد)).
((همانا خدا متكبران فخر فروش را دوست ندارد)).
((و به خاطر كسانى كه به خود خيانت مى ورزند مجادله مكن , كه خدا خائنان گناهكار را دوست ندارد)).
((و خداوند تبهكاران را دوست ندارد)).
((او اسراف كنندگان را دوست ندارد)).
((اگـر نگران خيانت گروهى هستى به آنان اعلام كن كه همانند خودشان عمل خواهى كرد زيرا خدا خائنان را دوست ندارد)).
((خداوند از كسانى كه ايمان آورده اند دفاع مى كند.
((بـراستى كه خدا مى داند چه در دل پنهان مى دارند و چه چيز را آشكار مى سازند و او متكبران را دوست ندارد)).
((خداوند سرمستان را دوست ندارد)).
((تا كسانى را كه ايمان آورده اند و كارهاى شايسته كرده اند از فضل خود پاداش دهد.
((خدا بلند كردن صدا به بدگويى را دوست ندارد مگر آن كس كه به او ستمى شده باشد.

محبوبترين مردم نزد خدا.

ـ امـام صـادق (ع ) : بـدانـيـد كـه محبوبترين مؤمنان نزد خدا كسى است كه مؤمن تهيدست را از نادارى نجات دهد و در امور مادى و زندگيش به او يارى رساند وكسى كه مؤمنان را كمك كند و سود رساند و ناراحتى آنها را برطرف سازد.
ـ پـيـامـبـر خـدا (ص ) : مـحبوبترين بندگان خدا نزد خداوند كسى است كه به حال بندگانش سودمندتر و در اداى حق خداكوشاتر باشد.
ـ خـداى تبارك و تعالى مى فرمايد: محبوبترين بندگان نزد من آنهايند كه به خاطر من يكديگر را دوسـت دارنـد,دلـبـسـتـه مسجدهايند و سحرگاهان لب به استغفار گشايند, اينانند كه هرگاه بخواهم زمينيان را كيفر دهم به ياد ايشان افتم و ازمجازات آنان صرف نظر كنم .

ـ امام صادق (ع ) : محبوبترين كس نزد خداى عزوجل آن است كه در گفتارش راستگو باشد و در گزاردن نماز وآنچه خدا بر او واجب كرده است مواظبت كند و امانت پرداز باشد.
ـ مـوسى (ع ) در مناجات با خدا عرض كرد: خداى من ! كدام آفريده ات را بيشتر دوست مى دارى ؟
فرمود: آن كس را كه چون محبوبش را از او بگيرم با من آشتى باشد.
ـ پـيـامـبـر خدا (ص ) : همانا محبوبترين شما نزد خداوند, جل ثناه , كسى است كه بيشتر به ياد او باشد.
شما نزد خداى عزوجل پرهيزكارترين شماست .

ـ امـام عـلـى (ع ) : هـمانا يكى از محبوبترين بندگان خدا نزد او بنده اى است كه خداوند او را در پـيـكار با نفسش يارى كرده است , پس , جامه زيرينش اندوه است وجامه رويينش ترس (از خدا) و چراغ هدايت در دلش فروزان است .

ـ پيامبر خدا (ص ) در پاسخ به اين سؤال كه خداوند چه كسى را بيشتر از همه دوست دارد؟
فرمود: آن كه به حال مردم سودمندتر باشد.
ـ مردم نانخورهاى خدايند, پس محبوبترين كس نزد خدا آن است كه به حال آنها سودمندتر باشد و خانواده اى راخوشحال كند.
ـ امـام صـادق (ع ) : خداى عزوجل فرموده است : مردم خانواده منند, پس محبوبترين آنها نزد من كسى است كه باآنان مهربانتر و در راه برآوردن نيازهايشان كوشاتر باشد.
ـ پيامبر خدا (ص ) : محبوبترين بنده نزد خدا كسى است كه در راه طاعت خداخويشتن را به رنج و كوشش افكند, خيرخواه و دلسوز امت پيامبر او باشد, درعيبهاى خود بينديشد, بينش و خرد خود را به كارگيرد و كار كند.

كارهايى كه خدا دوست دارد.

 ـ پيامبر خدا (ص ) : خداوند سه كار را دوست دارد: كم گويى , كم خوابى و كم خورى .

ـ خـداى سـبحان سه كار را دوست دارد: گزاردن حق او, فروتن بودن با خلقش و نيكى كردن به بندگانش .

محبوبترين كارها نزد خدا.

 ـ امـام بـاقـر (ع ) : از پيامبر خدا (ص ) پرسيده شد: خداى عزوجل كدام كار را بيشتر دوست دارد؟
فرمود: مسلمانى را پياپى شاد كردن .

مـنـظـور از شادكردن پياپى مسلمان چيست ؟
فرمود: گرسنگيش را برطرف سازى , اندوهش را بزدايى و قرضش را بپردازى .

ـ امـام صـادق (ع ) : يـكى از محبوبترين كارها نزد خداى عزوجل شاد كردن مؤمن است : بر طرف كردن گرسنگى اش , يا زدودن اندوهش , يا پرداختن قرضش .

ـ امام باقر (ع ) : هيچ عبادتى نزد خدا محبوبتر از شاد كردن مؤمن نيست .

ـ پـيامبر خدا (ص ) : خداوند فرموده است : بنده با هيچ وسيله اى محبوبتر از فرايض به من نزديك نشده است .

ـ امام صادق (ع ) : يكى از محبوبترين كارها نزد خداى تعالى زيارت قبر حسين (ع ) است .

ـ امام على (ع ) : محبوبترين كارها نزد خداى عزوجل در زمين , دعاست .

پرستش عاشقان .

 ـ در صحيفه ادريس آمده است : خوشا آنان كه از روى عشق مرا پرستيدند و مرا معبود و پروردگار خود گرفتند,براى خاطر من شبها نخوابيدند و روزها كوشيدند و اين نه از روى ترسى و نه از بهر امـيـدى , نه از هراس دوزخى و نه به طمع بهشتى بلكه به سبب محبت راستين و اراده بى شائبه و بريدن از همه چيز و دل بستن به من .

ـ پيامبر خدا (ص ) : شعيب (ع ) از عشق خداى عزوجل چندان گريست كه نا بينا شد.
را از دست داد.
بار ديگر خدا بينايش كرد.
اگر از بيم آتش مى گريى تو را امان دادم و اگر به شوق بهشت است آن را ارزانيت داشتم .

و سـرورا! تـو مـى دانـى كه گريه من نه از بيم دوزخ توست و نه به شوق بهشتت , بلكه دلم بسته عشق و محبت تو گشته است , پس , صبورى نتوانم مگر آن كه تو را ببينم .

سبب همسخنم موسى بن عمران را خدمتگزار تو خواهم كرد.

خدا دوست كسى است كه دوستش بدارد.

 ـ خـداى تـعـالى به داود (ع ) وحى فرمود: اى داود! به بندگان زمينى من بگو: من دوست كسى هستم كه دوستم بدارد و همنشين كسى هستم كه با من همنشينى كند وهمدم كسى هستم كه با يـاد و نـام مـن انـس گـيرد و همراه كسى هستم كه با من همراه شود كسى را بر مى گزينم كه مرابرگزيند و فرمانبردار كسى هستم كه فرمانبردار من باشد.
را به خودم بپذيرم [ و چنان دوستش بدارم ] كه هيچ يك از بندگانم بر او پيشى نگيرد.
و هر كس جز مرا بجويد مرا نيابد.
همنشينى و همدمى با من بشتابيد و به من خو گيريد تا به شما خو گيرم و به دوست داشتن شما بشتابم .

آثار محبت خدا.

 قرآن .

((بـگـو: اگـر خـدا را دوسـت داريـد از مـن پيروى كنيد تاخدايتان دوست بدارد و گناهانتان را ببخشايد كه خداوند بخشنده و مهربان است )).
ـ امام صادق (ع ) : هر كس خوشحال مى شود كه بداند خداوند دوستش دارد بايد به فرمانهاى خدا عمل كند و از ماپيروى نمايد.
ـ هـرگاه خداى تعالى بنده اى را دوست بدارد به او طاعت خود را الهام فرمايد, قناعت را پيشه او كـنـد, در دين فقيه وآگاهش گرداند, جانش را با يقين نيرو بخشد, با همان كفاف زندگيش را بگذراند و جامه عفت بر او بپوشاند.
خـداوند بنده اى را دشمن دارد او را مالدوست گرداند, آرزوهايش را دراز كند, دنيا را به ذهن او افـكـنـد, او را بـه خـواهـشـهاى نفسش واگذارد, پس بر مركب عناد بنشيند و بساط تبهكارى را بگستراند و بر بندگان ستم روا دارد.
ـ پـيـامـبـر خدا (ص ) : خدايا! دوست دارم بدانم كدام بنده ات را دوست دارى تا من نيز دوستش بـدارم ؟
خداوند فرمود:هرگاه ديدى بنده ام بسيار به ياد من است (بدان كه ) من توفيق اين امر را بدو داده ام و دوستش دارم .

بنده ام به ياد من نيست من او را از اين كار محروم كرده ام و دشمنش داشته ام .

ـ امام على (ع ) : هرگاه خداوند بنده اى را دوست بدارد عبادت واقعى را به دل او اندازد.
ـ هرگاه خداوند بنده اى را دوست بدارد امانتدارى را در نظرش محبوب گرداند.
ـ هرگاه خداوند بنده اى را دوست بدارد او را به آرامش و بردبارى آراسته گرداند.
ـ هرگاه خداوند بنده اى را دوست بدارد صداقت و راستگويى را به دل او افكند.
ـ هـرگـاه خداوند بنده اى را دوست بدارد مايه كمال او را به خودش الهام فرمايد و به وى توفيق طاعت خويش دهد.
ـ هرگاه خداوند بنده اى را دوست بدارد او را با عبرتها اندرز دهد.
ـ هـرگـاه خداوند بنده اى را دوست داشته باشد مال و دارايى را منفور او گرداند و آرزوهايش را كوتاه كند.
ـ هـرگـاه خـداوند بنده اى را دوست داشته باشد قلبى سليم و خويى خوش و معتدل به او روزى فرمايد.
ـ پـيـامـبر خدا (ص ) : هرگاه خداوند بنده اى را دوست بدارد مبتلايش مى گرداند وچون بسيار دوستش بدارد او را ازآن خود مى كند.
ـ امام على (ع ) : هرگاه خداوند بنده اى را گرامى بدارد (دل ) او را به محبت خود مشغول كند.

ملاك منزلت داشتن نزد خدا.

 ـ امـام صـادق (ع ) : هر كس مى خواهد بداندكه چه منزلتى نزد خداوند دارد بنگرد كه منزلت خدا نزد او چگونه است , زيرا بنده به همان اندازه نزد خدا منزلت دارد كه بنده براى خدا نزد خود منزلت قائل است .

ـ ابـن جـهم به حضرت رضا (ع ) عرض كرد: فدايت شوم , مى خواهم بدانم كه من در نظر شما چه جايگاهى دارم ؟
حضرت فرمود: بنگر كه من نزد تو چه جايگاهى دارم !.
ـ امام على (ع ) : هر يك از شما كه مى خواهد بداند چه منزلتى نزد خدا داردبنگرد كه هنگام (رو به رو شـدن بـا) گـنـاهـان چـه ارزشـى بـراى خـدا قائل است , به همان اندازه نزد خداى تبارك و تعالى منزلت دارد.
ـ هـر كـه دوست دارد بداند منزلتش نزد خداوند چگونه است , بنگرد كه منزلت خدا نزد او چگونه باشد.
سـر دو راهـى دنـيا و آخرت قرار گيرد و كار آخرت را بر دنيا برگزيند چنين شخصى خداوند را دوست دارد اما كسى كه دنيا را برگزيند براى خدا منزلتى قائل نيست .

نشانه خدا دوستى انسان .

 قرآن .

((بـگـو: اگـر خـدا را دوسـت داريد از من پيروى كنيد تاخداوند دوستتان بدارد و گناهانتان را ببخشايد و خداوند آمرزنده و مهربان است )).
ـ امـام صادق (ع ) : خداوند به موسى (ع ) وحى فرمود: دروغ مى گويد آن كس كه گمان برد مرا دوست دارد اما چون شب فرا رسد چشم از عبادت من فرو بندد.
هـان ! اى پـسر عمران , چون شب شود من متوجه دوستداران خود شوم و ديده دلشان را بگشايم و كيفرم را در برابرچشمانشان مجسم كنم و با من گفتگو كنند چنان كه گويى مرا مى بينند و در حضور خودم با من سخن مى گويند.
ـ مصباح الشريعه : امام صادق (ع ) فرمود : نور محبت خدا هرگاه بر درون بنده اى بتابد او را از هر مشغله ديگرى تهى گرداند.
وفادارترين آنها به عهد و پيمان .

ـ مـصـباح الشريعه : امير مؤمنان (ع ) فرمود : عشق خدا آتشى است كه در هر چه بيفتد بسوزاند و نور خدا به هر چه نزديك شود فروزانش كند.
ـ خداى تعالى به داود (ع ) وحى فرمود: اى داود! هر كس محبوبى را دوست بدارد سخنش را باور كـنـد و هر كه از محبوبى خوشش آيد كرده هاى او نيز درنظرش پسنديده آيد و هر كه به محبوبى اعتماد داشته باشد به او تكيه كند و هر كه شيفته محبوبى باشد براى ديدن اوبكوشد.
ـ پـيـامـبـر خـدا (ص ) : نـشانه دوست داشتن خداى تعالى دوست داشتن ياد و نام اوست و نشانه ناخوش داشتن خداى تعالى ناخوش داشتن ياد و نام خداى عزوجل است .

ـ امام على (ع ) : دل خدا دوست رنج و سختى در راه خدا را بسيار دوست مى دارد و دل بى خبر از خدا راحت طلب است .

است .

درجات خدا دوستان .

 ـ امـام عـلـى (ع ) ـ در پـاسـخ به پرسش عربى باديه نشين از درجات خدا دوستان , فرمودـ : دون پايه ترين خدا دوست كسى است كه طاعت خود را خرد شمارد و گناهش را بزرگ و پندارد كه در دو سراى كسى جز او مورد مؤاخذه قرارنگيرد.
بالاتر از آن هفتاد مرتبت است .

بزرگترين منزلت .

 ـ امـام صادق (ع ) : خردمندان كسانى هستند كه انديشه را به كار گيرند تا بر اثر آن محبت خدا را بـه دسـت آورنـد ـ تـا آن جـا كـه فـرمود ـ : چون به اين منزلت برسد خواهش و محبت خود را از آن آفريدگارش قرار دهد و هر گاه چنين كند به بزرگترين منزلت دست يابد و پروردگارش را در دل خـويـش بـبـيند وحكمت را بيابد نه از طريقى كه حكما يافتند و دانش را نه از طريقى كه دانشمندان وصدق را نه از راهى كه صديقان .

فراچنگ آورده اند و دانشمندان دانش را با جستن و صديقان با خشوع و عبادت دراز مدت .

ـ خـداى تـعـالـى بـه يـكـى از صديقان وحى فرمود كه مرا بندگانى است كه دوستم دارند ومن دوستشان دارم , مشتاق منند و من مشتاق آنانم , به ياد منند و من به ياد آنانم .. .
كمترين چيزى كه بـه ايشان مى دهم سه چيز است : اول : پرتوى از نور خود را در دلهايشان مى افكنم كه بدان سبب از مـن خـبـردار مـى شـونـد چنان كه من ازآنان خبر دارم دوم : اگر آسمانها و زمينها و هر آنچه در آسمانها و زمينهاست در ترازوهاى آنها باشد در برابر ارزش آنها كم مى بينم .

مى خواهم به او بدهم ؟
!.
ـ پـيـامبر خدا (ص ) : خداوند فرمود: بنده ام با هيچ وسيله اى دوست داشتنى تر از فرايض محبوب من نمى شود.
مستحبات وسيله جلب محبت مرا فراهم مى آورد چندان كه محبوب من مى شود و چون دوستش بدارم گوش شنواى او مى شوم و چشم بيناى او و زبان گوياى او و دست نيرومند او و پاى رهپوى او.
هرگاه از من چيزى بخواهد عطايش كنم .

خدا دوستى و دنيا دوستى با هم جمع نمى شوند.

 ـ پيامبر خدا (ص ) : دوستى دنيا و دوستى خدا هرگز در يك دل گرد نمى آيند.
ـ امام على (ع ) : كسى كه محبت دنيا در دلش خانه كرده است چگونه مدعى محبت خداست ؟
!.
ـ همچنان كه روز و شب با هم جمع نمى شوند خدا دوستى و دنيا دوستى نيز با هم گرد نمى آيند.
ـ امـام صـادق (ع ) : به خدا سوگند كسى كه دنيا را دوست بدارد و محبت غير ما را به دل گيرد خداوند را دوست ندارد.
ـ امام على (ع ) : هر كه دوستدار ديدار خداى سبحان باشد از دنيا دست شويد.
ـ اگر خدا را دوست داريد پس محبت دنيا را از دلهايتان بيرون كنيد.

تشويق به ايجاد محبت خدا در دلهاى مردم .

 ـ امام باقر (ع ) : خداى تعالى به موسى (ع )وحى فرمود: مرا دوست بدار و محبوب بندگانم گردان .

از تـو دوست نمى دارم , اما پروردگارا! بادلهاى بندگان چه كنم ؟
خداى تعالى به او وحى فرمود: نعمتها و نيكيهايم را به آنان يادآور شو, زيرا كه آنان جز خوبى از من نديده و به ياد ندارند.
ـ پـيـامـبـرخـدا(ص ): خـداى عـزوجل به داود(ع ) فرمود: مرا دوست بدار و نزد خلقم نيز محبوب گردان .

پروردگارا! من كه دوستت دارم اما چگونه تو را نزد بندگانت محبوب گردانم ؟
فرمود: نعمتهايى را كـه بـه آنـان داده ام گـوشزدشان كن كه اگر خوبيهايم را يادآورشان شوى مرا دوست خواهند داشت .

خدا دوستى (متفرقه ).

 ـ در دعاى ماه رمضان كه از امام كاظم (ع )روايت شده آمده است : چهره مرا با نور خود روشن فرما و با محبت خود دوستم بدار.
ـ امام سجاد (ع ) در دعا عرض مى كند: مولاى من ! معرفت من مرا به تو رهنمون شد و محبت من به تو شفيع من نزدتوست .

ـ نيز در دعا عرض مى كند: اى يگانه من ! هم و اراده من معطوف به توست و ميل و رغبتم همه به آنچه نزد توست ,اميد و هراسم پاك به تو و از توست و محبتم به تو خو گرفته است .

ـ امـام حسين (ع ) در دعا عرض مى كند: كور است چشمى كه تو را بر خود ناظر و نگهبان نبيند و زيانبار است تجارت بنده اى كه از محبت تو سهمى نداشته باشد.
ـ امام هادى (ع ) ـ در زيارت جامعه ـ : درود بر دعوتگران به سوى خدا .. .
وسرشاران از محبت خدا.
ـ امـام سـجـاد (ع ) ـ در زيـارت امـيـن اللّه ـ : خدايا! دلهاى فروتنان در برابرت سرگشته است و راههاى روى آورندگان به تو آشكار است .

ـ امام صادق (ع ) : قلم (تقدير) محبت خدا را رقم زده است , پس هر كه را خداوند برايش خشنودى (از خـويـش ) رابر گزيند گراميش داشته است و هر كه را به ناخشنودى (از خود) گرفتار سازد خوارش كرده است .

ناخشنودى دو آفريده خداوندند و خدا آن چه بخواهد بر آفريده خود مى افزايد.

محبت 3 ((دوست داشتن براى خدا)).

دوست داشتن براى خدا.

 ـ امام صادق (ع ) : دو مؤمن هرگز با هم ديدار نكنند مگر اين كه آن بهتر است كه برادرش را بيشتر دوست داشته باشد.
خود را بيشتر دوست داشته باشد.
ـ آنان كه به خاطر خدا يكديگر را دوست بدارند در روز قيامت بر فراز منبرهايى از نور هستند و نور پـيـكـرهـا ومـنـبـرهايشان همه چيز را روشن كند, به طورى كه با آن نور شناخته شوند و گفته مى شود: اينان كسانى هستند كه به خاطر خدا يكديگر را دوست مى داشتند.
ـ خـداى تـعالى به موسى (ع ) فرمود: آيا هرگز كارى براى من كرده اى ؟
موسى عرض كرد: برايت نماز گزاردم , روزه گرفتم , صدقه دادم [ و تو را ياد كردم ].
صدقه سايه سرت و ياد من نور براى تو.
موسى (ع ) عرض كرد: مرا به آن كار كه براى توست راهنمايى فرما.
كـسـى دوسـتـى كـرده اى [ و به خاطر من با كسى دشمنى ورزيده اى ]؟
پس , موسى دانست كه برترين اعمال دوستى ودشمنى به خاطر خداست .

ـ امـام جـواد (ع ) : خـداونـد به يكى از پيامبران وحى فرمود: دل بركندن تو از دنيا مايه آسودگى زودرس خود توست و دل بستنت به من موجب ارجمندى تو نزد من است .

ـ امام على (ع ) : دوستى كردن براى خدا نزديكترين نسب و خويشاوندى است .

ـ دوستى براى خاطر خدا استوارتر از پيوند خويشاوندى است .

ـ بـهترين ديندارى دوست داشتن براى خدا, دشمنى ورزيدن براى خدا, گرفتن براى خدا و عطا كردن به خاطرخداست .

ـ دوستى به خاطر خدا كاملترين نسبهاست .

ـ پيامبر خدا (ص ) : بهترين كارها دوستى و دشمنى كردن به خاطر خداى تعالى است .

ـ هرگاه دو نفر به خاطر خدا با هم دوستى كنند هميشه آن برتر است كه رفيقش را بيشتر دوست داشته باشد.
ـ محكمترين دستاويزهاى اسلام دوست داشتن براى خدا و دشمنى ورزيدن به خاطر خداست .

ـ خـداى تـعـالـى فـرمود: محبت من براى كسانى حتمى است كه به خاطر من يكديگر را دوست بدارند.
براى كسانى حتمى است كه براى من با يكديگر پيوند و ارتباط برقرار كنند.
ـ دوستى كردن به خاطر خدا واجب است و دشمنى ورزيدن به خاطر خدا (نيز) واجب است .

ـ امام باقر (ع ) : هرگاه خواستى بدانى كه در تو خيرى هست به دلت نگاه كن .

هست و خدا هم تو را دوست دارد.
تو نيست و خدا هم دشمنت دارد.
ـ امام صادق (ع ) : هر كس دوستى و دشمنيش براى دين نباشد دين ندارد.
ـ نشانه دين دوستى مرد, دوست داشتن برادرانش مى باشد.
ـ پيامبر خدا (ص ) : دوستى مؤمن با مؤمن به خاطر خدا از بزرگترين فروع ايمان است .

دوسـت بـدارد, بـراى خـدا دشـمـنـى ورزد, بـراى خـدا عطا كند و به خاطر خدا دريغ نمايد, از برگزيدگان خداست .

ـ به يكى از اصحاب خود فرمود: اى بنده خدا! به خاطر خدا دوست بدار, به خاطر خدا نفرت داشته بـاش , بـه خـاطرخدا دوستى كن , به خاطر خدا دشمنى ورز, زيرا دوستى خدا جز با اينها به دست نيايد و آدمى تا چنين نباشد طعم ايمان را نچشد هر چند نماز و روزه اش بسيار باشد.
دنياست .

ـ امام على (ع ) : آن كس را كه براى اصلاح دين با تو مبارزه مى كند و به تو يقين درست مى بخشد, به خاطر خدادوست بدار.

شيوه اظهار دوستى براى خدا.

 ـ مردى به امام سجاد (ع ) عرض كرد: من به خاطر خدا شما را سخت دوست مى دارم .

حـضـرت سـر بـه زيـر انداخت و سپس فرمود:بار خدايا! به تو پناه مى برم از اين كه مرا به خاطر تو دوست داشته باشند و تو خود مرا دشمن باشى .

فرمود: من هم تو را به خاطر خدا دوست دارم .

محبت 4 ((دوست داشتن پيامبر وخاندان او)).

دوست داشتن پيامبر (ص ).

 ـ پـيـامبر خدا (ص ) : هيچ يك از شما ايمان ندارد مگر آن گاه كه مرا از فرزند و پدر خود و از همه مردمان ديگر بيشتر دوست داشته باشد.
ـ هـيـچ يك از شما ايمان ندارد مگر آن گاه كه مرا از خودش بيشتر دوست داشته باشد و خانواده مرا از خانواده خودش و خاندان مرا از خاندان خودش ونسل مرا از نسل خودش .

ـ هـيـچ بـنده اى ايمان نداشته باشد مگر آن گاه كه مرا از خودش دوست تر بدارد و خاندان مرا از خاندان خودش و خانواده مرا از خانواده خودش و جان مرابيشتر از جان خودش دوست بدارد.
ـ خـدا را بـه خاطر نعمتهايى كه به شما ارزانى مى دارد دوست بداريد و مرا به سبب آن كه خدا را دوست داريددوست بداريد وخانواده ام را به سبب آن كه مرا دوست داريد دوست بداريد.

دوست داشتن اهل بيت .

 ـ پيامبر خدا (ص ) : هر كه ما خاندان رادوست داشته باشد خدا را بر نخستين نعمت سپاس گويد.
(حلال زادگى ).
ـ هر كس كه خداوند محبت امامان از خاندان مرا روزيش فرمايد, به خير دنيا و آخرت دست يافته باشد و شك نداشته باشد كه بهشتى است .

ـ [ دوسـت داشـتن من ] و دوست داشتن خاندان من در هفت جاى بس وحشتناك به كار آيد: در هنگام مردن , درگور, در هنگام رستاخيز, در هنگام نوشتن , در هنگام حسابرسى اعمال , در هنگام ميزان و سنجيدن اعمال ودر هنگام گذشتن از صراط.
ـ ظهر يكى از روزها حارث همدانى نزد اميرالمؤمنين (ع ) رفت .

عرض كرد: به خدا قسم , علاقه به شما.
جانت به گلويت رسد, در هنگام گذشتن از صراط و در كنار حوض (كوثر).
ـ پيامبر خدا (ص ) : آن كه خاندان مرا دوست ندارد يا منافق است , يا زنا زاده و يا نطفه حيض .

ـ امـام بـاقـر (ع ) , دربـاره آيه ((هر آينه به دستاويز استوار چنگ زده است )), فرمود: آن , دستاويز استوار دوستى ماخاندان است .

ـ پـيامبر خدا (ص ) : امامان از نسل حسين .. .
دستاويز استوارند و وسيله تقرب به خداى عزوجل .
ـ هر كه دوست دارد بر كشتى نجات بنشيند و به دستگيره استوار چنگ آويزدو ريسمان محكم خدا را بگيرد, بايد بعد از من على را دوست بدارد و با دشمنش دشمنى ورزد و از پيشوايان هدايت كه از نسل اويند پيروى كند.
ـ ماييم آن كلمه تقوى و راه هدايت و الگوى برتر و حجت بزرگ و دستگيره استوار.
ـ امام على (ع ) : منم آن ريسمان محكم خداوند, منم آن دستگيره استوار خدا.

شرط محبت اهل بيت .

 ـ امام باقر (ع ) به جابر جعفى فرمود: اى جابر! سلام مرا به شيعيانم برسان و به آنها بگو كه ميان ما و خداى عزوجل هيچ خويشاوندى نيست و كسى مقرب خدا نشود جز با فرمانبردارى از او.
كس خدا را نافرمانى كند محبت ما سودش نرساند.
ـ امـام على (ع ) : من و پيامبر خدا و خاندان و نوادگان من در لب حوض كوثر هستيم , پس هر كه خواهان ماست بايدگفته ما را بپذيرد و به كرده ما رفتار كند.
ـ امام باقر (ع ) : به خدا سوگند ما از جانب خدا برائتى نداريم و ميان ما و خداوند خويشى نيست و ما را بر خدا حجتى نباشد و جز با طاعت به خدا نزديك نشويم .

كدام شما كه خدا را نافرمانى كند ولايت ما سودش نرساند.
.

برخورد امام على (ع ) با كسى كه اظهار محبت به او مى كند.

 ـ امام صادق (ع ) : مردى سه مرتبه به اميرالمؤمنين (ع ) عرض كرد: به خدا قسم من شما را دوست مى دارم .

ندارى ! مرد عصبانى شده گفت : به خدا قسم گويى از دل من خبردارى ؟
! على (ع ) فرمود: نه , اما خداوند دو هزار سال پيش از آفريدن كالبدها, ارواح را بيافريد و من روح تو را در ميان آنها نديدم .

ـ اصبغ بن نباته : در خدمت امير المؤمنين بودم كه مردى آمد و بر حضرت سلام داد و عرض كرد: اى اميرالمؤمنين ! به خدا قسم كه تو را از بهر خدا دوست دارم و در نهان همچنان دوستت مى دارم كه در آشكار و درنهان همچنان به ولايتت پاى بندم كه در آشكار.
اميرالمؤمين كه در دست خود چوبى داشت , سرش را پايين انداخت و لحظاتى با نوك آن چوب به زمـيـن زد و آن گـاه سـر بـه سوى آن مرد برداشت و فرمود: پيامبر خدا (ص ) هزار حديث به من آموخت كه هر حديثى هزار باب داشت .

ارواح مؤمنان در هوا به يكديگر برخورد مى كنند و هم را مى بويند و مى شناسند.
گرد مى آيند و آنها كه يكديگر را نشناسند از هم جدا مى شوند.
ميان چهرگان (مؤمن ) چهره تو را نمى شناسم و نامت را در ميان نامها نمى بينم .

سپس , مردى ديگر بيامد و عرض كرد: اى اميرالمؤمنين ! به خدا قسم كه من به خاطر خدا دوستت دارم و در نهان همان گونه دوستت مى دارم كه در آشكار.
سوى او كرده فرمود: راست مى گويى .. .
برو خود را براى فقر آماده كن , زيرا كه از پيامبر خدا (ص ) شـنـيدم مى فرمايد:اى على بن ابى طالب ! به خدا سوگند فقر به سوى دوستداران ما شتابنده تر مى رود تا سيلاب به ته دره .

بلا و سختى لازمه دوستى اهل بيت .

 ـ مردى نزد امام باقر (ع ) آمد و عرض كرد: به خدا سوگند من شما خاندان را دوست دارم .

سوگند به خدا كه بلا و سختى به سوى ما و پيروان ما شتابنده ترمى آيد تا حركت سيلاب در دره .

و سپس به شما مى رسد, و آسايش و رفاه نيز از ما آغاز مى شود و سپس به شما مى رسد.
ـ پـيـامـبـر خـدا (ص ) بـه ابـوذر فـرمـود: اگر ما را دوست دارى پس براى رو در رو شدن با فقر برگستوانى فراهم آر, زيرافقر به سوى دوستداران ما شتابنده تر مى آيد تا شتاب سيلاب از فراز تپه به پايين آن .

ـ امـام على (ع ) : هر كه ما خاندان را دوست دارد بايد براى (مقابله با) فقر تن پوشى (محافظ) ـ يا فرمود: ـ برگستوانى آماده سازد.
ـ امـام صـادق (ع ) در وصـف دوستداران خود فرمود: و گروهى كه در آشكار و نهان ما را دوست دارند.
بـرتـرنـد, از آب شيرين و گوارا نوشيده اند و تاويل و تفسير قرآن را مى دانند و از فصل الخطاب و سبب سببها آگاهند.
سـويـشـان بشتابد و سختى و تنگدستى آنان را فرا گيرد و دچار تزلزل شوند و به فتنه در افتند و يكى زخم بردارد وديگرى سرش بريده شود و در هر شهر دور دستى پراكنده باشند.
ـ امام على (ع ) : اگر كوهى مرا دوست بدارد درهم فرو ريزد.
ـ سعد بن طريف : در خدمت امام باقر (ع ) بودم كه جميل ازرق وارد شد.
ميان آوردند.
زديد به آنها گفتند.
خـدا سوگند كه بلا و فقر و كشتار به سوى دوستداران ما شتابنده ترند از تاخت اسبان تاتارى و از سرازير شدن سيلاب به صمر آن .

خود نمى دانستيم .

انسان با كسى است كه دوست دارد.

 قرآن .

((و هـر كه از خدا و پيامبرش اطاعت كند همراه با كسانى خواهد بود كه خدا نعمتشان داده است , چون انبيا وصديقان و شهيدان و صالحان .

ـ مـردى خدمت پيامبر (ص ) آمد و عرض كرد: اى رسول خدا! شما را از خودم و از فرزندانم بيشتر دوست دارم .

وقتى در خانه به يادتان مى افتم طاقت نمى آورم مگر آن كه بيايم و شما را ببينم .

مى افتم مى دانم كه هر گاه شما وارد بهشت شوى در كنار پيامبران جاى مى گيرى و من اگر به بهشت روم مى ترسم شمارا نبينم .

اطاعت كند ...)) .
ـ مردى از پيامبر خدا (ص ) درباره قيامت پرسيد.
كرد: چيز مهمى آماده نكرده ام جز آن كه خدا و پيامبرش را دوست دارم .

دوستش دارى .

ـ انـس بن مالك : عربى باديه نشين آمد ـ براى ما جالب بود كه مردى باديه نشين بيايد و از پيامبر چـيـزى سؤال كند ـو به پيامبر عرض كرد: اى رسول خدا! قيامت كى برپا مى شود؟
در اين هنگام وقت نماز شد پيامبر نمازش را خواند وسپس فرمود: كو آن مردى كه از قيامت پرسيد؟
مرد گفت : من هستم اى پيامبر خدا! حضرت فرمود: براى قيامت چه فراهم آورده اى ؟
عرض كرد: به خدا قسم چيز زيادى از نماز و روزه فراهم نياورده ام جز آن كه خدا و پيامبرش رادوست مى دارم .

انـس مـى گـويد: من نديده بودم كه مسلمانان , بعد از شادى اسلام , به چيزى از اين سخن شادتر شده باشند.
ـ مـردى نـزد پـيامبر (ص ) آمده عرض كرد: اى پيامبر خدا! مردى كسى را كه نماز بگزارد دوست دارد و او جـز نمازواجب نمى گزارد و كسى را كه صدقه بدهد دوست دارد خود جز صدقه واجب نمى پردازد و كسى را كه روزه بگيرددوست دارد و او جز روزه ماه رمضان روزه اى نمى گيرد.
ـ پيامبر خدا (ص ) : بنده با كسى است كه دوستش دارد.
ـ آدمى با كسى است كه دوستش دارد.
ـ تو با كسى هستى كه دوستش مى دارى .

بازداشت .

كسانى كه بازداشت آنها جايز است .

 ـ امـام على (ع ) : بر امام واجب است كه علماى فاسق و پزشكان نادان و كرايه كنندگان بى چيز و ورشكسته را بازداشت كند.
ـ امام باقر (ع ) : على (ع ) كسى را كه به دروغ شهادت مى داد اگر غريبه بود او را به ميان قبيله اش و اگر بازارى بود به بازار مى فرستاد و مى گرداند و سپس چند روزى زندانيش مى كرد و بعد آزاد مى ساخت .

ـ امـام صادق (ع ) : مرتد توبه داده مى شود اگر توبه نكرد كشته مى شود .. .
از زن مرتد نيز خواسته مى شود توبه كند,اگر نپذيرفت زندانى مى شود و آزار و اذيت مى بيند.
ـ امام على (ع ) : هرگاه زن از اسلام برگردد كشته نمى شود بلكه به زندان ابد محكوم مى گردد.
ـ امير المؤمنين (ع ) جز سه كس را سزاوار زندانى شدن نمى دانست : مردى كه مال يتيم را خورده باشد, يا آن راغصب كرده باشد, يا كسى كه امانتى بدو سپرده شده و او آن را از بين برده باشد.
ـ عـلـى (ع ) خـبـر دار شـد كـه ابن هرمه ـ مسؤول بازار اهواز ـ خيانتى كرده است , پس به رفاعه نـوشـت : چـون ايـن نامه مراخواندى ابن هرمه را از (مسؤوليت ) بازار كنار بگذار و او را بازداشت و زندانى كن و موضوع را به اطلاع مردم برسان .

سبب نزد خداى عزوجل تباه خواهى شد و من نيز تو را به بدترين وجه معزول خواهم كرد.
.

روز جمعه كه شد وى را از زندان بيرون آور و سى و پنج تازيانه به او بزن و در بازارها بچرخانش .

داد كـه از وى چيزى گرفته است در كنار گواهيش او را سوگند نيز بده و مقدارى را كه مدعى است از درآمد ابن هرمه به وى بپرداز و دستور بده تا او را خوار و دست بسته مجددا به زندان برند و پاهايش را با ريسمان ببند ولى هنگام نماز آزادش گذار, چنانچه كسى براى او ظرف غذا يا آب يا لباس و يا فرشى آورد بگذار به او برساند و مانع مشو.
بـه كـسـانـى كـه مـمكن است دشمنى وكينه توزى را به وى تلقين كنند و يا به نجات و خلاصى اميدوارش سازند اجازه ملاقات با او را نده .

است آن كس را تازيانه بزن و زندانيش كن تا توبه كند.
دستور بده زندانيان را, بجز ابن هرمه , براى گردش به حياط زندان بياورند و اگر بيم آن داشتى كه ابن هرمه تلف شوداو را نيز با ديگر زندانيان به حياط زندان بياور.
اگر ديدى تحمل يا توانايى دارد سى روز بعد نيز او را دوباره سى و پنج تازيانه بزن .

براى من بنويس كه با بازار چه كردى و به جاى اين خائن چه كسى را انتخاب كرده اى .

قطع كن .

بازداشت ضامن تا زمان حاضر شدن شخص ضمانت شده .

 ـ امام صادق (ع ) : مردى را كه ضامن جان مرد ديگرى شده بود نزد اميرالمؤمنين (ع ) آوردند.


جلد 2 - بخش 11

ـ اگـر مـردى براى مدت مشخصى ضامن كسى شود و در زمان مقرر او را تحويل ندهد بازداشت مى شود مگر آن كه آنچه را شخص ضمانت شده به عهده داشته است او بپردازد.

بازداشت عامل فرار محكوم به اعدام .

ـ امـام صـادق (ع ) درباره مردى كه كسى راعمدا كشته و به حاكم شكايت شده و حاكم قاتل را به اولـيـاى دم سپرده تا او را بكشند اما عده اى بر آنان حمله كنند وقاتل را از دست اولياى دم فرارى دهـنـد, فـرمود: به نظر من كسى (كسانى ـ خ ) كه قاتل را از دست اولياى مقتول فرارى داده بايد زندانى شوند تا قاتل را بياورند.
عـرض شـد: اگـر آنـها در زندان بودند و قاتل مرد چه حكمى دارد؟
فرمود : اگر قاتل بميرد بايد عاملان فرار همگى ديه را به اولياى مقتول بپردازند.

محكومان به زندان ابد.

 ـ امـام عـلى (ع ) : به منجمى فرمود: اگر به من خبر رسد كه منجمى مى كنى تا زمانى كه قدرت دست من باشد تو را در زندان ابد خواهم افكند.
محمد نه منجم بود نه پيشگو.
ـ جز سه كس به زندان ابد محكوم نمى شوند: كسى كه شخصى را نگه دارد تا ديگرى وى را بكشد, زن مرتد تا توبه كند و سارقى كه دست و پايش قطع شده باشد.
ـ امام صادق (ع ) : جز سه كس محكوم به زندان ابد نمى شوند: كسى كه شخصى را نگه داشته باشد تاديگرى او رابكشد, زنى كه از اسلام برگشته است و سارقى كه دست و پايش قطع شده باشد.
ـ امـام بـاقـر (ع ) :درباره مردى كه به كسى دستور قتل ديگرى را داده و او وى را به قتل رسانيده باشد, فرمود: قاتل كشته مى شود و آن كه دستور قتل داده در زندان نگاه داشته مى شود تا بميرد.
ـ امـام صـادق (ع ) : عـلـى (ع ) دربـاره دو مرد كه يكى از آنها شخصى را نگه داشته و ديگرى او را كـشـته است چنين داورى فرمود: قاتل كشته مى شود و آن ديگرى بازداشت مى گردد تا در تنگنا بميرد, همچنان كه با نگهداشتن مقتول موجب مرگ او در تنگنا شده است .

زندانى كردن بعد از اجراى حد و پى بردن به حق .

 ـ امـام عـلى (ع ) : اين ظلم است كه امام و پيشوا بعد از جارى كردن حد بر كسى او را در بازداشت نگه دارد.
ـ اگـر امام (پيشوا و حاكم جامعه اسلامى ) بعد از جارى كردن حد بر كسى او را زندانى كند ظلم كرده است .

ـ زندانى كردن كسى , بعد از پى بردن به حقيقت , ظلم است .

حقوق زندانى .

 ـ امـام صـادق (ع ) : امام بايد زندانيانى را كه به جرم نپرداختن بدهكارى خود زندانى شده اند, ايام جمعه و عيد, براى گزاردن نماز و ديد و بازديد عيد , به همراه عده اى مامور از زندان بيرون آورد و پس از تمام شدن نماز و ديد و بازديد عيد آنها را به زندان برگرداند.
ـ امام باقر (ع ) : على (ع ) زندانيان بدهكار و متهم را روزهاى جمعه براى اداى نماز از زندان بيرون مى آورد و از اولياشان ضمانت مى گرفت تا به زندانشان برگردانند.
ـ امام على (ع ) هر جمعه از زندانيان بازديد مى كرد.
مى ساخت و اگر مستحق حد نبود آزادش مى كرد.

زندانى كردن متهم .

 ـ امام على (ع ) : براى هيچ اتهامى بازداشت نيست مگر در اتهام به قتل .

ـ امام صادق (ع ) : پيامبر (ص ) متهم به قتل را شش روز دربازداشت نگه مى داشت .

دليلى بر اثبات قاتل بودن او ارائه نمى دادند آزادش مى كرد.
ـ بهز بن حكيم از پدرش از جدش نقل مى كند كه : پيامبر (ص ) مرد متهمى را زندانى كرد.

تباه شدن اعمال .

 تباه شدن اعمال .

قرآن .

((و به اعمالى كه كرده اند پردازيم و همه را چون ذرات خاك بر باد دهيم )).
((بـه تـو و پـيـامـبـران پـيـش از تو وحى شده است كه اگر شرك بياوريد اعمالتان تباه شود و از زيانكاران خواهيد بود)).
ـ امام صادق (ع ) درباره آيه ((و به اعمالى كه كرده اند پردازيم ...)) فرمود: هان ! به خدا سوگند كه كـرده هـاى آنـان ازپـارچـه هـاى كتان قبطى سفيدتر بود اما چون به حرامى بر مى خوردند از آن خوددارى نمى كردند.
ـ پـيـامـبـر خـدا (ص ) : مردمانى از امت خود را مى شناسم كه در روز قيامت حسناتى به سفيدى كوههاى تهامه عرضه مى كنند, اما خداوند همه آنها را پودر وپراكنده مى كند.
چون پنهانى با محرمات الهى رو به رو شوند آنها را مرتكب گردند.
علامه مجلسى , رضوان اللّه عليه , در صفحه 197 جلد 71 بحار پيرامون احباط و خنثى شدن اعمال توضيحاتى داده است .

حجاب .

حجاب .

 قرآن .

((اى پـيـامـبـر! بـه زنـان و دختران خود و به زنان مؤمنان بگوكه پوششهاى خود را بر خود فروتر گيرند.
مهربان است )).
ـ امام على (ع ) به فرزندش حسن (ع ) فرمود:براى اينكه ديده شان به نامحرمان نيفتد آنها (زنان ) را در پرده نگه دار, زيرا هر چه بيشتر در پرده باشند براى تو وآنها بهتر است و بيرون رفتن آنها بدتر از اين نيست كه اشخاص نامطمئن بر آنان وارد كنى .

مردى جز تو را نشناسند اين كار را بكن .

ـ در نـقـلى ديگر آمده است ـ : .. .
زيرا هر چه بيشتر در پرده باشند محفوظترند و بيرون رفتن آنها بـدتـر از ايـن نـيـست كه اشخاص نامطمئن بر آنان وارد كنى و اگر توانى كارى كنى كه جز تو را نشناسند اين كار را بكن .

ـ مـن و پـيـامـبـر در يـك روز ابـرى و بارانى در بقيع نشسته بوديم كه زنى سوار بر الاغ از آن جا گذشت و دست الاغش در گودالى فرو رفت و زن به زمين افتاد.
زن شلوار به پا دارد.
پوشاترين جامه هاى شماست و زنان خود را در موقعى كه بيرون مى آيند با شلوار حفظ كنيد.

خبر دادن پيامبر از بى بند و بارى زنان آخر الزمان .

 ـ پيامبر خدا (ص ) : دو گروه از دوزخيان را[ هنوز ] من نديده ام : گروهى كه تازيانه هايى مانند دم گـاو در دست دارند و مردم را با آن مى زنند, و (گروه ديگر)زنانى كه پوشش دارند اما برهنه اند, كـجـراهـه مى روند ((19)) و ديگران را نيز به كجروى تشويق مى كنند, سرهايشان همچون كوهان شتر خراسانى فروهشته است .

كه از فاصله چندان و چندان به مشام مى رسد, استشمام نمى كنند.


جلد 2 - پاورقي

1- روزهاى سيزده , چهارده و پانزده هر ماه را ايام البيض گويند ـ م .

2- در معناى اين عبارت دو احتمال داده شده است : 1 ـ منافقانه از مؤمن پيروى كند.
3- اراك يـا چـوج يـا درخت مسواك , درختچه اى است از تيره اراكيها كه از شاخه هاى آن مسواك تهيه مى شود ـ م .

4- عمالقه يا عماليق نامشان در عهد عتيق بارها آمده است .

عون آنان را شكست داد و داود نيز, و سرانجام نابود شدند.
سينا بوده است ـ م (به نقل از ترجمه نهج البلاغه دكتر شهيدى ).
5- ((اصحاب الرس )) كه نامشان در سوره هاى ((فرقان )) و ((ق )) آمده است , قومى بودند از ثمود كه در كنار چاهى به نام رس مى زيستند و پيامبر خود را هلاك كردند.
بودند.
6- چون اظهار ايمان و اسلام مى كنند از كشتن آنها صرف نظر مى كنيم ـ م .

7- در متن حديث ((القاذورة من الرجال )) آمده است كه به معناى مردهاى پليد و بد اخلاق , كسى كـه از شـدت بـد اخـلاقـى بـا مـردم نـمـى آمـيزد, كسى كه غذاى ديگران را نجس مى داند و از آن نمى خورد, است .

8- ((جمل )) در لغت هم شتر و هم طناب كشتى .

9- الرجلة من النسا: زنى كه خود را در هيات مردان درآورد.
10- اين جمله از قرآن نيست و ظاهرا اشتباهى از راوى است .

11- ((جرد)) جمع ((اجرد)) به معناى كسى است كه فقط قسمتهايى از بدنش مانند خط سينه تا ناف و ساقهاى دست و پايش مو داشته باشد , مرد كم مو ـ م .

12- ((مـرد)) جمع ((امرد)) به معناى جوانى است كه تازه سبيلش دميده و صورتش هنوز مو در نياورده است ـ م .

13- مراد رجال يا مردانى است كه در آيه شريفه پيشگفته از آنان ياد شده است ـ م .

14- ايـن حـديـث با اندك تفاوت لفظى در تنبيه الخواطر: 2 / 197 آمده و در ادامه آن آمده است : عـرض كرد: اى پيامبر خدا! من پدر و مادرى پير دارم و مى گويند به من دلبسته اند و ميل ندارند من به جهاد روم .

15- يعنى جهادى كامل و سخت .

الثقلين : 4 / 22 از مجمع البيان .

16- اشـاره اسـت بـه بـعضى از منافقان كه مى گفتند اگر به جنگ با روميان بياييم ممكن است فريفته زنانشان شويم و به گناه افتيم پس ما را رخصت ده تا به جنگ نياييم ـ م .

17- فراموشى از راوى , يعنى عمرو بن عكرمه , است .

18- كنايه از اين كه هر كس نرمخو و مهربان باشد دوستانش زياد شوند.
19- در متن حديث تعبيرهاى ((مائلات )) و ((مميلات )) ذكر شده است .

روسرى و مقنعه خود را كج و تا نيمه بر سر مى نهند, يا: با آرايش و زيور بيرون مى آيند و خود را به نـمـايـش مى گذارند, مميلات : زنانى كه به ديگر زنان ياد مى دهند مانند آنها رفتار كنند(در بى حجابى ), يا: با تبختر و كرشمه راه مى روند.
گونه آرايش مى كنند (زنان آرايشگر) ـ م .


جلد 3 - فهرست

فهرست جلد سوم

حرف الحا.

حج .

فلسفه حج .

فقرزدايى حج .

حج گناهان را پاك مى كند.

آنچه حج بدان كامل و تمام مى شود.

عاقبت ترك حج .

تعطيل كردن حج .

برتر از هفتاد حج .

حاجيان واقعى كم هستند.

آداب حج گزار.

آداب مراقبين .

آداب احرام بستن .

انواع حج .

ثواب كسى كه در راه حج بميرد.

حرمت حرم .

حضور امام غايب در موسم حج .

حجت .

نسبت دادن معرفت به خدا.

حجت رسا ويژه خداست .

نيروى شهريار حجت .

قاطع ترين و رساترين حجت .

حجيت راويان حديث .

حجت (متفرقه ).

حديث .

محدث .

ثواب كسى كه چهل حديث حفظ كند.

فهميدن حديث .

نقل كردن و فهميدن .

فراوانى كسانى كه در زمان حيات پيامبر بر او دروغ مى بستند.

برحذر داشتن از دروغ بستن به پيامبر (ص ).

نهى از دروغ شمردن سخنى كه دروغ بودن آن معلوم نيست .

ارائه اصول با ما و بدست آوردن فروع با شما.

درستى حديث و سازگارى آن با قرآن .

درستى حديث وسازگارى آن با فطرت .

درستى حديث و سازگارى آن با حق .

جايز بودن نقل به معناى حديث .

آنچه بايد در نقل حديث رعايت كرد.

دشوارى فهم و تحمل برخى احاديث .

فراگير بودن قرآن و سنت .

علت پوشيده داشتن برخى دانشهاواحكام .

علل اختلاف احاديث .

احاديث متشابه .

حدود.

هر چيزى حدى دارد.

دور كردن حدود و مجازاتها.

جارى كردن حدود.

به كار نبستن حدود.

شفاعت و وساطت كردن در حدودروا نيست .

درحد, كفالت (ضمانت تن )پذيرفته نمى شود.

در حد جاى سوگند نيست .

نهى از تاخير در اجراى حدود.

نهى از تجاوز كردن از حدود.

نقش جارى كردن حدود در پاك كردن گناه .

نهى از اهانت كردن به شخص حد خورده .

در صورت اعتراف مجرم به گناه امام اجازه دارد او را ببخشد.

مباح كردن خون .

كسى كه حدخورده بارسوم بايدكشته شود.

جارى كردن حد در سرزمين دشمن .

تعزير.

آداب جارى كردن حد.

جنگ .

عوامل جنگ افروز.

جنگ با حق ستيزان .

جنگيدن با مسلمان .

غافلگير كردن دشمن .

تشويق به جنگ در راه خدا.

خداوند رزمندگان در راه خود رادوست دارد.

نهى از جنگيدن با اين گروهها.

نكاتى كه پيش ازشروع جنگ بايدرعايت كرد.

دعا در هنگام رو به رو شدن با دشمن .

پيشقراولان سپاه .

آموزشهاى نظامى .

آداب جنگ .

جنگ نيرنگ است .

نهى از فرار از جنگ .

چه وقت فرار از جنگ رواست ؟ .

به كارگيرى انواع جنگ افزارها در جنگ .

طولانى شدن جنگ .

نيروى دريايى .

شركت زنان در جنگ .

محارب .

دار زدن .

بريدن دست و پا از چپ و راست .

تبعيد.

نگاهبانان .

نگهبانى كردن از پيامبر.

اجل نيكو نگهبانى است .

آزادى و آزادگى .

همه مردم آزادند.

آزاده هميشه آزاده است .

خوى آزاد مرد.

آنچه آزادگى مى آورد.

به جا آوردن شرايط آزادگى .

آزادگى (متفرقه ).

آزمندى .

آزمند.

آزمند خوار است .

حريص محروم است .

آزمند نيازمند است .

آزمند بدبخت است .

سيرى ناپذيرى آزمند.

آزمندى روزى را زياد نمى كند.

تفسير آزمندى .

ريشه آزمندى .

عوامل باز دارنده آزمندى .

آزمندى انسان نسبت به هر آنچه كه از او باز دارند.

آن جا كه آزمندى شايسته و نيكوست .

پيشه .

تحريف .

حرام .

اجتناب از محرمات .

دعوت عقل به دورى كردن از حرامها.

محرمات (1).

محرمات (2).

حرام خوارى .

ثواب كسى كه توانايى ارتكاب حرام را داشته باشد و آن را انجام ندهد.

حزب .

حزب خدا.

حزب شيطان .

هر حزبى به آنچه دارد دلخوش است .

دور انديشى .

عاقبت انديشى .

دور انديشى و تصميم گيرى .

تفسير دور انديشى .

دور انديش .

دور انديش ترين مردم .

دور انديشى (متفرقه ).

اندوه .

عوامل اندوه زا.

عوامل اندوه زدا (1).

عوامل اندوه زدا (2).

عوامل اندوه زدا (3).

عوامل اندوه زدا (4).

غم و شادى با هم هستند.

گره هر اندوهى گشوده مى شود جز اندوه دوزخيان .

علت شادى و اندوهى كه به ظاهر دليل ندارند.

اندوه پسنديده .

حسابرسى .

تشويق به محاسبه نفس .

پيش از آن كه به حساب شما رسيده شود خود به حساب خويش برسيد.

ضرورت محاسبه هر روز نفس .

سختگيرى در محاسبه نفس .

چگونگى حسابرسى .

ثمره محاسبه نفس .

نخستين چيزى كه انسان درباره آن مورد سؤال قرار مى گيرد.

آنچه مورد باز خواست قرار نمى گيرد (1).

آنچه مورد بازخواست قرار نمى گيرد (2).

آنچه مورد باز خواست قرار مى گيرد (1).

آنچه مورد باز خواست قرار مى گيرد (2).

آنچه حسابرسى روز رستاخيزرا آسان مى سازد.

گروههاى مردم در حسابرسى .

حسابرسى سخت و شديد.

كسانى كه آسان حسابرسى مى شوند.

كسانى كه بدون حسابرسى به بهشت مى روند.

كسانى كه بدون حسابرسى به دوزخ ‌مى روند.

سريعترين حسابرس .

حسد.

حسود.

ناراحتى حسود از نعمتهاى خدا.

حسود.

هر متنعمى محسود است .

حسادت و ايمان .

حسد و كفر.

زيانهاى جسمانى حسادت .

حسادت و تقدير.

نشانه حسود.

در موقع احساس حسد چه بايد كرد؟ .

حسادت پسنديده .

دريغ .

دريغ خورترين مردمان .

نيكى .

تاثير كار نيك پس از كار بد.

چند برابر شدن نيكيها.

بهترين كار نيك .

خوشحال شدن از كار خوب .

نيكى كردن .

نيكوكارى و محبت .

با احسان دلها به دست مى آيد.

خوبى كردن به كسى كه بدى كرده است .

نيكوكار.

خداوند با نيكوكاران است .

تفسير نيكوكارى .

هر كه نيكى كند به خود كرده است .

نتايج نيكوكارى در دنيا.

نتيجه نيكوكارى مشركان .

نمك نشناسى .

نيكى كردن (متفرقه ).

حافظه .

حفظ كردن در خردسالى .

آنچه حافظه را زياد مى كند.

كينه توزى .

كينه توز.

كينه در دل مؤمن نمى پايد.

آنچه كينه مى آورد.

آنچه كينه را مى برد.

تحقير.

نهى از حقير دانستن مردم .

بر حذر داشتن از تحقير مؤمن .

حـق .

حق باطل را درهم مى كوبد.

حق وعزت .

سنگينى حق .

تحمل كردن حق .

لزوم حق گويى هر چند به زيان خود.

گفتن حق در حال خشنودى و خشم .

حقگويى در برابر پيشواى ستمگر.

گفتن سخن حق به منظور باطل .

حق پذيرى .

دريا دلى براى پذيرفتن حق .

رويگرداندن از حق .

كسى كه حق سودش ندهد باطل زيانش رساند.

معيار شناخت حق .

عمار با حق است .

دمدمى مزاج .

حق دو جانبه است .

حق (متفرقه ).

حقوق .

حقوق خداى تعالى .

حقوق مردم نسبت به يكديگر.

مقدم داشتن حقوق مردم .

مهمترين حقوق .

حقوق برادران .

حقوق مؤمنان بر يكديگر.

كمترين حق مؤمن بر برادرش .

لزوم حق شناسى متقابل .

بر خود حق و حقوق واجب نكنيد.

احتكار.

محتكر.

آن كه چهل روز احتكار كند.

حكمت .

حكيم .

حكمت گمشده مؤمن است .

كارهايى كه برازنده حكيم نيست .

تفسير حكمت (1).

تفسير حكمت (2).

تفسير حكمت (3).

راس حكمت .

آنچه حكمت مى آورد.

آنچه مانع كسب حكمت مى شود (1).

آنچه مانع كسب حكمت مى شود(2).

كسى كه از حكمت بهره اى نمى برد.

آثار حكمت .

مراقبت از حكمت .

حكمتهاى تازه ودلنشين .

سوگند خوردن .

نهى از سوگند خوردن به خداى سبحان .

پرهيز از سوگند دروغ .

پيامدهاى سوگند دروغ .

كسانى كه شكستن سوگندشان گناه و كفاره ندارد.

نحوه سوگند دادن ستمگر.

كسى كه به دروغ بگويد : خدا مى داند.

حلال .

دشوارى به دست آوردن مال حلال .

استفاده از مال مؤمن جز با رضايت او حلال نيست .

بردبارى .

تمرين بردبارى .

بردبار.

آنچه بردبارى مى آورد.

دستاوردهاى بردبارى .

تفسير بردبارى .

بردبارى و دانش .

بردبارى در هنگام خشم .

بردبارترين مردم .

آفت بردبارى .

بردبارى خداوند پاك .

بردبارى (متفرقه ).

ستايش .

ستايش از آن خداست .

سپاس و ستايش كردن خدا در همه حال .

حماقت .

صفات احمق .

همنشينى با احمق .

درمان احمق .

احمق ترين مردم .

جواب احمق .

حماقت (متفرقه ).

حمام .

نياز.

بر آوردن نيازها.

محبوبترين مردم نزد خداسودمندترين آنها براى مردم است .

گام برداشتن براى رفع حاجت مؤمن .

روا ساختن حاجت مؤمن .

روا ساختن حاجت مؤمن برتر از حج است .

كسى كه از برآوردن نياز برادر خودامتناع كند.

كسى كه خود را از دسترس مؤمن نيازمند دور نگه دارد.

كسى كه برادر مؤمن خود را بپوشاند.

شتاب در برآوردن نيازها.

آداب حاجت خواهى .

حاجت خواهى از نوكيسه .

نيازمند شدن به بدان .

احتياط.

براى دين خود احتياط كن .

چاره .

زندگى .

آب و زندگى .

بهتر از زندگى .

زندگى حقيقى .

انواع زندگى .

حيوانات .

حقوق حيوانات .

زدن حيوانات .

ثواب مهربانى با حيوانات .

كيفر آزار دادن حيوانات .

كشتن به ناحق حيوانات .

نهى از به جان هم انداختن حيوانات .

شرم .

شرم در راس مكارم اخلاق است .

پيامدهاى شرم .

شرم و ايمان .

شرم نكوهيده .

حياى خردمندانه و حياى نابخردانه .

نتيجه بى شرمى .

آدم بى شرم از هيچ كارى ابا ندارد.

شرم داشتن از خدا.

شرم داشتن از دو فرشته همراه آدمى .

شرم حقيقى .

اوج شرم .

شرم (متفرقه ).

فرجام .

ملاك كار عاقبت آن است .

موجبات نيك فرجامى .

موجبات بد فرجامى .

مواد مخدر.

مصرف مواد مخدر.

خدمت كردن .

خوارج .

قاسطين , ناكثين , مارقين .

ناكثين .

مارقين .

خبر دادن پيامبر از دو حكم .

احتجاج امام در موضوع حكمين .

خبر دادن امام از سرنوشت خوارج .

علت نامگذارى خوارج به حروريه .

كشته شدن عبداللّه بن خباب .

نظر امام درباره قاتلان ابن خباب .

پس از كشته شدن خوارج .

نهى امام از كشتن خوارج بعد از ايشان .

نهى از جنگيدن با خوارج در صورتى كه با فرمانرواى ستمگر مخالفت كنند.

زيانكارى .

آنان كه خود را به زيان افكنده اند.

زيانكاران .

زيانكارى در دنيا و آخرت .

زيانكارترينان .

خشوع .

صفات خاشعان .

خشوع زيور اولياست .

خاشع نمايى منافقانه .

مشاجره .

خطبه .

خط و خوشنويسى .

اخلاص .

دشوار بودن اخلاص .

كافى بودن كار اندك اما مخلصانه .

مخلص .

اخلاص موسى (ع ).

نقش اخلاص در پذيرفته شدن اعمال .

غير مخلص .

دين خالص .

حقيقت اخلاص .

آنچه اخلاص مى آورد.

موانع اخلاص .

آثار و پيامدهاى اخلاص .

ميان اخلاص و ريا.

اختلاف .

مردم امتى واحد بودند.

اگرخدا مى خواست شما را يكپارچه مى كرد.

امت اسلامى يكپارچه است .

تشويق به دور افكندن اختلاف .

پيامدهاى اختلاف .

اختلاف كيفرى الهى است .

معناى ((پراكندگى امت من رحمت است )).

معناى ((پراكندگى اصحاب من رحمت است )).

معناى جماعت و جدايى .

علت تفرقه و جدايى .

جانشينى .

جانشين خدا.

آفرينش .

منشا آفرينش .

نخستين آفريده خداى سبحان .

آفرينش جهان .

آفرينش آسمانها.

هفت آسمان .

آفرينش آسمانها و زمين در شش روز.

آسمان نزديك .

ستون آسمان .

عرش و كرسى .

شكوه و عظمت آفرينش پنهان از ديد ما.

خصوصيت جهان برين .

جهانها.

آفرينش نيكو.

آفريدگار.

دعوت عقل به دفع ضرر احتمالى .

ناتوانى خردها از انكار خدا.

هر پديده قائم به غير معلول است .

دليل بر حدوث اجسام چيست ؟ .

اثبات وجود خدا.

اثبات وجود خدا.

اثبات وجود خدا.

اثبات وجود خدا.

آفرينش انسان از خاك .

صورتگرى در زهدآنها.

آفرينش روح .

آفرينش جفتها.

جفت بودن اشيا.

روزى و خداشناسى .

تعيين حد و اندازه اشيا.

تعليم انسان .

تنوع زبانها و رنگها.

پوشاك , سايه , خانه .

خواب .

گردش شب و روز.

آفرينش زمين .

آفرينش كوهها.

آفرينش آبها.

رام كردن درياها.

آفرينش گياهان .

فرستادن بادها.

آفرينش خورشيد و ماه .

آفرينش آسمانها.

اثبات وجود خدا.

طبيعت و نسبت دادن آفرينش به آن .

خداشناسى حيوانات .

علت انكار خدا.


جلد 3 - بخش 1

حرف الحا.

 ـ الحج :((حج )) 999.
ـ الحجة :((حجت )) 1019.
ـ الحديث :((حديث )) 1027.
ـ الحدود:((حدود)) 1043.
ـ الحرب :((جنگ )) 1061.
ـ المحارب :((محارب )) 1079.
ـ الحرس :((نگاهبانان )) 1089.
ـ الحرية :((آزادى و آزادگى )) 1095.
ـ الحرص :((آزمندى )) 1103.
ـ الحرفة :((پيشه )) 1113.
ـ التحريف :((تحريف )) 1117.
ـ الحرام :((حرام )) 1121.
ـ الحزب :((حزب )) 1129.
ـ الحزم :((دورانديشى )) 1135.
ـ الحزن :((اندوه )) 1145.
ـ الحساب :((حسابرسى )) 1161.
ـ الحسد:((حسد)) 1181.
ـ الحسرة :((دريغ )) 1191.
ـ الحسنة :((نيكى )) 1195.
ـ الاحسان :((نيكى كردن )) 1201.
ـ الحفظ:((حافظه )) 1213.
ـ الحقد:((كينه توزى )) 1217.
ـ التحقير:((تحقير)) 1223.
ـ الحق :((حق )) 1227.
ـ الحقوق :((حقوق )) 1243.
ـ الاحتكار:((احتكار)) 1251.
ـ الحكمة :((حكمت )) 1257.
ـ الحلف :((سوگند خوردن )) 1271.
ـ الحلال :((حلال )) 1279.
ـ الحلم :((بردبارى )) 1285.
ـ الحمد:((ستايش )) 1297.
ـ الحمق :((حماقت )) 1301.
ـ الحمام :((حمام )) 1311.
ـ الحاجة :((نياز)) 1315.
ـ الاحتياط:((احتياط)) 1329.
ـ الحيلة :((چاره )) 1333.
ـ الحياة :((زندگى )) 1337.
ـ الحيوان :((حيوانات )) 1343.
ـ الحيا:((شرم )) 1351.
حج .

حج .

 قرآن .

((خداوند زيارت اين خانه را بر كسانى كه توانايى رفتن به آن را دارند واجب كرده است )).
((و مردم را به حج فراخوان تا پياده يا سوار بر اشتران تكيده از راههاى دور نزد تو بيايند)).
ـ امام على (ع ) در وصيت خود به هنگام وفات فرمود: خدا را! خدا را! در حق خانه پروردگارتان , تا زنده ايد آن را وا مگذاريد كه اگر رها شود, (از عذاب الهى ) مهلت داده نخواهيد شد ((1)) .

ـ حج جهاد هر ناتوانى است .

ـ (ثواب ) يك درهم هزينه كردن در حج با هزار درهم برابرى مى كند.
ـ زائر حج و عمره ميهمان خداست و خداوند به او آمرزش هديه مى كند.
ـ امـام صـادق (ع ) : هـرگـاه كـسى بخواهد حج رود و خود را براى اين كار آماده سازد اما موفق به زيارت حج نشود (بداند كه ) به سبب گناهى از اين ثواب محروم شده است .

ـ امام باقر يا امام صادق (ع ) : ابراهيم مردم را به حج فرا خوانده گفت : اى مردم ! من ابراهيم خليل اللّه هـسـتـم خـداوند شما را فرمان داده كه اين خانه را زيارت كنيد, پس به زيارت آن برويد تمام كسانى كه تا روز قيامت حج مى رونداين نداى ابراهيم را پاسخ داده اند و نخستين كسى كه دعوت او را لبيك گفت از مردم يمن بود.

فلسفه حج .

 ـ فـضـل بـن يـونس : ابن ابى العوجاخدمت امام صادق (ع ) آمد و با جمعى از هم مسلكانش نزد آن حضرت نشست و آن گاه گفت :اى ابا عبداللّه ! مجلسها در حكم امانتند و هر كه سرفه اى دارد بايد سرفه كند آيا اجازه مى دهى سخن بگويم ؟
امام صادق (ع ) فرمود: هر چه مى خواهى بگو.
ابن ابى العوجا گفت : تا كى اين خرمن را مى كوبيد و به اين سنگ پناه مى بريد و اين خانه برافراشته با خشت وكلوخ را مى پرستيد و چون شتر رميده بر گرد آن مى دويد؟
هر كه در اين كار بينديشد و ارزيابى كند پى مى برد كه اين كار را يك آدم غير حكيم و خام انديش پايه گذارى كرده است تو كه سردمدار و قله نشين اين امرى و پدرت بنياد و نظام آن بود, جوابم رابده .

امـام صـادق (ع ) فـرمود : هر كه خدا گمراهش كند و ديده دلش را كور سازد حق را ناگوار يابد وطـعـم شـيـرين آن را نچشد وشيطان دوستش گردد و او را به آبشخورهاى هلاكت برد و ديگر بازش نگرداند.
ايـن خـانـه اى اسـت كـه خـداونـد خـلـق خود را به وسيله آن به پرستش واداشته تا با حضور در آن فـرمـانـبـرى آنـان را بـيازمايد از اين رو آنها را به بزرگداشت و زيارت آن تشويق فرموده و آن راجـايـگـاه پـيـامـبـران و قـبـلـه نـمـازگـزارانـش كـرده اسـت اين خانه شاخه اى از رضوان و خـشنودى خداست و راهى است كه به آمرزش او مى انجامد و بر بنياد كمال استوار و مركز عظمت است .

ـ امام رضا (ع ) : علت حج , وارد شدن بر خداى تعالى است و طلب كردن ثواب بسيار و بيرون آمدن از هـمه گناهان گذشته و شروع كردن زندگى آينده از نو همچنين است خرج كردن اموال و به رنج افكندن بدن و باز داشتن آن از خواهشها و لذتها (نيز) به منفعت رسيدن كسانى كه درشرق و غرب عالمند, در دريا و خشكى اند, چه آنان كه حج مى كنند و چه آنان كه حج نمى كننداعم از تاجر و وارد كـنـنـده كـالا و فروشنده و خريدار و پيشه ور و مستمند و نيز برآورده شدن نيازهاى حومه نشينان و جاهايى كه محل اجتماع مردم است تا سودهايى را كه از آن آنهاست ببينند.
ـ امـام صـادق (ع ) : هـيـچ جايى نزد خداى تعالى محبوبتر از مسعى نيست , زيرا كه هر گردنكش ومتكبرى در آن جا خوار و ذليل مى شود.
ـ امام على (ع ) : آيا نمى بينيد كه خداى سبحان مردمان را از زمان آدم ـ صلوات اللّه عليه ـ تاپايان جـهان با سنگهايى كه نه سودى مى رسانند نه زيانى و نه مى بينند و نه مى شنوند آزمايش كرد و آن سـنـگـهـا را خـانـه با حرمت خود ساخت و آن را جايگاه گرد آمدن مردم قرارداد سپس آن را در سـنـگـلاخـتـرين مكانها و بى گياهترين نقاط زمين و تنگترين دره ها جاى داد, در ميان كوههاى خشن و ريگهاى داغ و چشمه هاى كم آب و آباديهاى دور از هم كه نه شترى آن جافربه مى شود, نه اسـبـى , نـه گـاوى و نه گوسفندى سپس خداوند آدم و فرزندان او را فرمود تا به سوى آن روى آورند پس , بيت الحرام سر منزل مقصود و باراندازشان گرديد مردمان با تمام وجود از ميان فلاتها و دشـتهاى دور دست و از درون واديها و دره هاى پر شيب و از جزيره هاى از هم پراكنده درياها به آن جا روى مى آورند تا به هنگام سعى از سرخوارى و خاكسارى شانه هاى خود را تكان دهند و لا اله الا اللّه گويان بر گردآن بچرخند و با موهاى آشفته و پيكرهاى گرد گرفته هروله كنان بشتابند جـامه هاى شخصى خود را به كنارى انداخته با اصلاح نكردن موها قيافه زيباى خود را تغيير دهند ايـن آزمـونـى بزرگ و امتحانى سخت و آزمايش آشكار و خالصگردانى و پاكسازى مؤثرى است كه خداوندبزرگ آن را سبب رحمت خود و رسيدن به بهشتش قرار داده است .

اگـر خداى سبحان مى خواست خانه با حرمت خود و مشعرهاى ارجمند خويش را در ميان باغها و جـويـبـارها و سرزمينهاى هموار و پر درخت و پر ميوه كه خانه هايش به هم پيوسته و روستاهايش نـزديك به هم است ,در ميان گندمزارها و باغهاى خرم و زمينهاى پر گياه و دشتهاى پر آب و در وسط باغستانهاى خرم و بهجت زا و جاده هاى آباد قرار مى داد هر آينه به همان نسبت كه آزمايش و امتحان ساده تر بود پاداش و جزا كم بود.
اگـر شـالـوده كـعـبـه و سنگهايى كه در ساخت آن به كار رفته از زمرد سبز و ياقوت سرخ و نور وروشـنـايـى بود از رخنه شك و ترديد در سينه ها(ى ظاهر بينان ) كم مى كرد كوشش شيطان را ازدلـها بر كنار مى زد و تلاطم ترديد و وسوسه را از مردم دورمى ساخت اما خداوند بندگانش را با انـواع سـخـتـيـهـا مـى آزمـايـد و آنـان را بـا مجاهدتهاى گونه گون به بندگى مى گيرد و به گـرفتاريهاى مختلف آزمايششان مى كند, تا بدين وسيله كبر و خودپسندى را از دلهايشان بيرون كند و فروتنى و خاكسارى را در جانهايشان بنشاند, درهاى فضل ورحمتش را به روى آنان بگشايد و اسباب عفو خويش را بسانى در اختيارشان نهد.
ـ امام صادق (ع ) در پاسخ به سؤال هشام بن حكم از علت حج و طواف كعبه فرمود: خداوند متعال مـردمان را بيافريد و آنها را به پيروى از دين و آنچه مصلحت دنياشان در آن است فرمان داد و نهى نـمود و حج را مايه فراهم آمدن مردم از شرق و غرب عالم و آشنا شدن آنها با هم (و آگاه شدنشان ازحال و روز يكديگر) قرار داد و تا بازرگانانى كه از شهرى به شهرى كالا مى برند سود برند وكرايه دهـنـدگـان و شـتـرداران بـه فـايـده اى رسند و تا آثار پيامبر خدا(ص ) شناخته شود و خبرهاى آن حضرت نقل و بازگو شود و از يادها نرود.
اگر هر قومى و مردمى ((فقط)) به شهر و سرزمين خود بسنده مى كردند, نابود مى شدند وشهرها ويـران مـى گـشت و در آمدها و سودها افت مى كرد و خبرها پوشيده مى ماند و كسى ازآنها آگاه نمى شد اين است علت حج .

ـ امام على (ع ) : خداوند زيارت بيت الحرام خود را كه قبله مردمانش كرد, بر شما واجب گردانيد آنـان هـمـانـنـد چارپايان (كه برآب وارد شوند) به آن جا وارد مى شوند و همچون كبوتران (كه به آشـيـانـه خـود بـازمى گردند)مشتاقانه به آن جا روى مى آورند خداوند آن خانه را نشانه اى براى فروتنى مردمان در برابرعظمت خويش واعترافشان به قدرت و عزت خويش قرار داد.
ـ امام صادق (ع ) : اين خانه را پيوسته زيارت كنيد كه زيارتهاى پيوسته شما از آن , ناخوشيهاى دنيا و سختيها و هراسهاى روز رستاخيز را از شما دور مى كند.
ـ امام باقر (ع ) : حج آرامش بخش دلهاست .

ـ امام سجاد (ع ) : حج و عمره به جاى آوريد تا بدنهايتان سالم بماند و روزيها (و درآمدهايتان ) زياد شود و ايمانتان استوار گردد وهزينه مردم و خانه خود را تامين كنيد.
ـ امـام رضـا (ع ) : اگـر بـپـرسـد: چـرا فـرمان حج داده شده است ؟
در پاسخ گفته شود علتش واردشـدن بـر خـداونـد عـزوجـل و طـلب فزونى از اوست به علاوه آگاه شدن از مسائل دينى و رسـانـدن اخـبـار امـامـان (ع ) بـه هر سو و ناحيه اى چنان كه خداى تعالى فرموده است : چرا از هر گروهى دسته اى كوچ نمى كنند تا در دين فقيه و آگاه شوند و تا آن كه منافع خود را بيابند.

فقرزدايى حج .

 ـ امام صادق (ع ) : هر كس دوبار حج به جاآورد تا زنده است در خير و خوبى به سر خواهد برد.
ـ هر كس سه بار حج به جا آورد, هرگزبه فقر گرفتار نيايد.
ـ پيامبر خدا (ص ) : حج فقر و تهيدستى را از بين مى برد.
ـ امام صادق (ع ) : نديده ام كه چيزى همانند مداومت بر زيارت اين خانه چنان سريع توانگرى آورد و فقر را بزدايد.
ـ پيامبر خدا (ص ) : حج كنيد تا بى نيازشويد.
ـ امام صادق (ع ) در پاسخ به اسحاق بن عمار كه عرض كرد: من خودم را آماده كرده ام كه هرساله به حج بروم يا مردى از افراد خانواده ام را با هزينه خودم به حج بفرستم , فرمود: آيا بر اين كار مصمم هستى ؟
عرض كردم : آرى فرمود: اگر چنين كنى يقين داشته باش كه ثروتت زيادخواهد شد و تو را نويد توانگرى مى دهم .

حج گناهان را پاك مى كند.

 ـ امـام سجاد (ع ) : حق حج (بر تو) اين است كه بدانى بدان وسيله بر پروردگارت وارد مى شوى و از گـنـاهانت به سوى آن مى گريزى وبه وسيله آن توبه ات پذيرفته مى شود و فريضه و تكليفى را كه خدا بر تو واجب كرده است ادامى كنى .

ـ امـام عـلـى (ع ) : بـه جـا آوردن حج و عمره نادارى را از بين مى برند, گناهان را پاك مى كنند وموجب رفتن به بهشت مى شوند.

آنچه حج بدان كامل و تمام مى شود.

 قرآن .

((حج و عمره را براى خدا كامل گردانيد)).
ـ امام باقر (ع ) : تماميت حج به ملاقات كردن با امام است .

ـ امام صادق (ع ) ـ درباره آيه ((ليقضوا تفثهم )) ـ : منظور ملاقات امام است .

ـ امـام عـلـى (ع ) : هـرگـاه بـه زيـارت خـانه خدا رفتيد با (زيارت ) پيامبر خدا (ص ) حج خود را كـامـل كنيد كه ترك زيارت رسول خدا جفاى به اوست , شما به اين كار فرمان داريد و حج خود را بازيارت قبورى كه خداوند حق و زيارت آنها را بر شما لازم كرده است كامل گردانيد و از (بركت و جود) اين قبرها روزى بطلبيد.
ـ امـام صـادق (ع ) : هـرگـاه يـكـى از شما حج گزارد, بايد حج خود را به ديدار از ما پايان دهد, زيرازيارت ما جزئى از حج است .

ـ امام باقر (ع ) : مردم فرمان دارند كه بيايند و بر گرد اين سنگها بگردند و پس از آن نزد مابيايند و نسبت به ما اظهار ولايت و دوستى كنند و هوادارى شان را از ما اعلام نمايند.

عاقبت ترك حج .

 قرآن .

((زيـارت كعبه براى كسانى كه توانايى رفتن به آن راداشته باشند حق خداست بر مردم و هر كس كفر ورزد همانا خداوند از جهانيان بى نياز است )).
ـ پـيـامـبـر خدا (ص ) : اى على ! ده كس از اين امت به خداى بزرگ كفر ورزيده است : و كسى كه توانايى حج داشته باشد اما تا زنده هست حج نگزارد.
ـ هر كس در رفتن حج چندان تعلل ورزد تا مرگش فرا رسد, خداوند او را در روز رستاخيز يهودى يا نصرانى برانگيزد.
ـ امـام عـلـى (ع ) : هـر كس حج را به سبب مشكل و نيازى دنيوى ترك كند, تا زمانى كه حاجيان رانبيند (حاجيان از حج برگردند يا خودش به حج رود) نياز و مشكلش برطرف نشود.
ـ امـام صـادق (ع ) : هـركـس بـمـيـرد و حـج نـگـزارده بـاشـد, اگـر نـه به سبب فقر شديد, يا بـيـمـارى بـازدارنـده از حج و يا ممانعت قدرتمندى از حج خوددارى كرده باشد, بايد كه يهودى بميرد اگرخواهد و يا نصرانى .

ـ درباره آيه ((هر كس در اين سراى كور باشد در آخرت نيز كور است و گمراهتر)) فرمود: اوكسى اسـت كـه حـج , يـعـنـى حج واجب , را به تاخير اندازد و بگويد: امسال حج مى روم , سال ديگرحج مى روم , تا آن كه سرانجام مرگش فرا رسد.

تعطيل كردن حج .

 قرآن .

((خداوند كعبه , بيت الحرام , را قوام كار مردم گردانيد)).
ـ عـبـدالـرحـمن به امام صادق (ع ) عرض كرد: عده اى از اين قصه گويان مى گويند: اگر كسى يـك حـج بـه جـا آورد و سـپـس (به جاى رفتن مكرر به حج ) صدقه بدهد و صله رحم به جا آورد كـاربهترى انجام داده است حضرت فرمود: دروغ مى گويند اگر مردم اين كار را بكنند اين خانه به تعطيلى كشانده مى شود حالى كه خداوند اين خانه را قوام كار مردم گردانيده است .

ـ امـام صـادق (ع ) : اگر مردم حج را به تعطيلى كشانند بر امام لازم است كه آنها را, چه بخواهند وچه نخواهند, به رفتن حج مجبور كند, زيرا اين خانه براى همين حج و زيارت بر پا شده است .

برتر از هفتاد حج .

 ـ امـام بـاقـر (ع ) : اگـر خـانـواده مسلمانى را سرپرستى كنم و گرسنگى آنها را برطرف نمايم و بـدن بـرهنه شان را بپوشانم و آبرويشان را در ميان مردم حفظ كنم خوشتر دارم از اين كه آن قدر حج بگزارم تا شمار حجهايم به هفتاد رسد.

حاجيان واقعى كم هستند.

 ـ عبدالرحمن بن كثير: با امام صادق (ع )به حج رفتم هنگام عبور از راهى آن حضرت بر فراز كوهى رفت و از آن بالا به مردم نگريست و فرمود: چه بسيار است هياهو و چه اندكند حاجيان !.
ـ ابـوبـصـير : با امام صادق (ع ) در حج بودم در هنگام طواف به ايشان عرض كردم : فدايت شوم اى زاده رسول خدا! آيا خداوند اين مردمان را مى آمرزد؟
فرمود: اى ابابصير! بيشتر آنهايى كه مى بينى بوزينه و خوكند عرض كردم : آنها را به من نشان بده ابو بصير مى گويد: امام سخنانى با خود گفت و آن گـاه دسـتـش را بـرچشمم كشيد در اين هنگام آنان (حاجيان ) را چونان بوزينگان و خوكان ديدم ! وحشت كردم امام دوباره دستش را به چشمم كشيد و من آنها را مثل اول ديدم .

آداب حج گزار.

 قرآن .

((حـج در مـاهـهاى معينى است هر كه در آن ماهها اين فريضه را ادا كند [ بداند كه ] در اثناى آن همبسترى و گناه و جدال [ روا ] نيست )).
ـ امام باقر (ع ) : كسى كه اين خانه را زيارت كند, اگر سه خصلت در او نباشد, ارزش ندارد:ورعى كه او را از معاصى خداى تعالى باز دارد, حلمى كه با آن خشمش را مهار كند وخوشرفتارى با كسى كه با وى همنشينى و مصاحبت دارد.
ـ امـام صـادق (ع ) : چـون احـرام بـستى تقواى خدا را در پيش گير و ياد خدا بسيار گو و جز به خـيـرسـخـنـگـى مگو, زيرا همچنان كه خداى تعالى فرموده از تماميت حج و عمره اين است كه آدمـى زبـانـش را از جـز سـخن خير نگه دارد خداوند عز و جل فرموده است : ((پس هر كه در آن ماههااين فريضه را ادا كند [ بايد بداند كه ] همبسترى و )).

آداب مراقبين .

 ـ مصباح الشريعة : امام صادق (ع ) فرمود : چون خواستى حج كنى , پيش از آن كه عزم رفتن كنى , دلـت را از هـر دلـبـسـتـگـى ومـشغله اى و از هر حجابى براى خدا خالى كن , همه كارهايت را به آفريدگارت واگذار و در تمام حركات و سكناتت به او توكل كن و سر سپرده قضا و قدر و حكم او شـو و بـا دنيا و آسايش ومردمان بدرود گوى و حقوقى را كه از مردم به گردن دارى بپرداز و بر توشه راه و مركب وهمسفران و نيرو و جوانى و مال و دارايى خود تكيه مكن كه بيم آن مى رود اين هـمـه دشـمن ومايه وبال تو گردند, زيرا آن كه مدعى خشنودى خدا باشد و با اين حال به چيزى ديگر پشتگرم شودخداوند همان چيز را دشمن و مايه وبال و زحمت او گرداند, تا به او بفهماند كه اگر خدا نگهدارنباشد وتوفيق ندهد نه او و نه هيچ كس ديگر را توان و چاره اى نيست .

چـنـان آمـاده شو كه گويى اميد برگشت ندارى , همسفر و همنشينى خوش و نيكو باش ,اوقات فـرايض خداوند و سنتهاى پيامبرش (ص ) وچيزهاى ديگرى را كه رعايت آنها بر تو لازم است مانند ادب , بـردبـارى , شكيبايى , سپاسگزارى , مهربانى , بخشش و ايثار ره توشه خود به همسفران را در تمام اوقات پاس بدار.
آن گاه با آب توبه اى كه گناهان را پاك مى كند خود را شستشو ده و جامه صدق و صفا وخضوع و خشوع بر تن كن .

خـويشتن را از هر آنچه تو را از ياد خدا و طاعت او باز مى دارد محرم ساز آن گاه كه خداى عزوجل را مـى خوانى او رالبيك گوى , لبيكى خالص و پاكيزه و ناب و به دستگيره استوار او (عروة الوثقى ) چنگ زن .

هـمـان گـونـه كـه بـا مـسـلمانان بر گرد خانه خدا طواف مى كنى , دلت را همراه فرشتگان بر گردعرش به طواف آر.
در هنگام هروله كردن از هواى نفس خويش بگريز و از همه نيرو و توانت دست بشوى .

آن گـاه كه به سوى منى خارج مى شوى , از بى خبرى و لغزشهاى خود نيز به درآى و آنچه رابر تو روا نيست و سزاوارش نيستى تمنا مكن .

در عرفات به خطاها و گناهان خود اعتراف كن و با خداوند بر وحدانيت و يگانگى اوتجديد پيمان كن .

در مزدلفه با اطمينان به خدا نزديك شو.
آن گاه كه بر كوه (مشعر) بالا مى روى روحت را نيز به سوى ملا اعلى بفرست .

آن گاه كه قربانى مى كنى گلوى هوى و طمع را نيز ببر.
در هنگام رمى جمرات نيز به خواهشها و پستى ودنائت و كردارهاى زشت ونكوهيده سنگ بينداز.
در هنگام تراشيدن سر, عيبهاى آشكار و پنهانت را نيز بستر.
آن گاه كه به حرم قدم مى گذارى خود را, از اين كه دنبال خواهشت روى , در امان و پناه وكنف حمايت خداوند در آر.
با يقين به عظمت صاحب خانه و شناخت شكوه و شوكت و قدرت او خانه را زيارت كن .

از سر خشنودى به قسمت خداوند و خضوع در برابر عزت و قدرت او حجر الاسود رااستلام كن .

با طواف وداع با هرچه جز اوست بدرود گوى .

آن گـاه كـه بـر صفا مى ايستى , جان و درون خود را براى آن روزى كه به ديدار خدا مى روى پاك گردان .

در مروه مروت داشته باش و با فانى كردن اوصافت تقواى خدا در پيش گير.
بـر شـرايـطـى كه در اين حج خود نهاده اى و پيمانى كه با خدايت بسته اى و تا روز رستاخيز آن را برگردن گرفته اى استوار و پا برجا باش .

آداب احرام بستن .

 ـ مـالـك بن انس : سالى با امام صادق (ع ) به حج رفتم وقتى مركبش در محل احرام ايستاد هر چه سعى مى كرد تلبيه بگويد صدايش در گلوبريده مى شد و نزديك بود از مركبش به زير افتد عرض كردم : اى پسر رسول خدا! لبيك بگوبايد بگويى فرمود: اى پسر ابى عامر! چگونه جرات كنم بگويم : لبيك اللهم لبيك مى ترسم خداى عز و جل در جوابم بگويد: لا لبيك و لا سعديك !!.
ـ امـام صـادق (ع ) : اگـر انـسـان مـال حـرامـى بـه دست آورد و با آن به زيارت خانه خدا رود و تلبيه بگويد, (در جوابش ) ندا آيد كه : لا لبيك و لا سعديك و اگر از راه حلال به دست آورده باشد نداآيد كه : لبيك و سعديك .

ـ پـيـامـبـر خـدا (ص ) : هـر كـس بـا مال حرام حج كند و بگويد: لبيك اللهم لبيك , خداوند به او فرمايد:لا لبيك و لا سعديك , حجت از آن خودت باد!.
ـ امـام رضـا (ع ) : از آن رو مـردم بـه احـرام بـسـتن فرمان داده شده اند كه پيش از وارد شدن به حـرم خـدا و حـوزه امـنـيـت او دلـهـايـشـان خـاشـع گـردد وبـه هـيچ چيزاز اموردنيا و زيورها ولذتهاى آن دل نبندند و در آن حال و وضعى كه دارند جدى و كوشا باشند و آهنگ او كنند و با تمام وجود رو به سوى او آورند.

انواع حج .

 ـ امـام صـادق (ع ) : حج بر دو گونه است :حج براى خدا و حج براى مردم كسى كه براى خدا حج گـزارد خـداونـد بـهـشت را به او پاداش دهدو هر كه براى مردم حج رود پاداش و ثوابش در روز قيامت به عهده همان مردم است .

ـ در باره نشانه هاى ظهور مهدى (عج ) فرمود: و حج رفتن و جهاد كردن براى غير خدا راديدى در آن زمان به هوش باش و از خدا نجات (و فرج ) را بطلب .

ـ هـركـس بـراى خـدا حـج گزارد و قصدش رياكارى و شهرت طلبى نباشد, به يقين خداوند او رابيامرزد.

ثواب كسى كه در راه حج بميرد.

 ـ امـام صـادق (ع ) : هـركس در راه رفتن به مكه يا برگشتن از آن بميرد, روز قيامت از آن ترس و هراس بزرگ در امان باشد.
ـ هركس در حال احرام بميرد, خداوند او را لبيك گويان برانگيزد.
ـ هـركـس در يـكـى از دو حـرم (مكه و مدينه ) بميرد خداوند او را در زمره كسانى برانگيزد كه از عذاب خدا در امانند و هركس در فاصله ميان دو حرم بميرد, نامه اعمال اوگشوده نخواهد شد.

حرمت حرم .

 قرآن .

((و هركس به آن درآيد در امان است )).
ـ امام صادق (ع ) در باره آيه ((و هر كس به آن درآيد در امان است )) فرمود: هر انسانى كه وارد حرم شـود و به آن پناه برد از خشم خدا در امان است و هر حيوان و پرنده اى وارد آن شود نبايد آن را رم داد يا آزارش رساند تا آن گاه كه از حرم خارج شود.
ـ همچنين در تفسير اين آيه فرمود: اگر سارقى در جاى ديگرى غير از مكه دزدى كند يانسبت به خـود مـرتـكـب جـنايتى شود و به مكه بگريزد تا زمانى كه در حرم هست نبايد دستگيرشود, اما از رفـتـنش به بازار بايد جلوگيرى شود و كسى با او خريد و فروش و مجالست نكند تا ازحرم خارج گردد آن گاه دستگير مى شود اما اگر آن كار را در حرم كرده باشد بايد او را دستگيركرد.
ـ پيامبر خدا (ص ) : بر هيچ يك از شما روا نيست كه در مكه اسلحه با خود حمل كند.
ـ ايـن مـردم نـبـودند كه مكه را محترم شمردند, بلكه خداوند آن را حرمت نهاد و از اين رو تاروز قيامت محترم است سركش ترين مردم بر خدا كسى است كه در حرم مرتكب قتل شود ومردى كه كسى را كه قصد جان او را نداشته است بكشد و مردى كه به كينه توزيهاى جاهليت دست يازد.
ـ ابـو هـريـرة : هـنـگـامـى كه خداوند مكه را براى پيامبر خود فتح كرد آن حضرت در ميان مردم بـرخـاسـت و حمد و ثناى الهى گفت و آن گاه فرمود: خداوند [ اصحاب ] فيل را از حمله به مكه بـازداشـت و پـيـامبر خود و مؤمنان را بر آن چيره گردانيد اين شهر فقط ساعتى از روز براى من حـلال شـده و سپس تا روز قيامت حرام ومحترم است , درختش را نبايد بريد و صيدش را نبايد رم داد.

حضور امام غايب در موسم حج .

 ـ امـام صادق (ع ) : مردم امام خود راگم مى كنند, ولى آن حضرت در موسم حج حاضر مى شود و مردم را مى بيند اما آنها او رانمى بينند.
حجت .

حجت .

 قرآن .

((و ما هيچ قومى را عذاب نمى كنيم تا آن گاه كه بر ايشان پيامبرى بفرستيم )).
((تا هر كه هلاك مى شود به دليلى هلاك شود و هر كه زنده مى ماند به دليلى زنده ماند)).
ـ امـام صادق (ع ) : خداى عز و جل به وسيله آنچه به مردم داده و به ايشان شناسانده است , بر آنان اقامه حجت كرده است .

ـ درباره آيه ((خدا قومى را كه هدايت كرده است گمراه نكند, تا بر ايشان روشن كند كه از چه چيز بايد بپرهيزند)) فرمود: تا آنچه را مايه خشنودى و خشم اوست به آنان بشناساند.

نسبت دادن معرفت به خدا.

 قرآن .

((همانا برماست هدايت كردن )).
((بلكه خداوند بر شما منت مى گذارد كه به ايمان هدايتتان كرد)).
((اگـر از آنـان بـپـرسـى چه كسى آسمانها و زمين را آفريده است حتما مى گويند: خداوند بگو: ستايش از آن خداست , اما اكثرآنان نمى دانند)).
ـ امام صادق (ع ) در پاسخ به اين پرسش كه : معرفت كار چه كسى است ؟
فرمود: كار خداوند است و بندگان در پديد آوردن آن نقشى ندارند.
ـ صـفـوان مـى گـويـد از امام رضا(ع ) پرسيدم : آيا بندگان در پديد آوردن معرفت نقش دارند؟
حضرت فرمود: نه پرسيدم : آيا دربرابر آن مزد و پاداشى دارند؟
فرمود: آرى خداوند به فضل خود به آنها معرفت داده و به فضل خود آنها را هدايت فرموده است .

ـ عـبـدالاعـلـى مـى گـويـد از امـام صـادق (ع ) پـرسيدم : آيا در مردم ابزارى نهاده شده است تا بـدان وسـيـلـه بـه مـعـرفـت دسـت يـابـنـد؟
فرمود: نه عرض كردم : آيا به كسب معرفت مكلف شده اند؟
فرمود: نه بر خداست كه بيان كند و خداوند بندگان را جز به اندازه توانشان تكليف نكند و هيچ كس را جز به آنچه به وى داده است مكلف نسازد.

حجت رسا ويژه خداست .

 قرآن .

((بگو: حجت رسا ويژه خداست اگر مى خواست همه شمارا هدايت مى كرد)).
ـ امـام صـادق (ع ) در تـوضـيـح آيه ((بگو: حجت رسا ويژه خداست )) فرمود: خداى تعالى درروز قـيـامـت به بنده فرمايد: بنده من ! آيا مى دانستى ؟
اگر پاسخ دهد: آرى خداوند به او فرمايد:آيا به آنـچه مى دانستى عمل كردى ؟
و اگر پاسخ دهد: نمى دانستم بدو فرمايد: چرا نياموختى تا(بدانى و) عمل كنى پس , او مجاب و محكوم شود اين است آن حجت قاطع و رسا.
ـ حجت خدا پيش از خلق بوده و با خلق هست و بعد از خلق نيز خواهد بود.

نيروى شهريار حجت .

 قرآن .

((خـدا مـقـرر داشـتـه است كه : به يقين من و پيامبرانم پيروزمى شويم , زيرا خدا توانا و پيروزمند است )).
ـ امام على (ع ) : نيروى شهريار حجت بيشتر از نيروى شهريار قدرت است .

قاطع ترين و رساترين حجت .

 قرآن .

((پـيـامـبـرانى مژده دهنده و بيم دهنده تا زان پس مردم رابر خدا حجتى نباشد و خدا پيروزمند وحكيم است )).
ـ امـام عـلـى (ع ) : اى مـردم ! خداى سبحان را در زمين حجتى استوارتر از پيامبر ما محمد(ص ) وحكمتى رساتر از كتابش نيست .

ـ خداى تبارك و تعالى را در زمين حجتى و حكمتى رساتر و قاطع تر از كتابش نباشد.

حجيت راويان حديث .

 ـ امـام مهدى (ع ) : در زمينه رخدادهايى كه به وقوع مى پيوندد به راويان حديث ما مراجعه كنيد, زيرا آنان حجت من بر شما هستند و من حجت خدايم .

حجت (متفرقه ).

 قرآن .

((و كـسـانـى كـه دربـاره خـدا پـس از اجـابت [ دعوت ] اواحتجاج مى كنند, نزد پروردگارشان حجتشان ناچيز است بر آنهاست خشم خدا و بر آنهاست عذابى سخت )).
((هـان اى اهل كتاب ! گرفتم كه در آنچه بدان علم داريد مجادله تان روا باشد, چرا در آنچه بدان علم نداريد مجادله مى كنيد؟
درحالى كه خدا مى داند و شما نمى دانيد)).
ـ امام صادق (ع ) : هر كس بر اساس شك يا گمان كار كند, كارش پوچ و هدر است , زيرا حجت خدا روشن و آشكار است .

ـ امام على (ع ) : كسى كه گفتارش راست است , حجتش قوى است .

ـ امام صادق (ع ) : خداوند به وسيله آنچه به مردم داده و شناسانده , بر آنان اقامه حجت كرده است .

ـ امام باقر (ع ) ـ در پاسخ به سؤال از حجت خدا بر بندگان ـ : اين است كه آنچه مى دانند بگويندو از اظهار نظر پيرامون آنچه نمى دانند خوددارى ورزند.
ـ امـام على (ع ) : كسى كه ضلالتى راهدايت پندارد و به سوى آن رود يا حقى را گمراهى انگارد و آن را فروگذارد و بدين سبب به هلاكت و نابودى درافتد, عذرش نزد هيچ كس پذيرفته نباشد.
ـ امـام صـادق (ع ) : هـيـچ بـنـده اى نيست مگر آن كه خدا را بر او حجت است : چه در گناهى كه مرتكب شده و چه در نعمتى كه درشكرش كوتاهى كرده است .

حديث .

حديث .

 ـ پيامبر خدا (ص ) : خداوند شاداب و خرم گرداند بنده اى را كه گفتار مرا بشنود و آن را بفهمد و سپس از طرف من به ديگران برساند.
ـ امام باقر (ع ) : همانا حديث و سخن مادلها را زنده مى كند.
ـ اگر يك حديث از فردى راستگو فراگيرى , براى تو بهتر از تمام دنياست .

ـ پـيامبر خدا (ص ) : با يكديگر مذاكره (علمى ) و ملاقات كنيد و حديث بگوييد, زيرا حديث دلها را صيقل مى دهد همانا دلها همچون شمشير زنگار مى گيرد و صيقل دهنده آنها حديث است .

ـ امـام بـاقـر (ع ) : در طـلـب دانـش بـكـوشيد, زيرا سوگند به آن كه جانم در دست اوست اگر يـك حـديث درباره حلال و حرام از فردى راستگو فراگيرى , بهتر است از دنيا و همه زر و سيمى كه دارى .

ـ به خدا سوگند اگر يك حديث درباره حلال و حرام از فردى راستگو بياموزى براى تو بهتراست از آنچه خورشيد بر آن طلوع و غروب مى كند.
ـ پـيامبر خدا (ص ) : هركس دو حديث سودمند براى خود بياموزد يا آنها را به ديگرى آموزش دهد كه از آن دو حديث بهره مند شود, بهتر از شصت سال عبادت است .

ـ امام صادق (ع ) : جايگاه و منزلت مردم نزد ما را از اندازه رواياتى كه از ما نقل مى كنندبشناسيد.
ـ پـيـامـبـرخـدا(ص ): هـركـس بـه امـت من حديثى رساند كه به سبب آن سنتى بر پاى شود يا در بدعتى رخنه افتد بهشت از آن او باشد.
ـ حفظ كردن (حديث ) زيور روايت است و حفظ برهانها و دلايل زيور دانش .

محدث .

 ـ پـيـامـبر خدا (ص ) سه بار فرمود: خدايا !جانشينان مرا رحمت كن عرض شد: [ اى رسول خدا ! ] جـانـشـيـنان تو چه كسانى هستند؟
فرمود: آنها كه بعد از من مى آيند و احاديث و سنت مرا روايت مى كنند و پس از من آنها را به مردم آموزش مى دهند.
ـ سـه بـار فرمود: خدايا ! جانشينان مرا بيامرز عرض شد: اى رسول خدا! جانشينان شما چه كسانى هستند؟
فرمود: آنان كه حديث و سنت مرا ابلاغ مى كنند و آن را به امت من آموزش مى دهند.
ـ امـام صـادق (ع ) : آن كه حديث ما را روايت كند و بدان وسيله دلهاى شيعيان ما را قوى واستوار گرداند از هزار عابد برتر است .

ـ آن كه حديث روايت كند و در دين فقيه و آگاه باشد بهتر است از هزار عابد كه دين فهم وراوى حديث نباشد.
ـ پـيـامـبـر خـدا (ص ) : هـر كـس بـه امـت مـن حديثى برساند كه به سبب آن سنتى برپا شود يا بدعتى آسيب بيند در بهشت است .

ثواب كسى كه چهل حديث حفظ كند.

 ـ پيامبر خدا (ص ) : هر كس از امت من چهل حديث حفظ داشته باشد, خداوند در روز رستاخيز او را فقيه و عالم برانگيزد.
ـ هر كس از امت من به خاطر خدا و آخرت چهل حديث حفظ كند, خداوند در روز رستاخيزاو را با پيامبران و صديقان و شهيدان و صالحان محشور فرمايد و آنان همدمان نيكى هستند.
ـ امام صادق (ع ) : هر كس چهل حديث از احاديث ما درباره حلال و حرام حفظ كند خداوند درروز قيامت او را فقيه و عالم برانگيزد و عذابش نكند.
ـ پـيـامـبـر خـدا (ص ) : كـسـى كـه بـراى امت من چهل حديث حفظ كند كه در كار دينشان از آنهابهره مند شوند, خداوند در روز رستاخيز او را فقيه و عالم برانگيزد.

فهميدن حديث .

 قرآن .

((تا آن را مايه اندرزتان گردانيم و گوش نگه دارنده اندرز, آن را فرا گيرد)).
ـ امام صادق (ع ) : يك حديث بفهمى بهتر است از آن كه هزار حديث (نفهميده ) نقل كنى .

ـ امـام بـاقـر (ع ) : مـقـام و مـنزلت شيعه رااز اندازه روايت و شناخت آنها بشناس شناخت , همان فهميدن براى روايت است .

ـ پـيـامـبـر خـدا (ص ) : خـداونـد شـاداب و خـرم گرداند بنده اى را كه سخن مرا بشنود و آن را خـوب فراگيرد و سپس به ديگران برساند, زيرا چه بسا كسانى كه بار فقه را بر دوش مى كشند اما فـقـيـه نـيـسـتـنـد و چه بسا كسانى كه فقه را به افرادى منتقل مى كنند كه از خود آنان (انتقال دهندگان )بهتر مى فهمند.
ـ خـداونـد شـاد و خـرم گـردانـد مردى را كه حديث ما را بشنود و آن را همان گونه كه شنيده اسـت بـه ديـگران منتقل كند, زيرا بسا كسى كه حديثى به او رسيده آن را بهتر بفهمد از كسى كه حديث را شنيده است .

ـ امام على (ع ) : بر شما باد به فهميدن (احاديث ) نه روايت كردن .

ـ همت نابخردان نقل كردن است و همت دانايان فهميدن .

ـ امام صادق (ع ) : غم دانايان فهميدن است و غم نادانان نقل كردن .

نقل كردن و فهميدن .

 ـ امام على (ع ) : هرگاه سخن حق را شنيديدبه انديشه پايبندى آن را فرا گيريد نه به انديشه نقل , كه راويان كتاب بسيارند اما پايبندان بدان ,اندك .

ـ هـرگـاه خـبـرى را شـنـيـديـد آن را بـراى پـايبندى فراگيريد نه براى بازگويى , زيرا روايان علم بسيارند و پايبندان آن اندك .

ـ امـام بـاقـر (ع ) در نـامـه اى بـه سـعد الخير نوشت : مردمان نادان از اين كه روايت حفظ داشته باشندشاد مى شوند و دانشمندان از ترك پايبندى بدان اندوهگين مى شوند.

فراوانى كسانى كه در زمان حيات پيامبر بر او دروغ مى بستند.

 ـ امـام على (ع ) در پاسخ به سؤال از احاديث ساختگى فرمود: در ميان مردم سخنان حق و باطل و راسـت و دروغ و نـاسـخ و منسوخ وعام و خاص و محكم و متشابه و آنچه در حافظه سپرده شده و آنچه راوى گمان برده حديث است , وجود دارد در زمان پيامبر خدا (ص ) بر اوچندان دروغ بستند كـه خـطبه اى ايراد كرد و فرمود: ((هر كه به عمد بر من دروغ بندد جايش دوزخ ‌است )) حديث را جز چهار كس نزد تونياورند.
ـ در زمـان حـيـات پـيـامـبـر چندان به آن حضرت دروغ بستند كه خطبه اى ايراد كرد و فرمود: اى مـردم ! كـسـانـى كـه بـر مـن دروغ مـى بندند زياد شده اند, هر كس از روى عمد به من دروغ بنددجايش در آتش است با اين حال بعد از پيامبر باز بر او دروغ بسته شد.

برحذر داشتن از دروغ بستن به پيامبر (ص ).

 ـ پيامبر خدا (ص ) : هر كس از روى عمد به من دروغ بندد جايگاهش آتش است .

ـ هركس از قول من حديثى را كه مى داند دروغ است نقل كند دومين دروغگوست .

ـ هر كس به من دروغ بندد, در دوزخ برايش خانه اى ساخته شود كه در آن بچرد.
ـ هر كس براى گمراه كردن مردم به دروغ از من نقل قول كند, جايگاهش در آتش است .

ـ بار خدايا! من بر آنان حلال و روا نمى دانم كه بر من دروغ بندند.
ـ از بزرگترين گناهان كبيره اين است كه كسى سخنى را به من نسبت دهد كه من نگفته ام .

نهى از دروغ شمردن سخنى كه دروغ بودن آن معلوم نيست .

 قرآن .

((چـيـزى را دروغ شـمـردنـد كه به آن احاطه علم نيافته بودند و هنوز از تاويل آن بى خبر بودند كسانى كه پيش از آنان بودند نيز پيامبران را چنين به دروغ نسبت دادند بنگركه عاقبت ستمكاران چگونه بوده است )).


جلد 3 - بخش 2

ـ امـام بـاقـر يـا امـام صـادق (ع ) : اگـر يك نفر مرجئى يا قدرى و يا خارجى از قول ما حديثى به شـمـاگـفـت آن را دروغ مشماريد, زيرا شما نمى دانيد, شايد سخن حقى در آن باشد و با تكذيب آن خدا را برفراز عرشش تكذيب كرده باشيد.
ـ پيامبر خدا (ص ) : هر كس حديثى از من به او برسد و آن را انكار كند, در روز رستاخيز من برضد او دادخـواهـى كنم پس هرگاه حديثى از من به شما رسيد كه نمى دانيد از من است يا نه بگوييد: خدا بهتر مى داند.
ـ هر كس حديثى از من به او رسد و آن را دروغ بشمارد, هر آينه سه كس را تكذيب كرده است : خدا و رسول او و كسى كه حديث را برايش بازگو كرده است .

ارائه اصول با ما و بدست آوردن فروع با شما.

ـ امام رضا (ع ) : برماست كه اصول رابيان داريم و بر شماست كه فروع را استخراج كنيد.
ـ امـام صـادق (ع ) : مـا وظـيـفـه داريـم اصـول را بـراى شـما بگوييم و شما موظفيد فروع را از آنهااستخراج كنيد.

درستى حديث و سازگارى آن با قرآن .

 ـ پيامبر خدا (ص ) : حديث مرا با كتاب خدا بسنجيد, اگر موافق آن بود آن حديث از من است ومن آن را گفته ام .

ـ هر حقى حقيقتى دارد و هر امر درستى نورى , پس آنچه با كتاب خدا سازگار بود آن رابپذيريد و اگر مخالف كتاب خدا بود رهايش كنيد.
ـ امام صادق (ع ) : هر حديثى كه با قرآن سازگار نباشد, ساختگى است .

درستى حديث وسازگارى آن با فطرت .

 ـ پيامبر خدا (ص ) : هرگاه از من حديثى شنيديد كه دلهايتان به (صحت ) آن گواهى داد, موها و پوست بدنتان آن را خوش داشت وديديد كه به شما نزديك است بدانيد كه من به آن سخن از شما نـزديـكترم (آن را من گفته ام ) امااگر از قول من حديثى شنيديد كه دلهايتان با آن آشنا نباشد و مـوهاو پوستهاى بدنتان از آن گريزان گردد و ديديد كه از شما دور است بدانيد كه دورى من از آن سخن بيشتر است تا دورى شما از آن .

ـ هرحديثى كه از قول آل محمد, صلوات اللّه عليهم , به شما رسيد و دلهايتان در برابرش نرم شدو با آن احساس آشنايى كرديد آن را بپذيريد و اگر دلهايتان از آن رميد و آن را بيگانه حس كرديد آن را به خدا و پيامبر و عالم از خاندان محمد (ص ) موكول كنيد.

درستى حديث و سازگارى آن با حق .

 ـ پـيـامبر خدا (ص ) : هر حديثى كه از من به شما مى رسد اگر موافق حق بود من آن را گفته ام و اگر با حق سازگار نبود من نگفته ام , زيرا من هرگز جز حق نمى گويم .

براى شناخت درستى احاديث ملاكها و موازين ديگرى نيز هست كه در كتابهاى مربوط ازآنها بحث شده است .

جايز بودن نقل به معناى حديث .

 ـ امام صادق (ع ) : هرگاه حديثى رادرست فهميدى و معنايش را رساندى هرگونه كه مى خواهى آن را بيان كن .

ـ در پاسخ به سؤال از نقل حديث به معنافرمود: اگر آن را درست فهميدى اشكالى ندارد و مثل اين است كه بگويى : تعال و هلم (يعنى بيا), واقعد و اجلس (يعنى بنشين ).
ـ مـحـمـد بن مسلم : به امام صادق (ع ) عرض كردم : حديثى را از شما مى شنوم و آن را كم و زياد مى كنم فرمود: اگر معانى آن را برسانى اشكالى ندارد.
ـ پـيـامبر خدا (ص ) : پس و پيش كردن كلمات حديث , در صورتى كه معنايش را درست برسانى , اشكالى ندارد.
ـ كم و زياد كردن حديث , به شرط آن كه (با اين كار) حلالى را حرام يا حرامى را حلال نكنى و معنا را درست برسانى , اشكالى ندارد.

آنچه بايد در نقل حديث رعايت كرد.

 ـ پـيامبر خدا (ص ) : احاديثى از من را براى امتم بگوييد كه انديشه آنها تحمل پذيرش آن را داشته باشد.
ـ ما فرمان داريم كه با مردم در خور فهمشان سخن بگوييم .

ـ اگـر حـديـثى را براى مردم بگويى كه انديشه شان آن را بر نتابد بيگمان برخى از آنها راگرفتار فتنه (و گمراهى ) خواهى كرد.
ـ هـر كـس حـديـثـى بـشـنـود كـه تـفـسـيـرش رانـه خود او بفهمد و نه آن كس كه حديث را برايش نقل كرده است ,آن حديث مايه گمراهى او وكسى است كه آن را نقل كرده است .

ـ امـام عـلـى (ع ) : آيـا دوسـت داريـد خـدا و پـيـامـبرش دروغزن شمرده شوند؟
احاديثى را كه مـردم مـى شـناسند برايشان بگوييد و از گفتن آنچه نمى توانند بفهمند و انكار مى كنند خوددارى ورزيـد(در غـيـر ايـن صـورت حـديث را انكار مى كنند و انكار آن به منزله دروغگو شمردن خدا و پيامبرو امام است ).
ـ پـيـامـبـر خـدا (ص ) : هر گاه با مردم از پروردگارشان سخن گفتيد چيزى نگوييد كه آنان را به وحشت اندازد و پذيرفتنش بر ايشان سنگين باشد.

دشوارى فهم و تحمل برخى احاديث .

 ـ امـام صـادق (ع ) : هـمانا حديث ما دشواروبسيار سنگين است وآن را جز فرشته مقرب , يا پيامبر مرسل , يابنده اى كه خداوند دلش را باايمان آزموده و يا شهرى نفوذ ناپذير بر نمى تابد.
عمرومى گويد: به شعيب ـ راوى حديث ـ گفتم : اى ابا الحسن ! منظور از شهر نفوذناپذيرچيست ؟
گفت : من هم از امام صادق (ع ) همين را پرسيدم , آن حضرت فرمود : دل پهناور واستوار.

فراگير بودن قرآن و سنت .

 قرآن .

((هيچ جنبده اى در روى زمين نيست وهيچ پرنده اى بابالهاى خود در هوا نمى پرد مگر آن كه چون شـمـا امـتـهـايـى هـسـتـنـد مـا در ايـن كـتاب هيچ چيز را فروگذار نكرده ايم وسپس همه نزد پروردگارشان گردآورده مى شوند)).
((امروز دين شمارا كامل كردم )).
ـ ابو اسامه : در خدمت امام صادق (ع ) بودم و مردى از مغيريه نيز حضور داشت او پيرامون سنتها از امام سؤال كرد امام فرمود: هيچ چيزى نيست كه انسانها به آن نياز داشته باشند مگر آن كه از سوى خـدا و پيامبرش درباره آن سنتى (دستورى ) رسيده است اگر چنين نبود باحجت هايى كه آورده بـرمـا اقـامه حجت نمى كرد مغيرى پرسيد : خداوند با چه چيز بر ما اقامه حجت كرده است ؟
امام صادق (ع ) فرمود : اين سخن خدا كه مى فرمايد : ((امروز دين شما رابرايتان كامل كردم )).
ـ پـيـامـبـر خـدا (ص ) : هـيچ چيزى نيست كه شمارا به بهشت نزديك كند و از دوزخ دور سازد, مگراين كه درباره آن امر و نهى كرده ام .

علت پوشيده داشتن برخى دانشهاواحكام .

 ـ امـام صـادق (ع ) : بـه ابـو بـصـيـر فـرمود : به خدا سوگند اگر در ميان شما سه مؤمن راز دار مى يافتم هرگز برخود روا نمى شمردم كه حديثى را از آنان پوشيده دارم .

ـ امـام بـاقر (ع ) : اگر من سه گروه ((2)) مى يافتم كه شايستگى آن را داشتند تا دانش (خود) را به ايشان بسپارم , هر آينه مى گفتم آن چيزى را كه با وجود آن نيازى نبود به بررسى حلال وحرام و آن چه تا روز قيامت رخ خواهد داد, پرداخته شود.
ـ امـام صـادق (ع ) : اگـر بيم آن نبود كه به دست غير شما بيفتد , كما اين كه قبلا كتابهاى ديگر بـه دسـت غـيـر افـتاد , هرآينه به شما كتابى مى دادم كه تاقيام قائم ـ عجل اللّه تعالى فرجه ـ نياز به احدى پيدا نمى كرديد.
ـ كـسـى را نـمى يابم كه برايش حديث بگويم اگر به يكى از شما حديثى بگويم هنوز آن شخص از مدينه خارج نشده آن حديث نزد من آورده مى شود (عده اى مى آيند و مى گويند شمااين حديث را گفته ايد؟
) ومن مى گويم : آن را نگفته ام .

علل اختلاف احاديث .

 ـ امـام صـادق (ع ) : كـسى كه مى داند ما جز حق نمى گوييم بايد همين شناختش درباره ما او را بـس باشد , پس اگر از ماسخنى شنيد كه با شناخت او از ما سازگار نيست بايد بداند كه آن سخن رابراى دفاع از او گفته ايم و او را ترجيح داده ايم .

ـ بـه ابـو عـمـرو كـنـانـى فـرمـود : اى ابا عمرو ! اگر برايت حديثى گفتم يا فتوايى دادم و بعد دوبـاره آمـدى و در همان موضوع از من سؤال كردى ومن برخلاف سخن و فتواى قبلى خود به تو پاسخ ‌و فتوا دادم به كدام گفته ام عمل مى كنى ؟
عرض كردم : جديدتر را مى گيرم وآن ديگرى را رهـامـى كـنـم فرمود : درست گفتى اى اباعمرو ! خداوند جز اين نخواهد كه نهانى عبادت شود بـدانـيـدبه خدا سوگند اگر اين كار را بكنيد براى من و خود شما بهتر است و خداوند براى ما و شمانسبت به دينش جز تقيه نخواسته است .

احاديث متشابه .

 ـ امام رضا (ع ) : در اخبار ما نيز همچون قرآن محكم ومتشابه وجود دارد پس , اخبار متشابه به مارا بـه مـحكمات آن ارجاع دهيد وبدون توجه به محكمات آن از متشابهاتش پيروى مكنيد كه گمراه مى شويد.

حدود.

هر چيزى حدى دارد.

 قرآن .

((هـيـچ جـنبده اى در روى زمين نيست وهيچ پرنده اى بابالهاى خود در هوا نمى پرد, مگر آن كه امـتـهـايـى چـون شـمـا هستند ما در اين كتاب هيچ چيز را فروگذار نكرده ايم وسپس همه نزد پروردگارشان گردآورده مى شوند)).
ـ امـام باقر (ع ) : خداوند تبارك وتعالى براى هر چيزى حد ومرزى قرار داده وبراى نشان دادن آن مرز , نشانه اى گذاشته است و براى كسى كه از آن حد فراتر رود حد معين كرده است .

ـ امـام صـادق (ع ) : هيچ چيزى نيست مگر آن كه همانند اين خانه من حد ومرزى دارد, هرچه در كوچه است جز همان وهرچه داخل خانه است متعلق به خانه مى باشد.
ـ خـداونـد هيچ حلال و حرامى را نيافريده است مگر آن كه مثل همين خانه من حد و مرزى دارد حتى ديه وارد آوردن خراش و جز آن و يك تازيانه و نصف تازيانه .

ـ عـلـى (ع ) حـلال وحرام اخبار را بيان مى كرد وقرآن را آموزش مى داد هر يك از اين دو(حلال و حرام ) حد و مرزى دارد.
ـ ابـولبيد بحرانى : مردى در مكه خدمت امام باقر (ع ) رسيد و عرض كرد : اى محمدبن على !شما مـى گـويـى هـيـچ چيز نيست مگر آن كه حدى دارد ؟
امام باقر (ع ) فرمود : آرى , من مى گويم :هرچه خدا آفريده است , از كوچك و بزرگ , برايش حدى قرار داده است كه اگر از آن حدبگذرد از حدى و مرزى كه خدابرايش نهاده تجاوز كرده است .

عرض كرد : حد اين سفره شما چيست ؟
فرمود : حدش اين است كه وقتى آن را مى گشايى نام خدا را بـرى وچـون آن را جـمع مى كنى خدا را سپاس گويى وزيرش را بروبى عرض كرد:حداين كوزه شما چيست ؟
فرمود: حدش اين است كه از دهانه آن ونيز از جاى شكستگى اش آب نخورى .

ـ پيامبر خدا (ص ) : هيچ چيز نيست كه شمارا به بهشت نزديك گرداند و از آتش دور كند مگراين كه من درباره آن امر ونهى كرده ام .

دور كردن حدود و مجازاتها.

 ـ پـيـامـبـر خدا (ص ) : تا جايى كه مى توانيدمجازاتها و حدود را از مسلمانان دور كنيد اگر براى مسلمانان محمل ومفرى يافتيد او را آزادكنيد , زيرا اگر امام در بخشودن خطا كند بهتر است كه در كيفر دادن گرفتار خطا شود.
ـ تا زمانى كه مى توانيد گريزگاهى پيدا كنيد , از جارى ساختن حدود بر بندگان خداخود دارى ورزيد.
ـ كيفرها را با شبهات دور كنيد (با پيش آمدن ترديد در مجرم بودن كسى از اجراى حد خوددارى كنيد).

جارى كردن حدود.

 ـ پـيـامـبـر خـدا (ص ) : جارى كردن يك حداز حدود الهى بهتر است از چهل شب بارش باران در سرزمينهاى خدا.
ـ بر پا شدن يك حد (الهى ) در روى زمين پاكيزه تر از عبادت شصت سال است .

ـ امـام عـلـى (ع ) : اگـر حـدود خداى سبحان را پاس داريد فضل و بركت خود را كه وعده داده شده است سريعا به شما ارزانى مى دارد.
ـ و بر پاداشتن حدود براى اهميت دادن به حرامهاى خداست .

ـ امـام صـادق (ع ) ـ در تـوضيح آيه ((در دين خدا شمارا نسبت به آن دو رافت و دلسوزى نگيرد)) فرمودـ: يعنى در جارى كردن حدود.
ـ در سفارشهاى خود به كسى فرمود : برتو باد به اجراى حدود بر خويش و بيگانه وداورى بر اساس كتاب خدا در حال خشنودى وخشم , وتقسيم عادلانه (بيت المال ) ميان سفيد وسياه .

ـ پيامبر خدا (ص ) : از لغزشهاى كريمان در گذريد مگر آن جا كه پاى حدى از حدود خدا درميان باشد.
ـ امـام على (ع ) : حال كه ناچاريد از يكديگر پيشى گيريد , پس در راه بر پاداشتن حدود خداوندو امر به معروف از هم سبقت گيريد.

به كار نبستن حدود.

 ـ امـام صـادق (ع ) : زنى را كه در ميان قوم وقبيله خود شرافت و حرمتى داشت به جرم دزدى نزد پيامبر آوردند پيامبر فرمود دست او راقطع كنند عده اى از قريش نزد پيامبر آمدند و عرض كردند : اى پيامبر خدا! دست زن شريفى مثل او را به خاطر خطاى كوچكى قطع مى كنى ؟
.
فـرمود : آرى , پيشينيان شما به سبب چنين كارى به نابودى افتادند آنها حدود و كيفرها رادرباره بيچارگان اعمال مى كردند و باقدرتمندان واشراف خود, كارى نداشتند از اين رو هلاك گشتند.
ـ امـام عـلـى (ع ) : هـيـچ كـس خوشبخت نشود مگر با اقامه حدودخداوند وهيچ كس به بدبختى نيفتدمگر به سبب فروگذاشتن آن حدود.
ـ مرد شكم گنده رنجورى را كه زنا كرده بود نزد پيامبر آوردند رسول خدا يك چوب خوشه خرما كه صد سر شاخه داشت آورد و به عنوان حد يك ضربه به او نواخت , زيرا خوش نداشت كه حدى از حدود خدا به كار گرفته نشود.

شفاعت و وساطت كردن در حدودروا نيست .

 ـ امـام صـادق (ع ) : از پدرش از پدرانش ازرسول خدا (ص ) نقل فرمود كه : آن حضرت از شفاعت كـردن در حـدود نـهـى كرد امام (ع ) فرمود :هركس براى اعمال نشدن حدى ازحدود الهى پادر ميانى كند و در راه از كار انداختن حدود او بكوشد, خداوند متعالى در روزقيامت عذابش كند.
ـ پيامبر خدا (ص ) : به اسامه فرمود : اى اسامه ! در كار حد وساطت مكن .

ـ عـايـشـه : زنـى از بـنـى مـخـزوم كـالا بـه عاريت مى گرفت وسپس انكار مى كرد (كه كالايى گـرفـته است ) پيامبر (ص ) دستور داد دست او را قطع كنند خانواده آن زن نزد اسامه رفتند و از اوخـواسـتـنـد نـزد پيامبر (ص ) وساطت كند اسامه نيز درباره آن زن با پيامبر (ص ) صحبت كرد پـيامبر(ص ) فرمود : اى اسامه ! نبينم درباره (جارى نشدن ) حدى از حدود خدا صحبت مى كنى ! پيامبر(ص ) , سپس , به ايراد خطبه پرداخت وفرمود : پيشينيان شما از آن رو هلاك شدند كه اگر در مـيان آنها نجيب زاده اى دزدى مى كرد كارى به او نداشتند و اگر ضعيف وبيچاره اى دست به سـرقـت مـى زد دسـتـش را مى بريدند سوگند به آن كه جانم در دست اوست اگر فاطمه دختر محمد هم اين كار را مى كرد دستش را قطع مى كردم آن گاه دست آن زن مخزومى را قطع كرد.
ـ نـقـل شـده اسـت كـه امـير المؤمنين (ع ) مردى از بنى اسد را به منظور جارى كردن حدى بر اوبـازداشـت كـرد بـنى اسد نزد حسين بن على (ع ) رفتند و از او خواهش كردند پادر ميانى كند آن حـضـرت نـپـذيـرفـت پـس , نزد امير المؤمنين رفتند و از ايشان خواهش كردند حد را جارى نـكـنـدحـضرت فرمود : هر چه از من بخواهيد كه مال من باشد البته به شما خواهم داد بنى اسد بـاخـوشحالى اميرالمؤمنين را ترك كردند پس , بر حسين (ع ) گذشتند و سخن اميرالمؤمنين (ع ) رابـراى آن حـضـرت بـازگـو كردند حسين (ع ) فرمود : اگر با رفيق خود كارى داريد برگرديد شـايـدكـارش تـمام شده باشد آنان برگشتند و ديدند اميرالمؤمنين (ع ) حد را جارى كرده است گفتند :اى امير المؤمنين ! مگر به ما قول ندادى ؟
حضرت فرمود : من به شما قول دادم كه آنچه مال من باشد به شما بدهم و اين حد از آن خداست و من مالك و اختياردار آن نيستم .

ـ پـيامبر خدا (ص ) : هركس با وساطت خود مانع جارى شدن حدى از حدود الهى شود پيوسته در خشم الهى به سر برد تا آن كه وساطتش را پس بگيرد.
ـ امام على (ع ) : شفاعت كردن در حدودى كه مردم حق دارند در آنها وساطت كنند اشكالى ندارد بـه شرط آن كه به امام ارجاع نداده باشند اما بعد از آن كه حد به امام ارجاع داده شد هيچ شفاعتى پذيرفته نيست .

درحد, كفالت (ضمانت تن )پذيرفته نمى شود.

 ـ امام على (ع ) : در هيچ حدى از حدودضمانت وجود ندارد.
ـ امام صادق (ع ) : پيامبر خدا(ص ) فرمود:در هيچ حدى ضمانت پذيرفته نمى شود.
ـ امير المؤمنين (ع ) چنين قضاوت فرمود كه در حد ضمانت پذيرفته نمى شود.

در حد جاى سوگند نيست .

 ـ امام على (ع ) : كسى كه بايد حد بخوردسوگند داده نمى شود.
ـ پيامبر خدا (ص ) : در حد نه وساطت پذيرفته است , نه ضمانت و نه سوگند.
ـ امـام صادق (ع ) : مردى كسى را نزد امير المؤمنين (ع ) آورد و عرض كرد : اين مرد به من تهمت زده اسـت او بـراى ادعاى خود دليلى نداشت , لذا عرض كرد , اى امير المؤمنين او راسوگند بده حضرت فرمود : در حد سوگند وجود ندارد و در استخوان قصاص نيست .

نهى از تاخير در اجراى حدود.

 ـ امـام عـلـى (ع ) : هـرگاه حد واجب شد,بايد آن را به كار بست , در اجراى حدود تاخير و انتظار كشيدن روا نيست .

ـ امـام بـاقـر (ع ) : سـه نـفـر شـهـادت دادند كه مردى زنا كرده است امير المؤمنين (ع ) فرمود : نفرچهارم كجاست ؟
گفتند : الان مى آيد امير المؤمنين (ع ) فرمود : اين سه نفر را حد بزنيد , زيرا درحدود حتى يك لحظه انتظار كشيدن روا نيست .

ـ امـام عـلـى (ع ) : هـرگـاه در حـد پـاى ((شـايـد)) و ((اميداست )) به ميان آيد حد به تعطيلى كشانده مى شود.

نهى از تجاوز كردن از حدود.

 قران .

((ايـنـهـا حـدود خـداسـت , از آنـهـا تـجـاوز مكنيد وهركس ازحدود خدا فراتر رود, آنان همان ستمكارانند)).
((وهركس از حدود الهى تجاوز كند, هر آينه به خود ستم كرده است )).
((هـركس از خدا و پيامبر او نافرمانى كند و از حدود او فراتر رود, خداوند او را به آتش ابدى برد و برايش عذابى خواركننده باشد)).
ـ پيامبر خدا (ص ) : خداوند براى شماحدودى معين كرده است , از آنها تجاوز نكنيد.
ـ امام باقر (ع ) : امير المؤمنين (ع ) به قنبر دستور داد مردى را حد بزند قنبر از روى عصبانيت سه تازيانه بيشتر زد على (ع ) قنبر را با سه تازيانه قصاص كرد.
ـ عبداللّه بن معقل : على دستور داد مردى را تازيانه بزنند جلاد دو تازيانه بيشتر زد على او رابا دو تازيانه قصاص كرد.
ـ پـيـامـبـر خـدا (ص ) : (در روز قـيامت ) حاكمى را كه يك تازيانه از حد كاسته است مى آورند او مى گويد : پروردگارا ! از روى دلسوزى به بندگانت اين كار را كردم خداوند به او مى فرمايد : آيا تـو به آنان از من دلسوزترى ؟
! آن گاه دستور داده مى شود او را در آتش افكنند سپس كسى را كه يك تازيانه بيشتر زده است مى آورند او نيز مى گويد : براى آن تازيانه اى بيشتر زدم تا از گناهانت باز ايستند پس فرمان مى رسد كه او را نيز در آتش افكنند.
ـ امـام بـاقـر (ع ) : دربـاره آيـه ((ايـنـهـا حـدود خـداسـت , از آنـهـا تـجـاوز نـكـنـيد وهر كس ازحـدودخداتجاوزكندپس همانانندستمگران )) فرمود : خداوند بر زناكار خشم آورده و صدتازيانه بـراى او قـرار داده اسـت پـس هـركس از روى خشم بيش از اين بزند من نزد خداوند از اوبيزارى مى جويم .

نقش جارى كردن حدود در پاك كردن گناه .

 ـ پيامبر خدا (ص ) : هركه گناهى كند و حدآن گناه بر او جارى شود, همان كفاره اوست .

ـ هركه در دنيا گناهى مرتكب شود و به سبب آن مجازات گردد, خداوند دادگرتر از آن است كه بنده خود را دوباره (در آخرت ) كيفر دهد.
ـ شمشير بر هيچ جرم و گناهى نگذرد, مگر اين كه آن را پاك كند.
ـ سنگسار شدن كفاره گناهى است كه (آن زن ) كرده است .

ـ امام على (ع ) : هرگاه خداوند بنده مؤمنى را در اين دنيا كيفر دهد بخشنده تر و بزرگوارتر ازآن است كه روز قيامت نيز او را دوباره كيفر دهد.

نهى از اهانت كردن به شخص حد خورده .

 ـ پيامبر خدا (ص ) ـ دستور داد مردى راسنگسار كردند ـ مردم گفتند : او آدم پليدى است پيامبر فـرمـود : نـگو پليد است , زيرا به خداسوگند كه او نزد خداوند از رايحه مشك خوشتر و پاكيزه تر است .

ـ مرد زناكارى را سنگسار كرد مردى به رفيق خود گفت : او مثل سگ كشته شد پيامبر با آن دو بر لاشه مردارى گذشتند , به آنان فرمود : با دندان خود تكه اى از اين لاشه را بركنيد عرض كردند : اى رسـول خـدا! درود خـدا بـرتـو , مردارى را گاز بگيريم ؟
فرمود : آنچه از برادرتان برگرفتيد گنديده تر از اين لاشه است .

ـ عـبـدالرحمن بن ابى ليلى : على (ع ) برمردى حد جارى كرد مردم شروع كردند به دشنام دادن ولعن كردن او على (ع ) فرمود : او ازاين گناه خود ديگر باز خواست نخواهد شد.
ـ زنـى كه از زنا آبستن شده بود خدمت پيامبر خدا (ص ) آمد وعرض كرد : يا رسول اللّه ! من سزاوار حـد شـده ام آن را بر من جارى كن ! پيامبر خدا سرپرست آن زن را احضار كرد و فرمود :با او مدارا كن تا وضع حمل كند آن گاه نزد من بياورش آن مرد چنين كرده پس پيامبر خدادستور داد جامه آن زن را رويـش كـشـيدند واو را پوشاندند سپس فرمود : سنگسارش كردندوآن گاه بر وى نماز خـواند عمر عرض كرد : يا رسول اللّه ! بر اين زناكار نماز مى خوانى ؟
پيامبرفرمود : هر آينه او چنان تـوبـه اى كـرد كـه اگـر توبه اش ميان هفتاد نفر از مردم مدينه تقسيم شودهمه را در برگيرد آيا توبه اى برتر از اين ديده اى كه به خاطر خداى تعالى خودش را فدا كرد ؟
.

در صورت اعتراف مجرم به گناه امام اجازه دارد او را ببخشد.

 ـ سـارقـى را نـزد على (ع ) آوردند و او به سرقت خود اعتراف كرد على (ع ) به او فرمود: آيا از قرآن چـيـزى حـفـظ دارى ؟
عـرض كـرد :آرى , سوره بقره را حضرت فرمود : دستت را به سوره بقره بـخـشـيـدم اشـعث به امام گفت :حدى از حدود خدا را تعطيل مى كنى ؟
حضرت فرمود : تو چه مـى دانى ؟
اگر بينه اقامه شود, امام حق عفو مجرم را ندارد اما اگر مردى اعتراف كند كه دزدى كرده است اختيار با امام است كه اورا ببخشد يا كيفر دهد.

مباح كردن خون .

 ـ مـحـمـدبـن عيسى بن عبيد : امام ابوالحسن عسكرى (ع ) دستور قتل فارس بن حاتم قزوينى را صـادر فـرمـود و بـراى كـشـنـده او بـهـشـت راضـمـانـت كـرد جنيد او را به قتل رساند فارس شيطان صفتى بود كه مردم را به گمراهى مى كشاند وبه كارهاى بدعت آميز فرا مى خواند پس , از ابـوالحسن دستور آمد : اين فارس ملعون به نام من مردم را گمراه مى كند و به بدعت فرامى خواند خـونش براى هر كه او را بكشد مباح است كيست كه او را بكشد و مرا از شرش آسوده گرداند تا در عوض من نزد خداوند برايش بهشت راضمانت كنم ؟
.
ـ پيامبر خدا (ص ) : هركس شمشير بكشد خونش هدر است .

ـ جـابـر : رسـول خـدا (ص ) فـرمـود : چـه كسى كار كعب بن اشرف را مى سازد ؟
زيرا كه او خدا وپيامبرش را آزرده است محمدبن مسلمه گفت : اى پيامبر خدا ! مى خواهى او را بكشم ؟
فرمود: آرى عـرض كـرد : اجازه فرما كه چيزهايى را كه لازم است بگويم فرمود : بگو پس محمد نزدكعب رفـت و بـا او سخنانى گفت واز گذشته خود با وى سخن گفت و اظهار داشت : اين مرد(يعنى پيامبر(ص )) خواسته خوبى كند اما مارا به رنج وزحمت انداخته است وقتى كعب سخنان محمد را شنيد گفت : به خدا قسم كه تو نيز از او (پيامبر) دلگيرى .

مـحـمـدبـن مـسـلـمه با كعب وعده گذاشت كه با حارث و ابى عبس بن جبر و عبادبن بشر نزد وى بيايند آنها نزد كعب آمدند و شب او را دعوت كردند و كعب نزد آنان رفت .

مـحـمـد بـه آن سـه نفر گفت : وقتى آمد من دستم را به طرف سر او دراز مى كنم وقتى سرش رامحكم گرفتم شما حمله كنيد.
كـعـب حـمـايل بسته نزد آنان آمد آنها گفتند : بوى عطر از تو به مشاممان مى رسد كعب گفت :آرى , فلانى را به همسرى دارم كه خوشبوترين زن عرب است محمد گفت : اجازه مى دهى ازاين عـطـر بـبـويـم كـعب گفت : بله ,بو كن , محمد بدن او را بو كرد سپس گفت : اجازه مى دهى باز هم ببويم ؟
در اين هنگام محمد سر كعب را توانست بگيرد سپس گفت : حمله كنيد و او را كشتند.
ـ پـيامبر خدا (ص ) : به مسلمانانى كه گردش را گرفته بودند فرمود : اى مردم ! پس از من ديگر پـيـامبرى نخواهد آمد وبعد از سنت من نيزسنتى وجود نخواهد داشت پس , هركس چنين ادعايى كند ادعا و بدعت او هر دو در دوزخندوهركس ادعاى پيامبرى كرد بكشيدش .

كسى كه حدخورده بارسوم بايدكشته شود.

 ـ امـام كاظم (ع ) : كسانى كه به سبب ارتكاب گناهى كبيره دوبار حد بخورند بار سوم بايدكشته شوند.
ـ امام رضا (ع ) : علت آن كه دربار سوم حد قتل (بر زانى و زانيه ) جارى مى شود اين است كه تازيانه خـوردن را بـه چـيـزى نـمـى گـيـرنـد و بـه آن اهـمـيـتـى نـمى دهندچندان كه گويى دركار زنـاآزادنـدوسـرخود علت ديگرش اين است كه كسى كه خدا و حد را ناچيز و خفيف بشمارد كافر است وبه سبب كافر شدن مستوجب قتل مى باشد.

جارى كردن حد در سرزمين دشمن .

 ـ امـام على (ع ) : در سرزمين دشمن بر هيچ كس حدى جارى نمى كنم تا زمانى كه از آن جا خارج شود , زيرا ممكن است غيرتى شود و به دشمن بپيوندد.

تعزير.

 ـ حـمـاد بن عثمان مى گويد از امام صادق (ع ) درباره تعزير پرسيدم , فرمود : پايين تر از حد است عـرض كـردم : كمتر از هشتادتازيانه ؟
فرمود : نه , بلكه كمتر از چهل تازيانه كه حد برده مى باشد عـرض كردم : چقدر است ؟
فرمود : بسته به نظر حاكم دارد كه ببيند جرم فرد و توان بدنى او چه اندازه است .

ـ پيامبر خدا (ص ) : بيشتر از ده ضربه نبايد زد مگر آن جا كه پاى حدى از حدود خدا در ميان باشد .

ـ بـراى گـوشـمـالـى دادن بـيـشـتـر از سـه ضـربـه نبايد بزنى اگر بيشتر بزنى در روز قيامت قصاص خواهى شد.
ـ بر هيچ مؤمن به خدا و روز واپسين روا نباشد كه از ده تازيانه بيشتر بزند مگر آن كه پاى حدى در ميان باشد.
ـ بـر هيچ حاكمى كه به خدا و روز واپسين ايمان دارد روا نيست كه بيش از ده تازيانه بزندمگر آن جا كه حد باشد.
ـ امـام صـادق (ع ) : در پـاسـخ بـه ايـن سـؤال كـه انـدازه تـعـزير چقدر است ؟
فرمود : بين ده تا بيست تازيانه .

آداب جارى كردن حد.

 ـ در مناقب آمده است : زمانى كه اميرالمؤمنين (ع ) عمروبن عبدود را در چنگ خود گرفتار كرد او را نـكـشـت و انـدكـى درنگ كرد ,افراد زبان به نكوهش از على گشودند حذيفه به دفاع از آن حـضـرت بـرخاست پيامبر (ص )فرمود: آرام باش اى حذيفه ! بزودى على (ع ) علت درنگ خود را خواهد گفت .

على (ع ) سپس عمرو را كشت وقتى برگشت , پيامبر (ص ) علت درنگش را جويا شد, عرض كرد: او مادرم را دشنام داد و به صورتم آب دهان انداخت و من ترسيدم اگر او را بكشم براى تسكين خودم باشد , لذا رهايش كردم تا خشمم فرو نشست , سپس او را به خاطر خدا كشتم .

جنگ .

جنگ .

 ـ امام حسين (ع ) : بدانيد كه جنگ شرش شتابنده است وطعمش زشت و نفرت انگيز, هركس خود را براى آن آماده كند و ساز و برگش را فراهم آورد و پيش از فرا رسيدن هنگام جنگ پيكر خود را از زخـمـهاى آن دردمند نكندجنگ را برده است , اما آن كه پيش از رسيدن فرصت و زمان جنگ وآگـاه شـدن از تـوانايى جنگى خود به آن مبادرت ورزد مستحق همان است كه سپاهيان خود را سودى نرساند وخويشتن را نيز به نابودى اندازد.
ـ امام على (ع ) : بسا جنگى كه سودش بيشتر از صلح است .

عوامل جنگ افروز.

 ـ امام على (ع ) : اختلاف و ناسازگارى جنگ خيز است .

ـ لجاجت خيزشگاه جنگهاست .

ـ از لجاجت بيجا و نكوهيده بپرهيز كه آن جنگها بر مى افروزد.

جنگ با حق ستيزان .

 ـ امـام عـلـى (ع ) : بـه جـان خـودم سـوگـندكه در جنگ با حق ستيزان و فرو رفتگان در ورطه گمراهى , هرگز سازشكارى و سستى روانمى دارم پس , اى بندگان خدا ! از خداى بپزهيزيد و از (عذاب ) خدا به خدا بگريزيد و در راه روشنى كه فراپيش شما نهاده است پيش رويد و به آنچه شما را بدان مكلف فرموده قيام كنيداگر در اين دنيا پيروزى نصيب شما نشد , على پيروزى در آن دنيا را براى شما ضمانت مى كند.

جنگيدن با مسلمان .

 ـ پيامبر خدا (ص ) : جنگيدن مسلمان بابرادر خود كفراست ودشنام دادن به او فسق .

غافلگير كردن دشمن .

 ـ امـام عـلـى (ع ) : پـيش از آن كه دشمن بر شما بتازد بر او يورش بريد , زيرا به خدا سوگند هيچ ملتى در ميان سرزمين خود مورد حمله قرار نگرفت , جز آن كه به خاك مذلت افتاد.
ـ هـان ! مـن شـمـا را شب و روز و در آشكار و نهان به نبرد با اين قوم فرا خواندم و به شما گفتم :پـيش از آن كه آنان به شما يورش آورند, شما بر آنان بتازيد, زيرا به خدا سوگند باهيچ مردمى در دل سرزمين خودشان جنگ نشد مگر آن كه به خوارى افتادند.

تشويق به جنگ در راه خدا.

 قرآن .

((اى كـسـانـى كـه ايمان آورده ايد ! چيست كه چون به شماگويند براى جنگ در راه خدا بيرون شـويـد كندى به خرج مى دهيد؟
آيا به جاى آخرت به زندگى دنيا راضى شده ايد؟
متاع اين دنيا در برابر متاع آن سرا اندكى بيش نيست )).
((سـبـكـبـار و گـرانبار , بسيج شويد و با مال و جان خويش در راه خدا جهاد كنيد اين براى شما بهتراست اگر بدانيد)).
ـ امـام عـلـى (ع ) : رحمت خدا بر شماباد !به پيكار با دشمن خود بيرون رويد و كندى نكنيد كه با خـوارى و خفت بر جاى خواهيد ماند وپست ترين چيز دنيا (فرومايگى و ذلت ) نصيبتان خواهد شد همانا سرباز رزمنده بيدار است وآن [ رزمنده اى ] كه در خواب غفلت به سر برد بداند كه دشمنش از او غافل نيست .

خداوند رزمندگان در راه خود رادوست دارد.

 قرآن .

((خداوند كسانى را كه در راه او در صفوفى همچون ديوارسربى مى جنگند دوست دارد)).
ـ امـام عـلـى (ع ) : در خـطبه اى كه در جنگ صفين ايراد كرد فرمود : اى مردم ! خداى بلند نام , شـمارا به تجارتى رهنمون شده كه شما را ازعذاب مى رهاند و به خير و خوبى نزديك مى گرداند آن تـجـارت عـبـارت اسـت از ايمان به خدا ورسولش وپيكار كردن در راه او , ثواب آن (جهاد) را آمرزش گناهان قرار داده و خانه هايى پاكيزه در بهشتهاى جاويدان والبته رضوان و خشنودى خدا بـرتـر است (از اينها) او كسى را كه دوست دارد به شما معرفى كرده وفرموده است : ((خدا دوست دارد كـسانى را كه مى جنگند ))پس صفوف خود را همچون ساختمانى بر افراشته از سرب استوار كنيد, زره پوشان را جلواندازيد و بى زرهان را در صفوف عقب قرار دهيد.

نهى از جنگيدن با اين گروهها.

 ـ امام على (ع ) : با كسى كه به دين چنگ آويخته است مجنگ , زيرا آن كه با دين پنجه افكند درهم شكسته شود.
ـ با آن كه حق را يار و پشتيبان خودگرفته است , مستيز كه ستيزنده با حق شكست خورد.

نكاتى كه پيش ازشروع جنگ بايدرعايت كرد.

 ـ پـيـامـبـر خدا (ص ) : با مردم مدارا كنيد و به آنها فرصت دهيد و پيش از آن كه به حق دعوتشان كـنـيد بر ايشان متازيد , زيرا كه اگر مردمان روى زمين را , از شهرنشين و چادر نشين , مسلمان نزد من آوريد خوشتر دارم تا زنان وفرزندانشان را (اسير) نزد من آوريد ومردانشان را بكشيد.
ـ امـام على (ع ) : در صفين فرمود : به خدا سوگند يك روز جنگ را به تاخير نينداختم مگر ازاين رو كه اميد داشتم گروهى به من بپيوندند و به سبب من هدايت شوند و درپرتو من بيارامند , اين را خوشتر دارم تا آنان را در حال كه گمراهند بكشم .

ـ به فرزند خود حسن (ع ) فرمود : هرگز مبارز مطلب , اما اگر به مبارزه دعوت شدى بپذير ,زيرا آن كه به مبارزه فرا خواند سركش است و سركش به خاك افتد.

دعا در هنگام رو به رو شدن با دشمن .

 ـ پـيامبر خدا (ص ) : هرگاه به جنگ مى رفت ,مى گفت : خدايا ! تو پشتيبان و ياور منى ,از تو نيرو مى گيرم و با يارى تو حمله مى برم و با كمك تو مى جنگم .

ـ از دعاى امام على (ع ) در آن هنگام كه آهنگ رو يا رويى با سپاه معاويه در صفين كرد : خدايا ! اى پـروردگـار آسـمـان بـرافـراشـته اگرمارا بر دشمنمان پيروز گردانيدى از ستم و تجاوزگرى بـدورمان دار و در راه حق استوارمان گردان و اگر آنان را بر ما چيره ساختى شهادت را روزيمان كن و از فتنه و گمراهى محفوظمان دار.
ـ امـام عـلـى (ع ) : در هنگام رويارو شدن با دشمن در جنگ مى گفت : خدايا ! دلها به سوى تو پر كـشـيـده و گـردنـهـا سـوى تـو كـشـيـده شـده اسـت پـروردگـارا ! ازنـبـودن پـيـامبرمان و زيادى دشمنانمان وپراكندگى خواسته هايمان , به درگاه تو شكايت مى آوريم .

ـ در روز صـفين چنين دعا كرد : ازنبودن پيامبرمان و فراوانى دشمنانمان واندك بودن شمارمان وسـخـتـگـيرى زمان برما و سربرداشتن فتنه ها برضد ما, به تو شكايت مى كنيم با پيروزى هرچه زودتـر و بـا آن نـصـرتـى كـه بـدان قـدرت حق را مى افزايى و چيره اش مى گردانى مارا در برابر دشمنانمان يارى رسان .

ـ هـرگـاه رهسپار جنگى مى شد, پيش از آن كه بر مركب بنشيند نام خدا را مى برد و مى گفت ـ :خـدا را بر نعمتها و فضلى كه به ما بخشيده است سپاس مى گوييم , پاك و منزه است خدايى كه اين (مركب ) را رام ما ساخت وگرنه ما را توان آن نبود آن گاه رو به قبله مى كرد و دستان خود را بـه آسـمـان بر مى داشت وعرض مى كرد : پروردگارا ! گامها به سوى تو روان است و پيكرها خود رابـراى تـو به رنج مى افكنند و دلها به سوى تو پر مى كشد و دستها به سوى تو برداشته شده است وديدگان خيره توست .

ـ امام صادق (ع ) : اميرالمؤمنين هرگاه مى خواست به جنگ رود اين دعاها را مى خواند : خدايا! تو اين راه را به ما نشان دادى و خشنوديت را در آن قرار دادى و دوستانت را به سوى آن فراخواندى و آن را ارزشمندترين راه خود دانستى .

ـ امـام عـلـى (ع ) ـ هـرگـاه بـا دشمن روياروى مى شد عرض مى كرد ـ : خدايا ! تو نگهبان و ياور من هستى و از آسيبها حفظم مى كنى خدايا ! به كمك تو يورش مى برم و با يارى تو مى جنگم .

پيشقراولان سپاه .

 ـ امـام عـلى (ع ) ـ در سفارش خود به زيادابن نضر فرمود ـ : بدان كه پيشقراولان سپاه چشمهاى آن هستند وچشمان پيشقراولان , طلايه داران ايشانند پس , هرگاه از مرزهاى سرزمين خود بيرون رفـتى و به دشمنت نزديك شدى بيدرنگ طلايه داران را در هر سو و در پاره اى از دره ها و درخت زارها و كمينگاهها و در هرگوشه اى بگمار تا دشمن در كمين شما نباشد و ناگهان بر شما نتازد.

آموزشهاى نظامى .

 ـ امام على (ع ) : در آموزش فنون جنگ وجنگجويى مى فرمايد : اى گروه مسلمانان ! خدا ترسى را جـامـه زيـرين خود كنيد ورداى آرامش را بپوشيد و دندانهايتان را برهم بفشريد , زيرا كه اين كار تـاثير شمشيرها را بر سركمتر مى كند , زره كامل بپوشيد و پيش از بر كشيدن شمشيرها آنها را در نـيـامـشـان بـجـنبانيد وخشمگنانه با گوشه چشم بنگريد و از چپ و راست نيزه بزنيد و با تيزى شـمـشيرها ضربه زنيد وبا پيش نهادن گامهايتان شمشيرها را به دشمن برسانيد و بدانيد كه زير نظر خدا هستيد.
ـ زره پـوشان را در صف جلو و بى زرهان را در صفوف عقب قرار دهيد و دندانها را بر هم بفشاريد , كـه اين كار تاثير شمشير را بر سر كمتر مى كند , در اطراف نيزه ها پيچ و تاب خوريد ,كه با اين كار در برابر نيزه ها بهتر مى توان جا خالى كرد , ديدگانتان را فرو اندازيد كه اين كاربيشتر قوت قلب و آرامـش دل مى بخشد , صداهاى خود را خاموش كنيد كه اين كار در زدودن ترس و سستى مؤثرتر است .


جلد 3 - بخش 3

ـ در قـسـمـتـى از نـامـه خـود به فرماندهان سپاهش مى فرمايد : از بنده خدا على بن ابى طالب امـيـرمـؤمـنـان بـه نـيـروهاى مسلح : اما بعد, بر والى است كه به سبب نعمتهاى فراوانى كه بدو رسـيـده رفـتارش نسبت به مردم تغيير نكند اگر چنين كردم بر خداست كه شمارا نعمت ارزانى دارد وبر شماست كه از من فرمان بريد و هرگاه شمارا فرا خواندم درنگ نكنيد و در انجام كارهاى درسـت كـوتـاهـى نورزيد و در راه حق درگرداب سختيها فرو رويد , اما اگر در اين كارها بامن راسـت و صادق نباشيد هيچ كس در نظر من خوارتر از آن نباشد كه كجراهه مى رود دراين وقت او را كـيـفـرى سـهمگين خواهم داد و او از كيفر من رهايى نخواهد يافت شما نيز از فرماندهان خود همين پيمان را بگيريد.
ـ در قـسـمتى از سخنان آن حضرت در ميدان جنگ صفين آمده است : هركدام شما كه درهنگام رويارويى با دشمن در دل خويش احساس دليرى داشت و در برادر خود ترس و خوفى ديد, بايد به سـبـب بـرتـرى و دلـيـرى كـه خـداونـد ارزانـيـش داشـتـه اسـت ـل د رد ن مـشـد اب ى يورايور ازبـرادرخـويـش دفاع كندهمان گونه كه ازخويشتن دفاع مى كند , زيرا كه اگر خدا مى خواست او رانيز همچون وى دلير مى آفريد.

آداب جنگ .

ـ امـام على (ع ) : با دشمن نجنگيد تا اوجنگ را آغاز كند , زيرا شما بحمداللّه حجت داريد و اين كه شـما آنان را بگذاريد تا آغازگر جنگ باشند حجت ديگرى است در دست شمادر برابر آنان اگر به اذن خـداونـد دشـمـن شـكـست خورده و فرارى شد پشت كرده را نكشيد و به آن كه در چنگتان گرفتار آمده است صدمه نزنيد وكار زخمى را نسازيدوزنان را با آزار و اذيت برنيانگيزيد.
در نقل ديگرى از اين خبر آمده است : (( عورتى را كشف نكنيد وكشته اى را مثله ننماييد)).
ـ پـيـامـبـر خـدا (ص ) : سـالـخـوردگـان فرتوت وكودكان خردسال وزنان را نكشيد , در غنايم خـيـانـت نـكـنـيد وغنايم خود را سر جمع كنيد ورفتارى شايسته و نيكو داشته باشيد كه خداوند نيكوكاران را دوست دارد.
ـ چـه شـده اسـت كـه نـسـل كـشـى مـى كـنيد ؟
مگر نه اين كه بهترينهاى شما فرزندان همين مشركان هستند ؟
سوگند به آن كه جان محمد در دست اوست هيچ نفسى به دنيا نمى آيد مگر بر فطرت وسرشت توحيد تا آن كه زبانش آن را آشكار كند.
ـ امام على (ع ) : رسول خدا (ص ) از مسموم كردن شهرهاى مشركان نهى فرمود.
ـ پيامبر خدا (ص ) : فرستادگان و گروگانها را نبايد كشت .

ـ امـام سـجـاد (ع ) : اگر اسيرى گرفتى كه قدرت راه رفتن نداشت و تو وسيله اى براى حمل او نداشتى او را نكش وآزادش كن , زيرانمى دانى كه حكم امام درباره او چيست ؟
.
ـ پيامبر خدا (ص ) : هيچ انسان و حيوانى را مثله نكنيد.
ـ امـام صـادق (ع ) : رسـول خـدا (ص ) هـرگـاه مـى خـواست سپاهى را گسيل دارد, آنها را فرا مـى خـوانـدو در بـرابر خود مى نشاند و مى فرمود : به نام خدا و با يارى خدا و در راه خدا و بر آيين پيامبر خدارهسپار شويد , در غنايم خيانت نكنيد , دست به مثله كردن نزنيد , نيرنگ به كار نبريد , پيرمردرفتنى و كودك خردسال و زن را نكشيد و درختى را قطع نكنيد مگر ناچار شويد.

جنگ نيرنگ است .

 ـ ابـن عـبـاس : پيامبر خدا (ص ) يكى ازاصحاب خود را مامور كشتن يك نفر يهودى كرد او عرض كـرد : اى رسـول خـدا ! در صـورتى ازعهده اين كار بر مى آيم كه دستم را باز بگذاريد پيامبر خدا (ص ) فرمود : اصولا جنگ حيله ونيرنگ است , هركار مى خواهى بكن .

ـ پيامبر خدا (ص ) : جنگ نيرنگ است .

ـ هرچه به نظرت مى رسد بگو , زيرا جنگ نيرنگ است .

ـ دشمن را از جنگ با ما منصرف كن , كه جنگ مكر و نيرنگ است .

ـ عـدى بـن حـاتـم : روزى كـه امير المؤمنين (ع ) در صفين با معاويه رو به رو شد با صداى بلند كه يارانش بشنوند فرمود : به خدا قسم معاويه و ياران او را مى كشم سپس در پايان اين جمله آهسته گـفـت : ان شا اللّه من كه نزديك آن حضرت بودم عرض كردم : اى امير مؤمنان ! شمابراى گفته خود سوگند خورديد و سپس ان شا اللّه گفتيد , منظورتان چه بود ؟
!.
حـضرت فرمود: همانا جنگ مكر و نيرنگ است من در نظر مؤمنان هرگز دروغگو نيستم خواستم يـاران خـود را عـلـيـه سـپاه معاويه برانگيزم تا دچار سستى نشوند بلكه به پيروزى اميدبندند به خواست خداى بزرگ فردا موضوع را به آنها خواهم گفت .

ـ امام باقر (ع ) : على (ع ) مى فرمود : اگر پرنده مرا بربايد خوشتر است نزد من تا به پيامبر سخنى را نـسـبـت دهـم كـه نـفـرمـوده اسـت شنيدم پيامبر خدا (ص ) در جنگ خندق مى فرمود : جنگ يعنى خدعه ونيرنگ و مى فرمود : هرچه مى خواهيد بگوييد.
ـ در جـنـگ احزاب ميان على (ع ) وعمرو بن عبدود سخنانى گذشت على به او فرمود: اى عمرو ! (در بـزدلـى تـو) هـمـين بس نيست كه من به جنگ تن به تن باتو آمده ام وتو كه شهسوارعربى با خـودت كمك آورده اى ؟
عمرو برگشت كه پشت سر خود را نگاه كند امير المؤمنين (ع )بيدرنگ چنان ضربه اى بر دو ساق پاى او وارد آورد كه از پيكرش جدا شدند و گرد و غبارى به هوا برخاست آن حـضـرت در حـالـى كـه بر اثر ضربت عمرو خون از فرقش مى ريخت و ازشمشيرش نيز خون مـى چكيد نزد رسول خدا(ص ) برگشت رسول خدا (ص ) فرمود : اى على !فريبش دادى ؟
عرض كرد : آرى , اى رسول خدا ! جنگ نيرنگ است .

نهى از فرار از جنگ .

 قرآن .

((جز آنها كه براى ساز و برگ نبرد باز مى گردند يا آنهاكه به يارى گروهى ديگر مى روند , هركس كه پشت به دشمن كند مورد خشم خدا قرار مى گيرد وجايگاه او جهنم است وجهنم بد جايگاهى است )).
ـ امـام عـلى (ع ) : به يارانش در جنگ صفين فرمود: پياپى يورش بريد واز گريختن شرم كنيد , كه گريز از ميدان جنگ ننگى است جاويدان در ميان اعقاب و روزگاران آينده وموجب آتش در روز حسابرسى با رضايت خاطر بجنگيد و شادمان و سبك جان به سوى مرگ گام برداريد.
ـ سـوگند به خدا كه اگر از شمشيرهاى اين جهان بگريزيد از شمشيرهاى آخرت جان سالم به در نـخـواهـيـد بـرد , شـمـا بزرگان ومهتران عرب هستيد , پس از گريختن شرم كنيد كه فرار از ميدان نبرد جامه ننگ پوشيدن است و به آتش رفتن .

ـ گريزى كه در پى آن بازگشت باشد و شكستى كه در پى اش حمله , بر شما سخت وناگوارنيايد , حق شمشيرها را بگزاريد.
ـ به خدا سوگند اگر از شمشير اين دنيا بگريزيد, از شمشير آن جهان نخواهيد رهيد شمااشراف و بـزرگـان عرب هستيد همانا فرار از جنگ موجب خشم خداوند و خوارى و ننگ جاويدان است به زنـدگـى گـريزنده هرگز چيزى افزوده نگردد و چيزى مانع مرگش نشودكيست كه همچون تـشنه اى كه به آب مى رسد به سوى حق رود؟
بهشت زير لبه هاى نيزه هاست امروز نهانها آزموده و آشـكـار مـى شـونـد به خدا سوگند كه من به رويا رويى آنان بيش از آن اشتياق دارم كه آنها براى رسيدن به خانه هاى خود مشتاقند.
ـ از سـفـارشـهـاى جـنگى آن حضرت به يارانش ـ : ترس و هراس از جنگيدن با كسانى كه سزاوار جـنـگند و در راه گمراهى متحد شده اند , مايه گمراهى در دين و از دست دادن دنيا باخوارى و خفت است در هنگام فرا رسيدن پيكار , گريختن از ميدان جنگ موجب دوزخى شدن است خداى تعالى مى فرمايد : ((اى كسانى كه ايمان آورده ايد ! هرگاه با كافران رويا روى شديد پشت نكنيد و نگريزيد)).
ـ امـام رضـا (ع ) : خداوند فرار از ميدان جهاد را حرام كرده است , چون باعث ضعف دين و خفيف شدن پيامبران و پيشوايان عادل (ع )است .

ـ امام على (ع ) : من هرگز از ميدان جنگ نگريخته ام و احدى به رزم من نيامده مگر اين كه زمين را از خون او سيراب كرده ام .

ـ پـيامبرخدا(ص ): اى ابوذر! پروردگارت عزوجل , به وجود سه نفر بر فرشتگانش مى بالد : مردى كـه در جـايـى تـنـهـا بـاشـد و (به وقت اذان )اذان بگويد و نماز بخواند پروردگارت به فرشتگان مى فرمايد: ببينيد بنده من نماز مى خواند وهيچ كس جز من او را نمى بيند پس هفتاد هزار فرشته به زمين فرود آيند و پشت سر او به نمازايستند وتا فرداى آن روز برايش آمرزش مى طلبند.
و مردى كه شب هنگام در تنهايى برخيزد و نماز گزارد و سجده كند و درحال سجده خوابش برد پـس , خـداى تـعـالـى فرمايد : به بنده من بنگريد كه روحش نزد من است و بدنش در طاعت من سـجده كنان و مردى كه در ميدان جهاد باشد و همرزمانش بگريزند و او همچنان پايدارى ورزد و بجنگد تا كشته شود.

چه وقت فرار از جنگ رواست ؟
.

 قرآن :.
((اى پـيـامبر ! مؤمنان را به جنگ برانگيز اگر از شمابيست تن باشند و در جنگ پايدارى كنند بر دويـسـت تن غلبه خواهند يافت و اگر صد تن باشند بر هزار تن از كافران پيروز مى شوند زيرا آنان مردمى عارى از فهمند)).
ـ امام صادق (ع ) : هركس در جنگ از برابر دو مرد بگريزد , كارش گريختن به شمار مى آيد و اگر در جنگ از برابر سه نفر بگريزدكارش گريختن به شمار نمى آيد.
ـ پيامبر خدا (ص ) : گريختن به موقع پيروزى است .

ـ امام على (ع ) : گريختن به جا برابر با پيروزى به موقع است .

ـ خـداونـد جنگيدن را بر اين امت واجب فرمود و مقرر داشت كه هر يك مرد با ده مشرك بجنگد , مـى فـرمايد : ((اگر از شما بيست تن باشند كه پايدارى ورزند بردويست نفر پيروز شوند )) خداى سبحان سپس اين آيه را نسخ كرد و فرمود : ((اينك خداوندبار شما را سبك گردانيد )) ازآن پس وظـيـفـه مؤمنان در جنگ اين شد كه اگر تعداد مشركان بيشتر از دو مرد در برابر يك مرد باشد فرار كننده از جنگ فرارى محسوب نمى شود.

به كارگيرى انواع جنگ افزارها در جنگ .

 قرآن .

((تا مى توانيد در برابر آنان نيرو فراهم آوريد)).
ـ امام على (ع ) : مشركان را با هر وسيله ممكن , از آهن و سنگ و آب و آتش و جز اينها , بايد كشت آن حضرت فرمود كه رسول خدا(ص ) اهل طائف را به منجنيق بست امام (ع ) فرمود : اگر در قلعه بـه هـمـراه مـشركان گروهى از مسلمانان نيز وجود داشتند و مشركان از خروج آنان جلوگيرى كردند و آنان را دربرابر خود سپر تير نكردند به سوى مشركان تير اندازى كنيد و به مسلمانان اگر به زور در داخل قلعه نگهدارى شده اند هشدار دهيد و تا مى توانيد به آنها آسيبى نرسد و چنانچه به يكى از آنهاتير زديد بايد ديه اش پرداخت شود.
ـ حـفص بن غياث : از امام صادق (ع ) پرسيدم آيا جايز است در شهرى كه مردم آن حربى هستند و داخل آن زن و كودك و پيرمرد و اسراى مسلمان و تجار به سرمى برند , آب انداخت و آن را به آتش كـشـيـد يـا آن را به منجنيق بست تا مردمش كشته شوند ؟
فرمود : اين كار را بايد با آنان كرد و به خـاطـر وجـود چـنين افرادى نبايد از مردمان حربى شهردست كشيد و مسلمانان در قبال آنها نه ديه اى به گردن دارند نه كفاره اى .

طولانى شدن جنگ .

 ـ امـام عـلى (ع ) در قسمتى از نامه جوابيه خود به معاويه مى فرمايد : اما اين كه گفته اى ((جنگ عـرب را در كـام خود فرو برده و جز نيمه جانى از او باقى نگذاشته است )) بدان كه هركس در راه حق فرو خورده شود, رهسپار بهشت گردد و هركه در راه باطل از بين رود راهى دوزخ گردد.

نيروى دريايى .

 ـ پـيامبر خدا (ص ) : هركس براى خدا و به خاطر دفاع از مسلمانان قدم به دريا گذارد خداوند به تعداد هر قطره اى از دريا برايش ثواب وحسنه بنويسد.
ـ كسى كه موفق نشده در ركاب من بجنگند , در دريا به جنگ رود.
ـ شهداى جنگ دريايى نزد خداوند برترند از شهداى جنگ زمينى .

شركت زنان در جنگ .

 ـ امـام باقر (ع ) يا امام صادق (ع ) : رسول خدا(ص ) زنان را همراه خود به جنگ برد تا مجروحان را مداوا كنند از غنيمت چيزى ميان آنها تقسيم نكرد, اما به آنان (چيزهايى ) بخشيد.
محارب .

محارب .

 قرآن .

((سـزاى كـسـانـى كه با خدا و رسول او جنگ مى كنند و درزمين به فساد مى كوشند آن است كه كـشـتـه شـونـد يـا بـردار گردند يا دستها و پاهايشان يكى از چپ و يكى از راست بريده شود يا از سرزمين خود تبعيد شوند)).
((هـر كس كس ديگر را نه به قصاص قتل كسى يا ارتكاب فسادى بر روى زمين بكشد, چنان است كه همه مردم را كشته باشد)).
ـ امـام عـلـى (ع ) : دزد محارب (دزدى كه مسلحانه دست به دزدى زند) را بكش و نگران نباش , خونش به گردن من .

ـ امام باقر (ع ) : اگر مردى به خانه ات وارد شد و قصد تجاوز به زن و اموالت را داشت اگرتوانستى , در ضـربـه زدن بـه او پـيشدستى كن , زيرا چنين دزدى محارب با خدا و پيامبر اوست ,پس او را بكش و اگر پيامدى برايت داشت به عهده من .

ـ هركس شبانه با خود سلاح حمل كند محارب است مگر آن كه كسى باشد كه نتوان به اومشكوك شد.
ـ پيامبر خدا (ص ) : هركس (عليه ديگران ) شمشير بركشد خونش هدر است .

ـ امـام عـلى (ع ) درباره مردى كه خانه قومى را به آتش كشيده و بر اثر آن , خانه و اثاث آن سوخته بود چنين داورى كرد كه : تاوان خانه واثاث آن را بپردازد وسپس كشته شود.
ـ امـام باقر (ع ) : هر كه در يكى ا ز شهرها شمشير بر كشد و كسى را زخمى كند بايد قصاص شودو از آن شهر تبعيد گردد اما اگر كسى در جاى ديگرى غير از شهر سلاح بركشد و دست به ضرب و جرح و ربودن اموال زند ولى كسى را به قتل نرساند, محارب است و كيفرش كيفرمحارب و اختيار با امام است كه اگر خواست او را بكشد و به دار آويزد و يا دست و پايش راقطع كند و فرمود : اگر بجنگد و بكشد و اموال را غارت كند امام بايد به كيفر سرقتى كه كرده دست راست او را قطع كند وسپس او را تحويل اولياى مقتول دهد كه مال (مسروقه ) را از اوبگيرند و سپس وى را بكشند.
ابـو عبيده به امام عرض كرد : خدايت نيكو گرداند ! اگر اولياى مقتول او را بخشيدند چه حكمى دارد ؟
امـام باقر (ع ) فرمود : اگر آنها گذشت كنند امام بايد او را بكشد زيرا محارب است و دست به قتل و دزدى زده است .

ابـو عـبـيده عرض كرد : اگر اولياى مقتول بخواهند از او ديه بگيرند و آزادش كنند آيا حق چنين كارى را دارند ؟
فرمود : نه , بايد كشته شود.
ـ سورة بن كليب از امام صادق (ع )پرسيد مردى از منزل خود به قصد مسجد يا كار ديگرى بيرون مـى آيـد ومـردى از روبـه رو ياپشت سر مى آيد و او را مى زند و لباسهايش را مى گيرد (چه حكمى دارد ؟
) حـضـرت فرمود :علماى ناحيه شما در اين باره چه مى گويند ؟
عرض كردم : مى گويند ايـن يـك اخـتـلاس آشـكـاراسـت و (چنين كسى محارب نيست بلكه ) محارب كسى است كه در سـرزمـينهاى مشرك نشين باشد حضرت فرمود : حرمت و احترام كدام يك بيشتر است : سرزمين اسـلام يـا سـرزمـين شرك ؟
عرض كردم : سرزمين اسلام فرمود : اينها مصداق اين آيه هستند كه مى فرمايد : ((همانا سزاى كسانى كه با خدا و پيامبر او مى جنگند )).
ـ از اهـل بـيـت (ع ) روايـت شده است كه محارب كسى است كه سلاح بر كشد و راه را نا امن كند ,خواه در شهر باشد يا بيرون از شهر.
ـ در جاده جلولا عده اى راهزن به حاجيان و ديگر رهگذران حمله كردند و سپس گريختندخبر به مـعـتصم رسيد , به كارگزار خود در جلولا نوشت : اينچنين امنيت راهها را برقرار مى كنى ؟
كنار گـوش امـيـر الـمـؤمنين راهزنى مى شود و راهزنان مى گريزند ؟
! آنها را تعقيب و دستگيركن و گرنه دستور مى دهم هزار تازيانه به تو بزنند و سپس در همان جا كه راهزنى شده به دارت آويزند.
كـارگزار در تعقيب راهزنان بر آمد و آنها را دستگير كرد و به بند كشيد سپس موضوع را به اطلاع مـعـتصم رساند معتصم فقيهان و ابن ابى داود را جمع كرده درباره حكم راهزنان از آنهاپرسيد ابو جـعـفـر مـحـمـدبن على الرضا (امام جواد) (ع ) نيز حضور داشت آنها در جواب معتصم گفتند : خـداونـد قـبلا درباره آنها حكم كرده است آن جا كه مى فرمايد : ((همانا سزاى كسانى كه باخدا و مى جنگد)).
معتصم رو به ابو جعفر كرده پرسيد : درباره پاسخى كه اينها دادند چه مى گوييد؟
حضرت فرمود : امير المؤمنين شنيد كه اين فقيهان و قاضى چه گفتند معتصم گفت : شما هم نظرتان رابگوييد حضرت فرمود : اينها در فتوايى كه دادند بيراهه رفتند امير المؤمنين بايد ببيند كه راهزنان مرتكب چـه كـارى شده اند اگر فقط راه را نا امن كرده اند و كسى را نكشته ومالى رانبرده اند دستور دهد آنـها را به زندان افكنند اين است معناى تبعيد كردن آنان به علت ايجاد ناامنى در راه و اگر جاده را نا امن كرده وكسى را نيز كشته اند دستور به قتل آنها بايد داد و اگر درجاده نا امنى ايجاد كرده وكـسـى را كـشـته اند و مالى را برده اند بايد دستور داد دست و پاى آنها رااز چپ و راست ببرند و سپس به دارشان آويزند.
ـ امـام بـاقـر (ع ) : جـنـگ دو حـكم دارد :اگر هنوز آتش جنگ شعله ور است و سلاحها بر زمين گـذاشـته نشده و جنگجويان سرگرم پيكارند , هر اسيرى كه در اين حال گرفته شود تصميم با امام است كه او را گردن زند يا دست وپايش را يكى از چپ و يكى از راست ببرد.
امـا اگـر جـنـگ تـمـام شـده و رزمـنـدگـان از پيكار دست شسته اند , اسيرانى كه در اين حال گـرفته شوند تصميم با امام است كه اگر خواست بر آنان منت نهاده آزادشان كند , يا فديه بگيرد ورهايشان سازد و يا آنان را به بندگى گيرد.
ـ جـمـيـل بـن دراج از امـام صادق (ع )پرسيد كدام يك از كيفرهاى نامبرده در آيه ((همانا سزاى كـسـانى كه با خدا و پيامبر او مى جنگند)) در حق اين محاربان بايد اعمال شود ؟
حضرت فرمود : تـصـمـيـم بـا امـام است اگر خواست كيفرقطع را به كار مى گيرد , يا دار زدن را , يا كشتن را و ياتبعيد كردن را.
ـ امام صادق (ع ) : در پاسخ به سؤال مردى از آيه ((همانا سزاى كسانى كه )) فرمود : تصميم باامام است كه كدام كيفر را انتخاب كند عرض كردم : پس امام در انتخاب هريك از كيفرها اختيار كامل دارد ؟
فرمود : نه , بلكه با در نظر گرفتن نوع جنايت تصميم مى گيرد.
ابـن عباس درباره آيه ((همانا سزاى كسانى كه با خدا وپيامبرش مى جنگند )) گفته است : هركه در قـلـمرو اسلام سلاح بركشد و راه را ناامن كند وآن را در اختيار بگيرد امام و پيشواى مسلمانان مـخـير است كه او را بكشد , يا به دارش آويزد , يادست وپايش را ببرد او درباره ((يا اززمين تبعيد شوند)) گفته است : يا از سرزمين اسلام به دار الحرب (سرزمين كافران ) بيرون رانده شوند.

دار زدن .

 ـ نقل شده است كه محاربى را نزداميرالمؤمنين (ع ) آوردند آن حضرت دستور داد او را زنده بر دار كـنـنـد بـراى اين كار چوبى را روبه قبله بر افراشت و آن مرد محارب را به گونه اى كه پشتش به چوبه دار و رويش به سمت مردم و قبله بود به دار آويخت جسد او سه روز بر دار بود پس از سه روز امام دستور داد آن را پايين آورده بر وى نماز خواند و دفنش كرد.
ـ پيامبر خدا (ص ) : شخص به دار آويخته را بيش از سه روز روى چوبه دار نگه نداريد.

بريدن دست و پا از چپ و راست .

 ـ امـام صـادق (ع ) : عـده اى از بـنـى ضـبـه (در حـالـى كه بيمار و رنجور بودند) نزد پيامبر خدا (ص )آمـدنـد رسـول خـدا (ص ) بـه آنـهـا فـرمـود : نزد من بمانيد , وقتى بهبود يافتيد شما را با سـپـاهـى مـى فـرسـتم عرض كردند : ما را در خارج مدينه جاى بده پيامبر آنها را با شترى از بيت الـمـال بـيـرون مدينه فرستاد وقتى حالشان خوب شد و جان گرفتند سه نفرى را كه همراه شتر بودندكشتند و شتر را با خود بردند.
خبر به پيامبر خدا (ص ) رسيد آن حضرت على (ع ) را براى دستگيرى آنها روانه كرد آنان دردره اى نـزديك يمن سرگردان بودند و نمى توانستند از آن خارج شوند على (ع ) آنها را دستگيركرد و نزد پيامبر خدا (ص ) آورد اين آيه ((همانا سزاى كسانى كه با خدا و رسولش مى جنگند ))برپيامبر نازل شد پيامبر (ص ) كيفر قطع دست و پا از چپ وراست را درباره آنها اعمال كرد.

تبعيد.

 ـ امـام رضـا (ع ) در پـاسـخ به سؤال از آيه ((يا از زمين تبعيد شوند)) و اين كه كيفيت تبعيد و حد ومرز آن چيست ؟
فرمود : از شهرى كه در آن جنايت كرده به شهر ديگرى تبعيد شود و به مردم آن شـهر اطلاع داده شود كه آن شخص تبعيدى است و نبايد باوى مجالست و معامله كنند و به اوزن دهـنـد و بـا او هـمـسـفـره شوند يك سال با او چنين رفتار مى شود اگر در اين مدت از آن شهر به شهرى ديگر رفت , به مردم آن شهر نيز بايد چنين دستورهايى داده شود تا يك سال به سر آيد.
ـ امام صادق (ع ) ـ نيز در همين باره فرمود ـ : نبايد با او معامله شود , يا به او پناه داد و يا صدقه داد (كمك مالى نمود).
ـ درباره آيه ((همانا كيفر كسانى كه باخدا و پيامبرش مى جنگند و در زمين به فساد مى كوشند اين است كه كشته شوند )) فرمود :تبعيد محارب با تبعيد معمولى فرق مى كند حاكم به نسبت جرمى كـه او مرتكب شده است درباره اش حكم كند اگر تبعيد او از شهرى به شهرى ديگر باشد از طريق دريـا بـه تبعيد برده وروى دريا برده مى شود (ومى ماند) , زيرا تبعيد او از شهرى به شهر ديگر بايد معادل با قتل و دارزدن و قطع دست و پا باشد , و اين كيفرى است در سطح بريدن دست و پا و دار زدن .

ـ در پـاسـخ به سؤال از تبعيد محارب فرمود : از شهر تبعيد مى شود امير المؤمنين (ع ) دو مرد رااز كوفه به جاى ديگر تبعيد كرد.
ـ در پـاسخ به سؤال از تبعيد فرمود : از سراسر كشور اسلام تبعيد مى شود اگر در نقطه اى ازخاك اسلام يافت شد بايد كشته شود و در امان نيست تا آن كه به سرزمين شرك بپيوندد.
2.
نگاهبانان .

نگاهبانان .

نگهبانى كردن از پيامبر.

 ـ از سهل بن حنظليه نقل شده است كه در روز جنگ حنين با پيامبر خدا (ص ) حركت كردند و راه زيادى را پيمودند تا آن كه شب شدپيامبر فرمود : ((امشب چه كسى از ما نگهبانى مى كند ؟
)) انس بن ابى مرثد غنوى عرض كرد :من , اى رسول خدا.
پيامبر فرمود : پس , سوار شو او بر اسب خود نشست و نزد پيامبرخدا (ص ) آمد رسول خدا (ص ) به او فرمود : بالاى اين دره برو مبادا امشب از طرف تو غافلگير شويم .

ـ روايـت شده است كه چون آيه ((و خداوند تو را از مردم حفظ مى كند)) نازل شد, پيامبر (ص )به عـده اى از اصـحـاب خـود , مـانـنـد سـعـد و حـذيـفـه , كه از او محافظت مى كردند فرمود : به خانه هاى خود برويد , زيرا خداى تعالى مرا از گزند مردم مصون كرد.
ـ عـايـشـه : از پـيـامـبـر (ص ) هـمـيـشه محافظت مى شد تا آن كه آيه ((و خداوند تو را از مردم حـفـظمـى كـنـد)) نـازل شـد و پـيـامبر سرش را از چادر بيرون كرد وفرمود : اى مردم ! برويد , خداوندمحافظت مرا به عهده گرفت .

اجل نيكو نگهبانى است .

 ـ امـام صـادق (ع ) : عـلـى (ع ) غـلامـى داشـت بـه نـام قنبر كه ايشان را بسيار دوست مى داشت هـرگـاه على (ع ) بيرون مى رفت قنبر با شمشير خود در پى آن حضرت روانه مى شد شبى قنبر را ديدفرمود : چه مى خواهى قنبر ؟
عرض كرد : آمده ام كه پشت سر شما حركت كنم اى امير مؤمنان !مـردم را كه مى شناسى ! من بر جان شما بيمناكم حضرت فرمود : واى بر تو ! آيا از اهل آسمان مرا مـحافظت مى كنى يا از اهل زمين ؟
! عرض كرد : از اهل زمين فرمود : مردم روى زمين نمى توانند به من آسيبى برسانند مگر آن خداى عز و جل از آسمان بخواهد , پس برگرد قنبربرگشت .

ـ امام على (ع ) عرض شد : از شما محافظت نكنيم ؟
حضرت فرمود : اجل هر انسانى او رامحافظت مى كند.
ـ در روز جنگ صفين على بن ابى طالب (ع ) مشغول آرايش دادن گردانهاى خود بود معاويه رو به روى آن حـضـرت بر اسب خود سوار بود و على (ع ) سوار بر اسب رسول خدا (ص ) رجزمى خواند و زوبـيـن رسـول خدا (ص ) در دستش بود و شمشيرش ذوالفقار را حمايل كرده بود يكى از يارانش عرض كرد : مواظب باش اى امير المؤمنين ! مى ترسيم اين معلون بى خبر به تو حمله كند حضرت فرمود : درست است كه او پايبند دينش نيست و شقى ترين ستمگران وملعونترين ياغيان بر امامان رهـيافته است اما محافظت اجل كافى است هر انسانى را دو فرشته نگهبان است كه از او محافظت مـى كـنـنـد مـن نيز چنينم هرگاه اجلم فرا رسد شقى ترين اشقيامحاسنم را از خون سرم رنگين خواهد كرد.
ـ يعلى بن مرة : على (ع ) شبها براى خواندن نماز مستحبى به مسجد مى رفت ما براى محافظت از او رفـتـيـم وقـتـى نمازش را تمام كردنزد ما آمد و فرمود : چرا اين جا نشسته ايد ؟
گفتيم : براى محافظت از شما فرمود : آيا از اهل آسمان مرا محافظت مى كنيد يا از اهل زمين ؟
عرض كرديم : از مـردمـان روى زمـيـن فرمود : درزمين هيچ اتفاقى نيفتد مگر آن كه در آسمان مقدر شود بر هر انـسانى دو فرشته گمارده شده اندكه از او دفاع و محافظت كنند تا آن كه تقديرش فرا رسد چون تقديرش رسيد او را با آن تنهاگذارند مرا از جانب خداوند سپرى استوار است وچون اجلم فرا رسد آن سـپـر كـنار رود (بدانيد)هيچ كس طعم ايمان را نچشد مگر آن كه بداند كه آنچه به او رسيده نمى توانست نرسد و آنچه به او نرسيده نمى توانست برسد.
آزادى و آزادگى .

آزادى و آزادگى .

 ـ امام صادق (ع ) : پنج خصلت است كه درهركس يكى از آنها نباشد خير و بهره زيادى در او نيست : اول : وفـادارى , دوم : تـدبير , سوم :شرم و حيا , چهارم : خوش خويى و پنجم ـ كه چهار خصلت ديگر را نيز در خود دارد ـ : آزادگى .

ـ امام باقر (ع ) : يزيد بن معاويه به قصدحج وارد مدينه شد و در پى مردى از قريش فرستاد و او آمد يزيد به او گفت : آيا اعتراف مى كنى كه تو بنده منى , اگر بخواهم مى فروشمت و اگر بخواهم تو را به بردگى مى گيرم ؟
آن مردگفت : به خدا سوگند اى يزيد ! تو در ميان قريش از من نژاده تر و والاتبارتر نيستى و پدرت نيز ,چه در زمان جاهليت و چه در زمان اسلام , از پدر من برتر نبود در ديـنـدارى نيز از من برتر وبهتر نيستى پس چگونه به خواست تو گردن نهم ؟
يزيد گفت : به خدا سوگند اگر اعتراف نكنى تو را مى كشم مرد گفت : كشتن من بالاتر ومهمتر از كشتن حسين بن على (ع ), فرزند رسول خدا ,نيست يزيد دستور داد او را كشتند.

همه مردم آزادند.

 ـ امام على (ع ) : اى مردم ! آدم نه بنده اى زاييد و نه كنيزى مردم همه آزادند.
ـ بنده ديگران مباش كه خداوند پاك تو را آزاد آفريده است .

ـ مباد كه طمعكارى تو را به بندگى گيرد, حالى كه خداوند تو را آزاد آفريده است .

ـ بنده ديگرى مباش كه خدا تو را آزاد آفريد چه خوبيى است آن خوبى كه جز با بدى بدست نيابد و چه آسانيى است آن آسانى كه جز با سختى به چنگ نيايد؟
.

آزاده هميشه آزاده است .

 ـ امـام صادق (ع ) : آزاده در همه حال آزاده است اگر بلا و سختى به او رسد شكيبايى ورزد واگر مصيبتها بر سرش فرو ريزند او را نشكنند هرچند به اسيرى افتد و مقهور شود و آسايش رااز دست نـهـاده بـه سـخـتـى و تنگدستى افتد چنان كه يوسف صديق امين , صلوات اللّه عليه , به بندگى گرفته شد و مقهور و اسير گشت اما اين همه به آزادگى او آسيب نرساند.
ـ امام على (ع ) : انسان آزاده , هر سختى و گزندى بيند , باز آزاده است .

ـ آزاده , آزاده است هر چند سختى و مرارت بيند , وبنده , بنده است هرچند تقدير ياريش كند.

خوى آزاد مرد.

 ـ امام على (ع ) : گشاده رويى خصلت آزادمرد است .

ـ خوشرويى خوى هر آزاده اى است .

ـ حيا وعفت از خصلتهاى ايمان است اين دو سرشت آزادگان و خوى نيكان است .

ـ زيبايى آزاده مرد به دورى كردن از عيب و ننگ است .

ـ امام باقر (ع ) : گروهى خداوند را از روى سپاسگزارى مى پرستند و اين پرستش آزادگان است .

ـ امـام عـلـى (ع ) : هـر كـه بـه وعـده نـيـكـى و احـسـانـى كه در گذشته داده است عمل كند آزادگى اش كامل است .

ـ آزادگى از كينه توزى و نيرنگ منزه است .

ـ آزاده هيچگاه بنده نگردد مگر آن دم كه كسى گرهى از كار او بگشايد.
ـ از موفقيت آزاده اين است كه مال را از راه حلال به دست آورد.
ـ دارايـى خود را در آنجا كه حق است ببخش و با آن دوستانت را يارى رسان كه جامه بخشندگى برتن آزاده مرد زيبنده تر است .

آنچه آزادگى مى آورد.

 ـ امام على (ع ) : هركه خواهشهاى نفس را فرو گذارد آزاده است .

ـ امام صادق (ع ) : ديندار خواهشها را كنار گذاشت و آزاده شد.
ـ امـام عـلـى (ع ) : آن كـه نـفـس خـود را خريد و آزادش كرد چون كسى نيست كه نفس خويش رافروخت و برده اش ساخت .

ـ بنده قانع آزاد است و آزاد طمعكار , بنده .

ـ هركه به دنيا پشت كند نفس خويش را آزاد كرده و خدايش را خشنود ساخته است .

ـ دنـيا سراى گذر است و مردم در آن دو دسته اند : مردى كه نفس خود را فروخت و آن رااسير و برده كرد و مردى كه نفس خويش را خريد و آزادش ساخت .

ـ مـسـيـح (ع ) : چـه سـودى بـرده اسـت آن كـه خـود را به همه دنيا بفروشد و سپس آنچه را به بـهـاى نفس خويش خريده است براى ديگران به ارث گذارد ؟
چنين كسى خود راتباه كرده است خوشا به حال كسى كه نفس خويش را رهانيد و آن را بر همه دنيا برگزيد.

به جا آوردن شرايط آزادگى .

 ـ امام على (ع ) : هر كه شرايط بندگى را به جا آورد سزاوار آزادى شود و هر كه در احكام و شرايط آزادگى كوتاهى ورزد, به بندگى بازگرفته شود.

آزادگى (متفرقه ).

 ـ امام على (ع ) : مبادا كارى كنى كه آزاده اى را از تو گريزان كند , يا قدر تو را بكاهد , يا شر و بدى برايت به بار آورد , يا در روزرستاخيز بار گناهى بر دوشت باشد.
ـ با نيكى كردن آزاد مرد را مى توان مالك شد.
ـ بهترين نيكى آن است كه به آزادگان برسد.
ـ گاه باشد كه در حق آزاده ستم شود.
ـ آزادگان را پاداشى جز احترام و بزرگداشت نسزد.
ـ آن كه مردم را به وحشت اندازد از آزادگى بدور است .

ـ بهترين گنجها خوبى و احسانى است كه به آزادگان سپرده مى شود و دانشى است كه نيكان فرا مى گيرند.
ـ هر گاه (بنده اى را) مالك شدى آزاد كن .

ـ آيـا آزاد مـردى نـيست كه اين خرده غذاى لابه لاى دندانها را براى اهلش واگذارد ؟
بدانيدكه جانبهاى شما جز بهشت نيست , پس آن را جز به بهشت مفروشيد.
2.
آزمندى .

آزمندى .

آزمندى .

 قرآن .

((همانا انسان آزمند آفريده شده است هرگاه بدى به اورسد بيتابى مى كند)).
ـ امام على (ع ) : چه زيبنده است كه انسان آنچه را شايسته نيست نخواهد.
ـ آزمندى رنجى جاويدان است .

ـ آزمندى فرجامى نكوهيده دارد.
ـ آزمندى سوزنده تر از آتش است .

ـ آزمندى جوانمردى را لكه دار مى كند.
ـ آزمندى قدر و منزلت آدمى را مى كاهد و روزيش را زياد نمى كند.
ـ آزمندى مركب رنج است .

ـ آزمندى انسان را به عيبهاى زيادى در مى افكند.
ـ آزمندى سوار خود را مى كشد.

آزمند.

 ـ امام باقر (ع ) : حكايت آزمند به دنيا, حكايت كرم ابريشم است هرچه بيشترابريشم بر خود مى تند , با بيرون آمدن ازپيله بيشتر فاصله مى گيرد تا آن كه سرانجام دق مرگ مى شود.
ـ امام على (ع ) : آدم حريص همواره در رنج است .

ـ انسان حريص خود را براى چيزى به رنج مى افكند كه برايش زيانبار است .

ـ بسا حريصى كه آزمندى او را از پاى در آورد.
ـ آزمند شرم ندارد.

آزمند خوار است .

 ـ امام على (ع ) در پاسخ به اين پرسش كه : كدام خوارى بدتر است ؟
فرمود : آزمندى به دنيا.
ـ امام صادق (ع ) : چه زشت است براى مؤمن كه ميل و خواهشى خواركننده داشته باشد.
ـ امام على (ع ) : آزمندى روزى را زياد نمى كند , بلكه ارزش آدمى را خوار مى سازد.
ـ آزمند , بنده مطامع است .

ـ آزمند , اسيرى زبون است كه از بند اسارت هرگز نرهد.
ـ آزمندى خوارى و رنج است .

ـ آزمندى آدمى را زبون و نگونبخت مى كند.
ـ هيچ چيز چون آزمندى نفس را زبون نكند و چيزى چون بخل آبرو را نبرد.

حريص محروم است .

 ـ مـصـبـاح الـشريعة : پيامبر خدا(ص ) فرمود : آدم حريص هميشه محروم است وافزون بر محروم بودن , در هركارى كه مى كندنكوهيده است چگونه محروم نباشد در حالى كه از بند خدا گريخته است ؟
.
ـ امام صادق (ع ) : آزمند از دو خصلت محروم شده و در نتيجه دو خصلت را با خود دارد : ازقناعت مـحـروم اسـت و در نتيجه آسايش را از دست داده است , از رضايت و خرسندى محروم است و در نتيجه يقين را از كف داده است .

ـ امام على (ع ) : روزى قسمت شده است , حريص محروم است .

آزمند نيازمند است .

 ـ امام على (ع ) : آزمند نيازمند است اگر چه مالك همه دنيا باشد.
ـ امـام حـسـن (ع ) در پـاسـخ بـه پـدر بـزرگـوارش كـه پرسيد : فقر چيست ؟
فرمود : آزمندى وسيرى ناپذيرى .

ـ امام على (ع ) : آزمندى فقر آور است .

ـ حرص زدن نيازمندى به بار مى آورد.
ـ آزمندى نشانه نيازمندى است .

ـ هر آزمندى نيازمند است .

آزمند بدبخت است .

 ـ امام على (ع ) : آزمندى نشانه نگونبختان است .

ـ آزمندى دومين بدبختى است .

ـ آزمندى وسيرى ناپذيرى نگونبختى و خوارى مى آورند.
ـ در آزمندى بدبختى و رنج است .

ـ حرص زياد آزمند را بدبخت و خوار مى سازد.
ـ آن كه حريص شد خود را در بدبختى و رنج افكند.
ـ آن كه زياد حرص زند شقاوتش بسيار شود.
ـ شقى ترين شما آزمندترين شماست .

سيرى ناپذيرى آزمند.

 ـ امام صادق (ع ) : دو آزمندند كه هرگز سير نمى شوند: آزمند دانش و آزمند ثروت .

ـ خـداونـد هيچ درى از دنيا را به روى بنده اى نگشود مگر آن كه درى از آزمندى را نيز به روى او گشود.
ـ امام على (ع ) : همانا دنيا آدمى را بكلى سرگرم خود مى سازد و دنياپرست به چيزى از آن نرسد, مـگـر آن كـه باب حرص و شيفتگى به آن بر رويش گشوده شود و به آنچه از اين دنيادست يافته بسنده نمى كند تا در پى چيزى كه به دست نياورده است نرود.
ـ امـام صـادق (ع ) : امـيـر الـمـؤمنين , صلوات اللّه عليه , مى فرمود : اى آدميزاد ! اگر از دنيا به قدركفايت خواهى همان كمترين دنيا تو را بس باشد و اگر بيش از كفايت خواهى همه دنيا هم تو رابس نباشد.
ـ امام على (ع ) : آزمند بسنده نمى كند.

آزمندى روزى را زياد نمى كند.

 ـ امام على (ع ) : آزمندى روزى را زيادنمى كند بلكه قدر و منزلت را خوار مى سازد.
ـ پـيـامـبـر خـدا (ص ) : آن كـه حـرص نـزند روز خود را از دست نمى دهد وآن كه حرص زند به آنچه روزيش نيست نمى رسد.
ـ امـام حـسين (ع ) : نه عفت و مناعت مانع روزى مى شود و نه حرص زدن روزى بيشتر مى آورد , زيرا روزى تقسيم شده و اجل حتمى است و حرص زدن طلب گناه است .

ـ امام على (ع ) : آزمندى قدر مرد را مى كاهد و روزى او را هم زياد نمى كند.

تفسير آزمندى .

 ـ امـام عـلـى (ع ) : در پـاسخ به اين پرسش كه : آزمندى چيست ؟
فرمود : به دست آوردن كم با از دست دادن زياد.

ريشه آزمندى .

 ـ پيامبر خدا (ص ) : اى على ! بدان كه ترسويى و بخل و آزمندى يك سرشتند و ريشه آنها بدگمانى (به خدا) است .

ـ امام على (ع ) : دست رد زدن به سينه آزمندى ريشه سيرى ناپذيرى و طمعها را قطع مى كند.
ـ بناى آزمندى و بخل شديد بر شك و كم اعتمادى به خدا استوار است .

ـ آزمندى زياد ناشى از نيروى سيرى ناپذيرى و سستى دين است .

عوامل باز دارنده آزمندى .


جلد 3 - بخش 4

ـ امام صادق (ع ) به ابوبصير فرمود :آيا اندوهگين نمى شوى ؟
آيا غم دلت را نمى گيرد ؟
آيا دردمند نمى شوى ؟
عرض كردم : به خدا سوگند چرا فرمود : هرگاه چنين حالاتى به تو دست داد, مرگ و تـنهايى قبر را به ياد آور وآن زمانى را كه تخمهاى چشمت آب گشته بر گونه هايت جارى شود و بـنـدهايت از هم بگسلد و گوشت بدنت خوراك كرمها شود و پيكرت پوسيده گرددو از دنيا جدا شوى اينها تو را به كار و عمل بر مى انگيزند و از حرص زياد به دنيا بازت مى دارند.

آزمندى انسان نسبت به هر آنچه كه از او باز دارند.

ـ پيامبر خدا (ص ) : همانا آدميزاد به آنچه كه از او باز دارند آزمند است .

ـ اگـر آنـهـا را از رفتن به حجون ((3)) نهى كنم برخى از ايشان , با آن كه نيازى به آن جا ندارند ,خواهند رفت .

آن جا كه آزمندى شايسته و نيكوست .

 ـ امام باقر (ع ) : هيچ حرصى چون رقابت براى رسيدن به درجات عاليه نيست .

ـ امام صادق (ع ) : مؤمن در دين خود نيرومند است و در فهم دين حريص .

ـ امـام على (ع ) : تو كه براى به دست آوردن آنچه رسيدنش به تو ضمانت شده است (يعنى روزى ) حرص مى زنى , در انجام آنچه بر تو واجب شده است نيز حريص باش .

پيشه .

پيشه .

 ـ پيامبر خدا (ص ) هرگاه به كسى نگاه مى كرد و از او خوشش مى آمد , مى فرمود : شغلى هم دارد ؟
اگـر مـى گفتند : نه مى فرمود : ازچشمم افتاد عرض مى شد : چرا اى رسول خدا؟
! مى فرمود : زيرا اگر مؤمن شغل و حرفه اى نداشته باشد دين خود را وسيله امرار معاشش مى كند.
ـ خداى تعالى بنده مؤمن پيشه ور وشاغل را دوست دارد.
ـ امام على (ع ) : به تجارت پردازيد, كه آن شما را از آنچه در دست مردم است بى نياز مى گرداند و خداى عز و جل بنده پيشه وردرستكار را دوست دارد.
ـ امام صادق (ع ) از شغل يكى از اصحاب خود پرسيد , عرض كرد : فدايت شوم , من تجارت راكنار گذاشته ام , فرمود : چرا ؟
عرض كرد : منتظر اين امر (روى كار آمدن دولت و حكومت شما) هستم حـضـرت فـرمود : اين از شما تعجب است , ثروتتان از بين مى رود از تجارت دست مكش و فضل و بـركـت خداى را بجوى , حجره خود را بگشاى و بساط كسب و كارت را پهن كن و از پروردگارت روزى بطلب .

تحريف .

تحريف .

 قرآن .

((بعضى از جهودان كلمات خدا را به معنا دگرگون مى كنند)).
((و اهل كتاب چون پيمان را شكستند لعنتشان كرديم و دلهايشان را سخت گردانيديم كلمات را از معناى خود منحرف مى سازند)).
((گوش به دروغ مى سپارند و براى گروهى ديگر كه خود نزد تو نمى آيند سخن چينى مى كنند و سخن خدا را دگرگون مى سازند)).
((آيـا طـمـع مـى داريـد كـه بـه شـمـا ايمان بياورند و حال آن كه گروهى از ايشان كلام خدا را مـى شـنيدند و با آن كه حقيقت آن رامى فهميدند تحريفش مى كردند و از كار خويش آگاه بودند ؟
)).
((و ايـن كـتاب را به راستى بر تو نازل كرديم , تصديق كننده و حاكم بر كتابهايى است كه پيش از آن بوده اند)).
((ما خود قرآن را نازل كرده ايم و خود نگهبانش هستيم )).
علامه طباطبائى در الميزان مى نويسد : از توضيحاتى كه داديم روشن شد كه قرآنى كه خداوند بر پـيـامـبـرش (ص ) نـازل كرده و آن را به ((ذكر)) توصيف كرده , به همان صورت نازل شده حفظ گـرديده است , باصيانت و محافظت الهى , همان گونه كه خداوند درقرآن به پيامبر خود وعده داده است , از كم و زياد شدن و تغيير مصون مانده است .

خـلاصـه برهان چنين است كه : خداوند قرآن را بر پيامبر خود نازل كرد و در آيات فراوانى ازآن با اوصـاف خـاصـى ياد نموده است اگر در چيزى از اين اوصاف كاهش يا افزايشى پديدمى آمد يا در لفظ و يا ترتيب قابل توجه آن تغييرى رخ مى داد آثار اين ويژگيها و اوصاف قطعااز بين مى رفت اما قرآن موجود همه آثار و نشانه هاى اين اوصاف بر شمرده شده را به كاملترين و زيباترين وجه ممكن داراسـت بـنـا بر اين , تحريفى كه سبب شده باشد چيزى ازصفات قرآن از بين رفته باشد درآن به وجود نيامده است قرآنى كه در دست ماست عينا همان قرآنى است كه بر پيامبر نازل شده است به فـرض كـه چيزى از قرآن افتاده يا در اعراب ياحروف و ياترتيب آن تغييرى رخ داده باشد بايد اين افـتـادگـى و تـغـيـيـر در مـواردى باشد كه برويژگيهاى قرآن مانند اعجاز و نبودن اختلاف و نـاسـازگـارى در آن و هـدايـت و نـورانـيت و ذكربودن آن و برتريش بر ديگر كتابهاى آسمانى و ويـژگـيـهـاى ديگرى از اين قبيل , تاثير ولطمه اى وارد نكرده باشد , افتادگيها وتغييراتى مانند ساقط شدن آيه تكرارى , يا اختلاف در نقطه يا اعراب و موارد ديگرى از اين است .

اخبار فراوانى كه از پيامبر (ص ) ـ ازطرق عامه و خاصه ـ در خصوص لزوم رجوع به قرآن درهنگام فـتـنـه هـا و براى حل مشكلات وارد شده است , نيز حديث ثقلين كه از طرق عامه وخاصه به تواتر رسـيـده اسـت و مى فرمايد : من در ميان شما دو امر گرانبها مى گذارم يكى كتاب خدا وديگرى عـترتم همچنين اخبار فراوانى كه از پيامبر(ص ) و ائمه اهل بيت (ع ) درباره لزوم سنجيدن اخبار با قرآن وارد شده است , همگى نشانگر آن است كه در قرآن تحريفى صورت نگرفته است .

حرام .

اجتناب از محرمات .

 ـ امـام عـلـى (ع ) : زيـركـى مـؤمـن بـه دورى كـردن او از حـرامـهـا و شتابش به سوى مكارم و بزرگواريهاست .

ـ حرمتها را نيكو پاس بدار و به جوانمردان روى آر.
ـ اگر خواهان مكارم و بزرگواريها هستى از حرامها دورى كن .

ـ از بهترين مكارم اخلاق دورى كردن از حرامهاست .

دعوت عقل به دورى كردن از حرامها.

 ـ امـام عـلـى (ع ) : اگـر خداى سبحان هم ازنارواها نهى نمى كرد, بر خردمند لازم بود كه از آنها دورى كند.
ـ خود دارى از حرامها خوى خردمندان و خصلت بزرگواران است .

محرمات (1).

 قرآن .

((بـگو : بياييد تا آنچه را كه پروردگارتان بر شما حرام كرده است , برايتان بخوانم : اين كه به خدا شرك نياوريد)).
((هـمـانا مردار و خون و گوشت خوك و آنچه را كه هنگام ذبح نام غير خدا بر آن بخوانند بر شما حرام كرد , اما كسى كه ناچارشود به شرط آن كه از حد نگذراند و بى ميلى جويد , گناهى مرتكب نشده است , كه خدا آمرزنده و بخشاينده است )).
((حرام شد بر شما مردار و خون و گوشت خوك و هر حيوانى كه به هنگام كشتنش نام ديگرى جز اللّه را بـر آن بـگـويند وآنچه خفه شده باشد يا به سنگ زده باشند يا از بالا در افتاده باشد يا به شاخ حـيوانى ديگر بميرد يا درندگان از آن خورده باشند مگر آن كه ذبحش كنيد ونيز هرچه بر آستان بتان ذبح شود و آنچه به وسيله تيرهاى قمار قسمت كنيد)).
((مادرانتان و دخترانتان و خواهرانتان بر شما حرام شده است )).

محرمات (2).

 قرآن .

((بـگو : پروردگارمن زشتكاريها را چه آشكار باشند و چه پنهان و نيز گناهان و افزونى جستن به ناحق را حرام كرده است نيز حرام است چيزى را شريك خدا سازيد كه هيچ دليلى بر وجود آن نازل نشده است , يا درباره خدا چيزهايى بگوييد كه نمى دانيد)).
((چيزهاى پاكيزه را بر آنها حلال مى كند و چيزهاى ناپاك را حرام )).
ـ امـام عـلـى (ع ) : خـداى سـبـحان انسان را از هيچ چيزى نهى نفرموده جز آن كه او را از آن بى نيازكرده است .

حرام خوارى .

 ـ پيامبر خدا (ص ) : هركس يك لقمه حرام بخورد نماز چهل شبش پذيرفته نشود.
ـ خداى عز و جل بهشت را بر بدنى كه از مال حرام تغذيه شود حرام كرده است .

ـ كسى كه گوشتش از حرام برويد, به بهشت نمى رود آتش به او سزاوارتر است .

ـ هرگاه لقمه حرام به اندرون بنده وارد شود, تمام فرشتگان آسمانها و زمين او را نفرين كنند.
ـ عـبـادت كردن با وجود حرام خوارى مانند ساختن بنايى است بر روى شن ((و به قولى : برروى آب )).
ـ امام على (ع ) : بد خوراكى است خوراك حرام .

ـ امام باقر (ع ) : هرگاه انسان مالى ازحرام به دست آورد نه حجى از او پذيرفته شود , نه عمره اى و نه صله رحمى و حتى در ازدواج و زناشويى او تاثير سؤ مى گذارد.
ـ پـيامبر خدا (ص ) : دور افكندن يك دانگ ((4)) حرام , نزد خدا برابر است با هفتاد هزار حج پاك و پذيرفته .

ـ امـام صـادق (ع ) دربـاره آيـه ((و بـه اعـمـالى كه كرده اند پردازيم وهمه را چون ذرات خاك بر باددهيم )) فرمود :به خدا سوگندگرچه اعمالشان سفيدتر از كتان مصرى بود اما چنان بودند كه هرگاه با حرامى روبه مى شدند آن را فرو نمى گذاشتند.
ـ پـيامبر خدا (ص ) : رها كردن يك دانگ حرام نزد خداى تعالى , دوست داشتنى تر است از صدحج كه از مال حلال صورت گيرد.
ـ فرو گذاشتن يك لقمه حرام , نزد خدا محبوتر است از خواندن هزار ركعت نماز مستحبى .

ـ امام على (ع ) : خرمايى از نامرغوبترين نوع آن تناول كرد و روى آن آب نوشيد و دستى به شكمش زد و فرمود : هركس آتش وارد شكم خود كند خداوند او را (از رحمت خود) دورسازد.
ـ امـام كـاظـم (ع ) : اهل صفه ميهمان رسول خدا (ص ) بودند آنها خان ومان خود را رها كرده به مـديـنه هجرت كرده بودند پيامبر خدا(ص ) آنان را كه چهل مرد بودند در صفه مسجد اسكان داد آن حضرت هر صبح و شام نزد ايشان مى رفت و بر آنان سلام مى داد روزى بر صفه نشينان وارد شد, ديد يكى كفش خود را پينه مى كند , ديگرى لباسش را وصله مى زند و عده اى هم جامه هاى خودرا از شـپـش پـاك مـى كـنندپيامبر خدا (ص ) هر روز يك مد (تقريبا يك چارك ) خرما به آنها مى داد مردى از ميان آنهابرخاست و عرض كرد : اى رسول خدا ! خرمايى كه به ما مى دهى معده هاى ما را سوزاندپيامبر(ص ) فرمود : بدانيد كه اگر مى توانستم دنيا را خوراك شما كنم اين كار را مى كردم اما كسانى از شما كه پس از من زنده بمانند صبح و شام غذاى سير خواهند خورد هركدام صبح يك پـيـراهـن خـواهـيـد پـوشـيـد و شـب پيراهنى ديگر و خانه هايتان را , همانند كعبه , بر افراشته و آراسته خواهيد كرد.
مردى برخاست و گفت : اى رسول خدا ! من مشتاق چنان روزى هستم ! كى فرا خواهدرسيد؟
.
فـرمود : اين زمان شما بهتر از آن زمان است شما اگر شكمهاى خود را از حلال پر كنيد هيچ بعيد نيست كه از حرام نيز آن را پر نماييد.

ثواب كسى كه توانايى ارتكاب حرام را داشته باشد و آن را انجام ندهد.

 ـ پيامبر خدا (ص ) : هركس اين امكان برايش پيش آيد كه با زن يا كنيزى به حرام نزديكى كند اما از تـرس خـدا دسـت به اين كار نزند,خداوند عز و جل آتش را بر او حرام گرداند و او را از آن هراس بزرگ ايمن دارد و به بهشتش برد.
ـ هـر مـردى بـتواند كار حرامى انجام دهدو آن را فقط به خاطر ترس از خدا فرو گذارد خداوند , پيش از آخرت , در همين دنيا بهتر از آن را به وى عوض دهد.

حزب .

حزب خدا.

 قرآن .

((هركه با خدا و پيامبر او و مؤمنان دوستى كند, بداندكه حزب خداوند پيروز است )).
((خدا از ايشان خشنود گشت و آنان از خدا خشنود شدند اينان حزب خدايند بدانيد كه حزب خدا رستگار و پيروز است )).
ـ امـام عـلـى (ع ) : آيا خوش دارى كه از حزب پيروز خدا باشى ؟
از خداى سبحان بترس و درهمه كارهايت خوب عمل كن , زيرا كه خداوند با تقوا پيشگان و نيكوكاران است .

ـ مـايـيـم آن بـزرگـان والاتبار , پرچمهاى ما پرچمهاى پيامبران است وحزب ما حزب خداست و گروه ياغى تجاوزگر حزب شيطان است .

ـ پيامبر خدا (ص ) : هركه دوست دارد بر كشتى نجات بنشيند و به دستگيره محكم چنگ زند وبه ريسمان ناگسستنى خداوند بياويزد , پس از من با على دوستى ورزد و با دشمنش دشمنى كندو از امامان هدايتگرنسل او پيروى كند , زيرا كه آنان جانشين و وصى من هستند حزب آنان حزب من است و حزب من حزب خداى عزوجل است وحزب دشمنان آنان همان حزب شيطان است .

ـ امام صادق (ع ) : ما و شيعيانمان حزب خداييم و حزب خدا پيروز است .

ـ در زيـارت امام حسين (ع ) مى خوانيم : دلهاى شيعيان آنان و حزب خودت را درفرمانبردارى از ايشان و يارى دادنشان و دوستيشان استوار گردان .

ـ امام على (ع ) : به ريسمان خداو دستگيره او چنگ زنيد و از حزب خدا و پيامبر او باشيد و عهد و پيمانى را كه با خدا بسته ايدپاس داريد , كه اسلام غريبانه آغاز شد و بزودى غريب خواهد ماند.
ـ خـوشـا نـفسى كه وظيفه خود را به پروردگارش ادا كرد آنان كه خوف روز رستخيز شب هنگام چـشمانشان را بيدار نگهداشته و پهلوهايشان را از بستر نرم دور ساخته و لبهايشان به ذكرخداوند مى جنبد و از بسيارى استغفار گناهانشان زدوده شده است آنان حزب و گروه خداوندند و بدانيد كه حزب خدا پيروزند.

حزب شيطان .

 قرآن .

((شـيـطـان بـر آنان چيره شده است و نام خدا را از يادشان برده است ايشان حزب شيطانند آگاه باشيد كه حزب شيطان زيانكارانند)).
((همانا شيطان دشمن شماست , پس شما نيز او را دشمن داريد , جز اين نيست كه او حزب خود را فرا مى خواند تا ازدوزخيان باشند)).
ـ امـام عـلـى (ع ) : اى مـردم ! جز اين نيست كه فتنه ها به سبب پيروى از خواهشهاى نفسانى آغاز مـى شـود اگر حق خالص و يكدست بوداختلافى پيش نمى آمد اما اندكى از حق و مشتى از باطل گـرفته و درهم آميخته مى شوند در اين جاست كه شيطان بر دوستداران خود چيره مى شود, اما آنان كه نيكى (و لطف ) خداوندپيشاپيش شامل حالشان شده نجات يابند.
ـ امـام حـسـيـن (ع ) ـ در كـربـلا وقـتـى چشمش به سپاهيان كوفه افتاد كه سيل آسا به سويش سـرازيـرشـده و از انـبـوهـى چـون شـب تـار سـيـاه مى نمايند سخنانى ايراد كرد و فرمود ـ : چه خـوب پروردگارى است پروردگار ما و چه بد بندگانى هستيد شما , به فرمانبرى از خدا اعتراف كـرديـدو بـه پـيامبر محمد ايمان آورديد و اينك كمر به قتل فرزندان و عترت او بسته ايد هر آينه شيطان بر شما چيره شده و ياد خداى بزرگ را از ذهن شما برده است .

ـ امـام عـلى (ع ) : اما اندوه و تاسف من ازاين است كه بيخردان و نابكاران كار اين امت را به دست گـيرند و مال خدا را دست به دست گردانند وبندگان او را به بندگى خود گيرند و با صالحان بستيزند وتبهكاران را دار و دسته خودكنند.
ـ قـسـمتى از خطبه آن حضرت كه باشنيدن خبر بيعت شكنان ايراد فرمود ـ : هان ! شيطان دارو دسـته خود را برانگيخته و سپاهش رابسيج كرده است , تا ستم در جاى خود برقرار ماند و باطل به جايگاه خود بازگردد , به خداسوگند ناروايى نبود كه به من نسبت ندهند و ميان من و خودشان به انصاف رفتار نكردند.
ـ هان ! شيطان دارو دسته خودرا بسيج كرده و نيروهاى سواره و پياده خود را از هر سو فراخوانده است , اما من بصيرت خود را دارم .

ـ قـسـمـتـى از خـطـبـه آن حـضـرت در تـوصـيف منافقان ـ : آنان گروه شيطان و شعله آتش جهنم هستند آنان دار ودسته شيطانند وبدانيد كه پيروان شيطان بازنده و زيانكارند.

هر حزبى به آنچه دارد دلخوش است .

 قرآن .

((هر حزبى به آنچه كه دارد دلخوش است )).
دور انديشى .

دور انديشى .

 ـ امام على (ع ) : دور انديشى زيركى است .

ـ دور انـديشى فن است , ثمره دور انديشى سالم ماندن (از آسيبها) است , كسى كه دورانديشى او را پيش نبرد , ناتوانى و درماندگى او را عقب نگه دارد.
ـ امـام هادى (ع ) : افسوسهاى ناشى از كوتاهى كردن را به ياد آور , دور انديشى ديرين را فراچنگ مى دارى .

ـ امام على (ع ) : آن كه دور انديش باشد احتياط كند و آن كه دور انديشى را رها كند بى باك شود.
ـ امام صادق (ع ) : دور انديشى چراغدان گمان است .

عاقبت انديشى .

 ـ امام صادق (ع ) : مردى خدمت پيغمبرخدا(ص ) آمد و عرض كرد: اى رسول خدا به من سفارشى كن , پيامبر فرمود : اگر به تو سفارشى كنم به آن عمل مى كنى ؟
پيامبر سه بار اين سخن را فرمود و آن مـرد هـر سـه بـارجـواب داد : آرى , اى رسـول خـدا پس رسول خدا (ص ) به او فرمود : به تو سفارش مى كنم كه هرگاه خواستى كارى كنى در عاقبت آن بينديش , اگر كار درستى بود آن را انجام ده و اگر نادرست و گمراه كننده بود از آن خود دارى كن .

ـ از سفارشهاى آدم (ع ) به فرزندش شيث (ع ) : هرگاه قصد كارى كرديد در عاقبت آن بينديشيد, زيرا كه من اگر در عاقبت كار خود مى انديشيدم آن به سرم نمى آمد كه آمد.
ـ امـام عـلـى (ع ) : هـر كـس بـدون عـاقـبـت انـديـشـى در كـارهـا دست به كارى زند, خود را گرفتارسختيها ومصائب كند.
ـ هر كس دست به كارى زند بى آن كه در عواقب آن بينديشد , خود را در مهلكه گرفتاريها اندازد .

ـ امام جواد (ع ) : هركس نداند كارى را از كجا آغاز كند, از به سر انجام رساندن آن درماند.
ـ امام صادق (ع ) : عاقب انديشى دلها را بارور مى سازد.
ـ امام على (ع ) : انديشيدن پيش از كار تو را از پشيمانى ايمن مى دارد.
ـ هـركه عاقبت انديش باشد ازگرفتاريها دور ماند , هركه در عواقب امور بينديشد از مهلكه ها در امان ماند.
ـ هرگاه در كرده هايت بينديشى , در هركارى نيك فرجام شوى .

ـ پيش از كار بينديش , تا به سبب كارى كه مى كنى سرزنش نشوى .

ـ خردمندترين مردم عاقبت انديش ترين آنهاست .

دور انديشى و تصميم گيرى .

 ـ امـام عـلـى (ع ) : فـكـر كن تا دور انديش شوى وچون همه جوانب كار برايت روشن شد آن گاه تصميم قطعى بگير.
ـ بدان كه پايدارى در تصميم و اراده از دور انديشى است .

ـ پيروزى با دور انديشى و اراده پايدار به دست مى آيد.
ـ عزم درست از دور انديشى است , عزم استوار از دور انديشى است .

ـ هر كه دور انديشى اش كم باشد,عزمش سست است .

ـ هر كه عزم خود را آشكار سازد دور انديشى اش باطل و بى اثر گردد.
ـ در عزم و تصميمى كه با دور انديشى همراه نباشد خيرى نيست .

تفسير دور انديشى .

 ـ امـام حـسـن (ع ) : در پاسخ به پدربزرگوارش كه پرسيد : دور انديشى چيست ؟
فرمود : اين كه منتظر رسيدن فرصت خود باشى وچون فرصت دست داد بشتابى .

ـ امـام بـاقـر (ع ) : بـه پـيامبر خدا (ص ) عرض شد : دور انديشى چيست ؟
فرمود : مشورت كردن باصاحبنظران و پيروى كردن از نظر آنها.
ـ امام عسكرى (ع ) : دور انديشى و احتياط اندازه اى دارد كه اگر از آن فراتر رود بز دلى است .

ـ امام على (ع ) : از دور انديشى است كه از خدا تقوى داشته باشيد و از عصمت و بيگناهى است كه بـه خدا مغرور و گستاخ نشويد(گستاخ نشدن به خدا و غافل نبودن از عذاب او موجب مصونيت از گناه است ).
ـ امام حسن (ع ) : با بد بينى خود را ازمردم نگه داشتن همان دور انديشى است .

ـ امـام عـلى (ع ) : دور انديشى اين است كه آنچه را مكلفى نگهدارى و آنچه را از دوش تو برداشته شده است واگذارى .

ـ دور انديشى نگهدارى تجربه است .

ـ دور انديشى عاقبت نگرى است و رايزنى با خردمندان .

ـ دور انديشى همان فرمان بردن از خداست و نافرمانى كردن نفس .

ـ ريشه دور انديشى باز ايستادن درهنگام شبهه است .

ـ پيروزى با دور انديشى به دست آيد و دور انديشى با رايزنى و راى با راز دارى .

دور انديش .

 ـ امام على (ع ) : دور انديش كسى است كه فريبندگى دنيا او را از كار براى آخرتش باز ندارد.
ـ دور انديش كسى است كه دوست خوب برگزيند , زيرا آدمى به دوست خود سنجيده مى شود.
ـ دور انديش خود راى نيست .

ـ دور انديش كسى است كه تجربه هااو را آزموده كرده باشد و دشواريهاى زمانه پالوده و آبديده اش .

ـ دور انديش كسى است كه خود را به پيكار با نفسش مشغول دارد و آن را اصلاح گرداند ونفس را از خواهشها و لذتهايش باز بدارد و زمام آن را در اختيار گيرد.
ـ دور انديش كسى است كه همواره سرگرم پيكار با نفس خويش باشد و همه همتش صرف دينش شود وهمه تلاشش براى آخرتش باشد.
ـ دور انديش را در هر كارى كه مى كند فضليت و افتخارى است .

ـ خرد دور انديش او را از هرگونه پستى باز مى دارد.
ـ در راه حق كسى جز دور انديش خردمند پايدارى نورزد.
ـ دور انديش در گرفتاريها سرگشته نمى شود.
ـ دور انديش كسى است كه آزار نرساند.
ـ دور انديش كسى است كه بارهاى گران و رنج آور را از دوش خود بيفكند.
ـ دور انديش كسى است كه با روزگار خود مدارا كند.
ـ دور انديش كسى است كه دنيا را ازبهر آخرت رها كند.
ـ دور انديش كسى است كه از اسراف و تبذير دورى كند.
ـ دور انديش كسى است كه برخوردارى از نعمت و ثروت او را از كار براى آخرت باز ندارد.
ـ دور انديش كسى است كه چون نعمتى به او رو كند شكرش را به جاى آورد وهرگاه نعمتى به او پشت كند شكيبايى ورزد و آن را از ياد ببرد.
ـ دور انديش كسى است كه در هنگام بر افروخته شدن آتش خشم كيفر دادن رابه تاخير اندازد و به محض دست دادن فرصت ممكن براى جبران كردن احسان بشتابد.
ـ دور انديش كسى است كه آنچه در دست دارد ببخشد وكار امروزش را به فردا نيفكند.

دور انديش ترين مردم .

 ـ پيامبر خدا (ص ) : دور انديش ترين مردم كسى است كه بيش از هركس برخشم خويش چيره آيد.
ـ زيـركـتـريـن شـمـا كـسـى اسـت كـه بـيـشـتـر از ديگران به ياد مرگ باشد ودور انديش ترين شماآماده ترينتان براى آن است .

ـ امام على (ع ) : دور انديش ترين شما پارساترين شماست .

ـ دور انديش ترين مردم كسى است كه كار دنياى خود را به چيزى نگيرد.
ـ دور انديش ترين مردم كسى است كه از فرط احتياط خود را ناتوان پندارد.
ـ دور انديش ترين مردمان كسى است كه شكيبايى و عاقبت انديشى جامه زيرين و زبرين اوباشد.
ـ دور انديش ترين مردم كسى است كه به وعده خود عمل كند و كار امروزش را به فردا نيفكند.
ـ صلح جويى با مخالفان و مدارا بادشمنان كمال دور انديشى است .

ـ احتياط كردن نهايت دور انديشى است .

ـ احتياط كردن برترين دورانديشى است .

ـ شكيبايى در برابر دشواريهاى روزگار از برترين دور انديشيهاست .

دور انديشى (متفرقه ).

 ـ امام على (ع ) : اعتماد كردن پيش از آزمودن خلاف دور انديشى است .

ـ آفت دور انديشى از دست دادن كار (وفرصت ) است .

ـ با درست انديشى دور انديشى قدرت مى گيرد.
ـ آن كه بيازمايد دور انديش تر شود.
ـ امام رضا (ع ) : كسى كه بخواهد دور انديشى كند اما محتاط و برحذر نباشد خود را مسخره كرده است .

ـ امام على (ع ) : پيروى از انگيزه هاى زشتكارى فرجام كارها را تباه مى كند.
اندوه .

اندوه .

 ـ امام على (ع ) : اندوه نيمى از پيرى است .

ـ اندوه بدن را آب مى كند.
ـ اندوه دومين پيرى است .

ـ مسيح (ع ) : آن كه اندوه بسيار خورد تنى بيمار داشته باشد.
ـ امام صادق (ع ) : اندوهها ناخوشيهاى دلند, همچنان كه بيماريها ناخوشيهاى تن .

ـ امام على (ع ) : غم و اندوه بدن راضعيف و لاغر مى سازد.
ـ اندوه بدن را متلاشى مى كند.
ـ اندوه بيمارى روان است .

ـ پيامبر خدا (ص ) : از غمدوستى به خداپناه بريد.

عوامل اندوه زا.

 ـ امام صادق (ع ) : دنيا خواهى غم و اندوه مى آورد و پشت كردن به دنيا مايه آسايش دل و بدن است .

ـ پيامبر خدا (ص ) : هر كه چشمش به دست مردم باشد اندوهش دراز و افسوسش پايدار شود.
ـ بسا خواهش ولذتى كه دمى بپايد اما اندوهى دراز بر جاى گذارد.
ـ امـام على (ع ) : هر كه بر كسى خشم گيردكه توان آسيب رساندن به وى را ندارد اندوهش دراز گردد و خود را عذاب دهد.
ـ ستمگرى نديدم كه به ستمديده ماننده تر باشد مگر حسود : او جانى خسته دارد و دلى سرگشته و اندوهى پيوسته .

ـ هر كه در عمل كوتاهى كند به اندوه گرفتار آيد.
ـ از بيتابى كردن بپرهيز , كه آن اميد را قطع مى كند و عمل را ضعيف مى گرداند و اندوه مى آورد.
ـ آن كـه جامه عشق به دنيا را بر تن كند دلش از غمها پر گردد و برصفحه دلش برقصندهمچون رقصيدن كف و خاشاك سيلاب در هنگام گذر از پيچ و خم دره ها خواهشى (دنيوى )اندوهگينش مى كند و خواهشى ديگر او را سرگرم خود مى سازد و سر انجام گلويش گرفته مى شود.
ـ امام صادق (ع ) : وقتى آيه ((اگر بعضى از مردان و زنانشان را به چيزى بهره ور ساخته ايم تو بدان نگاه مكن و غم آن را مخور و در برابرمؤمنان فروتن باش )) نازل شد, پيامبر خدا(ص ) فرمود: كسى كـه بـه دلـدارى خـدا دلـخـوش وصـبورنباشد , جانش بر دنيا حسرتها خورد وهركه چشمش به داراييهاى ديگران باشد , اندوهش بسيار شود و نا راحتيش بهبود نيابد.
ـ پيامبر خدا (ص ) : كسى كه به دنيا بچسبدمن سه چيز را براى او قطعى مى دانم : فقرى كه هيچ گاه به بى نيازى نمى انجامد , گرفتاريى كه هرگز از آن خلاصى نيست و غم و اندوهى كه هرگز به پايان نمى رسد.

عوامل اندوه زدا (1).

 قرآن .

((بدانيد كه دوستان خدا را هراسى نيست واندوهگين نمى شوند)).
ـ امام على (ع ) : اندوههاى دل خويش رابا نيروى صبر و شكيبايى و يقين راستين بزداى .

ـ چه نيكو غم زدايى است يقين .

ـ چه نيكو غم زدايى است توكل كردن به تقدير (الهى ).
ـ امام صادق (ع ) : اگر همه چيز به قضاو قدر است پس اندوه چرا ؟
!.
ـ امـام كـاظـم (ع ) : آن كـه غم خورد شايسته غم و اندوه است , پس مؤمن بايد كه به خدا و آنچه ازخدا مى رسد خرسند باشد.
ـ امام صادق (ع ) : هر كه براى دنيا غم خورد از پروردگار خويش ناخشنود شود.
ـ خـداوند ـ از روى عدالت و حكمت و علم خود ـ آسايش و شادمانى را در يقين و خشنودى از خدا قرار داد و غم و اندوه را در شك وناخشنودى (ازخدا) , پس از خدا راضى باشيد و در برابر فرمان او گردن نهيد.
ـ پـيـامـبـر خـدا (ص ) : خداوند ـ از روى حكمت و لطف خويش ـ آسايش و شادمانى را در يقين و خرسندى قرار داد و غم و اندوه را درشك و ناخشنودى (از خدا).
ـ امام حسين (ع ) : در زير ديوار يكى از شهرها لوحى پيدا شد كه در آن نوشته بود : من خداهستم و جـز مـن خـدايى نيست و محمد پيامبر من است در شگفتم از كسى كه به مرگ يقين داردچگونه شادى مى كند؟
و در شگفتم از كسى كه به تقدير يقين دارد چگونه غم مى خورد؟
.
ـ امـام بـاقـر (ع ) : مـحـمـد بـن مـسـلم بن شهاب زهرى با حالتى افسرده و غمگين خدمت على بن الحسين (ع ) آمد امام سجاد(ع ) به او فرمود : چرا غمگينى ؟
عرض كرد : غمها و اندوهها پياپى بر مـن وارد مـى شـونـد , زيرا از آنان كه به نعمتهاى من حسادت مى ورزند و چشم طمع به مال من دوخـتـه انـد و كسانى كه به آنان اميددارم و كسانى كه به آنان خوبى مى كنم و انتظار مرا برآورده نـمـى كـنند رنج مى برم على بن الحسين (ع ) به او فرمود : زبانت را نگه دار تا برادرانت را از دست ندهى .

ـ امام على (ع ) : هر گاه بيتابى شدت گرفت بايد به خدا پناه برد.
ـ امـام كـاظم (ع ) : بدان كه خداوند از غمزدگان به اندازه غم و اندوهشان گره غم نگشود بلكه به اندازه مهر و رافت خود غمشان را زدود.

عوامل اندوه زدا (2).

 قرآن .

((تا بر آنچه از دست داده ايد اندوه مخوريد و براى آنچه به شما داده است شاد مشويد خداوند هيچ متكبر فخر فروشى را دوست ندارد)).
ـ ابـن عـبـاس : بـعـد از سـخـن پـيامبر خدا(ص )از هيچ سخنى به اندازه نامه اى كه على بن ابى طالب (ع ) براى من نوشت بهره مند نشدم او به من نوشت : اما بعد , آدمى براى نرسيدن به آنچه به او نـمـى رسـيد اندوهگين مى شود و از رسيدن به آنچه نمى شد به او نرسد شاد مى شود پس , آنجا شـادى كـن كـه به چيزى از آخرت خودرسيده اى باشى و آن جااندوهگين شو كه چيزى از آخرت خـود را از دسـت بـدهى اگر به چيزى از دنياى خود رسيدى شادى مكن و اگر چيزى از آن را از دست دادى اندوهگين مشو هم و غم خود را براى پس ازمرگ به كار گير , والسلام .

ـ امـام على (ع ) : از دو حال خارج نيست :يا چيزى هست كه در گذشته به من نرسيده و در آينده نيز اميدى به رسيدن آن ندارم و يا چيزى هست كه تازمانش نرسد من به آن نخواهم رسيد هرچند براى رسيدن به آن از نيروى اهل آسمانها و زمين مدد جويم چه شگفت آور است كار اين انسان , از رسـيدن به چيزى كه حتما به او مى رسيد شاد مى شود وبراى از دست دادن چيزى كه هرگز به او نـمـى رسيد اندوهناك اگرمى انديشيد ديده بصيرتش باز مى شد و مى فهميد كه براى او از پيش برنامه ريزى شده است و به آنچه آسان مى رسد بسنده مى كرد و در پى آنچه شدنى نيست نمى رفت و دلـش از آنـچـه بدشوارى به دست مى آيد آسوده مى شد : پس , به خاطر كدام يك از اين دو چيز عمر خويش راصرف كنم ؟
.
ـ پـيامبر خدا (ص ) : اى مردم ! دنيا سراى غم است نه سراى شادى , سراى دشوارى است نه سراى آسودگى پس , هر كه آن را شناخت بااميدى شاد نشد و با سختى و عسرتى اندوهگين نگشت .

ـ امـام حـسـن (ع ) : آنـچـه را از دنيا طلبيده اى و بدان نرسيده اى به منزله آن پندار كه هرگز در انديشه آن نبوده اى .

ـ امام على (ع ) : زمانه دو روز است : روزى با توست وديگر روز بر تو اگر با تو باشد, سرمست مشو و اگر برتو باشد دلگير نشو.
ـ پيامبر خدا (ص ) : دنيا دست به دست مى شود آنچه از دنيا نصيب تو باشد اگر ناتوان هم باشى به تـو مى رسد وآنچه به زيان تو باشد به زور نمى توانى آن را از خود دور كنى هر كه از آنچه ازدستش رفـتـه اميد بركند تنش آسوده باشد و هركه به آنچه خداوند روزيش كرده خرسند گرددشادمان باشد.
ـ امـام عـلـى (ع ) : بـراى آنـچـه از دست رفته است اندوه به دلت راه مده كه تو را از آنچه مى آيد بازمى دارد.

عوامل اندوه زدا (3).

 ـ امـام صـادق (ع ) : هـرگـاه ازسوى حكومت يا ديگران اندوهى به تو رسيد جمله ((لاحول ولاقوة الابـاللّه )) (هـيچ قوت وقدرتى مگر به اتكاى خدا نيست ) را فراوان بگو , كه آن كليد گشايش است وگنجى از گنجهاى بهشت .

ـ پيامبر خدا (ص ) : جمله ((لاحول ولا قوة الا باللّه )) نود و نه درد را شفا مى دهد كه ساده ترين آنها اندوه است .

ـ امام صادق (ع ) : هرگاه غمها بر توفرود آمد بر تو باد به گفتن جمله ((لاحول ولا قوة الا باللّه )).
ـ پيامبر خدا (ص ) : جمله ((لاحول ولاقوة الا باللّه , لاملجا ولا منجى من اللّه الا اليه )) (هيچ جنبش و نـيـرويـى مـگر به اتكاى خدا نيست وپناه و گريزى از خدا جز به سوى اونيست ) امت مرا از غم و اندوه در امان مى دارد.
ـ هر كه زياد استغفار كند خداوند گره غمهاى او را بگشايد و از هر تنگنايى بيرونش برد و ازآن جا كه گمانش را هم نمى برد روزيش رساند.

عوامل اندوه زدا (4).

 ـ امام صادق (ع ) : يكى از پيامبران از غم و اندوه به درگاه خداوند شكوه كرد , خداوند به او دستور داد انگور تناول كند.
ـ چـون آب فروكش كرد و استخوانهاى مردگان نمايان گرديد و نوح (ع ) آن صحنه را ديدبسيار بيتاب شد واندوهگين گشت پس , خداى تعالى به او وحى كرد كه انگور سياه بخور تاغمت زدوده شود.
ـ امام على (ع ) : شستن جامه ها غم و اندوه را مى برد.
ـ امام صادق (ع ) : هر كس در خود اندوهى بيابد و علت آن را نداند , سر خود را بشويد.

غم و شادى با هم هستند.

 ـ پيامبر خدا (ص ) : هيچ خانه اى نيست كه در آن شادى باشد جز اين كه در پى آن غمى بدان رسد.
ـ با هر شادى غمى است .

ـ امام على (ع ) : هر نوشى را نيشى است .

گره هر اندوهى گشوده مى شود جز اندوه دوزخيان .

 قرآن .

((وگـفـتـنـد : سـپاس خداوندى را كه اندوه ما را زدود , هماناپروردگار ما آمرزنده و شكر پذير است )).
((هـر گاه , كه خواهند از آن عذاب , از اندوهى بيرون آيند بار ديگر آنان را بدان باز گردانند كه : بچشيد عذاب آتش سوزنده را)).
ـ پيامبر خدا (ص ) : هيچ اندوهى نيست كه زدوده نشود, مگر اندوه دوزخيان .

علت شادى و اندوهى كه به ظاهر دليل ندارند.

 ـ ابـوبـصير : با يكى ا ز يارانمان خدمت امام صادق (ع ) رسيديم به آن حضرت عرض كردم :فدايت شـوم يـابن رسول اللّه ! من (گاه ) بدون آن كه بدانم دليلش چيست غمگين و اندوهناك مى شوم ! امـام صادق (ع )فرمود : آن غم و شادى از ما به شما مى رسد زيرا اگر اندوهى يا سرورى به ما رسد بر شما نيزوارد مى شود چون ما و شما از نور خداى عزوجل هستيم .

ـ جـابر جعفى : در حضور امام باقر (ع ) دلم گرفت عرض كردم : فدايت شوم , گاهى اوقات بدون آن كـه مصيبتى يا گرفتاريى به من رسد اندوهگين مى شوم چندان كه همسرم ودوستم آن را در چـهـره ام مى خوانند فرمود : آرى , اى جابر ! خداى عز و جل مؤمنان را از طينت بهشتى آفريد و از نـسيم روح خويش در آنها جارى ساخت , از اين روست كه مؤمن برادر تنى مؤمن است پس هرگاه به يكى از آن ارواح درشهرى اندوهى رسد آن روح ديگر اندوهگين شود, زيرا از جنس اوست .

ـ روايـت شـده است كه از عالم (ع ) سؤال شد: فردى غمگين مى شود بى آن كه علت اندوه خودرا بـدانـد ؟
فـرمـود : اگـر انـدوهـى به او رسد بداند كه برادرش غمى دارد همچنين است اگر بى دليل شاد شود پس , در اداى حقوق برادران از خدا مدد مى جوييم .

اندوه پسنديده .

 ـ امام سجاد (ع ) : خداوند دلهاى حزين را دوست دارد.
ـ امام على (ع ) : بسا اندوهگينى كه غمش او را به شادمانى هميشگى بكشاند.
ـ پيامبر خدا (ص ) : خداى عز و جل با چيزى همانند اندوه طولانى عبادت نشده است .

ـ امـام بـاقـر (ع ) : در كتاب على (ع ) خواندم كه مؤمن صبح و شبش را به اندوه مى گذراند وجز اين به صلاح او نيست .

ـ امام صادق (ع ) : مؤمن صبح و شبش را به اندوه مى گذراند و جز اين به صلاح او نيست .

ـ داود (ع ) عـرض كرد: الهى ! فرمانم دادى كه صورت و بدن و پاهايم را با آب بشويم , دلم را با چه بشويم ؟
فرمود: با غمها و اندوهها.
ـ امام صادق (ع ) : خداوند به عيسى بن مريم (ع ) وحى فرمود : آن گاه كه هرزگان مى خندند تو باميل اندوه چشمانت را سرمه كن .

ـ امـام عـلـى (ع ) : هـر كـه در دنـيـا بـر نفس خويش اندوه بسيار خورد خداوند در روز قيامت او راشادمان گرداند و در سراى ماندگارى جايش دهد.
ـ پيامبر خدا (ص ) ـ در پاسخ به اين پرسش كه : خدا كجاست ؟
ـ : نزد شكسته دلان .

ـ امـام صـادق (ع ) : حزن و اندوه همواره با عارفان است به سبب كثرت واردات غيبى بردلهايشان وافـتـخـار بـسيارشان بر بودن در زير پوشش كبريا اگر اندوه لحظه اى از دلهاى عارفان كنار رود دست به استغاثه بر مى دارند و اگر در دلهاى ديگران نهاده شود آن را خوش ندارند.
ـ امام على (ع ) : هيچ كس سرمه اى چون سرمه اندوه به چشم نكشيد.
ـ روايت شده است كه خداى تعالى مى فرمايد : اى آدميزاد ! هر روز روزى تو مى رسد و توباز غم به دل راه مى دهى و از عمرت كاسته مى گردد اما اندوهى به خود راه نمى دهى چندان مى جويى كه تو را به طغيان وا مى دارد حالى كه آنچه دارى كفايتت مى كند.
ـ امام صادق (ع ) : اگر مرگ حق است , ديگر شادى چرا؟
.
ـ امام باقر (ع ) به جابر جعفى فرمود : اى جابر ! من غمگينم و دلم مشغول است عرض كردم :اندوه و دلـمشغولى شما چيست ؟
فرمود : اى جابر ! هركس كه دين ناب و زلال خداوند به دلش راه يابد او را از هر چه جز اوست باز دارد.


جلد 3 - بخش 5

ـ امـام صـادق (ع ) : كـسـى كـه بـراى مـا نـگـران باشد و به خاطر ستمى كه بر ما برود غمگين , نفس كشيدنش تسبيح است و غمخواريش براى ما عبادت .

2.
حسا بر سى .

حسابرسى .

حسابرسى .

قرآن .

((وگفتند : پروردگار ما ! پيش از روز حسابرسى , دررسيدگى به نامه اعمال ما تعجيل كن )).
ـ پيامبر خدا (ص ) : هلا ! اينك شما در روزى هستيد كه هنگام عمل است و حسابرسى در آن نيست و زودا كه به روزى در رويد كه روز حسابرسى است نه جاى عمل .

ـ امام على (ع ) : حسابرسى پيش از كيفر است , پاداش بعد از حسابرسى (به اعمال ).
ـ پـيـامـبـر خـدا (ص ) ـ از سـفـارشـهـاى آن حـضـرت بـه مـعاذ بن جبل ـ : تو را به تقواى خدا سفارش مى كنم ونگرانى از روز حسابرسى .

ـ سـوگـنـد بـه آن كـه جـانـم در دسـت اوست حتى به حساب دو گوسفند كه به يكديگر شاخ زده باشند رسيدگى خواهد شد.
ـ امام على (ع ) : خداوند براى هركارى پاداشى قرار داده است و براى هرچيزى حسابى .

تشويق به محاسبه نفس .

 قرآن .

((اى كـسانى كه ايمان آورده ايد ! از خدا بترسيد وهرنفسى بنگرد كه براى فردا چه پيش فرستاده است از خدا بترسيد كه خدا به آنچه مى كنيد آگاه است )).
ـ امـام عـلى (ع ) : به حساب اعمال نفس خود رسيدگى كنيد و از آن بخواهيد كه وظايف خود را انـجـام دهـد و از آنـجا كه رفتنى است براى آن جا كه ماندنى است بهره برگيرد پيش از آن كه بر انگيخته شويد توشه برداريد و خود راآماده كنيد.
ـ نفسهاى خودرا با حسابرسى به بندكشيد و با مخالفت كردن با آن زمامش را در اختيار گيريد.
ـ امـام سجاد (ع ) : اى فرزند آدم ! تا زمانى كه خود واعظ خويش باشى و به محاسبه (اعمال نفس ) خويش پردازى پيوسته در خير وخوبى به سر خواهى برد.
ـ امام على (ع ) : تو به حساب نفس خودت رسيدگى كن , زيرا ديگران را حسابرسى جز توهست .

ـ در زبـور آمـده اسـت : اى پسر آدم ! دنيارا براى شما نشانه هايى بر آخرت قرار دادم وقتى يكى از شـمـا مردى را به مزدورى مى گيرد وسپس حسابش را از او مى طلبد عضلات بدنش به لرزه در مى آيد , ولى از كيفر آتش نمى ترسدحالى كه بسيار نافرمانى مى كنيد.
ـ پـيامبر خدا (ص ) : زيركترين زيركان كسى است كه نفس خويش را حسابرسى كند و براى بعد از مـرگ كـار كـنـد و كودن ترين كودنهاكسى است كه نفس خويش دنباله روهوسش كند و از خدا آرزوها طلبد.

پيش از آن كه به حساب شما رسيده شود خود به حساب خويش برسيد.

 قرآن .

((آنـچـه در آسـمانها و زمين است از آن خداست اگر آنچه درون خود داريد آشكار سازيد يا پنهان داريـد خـداونـد به حساب آن مى رسد , پس هركه را خواهد ببخشد و هركه را خواهدعذاب كند و خدا بر هر كارى تواناست )).
ـ پـيـامبر خدا (ص ) : پيش از آن كه موردحسابرسى قرار گيريد, خود به حساب نفستان برسيد و پـيـش از آن كـه سـنجيده شويد, خودنفستان را در ترازوى سنجش بگذاريد وبراى آن حسابرسى بزرگ آماده شويد.
ـ امام صادق (ع ) : از نفسهاى خود حساب بكشيد پيش از آن كه به حساب شما رسيده شود,زيرا در قـيامت پنجاه ايستگاه است و توقف در هر ايستگاهى هزار سال به درازا مى كشد امام (ع )سپس اين آيه را تلاوت كرد: ((در روزى كه مدت آن پنجاه هزار سال است )).
ـ پـيـامـبـر خـدا (ص ) : پـيش از آن كه حسابرسى شويد به حساب نفس خود برسيد و پيش از آن كـه عـذاب شـويـد نفستان را آماده كنيد و پيش از آن كه برده شويد ره توشه سفر برداريد , كه آن جـاايـسـتـگـاه عدالت است و به حق داورى مى شود واز واجبات ووظايف پرسيده مى شود آن كه پيشاپيش هشدار داد معذور است .

ـ اى ابـاذر ! پـيش از آن كه حسابرسى شوى تو خود به حساب خويش برس , كه اين كار حسابرسى فـرداى (قيامت ) تو را آسان مى سازد , پيش از آن كه اعمالت سنجيده شود خود اعمالت را بسنج و بـراى آن حـسـابـرسى بزرگ , روزى كه بر خدا عرضه مى شوى و هيچ امر پوشيده اى بر او پوشيده نيست , آماده شو.

ضرورت محاسبه هر روز نفس .

 ـ امام على (ع ) : چه سزاوار است كه انسان ساعتى از روز را فقط به حسابرسى نفس خود اختصاص دهد و ببيند كه در شبانه روز چه كارهايى به سود يا زيان خود انجام داده است .

ـ امام صادق (ع ) : بر هر مسلمانى كه نسبت به ما معرفت دارد لازم است در هر روز و شب كارخود را بر نفسش عرضه دارد و به حساب نفس خود برسد اگر ديد كار خوبى انجام داده است به دنبال بيشتر از آن باشد و اگر ديد كار بدى از او سرزده است استغفار كند تا در روز رستاخيزسرشكسته و رسوا نشود.
ـ هرگاه به بستر خود رفتى در اين باره بينديش كه چه خوراكى به معده خود فرستاده اى و درآن روز چه كارهايى كرده اى و به ياد آور كه مى ميرى و تو رامعادى و رستخيزى است .

ـ امـام كـاظـم (ع ) : از ما نيست كسى كه هر روز به حساب خود رسيدگى نكند و ببيند كه اگر كـارنيكى انجام داده است از خداوند توفيق انجام بيشتر آن را بخواهد و خدا را بر آن سپاس گويد واگر كار بدى انجام داده است از خدا آمرزش بخواهد و توبه كند.

سختگيرى در محاسبه نفس .

 ـ پيامبر خدا (ص ): بنده , مؤمن نباشد مگرآن گاه كه سخت تر از حسابرسى شريك از شريكش و آقا از بنده اش , از نفس خود حساب بكشد.
ـ آدمى در زمره تقوا پيشگان نباشد مگر آن گاه كه سخت تر از حسابرسى شريك از شريكش ,از خود حـساب كشد و بداند كه از كجا خورده است , از كجا آشاميده است , ازكجا پوشيده است ,از حلال يا از حرام ؟
.

چگونگى حسابرسى .

 ـ امام على (ع ) در پاسخ به سؤال از نحوه محاسبه نفس فرمود : چون شب را به صبح رساند و سپس روز را بـه شب , به سراغ نفس خويش رود و بگويد : اى نفس ! امروز را گذراندى و ديگر هرگز بر نـمـى گردد خداوند از تو خواهدپرسيد كه آن را چگونه سپرى كردى ؟
در آن روز چه كردى ؟
آيا خـدا را ياد كردى يا سپاس وستايشش گفتى ؟
آيا حق برادر مؤمنى را پرداختى ؟
آيا بارغمى از دل او بـرداشـتـى ؟
آيـا در نـبـود او از زن و فـرزنـدانـش نـگهدارى كردى ؟
آيا وقتى درگذشت به بـازمـانـدگـان او رسـيـدگـى كـردى ؟
آيـا با استفاده از مقام و موقعيتت از غيبت برادرمؤمنى جـلوگيرى كردى ؟
آيا مسلمانى را يارى رساندى ؟
چه كارى براى او كرده اى ؟
آن گاه كارهايى كـه كـرده است بر مى شمرد , اگر كار خيرى از وى سر زده باشد خدا را سپاس گويد و به شكرانه تـوفـيـقى كه به وى عنايت كرده خدا را به بزرگى ياد كند و اگر ديد گناهى ياتقصيرى از اوسر زده است از خداى عز و جل آمرزش بخواهد و تصميم بگيرد كه ديگر آن را تكرار نكند.

ثمره محاسبه نفس .

 ـ امام على (ع ) : هركس پيوسته به حساب نفس خود برسد از سالوسى او در امان ماند.
ـ هـركـه بـه محاسبه نفس خود پردازد به عيبهايش آگاه شود و به گناهانش پى ببرد وگناهان راجبران كند و عيبها را برطرف سازد.
ـ ثمره محاسبه اصلاح نفس است .

ـ هـركـه بـه حساب نفس خود برسد سودبرد و هر كس از آن غافل ماند زيان كند و هركس بترسد ايمن ماند.
ـ به حساب نفس خود برسيد تا از تهديدهاى خدا در امان مانيد و به نويدهاى او دست يابيد.
ـ هركه نفس خود را حسابرسى كند نيكبخت شود.

نخستين چيزى كه انسان درباره آن مورد سؤال قرار مى گيرد.

 ـ پيامبر خدا (ص ) : نخستين چيزى كه بنده درباره آن پرسش مى شود محبت ما خاندان است .

ـ امام صادق (ع ) : هنگامى كه بنده در برابر خداوند , جل جلاله , بايستد نخستين پرسشى كه از او مـى شـود درباره نمازهاى واجب ,زكات واجب , روزه واجب , حج واجب و ولايت ما اهل بيت است اگر با اعتراف به ولايت ودوستى ما از اين دنيا برود, نماز و روزه و زكات و حجش پذيرفته مى شود .

آنچه مورد باز خواست قرار نمى گيرد (1).

 ـ پـيـامـبـر خدا (ص ) : روز قيامت از هرنعمتى باز خواست مى شود, مگر آنچه در راه خداى تعالى صرف شده باشد.
ـ انسان از هر نعمتى كه داشته است باز خواست مى شود مگر آنچه در جهاد يا حج مصرف شده باشد .

ـ امام على (ع ) : هر كس در هنگام خوردن طعام نام خدا را بگويد, درباره نعمت آن خوراك هرگز مورد سؤال قرار نخواهد گرفت .

آنچه مورد بازخواست قرار نمى گيرد (2).

 ـ امـام صـادق (ع ) : سـه چـيـز اسـت كـه بـنده مؤمن درباره آنها باز خواست نمى شود غذايى كه مـى خـورد, لـبـاسـى كه مى پوشد , همسر پاك ومددكارى كه به وسيله او از آلوده شدن به گناه محفوظ ماند.
ـ امام باقر (ع ) : سه چيز است كه بنده درباره آنها باز خواست نمى شود : تكه پارچه اى كه به وسيله آن خود را مى پوشاند , تكه نانى كه با آن سد جوع مى كند و خانه اى كه او را از گرما و سرما محفوظ مى دارد.

آنچه مورد باز خواست قرار مى گيرد (1).

 قرآن .

((سپس به يقين درآن روز از نعمت باز خواست مى شويد)).
ـ امـام صادق (ع ) درباره آيه ((در آن روزاز نعمت سؤال مى شويد)) فرمود : اين امت درباره نعمت وجود رسول خدا (ص ) وسپس اهل بيت (ع ) كه خداوند به آنان داده است , بازخواست مى شوند.
ـ نيز در ذيل همين آيه فرمود : ما جز آن نعمتيم .

ـ نـيـز دربـاره هـمـيـن آيـه فرمود : خداوند بزرگوارتر از آن است كه از مؤمنى درباره خوردن و آشاميدنش باز خواست كند.
ـ ابـوخالد كابلى : خدمت امام باقر (ع ) رسيدم دستور داد ناشتايى آوردند من نيز با آن حضرت غذا خوردم هرگز غذايى به آن پاكيزگى و خوشمزگى نخورده بودم وقتى از خوردن دست كشيديم فـرمـود : اى ابو خالد ! غذايت ـ يا فرمود : غذاى ما ـ را چگونه يافتى ؟
عرض كردم :قربانت گردم هـرگـز غـذايـى بـه ايـن پاكيزگى و خوشمزگى نديده ام , اما اين آيه از كتاب خدا به يادم آمد : ((سـپـس آن روز از نـعمت باز خواست مى شويد)) امام باقر (ع ) فرمود : آنچه درباره اش از شما باز خواست مى كند عقيده حقى است كه شما داريد.

آنچه مورد باز خواست قرار مى گيرد (2).

 ـ پـيـامـبر خدا (ص ) : در روز قيامت بنده قدم از جاى خود بر ندارد تا آن گاه كه از چهار چيز باز خـواسـت شـود : از عـمرش كه در چه راهى صرف كرده است , از جوانيش كه در چه راهى به سر آورده است , از مالش كه از كجا آورده ودر كجا خرج كرده است و از دوستى ما خاندان .

ـ امـام صـادق (ع ) : از جمله اندرزهاى لقمان به پسرش اين بود : بدان كه فردا چون دربرابر خداى عز و جل بايستى از چهار چيز بازخواست شوى : جوانيت كه در چه راهى به سر آوردى , عمرت كه در چه راهى صرف كردى , مال و دارائيت كه از كجا آوردى و در چه راهى خرج كردى , پس براى آن هنگام مهيا شو و پاسخى آماده كن .

ـ دربـاره آيـه ((گـوش و چـشـم و دل هـمگى بازخواست خواهند شد)) فرمود :از گوش درباره شنيده هايش سؤال مى شود و از چشم درباره ديده هايش و از دل درباره آنچه بدان وابسته شده .

آنچه حسابرسى روز رستاخيزرا آسان مى سازد.

 قرآن .

((آنان كه آنچه را خدا به پيوستن آن فرمان داده است پيوند مى دهند و از پروردگارشان مى ترسند و از سختى حسابرسى بيم دارند)).
ـ امـام صـادق (ع ) : صله رحم حسابرسى روز قيامت را آسان مى كند سپس اين آيه را تلاوت كرد : ((آنان كه آنچه را خدا به پيوستن آن فرمان داده است پيوند مى دهند و از پروردگارشان مى ترسند و از سختى حسابرسى بيم دارند)).
ـ پـيامبر خدا (ص ) : دو چيز است كه آدمى آنها را ناخوش دارد : مرگ را ناخوش دارد, درحالى كه مرگ مايه آسودگى مؤمن از فتنه و گمراهى است تنگدستى را ناخوش دارد, در حالى كه دارايى اندك حسابرسى را كمتر و ساده تر مى كند.
ـ به آنچه به تو داده شده قناعت كن , تاكار حسابرسى برتو آسان شود.
ـ امـام صادق (ع ) : اگر توانستى از دنيا چيزى به دست نياورى كه درباره آن باز خواست شوى اين كار را بكن .

ـ پيامبر خدا (ص ) : اخلاقت را نيكوگردان خداوند حساب تو را سبك مى كند.

گروههاى مردم در حسابرسى .

 ـ پـيامبرخدا(ص ) ـ درباره آيه ((سپس كتاب را به كسانى كه برگزيديم به ارث داديم )) فرمود ـ : كسانى كه پيش تاختند بدون حسابرسى واردبهشت مى شوند و كسانى كه ميانه روى كردند اندكى مـورد حـسـابرسى , قرار مى گيرند و آنان كه به خود ستم كردند , در تمام مدت محشر نگهداشته مى شوند.
ـ امـت مـن بـه سه قسمت تقسيم مى شوند:يك سوم بدون حساب و عذاب به بهشت مى روند يك سـوم انـدكى حسابرسى مى شوند و سپس وارد بهشت مى شوند و يك سوم ديگر گداخته و خالص مى شوند.
ـ امـام عـلـى (ع ) : در آن روز مـردم چند گروهند : برخى از آنان مختصرى حسابرسى مى شوند وشـادمـان نـزد خـانـواده خـود برمى گردند , برخى بدون حسابرسى وارد بهشت مى شوند , زيرا هـيـچ آلودگى دنيوى ندارند , كسى در آن جا حسابرسى مى شود كه در اين جا به دنيا آلوده شده بـاشـد ,بـعـضـى هـم درباره گودى زير هسته خرما و پوست نازك بين خرما و هسته آن (درباره كمترين جزئيات اعمالشان ) باز خواست و به عذاب آتش شعله ور گرفتار مى شوند.

حسابرسى سخت و شديد.

 قرآن .

((بـراى آنـان كـه دعـوت پروردگارشان را پذيرفتند پاداش نيكويى است وكسانى كه دعوت او را نـپذيرفته اند , اگر هر آنچه را كه بر روى زمين است و همانند آن را داشته باشند , فدادهند , آنان به سختى باز خواست خواهند شد و مكانشان جهنم است و بد جايگاهى است )).
((و آنان كه آنچه را خداوند به پيوند دادن آن فرمان داده است پيوند مى دهند و از پروردگارشان مى ترسند و از سختى حسابرسى بيم دارند)).
ـ امـام صـادق (ع ) دربـاره آيـه ((و از سـختى حسابرسى بيم دارند)) فرمود : بديها و خوبيهايشان به طور دقيق و همه جانبه حسابرسى مى شود.
ـ بـه مـردى كه يكى از برادرانش از اوشكوه كرده بود فرمود: چرا فلان برادرت از تو شكايت دارد ؟
عرض كرد : آيا از اين كه تمام حق خود را از او خواسته ام شكايت دارد؟
.
حضرت با عصبانيت نشست و آن گاه فرمود : خيال مى كنى از اين كه تمام حقت را از اوخواسته اى كار بدى نكرده اى ؟
آيا وقتى خداى تبارك و تعالى مى فرمايد : ((و از سختى حسابرسى مى ترسند)) تـرسـشان از اين است كه خدا به آنها ستم كند ؟
نه به خدا قسم ! ترس آنهاجز از حسابرسى كامل و دقـيق نيست كه خداوند آن را حسابرسى سخت ناميده است , پس هركه تمام حق خود را (مته به خشخاش گذارد) بخواهد بد كرده است .

كسانى كه آسان حسابرسى مى شوند.

 قرآن .

((هر كس نامه اعمالش به دست راستش داده شود , آسان حسابرسى خواهد شد)).
ـ امـام بـاقـر (ع ) : رسـول خدا (ص ) فرمود : هر كه حسابرسى شود عذاب شدنى است كسى به آن حـضـرت عـرض كـرد : اى رسـول خـدا ! پس اين سخن خداى عز و جل چه مى شود كه : ((آسان حسابرسى خواهدشد)) ؟
پيامبر فرمود : آن عرضه داشتن و ورق زدن است (نه حسابرسى ).
ـ روايـت شـده اسـت كه حسابرسى آسان و مختصر عبارت است از پاداش دادن به كارهاى نيك و چشمپوشى از گناهان اگر درحسابرسى كسى چون و چرا شود عذاب خواهد شد.
ـ امـام صـادق (ع ) : آن گـاه كه خداوندمؤمن را از قبرش برانگيزد, همراه او مثالى بيرون آيد كه پـيـشاپيش او حركت مى كند و هرزمان كه مؤمن با يكى از صحنه هاى هراس انگيز قيامت رو به رو شود آن مثال مى گويد : نترس و غم مخور , مژده باد تو را به شادمانى و كرامت خداى عز و جل , تا آن كه مؤمن در برابر خداى عز وجل مى ايستد و مختصرى حسابرسى مى شود.
ـ پـيـامـبـر خـدا (ص ) : سـه خـصلت است كه در هركسى باشد خداوند حسابرسى اندكى از او به عـمـل آورد و بـه رحـمـت خود او را وارد بهشت كند عرض كردند : آن سه چيست اى رسول خدا ؟
فـرمـود : اگـر كـسـى تـو را از چـيـزى محروم كرد تو برخوردارش سازى , اگر كسى با تو قطع رابطه كردتو با او پيوند برقراركنى و اگر كسى به تو ستم كرد از او درگذرى .

كسانى كه بدون حسابرسى به بهشت مى روند.

 قرآن .

((بـگـو : اى بـنـدگـان من كه ايمان آورده ايد ! از پروردگار خودبترسيد براى آنان كه در حيات اينجهانى نيكى كرده اند پاداش نيك است و زمين خداوند فراخ است مزد صابران بى حساب و كامل داده مى شود)).
ـ امام على (ع ) : كسى كه براى خداى تعالى كار كند خداوند مزد او را در دنيا و آخرت عطا فرمايد و خواسته هاى مهم او را در هر دو سراى بر آورد , خداى تعالى فرموده است : ((اى بندگان من كه ايمان آورده ايد از پروردگار خودبترسيد براى كسانى كه در اين دنيا نيكى كنند پاداش نيك است و زمـيـن خـدا فـراخ مـى بـاشد جزاين نيست كه شكيبايان مزد خود را بى حساب و كامل دريافت مى كنند)) آنچه را كه خداوند دردنيا به آنان بدهد در آخرت با ايشان حساب نمى كند.
ـ امـام سـجاد (ع ) : آن گاه كه خداوند همه انسانها را گرد آورد, آواز دهنده اى جار زند : كجايند شكيبايان كه همگى بدون حسابرسى به بهشت روند فرشتگان به ايشان گويند : شما كه هستيد ؟
گـويـند : صابران فرشتگان پرسند :در چه باره صبر مى كرديد ؟
پاسخ دهند : در راه طاعت خدا و خويشتندارى از نافرمانى او شكيبايى ورزيديم .

ـ پيامبر خدا (ص ) درباره آيه ((آن گاه كتاب را به كسانى كه برگزيده ايم به ارث دهيم )) فرمود : آنـان كـه پـيش تاخته اند بدون حسابرسى به بهشت روند و آنان كه ميانه روى كرده اند مختصرى حسابرسى شوند و آنان كه به خود ستم كرده اند, در طول مدت محشر نگه داشته شوند.
ـ امـام صـادق (ع ) : در روز قيامت گروهى از مردم برخيزند و به در بهشت آيند و در را بكوبند به آنـان گـفـتـه شـود : شـما كيستيد ؟
گويند : ماتهيدستانيم گفته شود : آيا پيش از حسابرسى مـى خواهيد وارد بهشت شويد ؟
گويند : به ماچيزى نداديد تا درباره آن باز خواستمان كنيد پس , خداى عز و جل فرمايد : راست مى گويند ,به بهشت در آييد.
ـ پـيـامـبـر خـدا (ص ) : از دنـيـا هـمان اندازه كه گرسنگى تو را بر طرف سازد و بدن برهنه ات رابـپـوشـانـد, تـو را بـس است اگر خانه اى باشد كه تو را محفوظ دارد خوب است و اگر مركبى باشدكه سوارش شوى چه بهتر و اگر اينها را نداشتى به همان نان و آب سبو بسنده كن كه بيش از آن ,يا از تو بازخواست خواهد شد يا مايه عذاب تو خواهد گشت .

ـ امـام سـجـاد (ع ) : آن گاه كه خداى عزوجل همه آدميان را از اولين تا آخرين نفر جمع كند آواز دهـنـده اى برخيزد و با صدايى كه همگان بشنوند بانگ برآورد : كجايند آنان كه براى خدا دوستى مـى ورزيـدند ؟
پس گروهى ازمردم برخيزند و به آنان گفته شود : بدون حسابرسى وارد بهشت شويد.
ـ پـيـامـبـر خـدا (ص ) : خداى تعالى فرموده است : اى بندگان من كه در راه من جنگيديد و در راه مـن كـشـتـه شـديد و آزار ديديد و در راه من جهاد كرديد به بهشت در آييد پس , آنان بى آن كه عذابى بينند وحسابرسى شوند به بهشت وارد شوند.
ـ امام صادق (ع ) : رسول خدا (ص ) فرمود : آن گاه كه نامه هاى اعمال گشوده و ترازوها برپاشود, بـراى بـلاديـدگان ترازويى برپا نگردد و نامه عملى گشوده نشود آن گاه اين آيه را تلاوت كرد : ((جز اين نيست كه مزد شكيبايان به طور كامل داده مى شود )).
ـ پـيـامـبـر خـدا (ص ) : در روز رسـتاخيز خداوند براى گروهى از امت من بالهايى مى روياند كه بـه وسـيـلـه آنها از گورهاى خود به بهشت پرواز مى كنند و در آن به گشت و گذار مى پردازند وهـرگونه بخواهند از نعمتهايش برخوردار مى شوند فرشتگان از آنها پرسند: آيا حسابرسى شديد ؟
جواب دهند : ما حسابى نديديم پرسند : آيا از صراط گذشتيد ؟
پاسخ دهند : ما صراطى را نديديم پـرسـنـد : آيـا دوزخ را ديـديـد ؟
پاسخ دهند : ما چيزى نديديم فرشتگان گويند : شما ازامت كه هستيد ؟
پاسخ دهند : از امت محمد (ص ) فرشتگان گويند : شما را به خدا سوگند مى دهيم به ما بـگـويـيـد كـه اعـمـال شـمـا در دنـيـا چه بود ؟
پاسخ دهند : دوخصلت در ما بود كه خداوند به فـضل رحمت خود ما را بدين مقام رساند پرسند : آن دو خصلت كدام است ؟
گويند : ما در خلوت وتـنـهـايـى خـود از مـعـصيت خدا شرم مى كرديم و به همان اندك روزى كه قسمت ما شده بود خرسندبوديم پس فرشتگان گويند: اين مقام حق شماست .

كسانى كه بدون حسابرسى به دوزخ ‌مى روند.

 ـ پـيـامبر خدا (ص ) : خداوند عزوجل ازهمه خلايق حساب مى كشد مگر از كسى كه به خدا شرك ورزيده باشد در روز قيامت دستورداده مى شود كه او را بدون حسابرسى به دوزخ افكنند.
ـ امـام سجاد (ع ) : بندگان خدا ! بدانيد كه براى مشركان نه ترازويى برپا مى شود و نه نامه عملى گـشوده مى گردد, بلكه دسته جمعى به سوى دوزخ رانده مى شوند برپا شدن ترازوها و گشوده شدن نامه اعمال تنها براى مسلمانان صورت مى پذيرد.
ـ امام صادق (ع ) : سه كسند كه خداوندآنها را بدون حسابرسى به دوزخ مى برد : پيشواى منحرف و ستمگر , تاجر دروغگو و پيرمردزناكار.
ـ پيامبر خدا (ص ) : شش گروه بدون حسابرسى به دوزخ مى روند: فرمانروايان به سبب ستمگرى , عربها به سبب عصبيت (قبيله اى و نژادى ) , ملا كان به سبب تكبر , بازرگانان به سبب دروغگويى , علما به سبب حسادت و ثروتمندان به سبب بخل .

ـ شـش گـروهـنـد كـه , بدون حسابرسى ,به سبب شش خصلت به دوزخ مى روند عرض شد : يا رسول اللّه ! , درود خدا برتو , آنان كيستند؟
فرمود : فرمانروايان به سبب ستمگرى , عربها به سبب عـصـبـيـت (قبيله اى و نژادى ) , ملا كان به سبب كبر , بازرگانان به سبب خيانت , روستائيان به سبب جهالت و نادانى و علما به سبب حسادت .

سريعترين حسابرس .

 قرآن .

((همانا خداوند حسابها را زود خواهد رسيد)).
((سـپـس بـه نـزد خدا , مولاى حقيقى خويش باز گردانده شوند بدان كه حكم , حكم اوست و او سريعترين حسابگران است )).
ـ امام على (ع ) ـ در پاسخ به اين پرسش : خداوند چگونه به حساب آن همه خلايق مى رسد ؟
فرمود ـ : همان گونه كه آن همه را روزى مى دهد.
ـ در مـجـمـع الـبـيـان آمـده اسـت : روايت شده است كه خداى سبحان در مدتى به اندازه زمان دوشيدن يك گوسفند حسابرسى مى كند واين دليل آن است كه حسابرسى هر فرد او را از رسيدن بـه حـسـاب ديـگـرى باز نمى دارد , نيزنشانگر آن است كه خداى سبحان بدون استفاده از زبان و زبانك سخن مى گويد و از اين روهمگان را همزمان مورد حسابرسى قرار مى دهد.
حسد.

حسد.

 ـ امام على (ع ) : حسد دردى بى درمان است .

ـ حسد خوى فرومايگان و تنگ نظران است .

ـ حسادت دام بزرگ ابليس است .

ـ حسادت زندان روح است .

ـ حسادت بدترين بيمارى است .

ـ حسادت يكى از دو عذاب است .

ـ حـسـادت عـيبى رسوا و بخلى سهمگين است و حسود تا به آرزوى خود درباره محسودش نرسد آرام نمى گيرد.
ـ حسد سر آمد رذيلت هاست .

ـ هر گاه باران حسادت فرو ريزد گياه تبهكارى برويد.
ـ آفرين بر حسادت ! چه عدالت پيشه است ! پيش از همه صاحب خود را مى كشد.
ـ هر كه شيفته حسادت باشد نحسى و شور بختى شيفته او گردد.
ـ حسادت مركب رنج است .

ـ ثمره حسادت بدبختى در دنيا وآخرت است .

ـ هر كه حسادت را رها كند محبوب مردمان شود.

حسود.

 قرآن .

((و از شر وگزند حسود آن گاه كه حسادت ورزد)).
ـ امام على (ع ) : حسود جز با از بين رفت نعمت (محسود) آرام نمى گيرد.
ـ حسود از بديها (و ناراحتيهاى ديگران ) شاد مى شود و از شاديها (ى مردم ) غمگين مى گردد.
ـ حسود زوال نعمت از محسود را براى خود نعمت مى داند.
ـ حـسـود بـه زبـان لاف دوسـتى مى زند ودر عمل مخفيانه دشمنى مى ورزد و , بنا بر اين , او نام دوست را برخود دارد و صفت دشمن را.
ـ ستمگرى چون حسود نديدم كه به ستمديده ماننده تر باشد.
ـ امـام صـادق (ع ) : حسود پيش از آن كه به محسود زيان رساند به خود زيان مى زند, مانند ابليس كه با حسد ورزى براى خود نفرين خريد و براى آدم (ع ) , برگزيدگى .

ـ امـام عـلـى (ع ) : سـتـمـگـرى چـون حـسـود نـديـدم كـه بـه ستمديده ماننده تر باشد : جانى سرگردان دارد و دلى بيقرار و اندوهى پيوسته .

ـ از (رنج ) حسود تو را همين بس كه وقتى تو شادى او غمگين و ناراحت است .

ـ آنچه كه حسود (از حسادت خود) مى كشد او را بس است .

ـ امام صادق (ع ) : خيرخواهى از حسود محال است .

ناراحتى حسود از نعمتهاى خدا.

 قرآن .

((يا بر مردم به خاطر نعمتى كه خدا از فضل خويش به آنان ارزانى داشته است حسادت مى ورزند ؟
هر آينه ما به خاندان ابراهيم كتاب و حكمت داديم و فرمانروايى بزرگى ارزانى داشتيم )).
ـ پـيـامـبر خدا (ص ) : خداى عزوجل به موسى بن عمران فرمود : اى پسر عمران !به نعمتى كه به مردم عطا كرده ام حسد مبر و چشم به آن نعمت مدوز و دل در پى آن نداشته باش , زيرا كه حسود از نعمتهاى من ناراحت است و از قسمتى كه براى بندگانم مقرر داشته ام رويگردان .

ـ هـان ! بـا نـعـمـتـهـاى خـدا دشمنى مكنيد , عرض شد : اى رسول خدا ! چه كسى با نعمتهاى خدادشمنى مى كند ؟
فرمود : آنان كه به مردم حسادت مى ورزند.
ـ امـام صـادق (ع ) : آن گـاه كـه مـوسـى بـن عـمـران در حـال مـنـاجـات و سـخـن گفتن با پروردگارش بود, مردى را زير سايه عرش خدا ديد عرض كرد : اى پروردگار من ! اين كيست كه در سـايه عرش توست ؟
خدا فرمود : اى موسى ! او از كسانى است كه بر نعمتهايى كه خدا به مردم داده است حسادت نورزيده است .

حسود.

 ـ امام على (ع ) : حسود بسيار افسوس خورد و گناهانش دو چندان باشد.
ـ حسود (از بيمارى حسادت ) شفا نمى يابد.
ـ حسود را دوستى نباشد.
ـ حسود آقايى نمى كند.
ـ حسود از تقدير (خدا) ناراحت و در خشم است .

ـ امام صادق (ع ) : بخيل را آسايش نباشدو حسود را لذت .

ـ حسود آسايش ندارد.
ـ حسود نبايد به آرامش دل چشم اميد بندد.
ـ امام على (ع ) : آدم حسود زود خشم مى گيرد و دير كينه از دلش مى رود.
ـ امام صادق (ع ) : حسود هيچگاه بى نياز نمى شود.
ـ امام على (ع ) : چه بد رفيقى است حسود.

هر متنعمى محسود است .

 ـ پـيـامـبـر خدا (ص ) : در بر آوردن نيازهاى خود از كتمان كمك گيريد , زيرا هر صاحب نعمتى محسود واقع مى شود.

حسادت و ايمان .

 ـ امام باقر (ع ) : همان گونه كه آتش هيزم را مى خورد , حسد ايمان را مى خورد.
ـ امام صادق (ع ) : آفت دين , حسد و خودپسندى و فخر فروشى است .

ـ پـيامبر خدا (ص ) : هان ! بيمارى امتهاى پيشين , يعنى حسادت , به شما سرايت كرده است ,اين بيمارى نه موى سر را , كه دين را فرو مى ريزاند.
ـ از حسادت بپرهيزيد , زيرا حسنات و نيكيها را فرو مى خورد همچنان كه آتش هيزم را.

حسد و كفر.

 ـ امام صادق (ع ) : ابليس به سپاه خودمى گويد : ميان آنان حسادت و تجاوزگرى افكنيد , كه اين دو خوى نزد خدا برابر با شرك است .

ـ از حسادت كردن به يكديگر بپرهيزيد , زيرا كفر ريشه اش حسادت است .

زيانهاى جسمانى حسادت .

 ـ امام على (ع ) : حسادت تن را فرسوده و عليل مى كند.
ـ حسادت بدن را آب مى كند.
ـ حسادت اندوه و دلمردگى مى آورد.
ـ حسود همواره رنجور است .

ـ حسود هميشه ناراحت است هر چند تنش سالم باشد.
ـ شگفت است كه حسودان از تندرستى غافلند.
ـ سلامت جسم از كمى حسادت است .

ـ حسادت نتيجه اى جز زيان و ناراحتى كه دلت را سست و تنت را بيمار مى گرداند به بارنمى آورد .

حسادت و تقدير.

 ـ پيامبر خدا (ص ) : نزديك است كه حسادت بر تقدير چيره آيد.
ـ نزديك است كه حسادت از تقدير پيشى گيرد.

نشانه حسود.

 ـ امام صادق (ع ) : لقمان به فرزندش گفت : حسود را سه نشانه است : پشت سر غيبت مى كند , رو به رو تملق مى گويد و از گرفتارى ديگران شاد مى شود.
ـ پـيـامـبـر خـدا (ص ) : حـسـود چـهار نشانه دارد : غيبت كردن , چاپلوسى كردن و شاد شدن از گرفتاريهاى ديگران ((5)) .

در موقع احساس حسد چه بايد كرد؟
.

 ـ پـيـامبر خدا (ص ) : هرگاه فال بد زدى اعتنايى نكن و هرگاه گمان بردى (زود) داورى مكن وچون حسد بردى ستم مكن ((6)) .

حسادت پسنديده .

 ـ پيامبر خدا (ص ) : حسادت جز در دومورد روا نيست : رشك بردن به مردى كه خداوند به او مال و ثروتى داده و او آن را شب و روزانفاق مى كند و رشك بردن به مردى كه خداوند به او قرآن عطا فرموده است و او شب و روز به آن مى پردازد.
منظور از حسادت در اين روايت غبطه است : بحار , ج 73 , ص 238.
ـ امـام صـادق (ع ) : مـؤمـن غـبـطـه مـى خورد و حسادت نمى ورزد , منافق حسادت مى ورزد و غبطه نمى خورد.
ـ در پـاسخ به پرسش از آيه ((آن چيزى را كه خداوند با آن برخى را بر برخى ديگر برترى داده است آرزو نمى كنند)) فرمود : مرد , زن يا دختر كسى ديگر را آرزو نمى كند, بلكه آرزومى كند كه مانند آنها را داشته باشد.
2.
دريـغ .

دريغ .

دريغ خورترين مردمان .

 قرآن .

((آنـان را از روز حـسـرت كه كار به پايان آمده و آنان همچنان در حال غفلت و بى ايمانى هستند , بترسان )).
((تاكسى نگويد : اى دريغا بر آنچه در كار خدا كوتاهى كردم و از مسخره كنندگان بودم )).
((روزى كـه كـافـر دسـتـان خودرا به دندان گزد و گويد : اى كاش راهى را كه رسول در پيش گرفته بود , مى رفتم )).
ـ امـام على (ع ) : بزرگترين افسوس درروز قيامت , افسوس مردى است كه مالى را به ناروا گرد آورده و آن را براى كسى بر جاى گذاشته و او آن را در راه طاعت خداى سبحان خرج كرده باشد و بدان سبب به بهشت رود و اوبه دوزخ .

ـ در پـاسخ به اين سؤال كه پرحسرت ترين مردمان كيست ؟
فرمود : كسى كه مال و دارايى خود را در ترازوى ديگرى بيند وخداوند به سبب آن او را به دوزخ برد و وارث وى را به بهشت .

ـ امـام صـادق (ع ) : بيشترين افسوس را در روز قيامت كسى مى خورد كه سخن از عدالت بگويدو خود با ديگران به عدالت رفتار نكند.
ـ پيامبر خدا (ص ) : پشيمانترين مردمان در روز رستاخيز كسى است كه آخرت خود را براى دنياى ديگرى بفروشد.
ـ امـام صـادق (ع ) : دريـغ و پـشـيـمـانـى و آه هـمـه زان كـسى است كه از دانش و بينش خود بهره اى نگيرد ونداند كه آنچه در كار آنست به سود اوست يا به زيانش .

نيكى .

نيكى .

 ـ پيامبر خدا (ص ) : نيكى را نور دل وآرايه رخسار و نيروى كار يافتم و بدى و گناه را سياهى دل و سستى در كار وزشتى چهره .

تاثير كار نيك پس از كار بد.

 قرآن .

((مـگـر كـسـى كـه مرتكب گناهى شده باشد و پس از بدكارى ,نيكوكار شود زيرا من آمرزنده و مهربانم )).
((نماز بگزار در آغاز و انجام روز و ساعاتى از شب : زيرا نيكيها بديها را از ميان مى برند)).
ـ امـام بـاقـر (ع ) : چـه زيـبـا هـستند خوبيهاى پس از بديها و گناهان و چه زشتند بديهاى پس ازخوبيها.
ـ نـيـكى و حسنه اى كه بعد از بدى و گناهى صورت مى گيرد, چنان بشدت در تعقيب آن گناه بـرمـى آيـد و چنان سريع خود را به آن مى رساند (و نابودش مى كند) كه نظير آن شدت و سرعت راهرگز در چيزى نديده ام .

ـ امـام صـادق (ع ) : هـركـه در نهان كارزشتى انجام دهد, بايد در نهان نيز كار خوبى انجام دهد و هركه آشكارا زشتكارى كند, بايدآشكارا نيز كار نيك انجام دهد.

چند برابر شدن نيكيها.

 قرآن .

((خـداونـد هـمسنگ ذره اى ستم نمى كند اگر نيكيى باشد آن را دو برابر مى كند و از جانب خود مزدى بزرگ مى دهد)).
((هر كس كار نيكى انجام دهد, ده برابر به او پاداش دهند و هر كه كار بدى انجام دهد تنها همانند آن كيفر بيند و به آنان ستم نمى شود)).
((هـركـس كـه كـار نيكى كند, بهتر از آن را پاداش گيرد و نيكوكاران از وحشت آن روز در امان باشند)).
ـ امام سجاد (ع ) : بدا به حال كسى كه يك هايش بر ده هايش غالب آيد ـ مراد اين است كه بدى يك برابر حساب مى شود و خوبى ده برابر ـ.
ـ دربـاره آيه ((هر كه خوبى كند ده برابر مانند آن پاداش بيند )) فرمود : كسى كه يك خوبى انجام دهـد, ده خوبى برايش منظور شود و هر كه يك بدى انجام دهد, برايش همان يكى نوشته مى شود بـه خـدا پـنـاه مـى بـريم از كسى كه در يك روز ده گناه مرتكب مى شود اما يك خوبى هم انجام نمى دهد تا خوبيهايش بر بديهايش غالب گردد.
ـ امام صادق (ع ) : هرگاه مؤمن كار خوبى انجام دهد خداوند هر كار خوب او را هفتصد برابركند و ايـن سـخـن خـداى تـبـارك و تعالى است كه فرموده است : ((و خداوند براى هر كس كه بخواهد مضاعف گرداند)).

بهترين كار نيك .

 ـ پـيـامـبـر خـدا (ص ) ـ در پـاسـخ به اين پرسش كه برترين كار نيك نزد خدا چيست ؟
فرمود ـ : خـوشخويى و فروتنى و صبر بر بلا و گرفتارى وخرسندى به قضا سؤال شد : بزرگترين بدى نزد خدا كدام است ؟
فرمود : بدخويى و بخل مسلط.

خوشحال شدن از كار خوب .

 ـ پـيـامـبر خدا (ص ) : هركه از كار بدى كه مى كند ناراحت شود و از كار خوبش خوشحال گردد, اومؤمن است .

ـ امـام رضـا (ع ) : مـؤمـن كـسـى است كه چون كار خوب انجام دهد شادمان شود و هرگاه بدى كندآمرزش بطلبد.
ـ امـام بـاقـر (ع ) : از پـيـامـبـر خـدا (ص ) دربـاره بـهـتـرين بندگان سؤال شد فرمود : بهترين بندگان كسانى هستند كه چون كار خوب كنند شادمان شوند وهرگاه بد كنند آمرزش طلبند.
نيكى كردن .

نيكى كردن .

 قرآن .

((در آنچه كه خدا به تو داده است , سراى آخرت را بجوى وبهره ات را از دنيا فراموش مكن و نيكى كـن هـمـچـنـان كه خدا به تو نيكى كرده است و دنبال فساد و تبهكارى در روى زمين مباش كه خداوند تبهكاران را دوست ندارد)).
((و در راه خدا انفاق كنيد و خود را با دستهاى خويش به هلاكت نيندازيد و نيكى كنيد كه خداوند نيكوكاران را دوست دارد)).
((هـمـانـا خداوند به دادگرى و نيكوكارى و بخشش به خويشاوندان , فرمان مى دهد و از فحشا و زشتكارى و ستم نهى مى كند او شما را اندرز مى دهد باشد كه پند گيريد)).
ـ امـام على (ع ) : سزاوارترين مردم به نيكى كردن كسى است كه خداوند به او نيكى كرده و قدرت در اختيارش نهاده است .

ـ نيكى كردن خوى و سرشت نيكان است و بدى كردن سرشت بدكاران .

ـ نيكى كردن محبت است .

ـ نيكى كردن غنيمت است .

ـ نيكى كردن گنج است و كريم كسى است كه مالك اين گنج شود.
ـ پيامبر خدا (ص ) : زيور دانش نيكوكارى است .

ـ امام على (ع ) : بر تو باد به نيكوكارى كه آن بهترين كشت وسود آورترين كالاست .

ـ برترين ايمان نيكوكارى است .

ـ با نيكى كردن و چشمپوشى از گناهان عزت و احترام زياد مى شود.
ـ امام صادق (ع ) ـ به اسحاق بن عمارفرمود ـ : اى اسحاق : تا مى توانى به دوستداران من نيكى كن , زيـرا هـيـچ مـؤمنى به مؤمن ديگرنيكى و كمك نكرد مگر اين كه با آن كار روى ابليس را خراش انداخته و دلش را جريحه داركرده است .


جلد 3 - بخش 6

ـ امام على (ع ) : نيكى كردن به مردم در راس ايمان است .

ـ چه نيكو توشه اى است براى معادنيكى كردن به بندگان .

ـ زكات پيروزى , نيكى كردن است .

ـ نيكوكارى از فضايل انسان است .

ـ اگر نيكوكارى مجسم مى شد بيگمان آن را در شكل و قيافه اى زيباتر از همه جهانيان مى ديديد.

نيكوكارى و محبت .

ـ امام على (ع ) : نيكوكارى محبت است .

ـ نيكى كردن سبب و ريسمان محبت است .

ـ آن كه احسانش زياد باشد دوستان و برادرانش او را دوست بدارند.
ـ آن كه بسيار نيكوكار باشد , خدمتكاران و يارانش بسيار شود.
ـ آن كه به مردم نيكى كند همواره از دوستى و محبت آنان برخوردار شود.

با احسان دلها به دست مى آيد.

 ـ پـيـامبر خدا (ص ) : دلها بر محبت كسى كه به آنها خوبى كند سرشته شده و بر دشمنى و نفرت ازكسى كه به آنها بدى روا دارد.
ـ امام على (ع ) : نيكى كردن انسان را بنده مى كند.
ـ انسان بنده احسان است .

ـ نيكى كردن آدمى را به بند مى كشد.
ـ بسا انسانهايى كه بنده احسان شده اند.
ـ به مردم نيكى كن آنها را بنده خود مى كنى .

ـ مردان كريم به چيزى همانند اكرام به بندگى گرفته نشدند.
ـ با نيكى كردن دلها تصرف مى شود.
ـ دسـت نـيـاز به سوى هر كه خواهى درازكن , اسير او مى شوى , از هر كه خواهى بى نيازى جوى , همتاى او خواهى شد, به هر كه خواهى خوبى كن فرمانرواى او خواهى شد.

خوبى كردن به كسى كه بدى كرده است .

 ـ امـام عـلى (ع ) : خوبى كردن تو به دشمنان و بدخواهانت از بدى كردنت به آنها در ايشان مؤثرتر است وموجب اصلاح آنان مى شود.
ـ پيامبر خدا (ص ) : به كسى كه در حق توبدى كرده است , خوبى كن .

ـ امام على (ع ) : به آن كه بد كرده است خوبى كن مالكش مى شوى .

ـ بـا كـردار نيك خود , بدكردار را اصلاح كن و با گفتار خوش و زيبايت به خير و خوبى راهنمايى كن .

ـ نيكى كردن به بد رفتار نيكوترين احسان است .

ـ نيكى كردن به آن كه بدى كرده است دشمن را آشتى مى دهد.
ـ به پاداش نعمتى كه به تو داده شده به كسى كه در حقت بدى كرده است خوبى كن .

ـ آمرزش را به دست نياورد مگركسى كه بدى را با خوبى پاسخ دهد.
ـ مبادا قدرت برادرت بر بدى كردن بيشتر از قدرت تو بر خوبى كردن به او باشد.

نيكوكار.

 ـ امام على (ع ) : نيكوكار يارى مى شود ,آن كه بدى كند خوار و بى كس مى ماند.
ـ نيكوكار زنده است , هرچند به خانه هاى مردگان منتقل شود.
ـ نيكوكار كسى است كه به همه مردم نيكى كند.
ـ همانا مؤمنان نيكوكارند.
ـ هر نيكوكارى محبوب است .

خداوند با نيكوكاران است .

 قرآن .

((و آنـان كـه در راه مـا جهاد كنند راههايمان را به ايشان نشان مى دهيم و همانا خدا با نيكوكاران است )).
((همانا خدا با پرهيزگاران است و با آنانكه نيكوكارند)).
ـ امام باقر (ع ) درباره آيه ((همانا خداوندبا نيكوكاران است )) فرمود : اين آيه درباره خاندان محمد صلوات اللّه عليهم وپيروان آنهاست .

ـ امـام عـلـى (ع ) : بدانيد كه من در قرآن به نامهايى ويژه گشته ام , مبادا بر اين نامها چيره شويد كـه در ديـن خود گمراه و سرگشته خواهيد شد من هستم آن محسن و نيكوكار كه خداى عز و جل مى فرمايد : ((همانا خداوند با نيكوكاران است )).

تفسير نيكوكارى .

 ـ عـمـربـن يـزيـد : از امـام صـادق (ع ) شـنيدم كه مى فرمود : هرگاه مؤمن كارش را نيكو انجام دهـد,خـداونـد هـر كـار نيك او را هفتصد برابر گرداند عرض كردم : نيكوكارى چيست ؟
فرمود :(نـيـكـوكـارى ايـن اسـت كـه ) چون نمازگزارى ركوع و سجودت را نيكو به جاى آور و هرگاه روزه گرفتى از هر آنچه روزه را تباه و باطل مى كند دورى كن هر كارى كه براى خدا مى كنى بايد ازآلودگى پاك باشد.
ـ دربـاره آيـه (( كـسى كه از روى اخلاص رو به خدا كند و نيكوكار بود )) : روايت شده است كه از پـيـامبر (ص ) درباره نيكى و احسان سؤال شد , فرمود : احسان اين است كه خداى را چنان پرستى كه گويى او را مى بينى , زيرا اگر تو او را نبينى او تو را مى بيند.

هر كه نيكى كند به خود كرده است .

 قرآن .

((اگر نيكى كنيد به خود مى كنيد و اگر بدى كنيد به خودمى كنيد وچون وعده دوم فرا رسيد , كـسـانى بر سرتان فرستاديم تا شما را غمگين سازند و چون بار اول كه به مسجد درآمده بودند به مسجد در آيند و به هرچه دست يابند نابود سازند)).
((پـروردگـارتـان بـه شما ادراك داده است هركه از روى بصيرت مى نگرد به سود اوست و هركه چشم بصيرت برهم نهد به زيان اوست و من نگهدارنده شما نيستم )).
((هر كه جهاد كند به سود خود كرده است , همانا خدا از همه جهانيان بى نياز است )).
ـ امـام عـلـى (ع ) : تـو اگـر نـيـكى كنى خودت را گرامى داشته اى و به خودت نيكى كرده اى , اگربدى كنى خودت را خوار كرده اى و به خودت زيان رسانده اى .

نتايج نيكوكارى در دنيا.

 قرآن .

((از پرهيزگاران پرسند : پروردگار شما چه چيز نازل كرده است ؟
گويند : بهترين را , به آنان كه در ايـن دنـيـا نـيـكـى مـى كـنـند , نيكى پاداش دهند و سراى آخرت نيكوتر از آن است وجايگاه پرهيزگاران چه جايگاه خوبى است )).
((بـگـو : اى بـنـدگـان مـن كه ايمان آورده ايد ! از پروردگارتان بترسيد براى آنان كه در حيات ايـنجهانى نيكى كرده اند , پاداش نيك است و زمين خدا پهناور است جز اين نيست كه مزد صابران بى حساب و كامل ادا مى شود)).

نتيجه نيكوكارى مشركان .

 ـ سلمان بن عامر ضبى : عرض كردم :اى رسول خدا ! پدرم مردى ميهمان نواز و همسايه دار بود , بـه پـيمان وفا مى كرد و در گرفتاريهاو سختيها دستگير بود آيا اينها براى او سودى دارد ؟
پيامبر پرسيد : آيا او مشرك , مرد ؟
عرض كردم : آرى فرمود : اينها به حال او سودى ندارد, اما به سبب اين كارها بازماندگان او هرگزگرفتار و خوار و نيازمند نمى شوند.
ـ عـايـشـه : عـرض كردم اى رسول خدا !ابن جدعان در زمان جاهليت صله رحم به جا مى آورد و مـستمندان را اطعام مى كرد آيا اينهاسودى به حال او دارند ؟
فرمود : اى عايشه ! او حتى يك روز نگفت : پروردگارا ! در روز جزاگناه مرا ببخش .

ـ پيامبر خدا (ص ) به عدى بن حاتم فرمود: پدر تو دنبال چيزى بود و به آن رسيد , يعنى نام وآوازه .

نمك نشناسى .

 ـ امام على (ع ) : ناديده گرفتن احسان (ديگران ) به كار زشت منت گذارى مى كشاند.
ـ نمك نشناسى موجب محروميت (از احسان ) مى شود.
ـ هركه نيكى (ديگران ) را پوشيده دارد به كيفر محروميت مجازات شود.

نيكى كردن (متفرقه ).

 ـ امـام كـاظـم (ع ) : هـركـه بـدى برايش ناگوار و رنج آور نباشد , خوبى و احسان نيز در نظرش جايگاهى ندارد.
ـ امـام عـلـى (ع ) : كسى كه رشته احسان خود را قطع كند, خداوند توانايى او (بر نيكى كردن ) را بگيرد.
ـ كمال احسان منت ننهادن به سبب آن است .

2.
حافظه .

حافظه .

حافظه .

 ـ امـام صـادق (ع ) ـ در حديث مفضل ـ :آيا انديشيده اى كه اگر انسان از ميان اين ويژگيها فقط حـافـظه را كم داشت حال و روزش چگونه بود ؟
و اگر موضوعات سودمند و زيانبار و گرفته ها و داده هـا و ديـده هـا و شـنـيده هاى خود را درحافظه اش نگه نمى داشت چه اختلالاتى در كارها و زنـدگى و تجربياتش به وجود مى آمد اگرراهى را بارها و بارها مى پيمود, باز آن را گم مى كرد , اگـر همه عمرش را درس مى خواند,دانشى را به خاطر نمى سپرد , به دينى اعتقاد نمى يافت و از تجربه اى بهره مند نمى شد ونمى توانست از گذشته ها كمترين عبرتى بگيرد , به طور كلى سزاوار بود كه از انسان بودن يكسره خارج شود.
بـالاتـر از نعمت حافظه براى انسان نعمت فراموشى است , زيرا اگر فراموشى نبود هيچ كس هيچ مصيبتى را از ياد نمى برد.

حفظ كردن در خردسالى .

 ـ پـيـامـبـر خـدا (ص ) : حـفـظ كـردن خـردسال مانند نشانى است كه بر سنگ كنده مى شود و حفظكردن در كهنسالى مانند نوشتن روى آب است .

ـ حـكـايـت كـسـى كـه در خـرد سـالـى مـى آمـوزد هـمـچون نقشى است كه روى سنگ كنده مى شودوحكايت كسى كه در كهنسالى مى آموزد همانند كسى است كه بر آب بنويسد.

آنچه حافظه را زياد مى كند.

 ـ پـيـامـبر خدا (ص ) : سه چيز فراموشى رااز بين مى برد و حافظه مى آورد : تلاوت قرآن , مسواك زدن و روزه .

ـ اى عـلـى ! سـه چـيز حافظه را زياد مى كندو بيمارى را مى زدايد : كندر , مسواك زدن و تلاوت قرآن .

كينه توزى .

كينه توزى .

 ـ امام على (ع ) : كينه توزى پست ترين عيبهاست .

ـ پست ترين خوى , كينه توزى است .

ـ كينه توزى انسان را نابود مى كند (پژمرده مى كند).
ـ كينه , خشم برانگيز است .

ـ كينه توزى خصلت حسودان است .

ـ كينه توزى دردى سخت و بيمارى مهلك و مسرى است .

ـ كينه توزى خويى پست و مرضى كشنده است .

ـ كينه توزى از خصلتهاى اشرار و بدان است .

ـ كينه توزى آتشى است كه جز باپيروز آمدن فرونشانده نمى شود.
ـ دلهاى خود را از كينه پاك كنيد , كه آن دردى مهلك است .

ـ كينه توزى در راس همه عيبهاست .

ـ دنيا كوچكتر و حقيرتر و ناچيزتر از آن است كه در آن از كينه ها پيروى شود.
ـ امام هادى (ع ) : سرزنش وگله گذارى بهتر است از كينه به دل گرفتن .

ـ امام على (ع ) : خردمند كسى است كه كينه ها را از دل بيرون كند.
ـ علت فتنه ها و آشوبها كينه توزى است .

ـ جنگ افزار شرارت و بدى , كينه توزى است .

ـ هركه كينه را دور ريزد, دل و دماغش آسوده گردد.
ـ آن كه كينه بكارد, رنج و محنت بدرود.
ـ هركه كينه اش زياد شود, سرزنش وگله گذارى او كم گردد.
ـ از حـدت بـخـل و كـيـنـه تـوزى و خـشـم و حـسـادت بـپـرهـيزيد و براى مبارزه با هريك از آنـهـاجـنـگ افـزارى مـانـند انديشيدن در عاقبت آنها , مبارزه با رذيلت و طلب فضيلت واصلاح كارآخرت و لزوم بردبارى و گذشت فراهم آوريد.

كينه توز.

 ـ امام على (ع ) : جان كينه توز در عذاب است و اندوهش دو چندان .

ـ امام عسكرى (ع ) : كم آسايش ترين مردم كينه توز است .

ـ پـيامبر خدا (ص ) : آيا به شما بگويم كه بى شباهت ترين شما به من كيست ؟
عرض كردند :آرى , اى رسول خدا , فرمود :دشنامگوى بى پروا از شنيدن دشنام و لوده و بخيل و خودپسند و كينه توز و حسود.
ـ امام على (ع ) : پرغل و غش ترين دلها ,دل كينه توز است .

ـ بد همنشينى است كينه توز.
ـ كينه توز را برادرى نيست .

ـ كينه توز پايبند دوستى نيست .

ـ آدم بزرگوار كينه توز نيست .

كينه در دل مؤمن نمى پايد.

 ـ امام صادق (ع ) : كينه مؤمن لحظه اى است و زمانى كه از برادر خود جدا شد در دل خود كينه اى نسبت به او نگه نمى دارد , اما كينه كافر مادام العمر است .

ـ كينه مؤمن تا زمانى است كه نشسته است , همين كه برخاست كينه نيز از دل او مى رود.
ـ پيامبر خدا (ص ) در وصف مؤمن فرمود : كينه اش اندك است .

آنچه كينه مى آورد.

 ـ امـام عـلـى (ع ) : برادرت را با همان وضعى كه دارد تحمل كن و زياد سرزنش نكن , زيرا اين كار كينه مى آورد.

آنچه كينه را مى برد.

 ـ امام على (ع ) : براى درو كردن بدى از سينه ديگران , آن را از سينه خودت ريشه كن كن .

ـ پيامبر خدا (ص ) : خوش رويى كينه را مى برد.
ـ امام على (ع ) : در هنگام سختيها و گرفتاريها كينه ها از بين مى رود.

تحقير.

نهى از حقير دانستن مردم .

 ـ لـقـمـان (ع ) ـ بـه فـرزندش فرمود ـ :فرزندم ! هيچ كس را به سبب كهنه بودن جامه اش حقير مشمار زيرا كه پروردگار تو و او يكى است .

ـ پـيـامـبـر خـدا (ص ) : هـيـچ يـك از شما نبايد احدى از بندگان خدا را خوار و بيمقدار شمرد , زيرانمى داند كه كدام يك از آنها دوست و ولى خداست .

بر حذر داشتن از تحقير مؤمن .

 ـ پـيـامـبـر خدا (ص ) : هر كس مرد يازن مؤمنى را به سبب تهيدستى يا كم بضاعتى خوار و حقير شمارد, خداى تعالى در روز رستاخيز اورا انگشت نما و سپس رسوايش كند.
ـ هيچ مسلمانى را خوار و حقير مشمار, زيرا كوچك آنان هم نزد خداوند بزرگ است .

ـ امـام صـادق (ع ) : خداى تبارك وتعالى مى فرمايد : هر كه يكى از دوستان مرا خوار شمارد,آماده جنگ با من شده است و من در يارى دادن دوستدارانم شتابنده ترينم .

ـ خداى عز وجل مى فرمايد : هر آن كه بنده مؤمن مرا خوار و سبك شمارد با من اعلان جنگ دهد.
ـ هـركه مؤمن بينوايى را حقير شمارد, خداوند پيوسته او را تحقير كند و دشمنش دارد تا آن گاه كه از تحقير او دست بردارد.
ـ پيامبر خدا (ص ) : در بدى فرزند آدم همين بس كه برادر مسلمان خود را كوچك شمارد.
حق .

حـق .

 قرآن .

((مـا آسـمـانها و زمين و آنچه را ميان آنهاست جز به حق نيافريديم و بى ترديد قيامت فرا مى رسد پس گذشت كن , گذشتى نيكو)).
ـ امام على (ع ) : حق نيرومندترين پشتيبان است .

ـ حق شمشيرى برانست .

ـ حق شمشيرى است بر ضد باطل گرايان .

ـ حق براى هر كه بدان عمل كند مايه نجات است و براى هر گوينده اى حجت و دليل .

ـ حق روشن است و نيازى به حمايت و مشورت ندارد.
ـ امام صادق (ع ) : حق بلند پايه و ارجمند است , پس به آن عمل كنيد.
ـ امام على (ع ) : حق گسترده تر از كره خاك است .

ـ همانا حق نيكوترين سخن است وكسى كه آشكارا حق بگويد مجاهد است و من تو را از حق آگاه مى كنم پس , گوش خودرا به من سپار.
ـ هـلا ! حـق مـركـبـهـايـى رام هـسـتـنـد كه صاحبانشان بر آنها نشستند و زمام آنها را به دست گرفتندپس , اين مركبها سواران خودرا به آرامى و ملايمت بردند تا به سايه اى گسترده رسيدند.

حق باطل را درهم مى كوبد.

 قرآن .

((بـلكه حق را بر سر باطل مى زنيم , تا آن را درهم كوبدو باطل نابود شونده است و واى بر شما از آنچه به خدا نسبت مى دهيد)).
((خدا مقرر داشته كه : البته من و پيامبرانم پيروز مى شويم , زيرا خدا توانا و پيروزمند است )).
ـ امام على (ع ) : هركه در برابر حق سينه سپر كند نابود شود.
ـ هر كه با حق پنجه در افكند به خاك افتد.
ـ اندكى حق بسيارى باطل را نابود كند, همچنان كه اندكى آتش هيمه هاى فراوانى را بسوزاند.
ـ امـام صادق (ع ) : هيچ باطلى نيست كه در برابر حق بايستد مگر آن كه حق بر باطل چيره شود و اين سخن خداوند است : ((بلكه حق رابر سر باطل مى زنيم تا آن را درهم كوبد )).
ـ امام على (ع ) : آن كه با توسل به شرو بدى پيروز شود شكست خورده است و آن كه با حق بستيزد درهم شكسته شود.
ـ مغلوب حق پيروز وغالب است .

حق وعزت .

 ـ امـام عـسـكـرى (ع ): هيچ عزيزى حق را فرو نگذاشت مگر آن كه ذليل شد , و هيچ ذليلى به آن چنگ نزد مگر اين كه عزيز گشت .

ـ امـام على (ع ) : هركه به جز حق جوياى عزت شود به ذلت در افتد وهركه با حق عناد ورزدخوار گردد.
ـ امام صادق (ع ) : عزت و ارجمندى آن است كه چون باحق رو به رو شدى در برابر آن فروتنى كنى .

سنگينى حق .

 قرآن .

((يـا مى گويند كه او ديوانه است ؟
نه , پيامبرشان حق رابراى آنان آورد , ولى بيشترينشان از حق كراهت دارند)).
((هر آينه ما حق را براى شما آورديم ولى بيشترتان از حق كراهت داريد)).
ـ امام على (ع ) : همانا حق سنگين است ,اما گوارا وباطل سبك وآسان است , اما كشنده .

ـ پـيـامـبـر خدا (ص ) : حق سنگين وتلخ است و باطل سبك و شيرين و بسا خواهش و شهوتى كه ساعتى بيش نپايد اما اندوهى دراز در پى آرد.
ـ امام على (ع ) : حق همه اش سنگين است , اما خداوند آن را برمردمانى كه جوياى عاقبت و آخرتند سـبـك مـى گـرداند و از اين رو ,جانهايشان را به شكيبايى وا مى دارند و به درستى وعده خدا به كـسانى كه در راه خدا صبر وشكيبايى مى كنند اطمينان دارند , پس تو از اين عده باش و (در اين راه ) از خدا كمك بجوى .

تحمل كردن حق .

 ـ مردى از اهالى جبل از امام صادق (ع )استفتايى كرد , حضرت فتوايى داد كه برخلاف ميل او بود امـام نـاراحتى را در چهره او مشاهده كرد , پس فرمود : اى مرد ! حق را تحمل كن , زيرا هيچ كس حقى را تحمل نكرد مگر اين كه خداوند در عوض چيزى كه برايش بهتر است به او عطا فرمود.
ـ امـام بـاقـر (ع ) : چـون هنگام رحلت پدرم على بن الحسين (ع ) فرا رسيد مرا در آغوش گرفت وفـرمـود : فرزندم ! من به تو همان سفارشى را مى كنم كه پدرم در هنگام فرا رسيدن رحلتش به مـن كـرد و فـرمـود كـه پـدر او نـيز به وى همان سفارش را كرده است : (فرزندم ! حق را تحمل كن هرچند تلخ باشد).
ـ خـود را بر حق شكيبادار , زيرا كسى كه حقى را رعايت نكند, به اندازه دو برابر آن گرفتار باطل شود.
ـ امام على (ع ) : تلخى حق را تحمل كن , مباد كه فريب شيرينى باطل را بخورى .

ـ حق را تحمل نكند, مگر كسى كه ارزش آن را شناخته است .

لزوم حق گويى هر چند به زيان خود.

 قرآن .

((اى كـسـانـى كـه ايـمان آورده ايد ! به عدالت برخيزيد وبراى خدا شهادت دهيد هرچند به زيان خودتان يا پدر و مادر و خويشاوندان شما بوده باشد)).
ـ امـام عـلى (ع ) : بر نوشته دسته شمشيرى از شمشيرهاى حضرت رسول چنين آمده بود: حق را بگو هر چند عليه خودت .

ـ امام كاظم (ع ) : حق را بگو اگر چه نابودى تو در آن باشد , زيرا كه نجات تو در آن است و باطل را فروگذار هر چند نجات تو درآن باشد , زيرا كه (در واقع ) نابودى تو در آن است .

ـ پيامبر خدا (ص ) : با تقواترين مردم كسى است كه حق را بگويد, چه به سودش باشد چه به زيانش .

ـ امـام صادق (ع ) : در روز قيامت سه كس از همه مردمان به خداى عز و جل نزديكترند تا آن گاه كه از حسابرسى فارغ شود : ومردى كه حق را , به سود يا زيان خود , بگويد.
ـ امام على (ع ) : برترين مردم نزد خداكسى است كه عمل به حق را از عمل به باطل بيشتر دوست داشته باشد , اگر چه براى او زيانمندو غمبار باشد و باطل برايش سودمند و فزاينده .

ـ امـام صـادق (ع ) : نـشـانـه ايـمان راستين آن است كه حق را , هرچند به زيانت باشد , بر باطل , اگرچه سودت رساند , ترجيح دهى .

ـ مـؤمـن را بـر مؤمن هفت حق است واجبترين آنها اين است كه آدمى حق را بگويد هرچندبر ضد خود يا پدر و مادرش باشد و به خاطر آنها از حق منحرف نشود.

گفتن حق در حال خشنودى و خشم .

 ـ پـيـامـبـر خدا (ص ) : مؤمن هيچ انفاقى نكردكه نزد خدا محبوبتر باشد از گفتن حق در هنگام خشم و خشنودى .

ـ امام على (ع ) ـ از سفارشهاى آن حضرت به فرزندش حسين (ع ) ـ : فرزندم ! تو را سفارش مى كنم به ترس از خدا درتوانگرى و تهيدستى وگفتن حق در حال خشنودى و خشم .

حقگويى در برابر پيشواى ستمگر.

 ـ پـيامبر خدا (ص ) : هان ! مبادا ترس ازمردم مانع از آن شود كه كسى حق را بداند و نگويد بدانيد كه برترين جهاد سخن حقى است كه در برابر فرمانرواى ستمگر و منحرف گفته شود.
ـ امام صادق (ع ) : پدرم (ع ) مى فرمود : به حق قيام كن و از پيامدهايش مهراس .

گفتن سخن حق به منظور باطل .

 ـ عـبـيـداللّه بـن ابـى رافـع وابـسته پيامبرخدا(ص ) : زمانى كه حروريه (خوارج ) سر به نافرمانى برداشتند او با على بن ابى طالب بود آنهامى گفتند : داورى جز آز آن خدا نيست على فرمود : اين سخن حقى است براى نيت باطلى .

ـ قتاده : چون على نداى دعوت كنندگان به حكميت را شنيد , پرسيد : اينان كيستند ؟
عرض شد : قـاريـانـنـد فرمود : نه , آنان خيانتكاران عيبجويند گفت : آنها مى گويند: داورى جز از آن خدا نيست فرمود : سخن حقى است اما هدف باطلى را از آن دنبال مى كنند.

حق پذيرى .

 ـ پـيـامبر خدا (ص ) : حق را از هركس كه برايت آورد كوچك باشد يا بزرگ بپذير هر چنددشمنت باشد و باطل را ـ كوچك يا بزرگ ـ هر كه گويد به خودش برگردان هرچند دوستت باشد.
ـ خوشا به حال شتابندگان به سوى سايه عرش عرض شد : اى رسول خدا ! آنان چه كسانى هستند ؟
فرمود : كسانى كه چون حق را بشنوند بپذيرند و هرگاه حق از آنان خواسته شود دريغ ‌نورزند و براى مردم همان گونه داورى كنند كه براى خود مى كنند.
ـ امـام عـلـى (ع ) : از حـق مـگـريـزيـد آن گونه كه انسان سالم از شخص گر وتندرست از بيمار مى گريزد.

دريا دلى براى پذيرفتن حق .

 ـ امـام صـادق (ع ) : خداوند هرگاه خوبى بنده اى را بخواهد دلش را براى اسلام فراخ مى گرداند وهـرگـاه اين نعمت به او داد زبانش را به حق گويا كند و دلش را به آن پيوند زند پس , او به حق عمل كند و چون خداوند اين همه رابه او دهد اسلامش را كامل كرده است و هرگاه خداوند خوبى بـنـده اى را نـخـواهد او را به خودواگذارد وسينه اش تنگ و در فشار باشد , اگر حقى بر زبانش جـارى شـود, در دل به آن اعتقادى نداشته باشد و چون عقيده قلبى نداشته باشد, خداوند توفيق عمل به آن را به او ندهد.
ـ امام على (ع ) : كسى كه سينه اش تنگ باشد تحمل به جا آوردن حق را ندارد.

رويگرداندن از حق .

 قرآن .

((سپس , جز اندكى از شما بقيه پشت كرديد و رويگردان شديد)).
((كيست ستمكارتر از آن كس كه آيات خدا را دروغ پنداشت و از آنها رويگردان شد؟
بزودى كسانى را كه از آيات ما رويگردان شده اند , به سبب اين رويگردانى , به عذابى بدكيفر خواهيم داد)).

كسى كه حق سودش ندهد باطل زيانش رساند.

 قرآن .

((ايـن اللّه پـروردگـار بـر حـق شماست , بعد از حقيقت جزگمراهى چيست ؟
پس به كجا روى مى آوريد ؟
)).
ـ امـام عـلـى (ع ) : بـراسـتـى كـه هـركـس را حـق سود ندهد باطل زيانش رساند و هركه به راه هدايت نرود , به كجراهه گمراهى افتد و هركه يقين او را سود نبخشد , شك زيانش رساند.

معيار شناخت حق .

 ـ حـارث بـن حـوط نـزد امـام عـلـى (ع ) آمد و عرض كرد : آيا فكر مى كنى كه من اصحاب جمل راگمراه مى دانم ؟
حضرت فرمود : اى حارث ! تو پايينت را نگريسته اى و بالايت را نگاه نكرده اى و از ايـن رو در حـيرت و سرگردانى به سر مى برى تو حق را نشناختى تا اهلش رابشناسى و باطل را نشناختى تا باطل گرايان را بشناسى .

ـ امام على (ع ) ـ در پاسخ به اين سخن حارث كه : به نظر من طلحه و زبير و عايشه به حق احتجاج مى كردند, فرمود ـ : همانا حق وباطل به مردم (و شخصيت افراد) شناخته نمى شود بلكه حق را به پيروى كسى كه از آن پيروى مى كند بشناس و باطل را به اجتناب كسى كه از آن اجتناب مى كند.
ـ در نقل امالى مفيد از اين روايت آمده است : حارث به آن حضرت عرض كرد : پدر ومادرم فدايت بـاد ! كـاش زنگار از دلهاى ما بزدايى و در اين موضوع ما را از بينش لازم برخوردارسازى امام (ع ) فـرمـود:بـس كـن تـو مـردى هـسـتى كه دچار شبهه شده اى همانا دين خدا با موقعيت اشخاص شـنـاخـتـه نـمى شود بلكه با معيار و نشانه حق شناخته مى گردد , پس حق را بشناس تا اهلش را بشناسى .

ـ امام على (ع ) : حق به شخصيتها شناخته نمى شود , خود حق را بشناس تا پيروان آن رابشناسى .

عمار با حق است .

 ـ پـيامبر خدا (ص ) : عمار از سر تا پا به ايمان آميخته شده , ايمان را با گوشت و خونش درآميخته است , هرجا حق باشد او نيز هست .

ـ هرگاه مردم چند دسته شوند فرزندسميه (عمار) با حق است .

دمدمى مزاج .

 ـ امام صادق (ع ) : بدانيد كه خداى تعالى از بندگانى كه هر لحظه اى به رنگى در آيند نفرت دارد پس , هيچگاه از حق و پيروانش جدانشويد كه هر كس به باطل و باطل گرايان بياويزد هلاك شود و دنيا از دستش برود.
ـ روايت شده است كه : خداوند بندگان منحرف خود را دشمن دارد , پس از حق منحرف نشويد , زيرا كسى كه باطل را به جاى حق بگيرد, نابود شود و دنيا را از دست بدهد و با ناراحتى از دنيا برود .

ـ امـام عـلـى (ع ) : بـدانـيـد كـه خـداى تـبارك و تعالى بندگان بوقلمون صفت خود را دشمن مـى داردپـس , از حـق و دوسـتـى بـا اهـل حـق جدا نشويد , زيرا كه هركس ديگرى را به جاى ما برگيردهلاك شود و دنيا را از دست بدهد و [با آه و افسوس ] از دنيا برود.

حق دو جانبه است .

 ـ امـام عـلـى (ع ) : دايـره حـق در تـوصـيـف و گـفـتـار گسترده ترين چيزهاست , اما در عمل تـنگترين دايره هاست كسى را حقى نيست جز آن كه بر او نيز حقى است و بر او حقى نيست جز آن كـه اورا نـيـز (بـر ديـگـرى ) حقى است اگر بنا بود كسى را حقى باشد اما بر او حقى نه , آن كس فقطخداى سبحان بود.
ـ رعـايـت حـق كـسـى مـانـع از آن نـشـود كـه او را از اقـامـه حـق بر او معاف داريد (اگر او به گـردن ديگران حقى دارد كه بايد رعايت شود ديگران نيز به گردن او حقى دارند كه بايد رعايت كند).

حق (متفرقه ).

 ـ امام على (ع ) : حق هرجا كه باشد براى رسيدن به آن هر رنج و سختى را تحمل كن .

ـ پـيـامـبـر خـدا (ص ) : هر كس براى اثبات حق ستمديده اى با او همراهى كند , خداى تعالى در آن روزى كه گامها مى لغزند گامهاى او را استوار گرداند.
ـ امام على (ع ) : هر كه (براى شناخت حق ) تعمق (و وسواس ) به خرج دهد به آن نرسد.
ـ هيچ راهنمايى صادقتر از گوش سپردن به حق نيست .

ـ پيوسته با حق باش تا تو را در آن روزى كه جز به حق داورى نمى شود در جايگاه پيروان حق جاى دهد.
ـ هركه از حق فراتر رود, راهش تنگ شود و هركه به اندازه خود بسنده كند, همان پايدارترماند.
ـ پيامبر خدا (ص ) : هركه با زبان خودحقى را زنده كند, اجر آن را ببرد.
ـ امـام عـلـى (ع ) : خـدايـتـان رحمت كناد ! بدانيد كه شما در روزگارى به سر مى بريد كه حق گويان اندكند و زبان از راستگويى كند است و پيرو حق خوار و ذليل .

حقوق .

حقوق خداى تعالى .

 ـ پـيامبر خدا (ص ) : حقوق خداوند جل ثناؤه بزرگتر از آن است كه بندگان آنها را به جاى آورند ونعمتهاى خدا بيشتر از آن است كه بندگان شماره كنند , اما شب و روز توبه كنيد.
ـ امـام عـلـى (ع ) : امـا خـداى سـبحان حق خود را بر بندگان اين قرار داد كه او را فرمان برند و درمقابل , براى آنان اين حق را قائل شد كه , از روى تفضل خويش , چند برابر پاداششان دهد.
ـ از حقوق واجب خداوند بر بندگانش اين است كه با تمام توانشان خير خواه يكديگر باشند و براى بر پاداشتن حق در ميان خويش هميارى كنند.

حقوق مردم نسبت به يكديگر.

 ـ امـام عـلـى (ع ) : آن گـاه خـداونـد پـاك از جـمله حقوق خويش , حقوقى را ميان بندگان بر يـكـديگرواجب فرمود و آن حقها را باهم برابر نهاد و واجب شدن حقى را در مقابل گزاردن حقى قرارداد , حقى براى كسى واجب نشود مگر آن كه در مقابلش حقى به گردن او باشد.
ـ بـخـشـى از خطبه آن حضرت در آغاز خلافتش ـ : و به سبب اخلاص و يكتاپرستى مسلمانان در جـاى خود براى آنان حقوقى مقرر فرمود پس مسلمان كسى است كه مسلمانان از دست وزبان او آسـوده بـاشـنـد مـگر آن كه پاى حق در ميان آيد و آزار رساندن مسلمان روا نيست مگرآن جا كه خداوند واجب فرموده است .

مقدم داشتن حقوق مردم .

 ـ امام على (ع ) : خداوند پاك حقوق مردم را بر حقوق خود مقدم داشت , پس هر كه حقوق بندگان خدارا رعايت كند اين كار به رعايت كردن حقوق خدا بينجامد.

مهمترين حقوق .

 ـ امـام عـلـى (ع ) : از مـيان آن حقوق كه خداوند سبحان واجب فرموده مهمترينش حق زمامدار برملت است وحق ملت بر زمامدار.

حقوق برادران .

 ـ پيامبر خدا (ص ) : هرگاه يكى از شما چيزى از حقوق برادر خود را فرو گذارد و او درروز قيامت از وى آن حق را مطالبه كند به سود او و به زيان اين داورى شود.
ـ امـام صـادق (ع ) : هر كه دين خدا را ارج نهد, براى حقوق برادران خود نيز ارج قايل باشد و هركه دين خدا را خفيف شمارد, به برادران خود نيز اهميتى ندهد.
ـ امـام عسكرى (ع ) : آن كه به حقوق برادران خود آشناتر باشد و در رعايت كردن آنها كوشاتر, نزد خداوند ارجمندتر است .

ـ امـام عـلـى (ع ) : بـه اتكاى رفاقت و دوستى , حق برادرت را ضايع مكن , زيرا كسى كه حقش را ضايع كنى برادر تو نيست .

ـ امـام صـادق (ع ) : هـمـان گـونـه كـه هيچ كس نمى تواند فضل ما و آنچه را خداوند به ما عطا فـرمـوده و حـقـوقـى را كـه بـراى مـا (بـرمـردم ) واجـب كـرده اسـت وصـف كند هيچ كس نيز نمى تواندحق مؤمن را توصيف كند و حقوقى را كه خداوند براى او بر برادر مؤمنش واجب كرده ادا كند.
ـ خداوند به چيزى برتر از اداى حق مؤمن عبادت نشده است .

حقوق مؤمنان بر يكديگر.

 ـ امام صادق (ع ) : مؤمن را بر مؤمن هفت حق است كه خداى عز و جل آنهارا بر او واجب كرده است و خدا درباره آنها ازاو بازخواست مى كند: او را در چشم خود بزرگ شمارد , در دل دوستش بدارد ,بـا مـال و دارايـى خـود ياريش رساند , براو همان پسندد كه بر خود مى پسندد ,غيبت او را حـرام بدانـد , در بيمـارى بـه عيادتش رود , درتشييع جنازه اش شركت كند و بعد ازمرگ جز به خوبى از وى ياد نكند.
ـ پيامبر خدا (ص ) : مسلمان را بر مسلمان شش حق است : هرگاه با وى رو به رو شدى سلام كن , چون تو را فرا خواند اجابتش كن , اگر ازتو راهنمايى و نصيحت خواست او را ارشاد و نصيحت كن , هرگاه عطسه كرد و الحمد للّه گفت او را (با گفتن جمله يرحمك اللّه ) دعا كن , اگر بيمار شد به عيادتش برو و چون درگذشت , درتشييع جنازه اش شركت كن .

در اين باره احاديث فراوانى آمده است نگاه كنيد به : كنز العمال ج 9 , ص 28 و 29.
ـ امـام سـجـاد (ع ) : حق برادرت اين است كه بدانى او دست تو وقدرت تو و نيروى توست پس مبادا اوراحربه اى براى نافرمانى خداوپشتوانه اى براى ستم به بندگان خدا قرار دهى , از يارى رساندن او در بـرابـر دشـمنش وخيرخواهى براى او فرو گذار مباش , اگر فرمانبردار خدا بود چه بهتر و گرنه بايد خداوند نزد توگراميتر از او باشد.
ـ امام كاظم (ع ) : از جمله حقوق واجب برادرت اين است كه آنچه را براى دنيا و آخرت اوسودمند است از وى پوشيده ندارى , كينه اش را به دل نگيرى هر چند بد كند , هرگاه تو را فراخواند اجابت كـنـى , او را در مقابل دشمنش تنها نگذارى هرچند به او از تو نزديكتر باشد و درهنگام بيمارى به عيادتش روى .

ـ امـام رضا (ع ) در پاسخ به سؤال از حق مؤمن بر مؤمن فرمود : از جمله حقوق مؤمن بر مؤمن اين است كه در دل او را دوست بدارد , بامال و ثروتش او را كمك رساند و به او ((اف )) نگويد كه اگر چنين بگويد ديگر ميان آنها پيونددوستى نباشد و اگر به او بگويد : تو دشمن من هستى , يكى از آن دو يـار خود را كافر شمرده است , هرگاه به او تهمتى زند, ايمان در دلش آب شود همان گونه كه نمك در آب حل مى شود.
ـ امـام بـاقـر (ع ) : از حـقـوق مؤمن بر مؤمن اين است كه گرسنگى او را بزدايد , بدن برهنه اش را بـپـوشـانـد , انـدوهـش را بـرطرف سازد,قرضش را بپردازد و پس از مرگش زن و فرزندان او را سرپرستى كند.
ـ امـام صـادق (ع ) : حق مسلمان بر مسلمان اين است كه تا برادرش گرسنه است او سير نخورد و تابرادرش تشنه است او سيراب نگردد و تابرادرش برهنه است او خود را نپوشاند.
ـ در پـاسخ به پرسش از حق مؤمن فرمود : مؤمن را بر مؤمن هفتاد حق است كه من تنها هفت حق را بـرايـت مـى گـويم : تا او گرسنه است تو سير نخورى , تا او برهنه است تو نپوشى و راهنماى او باشى .

كمترين حق مؤمن بر برادرش .

 ـ امـام صـادق (ع ) ـ در پاسخ به سؤال ازكمترين حق مؤمن بر برادرش فرمود ـ : آنچه را كه اوبدان نيازمندتراست به خوداختصاص ندهد.
ـ در بـيـان حـقـوق مؤمن بر مؤمن فرمود : كمترين اين حقوق آن است كه براى او همان چيزى را دوست داشته باشى كه براى خود دوست دارى و بر او نپسندى آنچه را برخود نمى پسندى .

لزوم حق شناسى متقابل .

 ـ امام صادق (ع ) : اگر كسى حق ديگرى رارعايت كند بى آن كه آن ديگرى حق او را بپردازد چنان اسـت كـه وى را پـرسـتـيده باشد, نه خدا راو فرمود : به برادرت خدمت كن اما اگر از تو خواست خدمتش كنى اين كار را نكن واحترامى برايش قائل نشو راوى مى گويد : به امام عرض شد : كسى كه براى من حق نمى شناسد برايش حقى قائل باشم ؟
فرمود: نه , هيچ احترامى هم برايش قائل نشو .

ـ امام على (ع ) : كسى كه براى تو حقى قائل است , كوچك باشد يا بزرگ , دون پايه باشد يا بلندپايه , تو نيز براى او حقى قائل شو.

بر خود حق و حقوق واجب نكنيد.

 ـ امـام بـاقـر (ع ) يا امام صادق (ع ) : بر خودحق و حقوق واجب نكن و در برابر مشكلات و سختيها صبور باش .

ـ امام صادق (ع ) : ابوجعفر (ع ) ما را جمع كرد و فرمود : فرزندان من ! خود را درمعرض حقوق قرار نـدهـيد وبر مشكلات و سختيها صبور باشيد اگر برخى از خويشانتان شما رابه كارى فرا خواندند كه ضرر آن براى شما بيشتراز فايده اش بود قبول نكنيد.
احتكار.

احتكار.

 ـ امام على (ع ) : احتكار موجب محروميت است .

ـ احتكار خوى نابكاران است .

ـ احتكار رذيلت است .

ـ احتكار مركب رنج است .

ـ پيامبر خدا (ص ) : جز خيانتكاران احتكار نمى كنند.
ـ كسى جز گنهكار دست به احتكار نمى زند.
ـ امام على (ع ) : به رنج افكندن خود براى احتكار از خصلتهاى ابلهان است .

ـ امام صادق (ع ) : خداى عزوجل بانعمت دانه (گندم ) بر بندگانش منت نهاد و شپش را آفت آن قرار داد و اگر نه چنين بودزمامداران آن را نيز همچون زر وسيم مى اندوختند.
ـ امام على (ع ) در فرمان زمامدارى مصربه مالك اشتر مى فرمايد : با اين همه , بدان كه بسيارى از آنـان در داد و ستد بيش از اندازه سختگيرند و بخل ورزى ناپسندى دارند و به منظور سود بيشتر كـالا را احـتكار مى كنند و به دلخواه نرخ گران مى بندند و اين كار براى توده مردم زيانبار و براى حكمرانان عيب و ننگ است بنابراين , از احتكار جلوگيرى كن , زيرا كه رسول خدا (ص ) از آن منع فرموده است .

ـ هر احتكارى كه به مردم زيان رساند و نرخها را بالا برد خير و بركتى در آن نيست .

محتكر.

 ـ پيامبر خدا (ص ) : محتكر از رحمت خدابه دور است .

ـ امام على (ع ) : محتكر از نعمت خود محروم است .

ـ مـحتكر بخيل براى كسى (وارث ) گرد مى آورد كه از او تشكر نمى كند و به سوى كسى (خداوند در آخرت ) مى رود كه عذرش را نمى پذيرد.
ـ پـيـامـبر خدا (ص ) : كسى كه در بازار ما دست به احتكار زند به منزله كسى است كه كتاب خدا راانكار كند.
ـ امام على (ع ) : محتكر گنهكار و عصيانگر است .

ـ پيامبر خدا (ص ) : در قيامت بر پيشانى محتكر نوشته شده است : اى كافر! جايگاهت دوزخ باد.


جلد 3 - بخش 7

ـ چه بد بنده اى است محتكر ! اگرخداى تعالى قيمتها را كاهش دهد, او اندوهگين مى شود و اگر گران كند شاد مى گردد.
ـ محتكران و آدم كشان در جهنم همرديف و همدرجه اند.

آن كه چهل روز احتكار كند.

ـ پيامبر خدا (ص ) : هركس خوراكى را به اميد گران شدن چهل روز انبار كند از خداوند برى شده و خدا نيز از او برى و بيزار است .

ـ هـركـس مواد غذايى بخرد و براى اين كه آن را به مسلمانان گران بفروشد چهل روز انبار كندو پس از چهل روز آن را بفروشد و همه درآمد آن را هم صدقه بدهد كفاره گناه او نخواهد شد.
ـ هركس بيش از چهل روز احتكار كند بوى بهشت , كه از مسافت پانصد سال به مشام مى رسد , بر او حرام است .

ـ هـر كـس خـوراكـى را بـر امـت مـن چـهل روز احتكار كند , اگر همه آن را هم صدقه بدهد از اوپذيرفته نشود.
حكمت .

حكمت .

 قرآن .

((بـه هركه خواهد حكمت عطا كند و به هركه حكمت عطاشود نيكى فراوان داده شده است و جز خردمندان پند نپذيرند)).
((هـر آيـنـه خداوند بر مؤمنان انعام فرموده آن گاه كه در ميان آنان از خودشان پيامبرى مبعوث كـرد تـا آيـاتش را بر آنهابخواند و پاكشان سازد وكتاب و حكمتشان بياموزد هرچند از آن پيش در گمراهى آشكارى بودند)).
ـ امام على (ع ) : حكمتها بوستانهاى فرزانگان است و دانشها گردشگاه دانشمندان .

ـ حكمت گلزار خردمندان است گردشگاه فرزانگان .

ـ حكمت درختى است كه در دل مى رويد و برزبان به بار مى نشيند.
ـ آن كه حكمتها را شناخت در افزودن بر آنها شكيبايى را از دست دهد.
ـ اگر حكمت بر كوهها افكنده شود آنها را به جنبش در آورد.
ـ مسيح (ع ) : همانا حكمت روشنايى هر دلى است .

ـ امام على (ع ) : حكمت از خزانه هاى غيب آشكار مى شود.
ـ لـقـمـان (ع ) ـ از سـفارشهاى او به فرزندش ـ : فرزندم ! حكمت بياموز تا ارجمند شوى ! زيرا كه حـكـمـت , بـه دين رهنمون مى شودو بنده را بر آزاده شرافت مى بخشد و تهيدست را از ثروتمند بالاتر برد و كوچك را از بزرگ پيش مى اندازد.
ـ پيامبر خدا (ص ) : سخن حكيمانه اى را كه مؤمن بشنود بهتر از عبارت يك سال است .

ـ امام على (ع ) : هركس به حكمت شناخته شود, چشمها باديده وقار و شكوه به او بنگرند.

حكيم .

 ـ پيامبر خدا (ص ) : حكيم به پيامبرى نزديك است .

ـ امام على (ع ) : حكيم عطش پرسنده را فرو مى نشاند وفضايل مى بخشد.
ـ حكيمان گرانمايه ترين , شكيباترين , باگذشت ترين و خوشخوترين مردمان هستند.
ـ پيامبر خدا (ص ) : هيچ بردبارى بدون لغزش و هيچ حكيمى بدون تجربه نيست .

ـ امـام عـلـى (ع ) : خـسـتـه كـنـنـده تـريـن زمان براى شخص حكيم زمانى است كه مخاطبش شخصى سفيه و نادان باشد.
ـ سخن حكيم اگر درست باشد درمان است و اگر نادرست باشد درد است .

حكمت گمشده مؤمن است .

 ـ امـام عـلـى (ع ) : حـكـمت گمشده مؤمن است , پس آن را گر چه نزد مشرك بجوييد كه شما بدان سزاوارتر و شايسته تريد.
ـ حكمت گمشده مؤمن است , پس ,آن را گر چه از منافقان فرا گيريد.
ـ حكمت گمشده هر مؤمنى است پس , آن را گرچه از دهان منافقان فرا چنگ آوريد.
ـ حكمت را هر كجا باشد فرا گيريد , زيرا كه حكمت اگر در سينه منافق باشد پيوسته نا آرام است تا از آن جا خارج شده در سينه مؤمن در كنار همگنان خود آرام گيرد.
ـ مسيح (ع ) : اگر چراغى بيابيد كه دردل شب با قطران مى سوزد از نور آن بهره مى گيريد و بوى بد روغن آن مانع شما از اين كارنمى شود , همچنين بايد حكمت را در هر كه يافتيد فرا گيريد وبى رغبتى او به آن مانع شما نشود.
ـ امام سجاد (ع ) : بيرون كشيدن مرواريدى گرانبها از ميان زباله هاى كثيف را كارى پست و حقير مـشـمار , زيرا پدرم فرمود :شنيدم كه امير المؤمنين (ع ) مى فرمايد : سخن حكمت آميز به عشق قـرار گـرفـتن در جايگاه واقعى خود در سينه منافق بى تابى مى كند تا آن گاه كه بيرون افكنده شود و مؤمن كه به آن سزاوارتر و شايسته تر است مى شنود و آن را مى ربايد.
ـ پيامبر خدا (ص ) : سخن حكيمانه گمشده مؤمن است , پس هرجا آن را يافت بر مى گيرد, زيرااو به آن سزاوارتر است .

كارهايى كه برازنده حكيم نيست .

 ـ امـام عـلى (ع ) : حكيم نيست كسى كه از شوخى و خوش و بش كردن با غير خويشاوند ودوست پرهيز نكند.
ـ حكيم نيست كسى كه نياز خود را نزد شخص غير كريم برد.
ـ پيامبر خدا (ص ) : از حكمت بدور است آن كه باكسى كه چاره اى از معاشرت با او نيست به خوبى معاشرت نكند تا آن كه خداوند او را ازدست وى رهايى بخشد.
ـ امـام عـلى (ع ) : خردمند نيست كسى كه از سخن ناحق درباره خود ناراحت شود و حكيم نيست كسى كه از مدح و ثناى نادان از خودخرسند گردد.
ـ از حكمت بى بهره است آن كه مدارا نكند با كسى كه چاره اى جز مدارا با او ندارد.

تفسير حكمت (1).

 قرآن .

((بـه هـركه خواهد حكمت عطا كند و به هركس حكمت عطاشود خوبى فراوان داده شده است و جز خردمندان پند نپذيرند)).
ـ امام باقر (ع ) ـ در تفسير اين آيه فرمود ـ : (مراد از حكمت ) معرفت است .

ـ در پـاسـخ بـه سـؤال ابـوبـصـير از آيه ((و به هركس حكمت عطا شود )) فرمود: مراد از حكمت فرمانبرى از خدا و شناخت امام است .

ـ نـيـز در تـفسير همين آيه فرمود : مراداز حكمت , شناخت امام و دورى كردن از گناهان كبيره است , كه خداوند كيفر آتش براى آنهامقرر داشته است .

ـ امام صادق (ع ) ـ نيز در تفسير همين آيه ـ : همانا حكمت عبارت است از شناخت و فهم دين , پس هر يك از شما كه در دين فقيه و فهيم باشد حكيم است .

ـ امـام كـاظـم (ع ) : آن گـاه از خـردمـنـدان بـا بـهترين نام ياد كرد و زيباترين زيور را بر قامت آنـان پـوشـانـيد, زيرا فرمود : ((به هركه خواهد حكمت عطا كند )) اى هشام ! خداوند مى فرمايد: ((هـرآيـنـه در آن پـنـد و يـاد آورى اسـت بـراى كسى كه دل دارد)) يعنى عقل و خرد و فرمود : ((همانالقمان را حكمت داديم )) حضرت فرمود : يعنى فهم و عقل .

تفسير حكمت (2).

 قرآن .

((هر آينه به لقمان حكمت داديم و گفتيم : خدا را سپاس گوى , زيرا هركه سپاس گويد به سود خود سپاس گفته و هركه ناسپاسى كند, خدا بى نياز و ستودنى است )).
ـ امـام بـاقـر (ع ) : بـه لـقمان گفته شد : خلاصه حكمت تو چيست ؟
گفت : براى تحصيل آنچه مراكفايت شده است خود را به زحمت نمى اندازم و آنچه را عهده دارش شده ام تباه نمى گردانم .

ـ امـام كـاظـم (ع ) : بـه لـقـمان گفته شد :چكيده حكمت تو چيست ؟
گفت : از آنچه مى دانم نمى پرسم و براى آنچه به من مربوطنمى شود خود را به زحمت نمى اندازم .

ـ لقمان بر داود وارد شد ديد زره مى بافد خواست از او بپرسد, اما حكمت به سراغش آمد وخاموش مـانـد وقتى داود كاربافتن زره را تمام كرد آن را پوشيد و گفت : چه نيكو جامه جنگى هستى تو لقمان گفت :خاموشى حكمت است و كسانى را كه آن را رعايت كنند اندك شمارند داود (ع ) به او گفت : بحق تو را حكيم ناميده اند.

تفسير حكمت (3).

 ـ امام على (ع ) : نخستين گام حكمت وانهادن لذتهاست و آخرين گام آن دشمن داشتن هر آنچه فانى مى شود.
ـ مرز حكمت رويگرداندن از سراى فانى و دل بستن به سراى جاويد است .

ـ از حكمت است كه با فرا دست خود نستيزى ودر برابر فرو دست , خود را خوار نشمارى وبه كارى كه در توان تو نيست نپردازى و زبانت با دلت و گفتارت با كردارت ناسازگار نباشد ودرباره آنچه نـمـى دانـى سـخن نگويى و وقتى كارى به تو رو مى آورد رهايش نكنى و چون از توروى گرداند دنبالش نروى .

ـ واز حكمت آدمى است خودشناسى او.
ـ چه سخن حكيمانه و جامعى است اين سخن كه آنچه بر خود مى پسندى براى مردم نيز بپسندى و آنچه بر خود نمى پسندى برآنها نيز نپسندى ؟
.
ـ فـقيهان و حكيمان هرگاه با يكديگر مكاتبه مى كردند سه نكته مى نوشتند كه چهارمى نداشت : هـركـه هـمـه فـكـرش آخرت باشد خداوند دنياى او را كفايت كند , هركس درون خود رادرست گـردانـد خداوند برونش را اصلاح كند و هركه رابطه ميان خود و خدايش را درست كندخداوند رابطه ميان او و مردم را سامان دهد.

راس حكمت .

 ـ امام على (ع ) : حفظ دين ثمره شناخت و راس حكمت است .

ـ دورى از فريبكارى در راس حكمت است .

ـ پايبندى به حق و فرمانبرى از كسى كه برحق مى باشد اساس حكمت است .

ـ پيامبر خدا (ص ) : ترس از خدا راس حكمت است .

ـ ترس از خدا در راس هر حكمتى است .

ـ بهترين سخن ياد خداست و راس حكمت اطاعت از اوست .

ـ مدارا كردن در راس حكمت است .

آنچه حكمت مى آورد.

 ـ امام صادق (ع ) : هركه به دنيا پشت كند خداوند حكمت را در دلش استوار گرداند و زبانش را به آن گويا سازد.
ـ در حـديث معراج آمده است : اى احمد ! هر گاه بنده شكم خويش را گرسنگى دهد و زبانش را نگه دارد, حكمت را به او بياموزم اگر كافر باشد حكمت او دليلى بر ضد او و وبال گردنش خواهد بـود و اگـر مـؤمـن بـاشـد حـكمتش براى او نور و برهان و شفا و رحمت خواهد شد پس ,آنچه را نمى دانسته است بداند و آنچه را نمى ديده است ببيند نخستين چيزى كه به او نشان دهم عيبهاى خـودش مـى بـاشد تا بدين سبب از پرداختن به عيبهاى ديگران باز ماند و دقايق علم را به او نشان دهم تا شيطان به وجود او راه نيابد.
ـ امام على (ع ) : بر شهوت و خواهش نفس چيره شو , حكمتت به كمال مى رسد.
ـ به دست آوردن حكمت با كوته گويى ,و در پيش گرفتن نرمى و مدارا ميسر مى شود.
ـ حكمت جز با خويشتندارى از گناه به دست نمى آيد.
ـ بـه لـقـمان (ع ) گفته شد : مگر تو بنده خاندان فلانى نيستى ؟
گفت : چرا گفته شد : پس از چه راه به اين مقام كه مى بينيم رسيدى ؟
گفت : با راستگويى , امانتدارى , فرو گذاشتن آنچه به مـن مـربـوط نـمـى شـود , فروهشتن چشمانم (از حرام ) , نگه داشتن زبانم , خوردن غذاى حلال وپـاكيزه پس , هركه كمتر از اين باشد فرودست من است و هركه بيش از اينها داشته باشد فراتر از من است و هركه اينها را داشته باشد همتاى من است .

آنچه مانع كسب حكمت مى شود (1).

 ـ امام على (ع ) : پرخورى حكمت را تباه مى كند , شكمبارگى هوش و ذكاوت را مى برد.
ـ پـيـامـبـر خـدا (ص ) : آن گاه كه معده خالى باشد, دل حكمت را مى پذيرد , زمانى كه معده پر باشددل حكمت را بيرون مى افكند.
ـ امام على (ع ) : شهوت و حكمت با هم جمع نمى شوند.
ـ پيامبر خدا (ص ) : هركس غذايى را ازروى هوس بخورد, خداوند حكمت را بر دل او حرام گرداند .

ـ امـام صـادق (ع ) : خـشـم , دل حـكـيـم را تـباه مى كند و كسى كه اختيار خشم خود را نداشته باشداختيار عقل خويش را ندارد.

آنچه مانع كسب حكمت مى شود(2).

 ـ امـام كاظم (ع ) : همانا زراعت در زمين نرم مى رويد و بر روى سنگ نمى رويد حكمت نيز چنين اسـت در دلـهـاى افـتـاده آبادان مى شودو در دل خودستاى گردنفراز پرورش نمى يابد , زيرا كه خداوند افتادگى را ابزار خرد قرار داده است .

ـ مـسـيـح (ع ) : هر خيكى مناسب عسل نيست و همچنين هر دلى حكمت پرور نمى باشد خيك تا زمانى كه پاره نشده و نخشكيده و نپوسيده مى تواند ظرف عسل باشد همچنين است دلها تازمانى كه از شهوتها پاره نشده و طمع آلوده اش نكرده و خوشى و نعمت آنهارا سخت نكرده ظرف حكمت مى توانند بود.
ـ امام هادى (ع ) : حكمت در جانهاى فاسد مؤثر و مفيد نمى افتد.

كسى كه از حكمت بهره اى نمى برد.

 ـ امام على (ع ) : انديشه اى كه از خشم و شهوت رنجور است از حكمت بهره اى نمى برد.
ـ دل آويخته و بسته به شهوات از پندو اندرزها سودى بر نمى گيرد.

آثار حكمت .

 ـ امام على (ع ) : هر چه حكمت نيرومندتر شود, شهوت و خواهشهاى نفسانى ناتوانتر مى شود.
ـ هر كه حكمت دردلش جاى گيرد, عبرت شناس شود.
ـ كسى كه حكمت ياريش نرساند چگونه تواند بر مخالفت دشمنان شكيبايى ورزد؟
.
ـ امام صادق (ع ) : انديشيدن زياد در حكمت خرد را بارور مى سازد.

مراقبت از حكمت .

 ـ امـام كـاظـم (ع ) : حـكـمـت را در اخـتـيـار نـادانان مگذاريد كه به آن ستم كرده ايد و آن را از اهلش دريغ نكنيد كه به آنان ستم روا داشته ايد.
ـ امام على (ع ) : حكيمان آن گاه حكمت را تباه كردند كه آن را در اختيار نا اهلان گذاشتند.
ـ پـيـامـبر خدا (ص ) : كسى كه دانش را به نااهلان سپارد چونان كسى است كه گوهر و مرواريد وطلا را به گردن خوكان بياويزد.

حكمتهاى تازه ودلنشين .

 ـ پـيـامـبر خدا (ص ) : اين دلها , همچون بدنها , خسته مى شوند , پس (براى زدودن خستگى آنها) سخنان دلنشين حكيمانه را به آنهاپيشكش كنيد.
ـ امام على (ع ) : هر چيزى ملال آورمى شود جز سخنان دلنشين حكيمانه .

سوگند خوردن .

نهى از سوگند خوردن به خداى سبحان .

 قرآن .

((خـدا را وسيله سوگندهاى خويش قرار ندهيد تا ازنيكوكارى و تقوى و اصلاح در ميان مردم باز ايستيد كه خدا شنوا و داناست )).
ـ پـيـامـبـر خـدا (ص ) : اى عـلـى ! چـنانچه ضرورتى در ميان نباشد نه به راست و نه به دروغ به خداسوگند مخور و خدا را وسيله سوگند خود قرار مده , زيرا خداوند به كسى كه سوگند دروغ به نام او ياد كند, رحم نمى كند و از او مراقبت نمى نمايد.
ـ حواريان به عيسى بن مريم عرض كردند: ما را سفارشى كن فرمود : موسى (ع ) به قوم خودفرمود : بـه خـدا سـوگـنـد دروغ مـخـوريـد و مـن بـه شـما دستور مى دهم كه نه راست و نه دروغ به خداسوگند مخوريد.
ـ امـام صـادق (ع ) : راسـت يـا دروغ بـه خدا سوگند مخوريد , زيرا خداوند عز و جل مى فرمايد : ((وخدا را وسيله سوگندهاى خود قرار مدهيد)).

پرهيز از سوگند دروغ .

 قرآن .

((و از هر فرومايه اى كه بسيار سوگند مى خورد پيروى مكن )).
((آيـا نديده اى آن كسان را كه با مردمى كه خدا بر آنها خشم گرفته بود دوستى ورزيدند ؟
ايشان نه از شمايند و نه از ايشان و خود مى دانند كه به دروغ سوگند مى خورند)).
ـ امام صادق (ع ) : هركه سوگندى خورد و بداند كه دروغ مى گويد به جنگ خدا رفته است .

ـ خـداى عـز و جـل فـرمـوده اسـت : مـن رحـمـت خـود را شامل حال كسى كه سوگند دروغ بخوردنمى گردانم .

ـ امـام صـادق (ع ) : هـركـس بـه خـدا سـوگـند مى خورد بايد راست بگويد و اگر راست نگويد, نزدخداى عز و جل هيچ ارزشى ندارد.
ـ امام على (ع ) : چگونه از عذاب خدا در امان ماند كسى كه بى محابا سوگند دروغ مى خورد؟
.

پيامدهاى سوگند دروغ .

 ـ پيامبر خدا (ص ) : از سوگند دروغ بپرهيزيد كه آن خانه ها را از ساكنانش خالى مى كند.
ـ سوگند اجبارى دروغ بركت و آبادانى را از خانه ها مى برد.
ـ امام صادق (ع ) : سوگند اجبارى دروغ براى بازماندگان فقر به بار مى آورد.
ـ پيامبر خدا (ص ) : سوگند دروغ كالا را رونق مى دهد اما بركت را از كسب و كار مى برد.

كسانى كه شكستن سوگندشان گناه و كفاره ندارد.

 ـ امام صادق (ع ) : كسى كه , براى دوركردن ستمى از خود , از روى تقيه سوگند بخورد, گناهى مرتكب نشده و كفاره اى به عهده اش نيست .

ـ ابوبكر حضرمى به امام صادق (ع )عرض كرد : آيا اجازه داريم براى رد كردن مال خود از مرز براى بـاجـگير سوگند بخوريم ؟
حضرت فرمود : آرى , انسان مى تواند از روى تقيه قسم بخورد فرمود : اگر برجان و مال خودترسيدى , براى دفع شر او از خودت سوگند بخور ولى اگر ديدى سوگند تو هيچ تاثيرى در دفع او ندارد سوگند ياد مكن .

ـ پيامبر خدا (ص ) : سوگند خوردن براى بريدن پيوند خويشاوندى قابل اعتنا نيست .

ـ امـام صـادق (ع ) : سـوگـنـد خـوردن بـراى حـلال كردن حرامى يا حرام كردن حلالى و براى قطع رحم جايز نيست .

ـ سوگند خوردن درحال خشم و براى قطع رحم اعتبارى ندارد.
ـ سوگند خوردن براى گناه كردن ارزش و اعتبارى ندارد.
ـ دربـاره آيـه ((خـدا را وسـيـلـه سـوگـنـدهـاى خود قرار مدهيد)) فرمود : به اين معناست كه انسان سوگند بخورد با برادرش و امثال او حرف نزند , يا با مادرش سخن نگويد.
ـ سوگند در حال خشم , يا براى قطع ارتباط با خويشان , يا از روى اجبار و يا اكراه اعتبارندارد.
ـ درباره آيه ((خدا شمارا به سبب سوگندهاى لغوتان باز خواست نمى كند)) فرمود : لغو اين است كه انسان بى دليل و جهت بگويد : نه به خدا قسم , آرى به خدا قسم .

نحوه سوگند دادن ستمگر.

 ـ امـام عـلى (ع ) : هرگاه خواستيد ستمگررا سوگند دهيد چنين سوگندش دهيد كه بگويد: از حـول و قـوه خدا بدور باشم زيرا اگر به دروغ چنين سوگندى ياد كند بيدرنگ سزايش را خواهد چشيد اما اگر بگويد : سوگند به خدايى كه جز او خدايى نيست در كيفر او درنگ خواهد شد , زيرا خداى تعالى را به يگانگى ستوده است .

كسى كه به دروغ بگويد : خدا مى داند.

 ـ امـام صـادق (ع ) : هـرگاه بنده دروغ بگويد و بگويد خدا مى داند (كه اين حرف من راست است ) خداوند فرمايد : آيا كسى غير ازمن نيافتى كه به او دروغ بندى ؟
.
ـ هـركـه چـيزى را كه خدا ازآن خبرندارد , بگويد : خدا مى داند (كه چنين است ) عرش به احترام خدا بلرزد.
حلال .

حلال .

 قرآن .

((از تـو مى پرسند كه چه چيز براى ايشان حلال شده است بگو : چيزهاى پاكيزه بر شما حلال شده است و نيز خوردن صيد آن حيوان كه به آن صيد كردن آموخته ايد چون پرندگان وسگان شكارى هـرگـاه آنـهـا را بـدان سـان كـه خـدايتان آموخته است تعليم داده باشيد از آن صيد كه برايتان مـى گيرند و نگه مى دارند بخوريد و نام خدا را بر آن بخوانيد و از خدا بترسيد كه او سريع الحساب است )).
((اى پيامبران ! از پاكيزه ها بخوريد و كار شايسته كنيد , كه من به آنچه مى كنيد دانا هستم )).
((اى مـردم ! از آنچه در زمين حلال و پاكيزه است بخوريد و به دنبال شيطان نرويد كه او دشمن آشكار شماست )).
ـ امـام عـلـى (ع ) : برتو باد به استفاده ازحلال و نيكى كردن به خانواده و به ياد خدا بودن در همه حال .

ـ ام عـبداللّه , خواهر شداد بن اوس , كاسه شيرى براى افطار پيامبر (ص ) كه روزه داشت ,فرستاد پـيـامبر فرستاده ام عبداللّه را نزد او برگرداند كه بپرسد , اين شير را از كجا آورده است ام عبداللّه پـاسخ فرستاد كه : از ميش خودم پيامبر بار ديگر فرستاده او را برگرداند كه بپرسد ميش را ازكجا آورده اسـت ؟
ام عـبداللّه جواب فرستاد كه : از پول خودم آن را خريده ام در اين هنگام پيامبر از آن شـيـر نوشيد فرداى آن شب ام عبداللّه نزد پيامبر آمد و عرض كرد : اى رسول خدا !براى شما شير فـرسـتادم و شما فرستاده مرا برگردانديد و درباره آن شير سؤال كرديد ؟
پيامبرفرمود : پيامبران پيش از من دستور داشتند كه جز خوراك حلال وپاكيزه نخورند و جز كارشايسته نكنند.

دشوارى به دست آوردن مال حلال .

 ـ ابـوجعفر فزارى : امام صادق (ع ) مولاى خود به نام مصادف را احضار كرد و هزار دينار به اوداد و فـرمـود : آمـاده شـو كـه به مصر بروى چون خانواده ام زياد شده است وقتى به مصر نزديك شدند كاروانى به استقبال آنها آمد و به اطلاعشان رساندند كه در مصر از كالاهاى آنها چيزى نيست پس باهم عهد و پيمان بستندكه كالاهاى خود را به كمتر از يك دينار سود در يك دينارنفروشند پس از فـروش كـالا و گرفتن پول خود به مدينه برگشتند مصادف با دو كيسه كه درهريك هزار دينار بود خدمت امام صادق (ع ) رسيد و عرض كرد : فدايت شوم اين كيسه اصل سرمايه است و اين يكى سـود آن حـضرت فرمود : اين , سود زيادى است , با كالا چه كردى ؟
مصادف براى امام توضيح داد كـه چـه كـردنـد و چـگـونه باهم عهد و پيمان بستند حضرت فرمود :سبحان اللّه ! عليه گروهى مـسـلـمـان هـمـپـيمان مى شويد كه كالاى خودرا به آنان به كمتر از يك دينارسود در يك دينار نـفـروشـيـد ؟
سپس يكى از دو كيسه را گرفت و فرمود : اين سرمايه من است وما را به اين سود نيازى نيست آن گاه فرمود : اى مصادف ! شمشير زدن آسانتر از به دست آوردن مال حلال است .

استفاده از مال مؤمن جز با رضايت او حلال نيست .

 قرآن .

((اى كـسـانـى كه ايمان آورده ايد ! اموال يكديگر را به ناحق مخوريد , مگر آن كه تجارتى باشد كه هردو طرف بدان رضايت داده باشيد و يكديگر را مكشيد هرآينه خدا با شما مهربان است )).
ـ پـيـامـبـر خـدا (ص ) در بـخشى از خطبه حجة الوداع فرمود : اى مردم ! همانا مؤمنان با يكديگر برادرند و بر هيچ مؤمنى استفاده از مال برادرش روا نيست مگر با رضايت خود او.
ـ براى هيچ كس چيزى از مال برادرش روا نيست مگر با رضايت خود او.
بـه ايـن مضمون احاديث فراوانى رسيده است نگاه كنيد به كنزالعمال ج 10 , ص 637 و بعد :ج 1 , ص 92.
ـ حرمت مال مسلمان همچون حرمت خون اوست .

بردبارى .

بردبارى .

 ـ امام على (ع ) : بردبارى خصلتى برين است .

ـ امام حسين (ع ) : بردبارى زيور است .

ـ امـام عـلـى (ع ) : بـردبـارى پـرده اى پـوشـانـنـده و خـرد شمشيرى برنده است , پس عيبهاى اخلاقى خودرا با بردبارى بپوشان و با خردت به جنگ با هوى و هوست برخيز.
ـ بردبارى مانعى در برابر آفتهاست .

ـ بردبارى راس رياست و سرورى است .

ـ بردبارى , خود , ايل و قبيله اى است .

ـ بردبارى پوزبند سبكسر است .

ـ بردبارى نورى است كه گوهرش خرد است .

ـ بردبارى كمال خرد است .

ـ بردبارى مايه سامان يافتن كار مؤمن است .

ـ ارجمندى و عزتى سودمندتر از بردبارى نيست .

ـ عزتى بالاتر از بردبارى نيست .

ـ بردبارى فراگيريد كه بردبارى دوست و دستيار مؤمن است .

ـ آدمى را همان وقار بردبارى بس است .

ـ امـام صـادق (ع ) ـ در وصـف مؤمن فرمود ـ : در بردبارى او كاستى و در انديشه اش سستى ديده نمى شود.
ـ امام على (ع ) : خرد , دوست مرد است و بردبارى دستيار او.
ـ پيامبر خدا (ص ) : من كانون بردبارى وكان دانش و قرارگاه شكيبايى بر انگيخته شدم .

ـ امام على (ع ) : بردبارى و تحمل را بيش از مردان شجاع ياور خود يافتم .

ـ شخصيت تو به ادب توست , پس آن را به بردبارى بياراى .

ـ زيبايى مرد به بردبارى اوست .

ـ هركه با زشتى سبكسرى تو را خشمگين كرد تو با زيبايى بردبارى او را به خشم آور.

تمرين بردبارى .

 ـ امـام عـلـى (ع ) : اگـر بردبار نيستى خويشتن را بردبار جلوه ده , زيرا كمتر كسى است كه خود راشبيه گروهى كند و بزودى يكى از آنان نشوند.
ـ بهترين بردبارى وا داشتن خود به بردبارى است .

ـ امام صادق (ع ) : اگر بردبار نيستى خود را به بردبارى وادار.
ـ امام على (ع ) : كسى كه خود را به بردبارى وادار نكند بردبار نشود.
ـ هركه تمرين بردبارى كند بردبار شود.
ـ گاه باشد كه انسان غير بردبار جامه بردبارى بپوشد.
ـ از بهترين كارهاى انسان قدرتمند اين است كه عصبانى شود و بردبارى كند.

بردبار.

 قرآن .

((همانا ابراهيم بردبار و مهربان و فرمانبردار است )).
ـ امام على (ع ) : بردبار كسى است كه برادران خود را تحمل كند.
ـ بردبار كسى است كه سختى بردبارى بر او گران نيايد.
ـ پيامبر خدا (ص ) : آدم بردبار به پيامبرى نزديك است .

ـ امام على (ع ) در پاسخ به اين پرسش كه نيرومندترين مردم كيست ؟
فرمود : بردبار.
ـ امام رضا (ع ) : آدمى عابد نباشد مگر آن كه بردبار باشد.

آنچه بردبارى مى آورد.

 ـ امام على (ع ) : با زياد شدن عقل بردبارى زياد مى شود.
ـ آدمى بردبار نباشد مگر آن گاه كه باوقار و متين باشد.
ـ برتو باد به بردبارى كه آن ثمره دانش است .

ـ بردبارى و وقار دو همزادند كه مولود بلند همتى هستند.

دستاوردهاى بردبارى .

 ـ امام على (ع ) : هر كه بردبار باشدآقايى كند.
ـ صلح و آشتى ميوه بردبارى است .

ـ امام صادق (ع ) : بردبار پيروز است .

ـ امام على (ع ) : بردبارى زيور دانش است و علت صلح و آشتى .

ـ آن كه در برابر دشمنش بردبارى نشان دهد بر او پيروز شود.
ـ بردبارى آتش خشم را فرو مى نشاند و تندى , شعله آن را فروزان مى كند.
ـ نخستين عوضى كه بردبار از اين خصلت خود مى گيرد, اين است كه مردم در برابر نادان به يارى او بر مى خيزند.
ـ آن كه در برابر تو از بردبارى مدد جويد بر تو چيره شود و بر ترى يابد.
ـ امام صادق (ع ) : ياورى بردبارى كافى است .

ـ امام على (ع ) : به سبب بردبارى تعداد ياران زياد مى شود.
ـ بردبارى كردن در برابر نادان ياران انسان را بر ضد او زياد مى كند.
ـ پـيـامـبـر خـدا (ص ) : حـاصـل بـردبـارى اسـت : آراسته شدن به خوبيها , همنشينى با نيكان , ارجـمـنـدشـدن , عزيز گشتن , رغبت به نيكى , نزديك شدن بردبار به درجات عالى , گذشت , آرامش وتانى , احسان و خاموشى اينها ثمره حلم و بردبارى خردمند است .

ـ امام على (ع ) : بردبارى كردن در اوج خشم آدمى را از خشم جبار در امان مى دارد.

تفسير بردبارى .

 ـ امـام حـسـن (ع ) در پـاسـخ بـه پرسش از معناى بردبارى فرمود : (بردبارى ) فرو خوردن خشم وخويشتندارى است .

ـ پيامبر خدا (ص ) : بردبار نيست آن كه باكسى كه چاره اى از معاشرت با او ندارد به نيكى معاشرت نكند تا اين كه خداوند براى او راه نجاتى از معاشرت با وى فراهم آورد.
ـ امـام على (ع ) : كسى كه چون ناتوان شود هجوم برد وچون قدرت يابد انتقام كشد بردبار نيست , بـلـكـه بردبار كسى است كه قدرت داشته باشد اما گذشت كند و بردبارى بر تمامى امور او غالب باشد.
ـ امام باقر (ع ) : بردبار نيست آن كه ازهيچ كس , در جايى كه بايد ترسيد , نترسد.
ـ امام على (ع ) : بردبارى فروخوردن خشم است و خويشتندارى .

ـ هيچ بردبارى و حلمى چون شكيبايى و خاموشى نيست .

ـ مصباح الشريعه : امام صادق (ع ) فرمود : بردبارى چراغ خداست بردبارى پنج صورت دارد : كسى كه عزيز و ارجمند باشد وخوار و تحقير شود , يا درستكار باشد و تهمت زده شود , يا به حق دعوت كـند اما به سبب آن خوار و خفيف گردد , يا بدون آن كه گناهى كرده باشد آزار بيند , يا خواهان حق شود اما مردم بااو مخالفت ورزند , اگر حق هريك از اين پنج مورد را ادا كردى بردبار هستى .

ـ امـام عـلـى (ع ) : كـمـال دانـش بـه بـردبـارى اسـت و كـمــال بـردبــارى بـه تحمـل زياد و فروخوردن خشم .

بردبارى و دانش .

 قرآن .

((و خداوند دانا و بردبار است )).
ـ امام صادق (ع ) : بر تو باد به بردبارى كه آن ركن دانش است .

ـ امام باقر (ع ) : بردبارى جامه دانشمند است , پس خود را از اين جامه برهنه مساز.
ـ هرگز دو چيز با هم آميخته نشدند كه بهتر از آميخته شدن دانش و بردبارى باشند.
ـ امام على (ع ) : دانش تا با بردبارى قرين نشود هرگز به بار ننشيند.
ـ دانش ريشه بردبارى است , بردبارى زيور دانش .

ـ پـيامبر خدا (ص ) : هيچ گاه چيزى به چيزى ديگر اضافه نشد كه بهتر و زيبنده تر از اضافه شدن بردبارى به دانش باشد.
ـ امام صادق (ع ) : مؤمن در دين خودقوى و دانش را با بردبارى آميخته است .

ـ پـيامبر خدا (ص ) : سوگند به آن كه جانم در دست اوست , چيزى با چيزى جمع نشد كه بهتر از جمع علم و حلم باشد.

بردبارى در هنگام خشم .

 ـ امام سجاد (ع ) : هر آينه مرا خوش آيد مردى كه هنگام خشم بردبارى كند.
ـ امام على (ع ) : بردبارى آتش خشم را فرو مى نشاند وتندى , شعله آن را بر مى افروزد.
ـ لقمان (ع ) : بردبار جز به هنگام خشم شناخته نشود.

بردبارترين مردم .

 ـ امام على (ع ) در پاسخ به پرسش از بردبارترين مردم فرمود : كسى كه خشمگين نمى شود.
ـ پيامبر خدا (ص ) : بردبارترين مردم كسى است كه از مردمان نادان بگريزد.
ـ امام على (ع ) : با حياترين شمابردبارترين شماست .

آفت بردبارى .

 ـ امام على (ع ) : آفت بردبارى خوارى است .

ـ آن جا كه بردبارى تباهى آورد گذشت و عفو نشانگر ناتوانى است .

بردبارى خداوند پاك .

 قرآن .

((اى كسانى كه ايمان آورده ايد ! از چيزهايى مپرسيد كه چون آشكار شوند اندوهگينتان مى كنند و اگـر سـؤال از آنـهـا را تا به هنگام نزول قرآن واگذاريد , برايتان آشكار خواهد شدخدا از آنها عفو كرده است كه خدا آمرزنده و بردبار است )).
((گـفـتـار نيكو و بخشايش بهتر از صدقه اى است كه آزارى به دنبال داشته باشد و خدا بى نياز و بردبار است )).
((و اگـر بـه خـدا قـرض الحسنه دهيد برايتان دو برابرش خواهد كرد و شما را مى آمرزد كه خدا شكرپذير و بردبار است )).
ـ امـام عـلـى (ع ) : همانا بردبارى خداى تعالى تو را به ارتكاب گناهان دلير كرده و به نابودى و به هلاكت در افكندن خودت ترغيب نموده است .

ـ در دعا عرض مى كند : ستايش خدايى را كه در برابر من گذشت وبردبارى نشان مى دهد , چنان كه گويى مرا هيچ گناهى نيست .

بردبارى (متفرقه ).

 ـ پيامبر خدا (ص ) : گشاده رويى زيور بردبارى است .

ـ امام على (ع ) : در بردبارى آدمى همين بس كه چون بامخالفتى رو به رو شود خشم خويش را نگه دارد.
ـ بـرتـرين بردبارى فرو خوردن خشم و خويشتندارى در هنگام توانايى (داشتن بر گرفتن انتقام ) است .

ـ امام صادق (ع ) : شخص بردبار نيز دچار لغزشى مى شود.

ستايش .

ستايش از آن خداست .

 قرآن .

((بـگـو : سـتـايش از آن خدايى است كه فرزندى ندارد و اورا شريكى در ملكش نيست و به مذلت نيفتد كه به يارى محتاج شود پس او را تكبير گوى , تكبيرى شايسته )).
((بـگو : ستايش خدا راست بزودى آيات خود را به شما خواهد نمود تا آنها را بشناسيد و پروردگار تو از آنچه مى كنيد بى خبر نيست )).
((اگـر از آنـهـا بپرسى كه چه كسى آسمانها و زمين را آفريده است ؟
هر آينه گويند : خدا , بگو : ستايش از آن خداست , امابيشتر آنها نمى دانند)).
((اگر از آنان بپرسى كه چه كسى از آسمان باران فرستاد و به وسيله آن زمين مرده را زنده كرد ؟
هر آينه گويند : خدا بگو :ستايش از آن خداست , اما اكثر آنان نمى فهمند)).
ـ پيامبر خدا (ص ) : هركار مهمى كه باستايش خداوند آغاز نشود به سرانجام نرسد.
ـ امـام على (ع ) : هيچ ستاينده اى جز پروردگار خويش را نمى ستايد وهيچ نكوهنده اى جزخودرا نكوهش نمى كند.
ـ در خـطـبـه روز جمعه فرمود : ستايش خدايى راست كه به خشيت و ستايش سزاوارترين است و برترين كسى است كه از او پروا شود و بندگيش كنند و شايسته ترين كس به تعظيم وتمجيد است او را بـر كـمـال بـى نـيـازيـش و دهـش فـراوانش ونعمتهاى آشكارش و آزمايش وبلاى نيكويش مى ستاييم .

ـ سـتـايـش از آن خدايى است كه ستايش را كليد ياد خود ومايه فزونى فضل و نعمتش و رهنماى نعمتها و عظمت خويش قرار داد.

سپاس و ستايش كردن خدا در همه حال .

 ـ امـام صـادق (ع ) : پـيـامبر خدا(ص ) هرگاه از چيزى خوشحال مى شد مى فرمود : خدا را بر اين نـعـمـت سپاس و هرگاه امر ناراحت كننده اى به ايشان مى رسيد مى فرمود : در هر حال خداى را سپاس .

حماقت .

حماقت .

 ـ امام على (ع ): بى خردى بدترين درداست .

ـ بى خردى دردى بى درمان و مرضى لاعلاج است .

ـ بى خردى زيانبارترين همنشين است .

ـ بى خردى بدبختى است .

ـ بى خرد در وطن خود نيز غريب است .

ـ بى خرد در شهر خود غريب است ودر ميان عزيزان خود خوار.
ـ زيانبارترين چيز بى خردى است .

ـ بدترين فقر بى خردى است .

ـ فقر بى خردى را ثروت برطرف نمى كند.
ـ زيانى كه بى خرد به خود مى زند دشمن به دشمنش نمى زند.

صفات احمق .

 ـ امام على (ع ) : احمق را اگر به كار خوبى متوجه كنى غافل مى شود , اگر بخواهى ازنيكى دست بكشد دست مى كشد , اگر به نادانى وادارش كنى در پى نادانى مى رود , چون سخن گويد دروغ به زبان آورد , فهم ندارد و اگر هم به او تفهيم كنى نمى فهمد.
ـ مـسـيـح (ع ) ـ در پاسخ به اين سؤال كه احمق كيست ؟
فرمود ـ : خود راى خودپسند , كسى كه هرچه فضيلت است از آن خود مى داندو براى ديگران بر خود هيچ فضيلتى قائل نيست , همه حقوق را بـراى خـود مـى دانـد وهيچ حقى براى ديگران بر خود قائل نيست اين همان بى خردى است كه چاره اى براى درمان او وجودندارد.
ـ امام على (ع ) : كسى كه عيبهاى ديگران را ببيند و آنها را زشت شمارد اما همان عيبها را در خود بپسندد احمق واقعى است .

ـ حـمـاقـت انـسان از اين راه شناخته مى شود كه در هنگام برخوردارى و رفاه سرمست شود و در تنگدستى و سختى خود را بسيارخوار كند.
ـ حماقت مرد از سه چيز شناخته مى شود: ياوه گويى , پاسخ دادن به چيزى كه از او سؤال نمى شود و بى باكى و تهور در كارها.
ـ آدم بى خرد هرگز از عيب و زيانكارى جدا نيست .

ـ از نشانه هاى بى خرد اين است كه هردم به رنگى در مى آيد.
ـ بـه خود نازيدن بى آن كه اسباب آن فراهم باشد و خودستايى بدون برخوردارى از شرافت لازم از نشانه هاى بى خردى است .

ـ از بـى خـرد بـر حذر باش , زيرا شخص بى خرد خودش را اگر چه بدكار باشد , نيكوكار مى داندو ناتوانيش را زيركى و شرو بديش را خير و خوبى مى شمارد.
ـ حماقت موجب دخالتهاى بيجا مى شود.
ـ شيفتگى به دخالتهاى بيجا و همنشينى با نادان حماقت است .

ـ بى خرد با تحقير وخوارى هم درست نشود.
ـ دست زدن به كارهاى مهلك نشانه بى خردى است .

ـ شخص بى خرد با هر سخنش سوگندى همراه است .

ـ تكيه كردن به آرزو از بى خردى است .

ـ كسى جز بى خرد نادان دانش و دانشمندان را خفيف نمى شمارد.
ـ سعى نكن هرچه مردم براى تومى گويند رد كنى كه براى نشان دادن حماقت همين بس است .

همنشينى با احمق .

 ـ امـام عـلـى (ع ) : هـرگـاه بـا نـابـخرد همنشين شدى از او برحذر باش و از بدكار هرگاه با او معاشرت كردى و از ستمگر هرگاه با او برخورد نمودى .


جلد 3 - بخش 8

ـ امـام سـجـاد (ع ) در سـفـارش بـه فرزند بزرگوار خود حضرت باقر (ع ) مى فرمايد : فرزندم ! از هـمـنـشينى يا آميزش با نابخردبپرهيز و از او دورى كن و باوى همسخن مشو , زيرا آدم بى خرد , غايب باشد ياحاضر , پست وفرومايه است , هرگاه زبان به سخن گشايد حماقتش او را رسوا كند و هـرگـاه خـامش شود به دليل ناتوانى در سخن گفتن باشد , اگر كارى كند خرابى به بار آورد و چون مسؤوليتى به عهده گيردآن را تباه سازد , نه علم خودش به كار او مى آيد و نه دانش ديگران سودش مى رساند , به سخن خيرخواه خودگوش نمى دهد, وهمنشينش از دست او آسوده نيست , مادرش آرزوى مرگ اورا دارد و همسرش آرزوى از دست دادن او را و همسايه اش آرزوى رفتن از هـمـسايگى اش راو همنشينش آرزوى خلاصى از همنشينى او را اگر كمترين فرد مجلسى باشد بالاتر از خود رابه رنج افكند و اگر بالاترين فرد مجلسى باشد فرو دستان خود را به فساد و تباهى كشاند.
ـ امام صادق (ع ) : هركه از دوستى بابى خرد دورى نكند بزودى خلق و خوى او را به خود گيرد.
ـ امام على (ع ) : دشمن دانا بهتر از دوست نادان است .

ـ دورى بى خرد بهتر از نزديك بودن اوست و سكوتش بهتر از سخن گفتنش .

ـ نگاه كردن به آدم بى خرد ديده را تار كند.
ـ رنج كشيدن از نابخرد عذاب روح است .

ـ از شخص بى خرد دورى كن , زيرا مدارا كردن با او تو را به رنج مى افكند و سازگارى با اوهلاكت مى كند ومخالفت با او ازارت مى دهد وهمراهى با او باعث عذاب تواست .

ـ دوستى با نابخرد مانند درخت آتش است كه شاخه هايش يكديگر رامى سوزانند.

درمان احمق .

ـ امـام صـادق (ع ) : عـيـسى بن مريم گفت :بيماران را طبابت كردم و به اذن خدا آنان را درمان كـردم كـوران مادر زاد و مبتلايان به پيسى رابه اذن خدا بهبود بخشيدم , مردگان را به اذن خدا زنده كردم , اما احمق را نتوانستم اصلاح كنم .

دنباله اين حديث در باب 954 / 4393 ذكر شد.

احمق ترين مردم .

 ـ امـام عـلى (ع ) در پاسخ به سؤال از احمق ترين مردم فرمود : احمق ترين مردم كسى است كه بى وفايى و بى اعتبارى دنيا را مى بيند و باز دلبسته و فريفته آن مى شود.
ـ احمق ترين مردم كسى است كه خود را خردمندترين مردم مى داند.
ـ بى خردترين مردمان آن است كه خوبى نمى كند و انتظار تشكر دارد و بدى مى كند و توقع پاداش نيك دارد.
ـ نـابـخـردتـريـن مردم كسى است كه عيب ديگران را زشت مى شمارد, حالى كه خود آن عيب را داراست .

ـ احمق ترين مردم تهيدست متكبراست .

ـ پيامبر خدا (ص ) : بدترين حماقت نابكارى و هرزگى است .

ـ امام على (ع ) : بدترين بى خردى غفلت است .

ـ بزرگترين بى خردى افراط درستايش و نكوهش است .

ـ دوستى كردن با نابكاران بالاترين بى خردى است .

ـ حماقتى بالاتر از فخر فروشى نيست .

ـ تكبر داشتن در زمان تنگدستى ازكمال بى خرد است .

جواب احمق .

 ـ امام على (ع ) : بهترين سرزنش براى احمق خاموشى در برابر اوست .

ـ سكوت در برابر احمق بهتر از جواب دادن به اوست .

حماقت (متفرقه ).

 ـ امـام حـسـن (ع ) : هـيـچ كس را نمى شناسم جز آن كه در رابطه ميان خود و خدايش بى خرد و ابله است .

ـ امام على (ع ) : (دنياى ) زودگذر فريب دهنده بى خردان است .

ـ آرزوها نابخردان را مى فريبد.
ـ دنيا غنيمت نابخردان است .

ـ هوسرانى نيروى حماقت است .

ـ شاد شدن به دنيا حماقت است .

ـ گردنفرازى عين حماقت است .

ـ نازيدن و گستاخى بر پادشاه از حماقت است .

ـ شـتـاب كـردن در كارى پيش از توانايى بر آن وسستى كردن بعد از دست يافتن به فرصت نشانه سست انديشى و نابخردى است .

حمام .

حمام .

 ـ امام على (ع ) : چه نيكو خانه اى است حمام , يادآور آتش (دوزخ ) است و چرك را مى برد.
ـ امـام صادق (ع ) : سه چيز انسان رافربه مى كند و سه چيز لاغر مى سازد آن سه كه فربه مى كند : حـمام رفتن زياد , بوييدن بوى خوش و پوشيدن لباس نرم است و آن سه كه لاغر مى كند : خوردن زياد تخم مرغ , ماهى وخرماى نارس است .

ـ سه چيز بدن را تباه مى كند وحتى كشنده است : خوردن آبگوشت شب مانده , حمام رفتن با شكم پر و نزديكى كردن با زنان سالخورده .

ـ زمـانـى حـمام برو كه در معده ات اندك چيزى كه حرارت آن را فرو نشاند باشد اين براى تقويت بدن تو بهتر است باشكم پر نيز حمام نرو.
ـ امـام كـاظـم (ع ) : يـك روز در مـيـان حـمام رفتن انسان را چاق مى كند وهر روز حمام رفتن چربى گرده ها را آب مى كند.
نياز.

نياز.

 ـ امـام عـلـى (ع ) : بـه هـركـه خـواهـى خـوبـى كـن فرمانرواى او مى شوى , دست نياز به سوى هركه خواهى دراز كن اسيرش مى شوى و از هركه خواهى بى نيازى جوى همتاى او مى شوى .

ـ به هركه نياز پيدا كنى نزدش خوار مى شوى .

ـ امـام جـواد (ع ) : نيازها با خواهش خواسته مى شود و باقضاى الهى نازل مى شود و عافيت بهترين عطاست .

بر آوردن نيازها.

 ـ امـام كاظم (ع ) : خدا را در زمين بندگانى است كه براى رفع نيازهاى مردم مى كوشند اينان در روز قيامت در امان هستند.
ـ امـام صادق (ع ) : هر كه براى رضاى خدا در راه برآوردن نياز برادر مسلمان خود بكوشد,خداوند عزوجل هزار هزار حسنه برايش بنويسد.
ـ در ضـمن حديثى مفصل مى فرمايد : اگر براى برآوردن نياز برادر خود بكوشم تا نيازش برطرف شـود نـزد مـن خوشتر است از اين كه هزار بنده آزاد كنم و هزار اسب زين و لگام بسته در راه خدا هديه كنم .

ـ پـيـامبر خدا (ص ) : كسى كه در راه برآوردن نياز برادر مؤمن خود بكوشد چنان است كه نه هزار سال با روزه گرفتن و شب زنده دارى خدا را عبادت كرده باشد.
ـ امام صادق (ع ) : كسى كه به فكر برآوردن نياز برادر مؤمن مسلمان خود باشد تازمانى كه درفكر نياز او باشد خداوند در كار نياز وى باشد.

محبوبترين مردم نزد خداسودمندترين آنها براى مردم است .

 ـ امـام صادق (ع ) : خداى عز و جل فرموده است : مردم خانواده من هستند , پس محبوبترين آنان نزد من كسانى هستند كه با مردم مهربانترو در راه برآوردن نيازهاى آنان كوشاتر باشند.
ـ درباره آيه ((و هرجا باشم مرا با بركت قرار داد)) فرمود : يعنى سودمند.

گام برداشتن براى رفع حاجت مؤمن .

 ـ امـام صـادق (ع ) : هركس در راه برآوردن نياز برادر مؤمنش گام بردارد تا برآورده شود و ازاين كار ثواب الهى را بجويد,خداى عز و جل به پاداش اين كار برايش ثواب يك حج و يك عمره پذيرفته و روزه دو مـاه حـرام بـا اعـتكاف اين دوماه در مسجد الحرام بنويسد و هركس به نيت روا ساختن حـاجت او قدم بردارد اما موفق به اين كار نشود خداوند به پاداش آن ثواب يك حج پذيرفته شده را منظور داردپس , در كار خير شوق نشان دهيد.
ـ زمانى كه بنده براى برطرف ساختن نياز برادر مؤمن خود قدم بردارد خداوند عزوجل دو فرشته را , يـكـى در سـمت راست او وديگرى در سمت چپش , بر وى بگمارد كه از پروردگارش براى او آمرزش طلبند و براى رواشدن حاجتش دعا كنند.
ـ پـيـامـبـر خـدا (ص ) : كـسـى كـه بـراى كـمـك بـه بـرادر خـود و سـود رسـاندن به او اقدام كندپاداش مجاهدان در راه خدا را خواهد داشت .

ـ امام صادق (ع ) : كسى كه در راه برطرف ساختن نياز برادر خود قدم بردارد چونان كسى است كه سعى ميان صفا و مروه به جاى آرد.
ـ روايـت شده است كه در ميان بنى اسرائيل هرگاه عابدى به نهايت درجه عبادت مى رسيدبراى برآوردن نيازها و رفع مشكلات مردم به راه مى افتاد.

روا ساختن حاجت مؤمن .

 ـ پيامبر خدا (ص ) : هركس يك نياز برادر مؤمن خود را برآورد چنان است كه همه عمر خويش را به عبادت خدا سر كرده باشد.
ـ امـام صـادق (ع ) : هـر كـس يـك نـيـاز از بـرادر مـؤمـن خـود را روا سازد خداوند عز و جل در روزرستاخيز صد هزار نياز او را برآورد كه نخستين آنها بهشت است .

ـ امام كاظم (ع ) : همانا مهر پايان اعمال شما برآوردن نيازهاى برادرانتان و نيكى كردن به آنان در حد توانتان است , اگر چنين نباشدهيچ عملى از شما پذيرفته نشود.
ـ پـيـامبر خدا (ص ) : هر كس يك نياز مؤمنى را روا سازد خداوند نيازهاى فراوان او را روا سازد كه كمترينش بهشت است .

ـ امام صادق (ع ) : هرگاه مسلمانى نياز مسلمانى را برآورد خداى تبارك وتعالى او را ندا دهد كه : پاداش تو به عهده من است و من به كمتر ازبهشت براى توراضى نمى شوم .

روا ساختن حاجت مؤمن برتر از حج است .

 ـ امـام صـادق (ع ) : بـرآوردن نـيـاز مـؤمـن به يقين برتر از يك حج و بيشتر و بيشتر است (تا ده حج شمرد).
ـ روا سـاخـتـن حاجت مؤمن نزد خدا از بيست حج كه براى هر حج صد هزار (درهم يادينار)خرج شده باشد , محبوبتر است .

ـ امـام بـاقـر (ع ) : اگـر سـرپرستى يك خانواده مسلمان را بر عهده گيرم و آنان را از گرسنگى وبرهنگى برهانم تا آبرويشان را نزد مردم حفظ كنم نزد من خوشتر است از اين كه ده بار حج روم و باز حج روم وحج روم تا به ده حج وبيشتر از آن تا به هفتاد حج رسد.
ـ امـام صـادق (ع ) : بـرآوردن نـياز مؤمن برتراست از هزار حج كه بامناسكش پذيرفته شود واز آزاد كردن هزار بنده در راه خدا واهداى هزار اسب با زين و لگامهايشان در راه خدا.

كسى كه از برآوردن نياز برادر خودامتناع كند.

 ـ امام صادق (ع ) : اگر مسلمانى دست نياز به سوى مسلمانى دراز كند و او بتواند نيازش را برآورد و نكند, خداوند در روز قيامت او راسخت توبيخ كند و فرمايد : برادرت براى نيازى نزد تو آمد و من بـرآوردن آن را در دسـت تـوقرار دادم اما به ثواب اين كار بى رغبتى كردى و دست رد به سينه او زدى به عزت خودم سوگندكه , چه دوزخى باشى يا آمرزيده , به هيچ حاجتى از تو اعتنايى نكنم .

ـ امـام كـاظـم (ع ) : كسى كه برادرش مشكل خود را نزد او ببرد و از وى كمك بخواهد و او بتواند وكمكش نكند پيوند خود با خداى عز و جل را بريده است .

ـ امـام صـادق (ع ) : كـسى كه برادر مؤمنش در هنگام تنگدستى نياز خود را به او بگويد و او بتواند خودش يا ازطريق كسى ديگر حاجتش را روا سازد و نكند خداوند در روز قيامت وى را دست بسته به گردن محشور فرمايد و تا فارغ شدن از حساب بندگانش همچنان او را نگه دارد.
ـ امـام كـاظم (ع ) : هر كه برادر مؤمنش براى حاجتى نزد او آيد (بداند كه ) اين رحمتى است كه از سوى خداى تبارك وتعالى به او روى آورده است پس اگر حاجت او را روا سازد خود را به ولايت ما پـيـونـد زده اسـت و ولايـت مـا بـه ولايت خدا پيوسته است اما اگر مى تواند حاجت او رابرآورد و برنياورد خداوند در قبرش مارى آتشى براو مسلط گرداند كه تا روز قيامت وى رابگزد.
ـ امام صادق (ع ) : هر گاه مؤمنى بتواند برادر خود را يارى رساند, اما كمكش نكند, خداوند دردنيا و آخرت او را تنها گذارد.
ـ هيچ مؤمنى نيست كه از آبروى خود براى برادر مؤمنش مايه بگذارد مگر آن كه خداوندروزى او را بر آتش حرام گرداند و در روز قيامت سختى و خوارى به او نرسد و هر مؤمنى كه ازبرادر مؤمن خـود مـقـام وآبروى بيشتر داشته باشد اما در استفاده از مقام و آبروى خود براى كمك به او دريغ ورزد دردنيا و آخرت سختى و خوارى بيند و در روز قيامت شعله هاى آتش چهره اش را فرو گيرد ,خواه دوزخى باشد يا آمرزيده .

ـ امام باقر (ع ) : كسى كه از كمك به برادر مسلمان خود و برآوردن حاجت او دريغ ‌كند, خداوند او را گرفتار كمك به كسى كند كه به سبب آن كمك گناهكار شود و مزدى هم نبرد.
ـ پيامبر خدا (ص ) : كسى كه بتواند حاجت نيازمندى را برآورد و دست رد به سينه او زندگناهش چون گناه باجگير است .

ـ امـام صادق (ع ) : هرگاه يكى از برادران ما دست حاجت به سوى يكى از شيعيان ما دراز كند و او بـتـوانـد كمكش كند و دريغ ورزد,خداوند عز و جل او را به برآوردن نياز يكى از دشمنان ما مبتلا مى كند و به سبب آن در روزقيامت عذاب شود.
ـ هـر مـؤمـنـى كـه برادر مؤمن نيازمند خودرا از مال خويش محروم كند , به خدا قسم كه طعم خوراك بهشت را نچشد و از شراب ناب مهرشده (بهشت )ننوشد.

كسى كه خود را از دسترس مؤمن نيازمند دور نگه دارد.

 ـ امام صادق (ع ) : كسى كه براى طلب حاجت خود يا براى سلام و احوالپرسى نزد برادر مؤمن خود رود و او خود را از وى مخفى كند , تا زنده است پيوسته نفرين خدا نثار او شود.
ـ هر مؤمنى كه خود را از دسترس مؤمن ديگر دور نگه دارد, خداوند عزوجل ميان اووبهشت هفتاد هزار حصار بكشد كه ميان هر حصار با حصار ديگر هزار سال راه است .

ـ امام باقر (ع ) : هرگاه مسلمانى براى ديدار مسلمانى ديگر يا حاجت خواهى از او به منزل وى رود و اجـازه ورود بـخـواهد و او بيرون نيايد تا زمانى كه همديگر را ديدار كنند , پيوسته در لعنت خدا باشد.

كسى كه برادر مؤمن خود را بپوشاند.

 ـ امـام صـادق (ع ) : هـركه مؤمن برهنه اى را بپوشاند خداوند استبرق بهشتى بر تن او كند وهركه جـامـه اى بـر تن مؤمن پوشيده (اما فقير)كند تا تكه اى از آن جامه باقى است پيوسته او در پوشش خدا باشد.
ـ پـيـامبر خدا (ص ) : هر كه برادر مؤمن برهنه خود را بپوشاند خداوند از سندس و استبرق و حرير بـهشت بر تن او كند و تا زمانى كه نخى از آن جامه باقى است , پيوسته او در رضوان الهى غوطه ور باشد.
ـ امـام صـادق (ع ) : هـر كـه لـبـاسى زمستانى يا تابستانى به برادر خود بپوشاند, برخداست كه از جامه هاى بهشت برتن او كند وسختيهاى مردن را بر وى آسان گرداند و درقبرش بر او گشايش دهد و آن گاه كه سر از گور بردارد فرشتگان با بشارت به استقبالش روند.

شتاب در برآوردن نيازها.

 ـ امـام صـادق (ع ) : هرگاه مردى دست نياز به سوى من دراز كند , در رفع نياز و مشكل او شتاب مى ورزم , زيرا بيم آن مى رود كه كار ازكار بگذرد و اقدام من در كمك به او ديگر به كارش نيايد.
ـ من در برآوردن حاجت دشمن خود شتاب مى كنم , زيرا مى ترسم دست رد به سينه او زنم واو از من بى نياز شود.

آداب حاجت خواهى .

 ـ امـام حـسـيـن (ع ) : حـاجـت خـودرا جـز نزد سه كس مبر : ديندار , يا جوانمرد , يا بزرگزاده , زيـراديـنـدار بـراى حـفـظ ديـن خـود نـيازت را برآورد و جوانمرد از مردانگى خود شرم مى كند وبـزرگـزاده مـى داند كه تو با رو انداختن به او آبرويت را فروختى و با برآوردن نيازت آبروى تورا حفظ مى كند.

حاجت خواهى از نوكيسه .

 ـ امـام صادق (ع ) : اگر دست خود را تاآرنج در دهان اژدها كنى بهتر است تا اين كه دست نياز به سوى تازه به دوران رسيده اى درازكنى .

ـ امـام بـاقـر (ع ) : حـكـايـت كـسـى كه نيازمند نوكيسه باشد حكايت درهمى است كه در دهان افعى است كه هم به آن نياز دارى و هم از افعى در خطرى .

نيازمند شدن به بدان .

 ـ امـام سـجاد (ع ) خطاب به كسى كه در حضور آن حضرت عرض كرد: خدايا! مرا از بندگانت بى نـيـاز گـردان فـرمـود : اينچنين نيست زيرا مردم به هم محتاجند , بلكه بگو : خدايا ! مرا از بدان خلقت بى نياز گردان .

ـ امـام عـلـى (ع ) : خـدايـا ! مـرا بـه هـيـچ يـك از بدان خلقت نيازمند مگردان , اگر مرا محتاج كـسـى كردى به خوشروترين وبخشنده ترين كس و آن كه نيازم را با زبان خوش برآورد و كمتر بر من منت نهد , محتاج گردان .

ـ گـفـتـم : بـار خـدايا (مرا محتاج هيچ يك از بندگانت مكن پيامبر خدا (ص ) فرمود : اى على ! ايـن گـونه مگو , زيرا هيچ كس نيست كه به مردم نياز نداشته باشد عرض كردم : اى رسول خدا ! پـس چه بگويم ؟
فرمود : بگو : خدايا مرا به بندگان بدت محتاج مكن عرض كردم : اى پيامبر خدا !بـنـدگـان بد او كيستند ؟
فرمود : كسانى كه چون چيزى بدهند منت گذارند و هرگاه ندهند سرزنش و نكوهش كنند.

احتياط.

براى دين خود احتياط كن .

 ـ امام على (ع ) : برادر تو دين توست , پس تا جايى كه مى توانى مواظب دين خود باش .

ـ امام صادق (ع ) : در دين خود دورانديش و محتاط باش .

ـ در همه كارهايى كه برايت ممكن است , محتاط باش .

چاره .

چاره .

 ـ امام على (ع ): هر چيزى چاره اى دارد.
ـ چاره حاصل انديشيدن است .

ـ هركه به چاره انديشى برنخيزد ,سختيها او را از جاى بركند.
ـ حكمروايى دولتها (درگرو) چاره انديشى است .

ـ چاره انديشى سودمندتر از واسطه است .

ـ كسى كه از آراى گوناگون آگاه نباشد چاره انديشى نتواند.
ـ بسا چاره انديشى كه چاره اش او را به خاك افكند.
ـ امام رضا (ع ) : هركس كارى را ازراهش بجويد نلغزد و اگر هم لغزيد چاره انديشى به كمكش آيد .

زندگى .

زندگى .

 ـ امام على (ع ) : بدانيد كه هيچ چيزى نيست جز اين كه دارنده اش از آن سير و خسته مى شود مگر زنـدگـى , زيـرا در مرگ آسودگى نمى بيند وآن همچون حكمت است كه مايه حيات دل مرده و بـيـنايى چشم كور و شنوايى گوش كر و سيرابى تشنه كام است و در آن بى نيازى كامل (از دنيا) و سلامت (ماندن از عذاب آخرت ) است .

ـ امام باقر (ع ) : خداى عز و جل زندگى را پيش از مرگ آفريد.

آب و زندگى .

 قرآن .

((آيـا كافران نمى دانند كه آسمانها و زمين بسته بودند وما آنها را گشوديم و هر چيز زنده اى را از آب پديد آورديم ؟
چرا ايمان نمى آورند؟
)).
ـ امام صادق (ع ) : مزه آب , زندگى است .

بهتر از زندگى .

 ـ امـام عـسـكرى (ع ) : بهتر از زندگى آن چيزى است كه هرگاه آن را از دست دهى از زندگى بيزارشوى و بدتر از مرگ آن چيزى است كه هرگاه بدان گرفتار آيى آرزوى مرگ كنى .

زندگى حقيقى .

 ـ امـام عـلـى (ع ) : زنـدگـى جـز بـه ديندارى نيست و مرگ جز با از دست دادن يقين , پس , از آب شيرين و گوارا بنوشيد, تا شما را از خواب غفلت بيدار كند و از سموم كشنده بپرهيزيد.
ـ يكتا پرستى مايه حيات جان است .

انواع زندگى .

 ـ امام على (ع ) : نام نيك يكى از دو زندگى است .

ـ نام نيك يكى از دو عمر است (اولين عمر همان عمر طبيعى است ).
ـ دانش يكى از دو زندگى است .

ـ شب زنده دارى يكى از دو زندگى است .

ـ دانش فراگيريد تا به شما و زندگى بخشد.
ـ زندگى به دانش است .

حيوانات .

حقوق حيوانات .

 ـ پـيـامـبـر خدا (ص ) ـ ماده شترى را ديد كه زانويش بسته شده و جهاز همچنان بر پشت اوست , پرسيد ـ : صاحب آن كجاست ؟
به اوبگوييد خودش را براى شكايت (اين شتر در قيامت ) آماده كند.
ـ خداوند مدارا كردن را دوست دارد و برانجام آن كمك مى كند پس , هرگاه چارپايان لاغررا سوار شـديد , آنها را در منزلهايشان فرود آوريد اگر زمين خشك و بى گياه بود با شتاب از آن بگذريد و اگر سرسبز و پر علف بود, آنها در آن جا استراحت دهيد.
ـ چـارپايان سالم را سوار شويد و آنهارا سالم نگه داريد و آنها را كرسى خطابه و صحبتهاى خود در كـوچـه هـا و بـازارهـا نكنيد, زيرا بسامركوبى كه از سواره اش بهتر است و بيشتر از او به ياد خداى تبارك و تعالى است .

ـ اگر ستمى كه به حيوانات مى كنيد برشما بخشيده شود بسيارى از گناهان شما بخشوده شده است .

ـ آيـا در بـاره ايـن بـى زبـانـى كه خداونددر اختيار تو گذاشته است از خدا نمى ترسى ؟
آن حيوان بى زبان از درد و رنجى كه به او مى رسانى نزد من شكايت كرد.
ـ نفرين خدا بر كسى كه حيوانى را مثله كند.
ـ سومين نفرى كه بر پشت ستور نشيند ملعون است (سه پشته نبايد حيوان را سوار شد).
ـ حيوان شش حق به گردن صاحب خود دارد : هر گاه از آن پياده شد علفش دهد , هرگاه ازآبى گذشت آن را آب دهد , بى دليل آن را نزند , بيشتر از قدرتش آن را بار نكند , بيشتر ازتوانش آن را راه نبرد و مدت زيادى روى آن درنگ نكند.
ـ امـام بـاقـر (ع ) : پـيامبر خدا (ص ) شنيد كه مردى شتر خود را نفرين مى كند , فرمود : برگرد , باشتر نفرين شده همراه ما نيا.
ـ در حـديث رحلت اميرالمؤمنين (ع )آمده است : ام كلثوم گفت : آن گاه امام (ع ) به حياط خانه رفـت در صحن خانه چند غاز بود كه به برادرم حسين (ع ) هديه شده بود , غازها دنبال امام (ع ) به راه افـتـادنـد وبـال مى زدند و رو به روى ايشان فرياد مى كردند تا آن شب چنين سر و صدايى راه نـينداخته بودند سپس امام فرمود :دخترم ! به حقى كه مرا بر توست سوگند اين حيوانات را آزاد كن من چيزى را نگه داشته ام كه زبان ندارد و نمى تواند بگويد گرسنه است يا تشنه يا آنها را آب و غذا بده يا آزادشان كن كه ازعلفها و سبزه هاى زمين بخورند.
ـ پيامبر خدا (ص ) : حيوانات مى گويند : خدايا ! صاحب خوبى نصيب من كن , كسى كه مراسيرآب و غذا كند و بيش از توانم بر من بار ننهد.

زدن حيوانات .

 ـ پيامبر خدا (ص ) : به صورت حيوانات نزنيد, زيرا آنها حمد و تسبيح خدا مى گويند.
ـ على بن حسين (ع ) چهل بار با شترخود به حج رفت و يك تازيانه بر آن نزد.
ـ پـيـامـبر خدا (ص ) : حيوان را براى چموشى و سركشى كردن بزنيد, اما براى لغزيدن و به سر در آمدن نزنيد.
ـ پـيـامبر خدا(ص ) الاغى را ديد كه صورتش را داغ كرده اند, فرمود : مگر نشنيده ايد كه من نفرين كرده ام آن كسى را كه صورت حيوان را داغ كند يا بر چهره اش تازيانه زند؟
.

ثواب مهربانى با حيوانات .

 ـ پيامبر خدا (ص ) : زنى بدكاره سگى را ديد كه بر سرچاهى له له مى زند و كم مانده است ازتشنگى بـميرد او كفش خود را در آورد و آن رابه روسرى خود بست و به وسيله آن از چاه آب كشيد (و به آ حيوان داد) , پس خداوند گناهان او را به سبب اين كار آمرزيد.

كيفر آزار دادن حيوانات .

 ـ پيامبر خدا (ص ) : زنى به سبب آن كه گربه اى را بسته بود و اجازه نمى داد براى غذاى خودشكار كند و بدين سبب مرد , مستوجب آتش دوزخ گشت .

ـ امام صادق (ع ) : زنى به سبب آن كه گربه اى را بسته بود تا از تشنگى مرد , به عذاب گرفتارآمد .

ـ پـيـامـبـر خـدا (ص ) : در دوزخ زنـى را ديـدم كه گربه اش از هر طرف او را گاز مى گرفت , عـلـتـش ايـن بـود كه (در دنيا) آن حيوان را بسته بود و نه غذايش مى داد و نه آزادش مى كرد كه خودش حيوانى را شكار كند.

كشتن به ناحق حيوانات .

 ـ پيامبر خدا (ص ) : هر حيوانى ـ پرنده يا جز آن ـ كه به ناحق كشته شود در روز قيامت از قاتل خود شكايت خواهد كرد.
ـ هـركـس گـنـجـشكى را بى سبب بكشد آن گنجشك در روز قيامت از او به درگاه خدا بنالد وبگويد : پروردگار من ! فلانى مرا نه براى استفاده كه بى سبب كشت .

ـ هـر كـس گنجشكى را , بدون رعايت حق آن , بكشد خداى تعالى در روز قيامت از او بازخواست كند عرض شد : حق گنجشك چيست ؟
فرمود : اين كه او را ذبح كند, نه اين كه گردنش را بكند.
ـ ابن عباس : [رسول اللّه (ص )] از كشتن هر جاندارى نهى فرمود, مگر آن كه آزار برساند.

نهى از به جان هم انداختن حيوانات .

 ـ ابن عباس : پيامبر (ص ) از به جان هم انداختن حيوانات نهى فرمود.
شرم .

شرم .

 قرآن .

((يـكـى از آن دو زن كـه بـه آزرم راه مـى رفت نزد او آمد وگفت : پدرم تو را مى خواند تا مزد آب دادنـت را بـدهـد چـون نـزد او آمـد و سـرگـذشـت خـويـش بـگفت , گفت : مترس , كه تو از مردم ستمكاره نجات يافته اى )).
ـ مـصـباح الشريعة : امام صادق (ع ) فرمود: شرم نورى است كه گوهر آن سينه ايمان است ,معناى شرم اين است كه در برابر هر آنچه با توحيد و معرفت ناسازگار است خويشتندارى كنى .

ـ امام على (ع ) : شرم وسيله رسيدن به هر زيبايى و نيكى است .

ـ پيامبر خدا (ص ) : شرم جز خوبى به بار نمى آورد.
ـ امام على (ع ) : زيباترين جامه هاى دين شرم است .

ـ شرم كمال بزرگوارى وبهترين خوى است .

ـ شرم كليد همه خوبيهاست .

ـ پيامبر خدا (ص ) : شرم سراسر خير وخوبى است .

ـ شرم از آيينهاى اسلام است .

ـ امام على (ع ) : هركس كه شرم جامه خود را بر او بپوشاند عيبش بر مردم پوشيده ماند.
ـ امام صادق (ع ) : در نامه اى كه به اصحاب خود نوشت و به آنان دستور داد پيوسته آن را بخوانند و از نظر بگذرانند مى فرمايد : برشما باد به شرم و دورى كردن از آنچه مردمان صالح پيش از شما از آنها دورى كردند.
ـ پيامبر خدا (ص ) : بى شرمى با هيچ چيز همراه نشد مگر اين كه آن را زشت گردانيد و حيا باهيچ چيز همراه نگشت مگر اين كه آن را آراست .

ـ اگر شرم به صورت مردى مجسم مى شد هر آينه مردى صالح و نيكوكار بود.
ـ خداوند, با شرم پاكدامن را دوست دارد و از بى شرم گداى سمج نفرت دارد.
ـ امام على (ع ) : خردمند ترين مردم با شرمترين آنهاست .

شرم در راس مكارم اخلاق است .

 ـ امـام صـادق (ع ) : مـكارم اخلاق يكى بسته به ديگرى است , خداوند آنها را به هر كه خودخواهد مى دهد ممكن است در مرد باشد و در فرزندش نباشد , در بنده باشد و در آقايش نباشد(اين خويها عـبارتند از :) راستگويى , صداقت با مردم , عطا كردن به سائل , جبران كردن خوبيها , امانتدارى , صله رحم , دوستى و مهربانى با همسايه و يار , ميهمان نوازى و در راس همه حيا.

پيامدهاى شرم .

 ـ امام على (ع ) : شرم مانع زشتكارى مى شود.
ـ علت پاكدامنى حياست .

ـ شرم ريشه جوانمردى و پاكدامنى ميوه آن است .

ـ (اندازه ) پاكدامنى به اندازه شرم و حيا بستگى دارد.
ـ در شرم و حياى آدمى همين بس كه از او رفتار ناخوشايند نسبت به كسى سر نزند.
ـ حيا فروهشتن چشم است .

ـ پـيـامـبـر خـدا (ص ) : امـا آنـچه از حيا نشات مى گيرد : نرمش , مهربانى , در نظر داشتن خدا درآشـكـار و نـهـان , سلامت , دورى كردن از بدى , خوشرويى , گذشت و بخشندگى , پيروزى وخـوشـنـامـى در مـيـان مـردم , ايـنـهـا فوايدى است كه خردمند از حيا مى برد خوشا كسى كه نصيحت خدا را بپذيرد و از رسواگرى او بترسد.

شرم و ايمان .

 ـ امام كاظم (ع ) : شرم از ايمان است و ايمان در بهشت جاى دارد و بى شرمى ازنافرهيختگى است و نافرهيختگى در آتش است .

ـ امام صادق (ع ) : حيا و پاكدامنى وكندى ـ كندى زبان نه كندى دل ـ از ايمان است و زشتگويى و بدزبانى و دريدگى از نفاق و دورويى است .

ـ امـام باقر (ع ) : حيا و ايمان به هم پيوسته اند , هرگاه يكى از آنها برود ديگرى هم در پى آن روانه شود.
ـ پيامبر خدا (ص ) : هر دينى را خويى است , خوى اسلام حياست .

ـ حيا همه دين است .

ـ امام على (ع ) : حياى زياد مرد نشانه ايمان اوست .

ـ امام حسن (ع ) : حيا ندارد كسى كه دين ندارد.
ـ امام صادق (ع ) : ايمان ندارد كسى كه حيا ندارد.
ـ امام على (ع ) : ايمانى چون حيا و بخشندگى نيست .

شرم نكوهيده .

 ـ امام صادق (ع ) : هركه كم رو باشد كم دانش شود.
ـ امام على (ع ) : هيبت و شكوه با نوميدى قرين است و كمرويى با محروميت .

ـ كمرويى با محروميت قرين است .

ـ كمرويى محروميت زاست .

ـ كمرويى مانع روزى است .

حياى خردمندانه و حياى نابخردانه .

 ـ پيامبر خدا (ص ) : حيا دو گونه است حياى ناشى از خرد و حياى برخاسته از نابخردى حياى خرد خيز دانش است و حياى نابخردانه جهل و نادانى .

ـ امام صادق (ع ) : حيا بر دو گونه است ,يك حيا ضعف و ناتوانى است و حياى ديگر قدرت و اسلام و ايمان .

ـ امام على (ع ) : كسى كه از گفتن حق شرم كند احمق است .

نتيجه بى شرمى .

 ـ امام عسكرى (ع ) : كسى كه از روى مردم شرم نداشته باشد از خدا شرم ندارد.
ـ امام على (ع ) : كسى كه از مردم حيا نكند از خداى سبحان حيا نداشته باشد.
ـ پيامبر خدا (ص ) : كسى كه در آشكار ازخدا شرم نكند , در نهان نيز از او شرم نمى كند.

آدم بى شرم از هيچ كارى ابا ندارد.

 ـ پـيـامـبر خدا (ص ): از مثل هاى پيامبران (ع )جز اين سخن مردم بر جاى نمانده است : وقتى حيا نداشتى هر كارى مى خواهى بكن .

ـ امام كاظم (ع ) : از مثل هاى پيامبران (ع )جز اين جمله بر جاى نمانده است : ((اگر كه حيا ندارى هر كارى مى خواهى بكن )) : اين جمله درباره بنى اميه است .

ـ پـيـامـبـر خـدا (ص ) : آخـريـن سخنى كه از نخستين پيامبران به مردم رسيده اين است : چون حيانداشتى هر كارى مى خواهى بكن .

ـ آخـريـن سخنى كه مردمان جاهلى از سخن وحى گرفتند اين است : اگر حيا ندارى هر كار كه مى خواهى بكن .

ـ امام صادق (ع ) : كسى كه از عيب وننگ شرم نداشته باشد و در پيرى دست از خلافكارى نكشد و در نهان از خدا نترسد , بى خيراست .

شرم داشتن از خدا.

 ـ امام سجاد (ع ) : از خدا بترس چون او بر تو تواناست و از او شرم كن زيرا كه به تو نزديك است .

ـ امام كاظم (ع ) : در نهان از خدا شرم كنيد همچنان كه در آشكار از مردم شرم داريد.
ـ پيامبر خدا (ص ) : از خدا شرم كن همچنان كه از همسايگان خوب خود شرم مى كنى , زيراشرم از خدا بر يقين مى افزايد.
ـ امام على (ع ) : برترين حيا شرم داشتن از خداست .

ـ شرم از خدا بسيارى از گناهان را پاك مى كند.

شرم داشتن از دو فرشته همراه آدمى .

 ـ پـيامبر خدا (ص ) : هريك از شما بايد از دو فرشته اى كه با خود دارد شرم كند , همچنان كه ازدو همسايه خوب خود كه شب و روز در كنارش هستند شرم مى كند.
ـ از سـفـارشـهـاى آن بـزرگـوار به ابوذر :اى اباذر ! از خدا شرم داشته باش , به خدا سوگند من هنگامى كه براى قضاى حاجت مى روم ازشرم دو فرشته همراهم چهره خود را با جامه ام مى پوشانم .

شرم حقيقى .

 ـ امـام بـاقر(ع ) : پيامبرخدا(ص ) فرمود: از خدا چنان كه بايد شرم كنيد عرض شد : اى پيامبر خدا !چـه كـسـى از خـدا چـنـان كه بايد شرم دارد ؟
فرمود : كسى كه از خدا براستى حيا داشته باشد بايداجل خود را در برابر ديدگانش قرار دهد , به دنيا و فريبندگيهاى آن پشت كند , مواظب سر وانديشه خود و شكم و خوراك خود باشد و گور و پوسيده شدن بدن را از ياد نبرد.
ـ امام كاظم (ع ) : رحمت خدا بر كسى كه از خدا چنان كه بايد شرم كند , پس , سر و انديشه خود و شـكـم و خوراك خويش را پاس دارد ومردن و پوسيدن را به ياد داشته باشد و بداند كه بهشت در ميانه سختيهاست و دوزخ در ميانه خواهشها و هوسها.

اوج شرم .

 ـ امام على (ع ) : بهترين حيا شرمت از خويش است .

ـ اوج حيا اين است كه آدمى از خودش شرم كند.
ـ شرم داشتن مرد از خود ميوه ايمان است .

ـ شرم داشتن از خود كمال جوانمردى است .

ـ بهترين پارسايى اين است كه كارى را كه در آشكار از انجامش شرم مى كنى در تنهايى خود نكنى .

شرم (متفرقه ).

 ـ پيامبر خدا (ص ) : كسى كه تن پوش حيارا دور افكند, غيبت او اشكال ندارد.
ـ حيا ده جز دارد , نه جز آن در زنان است و يك جز در مردان .

ـ امام صادق (ع ) : دست نياز به سوى مردم دراز كردن , عزت را سلب مى كند و حيا را مى برد.
ـ امام على (ع ) : از سه كار شرم نبايد كرد , خدمت كردن به ميهمان , از جا بر خاستن در برابرپدر و آموزگار خويش و طلبيدن حق گر چه اندك باشد.
5 ـ الخاتمة :((فرجام )) 1365.
5 ـ المخدر:((مواد مخدر)) 1373.
5 ـ الخدمة :((خدمت كردن )) 1377.
5 ـ الخوارج :((خوارج )) 1381.
5 ـ الخسران :((زيانكارى )) 1397.
5 ـ الخشوع :((خشوع )) 1405.
5 ـ الخصومة :((مشاجره )) 1411.
5 ـ الخطبة :((خطبه )) 1415.
5 ـ الخط:((خط و خوشنويسى )) 1419.
5 ـ الاخلاص :((اخلاص )) 1423.
5 ـ الاختلاف :((اختلاف )) 1441.
5 ـ الخلافة :((جانشينى )) 1453.
5 ـ الخلقة :((آفرينش )) 1457.
5 ـ الخالق :((آفريدگار)) 1473.
5 ـ اخلاق 797.
5 ـ شراب 811.
5 ـ خمس 817.
5 ـ گمنامى 819.
5 ـ ترس 823.
5 ـ خيانت 833.
5 ـ خوبى 837.
5 ـ طلب خير از خدا 851.
5 ـ خياطى 855.
فرجام .

فرجام .

 ـ پـيـامبر خدا (ص ) : مؤمن پيوسته از بدفرجامى هراسان است و تا زمان جان كندن و ظاهر شدن ملك الموت بر او يقين ندارد كه به رضوان و خشنودى الهى خواهد رسيد.
ـ امـام عـلـى (ع ) : اگـر فـرجـامـت بـا نـيـكـبـخـتى قرين شود به سوى نعمتها خواهى رفت و شـهـريـارى مـطـاع خـواهـى شـد و در امان و بدور از هراس خواهى بود , فرزندانى با جامهايى از چـشـمه خوشگوار كه سفيد است و نوشندگان را لذت بخشد , چونان رشته مرواريد بر گرد شما بچرخند.
ـ هر آفريده اى به سوى سرنوشتى نامعلوم (براى او) پيش مى رود.

ملاك كار عاقبت آن است .

 ـ مسيح (ع ): مردم مى گويند : ساختمان به شالوده آن است اما من به شما چنين نمى گويم عرض كـردند : پس شما چه مى گويى اى روح اللّه ؟
فرمود : حقيقتى را به شما بگويم : آخرين سنگى كه كارگرمى گذارد همان شالوده ساختمان است .

ابو فروه , راوى حديث , مى گويد : مراد آن حضرت عاقبت كار است .

ـ پيامبر خدا (ص ) : بهترين كارها خوش فرجام ترين آنهاست .

ـ ملاك كار فرجام آن است .

ـ كارها به تمام شدن آنهاست و اعمال به عاقبت آنها.
ـ امـام عـلـى (ع ) : كـار نـاخـوشـايندى كه فرجام آن پسنديده باشد بهتر است از كار خوشايندى كه فرجامش نكوهيده باشد.
ـ خـوشبختى حقيقى آن است كه كار انسان به خوشبختى ختم شود و بدبختى واقعى آن است كه فرجام كارش با بدبختى قرين شود.
ـ پيامبر خدا (ص ) : (گاه ) آدمى زمانى دراز كار اهل بهشت را انجام مى دهد اما سرانجامش به كار اهـل دوزخ خـتم مى شود و (گاه ) انسان روزگارى دراز مرتكب كارهاى دوزخيان مى شود اما در عاقبت به كارهاى بهشتيان روى مى آورد.
ـ هـمـانـا بنده (گاه ) كارى مى كند كه به نظر مردم كار اهل بهشت است حالى كه او از دوزخيان اسـت و (گـاه ) كـارهايى مى كند كه در نگاه مردم كار دوزخيان است در حالى كه او بهشتى است همانا اعمال به عاقبت آنهاست .

ـ تـا عـاقـبـت كـار كسى بر شما معلوم نشده از (اعمال خوب ) او به شگفت نياييد چه آن كه آدمى (گاه ) زمانى دراز از عمر خود يا برهه اى از روزگارش را كارهاى شايسته مى كند كه اگر با همان وضع بميرد به بهشت مى رود اما ناگهان تغيير مى كند و كارهاى ناشايست انجام مى دهد.
ـ عـمرو بن جرموز شمشير زبير را نزد على بن ابى طالب آورد حضرت آن را گرفت و بدان نگاهى كرد و فرمود : به خدا قسم چه بسيار رنج و اندوهها كه صاحب اين شمشير از چهره پيامبرخدا(ص ) زدود.
ـ امـام عـلـى (ع ) : دنـيـا سـراسـر نـادانى است مگر آن جا كه علم باشد و علم همه اش حجت (بر ضـدعـالـم ) اسـت مـگـر آنـچـه مـورد عمل قرار گيرد و عمل يكسره رياست مگر آن كه از روى اخلاص باشد و اخلاص در معرض خطر است تا بنده بنگرد كه عاقبتش چون است .

ـ امام صادق (ع ) : گاه انسان خوشبخت راه شوربختان را مى پيمايد, چندان كه مردم مى گويند : چقدر او شبيه نگونبختان است و بلكه يكى از آنان است اما سرانجام خوشبختى به سراغش مى آيد و گـاه انـسـان (سرانجام ) بدبخت (در آغاز) راه نيكبختان را مى پويد تا آن جا كه مردم مى گويند : چـقـدر او شـبـيه سعادتمندان است و بلكه از خود آنان است اما سرانجام بدبختى او را در مى رسد كسى كه علم خدا برخوشبختى او تعلق گرفته است اگر از عمر دنيا به اندازه فاصله ميان دو شير دوشيدن شتر باقى مانده باشد , سرانجام خوشبخت مى شود.

موجبات نيك فرجامى .

 قرآن .

((كـسـان خود را به نماز فرمان ده و خود در آن كارپافشارى كن از تو روزى نمى خواهيم ما به تو روزى مى دهيم و عاقبت از آن پرهيزگارى است )).


جلد 3 - بخش 9

((اين سراى آخرت را از آن كسانى ساخته ايم كه در اين جهان نه خواهان برترى جويى هستند و نه خواهان فساد وسرانجام نيك از آن پرهيزگاران است )).
ـ امام صادق (ع ) ـ به يكى از مردم ـ : اگر مى خواهى كه عملت ختم به خير شود و در هنگام مردن بـا بـهترن اعمال بميرى حق خدا راپاس داشته نعمتهايش را در راه معصيت صرف نكن و به سبب بردبارى كه نسبت به تو نشان مى دهد دچار غرور و غفلت نشو و هر كس را كه ديدى از ما به نيكى ياد مى كند يا دم از محبت مامى زند گرامى بدار.
ـ امام كاظم (ع ) : پايان اعمال شما به اين است كه در حد توان خود نيازهاى برادرانتان را بر آوريد و بـه آنـان نـيكى كنيد در غير اين صورت اعمال شما پذيرفته نشود با برادران خود مهربان و دلسوز باشيد تا به ما بپيونديد.
ـ امـام عـلـى (ع ) : اگر مى خواهى كه خداوند تو را از بدعاقبتى نگه دارد بدان كه هر خوبى كه به تـومى رسد از فضل و توفيق خداست وهر بدى كه به تو مى رسد خداوند به تو مهلت و فرصت داده است از بردبارى و گذشت او نسبت به خودت بترس .

ـ امام صادق (ع ) : آن كه خردمند باشد فرجامش , به خواست خدا , بهشت است .

موجبات بد فرجامى .

قرآن .

((پـيـش از شـمـا سـنـتـهايى بوده است , پس بر روى زمين بگرديد و بنگريد كه پايان كار آنها كه پيامبران را به دروغگويى نسبت مى دادند چه بوده است )).
((بر آنها بسى باران بارانديم , پس , بنگر كه عاقبت مجرمان چگونه بود)).
((و بر سر راهها منشينيد تا مؤمنان به خدا را بترسانيد و از راه خدا رويگردان سازيد و به كجروى وا داريـد و بـه ياد آريدآن گاه كه اندك بوديد , خدا بر شمار شما افزود و بنگريد كه عاقبت مفسدان چگونه بوده است )).
((چـيـزى را دروغ شـمـردنـد كه به علم آن احاطه نيافته بودند و هنوز از تاويل آن بى خبر بودند كـسـانـى كـه پـيش از آنان بودند نيز پيامبران را چنين به دروغ نسبت دادند پس بنگر كه عاقبت ستمكاران چگونه بوده است )).

مواد مخدر.

مصرف مواد مخدر.

 ـ پيامبر خدا (ص ) : زمانى فرا رسد كه امت من چيزى به نام بنگ استعمال مى كنند من از اين افراد بيزار و بدورم و آنان از من دورند.
ـ به يهود و نصارى سلام كنيد اما به مصرف كننده بنگ سلام نكنيد.
ـ كسى كه گناه كشيدن بنگ را ناچيز شمارد كافر است .

ـ هـر كـس بنگ استعمال كند چنان است كه هفتاد بار كعبه را ويران كند و هفتاد فرشته مقرب را بـكـشـد و هفتاد پيامر مرسل را به قتل رساند و هفتاد قرآن را بسوزاند و هفتاد سنگ به سوى خدا پرتاب كند چنين كسى از رحمت خدا دورتر است تا شرابخوار و رباخوار و زناكار و سخن چين .

خدمت كردن .

خدمت كردن .

 ـ پـيامبر خدا (ص ) : بنده پيوسته از خداست و خدا از او تا زمانى كه خدمت نشود وقتى كسى به او خدمتى كرد بايد حساب پس دهد.
ـ هـر مـسـلـمـانـى كـه گـروهى از مسلمانان را خدمت كند خداوند به تعداد آنان در بهشت به اوخدمتكار دهد.
ـ روايت شده است كه خداى تعالى به داود (ع ) وحى فرمود كه : چه شده است كه تو راگوشه گير مـى بينم ؟
داود عرض كرد : بندگانت در راه تو مرا خسته كرده اند فرمود: چه مى خواهى ؟
عرض كـرد : مـحـبت تو را فرمود : محبت من به اين است كه از بندگانم در گذرى واگر ديدى كسى خواستار من است , او را خدمت كنى .

ـ امـام صـادق (ع ) : مـؤمنان خدمتكار يكديگرند جميل مى گويد : عرض كردم : چگونه خدمتكار يكديگرند ؟
فرمود : به يكديگر سود مى رسانند.
ـ پـيامبر خدا (ص ) : خدمت كردن مؤمن به برادر مؤمنش مقامى است كه فضيلت و ثواب آن جزبا همانند آن (خدمت متقابل ) به دست نيايد.
ـ امـام صادق (ع ) : برادر خود را خدمت كن , اما اگر او از تو خدمت خواست خدمتش نكن ووقعى بدو مگذار.

خوارج .

قاسطين , ناكثين , مارقين .

 ـ امـام عـلـى (ع ) : مـن بـه جنگ با سه گروه فرمان دارم : قاسطين و ناكثين و مارقين قاسطين شاميانند و ناكثين را نام برد و مارقين نهروانيانند ـ يعنى حروريه (خوارج ) ـ.
ـ پيامبر (ص ) به من سفارش كرد كه با ناكثين و قاسطين و مارقين بجنگم .

ـ آن گاه كه خلافت را به دست گرفتم گروهى پيمان شكستند و دسته اى از دين بيرون شدند و گـروهـى راه سـتـم در پيش گرفتند گويى نشنيدند كه خداى سبحان مى فرمايد : ((آن سراى آخـرت را بـراى كـسـانـى قـرار مـى دهـيم كه خواهان سركشى و فساد نيستند و پايان نيك از آن پرهيزگاران است )) آرى ! به خدا سوگند كه آنان اين سخن را شنيدند و آن را فهم كردند, اما دنيا در چشمان آنها آراسته شد و زرق و برق آن شيفته شان كرد.

ناكثين .

 ـ امـام صادق (ع ) : گروهى از مردم بصره نزد من آمدند و درباره طلحه و زبير نظرم را پرسيدند , گـفـتـم : آنـان دو تن از پيشوايان كفرهستند على صلوات اللّه عليه , در روز بصره (جنگ جمل ) وقتى سواران خود را آرايش داد, به يارانش فرمود كه در جنگ با اين قوم شتاب مكنيد تا ميان خود و خداى تعالى و آنان حجت راتمام كنم پس نزد آنان رفت و به بصريان فرمود : آيا فكر مى كنيد كه مـن در حـكـومـت مـرتـكب ستمى شده ام ؟
گفتند : نه سپس نزد ياران خود برگشت و فرمود : خداوند در كتاب خودمى فرمايد : ((اگر پس از پيمان بستن عهد و سوگندهاى خود را شكستند و در دين شما طعن زدند با پيشوايان كفر قتال كنيد )) پس , اميرالمؤمنين (ع ) فرمود : سوگند به آن كـه دانه راشكافت و مردمان را آفريد و محمد (ص ) را به نبوت برگزيداين آيه درباره شماست و از زمانى كه نازل شده با چنين گروهى جنگ نشده است .

مارقين .

 قرآن .

((بگو : آيا زيانكارترين مردمان را به شما بشناسانم ؟
آنان كه كوشششان در زندگى دنيا تباه شد و حال آن كه مى پندارند كارى نيكو مى كنند)).
ـ امـام عـلـى (ع ) ـ در پـاسـخ بـه كـسـى كـه ايـن آيـه را در حـضـور آن حضرت تلاوت كرد ـ : حروريان (خوارج ) از اين افرادند.
ـ پـيـامـبـر خـدا بـه من فرمود : بزودى گروهى آشكار خواهند شد كه سخن حق مى گويند اما ازحلقومشان فراتر نمى رود , از حق بيرون مى شوند همچون بيرون شدن تير (از كمان ).
ـ پيامبر خدا (ص ) : گروهى در دين ژرفكاوى مى كنند و همچنان كه تير از كمان خارج مى شود از دين بيرون مى روند.
ـ در آخـر الـزمـان گـروهـى پـيـدا مـى شـونـد كـم سال وسبكسر سخن بهترين خلق خدا را به زبـان مـى آورنـد و قـرآن مـى خـوانـنـد امـا از حـنـجـره هـاى آنـان فراتر نمى رود , از دين خارج مـى شـوندهمچون خارج شدن تير از كمان هر گاه آنان را ديديد بكشيدشان , زيرا كه كشندگان آنها درروز قيامت نزد خدا پاداش دارند.
ـ امـام عـلـى (ع ) : شـنيدم كه پيامبر خدا(ص ) مى فرمايد : در آخر الزمان مردمى سر بر مى دارند كـم سـال وسـبـكـسـر بهترين سخنان را به زبان مى آورند , بيش از شما نماز مى خوانند , بيش از شـمـاقـرآن تـلاوت مـى كـنـنـد , اما ايمان آنها از استخوان چنبره ـ يا فرمود : از حنجره هايشان ـ فراترنمى رود , همانند خارج شدن تير از كمان , از دين خارج مى شوند اين افراد را بكشيد.
ابـن ابـى الـحـديـد مـى نـويـسـد : اخـبـارى كه درباره وعده ثواب خدا به كشندگان خوارج از زبان پيامبر(ص ) نقل شده چندان زياد است كه به حد تواتر رسيده است .

ـ پيامبر خدا (ص ) به من دستور داده است كه با قاسطين , همينان كه به سوى آنها در حركتيم وبا نـاكـثـيـن , هـمـانـانـى كه جنگ با آنان را پشت سر گذاشتيم و با مارقين كه هنوز با آنان رو به رونـشـده ايـم , بجنگم پس , پيش به سوى قاسطين كه اهميت آنان براى ما از خوارج بيشتر است ,پـيـش بـه سـوى قـومـى كـه بـا شـمـا مـى جـنـگـنـد , تـا جـبارانى گردند و مردم آنان را به خـداوندگارى بگيرند و آنان بندگان خدا را به بندگى گيرند و اموالشان را ميان خود دست به دست كنند.
ـ ابو ايوب انصارى : پيامبر خدا (ص ) به ما سفارش فرمود كه همراه على با ناكثين بجنگيم و ماهم بـا آنان جنگيديم , سفارش كرد كه در ركاب على با قاسطين بجنگيم و اينك به سوى آنان ـيعنى مـعـاويـه و يـارانـش ـ مـى رويم , و سفارش كرد كه همراه على با مارقين بجنگيم اما هنوز آنان را نديده ام .

ـ پـيـامبر خدا (ص ) : بزودى مردمى سر بر مى دارند كه قرآن مى خوانند اما از استخوان چنبره شان فراتر نمى رود مانند خارج شدن تير از كمان , از دين خارج مى شوند.
ـ انـدكـى مـال نـزد پـيـامـبر آوردند آن حضرت به تقسيم كردن آنها پرداخت قسمتى از آن را بر مى داشت و لحظاتى به سمت راست خود متوجه مى شد مثل اين كه با كسى حرف مى زند و سپس آن مـال را بـه كـسـانـى كـه نزدش بودندمى داد حضار فكر مى كردند كه ايشان با جبرئيل سخن مـى گـويـد در ايـن حال مردى سياه و بلند قدو آستين بر زده و سر تراشيده كه در پيشانيش اثر سـجـده بود از راه آمد و گفت : اى محمد ! به خدا قسم عدالت نمى ورزى پيامبر(ص ) خشمگين شد چندان كه گونه هايش سرخ گشت و فرمود: واى بر تو ! من عادل نباشم چه كسى عادل است ؟
اصحابش عرض كردند : گردنش را بزنيم ؟
فرمود : نمى خواهم مشركان بشنوند كه من اصحاب خـود را مـى كشم , او با امثال و نظاير و هم مسلكان خود سر بر مى دارند و شيطان در دينشان نفوذ مـى كـنـد و هـمچون در رفتن تير از كمان ازدين به دور مى روند و به هيچ چيزى از اسلام پايبند نيستند.
ـ پيامبر (ص ) در روز (جنگ ) حنين شمشهاى طلا را تقسيم مى كرد , مردى از راه رسيد وگفت : اى مـحمد ! عادل باش ! پيامبر فرمود : واى بر تو ! اگر من عادل نباشم چه كسى عادل است ؟
ـ يا فـرمود : پس از من عدالت را نزد چه كسى خواهيد يافت ؟
ـ آن گاه فرمود : زودا كه مردمى چون ايـن بـيـايـنـد كـه خـواهـان كـتاب خدا باشند حالى كه دشمن آنند , كتاب خدا را مى خوانند اما ازحـنجره هاى آنان فراتر نمى رود, سرهاى تراشيده دارند , هر گاه اينان سر بر داشتند گردنشان رابزنيد.

خبر دادن پيامبر از دو حكم .

 ـ پيامبر خدا (ص ) : بنى اسرائيل دچاراختلاف شدند و همچنان با هم در اختلاف به سر مى بردند تا آن كـه (بـراى رفـع اخـتـلاف خود)دو حكم و داور انتخاب كردند اما آن دو خود گمراه شدند و ديـگـران را گـمراه كردند اين امت نيز بزودى دچار اختلاف خواهند شد و همچنان با يكديگر در اخـتـلاف بـه سـر خـواهند برد تا آن كه دو حكم برگزينند كه كجراهه روند و پيروانشان را نيز به كجراهه كشانند.

احتجاج امام در موضوع حكمين .

 ـ يـكـى از اصـحـاب اميرالمؤمنين (ع )برخاست و به آن حضرت عرض كرد : ابتدا ما را از پذيرفتن حـكـمـيـت بـاز داشتى و سپس دستوردادى آن را بپذيريم , نمى دانيم كدام يك درست تر است ؟
حـضرت دست بر دست زد و فرمود: اين (حيرت و سرگشتگى ) سزاى كسى است كه دور انديشى را رهـا كند به خدا سوگند اگرآنگاه كه شما را فرمان دادم بدانچه دادم , به كارى ناخوشايند كه خـدا خـيرى در آن نهاده بود شمارا وا داشتم و اگر پايدار مى مانديد هدايتتان مى كردم و اگر كج مى رفتيد راستتان مى كردم و اگرسرباز مى زديد مجبورتان مى كردم البته اين روش استوارتر بود اما به كمك چه كسى و يارى خواستن از كه ؟
.
ـ امـام عـلـى (ع ) بـه اردوگـاه خـوارج كـه بر نپذيرفتن حكميت پا فشارى مى كردند , رفت و به آنان فرمود : آيا هنگامى كه قرآنها را از روى حيله و فريب و مكر و خدعه بر سر نيزه ها كردندنگفتيد : آنـهـا بـرادران مـا و هـمدينان مايند از ما خاتمه جنگ مى خواهند و به كتاب خداى سبحان روى آورده انـد درسـت آن است كه در خواست آنها را بپذيريم و اندوهشان را بر طرف سازيم ؟
آن زمان مـن بـه شما گفتم : اين كار آنها ظاهرش ايمان است و باطنش دشمنى , آغازش دلسوزى است و فرجامش پشيمانى .

ـ زمـانـى كـه امـيرالمؤمنين (ع ) حكمين را پذيرفت خوارج گفتند : دو انسان را حكم قرار دادى ؟
حضرت فرمود : من هيچ مخلوقى را حكم قرار ندادم بلكه قرآن را داور كردم .

ـ امـام عـلـى (ع ) : من شما را از اين حكميت باز داشتم اما شما چون دشمن (يا مخالف ) از پذيرش دسـتـور مـن سـربـاز زديـد تا جايى كه راى خود را در كار هواى شما كردم كه گروهى سبكسر و نابخرد هستيد من براى شما ـ اى ناكسان ـشر و بدى نياوردم و زيان و ضررى برايتان نخواستم .

ـ ابـو جـعـفـر مـحـمـد بـن جرير طبرى در ((تاريخ )) خود مى گويد : وقتى على (ع ) وارد كوفه شدبسيارى از خوارج با آن حضرت به آن جا آمدند و شمار فراوانى از آنان نيز در نخيله و ديگرجاها مـانـدنـد و به كوفه نيامدند حر قوص بن زهير سعدى و زرعة بن برج طائى ـ از سران خوارج ـ نزد على آمدند حرقوص گفت : از گناه خودت توبه كن و با ما بيا تا با معاويه بجنگيم على (ع )فرمود : مـن شـمـا را از حـكـمـيـت بـاز داشـتـم امـا شـمـا نـپذيرفتيد و اينك آن را گناه مى شماريد؟
بـدانـيـدكـه حـكـمـيـت گـناه نيست بلكه ناشى از ناتوانى راى وسستى تدبير است و من شما را ازايـنـهـابـازداشـتـم زرعـه گـفت : به خدا قسم اگر از داور قرار دادن اين مردان توبه نكنى تو رابـراى رضاى خدا مى كشم على (ع ) فرمود: بينواى نگونبخت ! گويا كشته تو را مى بينم كه باد بر آن مى وزد ! زرعه گفت : اين آرزوى من است .

ـ امام على (ع ) : آن گاه راى بزرگان شمابر اين شد كه دو مرد را انتخاب كنند و ما ازآنان پيمان گرفتيم كه مطابق قرآن عمل كنند و از آن فراتر نروند و زبانشان با قرآن باشد ودلهايشان پيرو آن , اما هر دو از قرآن دست كشيدند و حق را فرو گذاشتند در حالى كه آن رامى ديدند.
ـ طوفان شن بر شما بوزد و نسلتان بريده شود ! آيا پس از ايمان به خدا و جهاد در ركاب پيامبر خدا (ص ) بـر كفر خويش گواهى دهم ؟
دراين صورت گمراه باشم و از رهيافتگان نباشم , به بدترين سـرنـوشـت گرفتار آييد و به راه گذشتگان خود رويد ! بدانيد كه پس از من خوارى و ذلتى تمام شـمـا را فـرا خواهد گرفت و به شمشيرى بران دچار خواهيد شد و ستمگران ستم بر شما را شيوه خود خواهند كرد.

خبر دادن امام از سرنوشت خوارج .

 ـ امـام عـلى (ع ) ـ در جنگ با خوارج ـ :قتلگاه آنان اين سوى نهر است , به خدا سوگند از آنان ده نفر نخواهند گريخت و از شما ده نفركشته نخواهند شد.
ابـن ابى الحديد مى نويسد : اين خبر چندان مشهور و در ميان مردم نقل مى شود كه از اخبارتقريبا متواتر است و از جمله معجزات امام و پيشگوييهاى مفصل ايشان مى باشد.
ـ ابـو سليمان مرعش : من همراه على به نهروان رفتم او فرمود : سوگند به آن كه دانه را (دردل زمين ) شكافت و مردمان را بيافريد از شما ده تن كشته نمى شوند و از آنان ده تن بر جاى نمى مانند مردم (ياران امام ) با شنيدن اين سخن بر نهروانيان حمله كردند و آنها را كشتند.
ـ امام على (ع ) : بر آنان بتازيد كه به خداقسم از شما ده تن كشته نشوند و از آنان ده تن جان سالم بـه در نـبـرنـد پس , بر آنان تاخت وخردشان كرد از ياران امام (ع ) نه نفر كشته شدند و از خوارج هشت نفر گريختند.

علت نامگذارى خوارج به حروريه .

 ـ ابـوالعباس : علت نامگذارى حروريه (به اين نام ) اين است كه وقتى على (ع ) ـ بعد از مناظره ابن عـبـاس بـا خـوارج ـ بـا ايـشـان مـنـاظـره كـرداز جـمـلـه بـه ايـشـان فـرمـود : مگر نه اين كه وقـتـى اين جماعت قرآنهارا برافراشتند من به شما گفتم :اين يك مكر و نشان ضعف آنهاست اگر مقصودشان داورى قرآنها باشد پيش من مى آمدندمگر نه اين كه هيچ كس به اندازه من حكميت را نـاخـوش نـمـى داشـت ؟
گـفـتند : درست است فرمود : مگر نه اين كه شما مرا ناچار به پذيرفتن حـكـمـيـت كـرديـد ؟
! پس دو هزار نفر از خوارج به همراه امام (ع ) از محل تجمع خود در حرورا بـرگـشتند على به آنان فرمود : چه نامى بر شماگذاريم ؟
آن گاه فرمود : چون در حرورا فراهم آمده ايد شما را حروريه مى نامم .

كشته شدن عبداللّه بن خباب .

 ـ ابـوالـعـباس : عبداللّه بن خباب در حالى كه به گردن خود قرآنى آويخته و با همسر باردارش بر الاغـى سـوار بـود با خوارج روبه برو شدآنها به او گفتند : همان كه به گردنت آويخته اى ما را به كـشتن تو فرمان مى دهد عبداللّه به آنان گفت : آنچه را قرآن زنده كرده است زنده كنيد و آنچه را ميرانده است بميرانيد از ميان خوارج مردى برجست و خرمايى را كه از درخت افتاده بود برداشت و در دهـان گذاشت هم مسلكانش سر او داد كشيدند و او از روى پرهيزگارى خرما را از دهانش بـيـرون انـداخـت ! نيز به يكى ازآنان خوكى حمله كرد و او آن حيوان را زد و از پا در آورد يارانش گفتند : اين كار فساد درزمين است و كشتن خوك را ناروا شمردند.
آن گـاه بـه ابـن خباب گفتند : از پدرت برايمان حديثى بگو عبداللّه گفت : از پدرم شنيدم كه گـفـت :شنيدم پيامبر خدا (ص ) مى فرمايد : پس از من فتنه اى پديد خواهد آمد كه دل آدمى در آن مـى مـيـرد همچنان كه تن مى ميرد شب مؤمن است و روز كافر و توعبداللّه مقتول باش نه قاتل خـوارج گـفـتـنـد: نـظـرت درباره على پس از تحكيم و حكميت چيست ؟
عبداللّه گفت : على خداشناسترين و ديندارترين و با بينش ترين مردمان است خوارج گفتند : تو از حق و هدايت پيروى نـمـى كـنـى بـلـكه از نام و شهرت افراد پيروى مى كنى ! سپس او را به ساحل رود بردند و به پهلو خواباندند وسرش را بريدند.
ابـوالـعـبـاس مـى گـويد : خوارج از يك نفر نصرانى خواستند درخت خرمايش را به آنها بفروشد اوگـفـت : نخل از شما باشد خوارج گفتند : ما آن را جز در برابر پول نمى گيريم نصرانى گفت :شگفتا! شما مردى مثل عبداللّه بن خباب را مى كشيد و حالا مى گوييد ميوه درخت خرمايى راجز در برابر پول قبول نمى كنيد.

نظر امام درباره قاتلان ابن خباب .

 ـ ابـو عـبـيـده ـ پـس از كشته شدن ابن خباب ـ : على (ع ) درباره قتل عبداللّه بن خباب خوارج را اسـتنطاق كرد آنان به كشتن او اقراركردند حضرت فرمود : گروه گروه شويد تا حرفهاى هر يك از گـروهـهاى شما را جداگانه بشنوم آنها گروه گروه شدند و هر گروهى مثل گروه ديگر به قتل ابن خباب اعتراف كردند وگفتند : تو را هم مثل او مى كشيم على (ع ) فرمود : به خدا قسم , اگر همه مردم دنيا به اينچنين كشتن او اعتراف كنند و من توانايى كشتن آنها را داشته باشم همه آنها را مى كشم آن گاه رو به اصحابش كرد و فرمود : بر اينان سخت گيريد كه من نخستين كسى هستم كه بر آنان سخت مى گيرم .

در روايـتـى از امـام عـلى (ع ) درباره اصحاب جمل آمده است : به خدا سوگند اگر حتى يك نفر ازمـسـلمانان را بدون جرم و گناهى , به عمد مى كشتند كشتن همه آن سپاه بر من روا بود , زيرا آن لشكر حضور داشته اند و كشتن آن بى گناه را زشت نشمرده واز وى دفاع نكرده اند.

پس از كشته شدن خوارج .

 ـ امام على (ع ) ـ در هنگام عبور از جنازه خوارج ـ : بدا به حال شما , آن كس كه فريبتان دادبه شما زيـان رسـانـد عرض شد: اى اميرمؤمنان !چه كسى فريبشان داد ؟
فرمود : شيطان گمراه كننده ونـفـس فـرمـان دهـنده به بدى , به آرزوهاى خام فريب شان داد و ميدان گناهان را بر آنان فراخ گردانيد و به آنان وعده پيروزى داد و آن گاه آنان را در كام آتش فرو برد.
ـ خـوارج كـه كشته شدند به امير المؤمنين (ع ) عرض شد : اى اميرمؤمنان ! اين جماعت همه نابود شـدنـد حـضرت فرمود : هرگز , به خدا قسم كه آنها نطفه هايى در پشت مردان و زهدانهاى زنان هـستند هر گاه شاخى از آنان برويد قطع گردد تا اين كه سرانجام از آنان عده اى راهزن ودزد بر جاى ماند.
ـ قـتاده : پس از آن كه امام على (ع ) خوارج را كشت مردى گفت : سپاس و ستايش خدايى را كه آنـان را نـابـود و ما را از شرشان آسوده كرد على فرمود : هرگز , سوگند به آن كه جانم در دست اوسـت بـرخـى از آنـها هنوز درپشت مردان هستند و زنان باردارشان نشده اند آخرين افراد آنها به جماعتى دزد و چپاولگرتبديل خواهند شد.
ـ ابـو جـعـفـر فـرا , وابـسـتـه عـلـى (ع ) : عـلـى شـنيد كه يكى از فرزندانش , حسن يا حسين , مـى گويد:خداى را شكر كه امت محمد را از شر اين جماعت آسوده كرد على فرمود : اگر از امت مـحـمـدتـنـهـا سـه نفر بر جاى ماند يكى از آنها بر عقيده اين جماعت خواهد بود آنان (هنوز) در پشت مردان و زهدانهاى زنان هستند.
ـ پيامبر خدا (ص ) : هر شاخى كه قطع شود شاخى ديگر برويد تا آن كه از ميان باقيمانده آنان دجال سر بر آرد.
ـ امام على (ع ) : اى مردم ! من چشم فتنه رادر آوردم و در زمانى كه تاريكى آن موج مى زد و هارى و سختى آن اوج گرفته بود كسى جزمن جرات دفع آن را نداشت .

نهى امام از كشتن خوارج بعد از ايشان .

 ـ امـام على (ع ) : بعد از من با خوارج نجنگيد (خوارج را نكشيد ـ خ ل ) , زيرا كسى كه طالب حق باشد و به آن نرسد همچون كسى نيست كه جوياى باطل باشد و به آن دست يابد.
ابـن ابـى الـحـديـد مـى نـويـسد : مراد حضرت اين است كه به سبب گرفتار آمدن به يك شبهه گـمـراه شـدنـد آنـان طـالـب حـق بودند و اجمالا به دين تمسك داشتند و از عقيده خود دفاع مى كردند گواين كه در آن , راه خطا پيمودند اما معاويه خواهان حق نبود بلكه راه باطل مى پيمود و ازعـقيده اى كه با شبهه آميخته شده باشد دفاع نمى كرد رفتار و كردار او خود گواه اين امر بود اوپايبند دين نبود با چنين اوصافى در معاويه بر مسلمانان روا نبود كه از حكومت او دفاع كنند وبا شورشيان عليه او بجنگند هر چند كجراهه مى رفتند , زيرا آنان وضع بهترى از معاويه داشتند ,چه نهى از منكر مى كردند و قيام در برابر فرمانروايان ستمگر را واجب مى دانستند.

نهى از جنگيدن با خوارج در صورتى كه با فرمانرواى ستمگر مخالفت كنند.

 ـ امـام على (ع ) شنيد كه مردى خوارج رادشنام مى دهد , فرمود : خوارج را دشنام ندهيد , اگر با پيشواى عادل يا جماعت مسلمانان از راه مخالفت در آمدند , با آنان بجنگيد كه براى اين كار پاداش مـى بـريد اما اگر با پيشوايى ستمگرمخالفت كردند (در كنار ستمگر) با ايشان نجنگيد , زيرا براى خواسته و دليلى (مخالفت با ستم و ناحق ) مى جنگند.
ـ در جـمعى سخن از خوارج به ميان آمد و آنان را دشنام دادند , اميرالمؤمنين (ع ) فرمود: اگردر بـرابـر پـيـشواى هدايتگر قد علم كردند دشنامشان دهيد اما اگر بر ضد پيشواى ستمگرشوريدند دشنامشان ندهيد, زيرا براى اين كار خود خواسته و دليلى دارند.

زيانكارى .

آنان كه خود را به زيان افكنده اند.

 قرآن .

((بـگـو : از آن كيست آنچه در آسمانها و زمين است ؟
بگو :از آن خداست بخشايش را بر خود مقرر داشته است همه شما را در روز قيامت , كه در آن ترديدى نيست , گرد مى آوردآنان كه خود را به زيان افكنده اند همانان ايمان نمى آورند)).
((آنان كه ترازوى اعمالشان سبك گشته است كسانى هستند كه به آيات ما ايمان نياورده بودند و از اين رو به خود زيان رسانيده اند )).
((پـس جـز او هـر چـه را خواهيد بپرستيد بگو : زيانكاران كسانى هستند كه در روز قيامت خود و خاندانشان را به زيان افكندند , بدانيد كه اين همان زيان آشكار است )).
ـ امـام بـاقـر (ع ) : دربـاره آيـه ((بگو : زيانكاران كسانى هستند كه )) فرمود : در روز قيامت خود وخانواده شان را مغبون كردند.
ـ امام على (ع ) : كسى كه از نفس خود حساب بكشد سود برد و هر كه از آن غافل ماند زيان كند.
ـ در نامه اى به معاويه مى فرمايد : خويشتن را درياب , خويشتن را درياب كه خداوند راهت را براى تـو روشـن كـرده اسـت و تا همين جا كه پيش رفته اى به نهايت زيانكارى و جايگاه كفر ونافرمانى تاخته اى .

ـ آن كـس كـه در روزهـاى امـيد خود (به عمل ) و پيش از فرا رسيدن اجلش كوتاهى كند,زيانكار باشد و اجلش به او ضرر زند.

زيانكاران .

 قرآن .

((هر كس دينى جز اسلام بجويد هرگز از وى پذيرفته نشود و در آخرت از زيانكاران باشد)).
ـ پيامبر خدا (ص ) : زيانكار كسى است كه از آباد كردن آخرت غافل ماند.
ـ كسى كه عمر خود را در طلب دنيا صرف كند در اين معامله زيان كرده و توفيق را از دست داده است .

ـ امام على (ع ) : بسا كوشايى كه كار را تباه مى كند و بسا زحمتكشى كه زيان مى بيند.
ـ بر بهترين فرد اين امت از عذاب خدا ايمن مباش , زيرا خداى بزرگ مى فرمايد : ((از مكر(وكيفر) خدا جز مردم زيانكار خود را ايمن نپندارند)).
ـ بـپـرهـيـز از ايـن كـه خداوند تو را در حال معصيت خود ببيند و در حال طاعتش نبيند كه در اين صورت از زيانكاران خواهى بود.

زيانكارى در دنيا و آخرت .

قرآن .

((و از مـيـان مـردم كسى است كه خدا را فقط در يك حال مى پرستد اگر خيرى به او رسد دلش بدان آرام گيرد و اگر آزمايشى پيش آيد رخ برتابد (و دگرگون شود) در دنيا و آخرت زيان بيند و اين همان زيان آشكار است )).
ـ امـام سـجـاد (ع ) : بـرخـى مـردمـان دنـيـا وآخرت را از دست مى دهند دنيا را به خاطر دنيا وا مـى گذارند , لذت رياست باطل را برتر ازلذت اموال و نعمتهاى مباح و حلال مى دانند و اين همه را براى دست يافتن به رياست رهامى كنند.
ـ امـام عـلـى (ع ) ـ در پاسخ به اين سؤال كه : بدبخت بزرگ كيست ؟
ـ : مردى كه دنيا را به خاطر دنـيا وا گذارد و بدين سبب دنيا را ازدست دهد و آخرت را زيان كند و مردى كه براى خودنمايى عـبـادت و كـوشش كند و روزه بگيرد , چنين كسى به خاطر دنيا از لذتهاى دنيا محروم گشته و خود را به رنجى در افكنده است كه اگر براى خدا مى بود سزاوار پاداش او مى شد.
ـ اى مـردم ! ( اى مـسـلـمانان خ ل ) ازخدا بترسيد , زيرا چه بسيار آرزومندى كه به آرزوى خود نرسد و بسا سازنده عمارتى كه در آن ساكن نشود و بسا مال اندوزى كه همه را واگذارد و شايد كه آن مـال را از راه ناروا گرد آورده و يابا نپرداختن حقى , يا ازراه رسيدن به حرامى كه به خاطر آن زيـر بـار گـناه رفته است , پس گناه آن را به دوش كشد و بادريغ و اندوه نزد پروردگارش رود چنين كسى ((در دنيا و آخرت زيانكار باشد و اين همان زيان آشكار است )).
ـ در مـسـيـر امـيـرالمؤمنين (ع ) به شام , گروهى از زمينداران انبار به آن حضرت بر خوردند و بـه احـتـرام ايـشـان از اسـبها پياده شدند و پيشاپيش او دويدند حضرت فرمود : اين چه كارى بود كـه كـرديد؟
گفتند : اين روش ماست كه بدان اميران خود را احترام مى نهيم حضرت فرمود : به خداسوگند كه اميران شما از اين كار سودى نمى برند و شما نيز با اين كار در اين جهان خود را به رنـج مـى افـكـنـيد و در آن جهان به بدبختى گرفتار مى آييد چه زيانبار است رنجى كه در پى آن عذاب باشد و چه سودمند است آسايشى كه رهايى از آتش دوزخ همراه آن باشد.
ـ امـام عـلى (ع ) : ـ خطاب به قاضى خود شريح بن حارث ـ : توجه كن اى شريح ! مبادا اين خانه را جـز از مال خودت خريده باشى يا بهاى آن را جز از مال حلال داده باشى در غير اين صورت هم در دنيا و هم در سراى آخرت زيان كرده اى .

زيانكارترينان .

 قرآن .

((بـگو : آيا به شما خبر دهيم زيانكارترين مردمان كيست ؟
كسانى كه كوشش آنان در زندگى اين جهان هدر رفت و مى پندارند كه كار نيك مى كنند)).
((شك نيست كه آنان در آخرت زيانكارترند)).
((ايشان همان كسانند كه عذاب سخت از آن آنهاست و در آخرت زيانكارترينند)).
((مى خواستند براى ابراهيم مكرى بينديشند ولى ما زيانكارترشان كرديم )).
ـ امام على (ع ) : زيانكارترين مردم كسى است كه بتواند حق بگويد و نگويد.
ـ زيـانـكارترين مردم در داد و ستد و ناكامترينشان در سعى و تلاش مردى است كه تن خويش در طـلب مال بفرسايد ومقدرات با خواست او مساعدت نكند و آن گاه با دريغ و حسرت از دنيارود و با وزر وبال آن به آخرت روى نهد.
ـ امام باقر (ع ) : درباره آيه ((بگو : آيابه شما خبر دهيم زيانكارترين مردمان كيست ؟
)) فرمود : آنان مـسـيـحيان , كشيشان , راهبان ومسلمانان پيرو شبهات و خواهشهاى نفس و حروريه (خوارج ) و بدعتگذاران هستند.
ـ امام على (ع ) : چه كسى زيانكارتر ازآن كه آخرت را با دنيا عوض كرد؟
.
ـ چه زيانكار است كسى كه او را در آخرت نصيب و بهره اى نباشد!.
ـ زيانكارترين شما ستمكارترين شماست .

ـ در نامه خود به مصقله , كارگزار خوددر اردشير خره , نوشت : درباره تو گزارشى به من رسيده است كه اگر براستى آن گونه عمل كرده باشى خدايت را به خشم آورده اى و امام خود را نافرمانى كـرده اى , تو غنيمت مسلمانان راكه نيزه ها و اسبهاى آنان فراهم آورده و خونشان براى آن ريخته شـده اسـت مـيـان عربهاى قوم خود كه تو را برگزيده اند تقسيم كرده اى دنياى خويش را با نابود كردن دينت آباد مگردان , كه در اين صورت از زيانكارترين مردمان خواهى بود.
خشوع .

خشوع .

 قرآن .

((آيـا مـؤمنان را وقت آن نرسيده كه دلهايشان در برابرياد خدا و آن سخن حق كه نازل شده است خـاشـع شـود ؟
و هـمـانـند آن مردمى نباشند كه پيش از اين كتابشان داديم و چون مدتى بر آمد دلهايشان سخت شد و بسيارى نافرمان شدند)).
((و به رو در مى افتند و مى گريند و بر خشوعشان افزوده مى شود)).
ـ امـام سـجاد (ع ) ـ در دعا ـ : خدايا! به تو پناه مى برم از نفسى كه قانع نمى شود و شكمى كه سير نمى گردد و دلى كه نرم و خاشع نمى شود.
ـ پيامبر خدا (ص ) : نخستين چيزى كه از ميان اين امت رخت بر مى بندد امانتدارى و خشوع است , چندان كه تقريبا مسلمان خاشعى نمى يابى .

ـ امـام صـادق (ع ) : ايـمان نباشد مگر باعمل , عمل نباشد مگر با يقين و يقين در كار نباشد مگر با خشوع .

ـ امام على (ع ) : خشوع نيكو ياورى است براى دعا.
ـ بـدان كـه خـودپسندى خلاف درستى و آفت خردهاست اگر مى خواهى راه راست رابپيمايى تا مى توانى در برابر پروردگارت خاشع باش .

ـ در حـديـث معراج به نقل از خداى تعالى آمده است : هيچ بنده اى مرا نشناخت و در برابرم خاشع نشد مگر آن كه همه اشيا در برابر او خشوع كردند.

صفات خاشعان .

 قرآن .

((دعايش را مستجاب كرديم و به او يحيى را بخشيديم وزنش را برايش شايسته گردانيديم اينان در كارهاى نيك شتاب مى كردند و با اميد و بيم ما را مى خواندند و در برابر ماخاشع بودند)).
ـ پـيـامـبـر خـدا (ص ) : نـشـانـه خـاشـع چهار چيز است : حساب بردن از خدا در نهان و آشكار, انجام كارهاى نيك , انديشيدن براى روز قيامت و راز و نياز با خدا.
ـ در پـاسـخ بـه پـرسـش از خـشـوع ـ : تـواضـع داشتن در نماز و اين كه بنده با تمام دل و وجود به پروردگارش عز و جل روى آورد.
ـ امام على (ع ) : كسى كه دلش خاشع شد, اندامهايش نيز خاشع شود.
ـ دلـت بـايـد بـراى خـداى سـبـحـان خـاشـع شود, زيرا كه هر كس دلش خاشع شد همه اركان بدنش خاشع شود.

خشوع زيور اولياست .

 قرآن .

((دعايش را مستجاب كرديم و به او يحيى را بخشيديم وزنش را برايش شايسته گردانيديم اينان در كارهاى نيك شتاب مى كردند و با اميد و بيم ما را مى خواندند و در برابر ماخاشع بودند)).
ـ امـام صـادق (ع ) : خـداى تـعـالى به عيسى بن مريم (ع ) وحى فرمود كه : اى عيسى ! از چشمان خـوداشـك و از دل خـود خشوع به من ببخش و آن گاه كه هرزگان خوش و خندانند تو با ميل اندوه چشمان خود را سرمه كن و بر سر گورهاى مردگان بايست و با فرياد آنان را صدا بزن شايد پند(لازم ) خود را از ايشان بگيرى و بگو كه من هم همراه ديگران به ايشان خواهم پيوست .

ـ از وحـيـهاى خداى تعالى به موسى و هارون : همانا دوستان من با خوارى و خشوع و ترس كه در دلهايشان مى رويد و بر بدنهايشان آشكار مى شود , خود را براى من مى آرايند.
ـ از سـخـنـان خـداى تـعـالـى به موسى (ع ) : حلاوت تورات را با آوازى خاشع و حزين به گوش من برسان .

ـ امـام عـلـى (ع ) ـ در وصـف شـيـعـيـان خود ـ : هريك از آنان را در دين نيرومند مى بينى و در عين نرمى دورانديش و در عبادت خاشع .

ـ در وصف مؤمنان ـ : هياتشان خشوع است .

خاشع نمايى منافقانه .

 ـ پيامبر خدا (ص ) : از خشوع نمايى منافقانه بپرهيزيد و آن چنين است كه بدن را خاشع نشانه دهى و در حالى كه دل خاشع نيست .

ـ از خشوع منافقانه به خدا پناه بريد , خشوع تن و نفاق دل .

ـ كسى كه پيكرش بيش از دلش خاشع باشد اين خشوع نفاق آميز است .

مشاجره .

مشاجره .

 قرآن .

((ايـن دو گـروه درباره پروردگارشان به مشاجره برخاسته اند براى آنان كه كافرند جامه هايى از آتش بريده اند و از بالا بر سرشان آب جوشان مى ريزند)).
ـ امام صادق (ع ) : مشاجره نكند مگر كسى كه از آنچه در سينه دارد به تنگ آمده باشد.
ـ ستيزه نكند مگر مردى كه ورع ندارد يا آن كه گرفتار شك و ترديد است .

ـ مشاجره نكند مگر آن كه در دين خود شك دارد يا كسى كه ورع ندارد.
ـ امام باقر (ع ) : مشاجره دين را نابود و عمل را باطل مى كند و شك و ترديد به بار مى آورد.
ـ امـام كـاظـم (ع ) : به ياران خود دستوربده كه زبانشان را نگه دارند و مشاجره كردن در دين را واگذارند و در عبادت خداى عزوجل كوشا باشند.
ـ امـام صادق (ع ) : از مشاجره بپرهيزيدكه دل را مشغول مى كند و موجب نفاق مى شود و كينه به بار مى آورد.
ـ از مشاجره در دين بپرهيزيد كه آن دل را از ياد خداى عز و جل باز مى دارد و موجب نفاق مى شود و كينه به بار مى آورد و راه بر دروغ مى گشايد.
ـ امام باقر (ع ) : از مشاجره ها بپرهيزيدكه شك و ترديد به بار مى آورند و عمل را بى اجر مى كنند و مـشاجره كننده را نابود مى گردانند وبسا انسان (در هنگام مجادله كردن ) سخنى نابخشودنى به زبان آرد.
ـ از مـشـاجـره گران و دروغگويان بپرهيزيد , چه آنان آنچه را بايد بياموزند رها كرده اند , امابراى آمـوخـتـن آنچه به آموختنش فرمان ندارند خود را به زحمت مى اندازند چندان كه درفراگرفتن علم آسمان خود را به تكلف وا مى دارند.
ـ امـام عـلـى (ع ) : آن كـه در مـشاجره زياده روى كند گنهكار است وآن كه در مشاجره كوتاهى كندستم كرده است مشاجره گر نمى تواند تقواى الهى داشته باشد.
ـ غـيـاث بـن ابـراهيم : امام صادق (ع )هرگاه بر گروهى مى گذشت كه مشغول مشاجره كردن بودند از آنها رد نمى شد مگر آن كه سه بار با صداى بلند مى فرمود : از خدا بترسيد.
ـ امام على (ع ) : مشاجره , نادانى انسان را آشكار مى كند و چيزى به حق او نمى افزايد.
خطبه .

خطبه .

 قرآن .

((فرمانرواييش را استوارى بخشيديم و او را حكمت وفصاحت در سخن عطا كرديم )).
ـ سعدبن ابراهيم از پدرش نقل مى كند : نخستين كسى كه بر منبر خطابه خواند ابراهيم (ع ) بودو آن زمانى بود كه روميها لوط را اسير كردند و ابراهيم با آنان جنگيد و او را از دست آنان نجات داد.
ـ جـابـر : پيامبر (ص ) هرگاه خطبه مى خواند چشمانش سرخ مى شد و صدايش رسا مى گشت و خشمش اوج مى گرفت , گويى قراول سپاهى است كه آنان را از خطر حمله دشمن آگاه مى كند.


جلد 3 - بخش 10

ـ ابو امامه : پيامبر(ص ) هرگاه فرماندهى را به جنگ مى فرستاد مى فرمود : خطابه را كوتاه و سخن را كم كن .

ـ عمار بن ياسر : پيامبر خدا (ص ) , ما رابه مختصر برگزار كردن خطبه ها فرمان داد.
ـ جـابربن سمره سوائى : پيامبر خدا(ص )در روز جمعه موعظه را طولانى برگزار نمى كرد , بلكه سخنانى كوتاه ايراد مى فرمود.
خط و خوشنويسى .

خط و خوشنويسى .

قرآن .

((تـو پـيش از قرآن هيچ كتابى را نمى خواندى و به دست خويش كتابى نمى نوشتى اگر چنان بود اهل باطل به شك افتاده بودند)).
ـ امام على (ع ) : خط , زبان دست است .

ـ به كاتب خود عبيداللّه بن ابى رافع فرمود: در دوات خود ليقه بگذار و نوك قلمت را درازبتراش و ميان خطها فاصله بگذار و حرفها را نزديك هم بنويس , زيرا اين كار باعث زيبايى خطمى شود.
ـ نوك قلمت را بشكاف و پره آن را ستبر گردان و آن را از راست برش بزن تا خطت خوش شود.
ـ پـيـامـبـر خـدا (ص ) : دوات را لـيـقه بگذار ,قلم را كج برش زن , حرف با (در بسم اللّه الرحمن الرحيم ) را بكش , سين را باز بنويس , ميم راشكم نده , اللّه را زيبا بنويس , رحمان را بكش و رحيم را نيكو بنويس .

ـ درباره آيه ((يا نشانه اى از دانش ))فرمود : مقصود خط است .

ـ عـطـا بـن يـسـار : از پيامبر خدا (ص )درباره خط سؤال شد , فرمود : پيامبرى آن را تعليم داد و همراهيانش آموختند.
اخلاص .

اخلاص .

 قرآن .

((گفت : سوگند به عزت تو كه همه آنان را گمراه مى كنم مگر بندگان مخلص تو را)).
((فقط تو را مى پرستيم و تنها از تو يارى مى خواهيم )).
ـ امام على (ع ) : اخلاص عاليترين هدف است .

ـ اخلاص , نهايت است .

ـ اخلاص نهايت دين است .

ـ اخلاص عبادت مقربان است .

ـ اخلاص ملاك و معيار عبادت است .

ـ اخلاص , اوج ايمان است .

ـ اخلاص خوى برترين مردمان است .

ـ رقابت خردمندان و صاحبدلان در خالص گردانيدن اعمال است .

ـ رهايى و نجات در اخلاص است .

ـ پـيامبر خدا (ص ) : جبرئيل از جانب خداى عزوجل خبر داد كه اخلاص سرى از اسرار من است و من آن را به دل بندگانى كه دوستشان دارم , مى سپارم .

ـ امام على (ع ) : هر عملى را كه خالص انجام دهى در آخرت به هدفى دست مى يابى .

ـ پيامبر خدا (ص ) : تفاوت و برترى درجات مؤمنان بر يكديگر به اخلاص است .

ـ براى خدا كار كن , تو را از همگان كفايت مى كند.
ـ امام على (ع ) : غايت يقين اخلاص است .

ـ مـصـبـاح الـشريعه : امام صادق (ع )فرمود : بنده بايد در تمام حركات و سكنات خود نيت خالص داشـتـه بـاشـد , زيرا اگر چنين نباشدغافل است و غافلان را خداوند چنين وصف كرده است كه ((آنان همچون چارپايانند و بلكه گمراهترند)).
ـ امام صادق (ع ) : خداوند عزوجل نعمتى بالاتر از اين به بنده اش نداده است كه در قلبش جز خدا نباشد.
ـ امـام عـلـى (ع ) : خوشا آن كه عمل و علمش , دوستى و دشمنى اش , انجام دادن و رها كردنش ,سخن و سكوتش و كردار و گفتارش فقط براى خدا باشد.
ـ خوشا آن كه عبادت و دعايش را براى خدا خالص گرداند و آنچه مى بيند دلش را به خود مشغول نسازد و آنچه مى شنود او را از يادخدا غافل نكند وبه سبب آنچه به ديگران داده شده سينه اش را غم و اندوه نگيرد.
ـ امام سجاد (ع ) ـ در مناجات ـ : جهاد ما را در راهت وكوشش ما را مصروف طاعت خود گردان و در معامله با خودت نيتهايمان راخالص كن .

ـ پـيـامـبـر خـدا (ص ) : سـه چيز است كه دل مرد مسلمان در آنها آميخته با ناخالصى نمى شود: كارمخلصانه براى خدا , خير خواهى و نصيحت رهبران مسلمانان و همراهى با جامعه مسلمانان .

ـ همانا خداوند اين امت را به سبب ناتوانان آنها و دعا و اخلاص و نمازشان يارى و پيروزى داد.

دشوار بودن اخلاص .

 ـ امام على (ع ) : پاك كردن عمل (ازناخالصيها) بهتر از خود عمل است .

ـ خـالـص گـردانيدن عمل سخت تر ازخود عمل است و پاك كردن نيت از فساد و نا خالصى براى عمل كنندگان از جهاد طولانى دشوارتر است .

ـ امام صادق (ع ) : پايدارى بر عمل تاآنجا كه خالص شود , سخت تر از خود عمل است .

كافى بودن كار اندك اما مخلصانه .

 ـ پيامبر خدا (ص ) : دلت را خالص گردان , كار اندك تو را بس است .

ـ دينت را خالص گردان , كار اندك تو را كفايت است .

ـ از سـخنان خداى تعالى به موسى (ع ) :اى موسى ! هر كارى كه براى من انجام شود اندكش زياد است و آنچه براى غير من انجام گيردزيادش ناچيز است .

مخلص .

 ـ پـيامبر خدا (ص ) : خوشا به حال مخلصان , آنان چراغهاى هدايتند و هر فتنه تيره اى به سبب آنها زدوده مى شود.
ـ امـام عـسـكـرى (ع ) : اگـر همه دنيا را يك لقمه كنم و آن را در دهان كسى گذارم كه از روى اخلاص خدا را عبادت مى كند, به نظرم در حق او كوتاهى كرده ام .

ـ امـام على (ع ) : خدا را بندگانى است كه با دل و درونى خالص با وى معاملت مى كنند و خداوند نيز پاداش خالص خود را به آنان مى دهد, اينان در روز قيامت نامه هاى اعمالشان خالى است و چون در برابر او بايستند آنها را از رازى كه با او در ميان گذاشته اند پركند.
ـ امام صادق (ع ) ـ به مفضل بن صالح ـ : همانا خداوند را بندگانى است كه خالصانه باوى معاملت كـنـنـد و خدا نيز از اجر و پاداش خالص خود به ايشان دهد اينان كسانى هستند كه در روز قيامت نـامـه هـاى اعـمالشان خالى است و چون در برابر خداى تعالى بايستند آنها را از رازى كه با وى در مـيـان گـذاشـتـه انـدپركند (راوى مى گويد:) عرض كردم : سرورم ! چرا چنين است (نامه هاى اعمالشان سفيد وخالى است ) ؟
فرمود : زيرا خداوند شان آنان را بالاتر از اين قرار داده كه فرشتگان نگهبان ازرابطه ميان خود و ايشان آگاه شوند.
ـ امـام عـلـى (ع ) : كـجـايـند آنان كه اعمال خودرا براى خدا خالص گردانيدند و دلهايشان را با جايگاههاى ياد خدا پاك كردند.
ـ جبرئيل (ع ) ـ در پاسخ به سؤال پيامبر از اخلاص ـ : مخلص كسى است كه از مردم هيچ نخواهد تا خود بدان دست يابد و هرگاه بدان دست يافت خشنود شود و هرگاه چيزى از آن نزدش باقى ماند بـه ديـگـران بخشد , زيرا كسى كه از مخلوق چيزى نخواهد به عبوديت براى خداى عز و جل اقرار كـرده اسـت و چون به نياز خود رسيد و خشنود گشت از خدا خشنود شده است و خداى تبارك و تـعـالـى از او خـشنود است و هرگاه آنچه برايش باقى مانده براى خداى عزوجل ببخشد به مرتبه اعتماد به پروردگارش رسيده است .

ـ امـام هـادى (ع ) : اگـر مـردمـان هـريـك بـه وادى و دره اى رونـد من به وادى آن مردى قدم مى گذارم كه خداى يگانه را مخلصانه عبادت مى كند.
ـ پـيـامـبـر خـدا (ص ) : عـالـمـان همه به هلاكت درافتند مگر آنان كه به علم خود عمل كنند و عاملان همه هلاك شوند, مگر آنان كه از روى اخلاص كار كنند و مخلصان درخطرند.

اخلاص موسى (ع ).

 ـ در داستان موسى وشعيب (ع ) آمده است : زمانى كه موسى نزد شعيب رفت , شعيب آماده خوردن شـام بـود پـس , بـه موسى گفت : اى جوان ! بنشين شام بخور موسى گفت : پناه به خدا شعيب گـفـت : چـرا؟
مـگر گرسنه نيستى ؟
موسى گفت : چرا, اما مى ترسم اين پاداش آبى باشد كه به دخـتـرانت دادم , من از خاندانى هستم كه اگر همه زمين پر از طلا شود كمترين كار آخرت رابه آن نمى فروشيم شعيب گفت :اى جوان ! به خدا اين پاداش آن كار تو نيست , بلكه ميهمان نوازى و اطعام رسم و عادت ما وپدران ماست در اين هنگام موسى نشست و شام خورد.

نقش اخلاص در پذيرفته شدن اعمال .

 ـ پـيـامـبر خدا (ص ): هرگاه كارى كردى , آن راتنها براى خدا انجام ده , زيرا او تنها اعمال خالص بندگانش را مى پذيرد.
ـ اعمال خود را براى خدا خالص گردانيد, زيرا خداوند نپذيرد مگر آنچه را كه خالص براى او باشد.
ـ خداى تعالى تنها آن عمل را مى پذيردكه خالص و محض رضاى او باشد.
ـ امام على (ع ) : نماز به قيام و قعود تو نيست , بلكه نماز آن است كه از روى اخلاص و تنها از روى خدا خواهى باشد.
ـ امـام صـادق (ع ) : خـداى تـعـالـى فـرمـوده است : من بهترين شريك هستم , هر كس در عمل خودبراى من شريك بياورد هرگز آن را نپذيرم , مگر عملى را كه خالص براى من باشد.

غير مخلص .

 ـ امام على (ع ) : اگر هوى و هوس از ميان برود , غير مخلص از عمل شانه خالى كند.
ـ اعمال همه بر باد است مگر آنچه از روى اخلاص باشد.
ـ هركه مقصدى جز خدا داشته باشدگم و تلف شود.

دين خالص .

 قرآن .

((آگاه باشد كه دين خالص از آن خداست )).
((بـگـو : مـن مـامـور شده ام كه خدا را بپرستم و براى او دين را خالص گردانم و فرمان دارم كه نخستين مسلمانان باشم )).
ـ امـام صادق (ع ) : هركس از روى اخلاص بگويد ((لا اله الا اللّه )) به بهشت رود و اخلاصش به اين است كه ((لا اله الا اللّه )) او را ازآنچه حرام كرده باز دارد.
ـ پيامبر خدا (ص ) : اى مردم ! هركس از روى اخلاص گواهى دهد كه خدايى جز اللّه نيست وهيچ چيز ديگرى را به اين شهادت خود نياميزد و با اين حال خدا را ديدار كند وارد بهشت شودعلى بن ابـى طـالـب , صـلـوات اللّه عليه , برخاست و عرض كرد : اى رسول خدا ! پدر و مادرم فدايت باد , چگونه آن را با اخلاص و بدور از هر شائبه اى بگويد , بيان فرما تا بدانيم .

پيامبر فرمود : آرى , آزمندى به دنيا و به دست آوردن آن از راه غير حلال و دل خوش كردن به آن و مـردمانى هستند كه سخنان نيكان را بر زبان مى رانند اما رفتارستمگران را در پيش مى گيرند كـسـى كـه از ايـن خـصلتها پاك باشد و ((لا اله الا اللّه )) بگويد و خداى عز و جل را ديدار كند , به بهشت رود و كسى كه دنيا را چنگ زند و آخرت را واگذارد به دوزخ ‌رود.
ـ امام على (ع ) : اخلاص كامل , دورى كردن از گناهان است .

ـ پيامبر خدا (ص ) : دورى كردن از حرامها كمال اخلاص است .

حقيقت اخلاص .

 ـ پـيـامـبـر خـدا (ص ) : هر حقى را حقيقتى است و بنده به حقيقت اخلاص نرسد مگر آن گاه كه دوست نداشته باشد در برابر كارى كه براى خدا مى كند تمجيد و ستايش شود.
ـ ابوثمامه : حواريون به عيسى (ع ) عرض كردند : يا روح اللّه ! مخلص خدا كيست ؟
فرمود:كسى كه براى خدا كار كند و دوست نداشته باشد مردم براى آن او را بستايند.
ـ پـيامبر خدا (ص ) : نشانه مخلص چهار چيز است : قلبى سليم دارد , اعضا و جوارحش تسليمند , خيرش به ديگران مى رسد و از بدى كردن خوددار است .

ـ امـام صـادق (ع ) : عـمـل خالص آن است كه نخواهى كسى جز خداى عز و جل , تو رابر انجام آن بستايد.
ـ امـام عـلـى (ع ) : كـسـى كه ظاهر و باطنش و كردار و گفتارش يكى باشد, امانت را پرداخته و عبادت را خالص گردانيده است .

ـ عـبـادت خـالـص ايـن است كه آدمى جز به پروردگار خويش اميد نبندد و جز از گناه خويش نترسد.
ـ امـام بـاقر (ع ) : بنده , خداى را چنان كه حق عبادت اوست عبادت نكند مگر آن گاه كه از همه خـلـق بريده , به خدا روى آورد دراين هنگام خداوند فرمايد اين خالص براى من است و به لطف و كرم خويش او را پذيرا شود.
ـ امام على (ع ) : پارسايى , سرشت و خوى مخلصان است .

ـ خداوند روزه را واجب كرد تا اخلاص بندگان را بيازمايد.
ـ ابو حامد غزالى , بعد از بازگو كردن سخنان بزرگان درباره حقيقت اخلاص , مى گويد : دراين بـاره اقـوال زيـاد است ولى با روشن شدن حقيقت , نقل همه آنها فايده اى در بر ندارد بيان كافى و شـافى در اين موضوع همان بيان سرور جهانيان است كه وقتى از آن حضرت درباره اخلاص سؤال شد , فرمود : اخلاص آن است كه بگويى پروردگار من خداست و سپس , همچنان كه فرمان دارى , بـر ايـن گفته خويش پايدار مانى يعنى هوى و هوس و نفس خود را نپرستى و جز پروردگارت را پـرسـتش نكنى و درعبادت او , همچنان كه خداوند فرمانت داده است , پشتكار به خرج دهى اين اشاره به چشم نداشتن به هيچ چيز جز خداى عز و جل است و اين همان اخلاص حقيقى است .

آنچه اخلاص مى آورد.

 ـ امام على (ع ) : علت اخلاص يقين است .

ـ اخلاص ميوه يقين است .

ـ اخلاص عمل ناشى از نيروى يقين و درستى و پاكى نيت است .

ـ اخلاص ميوه عبادت است .

ـ اخلاص عمل (برخاسته از) يقين است .

ـ خلوص نيت به اندازه شدت ديندارى است .

ـ ميوه دانايى (به مبدا و معاد) اخلاص عمل است .

ـ آروزوهايت را كم كن , اعمالت خالص مى شود.
ـ گام اول اخلاص چشم اميد بركندن ازدست مردمان است .

ـ ريشه اخلاص نوميد شدن از دست مردمان است .

ـ كسى كه خواهان آنچه نزد خداست باشد, عمل خود را خالص گرداند.
ـ امـام بـاقـر (ع ) : وجـود شر و بدى را باحضور علم از خود بران و با عمل خالصانه وجود علم را به كـارگـيـر و در عـمـل خـالص با هوشيارى شديد از غفلت دورى كن و با خوف راستين (از خدا) هوشيارى كامل را به دست آر.

موانع اخلاص .

 ـ امام على (ع ) : كسى كه هوى و هوس بر او چيره باشد, چگونه اخلاص تواند داشت .

ابـو حامد غزالى در توضيح حقيقت اخلاص نوشته است : همچنان كه اگر عشق خداى عز و جل و آخـرت بـرجان كسى چيره شود رفتارهاى معمولى او نيز رنگ آن را به خود مى گيرد ومخلصانه مـى شود , كسى كه حب دنيا و برترى و رياست ـ و به طور كلى محبت غيرخدا ـ برجانش مستولى گـردد نيز همه حركات و رفتارهاى عاديش ويژگى آن را به خود مى گيرد و نمازو روزه و ساير عباداتش سالم نمى ماند مگر به ندرت بنابراين , براى درمان درد بى اخلاصى بايدلذتهاى نفسانى را درهـم شكست و چشم طمع از دنيا بريد و يكسره آخرتى شد , به طورى كه اين خوى بر دل چيره شود در چنين وضعى اخلاص كارى آسان مى شود چه بسيار اعمالى كه انسان براى انجام آنها خود را به رنج و زحمت مى اندازد و گمان مى برد كه براى خدا مى كند حال آن كه سعى بيهوده مى برد, زيـرا از آفـت آنها بى خبر است از قول يكى از همين افراد نقل مى شود كه گفت : من نمازهاى سى سـال خود را كه در مسجد در صف اول جماعت خوانده بودم قضا كردم , زيرا يك روز به دليلى در آمـدن بـه مسجد تاخير كردم و در صف دوم جماعت به نمازايستادم و از اين كه مردم مرا در صف دوم ديـدند خجالت كشيدم از آن جا فهميدم كه من از اين كه مردم مرا در صف اول ببينند ناخود آگاه خوشحال مى شده ام و آرامش دل پيدا مى كرده ام .

آثار و پيامدهاى اخلاص .

 ـ پـيـامـبـر خدا (ص ) : هيچ بنده اى چهل بامداد براى خدا اخلاص نورزيد مگر آن كه چشمه هاى حكمت از دلش به زبانش جارى شد.
ـ خداى عز و جل فرمايد : هرگاه دل بنده ام را بنگرم و دريابم كه از روى اخلاص و براى خشنودى من طاعتم به جا مى آورد , راستگردانى و تدبير او را خود به عهده گيرم .

ـ امـام صـادق (ع ) : هـمه اشيا در برابرمؤمن خاشعند و از هيبت او مى هراسند سپس فرمود: اگر براى خدا اخلاص ورزد خداوند همه چيز , حتى گزندگان و درندگان زمين و پرندگان هوا را از او بترساند.
ـ امـام سـجاد (ع ) : حق خداى بزرگ بر تو اين است كه او را بپرستى و شريكى برايش قائل نشوى , اگر از روى اخلاص چنين كنى ,(خداوند) كفايت كردن كار دنيا و آخرت تو را به عهده گيرد.
ـ امام على (ع ) : غايت اخلاص رهايى و خلاص است .

ـ مخلص سزاوار اجابت (دعا) است .

ـ چون اخلاص تحقق يابد ديده بصيرت روشنى گيرد.
ـ به سبب اخلاص , اعمال (به درگاه خدا) بالا مى رود.
ـ اگر نيتها خالص شود اعمال پاكيزه گردد.
ـ هر كه نيت را خالص گرداند از پستى دور ماند.
ـ موفقيت كارها به خالص كردن نيتهاست .

ـ اخلاص داشته باش , كامروا مى شوى .

ـ هر كه اخلاص ورزد به آرزوهايش برسد.
ـ امـام كـاظـم (ع ) : مسيح (ع ) فرمود : اى بندگان بد ! گندم را پاك و تميز كنيد و خوب آردش نـمـايـيـد تـا طعم آن را بچشيد و گوارايتان گرددهمچنين ايمان را خالص و كامل گردانيد تا شيرينى آن را بيابيد و سرانجامش شما را سود رساند.
ـ در كتاب ادريس (ع ) آمده است : آن كه ايمانش خالص باشد, دينش سالم و در امان ماند.
ـ امـام سجاد (ع ) ـ در دعا ـ : خدايا ! بر محمد و خاندانش درود فرست و ما را از كسانى قرار ده كه در مـيـان خـانـه هـاى سـتمگران (براى نابود كردن آنها) جستجو مى كنند و از همدمى با نادانان مى گريزند و با روشنايى اخلاص به سوى مراتب عاليه بالا مى روند.
ـ امـام عـلى (ع ) : خداوند با اخلاص و يكتاپرستى گره حقوق مسلمانان را محكم كرد (زيرالازمه اخلاص و يكتاپرستى حفظ حرمت حقوق مسلمانان و زير پا نگذاشتن آنهاست ).

ميان اخلاص و ريا.

 ـ امـام باقر (ع ) : ميان حق و باطل جز كم خردى (حايل ) نيست عرض شد : چگونه , اى زاده رسول خـدا ؟
فرمود : بنده كارى را كه موجب رضاى خداست براى غير خدا انجام مى دهد در صورتى كه اگر آن را محض رضاى خداانجام مى داد, زودتر به هدف خود مى رسيد تا براى غير خدا انجام دهد .

اختلاف .

مردم امتى واحد بودند.

 قرآن .

((مـردم يك امت بودند , پس خدا پيامبران بشارت دهنده وترساننده را بفرستاد و بر آنها كتاب بر حـق نـازل كرد تا آن كتاب در آنچه مردم اختلاف دارند حكم كند ولى جز كسانى كه بر آنها كتاب نازل شد در آن اختلاف نكردند)).
((مـردم جـز يـك امـت نبودند , ميانشان اختلاف افتاد و اگر نه آن سخنى بود كه پيش از اين از پروردگارت صادر گشته بود درآنچه اختلاف مى كنند داورى شده بود)).
ـ امـام بـاقـر (ع ) : پـيـش از نـوح مردم يك امت بودند و بر سرشت خدايى نه رهيافته و نه گمراه پس خداوند پيامران را برانگيخت .

ـ امـام صادق (ع ) ـ در پاسخ به سؤال از آيه ((مردم يك امت بودند )) ـ : پيش از نوح مردم يك امت بودند درسرگشتگى به سرمى بردند نه مؤمن بودند , نه كافر و نه مشرك .

اگرخدا مى خواست شما را يكپارچه مى كرد.

 قرآن .

((اگر خدا مى خواست همه شما را يك امت مى كرد ولى خواست تا شما را در آنچه ارزانيتان كرده است بيازمايد)).
((اگـر خـدا مـى خـواست همه شما را يك امت كرده بود ولى هركه را بخواهد گمراه مى سازد و هركه را بخواهد هدايت مى كند وبه يقين از هركارى كه مى كنيد باز خواست مى شويد)).
((اگر خدا مى خواست همه را يك امت كرده بود ولى او هركس را كه بخواهد به رحمت خويش در آورد وستمكاران هيچ دوست و ياورى ندارند)).
در تـفسير على بن ابراهيم ذيل آيه ((اگرخدا مى خواست همه را يك امت كرده بود)) آمده است : اگـر خـدا مى خواست همه مردمان رامانند فرشتگان , معصوم و بدون غرايز بيافريند, مى توانست چنين كند ((ولى او هر كه را كه بخواهد به رحمت خويش در آورد )).

امت اسلامى يكپارچه است .

 قرآن .

((اين امت شما يك امت است ومن پروردگار شما هستم ,پس مرا بپرستيد)).
((همانا اين امت شما يك امت است و من پروردگار شما هستم , پس از من بترسيد)).
در تفسير على بن ابراهيم پيرامون ((امة واحده )) گفته است : يعنى يك مذهب و آيين .

در تـفـسـيـر الـمـيزان آمده است : امت به معناى جماعت و گروهى است كه هدفى واحد آنها را گـردهـم آورده اسـت سبك آيات نشانگر آن است كه خطاب در اين آيه عام است و همه انسانهاى مـكـلـف را در بـر مى گيرد و مراد از امت نيز نوع انسان است كه نوعى واحد مى باشد آوردن اسم اشاره مؤنث در آيه ((هذه امتكم )) به دليل مؤنث بودن خبراست .

پس معناى آيه اين است : اى انسانها ! اين نوع انسانى امت شماست و يكى بيش نيست و من ـخداى يـگـانه بلند نام ـ پروردگار شما هستم , چون مالك شما بوده ام و كار شما را تدبير و چاره كرده ام , پس فقط مرا بپرستيد و بس .

تشويق به دور افكندن اختلاف .

 قرآن .

((همگى به ريسمان خدا چنگ زنيد و پراكنده نشويد و ازنعمتى كه خدا به شما ارزانى داشته است يـاد كـنـيـد : آن گـاه كـه دشـمـن يكديگر بوديد و او دلهايتان را به هم مهربان ساخت وبه سبب اين نعمت او باهم برادرشديد)).
ـ امـام حـسن (ع ) : هرگز گروهى در كارى يكدست و متحد نشوند مگر آن كه كارشان استحكام يافت و پيوندشان استوار گشت پس شمانيز در نبرد با دشمن خود معاويه و سپاهش گرد هم آييد و از يارى يكديگر دست نكشيد.
ـ امـام عـلـى (ع ) : بـا اكـثـريـت جامعه همراه شويد زيرا دست خدا با جماعت است از پراكندگى بپرهيزيد كه جدا شده از مردم طعمه شيطان است , همچنان كه گوسفند جدا شده از رمه طعمه گرگ است .

ـ بايد كه اسلام و متانت آن شما را از ستمگرى و ياوه گويى نسبت به يكديگر باز دارد و يك سخن و متحد شويد به دين خدا كه هيچ دينى جز آن از كسى پذيرفته نمى شود و به كلمه اخلاص (توحيد) كه جانمايه و اساس دين است چنگ زنيد.

پيامدهاى اختلاف .

 ـ امـام عـلـى (ع ) : از بـلاهايى كه به سبب اعمال زشت و نكوهيده بر سر ملتهاى پيش از شما آمد بپرهيزيد واحوال خوب و بد آنان را به ياد آوريد و از اين كه چون آنان باشيد دروى كنيد.
اگـر در احـوال نـيـك و بـد آنـان بينديشيد همان كارى را عهده دار شويد كه عزيزشان گرداند ودشمنانشان را از آنان دور ساخت و تندرست نگاهشان داشت و نعمت و فراوانى به سراغشان آمد و نـيكوكارى وبزرگوارى باعث پيوند آنان گرديد و آن از تفرقه و پراكندگى اجتناب ورزيدن و به يـكـديـگـرمـهربانى كردن و همديگر را به اين كار تشويق نمودن است و از كارهايى كه پشت آنان راشـكـسـت و قـدرت آنـان را ازبـين برد دورى كنيد , كارهايى چون كينه ورزى دلها و دشمنى سـينه ها و پشت كردن جانها به يكديگر و دست شستن از يارى هم و در احوال مؤمنان پيش از خود نيز بينديشيد و بنگريد كه آنان چگونه بودند آن گاه كه جمعيتها فراهم بودند و خواستها يكى بود و دلـهـا يـكسان بود وچگونه دستها يار هم بودند و شمشيرها به كمك يكديگر مى آمدند و بينشها ژرف و اراده هـايـكـى آيـا مهتران سراسر زمين نبودند وبر گرده جهانيان شهر يارى نمى كردند ؟
نـيـزبـه فـرجام كار آنها بنگريد آن گاه كه درميانشان جدايى افتاد ورشته الفت از هم گسست و سخنها و دلهايشان از هم جدا گشت و به دسته هاى گونه گون تقسيم شدند و دسته دسته شده به جان هم افتادند در اين هنگام خداوندجامه كرامت را از تن آنان بر كند و نعمتهاى فراوانش را از ايشان گرفت و داستان سرگذشت آنها در ميان شما ماند تا درس عبرتى براى عبرت آموزان باشد.
ـ بـه خـدا سـوگـنـد مـى خـورم كـه هـيچ امتى پس از پيامبر خود دچار اختلاف نشد جز آن كه باطل گرايان آن امت بر حق خواهانش چيره گشتند, مگر آن جا كه خدا نخواست .

ـ پيامبر خدا (ص ) : هيچ امتى پس از پيامبر خود گرفتار اختلاف نشد مگر آن كه باطل گرايان آن بر حق خواهانش پيروز گشتند.
ـ امـام على (ع ) : از چند رنگى و اختلاف در دين خدا بپرهيزيد , زيرا يكپارچگى در آنچه حق است ولـى شما آن را ناخوش مى داريد از پراكندگى در آنچه باطل است اما خوشايند شمامى باشد بهتر اسـت خـداى سبحان به هيچ يك از گذشتگان و باقى ماندگان بر اثر تفرقه و جدايى خير و خوبى عطا نكرده است .

ـ هـمـانـا شيطان راههاى خود را براى شما آسان و هموار مى كند و مى خواهد بند بند دين شمارا بـگسلاند و به جاى يكپارچگى پراكندگى نصيبتان كند و بر اثر پراكندگى فتنه و فساد پديدآورد پس از وسوسه ها و افسونهايش رويگردان شويد.
ـ بـه خـدا سـوگـنـد , گـمان مى كنم كه اين قوم بزودى بر شما چيره شوند , زيرا آنان در باطل خوديكپارچه و متحدند و شما در حق خود دچار تفرقه و پراكندگى هستيد.
ـ پيامبر خدا (ص ) : با هم اختلاف نكنيد , كه پيشينيان شمادچار اختلاف شدند و نابود گشتند.
ـ بايكديگر ناسازگارى مكنيد كه دلهايتان ناسازگار و پراكنده مى شود.
ـ از نزد من با هم و يكپارچه رفتيد وپراكنده برگشتيد ؟
جز اين نيست كه پيشينيان شما را, تفرقه و پراكندگى نابود كرد.
ـ امام على (ع ) : تا زمانى كه ميان بنى اميه اختلاف نيفتد حكومت پيوسته در دست آنان خواهد بود .

ـ بنى اميه را ميدان مهلتى است كه در آن مى تازند وآن گاه كه در ميانشان اختلاف افتدكفتارها بر آنان چيره گردند.
ـ هيچ گاه دو دعوت بر خلاف يكديگرنشد مگر اين كه يكى از آن دو (دعوت به ) گمراهى بود.

اختلاف كيفرى الهى است .

 قرآن .

((بگو : او قادر است كه از فراز سرتان يا از زير پاهايتان عذابى بر شما بفرستد يا شما را گروه گروه در هـم افـكـنـد و خـشـم و كـيـن گروهى را به گروه ديگر بچشاند بنگر كه آيات خدارا چگونه گوناگون بيان مى كنيم باشد كه به فهم دريابند))!.
ـ پيامبر خدا (ص ) : من نماز بيم و اميدگزاردم و سه چيز از پروردگارم طلبيدم كه دو تاى آنها را به من داد و يكى ديگر را نداد ازخداوند خواستم امت مرا به قحطى گرفتارنكند , پذيرفت خواستم دشمنشان را بر آنان چيره نگرداند پذيرفت خواستم كه جامه پراكندگى بر آنان نپوشاند نپذيرفت .

ـ امـام باقر (ع ) ـ درباره آيه ((يا جامه پراكندگى بر شما بپوشاند)) ـ : مقصود پراكندگى در دين وانـگ زدن آنـان بـه يـكديگر است ((وخشم و كين گروهى را به گروه ديگر بچشاند)) اين است كه يكديگر را بكشند همه اينها درباره مسلمانان است .

ـ يك نفر يهودى به على (ع ) گفت : هنوز پيامبر خود را دفن نكرده درباره او دچار اختلاف شديد ! حضرت فرمود : ما در جانشينى او اختلاف كرديم نه درباره خود او اما شما هنوزپاهايتان از آب دريا نـخـشكيده بود كه به پيامبرتان گفتيد : ((همچنان كه آنان را خدايان است براى ما نيز خدايى در نظرگير , پس او گفت : شما مردمى نادانيد)).

معناى ((پراكندگى امت من رحمت است )).

 ـ پيامبر خدا (ص ) : پراكندگى امت من رحمت است .

ـ عـبـدالمؤمن انصارى به امام صادق (ع )عرض كرد : عده اى روايت مى كنند كه پيامبر خدا (ص ) فـرمود : پراكندگى امت من رحمت است امام فرمود : راست مى گويند (عبدالمؤمن مى گويد :) عرض كردم : اگر پراكندگى آنان رحمت است پس يكپارچگى ايشان عذاب است ؟
حضرت فرمود : معناى اين حديث آن گونه كه تو و آنان فهميده ايد نيست بلكه منظور پيامبر اين سخن خداى عز و جل است كه : ((چرااز هر گروهى از ايشان جماعتى كوچ نمى كنند )) خداوند به آنان فرمان داد كـه از هـر سـو نـزدپـيـامـبر خدا (ص ) بروند و آموزش ببينند و سپس نزد مردم خود برگردند و تـعـلـيـمـات را بـه آنها نيزبياموزند منظور پيامبر پراكنده و جدا شدن آنها از شهرهايشان است نه پراكندگى در دين خدا,زيرا دين يكى بيش نيست .

معناى ((پراكندگى اصحاب من رحمت است )).

 ـ حـريز به امام صادق (ع ) عرض كرد :براى من چيزى گرانتر از اختلاف اصحابمان نيست حضرت فرمود : اين از طرف خود من است .

ـ امـام كـاظم (ع ) : اختلاف اصحاب من براى شما رحمت است و فرمود : با ظهور حق و قيام قائم شـمـا را يكپارچه مى كنم درباره اختلاف و پراكندگى اصحاب ما از ايشان سؤال شد , فرمود : من خود اين كار را با شما كرده ام اگر بر يك امر فراهم مى آمديد گردنهايتان زده مى شد.

معناى جماعت و جدايى .

 ـ امام على (ع ) : اما اهل جماعت , من و پيروان من هستيم هرچند پيروانم اندك باشند و اين حق به دستور خدا و پيامبر او مى باشد اما اهل تفرقه مخالفان من وپيروان من هستند هرچند فراوان باشند .

ـ امـام صـادق (ع ): از پـيـامـبـرخـدا(ص ) درباره جماعت امتش سؤال شد , فرمود : جماعت امت من حقگرايانند هرچند اندك باشند.
ـ پـيـامـبـر خـدا (ص ) ـ در پـاسـخ بـه اين پرسش كه : جماعت امت تو كيست ؟
ـ : كسانى كه بر حق باشند هر چند از ده نفر فراتر نروند.
ـ امـام عـلـى (ع ) : جـمـاعـت هـمـان پيروان حقند گرچه تعدادشان اندك باشد و جدايى همان باطل گرايانند هرچند شمارشان فراوان باشد.
ـ پس آن مردم بر جدايى همداستان شدند و از جماعت جدا گشتند گويى آنان پيشواى قرآنند نه قرآن پيشواى آنان .

علت تفرقه و جدايى .

 ـ امـام عـلى (ع ) : شما برادر دينى يكديگريد و آنچه ميان شما جدايى انداخته درون پليد و نهاد بد اسـت , بـه ايـن سـبـب بـار يـكديگر را بر نمى داريد و براى هم خيرخواهى نمى كنيد و به هم بذل وبخشش نمى كنيد وباهم دوستى نمى ورزيد.
ـ اگر نادان خاموشى مى گزيد مردم دچار اختلاف نمى شدند.
ـ علت جدايى اختلاف است .

جانشينى .

جانشين خدا.

 قرآن .

((وچـون پروردگارت به فرشتگان گفت : من در زمين جانشينى مى گمارم , گفتند : آيا كسى را مـى گـمـارى كـه در آن جـا فـسـاد كـنـد و خونها بريزد و حال آن كه ما به ستايش توتسبيح مى گوييم و تو را تقديس مى كنيم ؟
گفت : آنچه من مى دانم شما نمى دانيد)).
((اى داود ! مـا تو را خليفه روى زمين گردانيديم در ميان مردم به حق داورى كن و از پى هواى نـفـس مـرو كه تو را از راه خدامنحرف سازد آنان كه از راه خدا منحرف شوند , بدان سبب كه روز حساب را از ياد برده اند , به عذابى سخت گرفتارمى شوند)).
ـ پـيـامـبـر خدا (ص ) : كسى كه امر به معروف و نهى از منكر كند , جانشين خدا در روى زمين و جانشين كتاب او و جانشين پيامبر اوست .

آفرينش .

منشا آفرينش .

 قرآن .

((و او كسى است كه آسمانها و زمين را در شش روزبيافريد و عرش او بر آب بود)).
((و خداوند هر جنبده اى را از آب آفريد پس بعضى از آنها روى شكم خود مى روند وبعضى بر دو پا مى روند و بعضى برچهار پا مى روند خدا هر چه بخواهد مى آفريند , زيرا خدا بر هر كارى تواناست )).
ـ پيامبر خدا (ص ) : هر چيزى از آب آفريده شده است .

ـ امـام باقر (ع ) : همه چيز آب بود وعرش خدا بر آب بود پس خداوند , عز ذكره , آب رافرمان داد , آتشى شعله ور شد سپس فرمان داد آتش خاموش شد و از آن دودى برخاست پس خداوند عز و جل آسمانها را از آن دود بيافريد و خداوند عزوجل زمين را از خاكستر (آن آتش ) خلق كرد.
ـ پيامبر خدا (ص ) : خداوند آسمان دنيا رااز موج مهار شده آفريد.
ـ از امام على (ع ) سؤال شد : آسمانها ازچه آفريده شده است ؟
فرمود: از بخار آب .

ـ حـبه عرنى : يك روز شنيدم كه على (ع ) چنين سوگند مى خورد : سوگند به آن كه آسمان را ازدود و آب آفريد.
ـ امام على (ع ) : از نشانه هاى توانايى و سلطنت خداوند و شگفتى آفرينشهاى او اين است كه ازآب درياى ژرف بر هم ريخته پر موج , خشك و جامدى را آفريد , آن گاه از آن طبقاتى خلق كرد و آن طبقات را به هفت آسمان شكافت .

نخستين آفريده خداى سبحان .

 ـ از امام على (ع ) درباره نخستين آفريده خدا سؤال شد , فرمود : نور را آفريد.
ـ پـيامبر خدا (ص ) : نخستين چيزى كه خدا آفريد قلم بود , پس به آن فرمان داد و قلم هر آنچه را كه بايد خلق مى شد نوشت .

ـ نـخستين چيزى كه خدا آفريد قلم بود و به آن فرمود : بنويس گفت : پروردگارا , چه بنويسم ؟
فرمود : مقدرات هر آنچه را تا روز قيامت پديد خواهد آمد , بنويس .

ـ نخستين چيزى كه خدا آفريد عقل بود.
ـ امام صادق (ع ) : خداى جل ثناؤه عقل را بيافريد و آن نخستين آفريده روحانى خداست .

ـ امام باقر (ع ) : نخستين چيزى كه خدا آفريد و همان منشا همه موجودات شد , آب بود.
ـ پيامبر خدا (ص ) : نخستين چيزى كه خدا بيافريد نور من بود.
ـ نـخستين موجودى كه خداوند عز و جل بيافريد ارواح ما بود , پس آنها را به توحيد و تمجيدخود گويا كرد , آن گاه فرشتگان را خلق فرمود.
ـ يـكـى از علماى شام خدمت امام باقر (ع ) رسيد و عرض كرد : من از شما درباره نخستين آفريده خـدا مـى پـرسم , زيرا اين سؤال را از ديگران نيز پرسيده ام , يكى گفت : تقدير , ديگرى پاسخ داد : قـلـم , وبـعضى هم گفتند : روح امام (ع ) فرمود : جوابى نداده اند اگر نخستين مخلوقى كه خدا آفـريـد از شـئ (نـه لاشئ ) آفريده شده باشد در اين صورت خداوند هرگز منقطع (ازموجودات ) نـبوده و همواره با او چيزى بوده كه خدا بر او تقدم نداشته است (همواره موجودى قديم به قدمت خـدا وجود داشته است ) درحالى كه خدا بود و هيچ چيز با او نبود و سپس چيزى را آفريد كه منشا همه موجودات شد و آن آب است كه ديگر اشيا را از آن بيافريد پس هرچيزى را به آب منسوب كرد و آب را به چيزى نسبت نداد (بلكه از عدم آفريد).

آفرينش جهان .

 قرآن .

((آيـا كـافران نينديشيدند كه آسمانها و زمين درهم بسته بود و ما آن دو را گشوديم و هر موجود زنده اى را از آب آفريديم پس , آيا ايمان نمى آورند؟
)).
((ستايش از آن خداوندى است كه آسمانها و زمين را بيافريد و تاريكيها و روشنى را پديدار كرد , يا اين همه , كافران باپروردگار خويش ديگرى را برابر مى دانند)).
((آيا شما به خلقت سخت تريد يا اين آسمان كه او بنا نهاد؟
سقفش را برافراشت و بپرداختش شبش را تاريك ساخت وروشنايى اش را آشكار كرد و پس از آن زمين را بگستراند و از آن آب بيرون آورد و چراگاهها پديد كرد و كوهها رااستوار گردانيد)).
ـ امـام بـاقـر (ع ) ـ دربـاره آيـه ((آيـا كـافـران نـيـنـديشيدند كه )) ـ : آسمان درهم بسته بود و بـاران نـمـى بـاريـد و زمـين درهم بسته بود و گياهى نمى روياند , پس خداوند با باران آسمان را گشود وزمين را با روياندن گياه باز كرد.
ـ امام على (ع ) : خداوند موجودات رابدون در دست داشتن هيچ نمونه اى و بدون مشورت با هيچ مـشاورى و بدون كمك گرفتن ازهيچ ياورى آفريد و خلقت به فرمان او تمام و كامل شد وهمگى به طاعتش اقرار كردند.
ـ اشيا را از ماده اى ازلى يا نمونه هايى ابدى نيافريد بلكه آفريد آنچه آفريد و حدودش راتعيين كرد و صورتى داد به آنچه داد و آن صورت را به نيكوترين شكل نگاشت .

ـ موجودات را بدون نمونه اى كه از غيراو صادر شده باشد خلق كرد و در آفريدن آنها از هيچ يك از مخلوقاتش كمك نگرفت .

ـ (اوست ) آفريننده آفريدگان به علم خويش و پديد آورنده آنها به فرمان خود, بى پيروى يا آموزش و يـا الگو گرفتن از نمونه سازنده اى حكيم و يا به خطا رفتن و يا جماعتى را (براى مشورت ) گرد آوردن .

ـ امام باقر (ع ) : خداى تبارك وتعالى موجودات را بيافريد اما نه از چيزى و هركس بگويد كه خداى تعالى موجودات را از چيزى آفريده كافر است , زيرا اگر آن چيز كه اشيا را از آن آفريده باشد قديم به قدمت و ازليت خدا باشد ازلى خواهد بود.

آفرينش آسمانها.


جلد 3 - بخش 11

ـ امـام عـلـى (ع ) : و از نشانه هاى آفرينش خداپديد آوردن آسمانهاى استوار بدون ستون و ايستاى بـدون تـكـيـه گـاه است خداوند اراده ايجاد آنها را فرمود و آنها با ميل و رغبت و بى هيچ درنگ و كندى اجابتش كردند اگر اقرار آنهابر خداوندى او و اعتراف آنها به طاعت و بندگيش نبود آنها را جـايـگـاه عـرش خويش و مكان فرشتگان و محل فرا بردن گفتار و كردارشايسته بندگانش قرار نـمـى داد ستارگان آسمان را نشانه هايى ساخت تا افراد سرگردان در آمدو شد راههاى زمين به وسـيله آنها راه خويش را بيابند , پرده هاى شب تار پرتو نور آنها رانپوشانده و رداهاى سياه شبهاى تاريك توانايى محو درخشش نور پراكنده ماه در آسمان راندارد.
ـ راهـهاى گشاده آسمانها را بى آن كه به جايى پيوسته باشد منظم ساخت و شكافهاى وسيعش را بـه هـم پـيـوست و ميان هر آسمانى باآسمانهاى ديگر ارتباط برقرار كرد و براى فرود آيندگان به فـرمـان او و بـالا رونـدگـانى كه اعمال و كردار بندگان را مى برند و دشوارى (آمد و شد) آن را آسان نمود و به آسمانها كه از دود بودند ندا داد كه به هم بپيوندند و گرد آيند وپس از جمع شدن و گـردآمـدن درهـاى بـسـتـه آنـهارا گشود و از ستاره هاى درخشان بر راههاى آسمان نگهبان گماشت و باقدرت خويش از به جنبش درآمدن آنها در فضاى شكافته جلوگيرى كرد و بفرمود تا در جاى خويش بايستند و به امر او تسليم باشند.
خورشيد آسمان را نشانه اى روشنگر براى روز وماه آن را كه نورش محو مى شود آيتى براى شب قرار داد وآنها را در مسيرشان روانه ساخت و حركت آنها را درمنازل و راههايى كه بايدطى كنند تعيين نمود, تا باسير آنها شب وروزمشخص و شمار سالهاو حساب كارها دانسته شود.
سـپـس , فـلـك را در فـضـا مـعـلـق نـگـهـداشـت و زيـنـتهايش را به آن آويخت كه عبارتند از ستارگانى پنهان همانند در سفيد و ستارگانى همانند چراغ روشن , وبا شهابهاى تابان شيطانهايى را كـه گوش مى كشند براند و جاى ستارگان ثابت و مسير ستارگان سيار وفرود و صعود وسعد ونحس هر يك را تحت تسخير خويش قرار داد.

هفت آسمان .

قرآن .

((خـداسـت آن كه هفت آسمان و همانند آنها زمين بيافريد فرمان او ميان آسمانها و زمين جارى است , تا بدانيد كه خدا بر هر چيزى قادر است و علم او بر همه چيز احاطه دارد)).
ـ امام رضا (ع ) دست چپ خود را باز كردو دست راستش را روى آن گذاشت و فرمود : اين زمين دنـياست و آسمان دنيا گنبد روى آن است و زمين دوم روى آسمان دنياست و آسمان دوم گنبد روى آن است و آسمان هفتم روى آن (زمين هفتم ) گنبد است و عرش خداى تعالى بر فراز آسمان هفتم جاى دارد اين است معناى سخن خداوند كه : ((خدايى كه هفت آسمان را بيافريد)).

آفرينش آسمانها و زمين در شش روز.

 قرآن .

((پـروردگـار شما اللّه است كه آسمانها و زمين را در شش روز بيافريد , سپس به عرش پرداخت , ترتيب كارها را از روى تدبير بداد جز به رخصت او شفاعت كننده اى نباشد اين است اللّه پروردگار شما او را بپرستيد چرا پند نمى گيريد ؟
)).
((او كسى است كه آسمانها و زمين را در شش روز بيافريد و عرشش بر آب بود)).
((بـگـو : آيا به كسى كه زمين را در دو روز آفريد كافر مى شويد و براى او همتايان قرار مى دهيد ؟
اوسـت پروردگار جهانيان بر روى زمين كوهها پديد آورد و آن را پر بركت ساخت و به مدت چهار روز روزى هـمـه را معين كرد , يكسان براى همه سائلان سپس به آسمان پرداخت و آن دودى بود پس به آسمان و زمين گفت : خواه يا ناخواه بياييد گفتند : فرمانبردارآمديم آن گاه هفت آسمان را در دو روز پـديد آورد و در هر آسمانى امرش را به آن وحى كرد وآسمان فرودين را به چراغهايى بياراستيم و محفوظش داشتيم اين است تدبير آن پيروزمند دانا)).
ـ امام رضا (ع ) ـ درباره آيه ((و او كسى است كه آسمانها و زمين را در شش روز بيافريد )) ـ : خداى تـبـارك و تعالى , پيش از آفريدن آسمانها و زمين , عرش و آب و فرشتگان را بيافريد و فرشتگان از وجود خود و عرش و آب به وجود خداى عز و جل راه مى بردند سپس عرش خود را بر روى آب قرار داد تا بدين گونه قدرت خويش را بر فرشتگان آشكار سازد و آنها بدانند كه او بر هر كارى تواناست , آنـگاه درحالى كه بر عرش خويش بود آسمانها و زمين را در شش روز خلق كرد او مى توانست آنها رادر يـك چـشـم بـه هـم زدن بـيـافـريـنـد امـا در شـش روز آفريد تا آنچه را از آسمان و زمين بـتـدريـج مـى آفـريند بر فرشتگان آشكار كند تا از طريق پديد آمدن پديده ها اندك اندك به وجود خداى تعالى پى برند.

آسمان نزديك .

 ـ پـيـامـبر خدا (ص ) ـ در پاسخ به سؤال مردى كه پرسيد: اى رسول خدا, اين آسمان چيست ـ : آن موجى است كه از شما باز داشته شده است .

ـ امام على (ع ) ـ نيز در پاسخ به اين سؤال كه آسمان دنيا از چه درست شده است ـ : از موجى مهار شده .

ستون آسمان .

 ((اللّه همان خداوندى است كه آسمانها را بى هيچ ستونى كه آن را ببينيد برافراشت سپس به عرش پـرداخـت و خـورشيد و ماه را كه هريك تا زمانى معين در حركتند رام كرد كارهارا مى گرداند و آيات را بيان مى كند باشد كه به ديدار پروردگارتان يقين كنيد)).
((آسمانها را بى هيچ ستونى كه ببينيد بيافريد و بر روى زمين كوهها را بيفكند تا شما را نلرزاند و از هر گونه جنبنده اى در آن بپراكند و از آسمان آب فرستاديم و در زمين هر گونه گياه نيكويى رويانديم )).
ـ حـسـين بن خالد از امام رضا (ع )درباره آيه ((والسما ذات الحبك )) پرسيد , حضرت انگشتان دو دستش را درهم فرو برد وفرمود : آسمان به زمين محكم بسته شده است .

(حـسـيـن بـن خـالـد مـى گـويـد :) عـرض كـردم : چـگـونـه به زمين بسته است در حالى كه خداوندمى فرمايد : ((آسمان را بدون ستونى كه ببينيد برافراشت )) ؟
حضرت فرمود : سبحان اللّه ! مـگر نه اين كه خداوند مى فرمايد : ((بدون ستونى كه ببينيد)) ؟
عرض كردم : چرا فرمود : ستونى وجوددارد اما شما آن را نمى بينيد.
ـ امـام صـادق (ع ) : چـشـم آفـريـده هـاى گوناگون پيوسته و وابسته به هم را ديد و دل او را به ايـن نـكـتـه رهنمون شد كه آنهارا آفريدگارى است , چه , دل در آنچه ديدگان مى بيندازشكوه آسمان و برافراشته شدن آن در فضا بى آن كه ستون و تكيه گاهى نگهش داشته باشد و بى آنكه پس رودو در نتيجه محو شود , يا پيش آيد و در نتيجه زوال گيرد , و نه يكباره فرو افتد و نزديك شود ونه بر شود و ناپديد گردد , انديشه كرد.

عرش و كرسى .

 قرآن .

((پروردگار عرش عظيم )).
((آنـان كـه عرش را حمل مى كنند و آنان كه برگرد آن هستند به ستايش پروردگارشان تسبيح مى گويند و به او ايمان آورده اند و از او براى مؤمنان آمرزش مى خواهند)).
((كرسى او آسمانها و زمين را در بر دارد نگهدارى آسمانها و زمين بر او دشوار نيست او بلند پايه و بزرگ است )).
ـ پـيـامـبـر خدا (ص ) : هفت آسمان در برابر (عظمت ) كرسى همچون حلقه اى ((7)) است فتاده دريك بيابان وزيادتى عرش بر كرسى همانند برترى آن بيابان است بر آن حلقه .

ـ امـام صادق (ع ) : عرش , به يك معنا , مجموعه آفرينش است و كرسى ظرف آن به معنايى ديگر , عرش آن علمى است كه خداوند پيامبران و رسولان و حجتهاى خويش را بر آن آگاه كرد و كرسى آن علمى است كه خداوند هيچ يك از پيامبران و رسولان و حجتهاى خويش را برآن آگاه نكرد.
ـ درباره آيه ((كرسى او آسمانها و زمين را در بردارد)) فرمود : مقصود علم اوست .

شكوه و عظمت آفرينش پنهان از ديد ما.

 ـ امام على (ع ) : اى خداى پاك ! چه عظيم و پرشكوه است آنچه از آفرينش تو مى بينيم ! و چه خرد اسـت هـر بـزرگـى در برابر قدرت تو ! وچه هول انگيز است آنچه ما از ملكوت تو مى بينيم ! و چه حـقـير است آنچه ما مى بينيم در برابرقدرت و سلطنت ناپيداى تو از ديدگان ما ! چه بسيار است نعمتهاى تو در اين دنيا ! و چه اندك است اين نعمتها در برابر نعمتهاى آخرت !.
ـ چه بزرگ است آنچه ما از آفرينش تو مى بينيم و از قدرت تو در پديد آوردن آن به شگفت مى آييم و آن را بـه عـنـوان نشانه بزرگى و قدرت تو وصف مى كنيم ! و چه بزرگتر از اينهاست آنچه از ما پـنـهان است و ديدگان ما ازديدن آنهاقاصراست وخردهاى ما را به آنها دسترسى نيست و پرده هاى غيب ميان ما و آنها حايل شده است !!.

خصوصيت جهان برين .

 ـ امـام على (ع ) ـ در پاسخ به پرسش از جهان برين ـ : صورتهايى است برهنه از ماده , فراتر ازقوه و استعداد , خداوند بر آن صور تجلى كرد و آنها نور وجود يافتند و به آنها نگريست و درخشان شدند , مثال خود را درماهيت آنها افكند پس افعال خود را از آنها پديدار ساخت .

جهانها.

 قرآن .

((پروردگار جهانها)).
ـ امـام بـاقـر (ع ) : شـايـد فـكـر مـى كنى كه خداوند همين يك جهان را آفريده و بشرى جز شما خـلـق نـكـرده اسـت , به خدا سوگند كه خداوند هزار هزار جهان و هزار هزار آدم بيافريده كه تو درآخرين آن جهانها و آن آدميان هستى .

ـ خداوند عز و جل از زمانى كه زمين را آفريد هفت عالم بيافريد كه از فرزندان آدم نيستند.
ـ امام صادق (ع ) : خداى عز و جل را دوازده هزار عالم است كه هر كدام آنها از هفت آسمان وهفت زمين بزرگتر است .

آفرينش نيكو.

 قرآن .

((آن كه هرچه را آفريد به نيكوترين وجه آفريد و خلقت انسان را از گل آغاز كرد)).
ـ پيامبر خدا (ص ) مردى را ديد كه ازارش ((8)) تا روى زمين افتاده بود , فرمود: ازارت را بالا بزن , عرض كرد : اى پيامبر خدا , من كج پا هستم و زانوهايم به هم مى خورد پيامبر فرمود : ازارت را بالا بزن , هرچه خدا آفريده خوب است .

ـ ابو امامه : ما در خدمت پيامبر خدا(ص ) بوديم كه عمرو بن زراره انصارى با جامه اى فروافتاده تا روى زمـيـن از راه رسيد پيامبر كنار لباس او را گرفت عمرو عرض كرد : اى پيامبر خدا, ساقهاى پاى من كج است , پيامبر خدا(ص ) فرمود: اى عمروبن زراره !خدا هر چه آفريد خوب آفريده است اى عمروبن زراره ! خداوند كسانى را كه دامن پيراهن خود را تا روى زمين رها كنند دوست ندارد.
ـ پيامبر خدا (ص ) ـ درباره آيه ((همه چيز را خوب آفريد)) ـ : البته نشيمنگاه بوزينه زيبا نيست اما خلقتش استوار است .

در تـفـسـيـر قـرطـبـى آمـده اسـت : ((احسن )) يعنى متقن و استوار و بى نقص آفريد)) بنابراين آنـچـه آفريده در جهت هدفى كه براى آن خلق شده مناسب و نيكوست و از همين باب ابن عباس وعكرمه گفته اند : نشيمنگاه بوزينه نيكو و زيبا نيست .

بـه قول ابن عباس : اين كلمه در لفظو معنا عام و فراگير است يعنى خلقت هر چيزى را نيكو قرار داد حتى سگ را به بهترين وجه آفريد قتاده مى گويد:نشيمنگاه بوزينه هم به نوعى نيكوست .

در تـفـسـيـر الـمـيـزان آمـده است : ((انديشيدن و تامل كردن در آفرينش اشيا و اين كه هر كدام آنـهااجزايشان متناسب با يكديگر و مجموع وجودش , براى رسيدن به كمال و سعادت , به نحو اتم واكمل مجهز به ابزار و وسايل لازم هست نشان مى دهد كه هر پديده اى به جاى خود از كمال حسن ونيكويى برخوردار است )).

آفريدگار.

دعوت عقل به دفع ضرر احتمالى .

 ـ امام صادق (ع ) ـ به عبدالكريم بن ابى العوجا كه منكر مبدا و معاد بود ـ : اگر حقيقت چنان باشد كه تو مى گويى ـ كه البته چنين نيست ـهم ما و هم تو نجات يافته ايم و اگر حقيقت آن باشد كه مـا مـى گـوييم ـ كه همين درست است ـ مانجات يافته ايم و تو هلاك گشته اى عبدالكريم رو به همراهان خود كرد و گفت : در قلبم سوزش و اندوهى ((9)) مى يابم , مرا ببريد يارانش او را بردند و عبدالكريم مرد.
ـ نـيز به ابن ابى العوجا : اگر حقيقت آن باشد كه اينها (يعنى طواف كنندگان كعبه ) مى گويند ـكـه هـمـيـن هـم هـسـت ـ آنان به سلامت رسته اند وشما به هلاكت در افتاده ايد و اگر موضوع چنان باشد كه شما مى گوييد ـ كه البته چنين نيست ـ شما و آنها يكسان هستيد.
ـ جماعتى در خدمت امام رضا(ع ) بودند كه زنديقى وارد شد حضرت به او فرمود : اگر سخن شما درست باشد ـ كه نيست ـ در اين صورت آيا ما و شما يكسان نيستيم و نماز و روزه و زكات و ايمان ما زيانى به ما نمى رساند ؟
زنديق خاموش ماند.
ابـوالـحسن (ع ) فرمود : اگر سخن ما درست باشد ـ كه هست ـ آيا شما به هلاكت درنيفتاده ايد و مانجات نيافته ايم ؟
.
ـ امام صادق (ع ) ـ در مناظره با پزشك هندى ـ : گفتم : اگر عقيده تو درست باشد, آيا كيفر خدا كه من تو را از آن مى ترسانم براى من ترسى دارد ؟
گفت : نه گفتم : اگر عقيده من درست باشد, كـه هـمـيـن اسـت و حق به جانب من مى باشد, آيا من به كيفر خدا كه از آن مى ترسيده ام اعتماد نـكرده ام و تو با انكار و تكذيب خودبه هلاكت نيفتاده اى ؟
گفت : چرا گفتم : پس كدام يك از ما دور انديش تر وبه نجات نزديكتريم ؟
گفت : تو.
ـ ابيات زير منسوب به امام على (ع ) است بعضى هم آنها را از ديگرى دانسته اند:.
منجم و طبيب هر دو گفتند كه معادى در كار نيست , گفتم خود ببينيد.
اگر سخن شما درست باشد من زيان نكرده ام و اگر سخن من درست باشد شما كيفر خواهيد ديد.

ناتوانى خردها از انكار خدا.

 ـ امـام على (ع ) : ستايش خدايى را كه باآفرينش موجودات براى جهانيان آشكارگشته و به برهان خويش در دلهاى آنان نمودار است .

ـ ستايش خدايى را كه به امور پنهانى داناست و نشانه هاى آشكارى بر هستى او گواهند و ديدن او با ديدگان بيناى ظاهرى ممكن نيست , پس , نه چشمى كه او را نديده است انكارش مى كند و نه دلـى كـه هستى او رااثبات مى كند به كنه ذاتش پى مى برد اوست آن كه نشانه هاى هستى بر اقرار باطنى منكران اوگواهى مى دهد.
ـ و از دلايـل آشـكارى كه بر لطف و نيكويى آفرينش او و بر بزرگى و شكوه قدرت او گواهنداين اسـت كه خردها به او اعتراف دارند و در برابرش منقادند و سرتسليم فرود دارند و دلايل وحدانيت او در گوشهاى ما فرياد مى زنند.
ـ خـدايى كه نهانيهاى امور را مى داند و به سبب نشانه هاى تدبير كه در آفريده هايش ديده مى شود بـرخـردهـا آشكار است , خدايى كه درباره او از پيامبران پرسيدند اما آنان او را به حد وجز توصيف نـكـردنـد بلكه به افعالش وصف كردند و از طريق نشانه هايش به او راهنمايى نمودند , انديشه هاى مـتفكران نتواند وجود او را انكار كند , زيرا كسى كه آسمانها و زمين وآنچه را كه در آنها و در بين آنهاست آفريده است قدرتش انكار ناپذير است .

ـ هشام بن حكم : زنديقى مصرى آوازه دانش امام صادق (ع ) را شنيده بود از اين رو به مدينه آمد تا بـا ايـشـان مـنـاظره كند اما آن حضرت را در مدينه نيافت به او گفته شد : حضرت در مكه است زنديق راهى مكه شد.
چون ابو عبداللّه (ع ) از طواف فارغ شد زنديق نزد ايشان آمد و در مقابل آن حضرت كه ما نيزجمع بـوديم نشست حضرت به زنديق فرمود : آيا مى دانى كه زمين را پايين و بالايى است ؟
عرض كرد : آرى فـرمـود : آيـا پـايين زمين رفته اى ؟
عرض كرد : خير فرمود : پس چه ميدانى كه پايين زمين چيست ؟
عرض كرد : نمى دانم , ولى گمان مى كنم كه زير آن چيزى نيست ابوعبداللّه (ع ) فرمود : تا به چيزى يقين نيابى گمان كارساز نيست .

امـام صـادق (ع ) فـرمـود : آيـا بـه آسـمـان بالا رفته اى ؟
عرض كرد : خير فرمود : ميدانى در آن جاچيست ؟
عرض كرد : خير فرمود : آيا به مشرق و مغرب رفته اى و آن سوى آنها را ديده اى ؟
عرض كـرد : خـيـر حـضـرت فرمود : شگفتا از تو , تو نه به مشرق رفته اى نه به مغرب , نه زيرزمين فرو رفـتـه اى و نـه به آسمان بر رفته اى و آن جاها را نيازموده اى تا بدانى در وراى آنهاچيست و با اين حال آنچه را در آنهاست انكار مى كنى ! آيا عاقل چيزى را كه نمى داند انكارمى كند؟
.
در ايـن هـنـگـام زنـديـق گـفـت : تـاكـنـون كـسـى جـز شما با من اينچنين سخن نگفته بود ابـوعـبـداللّه (ع )فـرمـود : بـنـابـر ايـن , تـو در ايـن مـوضـوع شـك دارى كـه شايد درست باشد يادرست نباشد؟
زنديق گفت : شايدچنين باشد.
امـام صـادق (ع ) فرمود : اى مرد ! كسى را كه نمى داند بر آن كه مى داند برهانى نيست و جاهل را برعالم حجت نباشد.
اى بـرادر مـصـرى ! از من بشنو كه ما درباره خدا هرگز شك نداريم آيا نمى بينى خورشيد و ماه وشب و روز بى آن كه دچار خطا شوند مى آيند و مى روند.
هشام گفت : آن زنديق در پايان به دست ابو عبداللّه (ع ) ايمان آورد.

هر پديده قائم به غير معلول است .

 ـ امـام عـلى (ع ) : هر آنچه قائم به غير خودباشد مصنوع است و هر موجودى كه به سبب غير خود وجود يابد معلول است .

ـ هر آنچه به خود ((10)) شناخته شود مصنوع است و هر قائم به غير خود معلول است .

دليل بر حدوث اجسام چيست ؟
.

 ـ امـام صـادق (ع ) ـ در مـنـاظـره خود باابن ابى العوجا چون پرسيد : دليل بر حادث بودن اجسام چـيست ؟
ـ : من هيچ چيز خرد وكلانى را نديده ام مگر آن كه هرگاه مانندش به آن ضميمه شود بزرگتر گردد و اين موجب مى شود تا آن شئ از حالت نخستين خود در آمده حالتى ديگر به خود گيرد اگر آن شئ (نه حادث كه ) قديم بود زوال و تغيير در آن راه نمى يافت , زيرا آنچه دستخوش زوال و تغييرمى شود مى تواند هستى يابد و نيست شود پس با هستى يافتن پس از نيستى به مرحله حدوث راه مى يابد و در حالت نخست (عدم ) در دنياى عدم قدم مى گذارد حال آن كه صفت ازل و عدم هرگز در يك شئ جمع نمى شود.

اثبات وجود خدا.

 (1) شناخت فطرى .

قرآن .

((بـا يـكتا پرستى روى به دين آور فطرتى است كه خداوند همه را بدان فطرت بيافريده است و در آفرينش خدا تغييرى نيست دين پاك و پايدار اين است ولى بيشتر مردم نمى دانند)).
((اين نگارگرى خداست و چه كسى از خدا خوش نگارتر است ؟
ما پرستندگان او هستيم )).
((و پـروردگار تو از پشت بنى آدم فرزندانشان را بيرون آورد و آنان را بر خودشان گواه گرفت و پرسيد : آيا من پروردگارتان نيستم ؟
گفتند : آرى , گواهى مى دهيم تا در روز قيامت نگوييد كه ما از آن بى خبر بوديم )).
((اگر از آنان بپرسى كه چه كسى آسمانها و زمين را آفريده است , هر آينه مى گويند : خدا)).
((روى آوردگان به خدا باشيد و شرك نياوردگان به او , و هركس كه به خدا شرك آورد , چونان كسى است كه از آسمان فروافتد و مرغ او را بربايد يا بادش به مكانى دور اندازد)).
ـ امام صادق (ع ) ـ درباره آيه ((فطرة اللّه ))فرمود ـ : مقصود توحيد است .

ـ امام باقر (ع ) ـ نيز درباره همين آيه فرمود ـ : آنان را بر سرشت خداشناسى آفريد اگر چنين نبود در پـاسـخ بـه ايـن پـرسـش كه چه كسى پروردگارشان است و چه كسى آنها را روزى مى دهد, در مى ماندند.
ـ امـام صـادق (ع ) ـ دربـاره آيـه ((و اذ اخذربك من بنى آدم )) فرمود : خداشناسى در دلهايشان اسـتـوار گشت و روز الست را از ياد بردنداما روزى به يادش مى آورند اگر چنين نبود هيچ كس نمى دانست كه چه كسى او را آفريده و كه روزيش مى دهد.
ـ پـيامبر خدا (ص ) : هر نوزادى بر فطرت زاده مى شود , يعنى مى داند كه خداى عزوجل آفريدگار اوست اين است معناى سخن خداوند كه : ((اگر از آنان بپرسى چه كسى آسمانها و زمين را آفريده است هر آينه گويند : خدا)).
ـ از امـام بـاقر (ع ) سؤال شد مراد از آيين حنيف در آيه ((حنفا للّه )) چيست ؟
فرمود : مراد فطرتى است كه خداوند مردم را بر آن سرشته است , خداوند خلق را با سرشت خداشناسى آفريده است .

ـ پـيـامـبـر خـدا (ص ) : هـر مـولـودى بـر فـطـرت (تـوحـيـد) زاده مـى شـود و اين پدر و مادر اوهستندكه وى رايهودى ونصرانى بارمى آورند.
ـ در يـكـى از غـزوات كـه طـى آن مـسـلـمـانـان فرزندان مشركان را كشتند فرمود : بدانيد كه بهترين افراد شما فرزندان همان مشركان هستند سپس فرمود: هان ! نسل كشى مكنيد, هر مولودى بـراساس فطرت (توحيد) به دنيا مى آيد و پيوسته بر آن است تا آن كه زبانش از آن پرده برمى دارد اما سپس پدر و مادرش او را يهودى يا نصرانى و يا مجوسى بار مى آورند.

اثبات وجود خدا.

 (2) شناخت فطرى .

قرآن .

((چـون به آدمى گزندى رسد چه بر پهلو خفته باشد و چه نشسته يا ايستاده ما را به دعا مى خواند وچون آن گزند را از او دور سازيم چنان مى گذرد كه گويى ما را براى دفع آن گزندى كه به او رسيده بود هرگز نخوانده است اعمال اسرافكاران اينچنين در نظرشان آراسته شده است )).
((چـون بـه آدميان زيانى رسد پروردگارشان را بخوانند و به درگاه او توبه كنند و چون رحمت خويش به آنها بچشانندگروهى را بينى كه به پروردگارشان شرك مى آورند)).
((چون به آدمى گزندى رسد به پروردگارش روى مى آورد و او را مى خواند , آن گاه چون به او از جـانـب خـود نـعمتى بخشدهمه آن دعاها را كه پيش از اين كرده بود از ياد مى برد و براى خدا هـمتايانى قرار مى دهد تا [خود و ديگران را] از طريق اوگمراه كند بگو : اندكى از كفرت بهره مند شو , كه تو از دوزخيان خواهى بود)).
ـ امام عسكرى (ع ) ـ در تفسير بسم اللّه الرحمن الرحيم )) ـ : اللّه هموست كه هر مخلوقى درهنگام نـيـازهـا وگـرفـتـاريـهـا وقتى اميدش ازهمه , جز او, قطع مى شود ورشته هر سببى جز او بريده مـى گـردد بـه وى روى مـى آوردمـى گـويـى : بـسم اللّه يعنى در همه كارهايم از خدايى كمك مى گيرم كه عبادت وپرستش سزاوار جز او نيست و هرگاه فرياد خواهى شود به فرياد مى رسد و هرگاه خوانده شوداجابت مى كند اين همان نكته اى است كه مردى به امام صادق (ع ) عرض كرد : يـابن رسول اللّه ,مرا به وجود خدا راهنمايى كن كه مجادله گران بر من هجوم آورده سرگشته و حـيرانم كرده اند ,امام صادق (ع ) به او فرمود : اى بنده خدا ! آيا هرگز كشتى سوار شده اى ؟
عرض كرد : آرى فرمود: آيا پيش آمده كه كشتى بشكند ودر آن جا نه كشتى ديگرى باشد كه تو را برهاند ونـه شنا كردن كارساز باشد ؟
عرض كرد : آرى فرمود : آيا در آن هنگام دلت متوجه موجودى شده اسـت كـه مـى تواند تو را از هلاك نجات دهد؟
عرض كرد : آرى امام صادق (ع ) فرمود : آن موجود هـمـان خـداى تـوانـايـى اسـت كـه آن جا كه از هيچ منجى خبرى نيست نجات مى دهد و آن جا كه فريادرسى نيست به فرياد مى رسد.
ـ امام رضا (ع ) : از آفرينش خدا به وجود او پى برده مى شود و با خردها شناخته مى شود و بافطرت برهان بر وجود او ثابت مى شود.
ـ امام على (ع ) ـ در تفسير ((اللّه )) ـ : او كسى است كه هر مخلوقى در هنگام نيازها و گرفتاريها , وقـتى اميدش از همه كس قطع مى شود ورشته همه سببها , جز او , بريده مى گردد به وى روى مـى آورد , چـه آن كـه هـر انسانى هرچند دراين دنيا مقام و ثروت داشته باشد و ديگران به او نياز فراوان داشته باشند, نيازهايى برايشان پيدا خواهد شد كه آن شخص قادر به بر آوردن آنها نيست و بـراى خـود چـنين شخصى نيزنيازهايى پيش مى آيد كه توان بر آوردن آنهارا ندارد پس , در هنگام ضرورت و نيازمندى به خدا روى مى آورد اما چون نيازش برآورده شود دوباره ره شرك مى پويد.

اثبات وجود خدا.

 (3) قانون عليت .

قرآن .

((آيا از ناچيز آفريده شده اند يا خود آفريننده خويشند ؟
يا آسمانها و زمين را آفريده اند ؟
نه , بلكه به يقين نرسيده اند)).
ـ امـام عـلـى (ع ) : هر كس چيزى بسازد آن رااز چيزى ساخته است , اما خداوند آنچه را ساخته از چيزى نيافريده است .

ـ يـكـى از عـلماى شام از امام باقر (ع ) پرسيد: پس اشيا را از چيز آفريده است يا از ناچيز ؟
حضرت فـرمـود : اشيا را آفريد نه از چيزى كه پيش از آن وجود داشته باشد اگر شئ را از شئ آفريده باشد هرگز ميان او و اشيا انقطاع نبوده و همواره چيزى با خدا بوده است حال آن كه خدا بوده و چيزى با او نبوده است .

ـ زنديقى در مناظره با امام صادق (ع )عرض كرد: خداوند اشيارا از چه آفريده است ؟
فرمود : از هيچ چـيز عرض كرد : چگونه چيزاز ناچيز به وجود مى آيد ؟
فرمود : اشيا از دو حال خارج نيستند : يا از چيزى آفريده شده اند يااز ناچيز اگر از چيزى آفريده شده اند كه آن چيز پيوسته باخدا بوده پس آن چيز قديم است و قديم نه حادث مى شود نه فانى مى گردد و نه تغيير مى پذيردحال , آن شئ يا يك جـوهـر و يـك رنـگ (و ماهيت ) است , در اين صورت اين رنگها(وماهيتهاى ) گوناگون و جواهر فـراوان مـوجـود در ايـن عالم از كجا آمده است ؟
اگر آن چيزى كه اشيا همه از او پديد آمده زنده اسـت پس مرگ از كجا آمده است ؟
و اگر آن چيز مرده است حيات و زندگى از كجا آمده است ؟
مـمـكن نيست كه از يك مرده و يك زنده قديمى ازلى به وجود آمده باشند زيرا از زنده ازلى مرده پـديد نمى آيد همچنين ممكن نيست كه مرده ازلى وقديم وجود داشته باشد , زيرا موجود مرده را قـدرت و بقايى نيست (زنديق ) گفت : از چه روگفته اند كه موجودات ازلى اند ؟
حضرت فرمود: چـرخـش فـلك و هر آنچه در آن است وحركت زمين و هر آنچه بر آن است و دگرگونى زمانها و اخـتلاف زمان و حوادثى كه در عالم رخ مى دهد و مرگ و پوسيدگى و ناگزيرى نفس به اقرار به ايـن كه او را آفريدگار و مدبرى مى باشد همگى نشانگر حدوث اشيا است مگر نمى بينى كه شيرين ترش مى شود و خوشمزه تلخ و نو فرسوده و هر چيزى به سوى دگرگونى و نابودى مى رود؟
.
ـ امام صادق (ع ) سؤال شد : دليل بر يگانگى خدا چيست ؟
فرمود : نيازمندى آفريده ها.
ـ امـام على (ع ) : سپاس و ستايش خداوندى را كه حدوث آفريدگانش را دليل قديم بودن و وجود خود قرار داد حدوث اشيا را گواه ازلى بودن خود گرفت و ناتوانى آنهارا گواه قدرت خود و فناى حتمى آنها را گواه جاودانگى خويش .

ـ سـتـايـش خـداوندى را كه آفريدگان خودرا دليل بر وجود خويش ساخت و حادث بودن آنها را دليل بر ازليتش .

ـ امـام صادق (ع ) ـ در پاسخ به اين پرسش ابوشاكر ديصانى كه ـ : دليل بر اين كه تو راآفريدگارى اسـت چـيـست ؟
فرمود : خودم را از دو حال خالى نيافتم : يا من خود را آفريده ام ياكسى ديگر مرا آفـريـده اسـت اگـر من خود را آفريده ام از دو حال خارج نيستم : يا بوده ام و خودرا آفريده ام و يا نبوده ام و خود را پديد آورده ام اگر قبلا بوده ام و خود را پديد آورده ام نيازى به پديد آوردن ندارم و اگـر نـبوده ام تو مى دانى كه معدوم چيزى را به وجود نمى آورد , پس شق سوم ثابت مى شود و آن ايـن كه مرا آفريدگارى است و آن همان خداى پروردگار جهانيان است ابوشاكر كه پاسخى براى گفتن نداشت برخاست .

اثبات وجود خدا.

 (4) نشانه هاى هستى .

قرآن .

((و در آفرينش شما و پراكنده شدن جنبدگان نشانه هايى (بر وجود خدا) است براى اهل يقين )).
((همانا در آفرينش آسمانها و زمين و گردش شب و روز نشانه هايى است براى خردمندان )).
ـ امـام على (ع ) ـ در پاسخ به سؤال از اثبات صانع فرمود ـ : پشكل شتر بر وجود شتر دلالت دارد و سـرگـيـن الاغ بر وجود الاغ و رد پابر وجود رهگذر پس , چگونه پيكره اى آسمانى با اين لطافت و كالبدى زمينى با اين ستبرى بر وجود خدايى لطيف و خبير دلالت ندارد؟
.
ـ امـيـر المؤمنين چون از نماز شب فراغت مى يافت اين جمله را بسيار مى گفت : گواهى مى دهم كه آسمانها و زمين و آنچه ميان آنهاست , نشانه هايى بر وجود تو و گواههايى است بر آنچه به سوى آن دعـوت كردى هر آنچه حجت تو را بيان مى كند و به پروردگارى تو گواهى مى دهد نشان آثار نعمتهاى تو و علايم تدبير تو را بر خود دارد.
ـ امـام عـلـى (ع ) : از آفـريـده هـاى خـدا بـه وجـود او راه بـرده مـى شـود و بـا خـردها وجودش شـناخته مى شود و با تفكر و انديشه برهان برهستى او آشكار مى گردد و ازطريق آيات و نشانه هاى اوحجت وى بر خلقش تمام مى شود.
ـ آثـار حـكـمـت خـداوند در بدايعى كه پديد آورده آشكار است و هر چيزى كه آفريد حجت او شد ونـسبت بدو يافت پس , اگرآفريده اى بى زبان وخاموش باشد (آثار) تدبير خدا در آن حجت گوياى اوست .

ـ امـام رضا (ع ) ـ در پاسخ به پرسش از دليل حدوث عالم فرمود ـ : تو نبودى و سپس بود شدى (از طـرفى هم ) مى دانى كه تو خود خودت را به وجود نياورده اى و مانند تو نيز تو را هستى نبخشيده است .

ـ امام باقر (ع ) : درباره آيه ((كسى كه در اين دنيا كور باشد در آخرت نيز كور است )) فرمود : كسى كـه آفرينش آسمانها و زمين و گردش شب وروز وچرخش خورشيد وماه وديگر نشانه هاى شگفت آور او را بـه ايـن نكته رهنمون نشود كه در پس همه اينها خبر بسيار بزرگترى هست ((در آخرت نيز كور است )) فرمود : يعنى از مشاهده آنچه نديده كور است و ره گم كرده تر.
ـ امام رضا (ع ) : نيز ذيل همين آيه فرمود : يعنى از ديدن حقايق هستى كور و ناتوان است .

ـ امـام صـادق (ع ) : در پاسخ به زيديقى كه پرسيد : دليل وجود آفريدگار جهان چيست ؟
فرمود : وجـود كـارهـا و پـديده هايى كه نشان مى دهد سازنده اى آنها را ساخته است , مگر نه اين كه وقتى سـاخـتـمـانـى را مـى بـيـنـى پـى مى برى كه آن را معمار و سازنده اى است هر چند او را نديده و مشاهده اش نكرده باشى ؟
.
ـ نخستين پند و دليل بر وجود آفريدگار, جل قدسه , پديد آوردن اين جهان و تركيب اجزاى آن و نظم بخشيدن آن اجزا به شكل فعلى است هر گاه درباره اين جهان به انديشه و خرد خويش تامل و دقـت كـنـى آن راهـمانند خانه اى يابى كه هر آنچه بندگانش بدان نياز دارند در آن فراهم است آسمان همچون سقف برافراشته شده وزمين همانند فرش گسترده است و ستارگان مانند چراغها كنار هم چيده شده اند و گوهرها همانند گنجينه ها در دل زمين اندوخته شده اند هرچيز عالم به جـاى خود فراهم گشته است و انسان همچون مالك اين خانه است و صاحب همه اثاث و لوازم آن انـواع گـيـاهـان بـراى اهداف او آماده گشته وحيوانات گوناگون در خدمت مصالح و منافع او مى باشند اين همه آشكارا نشانگر اين است كه عالم بر اساس يك برنامه وحكمت و نظم و هماهنگى آفريده شده و آفريدگار آن يكى است .

ـ امـام عـلـى (ع ) : اگـر در قـدرت شگرف و نعمتهاى عظيم (خداوند) مى انديشيدند بيگمان به راه مى آمدند و از عذاب دوزخ مى هراسيدند اما دلها بيمار و انديشه ها آفت ديده است .

آيـا بـه مـوجـود كوچكى كه او آفريده است نمى نگرند كه چگونه آن را استوار آفريد و اجزايش را به دقت به هم پيوست و برايش سوراخ گوش و چشم گشود و استخوان و پوست برايش پديدآورد؟
.
به همين مورچه ريز و نازك اندام كه تقريبا به چشم نمى آيد و با انديشه درك نمى گردد بنگريدكه چگونه روى زمين راه مى رود و براى به دست آوردن روزيش تلاش مى كند.
اگـر در مـجـارى خـوراك و سـر و تـه مـورچـه و اطـراف و پـهـلـوهـاى شـكمش و در چشم و گوشش بينديشى از آفرينش او شگفت زده مى شوى ودر وصف آن به زحمت مى افتى .

بـه خـورشـيـد و ماه و گياه و درخت و آب و سنگ و گردش اين شب و روز و جريان اين درياها وفراوانى اين كوهها و بلندى اين قله ها و پراكندگى اين لغات و زبانهاى گوناگون بنگر.
واى بـر آن كـس كـه نـاظـم و مـدبـر ايـن همه را انكار كند تصور مى كنند كه همچون گياهان خـودروهـسـتـنـد و برزگرى ندارند و براى اشكال گوناگون آنها آفريننده اى نيست اينان براى ادعـاى خـود بـه دلـيـلى پناه نبردند و در باورهاى خود تحقيق نكردند آيا ممكن است ساختمانى بدون سازنده و يا (حتى ) جنايتى بدون جنايتگر پديد آيد ؟
.

آفرينش انسان از خاك .

 قرآن .

((بايد كه انسان بنگرد از چه چيز آفريده شده است )).
((از نـشـانـه هـاى قـدرت اوسـت كـه شـمـا را از خاك بيافريد تا انسان شديد و به هر سو پراكنده گشتيد)).
((اوسـت كـه آدمـى را از آب بـيـافـريـد و او را نـسب و پيوند ساخت و پروردگار تو به اين كارها تواناست )).
((انسان را از لخته خون آفريد)).
((ما آدمى را از نطفه اى آميخته بيافريديم تا او را امتحان كنيم و شنوا و بينايش ساخته ايم )).
((شما را در شكم مادرانتان در چند مرحله در درون تاريكيهاى سه گانه آفرينش بخشيد اين است خـداى يـكتا پروردگار شمافرمانروايى از آن اوست خدايى جز او نيست پس , چگونه رويگردانتان مى سازند ؟
)).
ـ امام صادق (ع ) : شگفت از بنده اى است كه مى پندارد خداوند بر بندگان خود پوشيده است حالى كـه اثـر آفرينش را در وجود خود باتركيبى حيرت آور و پيوندى كه دلايل بر دلايلش (بر رد خدا) خـط بـطـلان مـى كـشـد , مـشاهده مى كند به جان خودم سوگند اگر در اين پديده هاى بزرگ مـى انديشيدند بيگمان اين تركيب روشن و تدبير آشكار و پديد آمدن اشيايى كه نبوده اند و تغيير و تـحـول آنـهـا از حـالـى به حالى ديگر و از ساختارى به ساختارى ديگر, آنها را به وجود آفريدگار رهنمون مى شد.
ـ امـام عـلـى (ع ) : اى انـسـانـى كه از نظر خلقت بى كم وكاست ومتناسبى ودرزهدانهاى تاريك و پـرده هاى تو در تو پديد آمده ومحافظت مى شدى آفرينشت از عصاره گل آغاز شد و سپس از اين جايگاه به محيطى كه آن رانديده بودى و راه به دست آوردن منافعش را نمى دانستى بيرون آورده شـدى چـه كسى تو را به مكيدن شير از پستان مادرت هدايت كرد؟
و چه كسى جايگاههاى طلب و خواستن را به توآموخت ؟
.
ـ آيـا ايـن انـسـان همان كسى نيست كه خداوند او را در تاريكيهاى زهدان و پرده هاى غلاف مانند آفريد , از نطفه اى كه ريخته شد آن گاه به او دلى حفظ كننده و زبانى گويا و چشمى بينابخشيد تا بفهمد و عبرت گيرد و از زشتكاريها باز ايستد اما چون قد راست كرد و به نهايت رشدخود رسيد گردنفرازانه روى برگرداند.
ـ امام باقر (ع ) : درباره آيه ((از نطفه اى آميخته )) فرمود : آب مرد و زن كه باهم آميخته شوند.
ـ امـام رضـا (ع ) : در پـاسـخ بـه زنـديقى كه پرسيد: دليل وجود خدا چيست ؟
فرمود : من وقتى بـه كـالـبـد خـود نـگريستم و ديدم كه نمى توانم در قد و پهناى آن كم و زياد كنم و بديها را از آن دورسـازم و سـود و مـنـفعتى به آن برسانم دريافتم كه اين ساختمان را معمار و سازنده اى است پس به وجود او اقرار كردم .

علاوه بر اين , از مشاهده چرخش فلك به قدرت او و پديد آوردن ابرها و به حركت در آوردن بادها و حـركـت خـورشيد و ماه و ستارگان و ديگر نشانه هاى متقن شگفت آور پى بردم كه اين همه را مدبر و پديد آورنده اى است .

ـ امـام صـادق (ع ) : بـه ابـن ابـى الـعـوجافرمود: اى ابن ابى العوجا ! آيا تو مخلوقى يا غير مخلوق ؟
عبدالكريم گفت : غير مخلوق امام فرمود: اگر مخلوق بودى چگونه بودى ؟
ابن ابى العوجا در جواب ماند وبرخاست ورفت .

ـ نـيـز در همين مناظره آمده است : آيا تو مخلوق هستى يا غير مخلوق ؟
عبدالكريم بن ابى العوجا گفت : من غير مخلوق هستم امام (ع )فرمود : به من بگو اگر مخلوق بودى چگونه وضعى داشتى ؟
عـبـد الـكـريـم مـدت درازى خـاموش ماند و جوابى نداد ودر حالى كه با چوبى كه مقابلش بود بـازى مى كرد مى گفت : دراز, پهن , گود ,كوتاه , متحرك , ساكن , همه اينها صفت مخلوق است امـام (ع ) فـرمود : اگر براى مخلوق صفاتى جز اينها نمى دانى پس خودت را مخلوق بدان ,زيرا كه اين صفات را در خودت مى يابى .

صورتگرى در زهدآنها.

 قرآن .

((اوسـت كـه شما را در رحم مادران به هر سان كه خواسته باشد مى نگارد نيست خدايى جز او كه پيروزمند و حكيم است )).
((اوسـت خـدايـى كه آفريدگار است , صورت بخش است , اسمهاى نيكو از آن اوست , هر چه در آسمانها و زمين است تسبيحگوى او هستند واو پيروزمند وحكيم است )).


جلد 3 - بخش 12

ـ امـام صـادق (ع ) : خـداى تبارك و تعالى هرگاه بخواهد كسى را بيافريند هر شكل و صورتى كه ميان او و پدرش تا آدم وجود دارد جمع مى كند و سپس وى را به شكل يكى از آنها مى آفريند , بنابر اين , هيچ كس نبايد بگويد كه اين اصلا شبيه من يا شبيه پدران من نيست .

ـ امام على (ع ) : دو نطفه (زن و مرد) در رحم با هم مى آميزند و هر يك از آن دو بيشتر باشد نوزاد شبيه او مى شود.
ـ پيامبر خدا (ص ) به اميرالمؤمنين (ع )فرمود : بگو نخستين نعمتى كه خداى عزوجل به تو ارزانى داشت چيست ؟
عرض كرد : اين كه مرا آفريد سومين نعمت چيست ؟
گفت : اين كه بحمد اللّه مرا در بهترين شكل و متناسبترين تركيب به وجود آورد فرمود : درست گفتى .

آفرينش روح .

قرآن .

((چـگـونـه بـه خـدا كـفـر مى ورزيد در حالى كه مرده بوديد وشما را زنده كرده و سپس شما را مى ميراند و آن گاه دوباره زنده مى كند وسرانجام به سوى او بازمى گرديد)).
((زنـده را از مـرده پـديد مى آورد و مرده را از زنده و زمين مرده را زنده مى گرداند و اين چنين بيرون آورده مى شويد)).

آفرينش جفتها.

 قرآن .

((و از نـشـانه هاى قدرت اوست كه برايتان از جنس خودتان جفتها آفريد تا به ايشان آرامش يابيد و ميان شما دوستى و مهربانى نهاد همانا در اين نشانه هايى است براى مردمى كه بينديشند)).
((آفـريـدگـار آسـمـانـهـا و زمين است براى شما از خودتان جفتهايى آفريد و نيز براى چارپايان جـفـتـهايى پديد آورد با آفرينش همسران بر شمارتان مى افزايد هيچ چيز همانند او نيست و اوست شنوا و بينا)).
((خـداشـمـارا ازخـاك وسـپـس از نـطـفـه بـيـافـريـد آن گـاه جفتهاى يكديگرتان قرار داد هيچ زنى آبستن نمى شود و نمى زايد مگر به علم او و عمر هيچ سالخورده اى به درازانكشد و از عمر كسى كاسته نگردد , جز آن كه همه در كتابى نوشته شده است واين كارها بر خدا آسان است )).
ـ امـام صـادق (ع ) : اگـر ديـدى كـه يكى از دولنگه در زلفين دارد آيا گمان مى برى آن زلفين بـى خـود و بـى جهت نصب شده است ؟
نه , بلكه بى شك پى مى برى كه تعبيه شده تا با لنگه ديگر جـفـت و بسته شود لذا لنگه ديگر رافراهم مى آورى تا از اجتماع آنها سودى حاصل شود به همين صـورت اسـت , وجود حيوان نرگويى فردى از يك جفت است كه براى فرد ماده فراهم آمده است پس نر و ماده با هم جفت مى شوند زيرا كه دوام و بقاى نسل در اين است هلاك و نوميد و نگونبخت بادا اين مدعيان فلسفه ! چگونه ديده دلشان اين آفرينش شگفت را نمى بيند چندان كه وجود تدبير و آگاهى وقصد را در آن انكار مى كنند؟
.

جفت بودن اشيا.

 قرآن .

((منزه است آن خدايى كه همه جفتها را بيافريد , چه ازآنچه زمين مى روياند و چه از خودهايشان و چه آن چيزهايى كه نمى شناسند)).
((آيا به زمين ننگريستند كه در آن از هر گياهى جفتى نيكو رويانيديم همانا در اين عبرت و نشانه است ولى بيشترشان ايمان نمى آورند)).
((و از هر چيز جفتى بيافريده ايم , باشد كه عبرت گيريد)).
ـ امـام عـلـى (ع ) ـ در تـوصـيف خداى تعالى با ذكر برخى افعال او ـ : اشيا دور و متباين را به هم نزديك كرد و ميان نزديكها جدايى افكند تابا جدايى افكندن ميان آنها بر جدا كننده رهنمون شود و با نزديك و فراهم آوردن آنها برفراهم آورنده اين است معناى سخن خداى تعالى كه مى فرمايد : ((از هر چيزى جفتى بيافريديم باشد كه عبرت گيريد)).
ـ (پديد آمدن ) اشيارا به زمان خودشان موكول كرد , ميان اشيا گوناگون سازگارى پديدآورد و به هر يك سرشت و نهادى مخصوص ارزانى داشت و هريك را با همانندش همراه كرد.
ـ خـداوند هيچ چيزى را به صورت فردى مستقل و بدون جفت نيافريده است تا از اين طريق مردم را بـه خود راهنمايى و وجود خويش را (براى آنان ) اثبات كند , زيرا كه خداى تبارك وتعالى يكتا و يـگـانـه است و او راثانى نيست تا قوامش به او باشد وحمايتش كند , اما مخلوقات , به اذن و مشيت خدا , به يكديگر وابسته اند.
ـ پـيامبر خدا (ص ) : اين اشيايى كه مى بينيم هريك به ديگرى نيازمنداست , زيرا قوام وبقاى هريك بـسـتـه بـه ديـگـرى اسـت همچنان كه اجزاى يك ساختمان محتاج ووابسته به يكديگرند وگرنه هماهنگ ومستحكم نمى ماندهمچنين است ديگر چيزهايى كه مى بينيم .

ـ امـام عـلـى (ع ) ـ در تـوصـيف افريدن خداوند اشيا را ـ : پس كجى و ناراستى همه اشيا را راست گـردانـيد و حدودشان را واضح وروشن قرار داد و با قدرت خود ميان اشياى متضاد و ناسازگار هماهنگى و سازگارى پديد آوردو وسايل ارتباط آنها را فراهم ساخت .

ـ امام رضا (ع ) ـ ابزارها خود را محدود مى كنند, و آلات به همانندهاى خود اشارت دارند ـ : افعال و كردار موجودات در خود آنها يافت مى شود (نه در واجب الوجود) , اشيا باكلمه ((منذ)) (از زمان ) از مـلـك قـدم خـارج مـى شوند و با كلمه قد (كه محدوديت زمانى رامى رساند) از ازليت بيرون مـى آيند و با كلمه ((لولا))ى تكمله , از كامل بودن دور مى شوند اشيااز هم جدا و پراكنده شدند و بـديـن سان بر فاعل جداكننده دلالت كردند و با يكديگر مباين شدندو از وجود كسى كه آنها را از يكديگر متمايز كرده است پرده برداشتند و بدين سان آفريننده اشيا بر خردها آشكار و جلوه گر شد.
ـ ابزارها خود را محدود مى كنند, و آلات واسباب به همانندهاى خود اشارت دارند, افعال و كردار اشـيـا در خـود آنـها يافت مى شوداگر موجودات از هم جدا نشده بودند تا بدين سان بيانگر وجود جداكننده اى باشند واگرازيكديگر متمايز و متباين نمى شدند تا از اين راه بر وجود خدايى كه ميان آنها تباين و تمايزايجاد كرده دلالت كنند , هر آينه سازنده آنها بر خردها آشكار و هويدا نمى گشت .

روزى و خداشناسى .

 قرآن .

((اى مردم ! نعمتى را كه خدا به شما ارزانى داشته است ياد كنيد آيا جز خدا آفريننده ديگرى هست كـه شـمـا را از آسـمـان و زمـيـن روزى دهـد ؟
خـدايـى جز او نيست , پس چگونه عقيده شما را دگرگون مى سازند ؟
)).
((آيـا كيست كه به شما روزى دهد اگر او روزى خويش باز دارد ؟
نه , در سركشى و دورى از حق لجاج مى ورزند)).
ـ امام صادق (ع ) : چه زشت است كه آدمى در قلمرو خداوند هفتاد يا هشتاد سال زندگى كند و از نعمتهاى او بهره گيرد اما خداى را چنان كه بايد نشناسد.
ـ اى مـفضل ! در افعالى چون خوردن و كه در وجود انسان نهاده شده است بينديش اگر قرار بود انـسـان از روى آگـاهى به نيازهاى بدنش به خوردن غذا مبادرت مى ورزيد ودر نهاد او انگيزه اى وجـود نـداشـت كـه او را بـه اين كار ناچارسازد بيگمان در خوردن غذا تنبلى و سستى مى ورزيد , چندان كه بدنش فرسوده مى شد و ازميان مى رفت .

ـ امـام عـلى (ع ) : اى انسانى كه در كمال اعتدال وتناسب آفريده شده اى ودر تاريكيهاى زهدانها و پـرده هاى تو در تو شكل گرفته وپرورده شده اى , آفرينشت از عصاره گل آغاز شد و در جايگاهى آرام و امـن (زهـدان مـادر) تـازمانى مشخص و مهلتى تعيين شده نهاده شدى آن گاه كه جنين هـسـتى در شكم مادرت مى جنبى و نه سخنى را پاسخ مى دهى و نه آوازى را مى شنوى آن گاه از قـرارگـاه خود به سراى بيرون آورده شدى كه آن را نديده اى و راههاى كسب سود و منافع آن را نـمـى دانـى چـه كسى تو رابه مكيدن شير از پستان مادرت راهنمايى كرد؟
و چه كسى جايگاههاى طلب و خواستن را به توآموخت ؟
.

تعيين حد و اندازه اشيا.

 قرآن .

((گـفـت : پـروردگار ما همان كسى است كه هر چيزى راخلقتى در خور ارزانى داشت و سپس هدايتش كرد)).
((خدا مى داند كه هر ماده اى چه باردار است و در رحمها چه از آن مى كاهد و چه بدان مى افزايد و هر چيز را در نزد او مقدارى معين است )).
((آن كـس كـه از آن اوسـت فرمانروايى آسمانها و زمين و فرزندى نگرفته است و او را شريكى در فرمانروايى نيست و هر چيز را بيافريد و آن را به اندازه آفريد)).
((ما هر چيز را به اندازه آفريده ايم )).
ـ امـام صـادق (ع ) : در پـاسخ به پرسش محمدبن مسلم از آيه ((آفرينش هر چيزى را به او ارزانى داشـت و سـپـس هدايتش كرد)) فرمود: هيچ موجودى از آفريده هاى خداوند نيست مگر آن كه از ظـاهـر خود نر و ماده را مى شناسند عرض كردم : جمله ((سپس هدايتش كرد)) به چه معناست ؟
فرمود : هر موجودى را به جفت شدن ونزديكى كردن با جنس مخالف از نوع خود راهنمايى كرد.
در تـفسير الميزان ذيل آيه ((پروردگار ما كسى است كه آفرينش هر چيزى را بدو ارزانى داشت )) آمـده است : بر اين معنا حمل مى شود كه خداوند ميان قوا و ابزارهايى كه وجود هرپديده اى مجهز به آنهاست و آثارى كه آن شئ را به سوى هدف نهايى وجودش پيش مى بردارتباط برقرارساخت .

تعليم انسان .

 قرآن .

((خدايى كه به وسيله قلم آموزش داد به آدمى آنچه راكه نمى دانست بياموخت )).
((خـدا شـمـا را از بـطن مادرانتان بيرون آورد و هيچ نمى دانستيد و برايتان چشم و گوش و دل بيافريد , شايد سپاس گوييد)).

تنوع زبانها و رنگها.

 قرآن .

((و از نـشانه هاى خداست آفرينش آسمانها و زمين وگونه گونى زبانها و رنگهاى شما هر آينه در اينهانشانه هايى است براى دانشمندان )).
((در زمـين چيزهايى با رنگهاى گوناگون آفريد همانا در اين نشانه اى است براى مردمى كه پند مى گيرند)).
((و بـه سـبب آن (باران ) ميوه هاى رنگارنگ آفريديم و از كوها راهها پديد آورديم , سفيد و سرخ و رنـگـارنگ و به غايت سياه از مردم و جنبندگان و چارپايان نيز به رنگهاى گوناگون آفريديم هر آينه از ميان بندگان خدا تنها داشمندان از اومى ترسند)).
ـ امـام عـلـى (ع ) : واى بـر كـسـى كـه وجـود خـداى مقدر و مدبر را انكار كند پندارند كه چون گـيـاه خـودرويند و آنان را برزگرى نيست و شكلها و قيافه هاى گوناگون آنان را سازنده اى نه اينان براى اثبات ادعاى خود دليل و برهانى ندارند و در باورشان تحقيق نكرده اند.

پوشاك , سايه , خانه .

 قرآن .

((اى بـنى آدم ! براى شما جامه اى فرستاديم تا بدن برهنه تان را بپوشانيد و نيز جامه زينت و جامه پرهيزگارى از هر جامه اى بهتر است و اين يكى از آيات خداست )).
((اوست كه دريا را رام كرد تا از آن گوشت تازه بخوريد و از آن زيورهايى بيرون آوريد و خويشتن را بـدانـهـا بياراييد وكشتيها را بينى كه درياها را مى شكافند و پيش مى روند تا از فضل خدا روزى بطلبند , باشد كه سپاس گوييد)).
((خـدا بـراى شما از چيزهايى كه آفريده است سايه ها پديد آورد و در كوهها برايتان غارها ساخت و جامه هايى كه شما را ازگرما حفظ مى كند و جامه هايى كه در جنگ نگهدار شماست )).
((خدا خانه هايتان را جاى آرامشتان قرار داد و از پوست چارپايان برايتان خيمه ها ساخت تا به هنگام سـفـر و بـه هنگام اقامت در رنج نيفتيد و از پشم و كرك و مويشان تاروزقيامت برايتان اثاث خانه و اسباب زندگى ساخت )).
ـ امام باقر (ع ) : درباره آيه ((كه غير از پرتو آن (آفتاب ) برايشان هيچ پوششى قرار نداده ايم )) فرمود : خانه سازى بلد نبودند.

خواب .

 قرآن .

((و از نـشـانـه هاى وجود او خوابيدن شما در شب و روز وروزى طلبيدن شماست در اين (پديده ) نشانه هايى است براى مردمى كه مى شنوند)).
((آيـا نـمى بينند كه شب را پديد آورديم تا در آن بيارامند و روز را روشنى بخشيديم همانا در اين (پديده ) نشانه هايى است براى مردمى كه ايمان مى آورند)).
ـ امام صادق (ع ) : اى مفضل ! درباره كارهايى چون خوردن و خوابيدن و كه در وجود انسان نهاده شده است بينديش اگر انسان باانديشيدن در نيازش به آسودگى بدن و تجديد قوا به سوى خواب مى رفت چه بسا كه در اين كارسنگينى و تنبلى مى كرد تا جايى كه بدنش فرسوده و نابود مى شد.

گردش شب و روز.

 قرآن .

((بگو : چه تصور مى كنيد اگر خداوند شبتان را تا روزقيامت طولانى سازد ؟
جز او كدام معبودى است كه شما را روشنايى ارزانى دارد ؟
مگر نمى شنويد ؟
)).
((بـگو : چه تصور مى كنيد اگر خداوند روزتان را تا روز قيامت طولانى سازد ؟
جز او كدام معبود است كه شما را شب ارزانى دارد كه در آن بياساييد ؟
مگر نمى بينيد ؟
)).

آفرينش زمين .

 قرآن .

((و در زمين نشانه هايى است براى يقين دارندگان )).
((و از نـشـانـه هـاى اوسـت كه آسمان و زمين به فرمان او بر پاى ايستاده اند سپس چون شما را از زمين فرا خواند شما [اززمين ] بيرون مى آييد)).
((هـمانا خداوند آسمانها و زمين را نگه مى دارد تا نيفتند و اگر بيفتند , پس از او هيچ يك از شما نمى تواند آنها را نگه داردهر آينه خدا بردبار و آمرزنده است )).
((خـداسـت كـه زمـيـن را قرارگاه شما ساخت و آسمان را چون بنايى بيفراشت و شما را صورت بـخـشـيـد و صـورتـهايتان رانيكو ساخت و از چيزهايى پاكيزه و خوش روزيتان داد اين است خدا پروردگار شما , برتر و بزرگوار است خدا پروردگارجهانيان )).
ـ امـام عـلـى (ع ) : زمـين را ايجاد كرده آن را نگه داشت بى آن كه وى را مشغول سازد و آن را بر جايى بدون قرار استوار كرد و بى هيچ پايه اى برپايش داشت و بى هيچ ستونى برافراشتش و آن را از كجى و انحراف نگاهداشت واز افتادن و شكافتن آن جلوگيرى كرد.
ـ كوههاى زمين را از دشتها و پستيهايش بر آمده ساخت و ريشه آنها را در دل زمينهاى اطرافشان و جاهايى كه برقرار هستند فرو برد و آنها را تكيه گاه زمين و ميخهاى نگهدارنده آن قرار داد پس , آن گـاه زمـيـن در عين متحرك بودن آرام گرفت تا ساكنان خود را در سقوط واضطراب قرار ندهد , يا آنچه را حمل كرده است فرو نيندازد , يا آن را از جاى خويش جا به جانكند.
ـ آسمان را بدون ستون و تكيه گاه برافراشت و زمين را بدون تكيه به ستونى در هوابگستراند.
ـ امـام سجاد (ع ) : درباره آيه ((آن خدايى كه زمين را بستر شما كرد)) فرمود : زمين را مناسب با طبايع شما و سازگار با بدنهايتان قرار داد آن را نه چندان گرم و حرارتى كرد كه شما را بسوزاند و نه آن چنان سرد كه يخ زنيد ونه آن چنان خوشبو كه سردرد گيريد و نه چندان بد بو كه شما را به سختى اندازد.
ـ امام على (ع ) : (خشكيهاى ) زمين را بر روى امواج پرهيجان و متلاطم و درياهاى مملو ازآب قرار داد و خـشكيهاى زمين در دل امواج گسترده شد و زمين به سبب نفوذ كوهها در آن و فرو رفتن ريشه هاى آن در منافذش از لرزش باز ايستاد و آرام گرفت .

ـ و جنبش و لرزش زمين را به وسيله سنگهاى بزرگ و كوهها ميخكوب و استوار گردانيد.
ـ امـام صـادق (ع ) : اى مـفـضـل ! در ايـن مـعـدنها و گوهرها و كانيهاى گوناگونى كه از آنها استخراج مى شود بينديش , كانيهايى چون گچ و آهك و زرنيخ و مرتك (مردار سنگ ) و تونيون و جـيـوه و مـس و سـرب و نـقـره و طـلا و زبرجد و ياقوت و زمرد و انواع سنگها و نيز زفت و موميا (قيرطبيعى ) و گوگرد و نفت و ديگر چيزهايى از اين دست كه مردم به وسيله آنها نيازهايشان را بـرطـرف مـى سـازند آيا بر هيچ خردمندى پوشيده است كه همه اين ذخاير در دل اين زمين براى انـسـان انـدوخـتـه شـده انـد تا آنها را استخراج كنند و به كارشان بزنند ؟
سپس چاره انديشيهاى حـريـصانه و آزمندانه مردم براى ساختن اين كانيها به جايى نرسيد اگر آنها دركوشش خود براى دسـت يـافـتـن بـه دانش ساختن اين مواد موفق مى شوند بيگمان در دنيا چندان طلا و نقره زياد مى شد كه از نظر مردم مى افتادند و ارزش خود را از دست مى دادند.

آفرينش كوهها.

 قرآن .

((آسـمانها را بى هيچ ستونى كه ببينيد بيافريد و برروى زمين كوهها را بيفكند تا شما را نلرزاند و از هر گونه جنبده اى در آن بپراكند و از آسمان آب فرستاديم و در زمين ازهر گياهى جفتى نيكو برويانديم )).
ـ امام على (ع ) : و جنبش و لرزش زمين را به وسيله صخره ها و كوهها ميخكوب و استوار كرد.
ـ حركات زمين را به وسيله صخره هاى عظيم وقله كوههاى بلند ومحكم تعديل كرد.
ـ و صـخـره ها و تپه هاى بلند و كوههاى زمين را آفريد و آنها را در جاهاى خود استوارنگاهداشت , پس ستيغ كوهها در فضا برافراشته شد و ريشه هاى آنها در آب فرو رفت وكوههاى آن را از پستيها و دشـتـهـايـش بـرآمده ساخت و ريشه هاى آنها را در دل زمينهاى اطرافشان و جاهايى كه برقرار هـسـتـند فرو برد , قله هاى آنها را به سوى آسمان كشيد و نوك آنهارا دراز گردانيد , آنها را تكيه گاه زمين و ميخهاى نگهدارنده آن قرار داد , پس زمين در عين متحرك بودن آرام گرفت .

آفرينش آبها.

 قرآن .

((و از نـشـانـه هاى اوست كه تو زمين را خشك مى بينى وچون آب بر آن بفرستيم به جنبش آيد و گـياه بروياند , آن كس كه آن را زنده مى كند همان زنده كننده مردگان است كه او برهر چيزى تواناست )).
((آيـا آبى را كه مى نوشيد ديده ايد ؟
آيا شما آن را از ابر فرو مى فرستيد يا ما فرو فرستنده ايم ؟
اگر مى خواستيم آن را تلخ ‌مى گردانيديم پس چرا سپاس نمى گوييد ؟
)).
((آيـا كافران نمى دانند كه آسمانها و زمين بسته بودند , ما آنها را گشوديم و هر چيز زنده اى را از آب پديد آورديم ؟
چراايمان نمى آورند ؟
)).

رام كردن درياها.

 قرآن .

((او خـدايـى اسـت كـه دريا را رام كرد تا از آن گوشت تازه بخوريد و از آن جامه اى كه مى پوشيد اسـتخراج كنيد و كشتيها را مى بينى كه درياها را مى شكافند و پيش مى روند تا فضل او را بجويند , باشد كه سپاس گوييد)).
((آيـتى ديگر براى آنان اين است كه نياكانشان را در آن كشتى انباشته شده سوار كرديم و برايشان هـمانند كشتى چيزى آفريديم كه بر آن سوار شدند و اگر مى خواستيم همه را غرق مى ساختيم و آنها را هيچ فريادرسى نبود و رهايى نمى يافتند)).
ـ امـام عـلـى (ع ) ـ در مـنـاجات خود ـ : تو آنى كه بزرگيت در آسمان است و قدرتت در زمين و شگفتيهايت در درياها و نورت درتاريكيها.
ـ امـام صادق (ع ) : اگر خواهى كه به گستردگى حكمت آفريدگار و ناچيزى دانش آفريدگان پى برى به انواع ماهيهاى درياها و جنبندگان آبى و صدفها و ديگر انواع و اصناف (جانوران دريايى ) بـنگر كه منافع آنها به شماره نيايد و جز اندك اندك شناسايى نشوند كه مردم با ابزارهاو وسايل نو پديد به آنها پى مى برند.

آفرينش گياهان .

 قرآن .

((هـمـانا خداست كه دانه و هسته را مى شكافد و زنده را ازمرده بيرون مى آورد و مرده را از زنده بيرون مى آورد اين است خداى يكتا , پس از كجا باز مى گردانندتان ؟
)).
((و زمـين را گسترديم و در آن كوههاى عظيم افكنديم و از هرچيز به شيوه اى موزون وسنجيده در آن رويانيديم )).
((اوست خدايى كه از آسمان باران فرستاد و بدان باران هر گونه نباتى را رويانيديم به ميوه هايش آن گـاه كـه پديد مى آيندو آن گاه كه مى رسند بنگريد كه در آنها نشانه هايى است براى آنان كه ايمان مى آورند)).
((آيـا بـه زمـيـن نـنـگـريـسـته اند كه چقدر از هر گونه گياهان نيكو در آن رويانيده ايم در اين نشانه هايى است ولى بيشترشان ايمان نمى آورند)).
((آيـا چـيزى را كه مى كاريد ديده ايد ؟
آيا شما مى رويانيدش يا ما رويانيده ايم ؟
اگر مى خواستيم خاشاكش مى ساختيم تا درشگفت بمانيد)).
((آيا آن آتشى را كه مى افروزيد ديده ايد ؟
آيا درختش را شما آفريده ايد يا ما آفريننده ايم ؟
)).

فرستادن بادها.

 قرآن .

((و از نشانه هاى قدرت او آن كه بادهاى مژده دهنده رامى فرستد تا رحمت خود را به شما بچشاند و تا كشتيها به فرمان او روان باشند و از فضل او روزى بجوييد باشد كه سپاس گوييد)).
((آيا نديده اى كه خدا ابرهايى را به آهستگى مى راند , آن گاه آنها را به هم مى پيوندد و ابرى انبوه پـديـد مـى آورد و بـاران رابـينى كه از خلال آن بيرون مى آيد و از آسمان , از آن كوهها كه در آن جـاسـت تـگـرگ مـى فـرسـتد و هر كه را خواهد با آن مى زندو از هر كه مى خواهد بازش مى دارد روشنايى برقش نزديك باشد كه ديدگان را كور سازد)).
ـ پـيـامبر خدا (ص ) : بادها هشت نوعند چهار نوع آن عذاب است و چهار نوع رحمت , آن چهار باد كـه عـذابـنـد اينهاست : طوفان ,بادهاى بسيار سرد پر سر وصدا , بادهاى سوزان و بادهاى شديد ويـرانـگـر و آن چـهـار بـاد رحـمت اينهاست : بادهاى پخش كننده , بادهاى نويد دهنده , بادهاى فرستنده (ابرزا) و بادهاى پراكنده كننده .

خـداونـد بـادهـاى مـرسل را مى فرستد كه ابرها را به وجود مى آورند , سپس بادهاى نويد دهنده رامى فرستد كه ابرها را بارور مى سازند , آن گاه بادهاى پراكنده كننده رامى فرستد كه ابرها را به حـركت در مى آورند و ابرها مانند ماده شتر پر شير پر باران مى شوند و سپس مى بارند اينها ابرهاى بـارور شـده انـد , سـرانجام بادهاى پخش كننده را مى فرستدكه به وسيله آنها آنچه را كه بخواهد پراكنده مى كند.

آفرينش خورشيد و ماه .

 قرآن .

((و از نشانه هاى اوست شب و روز و خورشيد و ماه دربرابر خورشيد و ماه سجده نكنيد بلكه خدايى را كه آنها آفريده است سجده كنيد اگر براستى او را مى پرستيد)).
((و خورشيد به سوى قرارگاه خود روان است اين فرمان خداى پيروزمند و داناست )).
((نـه خـورشـيـد را سـزد كـه به ماه رسد و نه شب را كه از روز پيشى گيرد هر يك در مدار خود شناورند)).
((اوسـت آن كـه خورشيد را فروغ بخشيد و ماه را روشنايى داد و برايش منازلى معين ساخت تا از شـمـار سـالـها و حساب آگاه شويد خدا همه اينها را جز به حق نيافريد و آيات را براى مردمى كه مى دانند به تفصيل بيان مى كند)).
ـ امام سجاد (ع ) ـ از دعاى ايشان درهنگام رؤيت هلال ـ : اى آفريده فرمانبردار و اى رونده شتابان , كـه در منزلهاى معين شده آمدو شد دارى و در فلك تدبير و نظم مى چرخى ! به آن كه تاريكيها را بـه سبب تو روشن كرد وظلمتها را به نور تو زدود و تو را نشانه اى از نشانه هاى پادشاهى خويش قرار داد ايمان آوردم .

آفرينش آسمانها.

 قرآن .

((هر آينه آفرينش آسمانها و زمين مهمتر از آفرينش مردمان است اما بيشتر مردم نمى دانند)).
((و از نـشـانـه هـاى اوسـت آفـريدن آسمانها و زمين و جنبدگانى كه در زمين پراكند و او , اگر بخواهد , بر گرد آوردن آنهاتواناست )).
((همانا در آسمانها و زمين نشانه هايى است براى مؤمنان )).
((بـگـو : بـنگريد كه چه چيزهايى در آسمانها و زمين است اين آيات و هشدارها قومى را كه ايمان نمى آورند سود نمى بخشد)).
((چه بسيار نشانه هايى در آسمانها و زمين است كه بر آن مى گذرند و از آن رخ بر مى تابند)).
((و ما آسمان را سقفى نگهداشته شده قرار داديم حالى كه آنان از نشانه هاى آن روى بر مى تابند)).
ـ امـام عـلـى (ع ) : پاك خدايا ! چه بزرگ است آنچه از آفريده هاى تو مى بينيم ! و چه خرد واندك است هر بزرگى در برابر قدرت تو ! چه هولناك است آنچه از ملكوت و پادشاهى تومى بينيم ! و چه خـرد و حـقـيـر اسـت ايـنـها در برابر آنچه از قدرت تو از ديدگان ما پنهان است ! چه بسيار است نعمتهاى تو در دنيا ! و چه ناچيزند اين نعمتها در برابر نعمتهاى آخرت !!.

اثبات وجود خدا.

 (5) برهم زدن تصميمها ودرهم شكستن آهنگها.
ـ امام حسين (ع ) : مردى در برابراميرالمؤمنين (ع ) برخاست و عرض كرد : اى اميرمؤمنان ! خدا را بـه چه شناختى ؟
حضرت فرمود : به بر هم زدن تصميم (تصميمها خ ل ) و در هم شكستن آهنگها وقتى آهنگ كارى كردم ميان من و آهنگم مانعى به وجود آمد و آنگاه كه تصميمى گرفتم قضاى الهى باتصميم من ناسازگارى كرد پس دانستم كه تدبير كننده اى جز من وجود دارد.
ـ امـام صـادق (ع ) : در پـاسـخ بـه ايـن سـؤال كـه : خـدايـت را به چه شناختى ؟
فرمود: به درهم شكستن شدن تصميم و برهم خوردن خواست واراده تصميم گرفتم و تصميمم را درهم شكست و اراده كردم اما اراده ام را برهم زد.
ـ امـام على (ع ) : من خداى پاك را به درهم شكستن عزمها و فرو ريختن تصميمها و برهم خوردن اراده ها و خواستها شناختم .

ـ از امـام عـلـى (ع ) سؤال شد دليل بر اثبات صانع چيست ؟
فرمود : سه چيز : دگرگونى حالات ,سست و ناتوان شدن اعضاى بدن و برهم خوردن خواست و اراده .

طبيعت و نسبت دادن آفرينش به آن .

 ـ مفضل به امام صادق (ع ) عرض كرد :سرورم ! عده اى مى گويند آفرينش كارطبيعت است , امام فرمود : از آنان بپرس كه آيا اين طبيعت داراى علم است و توانايى انجام چنين كارهايى را دارد يانه ؟
اگـر جـواب دهـنـد كه آرى علم و قدرت دارد , در اين صورت چه چيز مانع از آنها مى شود كه آفـريدگار را اثبات كنند (چرا به وجود آفريدگارى با اين خصوصيات قايل نباشند)؟
, زيرا طبيعت ساخته و آفريده اوست اگر گفتند كه طبيعت اين كارها را بدون آگاهى و قصد انجام مى دهد , با تـوجـه بـه ايـن كـه در كارهاى آن درستى و حكمت مشاهده مى كنى معلوم مى شود كه اين فعل (طـبـيـعـت ) كار آفريدگار حكيم است و آنچه را كه آنان طبيعت مى نامند همان قانونى است كه خداوند در آفرينش و عالم هستى جارى كرده است .

ـ مـفـضـل بـه امـام صـادق (ع ) عـرض كـرد : طبيعيون مى گويند : طبيعت هيچ كار بى معنا و هـدفـى نـمـى كـنـد و از مـحدوده طبيعت هر شئ فراتر نمى رود مى گويند حكمت (موجود در طـبـيـعت )گواه اين مطلب است (در پاسخ بايد) از آنها پرسيده شود : چه كسى اين حكمت را به طبيعت داده و آن را از حدود اشيا آگاه كرده به طورى كه از آن فراتر نمى رود ؟
اين نكته اى است كـه خـردهـا پـس از آن همه تجربه از درك آن درمانده اند آنها كه براى طبيعت حكمت (و دانش ) وتـوانايى بر انجام چنين كارهايى را لازم مى شمارند در حقيقت به وجود آنچه كه انكارش مى كنند اعـتـراف كـرده اند , زيرا اينها صفات خالق است و اگر بگويند كه حكمت و قدرت را فعل طبيعت نـمـى دانـند اين ظاهر طبيعت است كه ندا در مى دهد (طبيعت مخلوق است و) كارآفريدگارى حكيم مى باشد.

خداشناسى حيوانات .

 قرآن .

((ديـدم كـه خـودش ومردمش به جاى خدا خورشيد راسجده مى كنند و شيطان اعمالشان را در نظرشان بياراسته است و از راه خدا منحرفشان كرده است و به راه راست نمى آيند چرا خدايى را كه نـهـان آسـمـانـهـا و زمين را آشكار مى كند و هر چه را پنهان مى داريد يا آشكار مى سازيد مى داند ,سجده نكنند)).
((هـيـچ جـنبده اى در روى زمين نيست و هيچ پرنده اى با بالهاى خود در هوا نمى پرد مگر آن كه چـون شـمـا امـتـهايى هستند مادر اين كتاب هيچ چيزى را فروگذار نكرده ايم وسپس همه نزد پروردگارشان گردآورده مى شوند)).
ـ امـام صـادق (ع ) : اگـر هـر چـيز بر بهايم مبهم و پوشيده ماند چهار امر بر آنها پوشيده نيست : آگاهى از اين كه آفريدگارى دارند وآگاهى از طلب روزى .

ـ امـام كاظم (ع ) : در عهد سليمان بن داود(ع ) مردم گرفتارخشكسالى سختى شدند پس , به آن حـضـرت شكايت برده از ايشان خواستند كه طلب باران كند سليمان (ع ) فرمود : بعد از نماز صبح بـراى طـلـب بـاران بـيـرون خواهم رفت چون نماز صبح را خواند به همراه مردم بيرون رفت در راه مـورچـه اى را ديـد كـه بـر دو پـاى خـود ايـسـتاده دست به آسمان برداشته است و مى گويد :پـروردگـارا , مـا نـيـز از آفـريـدگـان تـو هـسـتـيم و از روزى تو بى نياز نيستيم ما را به سبب گـنـاهـان آدميان هلاك مفرما در اين هنگام سليمان (ع ) به مردم گفت : برگرديد كه به سبب موجوداتى جز شما باران داده شديد پس در آن سال چنان بارشى داده شدند كه هرگز مانند آن را به خودنديده بودند.

علت انكار خدا.

 قرآن .

((سپس عاقبت آن كسان كه مرتكب كارهاى بد شدند اين شد كه آيات خدا را دروغ انگاشتند و آنها را به تمسخر مى گرفتند)).
((بـلـكـه قرآن آياتى است روشن كه در سينه اهل دانش جاى دارد و آيات ما را جز ستمگران انكار نمى كنند)).
((مى دانيم كه سخنانشان تو را اندوهگين مى سازد , آنان تو را تكذيب نمى كنند بلكه اين ستمگران سخن خدا را انكارمى كنند)).
((با آن كه در دل به آن يقين آورده بودند ولى از روى ستم و برترى جويى انكارش كردند پس بنگر كه عاقبت تبهكاران چگونه بود)).
((آن كسانى را كه به ناحق در زمين سركشى مى كنند , زودا كه از آيات خويش رويگردان سازم )).
((بـگـو : بنگريد كه چه چيزهايى در آسمانها و زمين است و اين آيات و هشدارها قومى را كه ايمان نمى آورند سود نمى دهد)).
ـ امـام صـادق (ع ) : بـه جـان خـودم سـوگند كه مردمان نادان (و خدا نشناس ) را خداوند نادان نـيـافـريـده اسـت آنان دلالتهاى آشكار ونشانه هاى روشن را در آفرينش خود مى بينند و ملكوت آسـمـانـهـا و زمين و آفرينش شگفت آورى را كه در كمال اتقان و نظم است و بر وجود آفريدگار دلالـت دارد مـشـاهـده مـى كـنـنـد اماآنان مردمانى هستند كه درهاى گناهان را به روى خود گـشـودنـد و راه شـهـوتها را بر خويش هموار كردند و در نتيجه هواهاى نفس بر دلهايشان چيره گـشـت و بـه سـبـب سـتـمى كه بر خويش روا داشتند شيطان برايشان مسلط گشت و خداوند اينچنين بر دلهاى متجاوزان مهر مى نهد (ودر نتيجه خداى را انكار مى كنند).


جلد 3 - پاورقي

1- در مـتـن حـديـث تـعبير ((لم تناظروا)) آمده است كه آن را چند گونه معنا كرده اند ابن ابى الحديد مى گويد: يعنى بزودى از شما انتقام گرفته خواهد شددر شرح خويى آمده است : وحدت اسلامى از هم شكافته مى شود ابن ميثم مى نويسد: خداوند از آن محافظت و مراقبت نخواهد كرد او هـمـچـنين احتمال مى دهد كه مقصود اين باشد كه دشمنان به شما نمى نگرند و شما را حرمت نمى نهند ـ م .

2- رهط : يك گروه مركب از سه تا ده نفر ـ م .

3- حجون : جايى يا كوهى است در مكه ـ م .

4- دانگ : يك ششم درهم ـ م .

5- در همه نسخه ها همين سه نشانه ذكر شده و چهارمين نشانه افتاده است .

6- بغى در اصل لغت به معناى رشك وحسد است اما بر ستمى كه از حسادت ناشى مى شود اطلاق شده است .

7- حلقه به معناى داغ گردى كه بر شتران مى نهند نيز آمده و ممكن است در اين جا همين معنا مورد نظر باشد ـ م .

8- ازار : جامه اى كه قسمت پايين بدن را بپوشاند , پايين پوش , شلوار , دامن .

9- حزازه : اندوه دل , درد كينه كه موجب سوزش و جراحت دل شود ـ م .

10- شـارح خـوئى : هـر چـيـزى كه ذات و حقيقت آن شناخته شود شارح معتزلى : هرچيزى كه از طريق مشاهده وحس شناخته شود ـ م .


جلد 4 - فهرست

فهرست فصل چهارم

اخلاق .

خوشخويى .

پيامدهاى خوشخويى .

بهترين چيزى كه در ترازوى اعمال نهاده مى شود.

شكوه و عظمت اخلاق پيامبر.

خوشخويى و كمال دين .

معناى حسن خلق .

تشخيص خويها از يكديگر.

ارزش اخلاق .

خويهاى والا.

تشويق به كسب مكارم اخلاق .

دشوارى تحصيل مكارم .

تفسير مكارم اخلاق (1).

تفسير مكارم اخلاق (2).

بهترين مكارم اخلاق .

انتخاب خويهاى نيك .

پيامدهاى خوشخويى .

بدخويى (1).

بدخويى (2).

فرجام بدخويى .

تفسير خويهاى نكوهيده .

برترين خويها.

زيباترين خصلتها.

همبستگى سجاياى اخلاقى .

شراب .

شراب مادر زشتكاريهاست .

نهى از نشستن بر سفره هاى شراب .

علت تحريم شراب .

فرجام شرابخوارى .

نحوه رفتار با شرابخوار.

چگونگى محشور شدن شرابخوار.

تشويق به ترك شرابخوارى هرچندبه خاطر غير خدا.

حرام بودن هر آنچه تاثير شراب داشته باشد.

خمس .

گمنامى .

فضيلت گمنامى و آثار آن .

ترس .

ترس (از خدا).

خدا ترسى به اندازه خداشناسى است .

مؤمن ميان دو ترس به سر مى برد.

مؤمن در بيم و اميد به سر مى برد.

نشانه هاى خداترس .

تفسير ترس .

پيامدهاى ترس .

انواع ترس .

بر حذر داشتن از ترسيدن از غيرخدا.

آن جا كه نبايد ترسيد.

از مكر خدا نبايد ايمن بود.

برحذر داشتن از بى پروايى .

رفتار مناسب در هنگام ترس از چيزى .

ترس (متفرقه ).

خيانت .

نهى از خيانت كردن حتى به خيانتكار.

تفسير خيانت و خائن .

اوج خيانت .

خيانت (متفرقه ).

خوبى .

آسانى و دشوارى كار خوب .

مجمع خوبيها.

عوامل رسيدن به خير دنيا و آخرت .

تفسير خوبى .

هرگاه خداوندخوبى بنده اى رابخواهد.

هرگاه خداوند خوبى مردمى را بخواهد.

هرگاه خداوندخوبى خانوده اى رابخواهد.

تشويق به تعجيل دركارهاى خوب .

معناى خوبى در موارد مختلف .

بهترين مردمان .

بهترين مؤمن .

بهترين كار.

كار خوب را گرچه اندك باشدنبايد دست كم گرفت .

جز اينان خير نبينند.

بهترين اخلاق .

آن كه به خيرش اميدى نيست .

معيار خوبى و بدى .

صفات اهل خير.

بهتر از خوبى .

درهاى خوبى .

ارزش راهنمايى كردن به كار خوب .

برگزيده ها و بهترينهاى خداوند.

طلب خير از خدا.

استخاره كردن با دعا.

استخاره با قرآن .

استخاره با نماز.

خياطى .

خياط خيانتكار.

دانش پژوهى .

تشويق به پيگيرى در آموختن .

مدارا كردن .

ثمره مدارا كردن .

فرجام كسى كه با مدارا اصلاح نشود.

دعا.

دعا سلاح پيامبران است .

دعا قضاى حتمى شده را بر مى گرداند.

دعا شفاى هر دردى است .

دعا انواع بلاها را دفع مى كند.

پيشدستى در دعا.

دعا كليد اجابت است .

شرايط استجابت دعا.

موانع اجابت دعا.

آداب دعا كردن .

امورى كه بايد دعا كننده ترك كند.

كسى كه حاجتش بى درخواست برآورده مى شود.

آن كه دعايش مستجاب مى شود.

دعاهايى كه مستجاب مى شود.

دعاهايى كه مستجاب نمى شود.

علل تاخير در استجابت دعا.

علل مستجاب نشدن دعا.

بر حذر داشتن از دعاى ناآگاهانه .

نهى از دعاكردن براى ستمگران وكافران .

دعا خالى از تاثير نيست .

آثار دعا براى مردان و زنان مؤمن .

دنيا.

زندگى دنيوى .

دنيا كشتزار آخرت است .

دنيا براى آخرت آفريده شده است .

تفسير دنيا (1).

تفسير دنيا (2).

بر گرفتن از دنيا به اندازه ضرورت .

دنيا از آن كسى است كه آن را رها كند.

نكوهش ناآگاهانه دنيا.

بينا شدن در دنيا.

ويژگيهاى دنياى نكوهيده .

دنيا دوستى منشا هر گناهى است .

آنچه كه دنيادوستى به شمار نمى آيد.

پيامدهاى دنيا دوستى .

نفرت از دنيا.

دنيا از ديدگاه امام على (ع ).

دنيا در حقيقت بازى و سرگرمى است .

بر حذر داشتن از دنيا.

پرهيز از فريب دنيا(1).

پرهيز از فريب دنيا(2).

خطر فريفته شدن به دنيا.

تنها نادان فريب دنيا را مى خورد.

دنيا در فريب مردم مقصر نيست .

پرهيز از دل خوش كردن به دنيا.

پرهيز از دل بستن به دنيا.

نگاه به دنيا.

خطر برگزيدن دنيا (برآخرت )(1).

خطر برگزيدن دنيا(2).

تشويق به برگزيدن آخرت .

مردم بنده دنيايند.

ويژگيهاى دنياپرستان .

دنيا زندان مؤمن است .

خدايا دنيا را زندان من مگردان .

خطر اهميت دادن زياد به دنيا.

پر ارج ترين مردم .

خوارى و بى ارزشى دنيا نزد خدا(1).

خوارى و بى ارزشى دنيا نزد خدا(2).

حقير بودن دنيا.

نهى از بزرگداشت دنيادار.

جدايى دنيا از آخرت .

خوشى دنيا اندوه آخرت است .

فراهم آمدن دنيا و آخرت .

اهتمام مؤمن به دنيا و آخرت .

مثل دنيا.

مثل اهل دنيا(1).

مثل اهل دنيا(2).

حكايت انسان و دنيا.

مثل كسى كه دنيا را آزموده است .

دنيا كالايى است .

دنيا پل است .

دنيا سراى گذر است .

دنيا ساعتى است .

دنيا همچون حركت سايه هاست .

دنيا دريايى ژرف است .

دنيا ميهمان سراست .

دنيا سرايى آكنده از بلا است .

فرزند دنيا نباشيد.

دنيا دست به دست مى گردد.

دنيا (متفرقه ).

فرومايگى .

روزگار.

روزگار دو روز است .

وسيله كمك گرفتن در برابر روزگار.

دهريان .

مسامحه .

مسامحه با گنهكاران .

مسامحه با برادران .

مسامحه كردن با نفس .

مسامحه كردن درباره حق .

دولت .

هر دولتى را عمرى است .

دولت بزرگواران .

دولت بدكاران .

عوامل به سرآمدن دولت .

عوامل پايدارى دولت .

دارو و درمان .

درمان كردن .

هر دردى را دارويى است .

زود پناه بردن به دارو.

پرهيز بهترين داروست .

بزرگترين دارو.

درمان با چيزهاى حرام .

درمان كردن خود از بيماريهاى دنيوى .

دارو (متفرقه ).

دين .

آغاز و فرجام دين .

ريشه دين .

راس دين .

نظام دين .

مجمع دين .

ملاك دين .

تكيه گاه دين .

نصف دين .

بهترين دين .

پايه هاى دين .

ثمره دين .

آفت دين .

ترغيب به محافظت از دين .

آفات دين .

پرهيز از تحقير دين و دينداران .

سرانجام تحقير دين .

دين حق .

دين استوار.

دين حنيف .

آسانى دين .

دين كسى را در تنگنا نمى گذارد.

كمال دين .

كامل كردن دين .

= دينى كه اعمال جز با اعتقاد به آن پذيرفته نمى شود.

در دين اجبار نيست .

روش شناخت دين .

دينداران .

حفظ كردن دين با دنيا.

دعا براى استوارى دين در دل .

خصوصيت نگهبانان دين خدا.

تقويت كردن دين به وسيله افرادى بى بهره از آن .

دين (متفرقه ).

وام .

در صورت نياز , وام گرفتن .

اشكالى ندارد.

ترغيب به ياد داشت كردن بدهكاريها.

نهى از تعلل در پرداخت بدهى .

ياد خدا.

فضيلت ياد خدا.

ياد خدا, خوى پرهيزگاران است .

ارزش ذكر نزد خدا.

ترغيب به بسيار ياد كردن خدا.

اندازه ذكر بسيار.

تشويق به مداومت بر ذكر.

ياد خدا در همه حال نيكوست .

ياد كنندگان (خدا).

ياد كننده خدا به منزله نمازگزار است .

ياد كننده خدا همنشين خداست .

به ياد من باشيد تا به ياد شما باشم .

پيامدهاى ياد خدا.

حقيقت ياد خدا.

توفيق يافتن براى ياد خدا.

ويژگى اهل ذكر.

ارزش كسانى كه مشاهده آنهاياد آور خداست .

عوامل مداومت بر ذكر.

اهميت عوامل باز دارنده از ياد خدا.

بازدارندگان از ياد خدا.

آثار روى گرداندن از ياد خدا.

خدا فراموشى خود فراموشى است .

انواع ياد خدا.

ذكر خفى .

خانه هايى كه در آنها ياد خداست .

ياد خدا (متفرقه ).

خوارى .

مؤمن را نشايد كه خود را خوار سازد.

عوامل خواركننده .

زبونترين انسان .

گناه .

پرهيز از گناه .

خردمند گناه نمى كند.

دورى از گناه سزاوارتر از انجام كار خوب است .

هشدار كه كارهاى بد چيره نشود.

تظاهر به گناه .

بزرگترين گناهان .

كثيف ترين گناهان .

گناهانى كه آمرزيده نمى شود.

بر حذر داشتن از گناه در خلوت .

گناه آشكار و پنهان .

سبك و كوچك شمردن گناه .

گناهان كوچك راهى است به سوى گناهان بزرگ .

پرهيز از گناهان خرد انگاشته .

گناهان كبيره .

بزرگترين گناهان كبيره .

اصرار بر گناه .

شاد شدن به گناه .

نقش گناهان در تباهى دل .

نقش گناهان در زوال نعمتها.

نقش گناهان در فرود آمدن بلاها.

آثار گناهان در خشكى و دريا.

آثار گناهان بر روى غير گنهكاران .

گناهانى كه آثار خاصى دارند.

گناهان زود كيفر.

داروى گناهان .

پرده پوشى خدا نسبت به گنهكار.

پاك كننده هاى گناهان .

عوامل مصونيت از گناه .

عوامل فرو رفتن در گناهان .

گناه (متفرقه ).

رياست .

نكوهش رياست .

خطر رياست طلبى براى دين .

بر حذر داشتن از رياست دوستى .

نابودى رياست طلب .

رياست طلبى نكوهيده كدام است ؟ .

آفت رياست .

ابزار رياست .

رؤيا.

نويد رؤيا.

رؤيا و نبوت .

كثرت رؤياى پيامبر(ص ).

اقسام رؤيا.

منشا رؤيا.

تعبير و بازگو كردن خواب .

رفتار شايسته در هنگام ديدن .

خوابهاى ناخوشايند.

رؤيا (متفرقه ).

رياكارى .

نكوهش رياكارى .

بر حذر داشتن از رياكارى .

عمل رياكار(به درگاه خدا) بالا نمى رود.

هر كس كارى را براى غير خدا كند.

خداوند او را به همو واگذارد.

عمل ريا كار پذيرفته نشود.

راه نجات .

ريا و شرك (1).

ريا و شرك (2).

فرجام بد رياكاران .

حسابرسى رياكار.

نشانه هاى رياكار.

بحثى پيرامون ريا.

وسوسه ريا داشتن .

ياد كردن كارهاى نيك و ريا.

عظمت عبادت پنهانى .

ريا (متفرقه ).

راى / 1.

عوامل درست انديشى .

خطر لغزش راى .

نزديكترين آرا به درستى .

آثار خود رايى .

عوامل ويران كننده راى .

دولت (بخت ) و راى درست .

راى (متفرقه ).

راى / 2.

به كارگيرى راى در دين .

اجتهاد در انديشيدن .

ربا.

بر حذر داشتن از ربا.

چگونگى محشور شدن ربا خوار.

گناه ربا.

حكمت تحريم ربا.

عوامل آلوده شدن به ربا.

حيله هاى ربا خوارى .

بى بركت بودن ربا.

بدترين نوع ربا.

كسى كه ربا خوارى را حلال شماردمحارب است .

رجعت .

رجعت مردگان .

رجعت در فاصله ماه جمادى و رجب .

آنان كه رجعت مى كنند.

همگانى نبودن رجعت .

اميد.

تشويق به اميد واقعى .

بر حذر داشتن از اميد دروغين .

برحذرداشتن از اميد بستن به غيرخدا.

اميد بخش ترين آيه قرآن .

اميد در نوميدى !.

مهربانى .

تشويق به مهربانى با يكديگر.

كسانى كه قابل مهربانى و ترحمند.

رحمت .

رحمت خدا.

گستردگى رحمت خدا.

خداوند رحمت را تعهد كرده است .

موجبات رحمت (1).

موجبات رحمت (2).

موانع رحمت .

خود را در معرض رحمت خدا قرار دهيد.

آن كه شايان رحمت است .

رحمت خدا در ماه رجب .

خويشاوندى .

صله رحم .

هيچ چيز پيوندخويشاوندى رانمى برد.

پيامدهاى صله رحم .

صله رحم و طول عمر.

پيوند با خويشاوندى كه قطع رحم كرده است .

برحذر داشتن از قطع رحم .

كمترين مصداق صله رحم .

رخصت .

تشويق به انجام رخصتها.

ابهام در احاديث رخصت .


جلد 4 - بخش 1

اخلاق .

اخلاق .

ـ پيامبر خدا (ص ) : اخلاق ظرف دين است .

ـ چون خداى تعالى ايمان را آفريد , ايمان گفت : خدايا ! مرا نيرومند گردان پس خداوند آن را به خـوشخويى و بخشندگى توانمند ساخت و چون خداوند كفر را آفريد , كفر گفت : بارخدايا ! مرا توان بخش , پس خداوند او را به بخل و بدخويى نيرومند ساخت .

ـ امام على (ع ) : بسا عزيز و ارجمندى كه اخلاقش او را خوار و ذليل گردانيد و بسا خوار و ذليلى كه اخلاقش او را عزيز و ارجمند كرد.

خوشخويى .

 ـ پيامبر خدا (ص ) : اسلام خوشخويى است .

ـ امام حسن (ع ) : همانا نيك ترين نيكويى خوى نيكوست .

ـ پيامبر خدا (ص ) : خوى نيكو نصف دين است .

ـ نيكخويى خير دنيا و آخرت را از آن خود كرده است .

ـ امام على (ع ) : هيچ همنشينى چون خوشخويى نيست .

ـ خوى پسنديده ميوه خرد است و خوى نكوهيده ميوه نادانى .

ـ سرلوحه كتاب مؤمن خوشخويى است .

ـ پيامبر خدا (ص ) : خداوند خلقت و خوى آدمى را نيكو نگردانيد كه او را طعمه آتش سازد.
ـ اگر بنده بداند كه خوشخويى چه ثمراتى دارد هر آينه داند كه به داشتن خوى نيكو نيازمند است .

ـ امام على (ع ) : ملك قناعت بس است و نعمت خوشخوى بس .

ـ جـريـر بـن عبداللّه : پيامبر خدا (ص ) به من فرمود : خداوند تو را نيكو و زيبا آفريده است , پس , اخلاقت را نيز نيكو گردان .

ـ امام على (ع ) : نرمخويى يكى از دو نعمت است .

ـ نيكخويى از بهترين نصيبها و نيكوترين خصلتهاست .

ـ خوشخويى يكى از دو دهش است .

ـ نيكخويى در راس همه نيكيهاست .

ـ امام صادق (ع ) : زندگى اى گواراتر ازاخلاق خوش نيست .

ـ امام على (ع ) : خرسندترين مردمان كسى است كه اخلاقش خرسند كننده باشد.
ـ بهترين رفعت , نرمخويى است .

ـ آن كه اخلاقش نيكو باشد مصاحبتش نيكوست .

ـ پـيـامـبـر خدا (ص ) : سه چيز است كه هركس نداشته باشد نه از من است و نه از خداى عزوجل عرض شد : اى رسول خدا ! آنها كدامند؟
فرمود : بردبارى كه به وسيله آن رفتار جهالت آميز نادان را دفـع كند , اخلاق خوش كه با آن درميان مردم زندگى كند و پاكدامنى كه او را از معاصى خدا باز دارد.
ـ مـقـداد و زيـد را مـن هـمـسـر دادم تـا مـعـلـومـتـان شـود كـه ارجـمـنـدترين شما نزد خدا خوشخوترين شماست .

پيامدهاى خوشخويى .

 ـ پـيـامـبـر خدا (ص ) : آن كه اخلاق خويش را نيكو گرداند , خداوند او را به مقام روزه گير شب زنده دار برساند.
ـ بـنـده , هـر چـنـد در عـبـادت ضـعيف باشد , با اخلاق نيك خود در آخرت به درجات بزرگ و منزلتهاى والايى دست مى يابد.
ـ امـام صادق (ع ) : خداى تبارك و تعالى ثوابى را كه بر خوشخويى بنده مى دهد , مانند ثواب كسى است كه هر بام و شام در راه خدا جهاد كند.
ـ پـيـامبر خدا (ص ) : آدمى با حسن خلق خود به مرتبت روزه گيرشب زنده دار مى رسد و در زمره شهرياران به شمار مى آيد , حالى كه جزبر خانواده خود فرمانروايى ندارد.
ـ همانا انسان خوشخو را پاداش روزه گير شب زنده دار است .

ـ امام صادق (ع ) : مؤمن , بعد از انجام واجبات , عملى محبوبتر از خوش اخلاقى با مردم نزدخداى تعالى نمى آورد.

بهترين چيزى كه در ترازوى اعمال نهاده مى شود.

 ـ پيامبر خدا (ص ) : نخستين چيزى كه روز قيامت در ترازوى اعمال بنده گذاشته مى شود حسن خلق اوست .

ـ در ترازوى اعمال چيزى سنگينتراز خوى نيك نيست .

ـ در ترازوى اعمال چيزى سنگينتر از خوشخويى نيست .

ـ در قيامت چيزى برتر از خوشخويى در ترازوى اعمال آدمى نهاده نمى شود.

شكوه و عظمت اخلاق پيامبر.

 قرآن .

((همانا تو بر خلقى عظيم هستى )).
ـ امام باقر (ع ) : درباره آيه ((همانا تو بر خلقى عظيم هستى )) فرمود : آن (خلق ) اسلام است .

ـ نيز درباره همين آيه فرمود : يعنى بر دينى بزرگ .

ـ امـام صـادق (ع ) : از جمله خطابهايى كه خداى تعالى به پيامبرش (ص ) كرد اين بود كه فرمود : اى محمد ! ((همانا تو بر خلقى عظيم هستى )) يعنى بخشندگى و خوشخويى .

ـ اخلاق پيامبر خدا (ص ) اين سخن خداى عزوجل بود : (( عفو را پيشه كن و به نيكى فرمان ده و از جاهلان روى گردان )).

خوشخويى و كمال دين .

 ـ پـيامبر خدا (ص ) : محبوبترين شما نزدمن و نزديكترينتان به من در روز قيامت , خوشخوترين و افتاده ترين شماست .

ـ آن مؤمن ايمانش كاملتر است كه اخلاقش نيكوتر باشد.
ـ ماننده ترين شما به من خوشخوترين شماست .

ـ به امير المؤمنين (ع ) فرمود : آيا تو را خبر ندهم كه اخلاق كدام يك از شما به من شبيه تر است ؟
عـرض كـرد : آرى , اى رسـول خـدافـرمـود : آن كـه از هـمـه شـمـا خـوشـخوتر و بردبارتر و به خويشاوندانش نيكوكارتر و با انصافترباشد.

معناى حسن خلق .

 ـ امـام صـادق (ع ) در پـاسخ به پرسش ازحد و معناى حسن خلق فرمود : حسن خلق اين است كه نرمخو و مهربان باشى , گفتارت پاكيزه و مؤدبانه باشد و بابرادرت با خوشرويى برخورد كنى .

ـ پـيـامـبـر خدا (ص ) : معناى حسن خلق اين است كه اگر دنيا به انسان رو كرد راضى و خشنود باشد و اگر رو نكرد خشمگين و ناراحت نشود.
ـ امـام على (ع ) : خوشخويى در سه چيز است : دورى كردن از كارهاى حرام , طلب حلال وفراهم آوردن آسايش و رفاه براى خانواده .

ـ مردى از رو به روى پيامبر خدا(ص )خدمت آن حضرت آمد وپرسيد : اى رسول خدا ! دين چيست ؟
فرمود : خوشخويى سپس از طرف راست آمد و پرسيد : دين چيست ؟
فرمود :خوشخويى آن گاه ازطرف چپ آن حضرت آمد و پرسيد : دين چيست ؟
فرمود: خوشخويى سپس از پشت سرايشان آمد و پرسيد : دين چيست ؟
حضرت به طرف او برگشت و فرمود : مگر نمى فهمى ؟
دين يعنى اين كه خشم نگيرى .

ـ پـيـامـبر خدا (ص ) : آيا شما را از بهترين افرادتان خبر ندهم ؟
عرض كردند :چرا , اى رسول خدا حضرت فرمود : خوشخوترين شما , آنان كه نرمخو و بى آزارند ,باديگران انس مى گيرند و ديگران نيز با آنان انس و الفت مى گيرند.
ـ امام على (ع ) : سلام كردن از خويهاى نيك است .

ابو حامد غزالى مى نويسد: كلمات خلق و خلق هميشه با هم به كار مى روند , مثلا گفته مى شود : فـلان حسن الخلق و الخلق يعنى خوش ظاهر و باطن است بنابراين , منظور از خلق شكل و چهره ظـاهـرى است و مراد از خلق صورت و چهره باطنى خلق عبارت است از هيات وحالتى راسخ در نفس كه به سبب آن افعال و رفتارها براحتى و بدون احتياج به فكر و تامل ازنفس سر مى زند حال , اگر از آن هيات و خوى افعال و رفتاهاى پسنديده عقلى و شرعى سرزندآن هيات را خلق حسن (يا خـوى نـيـكـو) مى نامند و اگر افعال زشت و ناپسند سرزند آن را خلق سيئ (يا خوى بد و ناپسند) مى نامند.

تشخيص خويها از يكديگر.

 ـ امـام عـلـى (ع ) : تـشـخيص خويها از يكديگر و آشكار كردن خويهاى پسنديده و سركوب كردن خويهاى ناپسند راس دانش ودانايى است .

ـ امـام عـسـكـرى (ع ) : هـمـانـا بـخـشـنـدگـى را انـدازه اى اسـت كـه اگـر از آن فـراتـر رود اسـراف اسـت ودورانـديـشى را اندازه اى است كه چون از آن تجاوز شود بزدلى است و صرفه جويى راحدى است كه اگر از آن فراتر رود بخل است و شجاعت را نيز اندازه اى است كه فراتر از آن تهور و بيباكى است .

ابـوحـامـد غـزالـى مـى نـويـسـد : هـمـان گونه كه زيبايى چهره ظاهرى تنها بازيبايى چشمان فـراهـم نـمـى آيـد بـلكه بايد همه اعضاى ديگر مانند بينى و دهان و گونه نيز زيبا باشد تا زيبايى چـهره كامل گردد , در درون و باطن آدمى نيز چهار عنصر اصلى است كه بايد اين هر چهار ركن زيـباباشند تا زيبايى و نيكويى خلق كامل گردد وقتى اركان چهارگانه باطنى متعادل و متناسب شـدندخوشخويى فراهم مى شود اين اركان عبارتند از : نيروى علم , نيروى خشم , نيروى شهوت ونيروى اعتدال ميان سه نيروى ياد شده ديگر حسن و اعتدال نيروى خشم را شجاعت مى گويندو حـسن و اعتدال نيروى شهوت را عفت مى نامند اگر نيروى خشم از حد اعتدل فزونتر شود آن را تهور مى نامند و اگر به ضعف و كاستى بگرايد آن را ترسويى و بزدلى مى گويند نيروى شهوت نيز اگـر از مرز اعتدال به فزونى گرايدآن را شره و سيرى ناپذيرى مى نامند و اگر به كاستى گرايد آن را خمود وسرد مزاجى مى گويندآنچه پسنديده است همان اعتدال و حد وسط است كه فضيلت مـى باشد و طرفهاى افراط وتفريط رذيلت و نكوهيده اند اما نيروى عدالت , طرف افراط و تفريط يا افزايش و كاهش ندارد بلكه يك نقطه مقابل و ضد دارد و آن ستم و جور است .

واما نيروى دانش يا حكمت , جانب افراط آن را كه استفاده از آن در راه رسيدن به هدفهاى باطل و نـادرسـت بـاشـد مـكارى وجربزه مى گويند و جنبه تفريط آن را بلاهت و كودنى حد وسط آن را حكمت مى نامند.
بنابراين اركان و مبانى اخلاق چهار چيز است : حكمت , شجاعت , عفت وعدالت همه خويهاى نيك و پسنديده از اعتدال اين چهار اصل سر مى زند.
ريشه اين توضيحات غزالى اين فرمايش اميرالمؤمنين (ع ) در حديث زير است :.
ـ امام على (ع ) : فضايل بر چهار گونه اند: اول : حكمت كه جانمايه آن در فكر و انديشه است ,دوم : عفت كه شالوده آن شهوت است , سوم : قدرت و توانايى كه اساس آن خشم است وچهارم : عدالت كه ريشه آن اعتدال هواى نفس است .

ارزش اخلاق .

 ـ اسـحـاق بـن عـمـار از امـام صـادق (ع ) ـ :خـلـق وخـوى بـخششى است كه خداى عزوجل به آفـريـدگـانـش عطا مى فرمايد برخى از آنهاغريزى است وبرخى به نيت وقصد است (با تصميم و تـمرين به دست مى آيد) عرض كردم :كدام يك از اين دو بهتر است ؟
فرمود: كسى كه خوى غريزى دارد بر آن سرشته شده وجز آن نتواند كند وصاحب خوى اكتسابى بر طاعت صبورى مى ورزد, پس اين بهتر است .

ـ پيامبر خدا (ص ) : خويها عطيه هاى خداى عزوجل هستند پس , هرگاه خداوند بنده اى را دوست بدارد خوى نيكو بدو عطا كند وهرگاه بنده اى را ناخوش بدارد خوى ناپسند و زشت به وى دهد.
ـ امام على (ع ) : حسن اخلاق دليل برشرافت خانوادگى است .

ـ پاك نژادترين مردمان خوش اخلاقترين آنهاست .

خويهاى والا.

 ـ امـام عـلـى (ع ) : نـفسهاى خود را براخلاق نيكو تمرين و رياضت دهيد , زيرا كه بنده مسلمان با حسن خلق خود به درجه روزه گيرشب زنده دار مى رسد.
ـ در كـسـب خـويـهاى پسنديده وآرزوهاى بزرگ و منزلتهاى والا بايكديگر رقابت كنيد تا پاداش بزرگ بيابيد.
ـ اگـر چـاره اى از رقـابـت كـردن نداريد , پس در به دست آوردن خصلتهاى پسنديده و خويهاى بزرگوارانه رقابت كنيد.
ـ پيامبر خدا (ص ) : خداوند خويهاى والارا دوست دارد و خويهاى پست را ناخوش مى دارد.
ـ امـام على (ع ) : اگر هم به بهشت اميد (وباور) نمى داشتيم و از دوزخ نمى هراسيديم و پاداش و كـيـفـرى در ميان نمى بود باز شايسته بودكه در طلب مكارم اخلاق برآييم , زيرا كه راه موفقيت و پيروزى در تحصيل مكارم اخلاق است .

ـ بـر شما باد به تحصيل مكارم اخلاق كه آن مايه رفعت و سربلندى است و از خويهاى پست دورى كنيد كه آن انسانهاى شريف راپست مى كند و مجد و بزرگوارى را از بين مى برد.

تشويق به كسب مكارم اخلاق .

 تشويق به كسب مكارم اخلاق ((1)) .
ـ امام على (ع ) : در راه كسب مكارم اخلاق پشتكار و پايدارى ورزيد.
ـ در راه تـحـصـيل مكارم اخلاق نهايت كوشش خود را به كار زن تا از گناهان برهى و مكارم رابه دست آورى .

ـ مكارم اخلاق به كمال نرسد , مگر با عفاف و ايثار.
ـ از سودمندترين غنيمتها دولت كريمان و بزرگوارى است .

ـ اگر خواهان مكارم و بزرگواريهاهستى از حرامها دورى كن .

دشوارى تحصيل مكارم .

 ـ امام على (ع ) : مكارم و بزرگواريها با دشوارى به دست مى آيد و مزد و ثواب با رنج .

تفسير مكارم اخلاق (1).

 ـ امام صادق (ع ) : خداى تبارك وتعالى رسول خدا (ص ) را به مكارم اخلاق مخصوص گردانيد پس شـما نيز خود را بيازماييد , اگر اين خويها در شما بود خداى عز و جل را سپاس گوييد و از او اين مـكـارم را بـيـشتر بخواهيد سپس آنها را ده خوى برشمرد : يقين , قناعت , صبر , شكر , بردبارى , خوشخويى , بخشندگى ,غيرت , شجاعت و جوانمردى .

ـ مـكارم ده تاست : اگر مى توانى آنها را داشته باش , زيرا گاهى شخص آنها را دارد ولى فرزندش ندارد و گاهى در فرزندش هست ودر پدرش نيست و گاهى در بنده هست و در آزاد نيست (اين ده خـوى كـريـمـانـه عـبارتند از :)استقامت در برابر حوادث , راستگويى , امانتدارى , صله رحم , مـيـهمان نوازى , اطعام بينوا ,جبران كردن نيكيها , رعايت حق و حرمت همسايه , مراعات حق و حرمت رفيق و در راس همه شرم و حيا.
ـ امـام على (ع ) : از جمله مكارم اخلاق اين است كه با آن كه از تو بريده ارتباط برقرار كنى , به آن كه از تو دريغ ورزيده عطا كنى و ازآن كه به تو ستم كرده است درگذرى .

ـ امام صادق (ع ) درباره مكارم اخلاق سؤال شد , فرمود : گذشت از كسى كه به تو ستم كرده است , ارتـباط برقرار كردن با كسى كه از تو بريده است , عطا كردن به آن كه از دادن چيزى به تودريغ كرده است و گفتن حق اگر چه بر ضد خودت باشد.
ـ به جراح مدائنى فرمود : آيا به توبگويم كه مكارم اخلاق چيست ؟
گذشت كردن از مردم , كمك مالى كردن به برادر (دينى ) خودو بسيار به ياد خدا بودن .

ـ پيامبر خدا (ص ) : دادگرى نيكوست امادر فرمانروايان نيكوتر است , بخشندگى زيباست اما در تـوانـگران زيباتر است , پارسايى نيكوست اما در دانشمندان نيكوتر است , شكيبايى نيكوست اما در فـقـيـران نيكوتر است , توبه نيكوست اما در جوانان نيكوتر است , و شرم و حيا نيكوست اما در زنان نيكوتر است .

تفسير مكارم اخلاق (2).

 ـ پيامبر خدا (ص ) : همانا من برانگيخته شده ام تا مكارم اخلاق را به كمال رسانم .

ـ همانا من برانگيخته شده ام تا نيكويى خويها را به كمال رسانم .

ـ امـام عـلـى (ع ) : گـيـرم كـه امـيـد به پاداش و ترس از كيفر در ميان نباشد , آيا بايد به مكارم اخلاق پشت كنيد؟
.
ـ پـيـامـبـر خـدا (ص ) : بر شما باد به تحصيل مكارم اخلاق , زيرا كه خداوند عزوجل مرا براى آنها برانگيخت و ازمكارم اخلاق است كه آدمى از كسى كه به وى ستم كرده است در گذرد و به كسى كـه چيزى را ازو دريغ داشته است عطا كند و با آن كه از وى بريده است پيوند برقرار سازدو از آن كه به عيادتش نرفته است عيادت كند.
ـ امام على (ع ) : اى كميل ! به خانواده خود فرمان ده كه در روز به دنبال كسب مكارم اخلاق روند و در شب نياز كسى را كه خفته است بر آورند.
ـ پـيـامـبـر خـدا (ص ) : خـداى سـبحان مكارم اخلاق را سبب پيوند ميان خود و بندگانش قرار داده است , پس , هريك از شما را همين بس كه به خويى كه متصل به خداست چنگ آويزد.

بهترين مكارم اخلاق .

 ـ امام على (ع ) : بهترين مكارم اخلاق ,ايثار است .

ـ بالاترين مرتبه بخشندگى و كرامت , ايثار است .

ـ يكى از خوبترين مكارم اخلاق ,دورى كردن از حرامهاست .

ـ از خوبترين مكارم اخلاق , احسان و خوبى كردن است .

ـ خوبترين مكارم اخلاق , بخشندگى است .

ـ بهترين مكارم اخلاق , گذشت توانا (بر انتقام ) است وبخشش كسى كه خود نيازمند است .

ـ گذشت , تاج مكارم اخلاق است .

ـ اداى آنچه لازم و واجب است , از برترين مكارم اخلاق است .

ـ برترين كرم و بخشندگى اين است كه نعمت را (بر كسى ) تمام كنى .

انتخاب خويهاى نيك .

 ـ امـام عـلـى (ع ) : نـفـس خـود را بـه بخشندگى عادت ده و از هر خويى خوبترينش را براى آن برگزين , زيرا كه خوبى عادت مى شود.
ـ از بـدترين هر خويى بپرهيز و در راه دورى كردن از آن با نفست جهاد كن , زيرا كه بدى لجوج و سرسخت است .

پيامدهاى خوشخويى .

 ـ امام صادق (ع ) : خوشخويى روزى رازياد مى كند.
ـ امام على (ع ) : اخلاق نيكو روزيها رازياد مى كند و ميان دوستان انس و الفت پديد مى آورد.
ـ امام صادق (ع ) : نيكى كردن و خوشخويى خانه ها را آباد و عمرها را زياد مى كند.
ـ خوشخويى گناه را مى گدازد ,همچنان كه آفتاب يخ را.
ـ امام على (ع ) : گنجهاى روزى دروسعت اخلاق نهفته است .

ـ پيامبر خدا (ص ) : حسن خلق رشته دوستى را استوار مى كند.
ـ امام على (ع ) : با اخلاق نيكوست كه روزيها زياد مى شود.
ـ آن كه خوى نيك داشته باشد دوستانش زياد شوند و دلها به او انس و الفت گيرند.
ـ اخلاقت را نيكو گردان تا خداوند حسابت را آسان گرداند.
ـ امـام صـادق (ع ) : لـقمان به فرزندش گفت : فرزندم ! اگر چيزى نداشتى كه باآن به خويشانت رسيدگى كنى و به برادرانت احسان نمايى , (دست كم ) نيكخويى و خوشرويى خود را ازدست مده , زيرا كسى كه نيكخو باشدنيكان او را دوست بدارند و بدكاران از وى دورى كنند.

بدخويى (1).

 قرآن .

((بـه سـبب رحمت خداست كه تو با آنان چنين خوشخوى و مهربان هستى اگر تندخو و سختدل مـى بودى از گرد تو پراكنده مى شدند , پس بر آنها ببخشاى و برايشان آمرزش بخواه و در كارها با ايـشـان مـشـورت كـن و چـون قـصـد كارى كنى بر خداى توكل كن كه خدا توكل كنندگان را دوست دارد)).
((خشن مردى (است ) , ناشناخته نسب )).
ـ امام صادق (ع ) : بدخويى كردار را تباه مى سازد همچنان كه سركه عسل را.
ـ پيامبر خدا (ص ) : خوى بد كار را تباه مى كند, همان گونه كه سركه عسل را.
ـ بد خويى گناهى نابخشودنى است .

ـ خـداونـد از آدم بـدخـوى تـوبـه نـمـى پـذيـرد عـرض شد : اى رسول خدا , چرا؟
فرمود : چون هرگاه ازگناهى توبه كند درورطه گناهى بدتر از آن كه توبه كرده است مى افتد.
ـ امام على (ع ) : بدخويى بدترين همنشين است .

ـ بدخويى مايه تيره روزى و شكنجه روح است .

ـ بدخويى انسان را تنها مى كند و انس و الفت (ديگران ) را از بين مى برد.
ـ بدخويى خويش و نزديك را تنها مى گذارد و دورو بيگانه را فرارى مى دهد.
ـ امام صادق (ع ) : لقمان به فرزندش فرمود : فرزندم ! از غمزدگى و بى حوصلگى و بد خويى وكم صـبرى دورى كن كه هيچ دوستى تحمل اين خصلتها را ندارد در كارهايت آرام و بردبارباش و در به دوش كشيدن خرج و مخارج برادران صبورى كن و باهمگان خوشخو باش .

ـ پيامبر خدا (ص ) در پاسخ به اين پرسش كه شومى و ناخجستگى چيست ؟
فرمود : بدخويى .

ـ امـام عـلـى (ع ) , در پـاسخ به اين سؤال كه : اندوه چه كسى پايدارتر است ؟
فرمود: آن كه از همه بدخوتر باشد.
ـ بدخويى يكى از دو عذاب است .

ـ پيامبر خدا (ص ) : دو خوى در مؤمن فراهم نيايد : بخل ورزى و بدخويى .

ـ امام على (ع ) : تنهايى و وحشتى بدتراز بدخويى نيست .

بدخويى (2).

 ـ به پيامبر خدا (ص ) عرض شد : فلان زن روزها را روزه مى گيرد و شبها را به عبادت مى گذراند امـا بـداخـلاق است و همسايگانش را با زبان خود مى آزارد , حضرت فرمود : خيرى در او نيست او دوزخى است .

ـ پـيامبر خدا (ص ) در هنگام دفن سعد بن معاذ فرمود : فشارى بر او وارد آمد علت را جوياشدند , فرمود : چون , با خانواده اش كمى كج خلق بود.
ـ همانا بنده به سبب بد اخلاقيش به پايين ترين جاى دوزخ مى رسد.

فرجام بدخويى .

 ـ امام صادق (ع ) : هر كه بداخلاق باشدخودش را عذاب دهد.
ـ امام على (ع ) : آن كه بداخلاق باشد خانواده اش از او دلتنگ و بيزار شوند.
ـ هر كه كم تحمل باشد (وتندخو) آسايشش اندك گردد.
ـ آدم بد اخلاق از پيدا كردن دوست و رفيق درماند.
ـ هركه اخلاقش بد باشد روزيش تنگ شود.
ـ آدم بدخوى بسيار خطا كند وزندگيش تلخ شود.
ـ هر كه بدخوى شد به گوشش اذان بگوييد.
ـ امام صادق (ع ) : گوشت گوشت مى روياند و هركس چهل روز گوشت نخورد بدخلق شود.

تفسير خويهاى نكوهيده .

 ـ پـيامبر خدا (ص ) : آيا شما را از كم شباهت ترينتان به خودم آگاه نسازم ؟
عرض كردند : چرا , اى رسول خدا , فرمود : زشتگوى بى آبروى بى شرم , بخيل , متكبر, كينه توز , حسود , سنگدل , كسى كه هيچ خيرى از او برنمى خيزد و كسى از شرش در امان نيست .

ـ اى اباذر! نه عيبجوى باش و نه ثناگوى و نه بدگوى ونه ستيزنده و مجادله گر.
ـ امام صادق (ع ) : از دو خصلت بپرهيز : بيتابى و تنبلى , زيرا گر بيتاب و كم حوصله باشى برحق شكيبايى نكنى و اگر سست و تنبل باشى حقى را نپردازى .

ـ امـام سجاد (ع ) ـ از دعاى آن حضرت در پناه بردن به خدا از ناملايمات و بداخلاقى و كردارهاى نـكوهيده ـ : بار خدايا ! به تو پناه مى برم از برانگيخته شدن آزمندى و تند شدن آتش خشم و چيره گشتن حسادت وكم صبرى وقانع نبودن ودرنده خويى .

ـ امـام عـلـى (ع ) : نـه خـصـلـت از نـه گـروه زشـت تر است تا از ديگران : درماندگى و ناتوانى ازفـرمانروايان , بخل ورزى از توانگران , زود خشمى از دانشمندان , بچگى از ميانسالان , جدايى از مـردم از سـران , دروغگويى از قاضيان , بيمارى مزمن از پزشكان , بى حيايى از زنان وسختگيرى و ستمگرى از قدرتمندان .

برترين خويها.

 ـ امام باقر (ع ) در پاسخ به اين پرسش كه برترين خويها كدام است ؟
فرمود :شكيبايى و بخشندگى .

ـ امـام عـلـى (ع ) : گـرامـيـتـرين خويهابخشندگى است وآن خوى كه سودش فراگيرتر است دادگرى است .

ـ شريفترين خويها فروتنى و بردبارى و نرمخويى است .

ـ خوبترين خويها آن است كه تو را به تحصيل مكارم اخلاق وادارد.
ـ زيبنده ترين خويها پارسايى وپاكدامنى است .

زيباترين خصلتها.

 ـ امام صادق (ع ) در پاسخ به پرسش يحيى بن عمران حلبى از زيباترين خصلتها فرمود: وقار بدون هيبت و بخشش بدون انتظارپاداش و سرگرم شدن به غير مال و متاع دنيا.
ـ امام باقر (ع ) : بهترين اخلاق ائمه و شيعيان با فضيلت ما , تقيه و ملزم كردن خود به رعايت حقوق برادران است .

ـ امام صادق (ع ) : تقيه براى حفظدين و برادران است و چنانچه جان بيگانه (ترسان خ ل ) را حفظ كند آن از بهترين خصلتهاى كريمانه است .

همبستگى سجاياى اخلاقى .

 ـ امام على (ع ) : اگر در وجود كسى خصلتى پسنديده باشد انتظار خصلتهاى پسنديده ديگرى را نيز در او داشته باشيد.
ـ امام صادق (ع ) : خصلتهاى نيك اخلاقى به يكديگر بسته اند.
ـ امام على (ع ) : هر گاه قرآن تو را به خويى نيك فرا خواند , خود را به همانندهاى آن وادار كن .

شراب .

شراب .

 قرآن .

((و از مـيوه هاى نخلها و تاكها شرابى مستى آور و رزقى نيكو به دست مى آوريد و خردمندان را در اين عبرتى است )).
((تـو را از شـراب و قـمار مى پرسند , بگو : در آن دو گناهى بزرگ و سودهايى است براى مردم و گناهشان از سودشان بيشتر است و از تو مى پرسند , چه چيز انفاق كنند , بگو : آنچه افزون آيد خدا آيات را اينچنين براى شما بيان مى كند ,باشد كه بينديشيد)).
((اى كـسـانى كه ايمان آورده ايد ! شراب و قمار و بتها و شرطبندى با تيرها, پليدى و كار شيطان است از آن اجتناب كنيد تارستگار شويد)).
ـ پـيـامـبر خدا (ص ) : لعنت خدا بر شراب و شراب گير و آن كه درختى را براى تهيه شراب بكارد وشـرابـخوار و ساقى شراب و شراب فروش و خريدار شراب و كسى كه پول شرابفروشى را بخورد و آن را جابه جا كند و كسى كه شراب برايش حمل شود.
ـ خدا لعنت كرده است شراب و شرابگير وشرابخوار وساقى شراب و جابه جا كننده آن وكسى را كه برايش حمل مى شودوفروشنده و خريدار وكسى را كه از پول شراب مصرف كند.
ـ شراب و ايمان هرگز در درون يا دل كسى با هم جمع نمى شوند.
ـ امـام صادق (ع ) : خداوند هرگزپيامبرى را برنينگيخت مگر آن كه مى دانست كه چون دين او را كـامـل كـنـد تـحريم شرابخوارى نيز در آن است شراب هميشه حرام بوده است دين از خصلتى به خصلتى ديگر تحول مى يابد واگر از ابتدا كامل بود مردم دين را نمى پذيرفتند.

شراب مادر زشتكاريهاست .

 ـ پيامبر خدا (ص ) : شراب مادر زشتكاريهاو گناهان بزرگ است .

ـ شراب مادر زشتيها و بزرگترين گناه كبيره است .

ـ شراب , منبع پليديهاست .

ـ شراب گرد آورنده گناهان وام الخبائث و كليد بديهاست .

ـ امـام صـادق (ع ) : شـرابـخـوارى كـلـيد هربدى است و شرابخوار كتاب خداى عزوجل را دروغ مى شمارد , زيرا اگر آن را باور داشت حرام آن را بر خود حرام مى دانست .

ـ پيامبر خدا (ص ) : بديها همه در يك خانه جمع شده اند و كليد آن خانه شرابخوارى است .

ـ امام صادق (ع ) : خداوند عزوجل بر در بدى و پليدى قفلها زده و كليدهاى آن قفلها را شراب قرار داده است و بدتر از شراب دروغ است .

نهى از نشستن بر سفره هاى شراب .

 ـ امام على (ع ) : بر سر سفره اى كه درآن شراب نوشيده مى شود منشينيد , زيرا كه آدمى نمى داند چه وقت جانش ستانده مى شود.
ـ پيامبر خدا (ص ) : كسى كه به خدا وروز واپسين ايمان داشته باشد نبايد بر سر سفره اى كه در آن شراب خورده مى شود بنشينيد.
ـ مـلعون است , ملعون است , كسى كه با ميل خود بر سر سفره اى كه در آن شراب نوشيده مى شود بنشيند.

علت تحريم شراب .

 ـ امام صادق (ع ) در پاسخ به سؤال مفضل از علت تحريم خمر فرمود : خداوند شراب را به علت تاثير بـد و فـسـادى كه به وجود مى آورد حرام كرد , زيرا ميگسار دچار رعشه (اندام )مى شود , نورانيت دلش از بين مى رود , مردانگى و مروت را از دست مى دهد , در ارتكاب كارهاى حرام و خونريزى و زنا گستاخ و بى پروا مى شود و در حال مستى و نابخردى هيچ بعيدنيست كه به محارم خود تجاوز كند شراب بر شرابخوار جز شر وبدى نمى افزايد.
ـ امام باقر (ع ) : خداوند شراب را به علت تاثير بد و تباهى زايى آن حرام فرمود.
ـ هـمان گونه كه درخت شراب از هر درختى بلندتر مى شود , تاثيرات سؤ شراب نيز از هرگناهى بيشتر است .

ـ امـام رضـا (ع ) : خـداونـد شراب را حرام فرمود , زيرا شراب تباهى مى آورد , عقل شرابخواران را دگـرگـون مـى كـنـد و آنـان را به انكار خداى عزوجل و دروغ وتهمت بستن به او وپيامبرش وا مى دارد و ديگر اعمالى چون تبهكارى و قتل كه از شرابخواران سر مى زند.
ـ امام على (ع ) : خداوند براى حفظعقل , ترك شرابخوارى را واجب گردانيد.

فرجام شرابخوارى .

 ـ امـام عـلـى (ع ) : هـركس بداند كه شراب حرام است و آن را بنوشد خداوند او را از گل سرشته به زردابه دوزخيان بنوشاند.
ـ دائم الـخـمـر هـمچون بت پرست خدا را ديدار خواهد كرد به آن حضرت عرض شد : دائم الخمر كيست ؟
فرمود : كسى كه هرگاه شراب بيابد بنوشد.
ـ كسى كه مستى آور بنوشد تا چهل شبانه روز نمازش پذيرفته نشود.
ـ پيامبر خدا (ص ) : كسى كه شراب بنوشد نماز چهل شب او پذيرفته نشود و اگر دوباره بنوشد باز از روزى كـه نـوشـيـده نـماز چهل شبش مقبول نيفتد و اگر در خلال آن چهل روز بميرد و توبه نكرده باشد خداوند در روزرستاخيز او را از گل سرشته شده به زردابه دوزخيان بنوشاند.

نحوه رفتار با شرابخوار.

 ـ پيامبر خدا (ص ) : شرابخوار اگر سخنى گفت باور نكنيد , اگر خواستگارى كرد به او زن ندهيد , اگر بيمار شد به عيادتش نرويد , اگر مرد بر جنازه اش حاضر نشويد و به او امانت مسپاريد.
ـ با شرابخوار همنشينى نكنيد , اگر بيمار شدند عيادتشان نرويد , جنازه شان را تشييع نكنيد , بر مرده شان نماز نخوانيد , زيرا آنان سگهاى دوزخ هستند , چنان كه خداوند فرموده است : ((در آتش گم شويد و بامن سخن مگوييد)).
ـ شرابخوار به گوگرد مى ماند , به او نزديك مشويد كه شما را بدبو مى كند همچنان كه گوگرد بـدبوست شرابخوار شب و روز در خشم خداست هر كس شب را به مستى سركند , تا صبح عروس شيطان است و از اين رو , صبح بايدغسل كند همچنان كه غسل جنابت مى كند.
ـ هر كه شب را به مستى گذراند تا صبح عروس شيطان باشد.

چگونگى محشور شدن شرابخوار.

 ـ امام صادق (ع ) : آنان كه در دنيا از مسكرات سيراب شوند تشنه كام مى ميرند و تشنه كام محشور مى شوند و تشنه كام به دوزخ مى روند.
ـ پـيـامـبـر خـدا (ص ) : دائم الخمر در روز قيامت در حالى كه چشمانش كبود , چهره اش سياه , لبهايش آويخته و آب دهانش سرازيراست آورده مى شود.
ـ ميگسار در حالى از گور خود خارج مى شود كه بر پيشانيش نوشته شده است : محروم ونوميد از رحمت خدا.
ـ سـوگـنـد بـه آن كه مرا به حق پيامبر كرد, در روز رستاخيز شرابخوار را مى آورند در حالى كه چهره اش سياه است و سرش را به زمين مى كوبد و مى گويد : آه از تشنگى .

تشويق به ترك شرابخوارى هرچندبه خاطر غير خدا.

 ـ پيامبر خدا (ص ) : هر كه براى غير خدا(هم كه شده ) شرابخوارى را رها كند خداوند او را از شراب خـالـص و مهر شده بنوشاند على (ع )عرض كرد : براى غير خدا ؟
فرمود : آرى , به خدا قسم , براى حفظ (سلامتى ) خويش .

ـ امـام صـادق (ع ) : كـسـى كه شرابخوارى را براى غير خدا (هم كه شده ) رها كند خداوند او را از شـراب ناب و مهر شده بنوشاند راوى عرض كرد : يابن رسول اللّه ! كسى كه شراب را براى غير خدا ترك كند ؟
فرمود : آرى به خداقسم , براى حفظ (سلامتى ) خويش .

حرام بودن هر آنچه تاثير شراب داشته باشد.

 ـ امام كاظم (ع ) : خداى عز و جل شراب را به خاطر نامش حرام نكرده بلكه به سبب پيامدهاى آن حرامش كرده است پس , هر چيزى كه پيامدهاى شراب را داشته باشد آن نيز شراب است .

خمس .

خمس .

 قرآن .

((بـدانـيـد كـه هـرگاه چيزى فراچنگ آورديد , يك پنجم آن ازآن خدا و پيامبر و خويشاوندان و يتيمان است )).
ـ پيامبر خدا (ص ) : نه از اين غنيمت و نه از اين كرك كوهان شتر چيزى جز خمس از آن من نيست و همان خمس هم به شما برگردانده مى شود , پس حتى نخ و سوزن (غنيمتى ) را هم بدهيد.
ـ از خيانت كردن در غنايم بپرهيزيد,اگر پيش از محاسبه و پرداخت خمس غنيمت , مردى با زنى (از اسيران جنگى ) ازدواج كند يامركبى (از غنايم ) را سوار شود آن خيانت در غنايم است .

ـ ابو حمزه ثمالى آيه خمس را بر امام باقر (ع ) تلاوت كرد , حضرت فرمود : آنچه از خداست متعلق به پيامبر اوست و آنچه متعلق به پيامبر اوست به ما تعلق دارد.

گمنامى .

فضيلت گمنامى و آثار آن .

 ـ پيامبر خدا (ص ) : خداوند نيكوكاران بى نام و نشان خدا ترس را دوست دارد , كسانى كه هرگاه غايب باشند كسى جويايشان نمى شودو وقتى حضور دارند كسى از آنان دعوت به عمل نمى آوردو شناخته شده نيستند دلهايشان چراغ هدايت است , از هر تاريكى و ظلمتى بيرون مى روند.
ـ مـحـبـوبـتـريـن بـنـدگان نزد خداى تعالى پرهيزگاران گمنامند , همانان كه هرگاه غايب بـاشـنـدكـسى جوياى حالشان نمى شود و وقتى حضور دارند ناشناخته اند آنان پيشوايان هدايتند وچراغهاى دانش .

ـ امام صادق (ع ) : اگرتوانستيدناشناخته بمانيد چنين كنيد , زيرا وقتى نزد خدا ستوده باشى تورا چه زيان كه مردم ستايشت نكنند و در نظرشان نكوهيده باشى .

ـ امام على (ع ) : خودنمايى و شهرت خواهى را واگذار و خود را پنهان كن تاياد تو نكنند و شناخته نشوى و رازدارباش و خاموش تا سالم و در امان بمانى ـ سپس با دست خود به سينه اش اشاره كرد نيكان راشادمان كنى و نابكاران را ـ با دستش به عموم اشاره فرمود ـ به خشم آورى .

ـ خـودنمايى و شهرت طلبى را كناربگذار وخودت را علم نكن تا مشهور و شناخته شوى سكوت و خاموشى گزين تا سالم مانى ,نيكان را شاد سازى و نابكاران را به خشم آورى .

ـ به كميل بن زياد فرمود : آرام باش و خود را شهره مساز , خويش را پنهان دار تا ياد تو نكنند , علم بياموز تا دانا شوى .

ـ پيامبر خدا (ص ) : هيچ بنده اى به فرمانروايى نزديك نشد مگر آن كه از خداى تعالى دورگشت و مـال و ثـروتـش فـراوان نـشد مگر آن كه حسابش سخت گشت ومريدانش زياد نشدندمگر آن كه شيطانهايش افزون گشتند.
ـ امـام عـلى (ع ) ـ در توصيف آخرالزمان : زمانى مى رسد كه هيچ كس در آن زمان نجات نمى يابد مـگـر مـؤمـن حق پرست بى نام ونشان , اگر حاضر باشد كسى او را نمى شناسد و اگر غايب باشد كسى به جستجويش بر نمى آيداين افراد چراغهاى هدايتند ونشانه هاى روشن براى شبروان .

ـ امام صادق (ع ) : هركه خواهد نامش بلند شود بايد گمنامى پيشه كند.
ـ امام على (ع ) : همانا در گمنامى آسايشى است .

ـ دانسته هاى بسيار مايه رنج و محنت است و آميزش زياد با مردم موجب فتنه .

ـ پيامبر خدا (ص ) : هان ! بهترين بندگان خدا كسى است كه با تقوا و پاكيزه جان و گمنام باشد و بدترين بندگان خدا كسى است كه انگشت نما باشد.
ـ بنده تا زمانى كه جايگاهش دانسته نباشد در خير و خوبى به سر مى برد , اما همين كه جايگاهش شناخته شد فتنه اى به سراغش آيدكه بر آن پايدارى نتواند , مگر آن كس كه خداوند پايدارش بدارد .

ـ بـسـا يـك لاقـبـاى ژنده پوشى كه كسى به او اعتنايى نكند اما اگر خدا را سوگند دهد خداوند سوگندش را بپذيرد (و دعا يا نفرينش رامستجاب كند).
ـ امـام صـادق (ع ) : ســلامـت چـنـدان كمياب است كه راه جستن آن پوشيده و ناپيداست و اگر سلامت در چيزى باشد تقريبا درگمنامى است .

ترس .

ترس (از خدا).

 قرآن .

((از بـستر خواب پهلو تهى مى كنند , پروردگارشان را بابيم و اميد مى خوانند و از آنچه روزيشان كرده ايم انفاق مى كنند)).
ـ امام على (ع ) : ترس (از خدا) پيراهن خداشناسان است .

ـ امـام باقر (ع ) : با ترس راستين خود را از ابليس حفظ كن و از اميد دروغين بپرهيز , زيرا كه تو را در ترس واقعى مى افكند.
ـ مـصـيبتى چون بى خردى نيست وبى خرديى چون كم يقينى و كم يقينى اى چون نترسيدن (از خدا) و نترسيدنى چون نداشتن غم از دست دادن ترس (از خدا).
ـ امام على (ع ) : ترس از عذاب , خداخوى پرهيزگاران است .

ـ ترس از خدا مجمع ايمان است .

ـ از خدا برحذر باشيد چنان كه او خودشما را از خويش برحذر داشته است و از او بترسيد آن گونه كه آثار آن در شما آشكار شود.
ـ امـام سجاد (ع ) : اى فرزند آدم ! تا زمانى كه ترس (از خدا) جامه زيرين تو باشد و اندوه بالاپوشت پيوسته در خير و خوبى خواهى بود.
ـ امام على (ع ) : در وصيت خود به هنگام وفات به فرزندش حسن فرمود : تو را سفارش مى كنم كه در نهان و آشكار از خدا بترسى .

ـ براى پيمودن راه دراز (سفر آخرت ) از ترس طولانى (از خدا و عذاب آخرت ) كمك بگيريد.
ـ پيامبر خدا (ص ) : راس حكمت ترس از خداست .

ـ ترس از خدا مجمع خوبيهاست .

ـ حفص : كسى را بيمناكتر بر نفس خويش و اميدوارتر (به خدا) از موسى بن جعفر نديدم .

ـ امـام عـلى (ع ) : آن گاه كه خداوند مردم را گرد آورد آواز دهنده اى در ميان آنان ندا دهد كه : اى مـردم ! امـروز نـزديكترين شما به خداوند كسى است كه (در دنيا) بيش از همه خدا ترس بوده است .


جلد 4 - بخش 2

ـ پيامبر خدا (ص ) : بلند پايه ترين مردم نزد خدا ترسانترين آنها از اوست .

از خدا چنان بترس كه گويى او را مى بينى .

ـ پـيـامبر خدا (ص ) : سه چيز نجاتبخش است ترس از خدادر نهان چنان كه گويى او را مى بينى , چه اگر تو او را نمى بينى او تو را مى بيند.
ـ امـام صـادق (ع ) : از خدا چنان بترس كه گويى او را مى بينى , چه اگر تو او را نمى بينى او تو را مى بيند اگر فكر كنى كه او تو را نمى بيندهر آينه كافر شده اى و اگر بدانى كه او تو را مى بيند و با ايـن حـال دور از چـشـم مردم و در برابرديدگان خدا گناه كنى بيگمان او را در حد پست ترين بينندگان خود قرار داده اى .

ـ پيامبر خدا (ص ) در سفارش خود به على (ع ) فرمود : تو را به داشتن خصلتهايى سفارش مى كنم آنها را از من به خاطر بسپار سوم آن كه : از خداى عز و جل چنان بترسى كه گويى او را مى بينى .

خدا ترسى به اندازه خداشناسى است .

قرآن .

((همچنين از مردم و جنبندگان و چارپايان گوناگون (آفريد) هر آينه از ميان بندگان خدا تنها دانشمندان از او مى ترسند همانا خداوند پيروزمند و آمرزنده است )).
ـ پيامبر خدا (ص ) : هركه خداشناس تر باشد خدا ترس تر است .

ـ امام على (ع ) : عالمترين مردم به خداى سبحان ترسانترين آنها از اوست .

ـ امـام باقر (ع ) : در حكمت آل داودآمده است : اى فرزند آدم ! دلت سخت گشته است وبزرگى خدا را از ياد برده اى , اگر خدا رامى شناختى و بزرگيش را مى دانستى همواره از او ترسان بودى .

ـ امام صادق (ع ) : آن كه خدا را شناخت از خدا ترسيد و آن كه از خدا ترسيد دل از دنيا بركند.
ـ امام على (ع ) : خود شناس ترين مردم خدا ترس ترين آنهاست .

مؤمن ميان دو ترس به سر مى برد.

 ـ پيامبر خدا (ص ) : همانا مؤمن ميان دوترس كار مى كند : ميان زمانى كه از عمرش گذشته است و نـمـى داند خدا با او چه مى كندمى آمرزدش يا نه ! و ميان زمانى كه از عمرش باقى مانده است و نمى داند خدا درباره او چه حكم خواهد كرد پس , بايد كه بنده مؤمن از خود براى خود و از دنيايش بـراى آخرتش و درجوانى پيش از پيرى و در زندگى پيش از فرارسيدن مرگ بهره برگيرد , زيرا سوگند به آن كه جان محمد در دست اوست پس از دنيا ديگر عذرخواهى و توبه اى در كار نيست و بعد از آن سرايى جز بهشت يا دوزخ نباشد.
ـ امـام صـادق (ع ) : مـؤمـن مـيـان دو ترس به سر مى برد : گناهى كه در گذشته كرده است و نـمى داند خدا با آن چه كرده است (آن را بخشيده يانه ) و عمرى كه باقى مانده است و نمى داند در آن مـدت چـه گناهان مهلكى مرتكب خواهدشد, بنابراين , مؤمن پيوسته ترسان است و جز ترس اصلاحش نكند.
ـ امام على (ع ) : مؤمن , هرچند نيكوكارباشد, شب وروز را در بيم وهراس به سر مى برد, زيرا او ميان دو حـالـت بـه سـر مى برد: زمانى كه گذشته است و نمى داند خدا با او چه كرده است و اجلى كه نزديك گشته و نمى داند چه خطراتى (از گناهان ) گريبانگيرش خواهد شد.

مؤمن در بيم و اميد به سر مى برد.

 قرآن .

((آيـا آن كـس كه در همه ساعات شب در سجده و قيام به عبادت پرداخته و ازآخرت بيمناك و به رحمت پروردگار خويش اميدوار است با آن كس كه چنين نيست يكسان است ؟
بگو: آيا آنهايى كه مى دانند با آنهايى كه نمى دانند برابرند ؟
تنها خردمندان پند مى پذيرند)).
ـ پـيـامـبـر خدا (ص ) : اگر اندازه رحمت خدا را بدانيد بر آن تكيه خواهيد كرد و جز اندكى عمل نخواهيد كرد و اگر اندازه خشم خدا رابدانيد خواهيد پنداشت كه هرگز نجات نمى يابيد.
ـ اگر مؤمن از كيفر خدا آگاه بود هيچ مؤمنى به بهشت اميد نمى بست و اگر كافر از رحمت خدا آگاه بود هيچ كافرى از بهشت نوميدنمى شد.
ـ امام صادق (ع ) : سزاوار است كه مؤمن از خداوند چنان بترسد كه گويى بر لبه دوزخ قرار دارد و به او چنان اميدوار باشد كه گويى اهل بهشت است .

ـ امام على (ع ) : بهترين كارها برابر بودن بيم و اميد است .

ـ امـام صـادق (ع ) : بـه خداوند چنان اميدوار باش كه تو را بر انجام گناهان بى پروا نكند و از خدا چنان بترس كه تو را از رحمت اونوميد نسازد.
ـ پدرم (ع ) مى فرمود: هيچ بنده مؤمنى نيست مگر آن كه در دلش دو نور است : نور ترس و نور اميد كه اگر هريك از آنها را وزن كنى بر ديگرى فزونى نيابد.
ـ از سفارشهاى لقمان به فرزندش اين بود: از خداى عز و جل چنان بترس كه اگر نيكى جن و انس را نـزدش آورى (باز گمان كنى كه )تو را عذاب كند و به او چنان اميدوار باشد كه اگر گناهان جن و انس را نزدش ببرى تو را خواهدبخشيد.
ـ لقمان (ع ) ـ در اندرز به فرزندش فرمود ـ : فرزندم ! داراى دو دل باش : با يك دل از خدا بترس , تـرسى كه در آن تفريط راه نيابد وبا دلى ديگر به خدا اميدوار باشد , اميدى كه مايه فريب و غفلت (از عذاب و خشم خدا) نشود.
ـ امـام عـلـى (ع ) : از پـروردگارت چنان بترس كه تو را از اميد بستن به او باز دارد و به او چونان كسى اميد بند كه از خوف او ايمن نيست .

ـ اگـر مـى تـوانـيـد مـيـان تـرس شـديـد از خـداو حسن ظن و اميدتان به او , جمع كنيد , زيرا خوش گمانى واميدوارى بنده به خدا به اندازه بيم وهراس او از پروردگارش مى باشد آن كس كه حسن ظن و اميدوارى او به خدا بيشتر باشدترسش از خدا بيشتر است .

نشانه هاى خداترس .

 قرآن .

((امـا هركس كه از عظمت پروردگارش ترسيده و نفس را از هوى باز داشته است بهشت جايگاه اوست )).
ـ امام على (ع ) : كسى كه به چيزى اميدوار باشد در طلب آن بر مى آيد و آن كه از چيزى بترسد از آن مـى گريزد من نمى دانم ترس و بيم آن كسى كه با خواهشى نفسانى رو به رو شود اما آن را , به سـبب آنچه از آن مى ترسد(عذاب و كيفر الهى ) , رها نمى كند, چه معنا دارد و نمى دانم اميدوارى كـسى كه به سختى ومصيبتى گرفتار مى شود اما اميدش (به اجر و ثواب الهى ) او را به شكيبايى در برابر آن وانمى دارد چه مفهومى دارد.
ـ هـر تـرسـى حقيقى است جز ترس از خدا كه بيمار وآفت زده است ((2)) اگر كسى از بنده اى از بـندگان خدا بترسد آثار ترس در رفتار او آشكارمى شود اما در برابرپروردگار خود چنين نيست , پس او ترس از بندگان را نقد مى شمارد و ترس از آفريدگارخويش را نسيه و وعده .

ـ امـام صـادق (ع ) : بـنده مؤمن نباشد مگرآن گاه كه بيمناك و اميدوار باشد و بيمناك واميدوار نباشد مگر آن گاه كه بيم و اميد او را به عمل كشاند.
ـ امام على (ع ) : همانا خداى را بندگانى است كه ترس از خدا دلهايشان را شكسته است و از اين رو , زبـان در كـام كـشيده اند در حالى كه مردمانى سخنور و خردمند و صاحبدل و نجيب هستند, با اعـمـال پـاك به سوى خدا مى شتابند,اعمال زياد را در پيشگاه او زياد نمى شمارند وبه عمل اندك خشنود نمى شوند , خود را بدترين مردمان مى دانند در حالى كه مردمانى زيرك و نيكوكارند.
ـ امام صادق (ع ) : ترسان (از خدا) كسى است كه هراس زبانش را بند آورده باشد.
ـ امام كاظم (ع ) : از خدا نترسد آن كه درباره او نينديشد , و كسى كه درباره خدا تدبر نكند , دلش باشناخت ثابت و استوارى كه آن راببيند و حقيقتش را در دل خويش بيابد پيوند نخورد وهيچ كس چنين نباشد مگر آن كه گفتارش كردارش را تاييد كند و باطنش با ظاهرش سازگار باشد.
ـ امـام عـلى (ع ) : تعجب است از كسى كه از كيفرى مى ترسد و از گناه باز نمى ايستد و به پاداش اميد دارد اما توبه و عمل نمى كند.
ـ كسى كه از پروردگار خويش بترسد از ستمكارى خود دارى كند.
ـ امـام باقر (ع ): ترسى چون ترس بازدارنده (از گناه و كيفر) و اميدى چون اميد يارى كننده (بر كار نيك و رسيدن به ثواب الهى )نيست .

ـ امام صادق (ع ) : جاه خواهى و شهرت طلبى در قلب انسان ترسان هراسان (از خداوند و عذاب او) وجود ندارد.

تفسير ترس .

 قرآن .

((و حـتما شما را پس از ايشان در آن سرزمين جاى خواهيم داد اين از آن كسى است كه از عظمت من و از وعده عذاب من بترسد)).
((و براى آن كس كه از عظمت پروردگارش بترسد دو بهشت است )).
ـ امـام عـلـى (ع ) ـ مردى را ديد كه آثارترس در او هويداست , فرمود ـ : تو را چه شده است ؟
عرض كرد: از خدا مى ترسم حضرت فرمود: اى بنده خدا, از گناهان خويش بترس واز اين كه بر بندگان او ستم كنى وخداوند به عدل خود با تو رفتار كند هراسان باش , تكاليف او را انجام ده و از فرمانهاى او كه تو را اصلاح مى كندسرپيچى مكن , چون اين كارها را كردى , ديگر ازخداوند ترسى به دل راه مده كه او به هيچ كس ستم نمى كند و او را بيش از آن كه سزاوار باشدعذاب نمى دهد, مگر آن كه از بـدعـاقـبتى واين كه اعمال ورفتارت تغيير يابد (وبه بدى گرايى )ترسان باشى اگر خواهى كه خداوند تو را از بد فرجامى در امان دارد بدان كه هركارخوبى مى كنى از فضل و توفيق خداست وهر بدى كه مى كنى خداوند به تو مهلت و فرصت مى دهد, ازبردبارى و گذشت خدا نسبت به خود بر حذر باش .

ـ از ستم پروردگارتان نترسيد (زيرااو به كسى ستم نمى كند) بلكه از ستم خود برخويش بترسيد.
ـ جز از گناه خود مترس و جز به پروردگار خويش اميد مبند.
ـ هيچ يك از شما نبايد جز به پروردگار خويش اميد بندد و جز از گناه خويش بترسد.
ـ در كمال جوانمردى آدمى همين بس كه آنچه را زيبنده او نيست فرو گذارد و در كمال پاكى و درستى او همين بس كه از گناهان خويش بسيار هراسان باشد.
ـ هر گاه از خدا بترسى به سوى اوگريزى و هرگاه از مخلوق بترسى از وى بگريزى .

پيامدهاى ترس .

 قرآن .

((در ايـنها براى كسانى كه از عذاب آخرت بيمناكندعبرتى است , درآن روز كه مردم گرد آورده شوند و آن روز كه مردم را در آن حاضر آورند)).
((و شما را پس از ايشان در آن سرزمين جاى خواهيم داد اين از آن كسى است كه از عظمت من و از وعده عذاب من بترسد)).
((و براى آن كه از عظمت پروردگار خويش بترسد, دو بهشت است )).
((و اما آن كه از عظمت پروردگار خويش ترسيد و نفس را از هوى باز داشت , همانا بهشت جايگاه اوست )).
ـ امام على (ع ) : ترس , بازداشتگاه نفس از گناهان و جلوگيرنده آن از نافرمانيهاست .

ـ ترس , بازدارنده خوبى است ازگناهان .

ـ از خـداوند چونان كسى بترس كه دل خويش را با انديشه (درباره خدا) مشغول داشته است , زيرا ترس جايگاه امن و بازداشتگاه نفس از گناهان است .

ـ آن كه ترسش (از خدا) زياد باشد كمتر آسيب بيند.
ـ امـام صـادق (ع ) درباره آيه ((براى آن كه از عظمت پروردگار خويش بترسد دو بهشت است )) فرمود : كسى كه بداند خداوند او رامى بيند و گفته هايش را مى شنود و هر كار خوب و بدى بكند خـدا از آن آگـاه اسـت و بـديـن سـبب از زشتكارى باز ايستد , او همان كسى است كه از عظمت پروردگار خويش ترسيده و نفس را ازهوى و هوس باز داشته است .

ـ پيامبر خدا (ص ) : اگر از خدا چنان كه بايد بترسيد هر آينه دانشى به دست خواهيد آورد بدور از هر گونه جهل و نادانى و اگر خداى راچنان كه شايد بشناسيد هر آينه با دعاى شما كوهها از جاى كنده شود.
ـ امام على (ع ) : آن كه بترسد شبانه راه پيمايد.
ـ پـيـامبر خدا (ص ) : آن كه (از خطرات راه و راهزنان ) بترسد شبانه حركت كند و كسى كه شبرو باشد , به منزل رسد بدانيد كه كالاى خدا گرانبهاست , بدانيد كه كالاى خدا بهشت است .

هركه از خدا بترسد همه چيز از او بترسد.
ـ امـام صـادق (ع ) : هـركـه از خـدا بترسدخداوند همه چيز را از او بترساند و هركه از خدا نترسد خداوند او را از همه چيز ترسان كند.
ـ پـيـامـبـر خـدا (ص ) : هـركـه ازخـداى عـزوجـل بـترسد همه اشيا از او بترسند و هركه از خدا نترسدخداوند او را از هر چيز بترساند.
ـ امـام عـلـى (ع ): هـركـه از خدا ترسد خداوند او را از هر چيز در امان دارد و هركه از مردم ترسد خداى سبحان او را از هر چيزهراسان كند.
ـ امـام صـادق (ع ) ـ به معلى بن خنيس فرمود ـ : اى معلى ! از خداوند عزت و قدرت بخواه تا تو را قـدرتـمند و توانا كند عرض كرد :چگونه , يابن رسول اللّه ؟
فرمود : اى معلى ! از خدا بترس , همه چيز از تو مى ترسد.
ـ پـيـامـبـر خـدا (ص ) : هـر كه از خدا بترسدخداوند همه چيز را از او هراسان كند و هركه از خدا نترسد, خداوند او را از همه چيز هراسان سازد.
ـ امام حسن (ع ) : هر كه خدا را بندگى كند خداوند همه اشيا را بنده او گرداند.
ـ امام هادى (ع ) : هر كه از خدا پروا كند, همگان از او پروا كنند.
نقش خدا ترسى در ايمنى از كيفرهاى الهى .

قرآن .

((آگاه باشيد كه دوستان خدا را بيمى نيست و غمگين نمى شوند , همان كسانى كه ايمان آوردند و پروا پيشه مى كردند.
((هـر آينه آنان كه گفتند پروردگار ما خداست و سپس پايدارى ورزيدند , بيمى بر آنان نيست و اندوهگين نمى شوند)).
((هـر آيـنـه از مـيان آنان كه ايمان آورده اند و يهود و صابئان و نصارا هر كه به خدا و روز واپسين ايمان داشته باشد و كارشايسته كند بيمى بر او نيست و محزون نمى شود)).
((آرى , هـركـس كـه از روى اخـلاص رو بـه خدا كند و نيكوكار بود , پاداشش را از پروردگارش خواهد گرفت و دستخوش بيم و اندوه نمى شود)).
ـ پـيـامـبر خدا (ص ) : هر كه با عملى زشت يا خواهشى نفسانى رو به رو شود و از ترس خداى عز و جل از آن دورى كند خداوند آتش رابر او حرام گرداند و از آن ترس و وحشت بزرگ (روز قيامت ) درامـانـش دارد و آنـچـه را دركـتاب خود در آيه ((و براى آن كه از مقام پروردگارش بترسد دو بهشت است )) به او وعده داده است , برايش عملى سازد.
ـ امـام صادق (ع ) : بيچاره آدميزاد ! اگر همچنان كه از نادارى مى ترسد از دوزخ مى ترسيد, ازهر دوى آنـهـا درامـان مـى مـانـد و اگـر هـمـچـنـان كه در آشكار از مردم مى ترسد در نهان نيز از خدامى ترسيد در هر دو سراى سعادتمند مى شد.
ـ بـه امـام حـسـيـن (ع ) گـفـتـه شد : چقدر از پروردگارت ترسانى ! فرمود : در روز رستاخيز ايمن نيست مگر آن كس كه در دنيا از خداوند ترسان باشد.
ـ پيامبر خدا (ص ) : خداى تبارك وتعالى فرمود: به عزت و جلالم سوگند كه براى بنده ام دوترس و دو امـنـيت فراهم نمى آورم , اگر در دنيا خود را از من ايمن بداند در روز رستاخيز او راهراسان كنم و اگر در دنيا از من بترسد در روز قيامت او را ايمن گردانم .

ـ امام على (ع ): ترس , (مايه )امنيت است .

ـ آن كه ترسيد در امان ماند.
ـ ميوه ترس , امنيت است .

ـ بترس تا ايمن بمانى , خود را در امان مدان كه گرفتار ترس مى شوى .

ـ از پـروردگارت بترس و به رحمت او اميدوار باش , تا تو را از آنچه مى ترسى ايمن دارد و به آنچه اميد دارى برساند.
ـ خردمند را نسزد كه چون راه رسيدن به امنيت را بيابد باز هم ترس پيشه كند.
ـ امـام كـاظـم (ع ) : خـداونـد تـرسـندگان را نه به اندازه خوف و ترس آنان , كه به اندازه كرم و بخشندگى خود (از عذاب ) ايمن مى گرداند.

انواع ترس .

 ـ تـرس پـنـج گـونه است : خوف , خشيت , وجل , رهبت , وهيبت خوف از آن گنهكاران است , خشيت ويژه دانشمندان , وجل از آن فروتنان و خاشعان و رهبت از آن عابدان و هيبت از آن عارفان و امـا خوف به خاطرگناهان , خداى تعالى فرموده است : ((و براى كسى كه از مقام پروردگارش بـتـرسـد دو بهشت است )) و خشيت به خاطر مشاهده تقصير, خداوند عزوجل فرموده است : ((از مـيان بندگان خداتنها دانشمندان از او مى ترسند)) و وجل به سبب ترك خدمت , خداى عزوجل فـرمـوده اسـت :((آنان كه چون ياد خدا شود دلهايشان ترسان گردد)) و رهبت به خاطر مشاهده تـقـصـيـر , خداوندعزوجل فرموده است : ((از روى اميد و بيم ما را مى خوانند)) و هيبت به سبب مـشـاهـده حـق درهنگام كشف اسرار عارفان , خداوند عزوجل فرموده است : ((خداوند شما را از خويش بر حذرمى دارد)) كه اشاره به همين معنا دارد.

بر حذر داشتن از ترسيدن از غيرخدا.

 قرآن .

((آن شـيـطان است كه در دل دوستان خود بيم مى افكند اگر ايمان آورده ايد از آنها مترسيد , از من بترسيد)).
((كسانى كه پيامهاى خدا را مى رسانند و از او مى ترسند و از هيچ كس جز او نمى ترسند , خدا براى حسابرسى اعمالشان كافى است )).
ـ امـام عـلى (ع ) در نكوهش مدعى ترس ازخدافرمود: ترس از بندگان را نقد مى شمارد و ترس از آفريدگارش را نسيه و وعده .

ـ پيامبر خدا (ص ) : خداوند بر فرزند آدم مسلط نكرد مگر كسى را كه فرزند آدم از او مى ترسد اگر فـرزنـد آدم از كسى جز خدا نمى ترسيدخداوند جز خود كسى را بر او مسلط نمى كرد و فرزند آدم واگذار نشد مگر به كسى كه به او اميدبسته باشد اگر فرزند آدم جز به خدا اميد نمى بست به غير خدا واگذار نمى شد.
ـ امام صادق (ع ) : همانا مؤمن دوست خداست , ياريش مى رساند وبراى او كار مى كند ودرباره او جز حق نمى گويد واز غيراو نمى ترسد.
ـ امـام عـلـى (ع ) : مـوسـى (ع ) هـرگـز بـرخـود نترسيد , بلكه از چيره گشتن نادانان و پيروز شدن گمراهان بترسيد.
ـ بـدترين انسان كسى است كه در كار پروردگارش از مردم بترسد و نسبت به مردم ازپروردگار خويش نترسد.

آن جا كه نبايد ترسيد.

 قرآن .

((در راه خدا جهاد مى كنند و از سرزنش هيچ سرزنشگرى نمى هراسند)).
((آن شيطان است كه در دل دوستان خود بيم مى افكند اگر ايمان آورده ايد از آنها مترسيد از من بترسيد)).
ـ امـام على (ع ) : در راه خدا از سرزنش هيچ نكوهشگرى مترسيد كه او شما را در برابر هر كس كه بخواهد به شما گزندى برساند وستمى روا دارد محافظت مى كند.
ـ پيامبر خدا (ص ) : خوشا آن كه ترس از خدا او را از ترس از مردم باز داشته باشد.
ـ در راه خدا از سرزنش هيچ سرزنش كننده اى پروا به دل راه مده .

ـ ابوذر : پيامبر خدا (ص ) به من سفارش فرمود كه در راه خدا از سرزنش هيچ سرزنشگرى نهراسم .

از مكر خدا نبايد ايمن بود.

 قرآن .

((آيا پنداشتند كه از مكر (وكيفر) خدا در امانند ؟
از مكرخدا جز زيانكاران ايمن ننشينند)).
((و غافل بودند كه اگر آنها حيله اى انديشيده اند, ما نيز حيله اى انديشيده ايم )).
ـ امام حسين (ع ) : از آنان مباش كه براى بندگان نگران كيفر گناهانشان هستند, اما خويشتن را از كيفر گناهان خويش ايمن مى شمارند, زيرا خداى تبارك وتعالى بهشت خود را براحتى به دست نمى دهد وجز با طاعت خداوند و خواست او به آنچه نزد اوست نتوان رسيد.
ـ امام على (ع ) : هركه از مكر خدا ايمن نشيند, ايمن نماند.

برحذر داشتن از بى پروايى .

 ـ امـام صـادق (ع ) : مـردمـى گـنـاهـان بسيار كردند و بر اثر آن هراسان شدند و از عذاب سخت خـدابـيـمناك گشتند عده اى آمدند و گفتند : گناهان شما به گردن ما پس خداى عزوجل بر آنان عذاب فرستاد و آن گاه فرمود : آنان از من ترسيدند , اما شما گستاخى كرديد.
ـ امـام عـلى (ع ) : كسى كه بر گناهان خويش اصرار ورزد, در برابر خشم پروردگارش گستاخ و بى پروا شده است .

ـ وه كه چه بردبار است آن خداى نيرومند ! وتو موجود ناتوان چه گستاخى در نافرمانى او!.
ـ همانا خداى سبحان آدم وقيح گستاخ ‌بر گناهان را دشمن دارد.

رفتار مناسب در هنگام ترس از چيزى .

 ـ امـام عـلـى (ع ) : هـر گـاه از كارى ترسيدى خود را به كام آن بينداز , زيرا ترس شديد از آن كار دشوارتر و زيانبارتر از اقدام به آن كار است .

ـ هـرگاه از سختى و دشوارى كارى ترسيدى در برابر آن سرسختى نشان بده رامت مى شود ودر برابر حوادث روزگار چاره انديشى كن برتو آسان مى شوند.

ترس (متفرقه ).

 ـ امـام صـادق (ع ) : هرگاه وارد جايى شدى كه مى ترسى اين آيه را بخوان : ((رب ادخلنى مدخل صـدق واخـرجـنى مخرج صدق واجعل لى من لدنك سلطانا نصيرا)) (پروردگارا مرا به ورودگاه راسـتـين وارد و از خروجگاه راستين خارج كن و از جانب خويش , قدرتى ياريگر برايم قرار بده ) و هرگاه كسى را كه از او مى ترسى ديدى آية الكرسى را بخوان .

ـ امام على (ع ) : هركه كسى را نترساند هرگز نترسد.
ـ امام رضا (ع ) : كسى كه در (گناه ) اندك از خدا نترسد در (گناه ) بسيار هم از او نمى ترسد.
خيانت .

خيانت .

 قرآن .

((اى كـسـانـى كـه ايـمـان آورده ايد مى دانيد كه نبايد به خداو پيامبرش خيانت كنيد و در امانت خيانت ورزيد)).
ـ پـيـامـبر خدا (ص ) : چهار چيز است كه يكى از آنها به خانه اى درنيايد مگر اين كه آن خانه ويران شود و از بركت آباد نشود : خيانت ,دزدى , شرابخوارى و زنا.
ـ امام صادق (ع ) : مؤمن بر هر خويى سرشته مى شود مگر خيانت و دروغ .

ـ انـسـان بـر خـصـلـتـهايى ساخته شده است اما بر هر خصلتى ساخته شود بر خيانت و دروغ بنا نمى گردد.
ـ پيامبر خدا (ص ) : از ما نيست كسى كه در امانت خيانت كند.
ـ از ما نيست كسى كه نسبت به زن و مال مسلمانى خيانت ورزد.
ـ حيله گرى و فريب و خيانت دردوزخند.
ـ امام على (ع ) : خيانت برادردروغ است .

ـ خيانت عهد شكنى است .

ـ خيانت همريشه دروغ و بهتان است .

ـ خيانت در راس نفاق است .

ـ از خيانت كردن بپرهيز كه آن بدترين گناه است و خائن به سبب خيانتكارى خود به آتش عذاب شود.
ـ از خيانت كردن دورى كنيد كه خيانت كردن دور شدن از اسلام است .

ـ سرآمد نفاق , خيانت است .

ـ در راس كفر , خيانت است .

ـ ابوثمامه : خدمت امام باقر(ع ) رسيدم و عرض كردم : فدايت شوم , من مى خواهم مجاور مكه شوم و به مرجئه بدهكارم , چه مى فرمايى ؟
فرمود : بدهى خود را بپرداز و مواظب باش كه خداى تعالى را بدون آن كه دينى به گردنت باشد ديدار كنى , زيرا مؤمن خيانت نمى كند.
ـ امام على (ع ) : كسى كه به امانت اهميت ندهد گرفتار خيانت شود.
ـ خيانت كردن نشانگر كمبود پارسايى و نبود ديندارى است .

ـ بدترين مردم كسى است كه به امانتدارى اعتقاد نداشته باشد و از خيانت پرهيز نكند.
ـ امام صادق (ع ) از وكيل خود حساب مى كشيد و او پيوسته مى گفت : به خدا من خيانت نكرده ام , بـه خـدا مـن خـيانت نكرده ام حضرت فرمود : اى فلانى ! خيانت كرده باشى يا مال مرا هدر داده بـاشـى بـراى من يكسان است , زيرا گناه خيانت به گردن توست سپس فرمود : پيامبر خدا (ص ) فـرمـود : اگر ازروزى خود بگريزيد روزى در پى شما مى آيد تا به شما برسد , همچنان كه اگر از اجـل خـودبـگـريـزيد به دنبالتان مى آيد تا به شما برسد وكسى كه خيانتى كند به همان مقدار از روزيش كم مى شود و گناه آن برايش نوشته مى گردد.

نهى از خيانت كردن حتى به خيانتكار.

 ـ پيامبر خدا (ص ) : به كسى كه به توخيانت كرده است خيانت نكن كه تو نيز چون او خواهى بود.
ـ امـام عـلـى (ع ) : بـه آن كـه تـو را امين شمرده است خيانت مكن هرچند او به تو خيانت ورزد و دشمنت را بدنام مكن هرچند او تو رابدنام كرده باشد.
ـ سـلـيـمـان بـن خـالـد به امام صادق (ع )عرض كرد : من به مردى مالى سپردم و او انكار كرد و سوگند خورد كه چيزى به او نداده ام سپس مالى از او به دست من افتاد آيا مى توانم آن را به جاى مالى كه از من گرفت و انكارش كرد و سوگند خورد بردارم ؟
حضرت فرمود : اگر او خيانت كرد تو خيانت مكن و كارى را كه ازاو خرده مى گيرى خودت مرتكب نشو.
ـ معاوية بن عمار به امام صادق (ع )عرض كرد : من به كسى پولى مى سپارم و او انكار مى كند كه به وى چيزى سپرده ام , بعد از مدتى او مالى به من مى سپارد آيا مى توانم آن را به جاى پولى كه نزد او دارم (و به من نمى دهد)بردارم ؟
فرمود : نه , اين خيانت است .

تفسير خيانت و خائن .

 ـ امام باقر (ع ) درباره آيه ((به خدا وپيامبر خيانت نكنيد و در امانتهايتان خيانت مورزيد)) فرمود : خيانت به خدا و پيامبر همان نافرمانى ايشان است واما خيانت در امانت , هر انسانى امانتدار فرايضى است كه خداوند بر اوواجب كرده است .

ـ پيامبر خدا (ص ) : فاش كردن رازبرادرت خيانت است , پس از اين كار دورى كن .

ـ امام جواد (ع ) : در خيانتكارى مردهمين بس كه امانتدار خيانتكاران باشد.
ـ امـام صادق (ع ) ـ به هارون نابينا فرمود : اى هارون ! خداى تبارك و تعالى به خويشتن سوگند ياد كرده كه خائنى را همجوار خودنكند هارون مى گويد : عرض كردم : خائن كيست ؟
فرمود : آن كه درهمى يا چيزى از مال دنيارا از مؤمنى دريغ دارد و پنهان كند.
ـ هريك از ياران ما كه برادرش در مشكلى از او كمك بخواهد و وى با تمام توان خود در كمك به او نكوشد , هر آينه به خدا و پيامبر او و مؤمنان خيانت كرده است .

ـ امـام عـلـى (ع ) : خـيـانـتـكـار كـسى است كه خود را به غير خود مشغول دارد و امروزش بدتر ازديروزش باشد.
ـ پـيـامـبـر خـدا (ص ) : نشانه خيانتكار چهار چيز است : نافرمانى خداى رحمان , آزار رساندن به همسايگان , نفرت از همگنان و نزديك شدن به طغيان و سركشى .

اوج خيانت .

 ـ امام على (ع ) : اوج خيانت , خيانت كردن به دوست صميمى و شكستن عهد و پيمانهاست .

ـ پـيـامـبر خدا (ص ) : در علم و دانش با يكديگر صادق و يكرنگ باشيد , زيرا خيانت در علم بدتر از خيانت در مال است .

ـ امام على (ع ) : يكى از زشت ترين خيانتها , خيانت در سپرده هاست .

ـ بزرگترين خيانت , خيانت ملت است و زشت ترين دغل , دغلكارى پيشوايان است .

خيانت (متفرقه ).

 ـ امام صادق (ع ) : بدترين مردمان بازرگانان خيانتكارند.
ـ امام على (ع ) : عهدشكنى زشت ترين خيانت است .

ـ هرگاه گناهان (خيانتها) آشكار شود بركتها از ميان برود.
ـ گاه باشد كه خيرخواه مورد اعتماد خيانت كند و آن كه خائن شمرده مى شود خيرخواهى كند.
ـ هركه روزگار را امين دانست روزگاربه او خيانت كرد.
خوبى .

خوبى .

 قرآن .

((روزى كه هركس كارهاى خوب و كارهاى بد خود را دربرابر خويش حاضر بيند , آرزو كند كه اى كـاش مـيـان او و كـردار بـدش فـاصله اى بزرگ بود خداوند شما را از خودش مى ترساند و خدا بر بندگانش مهربان است )).
ـ پـيـامـبـر خـدا (ص ) : همه عمر خويش را جوياى خوبى باشيد و تا مى توانيد از آتش بگريزيد ,كه جوينده بهشت و گريزنده از آتش در خواب غفلت به سر نمى برند.
ـ هر كه خوبى بكارد زودا كه خوبى بدرود.
ـ امام على (ع ) : كار خوب , اندوخته اى ماندنى و ميوه اى پاكيزه و خوشگوار است .

ـ در انجام كارهاى نيك شتاب ورزيدو مباد كه ديگران به آنها سزاوارتر از شما شوند.
ـ كشتگر درخت خوبى , شيرين ترين ميوه را از آن مى چيند.
ـ هر كس كار خوب كند , نتيجه اش پيش از همه به خود او رسد.
ـ هركه جامه خوبى به تن كند از بدى برهنه گردد.

آسانى و دشوارى كار خوب .

 ـ امام على (ع ) : كار خوب آسانتر از كاربد است .

ـ شـمـا در بـرابـر ديدگان كسى هستيد كه گناه را بر شما حرام كرده و راههاى فرمانبردارى را برايتان آسان و هموار كرده است .

ـ امـام باقر (ع ) : همانا كار خوب بر دنياپرستان همانقدر سنگين است كه در روز قيامت درترازوى اعمالشان سنگينى مى كند.

مجمع خوبيها.

 ـ امـام عـلـى (ع ) : هـمه خوبيها در سه خصلت گرد آمده است : نگاه كردن , خاموشى و گفتار هر نـگاهى كه مايه عبرت نباشد سهو است و هر سكوتى كه با انديشيدن همراه نباشد غفلت است و هر سخنى كه ياد خدا در آن نباشدهياهوست پس , خوشا آن كه نگاهش عبرت باشد و سكوتش انديشه و گفتارش ذكر خدا و برگناه خويش بگريد و مردم از گزند او در امان باشند.
ـ امام سجاد (ع ) : همه خوبيها را در بر كندن چشم طمع از مال و منال مردم , فراهم ديدم .

ـ امام باقر (ع ) : خداوند به آدم (ع ) وحى فرمود : اى آدم ! من همه خوبيها را در چهار جمله براى تو گـرد مـى آورم : يـكـى از آنها از من است , يكى از آن تو , يكى به من و تو مربوط مى شودو يكى به رابـطـه تـو و مردم اما آن كه مخصوص من باشد اين است كه مرا بپرستى و هيچ چيز راشريك من نـگـردانى و آن كه از آن تو باشد اين است كه من كارتو را پاداشى دهم كه سخت به آن نيازمندى و آن كـه مـيـان من و تو باشد اين است كه تو دعا كنى و من اجابت كنم و آن كه به رابطه ميان تو و مردم مربوط مى شود اين است كه براى آنان همان پسندى كه بر خود مى پسندى .

ـ امام سجاد (ع ) : همه خير و خوبى خويشتن دارى است .

ـ امـام صادق (ع ) : همه خوبى و تمام بدى فراروى توست و خير و شر كلى را جز در آخرت نبينى , زيرا خداى عز و جل همه خوبى را در بهشت و تمام بدى را در دوزخ قرار داده است .

ـ چه مى شود اگر هريك از شما با اندك كارى , به همه خوبيها دست يابد ؟
راوى مى گويد : عرض كردم : فدايت شوم , با چه كارى ؟
فرمود : با شاد كردن شيعيان ما , كه ما را شادمى كند.
ـ امام على (ع ) : سه چيز مجمع خوبيهاست : نعمت بخشى , رعايت عهد و پيمانها و صله رحم .

ـ عـمـل كـردن بـه آنـچـه مـانـدنـى است و حقير شمردن آنچه از بين رفتنى است , مجمع همه خوبيهاست .

ـ دوسـتى كردن براى خدا و دشمنى ورزيدن براى خدا و دوست داشتن براى خدا و نفرت داشتن براى خدا , مجمع همه خوبيهاست .

ـ امام صادق (ع ) : تمام بدى در خانه اى نهاده شده و دنيا دوستى را كليد آن كرده اند و همه خوبى در خانه اى قرار داده شده و كليد آن دل بر كندن از دنيا قرار داده شده است .

ـ پيامبر خدا (ص ) : هر كه از نرمخويى و مدارا محروم باشد از همه خوبيها محروم است .

ـ همانا با عقل به همه خوبيها مى توان رسيد و آن كس كه عقل ندارد دين ندارد.
ـ دانايى سرآمد همه خوبيهاست و نادانى سرآمد همه بديها.
ـ امام على (ع ) : خوبى تمام در كسى است كه ارزش و اندازه خويش را بشناسد.
ـ همه خوبيها در وجود كسى است كه قدر و اندازه خويش را بشناسد.
ـ پيامبر خدا (ص ) : ترس از خدا مجمع خوبيهاست .

عوامل رسيدن به خير دنيا و آخرت .

 ـ امام صادق (ع ) : اگر خواهى كه به آرزويت برسى و به خير دنيا و آخرت دست يابى چشم طمع از مـال مردم برگير و خود را ازمردگان بشمار و خود را از هيچ كس برتر و بالاتر مپندار و همچنان كه از دارايى خود نگهدارى مى كنى , زبانت را نيز نگهدار.
ـ مردى از اهالى كوفه نامه اى به امام سجاد(ع ) نوشته از ايشان درباره خير دنيا و آخرت جويا شد , حضرت به او چنين پاسخ نوشت :.
بـه نـام خـداوند بخشنده مهربان اما بعد, كسى كه در راه خشنود كردن خدا از خشم مردم پروايى نـداشـتـه باشد , خداوند او را از امور مردم بى نياز گرداند و خود كفايتش كند و هر كه براى جلب خشنودى مردم خدا را به خشم آورد , خداوند او را به مردم واگذارد , والسلام .

ـ امام على (ع ) : خوبى دنيا و آخرت در رازدارى و دوستى با نيكوكاران گرد آمده است .

ـ پـيـامبر خدا (ص ) : آيا به شما نگويم كه خير دنيا و آخرت در چيست و هرگاه افسرده و غمگين شـديـد خـدا را بـخـوانيد و او غمتان رابزدايد ؟
عرض كردند : چرا , اى پيامبر خدا فرمود بگوييد : مـعـبـودى جـز خـدا نـيـسـت اوپـروردگـار ماست وچيزى را شريك او نمى دانيم و سپس آنچه مى خواهيد از خدا بطلبيد.
ـ امـام عـلى (ع ) : سه چيز است كه هر كس داشته باشد خوبى دنيا و آخرت روزيش شده است آن سـه چـيـز عبارتند از : راضى بودن به قضاى الهى , صبر كردن بر بلا و گرفتارى و شكر كردن در هنگام آسايش و رفاه .

ـ خداى سبحان چيزى از خير دنيا وآخرت را به بنده اى نداد مگر به سبب خوشخويى و نيت پاك او .

ـ پـيامبر خدا (ص ) : هر كه را خداوند چهار خصلت دهد خير دنيا و آخرت را به او داده است عرض شـد : اى پيامبر خدا ! آن چهارخصلت كدام است ؟
فرمود : دل سپاسگزار , زبان گويا به ذكر خدا , مسكن متوسط و همسرشايسته .

ـ چهار چيز است كه به هركس داده شود خير دنيا و آخرت به او داده شده است بدن شكيبا , زبان گويا به ذكر خدا , دل سپاسگزار وهمسر شايسته .

ـ امـام عـلى (ع ) : چهار چيز است كه به هر كس داده شود خير دنيا و آخرت به او داده شده است : راستگويى , امانتدارى , عفت شكم وخوشخويى .

ـ مردى از امام صادق (ع ) خواهش كرد به او چيزى بياموزد كه مايه رسيدن به خير دنيا و آخرت و مختصر باشد حضرت فرمود : دروغ نگو.
ـ امام صادق (ع ) : سه چيز هميشه كمياب است : برادر خدايى , همسر شايسته و همراه در ديندارى و فـرزنـد سـر بـه راه , هر كه يكى از اين سه را داشته باشد به خير دنيا و آخرت و بهره فراوان دنيا دست يافته است .

ـ پـيامبر خدا (ص ) : به هر كس در دنياچهار خصلت داده شود خير دنيا و آخرت به او داده شده و بهره خويش از آن دو برگرفته است :ورع و پارسايى كه او را از حرامهاى خدا باز دارد, خوشخويى كه با آن در ميان مردم سركند ,بردبارى كه با آن جهالت نادان را از خود دور سازد و همسر شايسته كه در كار دنيا و آخرت اورا يارى رساند.
ـ امـام باقر (ع ) : در كتاب على (ع ) خوانديم كه پيامبر خدا(ص ) بر منبر فرمود : سوگند به خداى يگانه كه هرگز خير دنيا و آخرت به مؤمنى داده نشد مگر به سبب حسن ظن واميدوارى او به خدا و خوشخويى او و خويشتندارى ازغيبت مؤمنان .

ـ امـام عـلـى (ع ) : مـردى خـدمت پيامبر (ص )آمد و عرض كرد : مرا كارى بياموز كه به سبب آن خداوند و نيز بندگانش مرا دوست بدارندوخدا ثروتم را زياد كند و تندرستم بدارد و عمرم را دراز گرداند و با تو محشورم فرمايد پيامبرفرمود : اين شش چيز كه بر شمردى نياز به شش چيز دارد : اگـر خواهى خداوند تو را دوست بدارد از او بترس و تقواى او پيش گير , اگر خواهى كه مردمان دوستت بدارند به آنان نيكى كن و چشم طمع از دست آنان بر گير , اگر خواهى خداوند دارايى تو را زيـاد گـرداند مالت را پاك كن , اگر خواهى كه خداوند تو را تندرست بدارد زياد صدقه بده , و اگـر خـواهـى كـه خـداونـد عمرت رادراز گرداند صله ارحام كن , و اگر خواهى كه تو را با من محشور فرمايد در پيشگاه خداى واحدقهار سجده هاى طولانى كن .

تفسير خوبى .

 ـ امام على (ع ) : خير و خوبى اين نيست كه مال و فرزند زياد داشته باشى , بلكه خير اين است كه تو را دانـش بـسـيار و بردبارى زياد باشد وبا عبادت پروردگارت بر مردمان سرفرازى كنى وهرگاه خوبى كنى خداوند را سپاس گويى وچون بدى كنى از پروردگارت آمرزش بخواهى .

ـ امـام حسن (ع ) : خيرى كه در آن هيچ شر و بدى نيست : شكر بر نعمتهاست و شكيبايى در برابر ناملايمات .

ـ امـام عـلـى (ع ) : خـيرى كه در پى آن دوزخ باشد خير نيست و شرى كه بهشت در پى آورد شر نيست .

هرگاه خداوندخوبى بنده اى رابخواهد.

 ـ امـام صادق (ع ) : هر گاه خداوند خوبى بنده اى را بخواهد او را به دنيا بى اعتنا گرداند, در دين فـقـيـه و آگاهش كند و به عيبهايش بيناسازد, اين سه خصلت به هركس داده شود خوبى دنيا و آخرت به او داده شده است .


جلد 4 - بخش 3

ـ پـيـامـبر خدا (ص ) : هرگاه خداوند خوبى بنده اى را بخواهد او را در دين فقيه و آگاه گرداند وراه راست را به او الهام كند.
ـ هـرگـاه خـداونـد خـوبـى بـنـده اى را بـخـواهـد او را در ديـن فقيه و آگاه گرداند , به دنيا بى اعتنايش كند و بيناى عيبهايش سازد.
ـ امام على (ع ) : چون خداوند خير بنده اى را بخواهد, عفت در شكم و شهوت به او عطا كند.
ـ وقتى خداوند خوبى بنده اى را بخواهد به او قناعت عطا كند وهمسرش را شايسته گرداند.
ـ هـر گـاه خداوند خوبى بنده اى را بخواهد, او را در دين فقيه و آگاه گرداند و يقين به او الهام فرمايد.
ـ چـون خداوند خير بنده اى را بخواهد به او صرفه جويى و حسن تدبير عطا كند و از بى تدبيرى و اسراف دورش سازد.
ـ هرگاه خداوندخوبى بنده اى را بخواهداو را خردى استوار و عملى درست ببخشد.
ـ هـرگـاه خـداونـد خوبى بنده اى را بخواهد عفت و پرهيز از حرام در شكم و شهوت به او عنايت مى كند.
ـ پيامبر خدا (ص ) : چون خداوند خير بنده اى را بخواهد از خودش واعظى براى او قرار دهد كه به خوبيها فرمانش دهد و از بديهابازش دارد.
ـ هرگاه خداوند خير بنده اى را بخواهد او را عسلين كند عرض شد: چگونه اورا عسلين مى كند؟
فرمود: قبل از مرگش عمل شايسته اى براى او پيش مى آورد وسپس جانش را مى ستاند.
ـ هـر گـاه خـداونـد خـوبى بنده اى رابخواهد او را به كار مى گيرد عرض شد : چگونه به كارش مـى گـيـرد ؟
فـرمـود : در هـنگام مرگ كارشايسته اى برايش پيش مى آورد تا آن كه اطرافيانش خوشنود مى شوند.
ـ هر گاه خداوند خوبى بنده اى را بخواهد او را در خواب سرزنش مى كند.
ـ چون خداوند خير بنده اى را بخواهد پيش از مرگ او را پاك مى گرداند عرض شد : چه چيزبنده را پاك مى كند ؟
فرمود : انجام عمل شايسته اى را به او الهام مى فرمايد و سپس جانش رامى ستاند.
ـ هـر گـاه خـداوند خوبى بنده اى را بخواهد قفل دلش را مى گشايد و يقين و صدق در آن جاى مى دهد و آن گاه قلب او را ازمسيرش آگاه مى گرداند و قلبى سليم وزبانى راستگو و خويى نيكو و گوشى شنوا و چشمى بينا عطايش مى كند.
ـ امـام صـادق (ع ) : خـداى عزوجل چون خوبى بنده اى را بخواهد نقطه اى سفيد در قلب اوايجاد كـنـد كـه در نـتـيـجه آن , دل در طلب حق به گردش در آيد و آن گاه شتابانتر از پرنده اى كه به آشيانه اش رسد , به عقيده شما گرايد.
ـ پيامبر خدا (ص ) : خداى تعالى فرمايد:هر بنده اى كه بيافرينم وسپس به ايمان رهنمونش شوم و اخلاقش را نيكو گردانم و به بخل گرفتارش نسازم , خير او را خواسته ام .

ـ امـام صـادق (ع ) : خـداى عز و جل چون خوبى بنده اى را بخواهد نقطه اى نورانى در دلش پديد آورد و گـوشـهاى دلش را بگشايد و فرشته اى راهنما بر او بگمارد و چون بدى بنده اى راخواستار شـود نـقطه اى سياه در دلش ايجاد كند و گوشهاى دلش را ببندد و شيطانى گمراه كننده براو بـگـمـارد سپس اين آيه را تلاوت كرد: ((وهر كه را خداوند خواهان هدايتش شود سينه اش رابراى اسلام بگشايد )).
ـ هـر گاه خداوند خير بنده اى را بخواهد سينه اش را براى اسلام فراخ گرداند , و چون اين نعمت به او عطا كند زبانش به حق گويا شود و دلش با حق گره خورد و به آن عمل كند و چون خداوند اين امور را در او گرد آورد, اسلامش به كمال رسيده است .

هرگاه خداوند خوبى مردمى را بخواهد.

ـ پـيـامـبـر خـدا (ص ) : هـر گاه خداوند خوبى مردمى را بخواهد شمار دين شناسان آنان را زياد گـرداند و نادانانشان را كم كند پس چون فقيه سخنى بگويد براى سخن خود يارانى بيابد و چون نادان سخنى بگويد شكست خورد و هرگاه خداوند بدى مردمى رابخواهد نادانان آنان را زياد كند و فـقـيـهانشان را كم گرداند و چون نادان سخن بگويد براى گفته هاى خود يارانى بيابد و چون فقيه سخن بگويد محكوم شود.
ـ امـام بـاقـر (ع ) : هـرگاه خداوند خوبى مردمى را بخواهد به آنان گوش شنوا دهد و اگر كسى گوش باطنى شنوا نداشته باشد , اگر هم خداسخن حق را به گوش (ظاهرى ) او برساند توجهى نمى كند , گويى آن را نشنيده است .

ـ پيامبر خدا (ص ) : خداى تبارك وتعالى هرگاه ماندگارى يا رشد مردمى را بخواهد صرفه جويى و پـاكـدامـنى روزيشان كند و هرگاه نابودى آنهارا بخواهد در خيانتكارى (از طرف خودشان يا از طرف ديگران به آنان را) به رويشان بگشايد ((تا از آنچه يافته بودند شادمان گشتند , پس به ناگاه آنان را فرو گرفتيم وهمگان نوميد گرديدند)).

هرگاه خداوندخوبى خانوده اى رابخواهد.

 ـ پـيـامبر خدا (ص ) : هرگاه خداوند خوبى خانواده اى را بخواهد آنان را در دين فقيه وآگاه كند , كوچك آنان بزرگشان را گرامى و محترم شمارد , در معيشتشان رفق و مدارا و در هزينه هايشان صرفه جويى و ميانه روى روزيشان كند ,به عيبهايشان بينا گرداند پس از آنها دست بكشند و توبه كنند , و اگر براى خانواده اى خوبى نخواهد آنان را به حال خود رها كند.

تشويق به تعجيل دركارهاى خوب .

 ـ امام على (ع ) : در انجام كار خوب شتاب كنيد, پيش از آن كه به سبب پرداختن به كارى ديگر از آن بازمانيد.
ـ امـام صـادق (ع ) : هرگاه تصميم به انجام كار خيرى گرفتى آن را به تاخير مينداز , زيرا خداى تـبـارك وتـعـالى گاه بر بنده خود كه به كارى ازطاعت او مشغول است مى نگرد و مى گويد : به عزت و جلالم سوگند كه پس از اين طاعت , تو راديگر عذاب نكنم .

ـ پـدرم مـى فـرمود : چون آهنگ كار خوبى كردى , در انجام آن شتاب كن , زيرا نمى دانى كه چه پيش مى آيد.
ـ پـيامبر خدا (ص ) : هر كس در كار خيرى به رويش گشوده شود , بايد در استفاده از اين فرصت بشتابد , زيرا او نمى داند كه اين در كى به رويش بسته مى شود.
ـ امام صادق (ع ) : هرگاه يكى از شما قصد كارى نيك يا رساندن نفعى به ديگرى كند , دوشيطان در جانب راست و چپ او حاضر شوند , پس بشتابد كه آن دو شيطان او را از آن كار بازندارند.
ـ امـام بـاقـر (ع ) : هر كه آهنگ كار خوبى كند , در انجام آن شتاب ورزد , زيرا هر چيزى كه در آن تاخير شود شيطان فرصتى به دست مى آورد.
ـ پيامبر خدا (ص ) : خداوند آن كار خوبى را دوست دارد كه با تعجيل صورت گيرد.
ـ امام على (ع ) : در انجام كار خير شتاب كن تا هدايت شوى .

معناى خوبى در موارد مختلف .

 ـ امـام على (ع ) : بهترين برادر تو كسى است كه به تو كمك مالى كند و بهتر از او آن است كه تو را از ديگران بى نياز گرداند.
ـ بهترين دارايى تو آن است كه در نيازت به كار آيد.
ـ بهترين كسى كه در برابرش صبر وتحمل كنى , كسى است كه تو را از او گريزى نيست .

ـ پيامبر خدا (ص ) : بهترين ياران , ياران چهار نفرى هستند و بهترين گروهان , گروهان چهارصد نفرى و بهترين لشكر , لشكرچهارهزار نفرى .

ـ امام سجاد (ع ) : بهترين كليد كارها, راستى است وبهترين مهر آنها وفادارى .

ـ پيامبر خدا (ص ) : بهترين آيين , آيين ابراهيم است .

ـ بهترين سنت , سنت محمد است .

ـ بهترين ره توشه , تقواست .

ـ بهترين دانش آن است كه سودمند باشد.
ـ بهترين كارها آن است كه مفيد باشد.
ـ بهترين رهنمود (يا روش ) آن است كه پيروى شود.
ـ بهترين بى نيازى و توانگرى بى نيازى نفس است .

ـ بهترين چيزى كه در دل افكنده شده , يقين است .

ـ بهترين دستها, دستهاى انفاقگراست .

ـ امـام على (ع ) : بهترين سرزمين آن است كه تو را تحمل كند (با آسايش و احترام و عزت زندگى كنى ).

بهترين مردمان .

 قرآن .

((و بندگان ما ابراهيم و اسحاق و يعقوب , آن مردان قدرتمند و بابصيرت را ياد كن )).
((آنان را به ياد سراى آخرت , خالص گردانديم آنان در نزد ما برگزيدگان و نيكانند و اسماعيل و اليسع و ذو الكفل رايادكن كه همه از نيكانند)).
ـ پـيـامبر خدا (ص ) : بهترين مردان شما آن كسى است كه پرهيزگار و پاك و گشاده دست باشد, بدزبان و شهوتران نباشد و به پدر و مادر خود نيكى كند و خانواده اش را محتاج ديگران نكند.
ـ امـام عـلى (ع ) در پاسخ به اين پرسش كه بهترين مردمان نزد خداى عزوجل كيانند؟
فرمود : خدا ترس ترين آنها , پايبندترين آنها به تقوا و بى اعتناترينشان به دنيا.
ـ امام صادق (ع ) : بهترين شما بخشنده ترين شما هستند و بدترين شما بخيل ترينتان .

ـ شـخـصـى به پيامبر خدا(ص ) عرض كرد : دوست دارم كه بهترين مردم باشم , حضرت فرمود : بهترين مردم كسى است كه به حال مردم سودمند باشد , پس تو براى آنان سودمند باش .

ـ پيامبر خدا (ص ) : بهترين انسان كسى است كه مردم از او بهره مند شوند.
ـ امام على (ع ) : بهترين فرد كسى است كه به مردم سود برساند.
ـ امام صادق (ع ) : بهترين بندگان كسى است كه پنج خصلت در او باشد : هر گاه خوبى كند شاد شـود و اگـر بـد كـنـد بخشش طلبد و هرگاه چيزى به او داده شود سپاسگزارى كند و هر گاه گرفتار شود شكيبايى ورزد و هر گاه كسى به اوستم كند گذشت كند.
ـ امـام عـلـى (ع ) : بـهـتـرين مردمان كسى است كه به دنيا دل نبندد , خواهشهايش اندك باشد , شهوتش مرده باشد , ايمانش ناب و خالص و يقينش راستين باشد.
ـ بـهترين مردم كسى است كه در هنگام برخوردارى سخاوتمند و شاكر باشد , بهترين مردم كسى است كه در هنگام تنگدستى ايثارگر و شكيبا باشد.
ـ بـهترين مردم كسى است كه آزمندى را از دل برون كند و در راه طاعت خدا هواى نفس خويش را نافرمانى كند.
ـ بهترين مردمان كسى است كه نفس خويش را از شهوات پاك كند و خشم خويش را در هم شكند و پروردگارش را خشنود سازد.
ـ بـهـتـريـن انسان كسى است كه هر گاه به خشم آورده شود بردبارى نشان دهد و هر گاه به او ستم شود گذشت كند و چون به وى بدى شود , او خوبى كند.
ـ بهترين مردم كسى است , كه بار زحمت مردم را به دوش كشد.
ـ پـيامبر خدا (ص ) : بالاترين منزلت را آن مردى دارد كه بر پشت اسب خويش بنشيند و دشمن را به هراس افكند و دشمنان او رابترسانند.
ـ بهترين مردان كسى است كه دير به خشم آيد و زود خشنود شود.

بهترين مؤمن .

 ـ پيامبر خدا (ص ) : بهترين شماكسى است كه خداوند او را در برابر نفسش يارى رساند و در نتيجه , زمام آن را در اختيار گيرد.
ـ بهترين شما آن كسى است كه بداند هرچه زودتر بايد كوچيد و ره توشه بردارد.
ـ بهترين شما كسى است كه مشاهده اوشما را به ياد خدا اندازد.
ـ ابـن عـباس : به پيامبر خدا عرض شد :اى رسول خدا ! كدام همنشين بهتر است ؟
فرمود : آن كه ديدنش شما را به ياد خدا اندازد وگفتارش بر دانش شما بيفزايد.
ـ پيامبر خدا (ص ) : بهترين شما آن كسى است كه شما را به كار خوب فرا خواند.
ـ بهترين شما آنانند كه از معاصى وگناهان پاكدامنند.
ـ بـهـتـريـن شما كسى است كه مردم رااطعام كند , به همگان سلام گويد و شب هنگام كه مردم خوابند او نماز گزارد.
ـ بـهـتـرين شما آن كسى است كه سخن نيكو بگويد و اطعام كند و شب هنگام كه مردم خوابند او نماز گزارد.

بهترين كار.

 ـ امام كاظم (ع ) : بهترين كارها معتدلترين آنهاست .

ـ پيامبر خدا (ص ) : بهترين كارها فرايض است و بدترين كارها بدعتهاست .

ـ امام على (ع ) : بهترين كارها آن است كه از يقين پرده بردارد.
ـ پيامبر خدا (ص ) : بهترين كارها نيك فرجامترين آنهاست .

ـ امام على (ع ) : بهترين كارها آن است كه از طمع به دور باشد.
ـ بهترين كارها آن است كه آغازش آسان , پايانش خوش و پيامدهايش پسنديده باشد.
ـ بـهـتـريـن كـارهـا روش مـيـانـه است , كه پيشتازنده به سوى آن برمى گردد و عقب مانده به آن مى رسد.
ـ اى بـنـدگـان خـدا ! شـمـا را بـه تـقواى خدا سفارش مى كنم , زيرا اين بهترين سفارشى است كه بندگان به يكديگر مى كنند و در پيشگاه خداوند بهترين پايان امور است .

كار خوب را گرچه اندك باشدنبايد دست كم گرفت .

 ـ امـام عـلـى (ع ) : كار خوب را انجام دهيد و چيزى از آن را دست كم مگيريد , زيرا خرد آن بزرگ است واندك آن بسيار.
ـ امـام صادق (ع ) : كار خوب را هرگزخرد مشمار, زيرا فردا (ى قيامت ) آن را مى بينى و شادمانت مى كند.

جز اينان خير نبينند.

 ـ امـام على (ع ) : در دنيا جز دو كس راخيرى نبود : يكى آن كه گناهى كند و با توبه آن را جبران نمايد و ديگرى كسى كه در كارهاى خوب شتاب ورزد.
ـ مى فرمود : در دنيا جز دو كس خيرنبينند : كسى كه هر روز بر احسان و نيكوكارى خود مى افزايد و كسى كه گناهش را با توبه جبران مى كند.
ـ پـيـامـبـر خـدا (ص ) : در زنـدگـى جز دو كس را خيرى نبود : عالمى كه فرمانش برده شود و مستمعى كه سخن را با گوش دل بشنود.

بهترين اخلاق .

 ـ پـيـامبر خدا (ص ) : آيا شما را به بهترين اخلاق دنيا و آخرت راهنمايى نكنم ؟
عرض كردند :چرا , اى رسول خدا حضرت فرمود : كسى كه با آن كه از او بريده است پيوند برقرار كند و به كسى كه از او دريغ كرده است عطا كند و از كسى كه به او ستم كرده است بگذرد.
ـ آيـا شـمـا را از بـهـترين اخلاق اهل دنياو آخرت خبر ندهم ؟
عرض كردند : چرا , اى رسول خدا حضرت فرمود : سلام كردن به همگان .

آن كه به خيرش اميدى نيست .

 ـ امام صادق (ع ) : سه چيز است كه در هر كس نباشد هرگز به خير او اميدى نيست : كسى كه در نهان از خدا نترسد و كسى كه در پيرى (از گناه ) باز نايستد و كسى كه از عيب و ننگ شرم نداشته باشد.

معيار خوبى و بدى .

 ـ امام على (ع ) : خوبى و بدى جز با مردم شناخته نمى شوند پس اگر خواهى كه خوبى را بشناسى خوبى كن اهل آن را مى شناسى واگر خواهى بدى را بشناسى بدى كن اهلش را مى شناسى .

صفات اهل خير.

 ـ امـام عـلـى (ع ) : خـداى سـبحان براى خيرو خوبى اهلى و براى حق ستونهايى و براى طاعت و بندگى نگاهدارانى قرار داده است .

ـ در حديث معراج آمده است : اى احمد! همانا اهل خير واهل آخرت مردمانى كمرو و پر شرم هستند , نادانيشان اندك است و سودشان بسيار و مكرشان اندك , مردم از دست آنان آسوده اند و خودشان از خويشتن در رنجند , سخنشان سنجيده است , از نفسهاى خودحساب مى كشند و آن را سرزنش مـى كنند , چشمانشان مى خوابد اما دلهايشان نمى خوابد ,ديدگانشان گريان است , دلهايشان به يـاد خـداسـت , آن گـاه كه مردم در غفلت به سر مى برند آنان در زمره ذاكرين هستند هيچ چيز لحظه اى آنان را از خدا باز نمى دارد , نه خواهان خوراك زيادند و نه خواستار پر گويى و نه خواهان پوشاك زياد , مردم نزد آنان مردگانند وخدا در نظرشان زنده و قيوم .

ـ امام على (ع ) : نرمى وملايمت در گفتارو سلام گفتن به همگان شيوه نيكان است .

بهتر از خوبى .

 ـ پيامبر خدا (ص ) : بهتر از خوبى كسى است كه خوبى مى كند.
ـ امام صادق (ع ) : بهتر از راستگويى راستگوست و بهتر از خوبى كسى است كه خوبى مى كند.
ـ امـام هادى (ع ) : از خوبى بهتر كسى است كه خوبى مى كند و از زيبايى زيباتر كسى است كه زيبا مى گويد و از علم برتر كسى است كه دارنده آن است .

ـ امام على (ع ): خوبى كننده بهتر از خود خوبى است وبدى كننده بدتراز خود بدى است .

ـ تا مى توانيد خوبى كنيد , زيرا بهتراز خوبى كسى است كه خوبى مى كند.
ـ چيزى بهتر از خوبى وجود ندارد ,مگر پاداش آن .

درهاى خوبى .

 ـ امـام بـاقر (ع ) ـ به سليمان بن خالدفرمود ـ : آيا مى خواهى تو را از وروديهاى خوبى آگاه كنم ؟
عـرض كـردم : آرى , فدايت شوم فرمود : روزه سپرى در برابر آتش است و صدقه گناه را مى برد و برخاستن در دل شب براى ذكر و ياد خدا.
ـ امام صادق (ع ) ـ به على بن عبدالعزيز فرمود : آيا تو را از وروديهاى خوبى آگاه نكنم ؟
روزه سپر اسـت , صـدقـه گـناه را پاك مى كند وبرخاستن در دل شب براى مناجات با خدا سپس اين آيه را تلاوت كرد: ((از بسترهاى خود پهلو تهى مى كنند )).
ـ پـيـامـبر خدا (ص ) : به معاذ بن جبل فرمود : آيا مى خواهى تو را از وروديهاى خوبى آگاه كنم ؟
معاذ مى گويد عرض كردم : آرى , اى پيامبر خدا حضرت فرمود: روزه سپرى در برابر آتش است و صدقه گناه رامى زدايد و برخاستن در دل شب براى طلب رضاى خدا سپس اين آيه را تلاوت كرد : ((ازبسترهاى خود پهلو تهى مى كنند )).
ـ كارهاى خوب بسيار است و كننده آنها اندك .

ارزش راهنمايى كردن به كار خوب .

 ـ پيامبر خدا (ص ) : كسى كه به كار خوب راهنماى كند, مانند كسى است كه آن را انجام داده است .

ـ راهنماى به خوبى مانند كننده كار خوب است .

ـ اجر كسى كه به كار خوبى راهنمايى كند, مانند اجر كسى است كه آن را انجام دهد.

برگزيده ها و بهترينهاى خداوند.

 ـ پـيـامـبـر خـدا (ص ) : خداى تبارك و تعالى از سخن , چهار كلام را برگزيد واز فرشتگان , چهار فرشته را و از پيامبران , چهار پيامبر را و ازصديقان , چهار صديق را و از شهيدان , چهار شهيد را و از زنان , چهار زن را و از روزها, چهارروز را و از سرزمينها, چهار سرزمين را.
و امـا بـهـتـريـن سـخـنان اينهاست : سبحان اللّه والحمدللّه ولااله الااللّه واللّه اكبر هر كس پس از هـرنـمازى اين چهار جمله را بگويد, خداوند براى او ده حسنه بنويسد و ده گناه او را پاك كند و ده درجه او را بالا برد.
و بهترين فرشتگان : جبرئيل , ميكائيل , اسرافيل و عزرائيل هستند.
و بـهـتـرين پيامبران : خداوند ابراهيم را خليل خود برگزيد و موسى را كليم (و همسخن خود)و عيسى را روح (خود) و محمد را حبيب (خود).
و بهترين صديقان : يوسف صديق , حبيب نجار و على بن ابى طالب هستند ((3)) .

و بهترين شهيدان : يحيى بن زكريا , جرجيس پبامبر , حمزة بن عبدالمطلب و جعفر طيارهستند.
و بـهـتـريـن زنان : مريم دختر عمران , آسيه دختر مزاحم و همسر فرعون , فاطمه زهرا وخديجه دخت خويلد هستند.
و بهترين ماهها : رجب , ذوالقعده , ذوالحجه و محرم كه چهار ماه حرامند.
بـهترين روزها : روز عيد فطر , روز عرفه , روز عيد قربان و روز جمعه است كه در كوفه آب از تنور فوران كرد ((4)) .

نماز خواندن در مكه برابر با صد هزار نماز است و در مدينه برابر با هفتاد و پنج هزار نماز ودر بيت المقدس برابر با پنجاه هزار نماز و در كوفه برابر با بيست و پنج هزار نماز.
طلب خير از خدا.

طلب خير از خدا.

 ـ امام صادق (ع ) : خداوند اين سخن را فرو فرستاد : از بدبختى بنده من اين است كه كارها را انجام دهد و از من درخواست خير نكند.
ـ هـركـس بـدون طـلب خير از خدا اقدام به كارى كند و سپس گرفتار شود , او را اجر و پاداشى نباشد.
ـ هـيـچ بـنـده مؤمنى از خداى عزوجل طلب خير نكند , جز آن كه به او خير دهد هر چند پيشامد ناخوشايندى برايش بكند (باز خير اودر همان است ).
ـ امـام عـلـى (ع ) : پـيـامـبـر خـدا (ص ) مرا به (امارت ) يمن فرستاد و به من سفارشهايى كرد از جـمله فرمود : اى على ! كسى كه از خدا طلب خير كند , سرگردان نمى شود و كسى كه مشورت كند ,پشيمان نمى گردد.
ـ پـيـامـبـر خدا (ص ) : از خوشبختى آدمى اين است كه از خداوند طلب خير كند و به قضاى الهى خشنود باشد , و از بدبختى آدمى اين است كه از خداوند طلب خير نكند و از قضاى الهى ناخشنود باشد.
ـ امام على (ع ) : در وصيت خود به فرزندش مى فرمايد:ازخدابسيارطلب خيركن .

ـ كسى كه از خدا طلب خير كند ,پشيمان نشود.
ـ هر گاه آهنگ كارى كردى از خداطلب خير كن .

ـ از خـدا طـلـب خـير كن و بدون آن كارى را انتخاب نكن , زيرا بسا كسى كه (بدون طلب خير از خدا) كارى را انتخاب كرده و آن موجب نابودى او شده است .

استخاره كردن با دعا.

 ـ امـام صـادق (ع ) بـه ابـن ابـى يـعفور درباره طلب خير از خدا فرمود : ابتدا خدا را به بزرگى و عـظـمـت يـاد مـى كـنى و او را ستايش مى نمايى و بر پيامبر و خاندانش درود مى فرستى و سپس مـى گـويـى : الـلهم انى اسئلك بانك عالم الغيب والشهادة الرحمن الرحيم و انت علا م الغيوب , استخيراللّه برحمته (پروردگارا از تو كه داناى غيب و آشكار و رحمان و رحيمى و تو كه داناى تمام اسرارى تقاضا مى كنم , از خدا به مدد رحمتش طلب خير مى كنم ).
ـ كسى كه با طيب خاطر (و از ته دل )يك بار از خدا طلب خير كند خداوند حتما به او خير عنايت خواهد كرد.
ـ هـيـچ بنده مؤمنى نيست كه براى كارى كه مى خواهد انجام دهد يك بار از خدا طلب خير كند , مگر آن كه خداوند او را به بهترين آن دو امر (كه در انتخاب آنها ترديد دارد) راهنمايى كند.
ـ پـيـامـبـر خدا (ص ) : هر گاه قصد انجام كارى كردى , درباره آن هفت بار از خدا طلب خير كن سـپـس , بنگر كه چه چيز زودتر به دلت خطور مى كند , خير در همان است , يعنى به همان عمل كن .

ـ امام سجاد (ع ) ـ از دعاى آن حضرت درباره طلب خير از خدا ـ : بار خدايا ! من به داناييت (به خير و شر) از تو خير و نيكى درخواست مى كنم پس بر محمد و خاندان او درود فرست وخير و نيكى را برايم مقدر فرما و شناخت انتخاب كردن را به ما الهام فرما و آن را وسيله خشنودى به آنچه براى ما مـقـدر كرده اى و سر فرود آوردن به آنچه حكم نموده اى , قرار ده ونگرانى شك و دو دلى را از ما دور كن و ما را با يقين اخلاص دارندگان تاييد و كمك فرما.

استخاره با قرآن .

 ـ امام صادق (ع ) ـ به كسى كه خدمت ايشان عرض كرد ـ : گاه تصميم به انجام كارى مى گيرم و دربـاره آن از خدا طلب خير مى كنم , امافكرم به جايى نمى رسد حضرت فرمود : قرآن را باز كن و به اولين آيه اى كه چشمت مى افتد ,به خواست خدا , عمل كن .

ـ به قرآن تفال نزن .

((اسـتـخـاره عبارت از اين است كه انسان وقتى در ترجيح يكى از دو كار بر ديگرى بماند ونتواند براى عمل يكى را انتخاب كند , از خداوند مى خواهد كه او را در انتخاب يكى از آن دوكار راهنمايى كـنـد و خـيـر او را در آن قـرار دهد , اما تفال زدن يا فال گرفتن به معناى شناسايى وپيش بينى كردن عواقب كارها و پيشامدهاى آينده و امثال اينهاست )).

استخاره با نماز.

 ـ امـام صـادق (ع ) : دو ركـعـت نـماز بخوان و از خدا طلب خير كن , زيرا سوگند به خدا كه هيچ مسلمانى از خدا طلب خير نكند , مگر آن كه خداوند قطعا براى او خير و نيكى قرار مى دهد.
خياطى .

خياطى .

 ـ پيامبر خدا (ص ) : كار مردان نيك خياطى است و كار زنان نيك , ريسندگى .

ـ پـيامبر خدا (ص ) جامه خود را مى دوخت و كفشش را پينه مى كرد و بيشترين كار و سرگرمى او در خانه اش خياطى بود.

خياط خيانتكار.

 ـ امـام عـلـى (ع ) بـر در دكـان خياطى ايستاد و فرمود : اى خياط ! مادران بچه مرده در عزاى تو بگريند , نخها را محكم كن و درزها راباريك گير و كوكها را نزديك هم بزن , زيرا كه از پيامبر خدا (ص ) شنيدم مى فرمود : خداوندخياط خيانتكار را در پيراهن و ردايى از پارچه هايى كه دوخته و در آنها خيانت كرده است محشور مى كند از برداشتن اضافات پارچه ها پرهيز كنيد , زيرا صاحب جامه به آنها سزاوارتراست , مبادا آنها را به عنوان پاداش برداريد.
دانش پژوهى .

دانش پژوهى .

 قرآن .

((نـسزد هيچ بشرى را كه خدا به او كتاب و حكمت و نبوت داده باشد , آن گاه به مردم بگويد كه بندگان من باشيد نه خدا بلكه [ سزاوار آنست كه بگويد : ] مردمى الهى و ربانى باشيد به آن گونه كه كتاب خدا را آموخته ايد و درس خوانده ايد)).
ـ امام على (ع ) : بارورى شناخت به آموختن دانش است .

ـ امـام حـسـين (ع ) : آموختن دانش ,شناخت و معرفت را بارور مى كند و تجربه هاى زياد , خرد را مى افزايد.
ـ امام على (ع ) : دانش پژوهى , لذت دانشمندان است .

ـ دانش بجوى , تا بر دانشت افزوده شود.
ـ قرآن را به شما آموختم و با دليل و برهان ميان شما داورى كردم و آنچه را (از حق )نمى شناختيد , به شما شناساندم .

تشويق به پيگيرى در آموختن .

 ـ امـام عـلـى (ع ) : دانش را به دست نياورد مگر آن كس كه به كار آموختن و تحقيق پشتكارنشان دهد.
ـ كسى كه در كار آموختن پيگير نباشداز فهم و دانش بهره اى نبرد.
ـ آن كـه زيـاد بـخـواند و مطالعه كند دانشى را كه آموخته است از ياد نبرد و آنچه را كه نمى داند بياموزد.
ـ در عهدنامه خود به مالك اشتر مى فرمايد : براى تقويت عواملى كه اوضاع سرزمين تو(مصر) را به سـامـان مـى آورد و پـيـش از تـو كـار مـردم بـه وسيله آن عوامل درستى و سامان مى گرفت , با دانشمندان و فرزانگان بسيار به گفتگو و تبادل نظر بپرداز.
مدارا كردن .

مدارا كردن .

 ـ پيامبر خدا(ص ) : پروردگارم , همان گونه كه مرا به انجام واجبات فرمان داده , به مدارا كردن با مردم نيز فرمان داده است .

ـ امـام بـاقـر(ع ) : از جـمله مناجاتهاى خداى عز وجل با موسى بن عمران كه در تورات نوشته شده است اين است كه فرمود : اى موسى ! راز پنهان مرا در دل خويش نهان دار و در آشكار بادشمن من و دشـمـن خودت مدارا كن و با فاش كردن راز نهان من سبب ناسزاگويى آنان به من مشو, كه در آن صورت در ناسزاگويى به من با دشمن من و دشمن خودت شريك گشته اى .

ـ ابـوبـكر حضرمى : برادرم علقمه به امام باقر(ع ) عرض كرد : ابوبكر مى گويد : براى على با مردم بايد جنگيد امام باقر(ع ) به من فرمود : اگر بشنوى كه كسى على (ع ) را دشنام مى دهد و تو بتوانى بـينى او را قطع كنى , اين كار رامى كنى ؟
عرض كردم : آرى حضرت فرمود : پس , اين كار را مكن سـپـس فرمود : من اگربشنوم كسى به على ناسزا مى گويد در پناه ستونى از او پنهان مى شوم و چون ناسزاگوييهايش تمام شد , پيش او مى روم و با وى دست مى دهم .

ـ امـام صـادق (ع ) : جبرئيل (ع ) نزدپيامبر(ص ) آمد و گفت : اى محمد! پروردگارت تو را سلام مى رساند و مى فرمايد : با بندگانم مدارا كن .

ـ پـيـامـبـر خـدا(ص ) : مدارا كردن با مردم نصف ايمان است ونرمى و مهربانى كردن با آنان نصف زندگى است .

ـ امـام صادق (ع ) : درباره آيه ((و با مردم سخن نيك گوييد)) فرمود : مقصود همه مردمان اعم از مؤمن و كافر است اما با مؤمنان بايد گشاده رو بود و اما با كافران بايد به نرمى و مدارا سخن گفت , تـا بـه سوى ايمان كشيده شوند و كمترين ثمرش اين است كه خود و برادران مؤمنش را ازگزند آنان مصون مى دارد.
ـ مدارا كردن با دشمنان خدا از بهترين صدقه هايى است كه انسان براى خود و برادرانش مى دهد.
ـ پيامبر خدا(ص ) : خداوند از اين رو پيامبران را بر ديگر مردمان برترى داد كه با دشمنان دين خدا بسيار با مدارا رفتار مى كردند و براى حفظ برادران همكيش خود نيكو تقيه مى كردند.
ـ سه چيز است كه هر كس نداشته باشد هيچ عملى از او تمام وكامل نيست : پاكدامنى و ورعى كه او را از نـافـرمـانـى خـدا بازدارد و خويى كه به سبب آن با مردم مدارا كند و بردبارى و حلمى كه به وسيله آن رفتار جاهلانه نادان را دفع كند.
ـ امام على (ع ) : فرزانه نيست آن كه مدارا نكند با كسى كه چاره اى جز مدارا كردن با او نيست .

ـ امام رضا (ع ) در پاسخ به اين سؤال كه : عقل چيست ؟
فرمود : جام اندوه را جرعه جرعه نوشيدن , با دشمنان مسامحه كردن و بادوستان مدارا نمودن .

ـ امـام حـسـن (ع ) نـيـز درباره عقل فرمود : جام اندوه را جرعه جرعه نوشيدن و مسامحه كردن بادشمنان .

ـ امام على (ع ) : مداراكردن پسنديده ترين خصلت است .

ـ ميوه خرد مدارا كردن با مردم است .

ـ مدارا كردن با مردم در راس حكمت است .

ـ مدارا كردن بامردم سرلوحه خرداست .

ـ مدارا كردن با مردمان از بهترين كارهاست .

ثمره مدارا كردن .

 ـ امـام على (ع ) : با مردم مدارا كن , تا ازبرادرى آنان بهره مند شوى و با روى خوش با آنان برخورد كن تا كينه هايشان بميرد.
ـ با مردم مدارا كن , تا از گزندهايشان ايمن شوى و از نيرنگهايشان سالم مانى .

ـ سلامت دين و دنيا , در مدارا كردن بامردم است .

ـ هر كه با دشمنان خود مدارا كند , ازجنگها ايمن ماند.
ـ امـام صـادق (ع ) : گـروهـى از قريش بامردم كمتر ره مدارا پيش گرفتند و از اين رو از قريش رانـده شـدنـد , در حـالـى كه به خدا سوگند ازنظر خانوادگى عيبى نداشتند و گروهى از غير قريش با مردم نيكو مدارا كردند و در نتيجه به (اين ) خاندان بلند پايه پيوستند.
سـپس فرمود : كسى كه دست خود را از مردم باز دارد , يك دست از آنها بازداشته است ولى مردم دستهاى بسيارى را از او باز مى دارند.

فرجام كسى كه با مدارا اصلاح نشود.

 ـ امام على (ع ) : كسى كه حسن مدارااصلاحش نكند , مكافات بد او را درست گرداند.
ـ از سـخـنان آن حضرت در سرزنش اصحابش ـ : تا چند با شما مانند شتران جوان زخمين پشت و جـامـه هـاى پـوسـيـده مـدارا كـنـم ! جامه هايى كه چون از يك سو آنها را مى دوزند از سوى ديگر پـاره مـى شـود مـن مـى دانـم كـه چـه چـيـز شـمـا را اصـلاح مـى كند و كجى و انحراف شما را راست مى گرداند , اما من اصلاح شما را با تباه كردن خودم روا نمى دانم .

ـ از سـخنان آن حضرت در سحرگاه روزى كه ضربت خورد ـ : نشسته بودم كه خواب چشمانم را بـربود و در اين هنگام پيامبرخدا(ص ) بر من آشكار گشت عرض كردم : اى رسول خدا! از امت تو چـه كـژيـها و دشمنيها كه نديدم ؟
حضرت فرمود : نفرينشان كن من گفتم : خداوند به جاى آنها بهترين افراد را به من دهاد و به جاى من بدترين كس را بر آنان مسلط كناد.
دعا.

دعا.

 قرآن .

((بـگـو : اگـر دعـاى شـما نباشد , پروردگارم هيچ اعتنايى به شما نمى كند , در حقيقت شما به تكذيب پرداخته ايد و به زودى [ عذاب با شما ] قرين خواهد بود)).
((پـروردگـارتـان گـفت : بخوانيد مرا , تا شما را پاسخ گويم آنهايى كه از پرستش من سركشى مى كنند زودا كه با خوارى به جهنم درآيند)).
ـ امام على (ع ) ـ در وصيت به فرزند خودحسن (ع ) ـ : بدان كه آن كسى كه ملكوت و خزاين دنيا و آخرت در دست اوست به تو اجازه داده است تا او را بخوانى و اجابت دعاى تو را ضمانت كرده است و بـه تـو فـرمان داده است كه ازاو بخواهى تا به تو عطا كند و او مهربان و بخشنده است ميان تو و خودش حجابى ننهاده و تو رابه آوردن واسطه و ميانجى وادار نكرده است سپس كليدهاى خزائن و گنجينه هايش را كه همان دعا كردن و خواستن از اوست , در اختيار تو نهاده است , پس هر گاه تو بخواهى , با دعاكردن درهاى گنجينه هاى او را مى گشايى .

ـ امـام باقر (ع ) : خداوند عز وجل مى فرمايد: ((آنان كه از پرستش من سركشى مى كنند زودا كه با خـوارى بـه جـهـنم درآيند))حضرت فرمود : منظور از عبادت دعاست , دعا برترين عبادت است (زراره مـى گـويـد :) عـرض كـردم : مقصود از ((اواه )) در آيه ((همانا ابراهيم اواه و شكيبا بود)) چيست ؟
حضرت فرمود : اواه يعنى كسى كه بسيار دعا كند.
ـ در پاسخ به اين سؤال كه : زياد قرآن خواندن بهتر است يا زياد دعا كردن ؟
فرمود : دعاكردن مگر نشنيده اى اين سخن خداى تعالى را كه : ((بگو : پروردگار من از شما چه باك دارد))؟
.
ـ پيامبر خدا (ص ) : ترك دعا گناه است .

ـ دعا مغز (و عصاره ) عبادت است و هيچ كس از دعا كردن نمى ميرد.
ـ امام على (ع ) : دعا كليدهاى موفقيت و رستگارى است .

ـ دعا كليدهاى رستگارى و چراغهاى موفقيت است .

ـ دعا كليد رحمت و چراغ تاريكى است .

ـ پيامبر خدا (ص ) : دعا سلاح مؤمن ,ستون دين و نور آسمانها و زمين است .

ـ دو نـفـر كـه هـر دو يـك كار كرده اند به بهشت مى روند , اما يكى از آن دو ديگرى را برتر از خود مـى بـيند و مى گويد : پروردگارا! عمل ما هر دو , يكى بود پس به چه چيز او را مقام بالاتر دادى ؟
خداى تبارك و تعالى مى فرمايد : اواز من درخواست و مسالت كرد و تو نكردى .

ـ امام على (ع ) : محبوبترين كار نزد خداى عزوجل در روى زمين دعاست .

ـ پيامبر خدا (ص ) : نزد خداى تعالى چيزى گراميتر از دعا نيست .

ـ ناتوانترين مردم كسى است كه از دعا كردن ناتوان باشد.
ـ امام على (ع ) : زياد دعا كن تا از گزند شيطان در امان بمانى .

ـ امام صادق (ع ) : دعا كن و مگو : كار گذشته است (و آنچه مقدر شده همان مى شود) , همانانزد خداوند عزوجل مقام و منزلتى است كه جز با درخواست به دست نمى آيد.
ـ خداى عزوجل را بخوان و مگو : كار گذشته است .

زراره مى گويد : مقصود آن حضرت اين است كه ايمان تو به قضا و قدر نبايد مانع از اين شود كه در دعا كردن پافشارى كنى .

ـ امام باقر (ع ) : نزد خدا چيزى محبوبتراز اين نيست كه دست خواهش به سوى او دراز شود.
ـ پيامبر خدا (ص ) : برترين عبادت دعاست .

ـ عمل نيك , نيمش عبادت است و نيم ديگرش دعا.
ـ امـام صادق (ع ) : خداوند دعاى مؤمنان را در روز قيامت تبديل به عملى مى كند و به سبب آن در بهشت به ايشان فزونى مى دهد.
ـ اميرالمؤمنين مردى بود كه بسيار دعا مى كرد.
ـ امـام عـلـى (ع ) : هـر كـه خـدا شـناستر باشد بيشتر از ديگران دست نياز و نيايش به سوى خدا درازمى كند.
ـ پـيـامـبر خدا (ص ) : برترين عبادت دعاست هرگاه خداوند به بنده اذن (و توفيق ) دعا دهد در رحمت را به روى او بگشايد بى گمان هيچ كس با دعا كردن هلاك نمى شود.

دعا سلاح پيامبران است .

 ـ پـيـامـبر خدا (ص ) : آيا سلاحى را به شما نشان دهم كه از دشمنان نجاتتان مى دهد و روزيتان را زياد مى كند؟
عرض كردند : آرى , اى رسول خدا فرمود : شب و روز پروردگارتان رابخوانيد , زيرا كه سلاح مؤمن دعاست .

ـ امام على (ع ) : چه خوب سلاحى است دعا.
ـ امام رضا (ع ) : بر شما باد به سلاح پيامبران عرض شد : سلاح پيامبران چيست ؟
فرمود : دعا.
ـ امام صادق (ع ) : دعا كارى تر از نيزه است .

ـ دعا از سلاح تيز كارگرتر است .

ـ دعا از نيزه تيز كارگرتر است .

ـ امام على (ع ) : دعا سپر مؤمن است .

دعا قضاى حتمى شده را بر مى گرداند.

 ـ امـام باقر (ع ) به زراره فرمود : آيا تورا به چيزى راهنمايى نكنم كه پيامبر خدا (ص )در آن استثنا نزده است ؟
عرض كردم : آرى فرمود : دعا قضا را ـ گرچه كاملا حتمى شده باشد ـ بر مى گرداند حضرت (براى تشبيه و بيان قضاى مبرم ) انگشتانش را به هم چسباند.
ـ امـام كاظم (ع ) : بر شما باد به دعاكردن ,زيرا دعا به درگاه خدا و مسالت كردن از او بلايى را كه قـضا و قدر الهى به آن تعلق گرفته و فقطمانده كه به اجرا درآيد , دفع مى كند پس , چون خداى عزوجل خوانده شود و از او مسالت گردد بلا را كاملا بر گرداند.
ـ عمر بن يزيد : از حضرت ابوالحسن (كاظم ) (ع ) شنيدم كه مى فرمود : همانا دعا آنچه را كه مقدر شـده و آنـچـه را كه مقدر نشده است برمى گرداند عرض كردم : مقدر شده را دانستم اما آنچه را مقدر نشده چگونه دفع مى كند؟
فرمود : ديگر مقدر نمى شود.
ـ امام سجاد (ع ) : دعا , بلاى نازل شده و نازل نشده را دفع مى كند.
ـ پيامبر خدا (ص ) : قضا را چيزى جز دعابر نمى گرداند.


جلد 4 - بخش 4

ـ پرهيز و حذر كردن (انسان را) ازتقدير نجات نمى دهد اما دعا از تقدير نجات مى دهد.
ـ امـام صـادق (ع ) به اصحاب خودفرمود :آيا طولانى بودن بلا را از كوتاه بودن آن باز مى شناسيد؟
عـرض كـرديـم : خير فرمود : هرگاه به يكى از شما در هنگام بلا و گرفتارى دعا كردن الهام شد بدانيد كه بلا كوتاه است (و بزودى رفع مى شود).

دعا شفاى هر دردى است .

ـ امام صادق (ع ) : بر تو باد به دعاكردن , زيرا كه آن شفاى هر دردى است .

ـ مـحـمـد بن مسلم : به امام باقر (ع )عرض كردم : (آيا) پيامبر خدا (ص ) فرموده است كه اين دانه سياه , بجز مسموميت , هر دردى را شفا مى دهد؟
فرمود : آرى , سپس فرمود : آيا تو را خبر ندهم از چيزى كه هر درد و سمى را درمان مى كند؟
عرض كردم : آرى ,فرمود : دعا.

دعا انواع بلاها را دفع مى كند.

 ـ امام على (ع ) : موجهاى بلا را پيش ازآن كه بلا سر رسد از خود دفع كنيد , سوگند به آن كه دانه را شـكـافت و مردمان را بيافريد بلا به سوى مؤمن شتابنده تر مى آيد تا شتاب سيلاب از فراز تپه به فرود آن و از تاخت اسبهاى تاتارى .

ـ امواج بلا را با دعا پس زنيد ,بلاديده اى كه بلا جانش را به لب رسانده است نيازش به دعا بيشتر از عافيت چشيده اى نيست كه از بلا در امان نيست .

ـ امـام صـادق (ع ) : هر كه نگران باشد كه بلايى به او برسد و پيش از رسيدن بلا دعا كند , خداوند عزوجل هرگز آن بلا را به او نرساند.
ـ امام كاظم (ع ) : همانا دعا به مقابله بلا مى رود و تا روز قيامت در برابر هم مى ايستند.
ـ امام سجاد (ع ) : دعا بعد از نازل شدن بلا سودى ندارد.
ـ امـام على (ع ) : همانا خداى سبحان را خشمها و كيفرهايى است , پس هرگاه بر شما فرود آمدند آنها را با دعا دور سازيد , زيرا كه بلا را چيزى جز دعا دور نمى كند.
ـ پيامبر خدا (ص ) : درهاى بلا را با دعاببنديد.
ـ درهاى بلاها را با استغفار ببنديد.

پيشدستى در دعا.

 قرآن .

((چـون بـه آدمى گزندى رسد به پروردگارش روى مى آوردو او را مى خواند آن گاه چون به او نـعـمـتـى بخشد همه آن دعاها را كه پيش از اين كرده بود از ياد مى برد و براى خداهمتايانى قرار مـى دهـد تـا مـردم را از طـريـق او گـمـراه كـنـد بـگو : اندكى از كفرت بهره مند شو , كه تو از دوزخيانى )).
((چون به آدمى گزندى رسد , چه بر پهلو خفته باشد و چه نشسته يا ايستاده ما را به دعا مى خواند و چـون آن گزند را از اودور سازيم , چنان مى گذرد كه گويى ما را براى دفع آن گزندى كه به او رسيده بود هرگز نخوانده است اعمال اسرافكاران اينچنين در نظرشان آراسته شده است )).
((يـا آن كـه درمـانـده را چون بخواندش پاسخ مى دهد و گرفتارى از او دور مى كند و شما را در زمين جانشين پيشينيان مى سازد آيا معبودى با خداست ؟
چه اندك پند مى گيريد)).
ـ پيامبر خدا (ص ) : در هنگام آسايش خود را به خدا بشناسان تا در هنگام گرفتارى و سختى تو را بشناسد.
ـ امـام صـادق (ع ) : كـسـى كـه در دعـا كردن پيشدستى كند (هميشه دعا كند نه فقط موقع بلا وگـرفـتـارى ) , هـرگـاه بـلا بـر او نازل شود دعايش اجابت گردد و فرشتگان گويند : صدايى آشناست و از آسمان (درگاه خدا) پوشيده نماند اما كسى كه در دعا كردن پيشدستى نكند , چون بلا به اورسد دعايش مستجاب نشود و فرشتگان گويند : ما اين صدا را نمى شناسيم .

ـ امام باقر (ع ) : سزاوار است كه مؤمن در هنگام خوشى و آسايش همان گونه دعا كند كه در هنگام سختى و گرفتارى .

ـ خداى تعالى به داود , صلوات اللّه عليه , وحى فرمود كه : در زمان آسايش و خوشى به ياد من باش , تا من در هنگام سختى وگرفتارى دعايت را اجابت كنم .

ـ امـام سـجاد (ع ) ـ در مناجات خويش : مرا از آنان قرار مده كه خوشى سرمستشان مى كند و بلاو گـرفتارى از پايشان در مى آورد اينان فقط زمانى تو را مى خوانند كه گرفتار شوند و تنهاهنگامى به ياد تو مى افتند كه به مصيبتى سخت گرفتار آيند , در اين هنگام در برابر تو به خاك مى افتند و دست خواهش به سويت بر مى دارند.
ـ پـيـامـبـر خدا (ص ) : هرگاه بنده در روزگار خوشى به ياد پروردگارش باشد , خداوند او را از بلامى رهاند.
تشويق به دعاكردن براى هرحاجتى .

ـ پيامبر خدا (ص ) : براى هر حاجتى كه داريد , حتى اگر بند كفش باشد , دست خواهش به سوى خداى عزوجل دراز كنيد, زيرا كه تا اوآن را آسان نگرداند آسان (و برآورده ) نشود.
ـ هر يك از شما بايد تمام نيازهاى خود را از خدا درخواست كند , حتى اگر بند كفشش پاره شد آن را از خدا بخواهد.
ـ خـداونـد بـه مـوسـى وحـى فـرمود كه : اى موسى ! هر چه نياز دارى از من بخواه , حتى علوفه گوسفند و نمك خميرت را.
ـ امـام صادق (ع ) : برشمابادبه دعاكردن , زيرا با هيچ چيز به مانند دعا به خدا نزديك نمى شويددعا كـردن بـراى هيچ امر كوچكى را , به خاطر ناچيز بودنش رها نكنيد , زيرا حاجتهاى كوچك نيز به دست همان كسى است كه حاجتهاى بزرگ به دست اوست .

ـ امام باقر (ع ) : حاجتهاى كوچك خودرا خرد و كم اهميت مشماريد , زيرا محبوبترين مؤمنان نزد خداى تعالى كسى است كه بيشتردرخواست كند.
ـ پيامبر خدا (ص ) : هر يك از شما بايدحاجت خود را از پروردگار خويش بخواهد , حتى نمك را از او بخواهد و حتى بند كفش خودرا از او بخواهد.

دعا كليد اجابت است .

 قرآن .

((چـون بـنـدگان من درباره من از تو بپرسند , بگو كه من نزديكم و به نداى كسى كه مرا بخواند پاسخ مى دهم پس , بايد به نداى من پاسخ دهند و به من ايمان آورند تا راه راست يابند)).
((پـروردگـارتـان گـفـت : بخوانيد مرا تا شما را پاسخ گويم آنهايى كه از پرستش من سركشى مى كنند زودا كه با خوارى به جهنم درآيند)).
ـ پـيـامبر خدا (ص ) : خداى تبارك و تعالى هرگاه پيامبرى را مى فرستاد به او مى فرمود : هرگاه امر ناخوشايندى تو را اندوهگين ساخت مرا بخوان پاسخت را مى دهم خداوند اين را به امت من نيز ارزانى داشته است , آن جاكه مى فرمايد : ((مرا بخوانيد تا شما را پاسخ گويم )).
ـ امام صادق (ع ) درباره آيه ((رحمتى كه خدا بر مردم بگشايد كسى نتواند كه بازش دارد)) فرمود : آن رحمت دعاست .

ـ دعا مخزن اجابت است , همچنان كه ابر مخزن باران است .

ـ امام على (ع ) : هر كه از خدا اذن بخواهد خداوند به او اذن دهد.
ـ هر كه در (رحمت ) خداى سبحان رابكوبد آن در به رويش باز شود.
ـ امام صادق (ع ) : هيچ درى نيست كه كوبيده شود , مگر آن كه بزودى به روى كوبنده باز گردد.
ـ امـام حسن (ع ) : خداوند عزوجل باب مسالت (و دعا) را به روى هيچ كس نگشود, كه باب اجابت را به روى او بسته باشد.
ـ پـيامبر خدا (ص ) : هر كس از شما كه دردعا به رويش گشوده شد , درهاى اجابت نيز به رويش گشوده شده است .

ـ خـدا رانـسـزد كـه در دعا رابراى بنده اى بگشايد و در اجابت را به رويش ببندد خدا كريمتر ازآن است كه چنين كند.
ـ هرگاه خداوند بخواهد كه خواهش بنده اى برآورد اجازه (و توفيق ) دعا كردن به او عطافرمايد.
ـ هـر كـه چـيـزى را آرزو كـنـد و آن چيز مورد رضاى خداى عزوجل باشد , از دنيا نرود تا آن كه خداوند بدو عطا فرمايد.
ـ امام صادق (ع ) : بسيار دعا كن , زيرادعا كليد هر رحمتى است و مايه روا شدن هر حاجتى و آنچه نـزد خداست جز با دعا به دست نمى آيد هيچ درى نيست كه بسيار كوبيده شود مگر آن كه بزودى به روى كوبنده باز گردد.
ـ بـزنـطـى : بـه حـضـرت رضـا (ع ) عـرض كـردم : فـدايـت شوم , من چند سال است كه از خدا حـاجـتى مى خواهم و از تاخير در اجابتش در دلم شبهه اى پديد آمده است حضرت به من فرمود : بـگـوبـدانم اگر من سخنى به تو بگويم آيا به آن اعتماد مى كنى ؟
عرض كردم : فدايت شوم , اگر بـه سـخـن شـمـا اعـتـمـاد نـكـنم به چه كسى اعتماد كنم ؟
حضرت فرمود : پس , به خدا بيشتر اعـتـمـادداشـتـه باش , زيرا خداوند به تو وعده (اجابت ) داده است مگر نه اين كه خداى تبارك و تعالى مى فرمايد : ((هرگاه بندگانم درباره من از تو پرسند ))؟
.

شرايط استجابت دعا.

 ـ امام صادق (ع ) : آداب دعا را رعايت كن اگر شرايط دعا را به جا نياوردى منتظر اجابت مباش و بدان كه اگر خدا ما را به دعاكردن فرمان نداده بود ولى ما خالصانه او را مى خوانديم , باز از روى فضل و كرم اجابت مى كرد , چه رسد به اين كه خودش اجابت دعاى كسى را كه شرايط آن را به جا آورد ضمانت كرده است .

در اين جا مهمترين شرايط استجابت دعا را كه از معصومين (ع ) روايت شده است ذكرمى كنيم :.
1 ـ شناخت .

ـ پـيـامـبر خدا (ص ) : خداوند عزوجل مى فرمايد : هر كس با آگاهى از اين نكته كه سود و زيان به دست من است , از من چيزى بخواهد اجابتش مى گويم .

ـ امام صادق (ع ) در پاسخ به گروهى كه از آن حضرت پرسيدند : چرا ما دعا مى كنيم اما مستجاب نمى شود؟
فرمود: چون كسى رامى خوانيد كه نمى شناسيدش .

ـ در بـاره آيـه ((پـس , دعوت مرااجابت كنند و به من ايمان آوردند)) فرمود : يعنى بدانند كه من مى توانم آنچه را از من مى خواهند به آنان بدهم .

2 ـ عمل كردن به مقتضاى شناخت .

قرآن .

((اى بـنـى اسرائيل : نعمتى را كه به شما ارزانى داشتم , به ياد بياوريد و به عهد من وفا كنيد تا به عهد شما وفا كنم و از من بترسيد)).
ـ پيامبر خدا (ص ) : كسى كه دعا كند وعمل نكند , مانند كسى است كه با كمان بى زه تير اندازد.
ـ آن اندازه كه نمك براى غذا كافى است , همراه با كار خير, دعاكردن كافى است .

ـ امـام عـلـى (ع ) در پـاسـخ ‌بـه ايـن سـؤال كـه : خـداونـد فرموده است ((مرا بخوانيد , اجابتتان مـى كـنـم ))پـس , چرا دعا مى كنيم ولى دعايمان اجابت نمى شود؟
فرمود : زيرا دلهاى شما هشت خـيـانـت كرده است : نخستين آنها اين است كه شما خدا را شناختيد اما حق او را چنان كه بر شما واجـب كـرده اسـت ادا نـكرديد , بنابر اين , شناخت شما به كارتان نيامد وقتى درها و راههاى دعا رابسته ايدچه دعايى از شما مستجاب مى شود؟
.
ـ امـام صـادق (ع ) ـ : نـيز در پاسخ به همين پرسش ـ : زيرا شما به عهد و پيمان خدا وفا نمى كنيد خداوند مى فرمايد : ((به عهد من وفاكنيد به عهد شما وفا مى كنم )) به خدا قسم اگر به عهد خدا وفا مى كرديد , خداوند به عهد و پيمان شما وفا مى كرد.
ـ خداوند به موسى وحى فرمود : كه اى موسى ! مرا با دل پاك و زبان راست بخوان .

ـ امـام صادق (ع ) : هرگاه بنده با نيتى راست و درست و دلى با اخلاص , خداى تبارك و تعالى را بـخـوانـد و بـه عهد خداى عزوجل نيزوفاكند دعايش مستجاب مى شود اما اگر خداوند عزوجل را بـدون نـيـت و اخلاص بخواند , دعايش اجابت نشود مگر نه اين كه خداوند متعال مى فرمايد : ((به عهد من وفا كنيد به عهد شما وفا مى كنم )) ؟
پس كسى كه وفا كند وفا مى بيند.
3 ـ پاكى درآمد.
ـ امام على (ع ) : بهترين دعا دعايى است كه از سينه اى پرهيزگار و دلى پاك برخيزد.
ـ پـيـامـبـر خـدا (ص ) : هـمـانـا بـنـده دستش را (براى دعا) به درگاه خدا بالا مى برد در حالى كه خوراكش حرام است , با چنين حالى , چگونه دعايش مستجاب شود؟
.
ـ در پـاسـخ بـه كـسـى كه عرض كرد : دوست دارم دعايم پذيرفته شود , فرمود : خوراكت را پاك گردان و حرام وارد معده خود مكن .

ـ در آمدت را پاك كن تا دعايت مستجاب شود, زيرا هرگاه آدمى لقمه [حرام ] به دهان خود ببرد تا چهل روز دعايى از اوپذيرفته نمى شود.
ـ در حديث قدسى : از تو دعا كردن است و از من اجابت نمودن , پس , هيچ دعايى از من محجوب نماند مگر دعاى حرامخوار.
ـ امـام صـادق (ع ) : هر كه خوشحال مى شود كه دعايش مستجاب گردد كسب و كار خود را پاك گرداند.
ـ هر يك از شما كه مى خواهد دعايش مستجاب شود درآمد خود را پاك كند و حق مردم رابپردازد دعـاى هيچ بنده اى كه مال حرامى در شكمش باشد يا مظلمه كسى به گردنش باشد , به درگاه خدا بالا نمى رود.
ـ روايـت شـده است كه موسى (ع )مردى را ديد كه به شدت زارى مى كند و دستهايش را به سوى آسـمـان بالابرده , دعا و تضرع مى كند پس , خداوند به موسى (ع )وحى كرد : اگر او چنين و چنان هم مى كرد دعايش مستجاب نمى شد , زيرا در شكمش (خوراك ) حرام جاى دارد و برپشتش حرام و در خانه اش حرام .

4 ـ حضور و رقت قلب در هنگام دعا.
ـ پيامبر خدا (ص ) : بدانيد كه خداوند ,دعايى را كه از دلى غافل و بى خبر باشد نمى پذيرد.
ـ بدانيد كه خداوند از دل غافل دعايى را نمى پذيرد.
ـ در پاسخ به اين پرسش كه اسم اعظم خدا چيست ؟
فرمود : همه اسمهاى خدا اعظمند پس , دل خود را از هر چه جز اوست خالى گردان و آن گاه به هر نامى كه خواهى بخوانش .

ـ امام على (ع ) : خداوند دعاى دل غافل را نمى پذيرد.
ـ امـام صادق (ع ) : خداى عزوجل دعايى را كه از دلى غافل و بى توجه سرزند اجابت نمى كند پس , هـرگـاه دعـا كـردى بـا دلـت (بـه خدا)روى آر و يقين بدان كه در اين صورت دعايت مستجاب مى شود.
ـ خداوند دعايى را كه با سنگدلى همراه باشد مستجاب نمى كند.
ـ پيامبر خدا (ص ) : دعا كردن را درهنگام رقت قلب غنيمت شمريد , كه رقت قلب , رحمت است .

ـ امام صادق (ع ) : هر زمان كه بدنت به لرزه درآمد و چشمانت گريان شد و دلت تپيدن گرفت آن لحظه را (براى دعا كردن ) غنيمت شمار , كه به تو توجه شده است .

ـ هـر زمـان كه به يكى از شما رقت قلب دست داد , دعا كند , زيرا قلب تا خالص و پاك نشود رقت نمى يابد.

موانع اجابت دعا.

 1 ـ گناه .

ـ امام باقر (ع ) : (گاه ) بنده از خداوند حاجتى را مى خواهد و از شان خداست كه آن را درآينده اى نزديك يا با تاخير برآورده سازد , اما بنده بعدا مرتكب گناهى مى شود پس , خداوندتبارك و تعالى بـه فـرشـتـه مـى گـويـد : حـاجـت او بر مياور و او را از آن محروم گردان , زيرا كه اوخود را در معرض خشم من نهاد و مستوجب محروميت از سوى من شد.
2 ـ ستم .

ـ امام على (ع ) : خداوند عزوجل به عيسى بن مريم (ع ) وحى فرمود كه : به اشراف بنى اسرائيل بگو كه من دعاى هيچ يك از شماو هيچ يك از كسانى را كه مظلمه اى به گردن دارند اجابت نمى كنم .

ـ امـام صـادق (ع ) : خـداونـد عـزوجـل مـى فـرمـايـد: سوگند به عزت و جلالم كه دعا و نفرين سـتـمـديده اى را در حق ستم كننده بدو كه خودنسبت به ديگرى چنان ستمى را روا داشته است اجابت نمى كنم .

ـ از انـدرزهـاى خـداى تـعـالى به عيسى (ع ) : اى عيسى ! به ستمگران بنى اسرائيل بگو : در حالى كـه زيرپاهاى شما حرام قرار داردو در خانه هايتان بت , مرا مخوانيد , زيرا من سوگند خورده ام كه هر كس مرا بخواند پاسخش رابدهم و پاسخ من به آنان تا زمانى كه (از محفل دعا) پراكنده شوند , نفرين كردن بر ايشان است .

ـ امـام صادق (ع ) : هر گاه مردى ستم بيندو به ستمگر خود نفرين كند , خداوند عزوجل فرمايد : كس ديگرى هم هست كه مى گويد به اوستم كرده اى و تو را نفرين مى كند اگر خواهى نفرين هر دوى شما رامستجاب كنم و اگر خواهى به تاخير اندازم تا مشمول عفوم شويد.
3 ـ ناسازگارى دعا با حكمت خداوند.
ـ امـام عـلـى (ع ) : كرم خداى سبحان باحكمت او تضاد پيدا نمى كند , از اين روست كه هر دعايى مستجاب نمى شود.
ابن سينا مى نويسد : علت اجابت دعا تلاقى و توافق اسباب و علل است با هم , بنا به حكمتى الهى به ايـن معنا كه دعاى كسى كه درباره چيزى دعا مى كند و سبب تحقق آن چيز از سوى آفريدگار با هـم تـلاقـى مـى كـنند بنابر اين , اگر سؤال شود كه : آيا ممكن است آن چيز بدون دعا وتوافق و سـازگـاريـش با آن دعا تحقق پيدا كند؟
مى گوييم : خير , زيرا علت آن هر دو يكى مى باشد و آن آفـريـدگـارى اسـت كه سبب هستى يافتن آن چيز را دعا قرار داده است همچنان كه سبب سالم شـدن بـيمار را خوردن دارو قرار داده است و تا بيمار دارو مصرف نكند بهبودنمى يابد دعا نيز اين گونه است چيزى كه براى تحقق يافتنش دعا مى كنيم , بنا به حكمتى , برحسب قضا و قدر الهى بـا عـلت وجودى آن چيز تلاقى مى كند پس , دعا كردن لازم است وانتظار اجابت دعا نيز ضرورى است .

آداب دعا كردن .

 1 ـ بسم اللّه گفتن .

ـ پيامبر خدا (ص ) : دعايى كه با بسم اللّه الرحمن الرحيم آغاز گردد رد نمى شود.
2 تمجيد خداوند.
ـ پيامبر خدا (ص ) : هر دعايى كه با تمجيد(خدا) آغاز نشود نافرجام است .

ـ امام صادق (ع ) : در كتاب امير المؤمنين (ع )آمده است كه پيش از درخواست چيزى از خدا بايد او را سـتود پس , هرگاه خداى عزوجل را خواندى (ابتدا) او را تمجيد كن (راوى مى گويد :) عرض كـردم : چـگـونـه تـمجيدش كنم ؟
حضرت فرمود : مى گويى : اى كسى كه از رگ گردن به من نـزديكتر است , اى كسى كه ميان انسان و دلش حائل مى شود , اى كسى كه در بالاترين چشم انداز است , اى كسى كه مانندندارد.
3 ـ صلوات فرستادن بر محمد و خاندانش .

ـ پـيـامبر خدا (ص ) : صلوات فرستادن شمابر من , دعاى شما را مستجاب مى گرداند و زكات (و مايه پاكيزگى ) اعمال شماست .

ـ امـام صادق (ع ) : دعا پيوسته در حجاب است تا آن گاه كه بر محمد و بر خاندان محمد صلوات فرستاده شود.
ـ هـر كـه خـواهد از خداوند عزوجل حاجتى طلب كند , به صلوات فرستادن بر محمد و آل اوآغاز نـمـايد , سپس حاجتش را بخواهد و در پايان نيز بر محمد و آل محمد صلوات فرستد , زيراخداى عـزوجـل كـريمتر از آن است كه آغاز و انجام دعا را بپذيرد و وسط را واگذارد , چرا كه صلوات بر محمد و آل محمد از خداوند پوشيده نمى ماند.
ـ امـام عـلـى (ع ) : هـر دعايى , تا در آن بر محمد و آل محمد صلوات فرستاده نشود , از (ورود به ) آسمان ممنوع است .

4 ـ شفيع قراردادن صالحان .

ـ در دعاى معصومين (ع ) آمده است :خدايا! اگر گناهان من آبروى مرا نزد تو برده است و دعايم را از تـو مـحـجـوب كرده است پس , برمحمد و خاندان محمد صلوات فرست و به آبروى آنان , اى پروردگار من , دعايم را اجابت فرما.
ـ امام كاظم (ع ) : هرگاه خواستى از خداوند حاجتى طلب كنى , بگو : خدايا! به حق محمد و على از تو مسالت مى كنم , زيرا كه آن دورا نزد تو منزلتى است .

ـ امام صادق (ع ) : همانا خداوند را فرستادگانى آشكار و فرستادگانى پنهان است پس , هر گاه به حق فرستادگان آشكار خدا از او چيزى خواستى به حق فرستادگان پنهانش نيز بخواه .

5 ـ اعتراف به گناه .

ـ امـام صادق (ع ) : (در دعا) ابتدا بايدخدا را ستود , سپس به گناه اعتراف نمود و آن گاه حاجت را خواست .

6 ـ تضرع و ابتهال ((5)) .

ـ خـداى تـعالى به موسى (ع ) وحى فرمود :اى موسى ! هرگاه مرا مى خوانى با ترس و هراس و بيم بخوان وروى در خاك نه وبا اعضاى ارجمند بدنت در برابرم سجده كن و در پيشگاه من با خوارى و فروتنى بايست و هرگاه بامن رازو نياز مى كنى , با دلى هراسان و ترسان راز و نياز كن .

ـ از اندرزهاى خداى تعالى به عيسى (ع ) : اى عيسى ! مرا چون شخص اندوهگين و در حال غرق كه فـريادرسى ندارد , بخوان مرا جز با خوارى و زارى و خلوص مخوان , كه هر گاه با چنين حالى مرا بخوانى اجابتت كنم .

ـ امـام حـسـيـن (ع ) : رسـول خـدا (ص ) درهـنگام ابتهال و دعا مانند بينوايى كه غذا مى طلبد , دستانش را بالا مى برد.
7 ـ به جا آوردن دو ركعت نماز.
ـ امـام صـادق (ع ) : مـردى وارد مـسـجـد شـد ودو ركـعت نماز خواند و سپس از خداى عزوجل درخـواسـت كـرد رسول خدا (ص )فرمود : اين بنده از پروردگارش زود خواهش كرد مرد ديگرى آمد و دو ركعت نماز خواند و سپس خداى عزوجل را ثنا گفت و بر پيامبر و خاندانش درود فرستاد در اين هنگام رسول خدا (ص ) (به او)فرمود : بخواه كه به تو داده مى شود.
ـ هركه درست وضو بگيرد و دوركعت نماز بگزارد و ركوع و سجود آنها رابه طور كامل به جا آورد , سپس سلام گويد و خداى عزوجل و رسول خدا را مدح كند و آن گاه حاجتش را بخواهد هر آينه به جا خواهش كرده و هركه به جا طلب خير و خوبى كند نوميد برنگردد.
8 ـ كوچك نشمردن هيچ دعايى .

ـ امام على (ع ) : خداى تبارك وتعالى اجابت خود را در دل دعا پنهان كرده است پس , هيچ دعايى را خرد و ناچيز مشمار , زيرا بساكه اجابت شود و تو ندانى .

9 ـ زياد نشمردن خواسته .

ـ پـيامبر خدا (ص ) : خداوند مى فرمايد : اگر دلهاى (همه ) بندگانم آرزويى همچون آرزوى دل خـوشـبـخت ترين بنده مرا بكنند (ومن آرزوى آنان را برآورم ) اين آرزوها همچون سوزنى باشد كه بـنـده اى از بـنـدگان من آن را درآب دريا فرو برد , زيرا كه عطاى من كلام است و وعده من نيز كلام و هرگاه من به چيزى بگويم ((باش )) مى شود (به محض اين كه اراده هستى يافتن چيزى را كنم هستى مى يابد).
ـ خداى تعالى فرموده است : اگر اولين و آخرين و زنده و مرده و تر و خشكتان جمع شوند و هر يك هر چه خواهش دارد بخواهد ومن آنها را برآورم در ملك من كمترين اثر نگذارد.
ـ خـداونـد بـه يـكـى از پـيـامبرانش وحى فرمود كه : اگر اهل هفت آسمان و زمين همگى از من خـواهـشـى كـنند و خواهش يكايك آنان را برآورم به اندازه پرپشه اى از ملك من كم نشود چگونه كاستى يابد ملكى كه من سرپرست وخداوندگار آنم ؟
.
ـ از خداوند بخواهيد, و زياد بخواهيد,زيرا هيچ چيز براى او زياد و بزرگ نيست .

ـ امـام بـاقـر (ع ) : هـيـچ خـواسـتـه اى را زيـاد مشماريد , زيرا آنچه نزد خداست بيش از آن است كه مى پنداريد.
10 ـ بلند همتى در خواهش .

ـ امـام على (ع ) : در وصيت خود به فرزندش حسن (ع ) مى فرمايد : بايد براى خود آن چيزى را (از خـدا) بخواهى كه جمال و نيكى آن برايت بماند و وبال و آزارش از تو دور ماند مال و ثروت براى تو نمى ماند و تو نيز براى آن نخواهى ماند.
ـ امام كاظم (ع ) : ابوذر از خوف خداچندان گريست كه چشمش آسيب ديد به او گفته شد : چرا دعـا نمى كنى كه خدا چشمت را شفادهد؟
ابوذر گفت : از اين كار غافل شده ام و اهميت چندانى هم برايم ندارد گفتند : چه چيز تو رااز اين كار غافل كرده و باز داشته است ؟
گفت : دو امر بسيار بزرگ : بهشت و دوزخ .

ـ ربـيعة بن كعب : روزى رسول خدا (ص )به من فرمود: اى ربيعه ! هفت سال به من خدمت كردى , آيـا از من چيزى نمى خواهى ؟
من عرض كردم : اى رسول خدا , مرا فرصتى ده تا بينديشم صبح روز بعد كه خدمت پيامبررسيدم فرمود : اى ربيعه ! حاجتت را بگو عرض كردم : از خداوند بخواه كه مرا با تو به بهشت برد حضرت فرمود : چه كسى اين را به تو ياد داد؟
عرض كردم : اى رسول خدا! هيچ كس به من ياد نداد , بلكه با خودم انديشيدم و گفتم : اگر از ايشان ثروت بخواهم عاقبتش نابودى اسـت و اگـرعمر طولانى و اولاد (زياد) بخواهم عاقبت همه آنان مرگ است ربيعه مى گويد : آن حـضرت لحظاتى سرش را پايين انداخت وسپس فرمود : اين كار را مى كنم تو نيز با سجده زياد مرا (در برآورده شدن اين خواهش ازخدا) يارى رسان .

ـ امام صادق (ع ) : مردى خدمت رسول خدا(ص ) آمد و سلام كرد و مسلمان شد وسپس عرض كرد : اى رسول خدا , مرا مى شناسى ؟
حضرت فرمود : تو كيستى ؟
عرض كرد : من صاحب همان منزلى هـسـتم در طائف كه شما در فلان روز از دوره جاهليت بر من وارد شديد ومن گراميتان داشتم پيامبر خدا(ص ) فرمود : خوش آمدى , حالا چه مى خواهى ؟
آن مرد عرض كرد : دويست گوسفند با چوپانان آنها رسول خدا (ص )دستور داد به او بدهند , آن گاه به اصحابش فرمود : اين مرد همت آن را نداشت تا چيزى را از من بخواهد كه آن پيرزن بنى اسرائيل از موسى (ع ) خواست ((6)) .

ـ در پاسخ به اين سؤال كه خواهش پيرزن از موسى (ع ) چه بود؟
فرمود : آن پيرزن گفت : اين كار نـمـى كـنـم مـگر آن كه چندكاربرايم بكنى : پايم را چابك گردانى , بينايى مرا به من بازگردانى جوانيم را به من برگردانى ومراباخودت دربهشت جاى دهى .

11 ـ دعا كردن براى همه .

ـ پـيـامبر خدا (ص ) : هر گاه يك نفر دعاكند, براى همه دعا كند , زيرا اين دعا به اجابت نزديكتر اسـت كـسى كه پيش از دعا كردن براى خود براى چهل نفر از برادرانش دعا كند , آن دعا در حق آنان و در حق خودش مستجاب شود.
ـ امـام صـادق (ع ) : هـر كـس پـيـش از دعـا كـردن بـراى خـودش , چـهـل مـؤمـن را دعا كند دعايش مستجاب شود.
12 ـ دعاى پنهانى .

قرآن :.
((پرودگارت را در دل خودبه تضرع وترس , بى آن كه صداى خودبلندكنى , هر صبح و شام ياد كن و از غافلان مباش )).
ـ پيامبر خدا (ص ) : يك دعاى پنهانى برابراست با هفتاد دعاى آشكار.
ـ امام صادق (ع ) : عظمت ثواب دعا و تسبيحى را كه بنده در خلوت خويش كند جز خداى تبارك و تعالى كس نداند.
13 ـ دعاى گروهى .

ـ امـام صـادق (ع ) : هيچ گاه چهار نفر فراهم نيامدند و براى مطلبى به درگاه خدا دعا نكردند , مگر اين كه با اجابت آن دعااز هم پراكنده شدند.
ـ هـرگـاه امر دشوار و ناگوارى براى پدرم پيش مى آمد زنان و كودكان را گرد مى آورد و سپس دعا مى كرد و آنها آمين مى گفتند.
مـيـان ايـن گـونـه خـبـرهـا و خبرهاى فقره پيشين مبنى بر فضيلت دعاى پنهانى مى توان اين گـونـه سـازش داد كـه احـاديـث قبلى را حمل بر مواردى كرد كه در جمع شدن براى دعا تاثير اجتماعى وجود ندارد يا مواردى كه شرع تنهايى وخلوت در آنها را مطلوب دانسته است مانند نماز شب ,اما احاديث دسته دوم مربوط به جاهايى مى شود كه جمع شدن اثر اجتماعى دارد يا اختصاص به موارد خاصى دارد كه در احاديث ذكر شده اند.
14 ـ خوشبين بودن به اجابت دعا.
ـ پيامبر خدا (ص ) : خداوند را با حال يقين به اجابت بخوانيد.
ـ امام صادق (ع ) : هر گاه دعا كنى با دل (به خدا) روى آر و چنين پندار كه حاجت و خواسته تو بر در خانه است .

ـ چون دعا كنى چنين خيال كن كه حاجتت بر در خانه است .

15 ـ انتخاب زمان مناسب .

ـ پيامبر خدا (ص ) : هر كه فريضه اى را اداكند , دعايش (در آن هنگام ) نزد خدا مستجاب است .

ـ امـام صـادق (ع ) : در سـه زمـان دعـا ازخداوند پوشيده نمى ماند : بعد از اداى فريضه , به هنگام بارش باران و هنگام پديدارشدن نشانه اى از اعجاز خدا در زمين .

ـ پـيـامـبـر خـدا (ص ) : بـهـتـرين زمان براى اين كه خداى عزوجل را بخوانيد سحرگاهان است سـپـس ايـن آيـه را كه نقل سخن يعقوب (ع )است تلاوت كرد : ((بزودى از پروردگار خود براى شما آمرزش مى خواهم )) و فرمود : (دعا كردن براى ) آنها را به وقت سحر موكول كرد.
ـ امـام صـادق (ع ) : هر كس براى خدا از بيمارى عيادت كند , هر دعايى كه آن بيمار براى اوبكند خداوند اجابت فرمايد.
16 ـ پافشارى .

ـ امـام باقر(ع ): خداوندعزوجل پافشارى مردمان درخواهش از يكديگر را ناخوش دارد اما اين كار را نسبت به خودش دوست مى دارد.
ـ در تـورات آمـده اسـت : در دعـاپـافشارى كنيد تا با اجابت دعا رحمت (خدا) شما را فراگيرد و عافيت به شما شادباش گويد.
ـ نيز در تورات ـ : كسى كه به احسان و خوبى من اميدوار باشد در خواهش از من پافشارى كند.
ـ امام على (ع ) : در مسالت از خدا پافشارى كن تا درهاى رحمت به رويت گشوده شود.
ـ امـام بـاقر (ع ) : به خدا سوگند هيچ بنده مؤمنى در حاجت خود به درگاه خداى عزوجل اصرار نورزد , مگر آن كه حاجتش را بر آورد.
ـ پيامبر خدا (ص ) : راستى كه خداوند درخواست كننده مصر را دوست دارد.
ـ خـدا رحـمـت كـنـد بـنده اى را كه از خداى عزوجل حاجتى بخواهد و در دعا (براى آن حاجت ) پافشارى كند , خواه دعايش اجابت شود و يا نشود.
ـ از سخنان نجوا آميز خداى تعالى با موسى : اى موسى ! مانند آن كسى دعا كن (و مرابخوان ) كه به آنچه نزد من است طمع بسته و رغبت دارد و از كرده خويش پشيمان است .

ـ نـيـز از هـمـين مناجاتها ـ : بنگر كه وقتى از من مسالت مى كنى رغبت تو به آنچه نزد من است , چگونه مى باشد.

امورى كه بايد دعا كننده ترك كند.

 1 ـ دعا براى چيزهاى ناشدنى و ناروا.
ـ امام على (ع ) : اى كسى كه دعا مى كنى , آنچه را ناشدنى و نارواست از خدا مخواه .

ـ در پاسخ به اين سؤال : بى اثرترين دعاها كدام است ؟
فرمود : دعا براى چيزهاى ناشدنى .

ـ عرض كردم : پروردگارا , مرا محتاج هيچ يك از آفريدگانت مگردان رسول خدا(ص )فرمود : اى على ! چنين مگو , زيرا هيچ كس نيست كه محتاج ديگران نباشد عرض كردم : پس ,چه بگويم , اى رسول خدا؟
فرمود : بگو : خدايا! مرا محتاج آفريدگان بد خود مفرما.
ـ شـنـيـد كه مردى مى گويد : خدايا! ازفتنه به تو پناه مى برم , به او فرمود : مى بينم كه از مال و فـرزنـدت بـه خدا پناه مى برى خداى تعالى مى فرمايد : ((همانا داراييها و فرزندان شما فتنه (مايه آزمـايـش ) هـسـتـند)) (اين گونه مگو) بلكه بگو : خدايا! من از فتنه هاى گمراه كننده به تو پناه مى برم .

ـ امام صادق (ع ) : در پاسخ به سؤال از آيه ((آن چيزهايى را كه خدا بدانها بعضى از شما را بر بعضى ديگر برترى داده است آرزومكنيد)) فرمود : نبايد انسان آرزوى زن و دختر كسى را بكند بلكه بايد مانند آنها را آرزو كند(كه خدا به او بدهد).
2 ـ شتاب داشتن .

ـ امـام صـادق (ع ) : هـرگـاه بنده دعا كند ,خداى تبارك و تعالى پيوسته در فكر حاجت اوست به شرط آن كه بنده شتاب به خرج ندهد.
ـ هـر گـاه بـنـده شـتـاب كند و از حاجت خواهى خود (از خدا) دست بكشد خداى تعالى فرمايد :بنده ام عجله كرد گويى مى پندارد كه نيازهاى او را كسى جز من برآورده مى كند.
ـ مؤمن پيوسته در خير ورفاه ورحمت خداست مادام كه عجله نشان ندهد و نوميدانه دست ازدعا نـكشد (راوى مى گويد :) عرض كردم : چگونه عجله نشان مى دهد؟
فرمود : مى گويد:مدتهاست دعا مى كنم واجابتى نمى بينم .

ـ پـيـامـبـر خدا(ص ) : مردم تازمانى كه شتاب به خرج ندهند پيوسته در خير و خوبى خواهند بود عـرض شـد : اى رسـول خـدا , درود خدا برتو , چگونه شتاب به خرج مى دهند؟
فرمود : به اين كه بگويند : دعا كرديم اما مستجاب نشد.
3 ـ صلاح كار خود را به خدا نياموزد.
ـ پـيـامـبـر خـدا(ص ) : خداى تبارك و تعالى فرموده است : اى آدميزاد! از فرمانى كه به تو داده ام اطاعت كن و صلاح كار خود را به من نياموز.
ـ امـام عـلى (ع ) : خداى عز و جل از فراز عرش خود فرمود: اى بندگان من ! از آنچه به شمادستور داده ام فرمان بريد و به من نياموزيد كه چه چيز به صلاح شماست , زيرا من به آن داناترم و آنچه را به صلاح شماست از شما دريغ نمى كنم .

ـ امام صادق (ع ) : هر كه به خدا چيزى راكه نمى داند ياد دهد عرش او به لرزه درآيد.

كسى كه حاجتش بى درخواست برآورده مى شود.

 ـ پـيـامـبـر خـدا(ص ) : خداى تعالى فرموده است : هر كس چنان به ياد من باشد كه فراموش كند چيزى از من بخواهد بهترين چيزى را كه به سؤال كنندگان مى دهم به او عطا كنم .

ـ هـر كـس عـبادت خدا او را از مسالت از او غافل كند خداوند بهترين چيزى را كه به سائلان خود مى دهد عطايش فرمايد.
ـ خـداى تعالى فرموده است : هر كس ياد من او را از مسالت از من غافل كند , پيش از آن كه از من بخواهد به او مى دهم .

ـ خـداونـد مـى فـرمايد : كسى كه ياد من او را از خواهش از من غافل كند, بالاتر از آن چيزى كه به سائلان مى دهم او را عطا كنم .

ـ امـام صـادق (ع ) : هـرگـاه بـنـده را بـه درگـاه خـداى عز و جل حاجتى باشد و پيش از طلب حـاجـت خود زبان به ستايش (خدا) و درود فرستادن بر محمد و خاندان محمد بگشايد چندان كه يادش برود حاجتى نيز داشته است خداوند حاجت او را , پيش از آن كه بخواهد , برآورد.
ـ يـك بـار خـداى را خواندم و او پاسخم داد و من حاجت خود را از ياد بردم , زيرا پاسخ دهى خدا و روى آوردن او بـه بـنـده اش در هـنگام دعا بسى بزرگتر و ارزشمندتر است از آنچه كه بنده از او مى خواهد , حتى اگر خواسته اش بهشت و نعمتهاى جاويدان آن باشد.
ـ ابـو حـمـزه : خـداونـد بـه داود(ع ) وحـى فرمود كه : اى داود! هيچ بنده اى نيست كه از فرمان مـن اطـاعـت كـنـد , مـگـر آن كـه خـواسته او را پيش از آن كه بگويد برآورم و پيش از آن كه مرا بخواندپاسخش گويم .

ـ فـاطـمه زهرا(ع ) : هر كه عبادت ناب و خالصانه خود را به درگاه خدا فرا برد , خداوند عز وجل بهترين كارى را كه به صلاح اوست برايش فرو فرستد.

آن كه دعايش مستجاب مى شود.

 ـ امام صادق (ع ) : هر گاه يكى از شما خواهد كه هر چه از خداوند طلب كند به او بدهد بايد از همه مـردم چـشم اميد بركند و جز به خدااميد نبندد پس , چون خداى عز و جل دانست كه او براستى چنين است هر چه از خدا بخواهدعطايش كند.
ـ امام سجاد(ع ) : هر كه در هيچ كارى به مردم اميد نبندد و همه كارهاى خود را به خداى عز وجل واگذارد , خداوند هر خواسته اى كه او داشته باشد اجابت كند.
ـ امـام حسن (ع ) : كسى كه در دلش هوايى جز خشنودى (خدا) خطور نكند , من ضمانت مى كنم كه خداوند دعايش را مستجاب كند.
ـ امـام صـادق (ع ) : دلـهـاى خـود را وارسـى كـنـيـد اگـر ديديد كه خداوند آنها را از خطور هر گونه ناخشنودى نسبت به كارهايى كه او مى كند پاك ساخته است (جز رضايت و خشنودى از خدا وكرده هاى او در دلتان نمى يابيد) در اين صورت هر چه مى خواهيد از او طلب كنيد.

دعاهايى كه مستجاب مى شود.

 ـ امـام صـادق (ع ) : سه دعاست كه از خداى تعالى پوشيده نمى ماند (ومستجاب مى شود) : دعاى پـدر در حق فرزندش هرگاه نسبت به او نيكوكار و فرمانبردار باشد , نفرين پدر در حق او هرگاه وى را بـيازارد و نافرمانى كند ,نفرين ستمديده در حق ستمگر , دعاى ستمديده در حق كسى كه انـتقام او را از ستمگر گرفته باشد , دعاى مرد مؤمن در حق برادر مؤمن خود كه به خاطر ما او را كـمـك مـالـى كرده باشد ونفرين او در حق كسى كه برادرش به وى محتاج شده و او مى توانسته است نيازش را برطرف سازد و نكرده است .

ـ پيامبر خدا(ص ) : دعاى چهار نفر رد نمى شود : پيشواى دادگر , پدر براى فرزندش , دعاى انسان بـراى برادرش در غياب او و ستمديده خداوند جل جلاله مى فرمايد : به عزت و جلالم سوگند كه گر چه به طول انجامد , اما عاقبت انتقام تو (ستمديده ) را بگيرم .

ـ از نفرين پدر بترسيد, كه آن ازشمشير برنده تر است .

ـ امـام على (ع ) : دعاى چهاركس رد نمى شود : پيشواى دادگر در حق ملتش و پدر صالح درحق فـرزندش و فرزند صالح در حق پدرش وستمديده در حق كسى كه به او ستم كرده است خداوند , عـز اسـمه , مى فرمايد : به عزت و جلالم سوگند كه حتى اگر زمانى هم بگذرد, سرانجام انتقام تو (ستمديده ) را خواهم گرفت .

ـ امـام صادق (ع ) : مبادا ستمگرى را در ستم كردن به مسلمانى ستمديده يارى رسانيد , زيرا اگر شـمـا را نـفـريـن كند نفرينش مستجاب مى شود پدرمان رسول خدا(ص )مى فرمود : همانا نفرين مسلمان ستمديده اجابت مى شود.


جلد 4 - بخش 5

ـ پـيـامـبـر خـدا(ص ) : دعـاى كـودكان امت من , در صورتى كه به گناهان آلوده نشده باشند , مستجاب مى شود.
ـ اگر كسى به مردمى خوبى كند وآنها از وى تشكر نكنند و او نفرينشان كند نفرينش در حق آنان مستجاب مى شود.
ـ امام حسن (ع ) : كسى كه قرآن بخواند دعايش , دير يا زود , مستجاب مى شود.

دعاهايى كه مستجاب نمى شود.

ـ امـام صـادق (ع ) : دعـاى چـهـار كس مستجاب نمى شود : مردى كه در خانه اش بنشيند وبگويد: خـدايـا! روزى مـرابـرسـان پس خداوند به او مى فرمايد: مگربه تودستورنداده ام كه در طلب كسب روزى بـرآيى ؟
و مردى كه زنش را نفرين كند ,پس خداوند مى فرمايد : مگر كار او را به تو واگذار نـكـرده ام ؟
نـيز مردى كه مال و ثروتى داشته باشد و آن را هدر دهد و بگويد : خدايا! مرا روزى ده , پـس خـداوند پاسخش دهد: مگر به تودستورندادم كه صرفه جوباش ؟
ومردى كه مال خود را بدون مـدرك و گواه به كسى وام دهد , پس خداوند به او گويد :مگر به تو دستور ندادم كه (هنگام وام دادن ) گواه ومدرك بگيرى ؟
.
ـ امام على (ع ) : پيامبر خدا(ص ) شبى از خانه بيرون آمد و به آسمان نگاه كرد و فرمود : اين ساعتى اسـت كه در آن هيچ دعايى رد نمى شود مگر دعاى مباشر ((7)) , يا شاعر , يا گزمه , يا طنبور زن , يا دهلى .

ـ پـيـامـبر خدا(ص ) : خداى عز و جل فرموده است : هر مخلوقى كه به كسى جز من متوسل شود ,دستش را از اسباب آسمانها و زمين كوتاه كنم و آن گاه چون چيزى از من بخواهد عطايش نكنم و چون مرا بخواند پاسخش ندهم .

ـ امام صادق (ع ) : موسى بن عمران بر يكى از ياران خود كه در حال سجده بود گذشت و كارش را كه انجام داد و برگشت ديد او همچنان در حال سجده است موسى (ع ) به او گفت : اگر حاجتت بـه دسـت مـن بر آورده مى شد آن را روا مى ساختم خداى عز و جل به موسى وحى فرمود كه : اى مـوسـى ! اگـر چندان سجده كند كه گردنش بشكند خواهشش رانپذيرم مگر آن كه از آنچه من نـاخـوش دارم دسـت كـشيده به آنچه دوست دارم روى آورد (كارهاى زشت را رها كرده كارهاى خداپسند انجام دهد).
ـ پـيـامـبـر خـدا(ص ) : بـايـد امـر به معروف و نهى از منكر كنيد و گرنه خداوند بدان شما را بر خوبانتان مسلطمى گرداندودراين صورت نيكانتان دعامى كنند ولى دعايشان مستجاب نمى شود.
ـ امـام صـادق (ع ) : هـر كـه بـراى سـتـم سـتمكارى عذر بتراشد (وستمگريهاى اورا توجيه كند) خـداوندكسى را بر او مسلط گرداند كه به وى ستم كند و در اين صورت چنانچه (براى رفع ستم او از خـود) دعـا كنددعايش مستجاب نشود و خداوند در برابر ستمديدگى اش به او اجر و پاداش ندهد.
ـ پـيـامـبر خدا(ص ) : من از خداوند خواهش كردم كه نفرين دوست را در حق دوستش مستجاب نكند.

علل تاخير در استجابت دعا.

 ـ امـام عـلـى (ع ) : تاخير در اجابت دعا تورانوميد نگرداند , زيرا كه بخشش (خداوند) بسته به نيت (او) است , چه بسا كه در برآوردن خواهشت تاخير شود تا بدين وسيله خواهنده را پاداش بزرگتر و اميدوار (به بخشش الهى ) را بخشش بيشتر دهد ,بسا باشد كه چيزى بخواهى و به تو داده نشود اما ديـر يـا زود بـهـتـر از آن بـه تـو داده شـود , يا براى خير ومصلحت تو از تو دريغ شده است و بسا خواسته اى كه اگر برآورده شود موجب نابودى و تباهى دين توگردد.
ـ تاخير در اجابت دعا تورا نوميد نگرداند , زيرا كه بخشش بستگى به نيت دارد.
ـ امـام صادق (ع ) : هر آينه بنده دعا مى كند و خداوند عز و جل به دو فرشته (موكل بر انسان يا دو فرشته ديگر مامور اين كار) مى فرمايد : من دعاى اورا مستجاب كردم اما حاجتش را نگهداريد , زيرا دوسـت دارم صـداى اورا بـشـنوم و همانا بنده دعامى كند و خداى تبارك و تعالى مى فرمايد زود خواسته اش را برآوريد كه من خوش ندارم صداى او رابشنوم .

ـ امام على (ع ) : وقتى با گناهان خود راه را بردعايت بسته اى تاخيردراجابت آن راديرمشمار.
ـ امام صادق (ع ) : از زمانى كه خداى عزوجل (در پاسخ خواهش موسى و هارون براى هلاك كردن فـرعـون ) فـرمود : ((هر آينه دعاى شمااجابت شد)) تا زمانى كه فرعون نابود شد چهل سال طول كشيد.
ـ اسـحـاق بـن عـمـار : بـه امـام صادق (ع ) عرض كردم : آيا مى شود دعاى كسى مستجاب شود و برآورده شدن آن به تاخير افتد؟
فرمود : آرى ,بيست سال (ممكن است به تاخير افتد).

علل مستجاب نشدن دعا.

 قرآن .

((جـنـگ بر شما مقرر شد , در حالى كه آن را ناخوش داريد شايد چيزى را ناخوش بداريد و درآن خـيـر شـمـا بـاشد و شايد چيزى را دوست داشته باشيد و برايتان ناپسند باشد خدامى داند و شما نمى دانيد)).
ـ در زبـور آمده است : خداى تعالى مى فرمايد : اى پسر آدم ! تو از من خواهشى مى كنى و من براى مصلحت تو آن را برآورده نمى كنم : امادر خواهشت اصرار مى ورزى و من خواسته ات را مى دهم و تـو بـا كـمك آن مرتكب گناه و نافرمانى ازمن مى شوى پس , من بر آن مى شوم تا آبرويت را ببرم لـيـك مرا مى خوانى و من پرده پوشى مى كنم چه خوبيها كه به تو نكرده ام و چه بديها كه تو به من نكرده اى كم مانده است كه بر تو چنان خشمى گيرم كه ديگر هرگز خشنود نشوم .

ـ امـام بـاقـر(ع )يـاامـام صادق (ع ) : خداى تبارك و تعالى مى فرمايد : همانا برخى از بندگانم از من (توفيق انجام ) طاعتى را مى طلبد تا بدان سبب او رادوست بدارم اما من از او دريغ مى كنم تا مبادا بر اثر عمل خود دچار عجب و خودپسندى شود.
ـ امـام بـاقر(ع ) : خداى عز و جل دنيا را به دوست و دشمن خود مى دهد اما آخرت را جز به كسى كـه دوسـتـش دارد نـمـى دهـد همانا مؤمن از پروردگار به اندازه جاى يك تازيانه در دنيا طلب مـى كند وخداوند به او نمى دهد اما آخرت را مى طلبد و خداوند هرچه خواهد به او دهد , و كافر را در دنيا هرچه خواهد بدهد ولى در آخرت به اندازه جاى يك تازيانه مى طلبد و به او نمى دهد.
ـ امـام صـادق (ع ) : مـردى خـدمت امير المؤمنين (ع ) آمد وعرض كرد : من خدا را مى خوانم ولى اجـابـتـى نـمـى بـيـنـم ؟
حضرت فرمود : چون تو خدا را با صفاتى جز صفات او وصف مى كنى (و مى خوانى ) همانادعا را چهار خصلت باشد : اخلاص باطنى , حضور نيت (وقلب ) , شناخت وسيله و انـصاف داشتن درخواسته آيا تو با آگاهى از اين چهار نكته دعا مى كنى ؟
عرض كرد : خير حضرت فرمود : پس , آنها رابشناس (و با توجه به اين چهارنكته دعا كن ).
ـ خداى تعالى فرموده است : به عزت وجلال و عظمت و شكوهم سوگند كه من دريغم مى آيد در دنيا به دوست خود چيزى دهم كه او را از ياد من غافل كند , زيرا مى خواهم مرابخواند تا صدايش را بـشـنوم و كافر را به آرزويش مى رسانم , زيرا از او نفرت دارم و نمى خواهم مرا بخواند و صدايش را بشنوم .

ـ امام على (ع ) : گاه چيزى را (از خدا) مى خواهى اما به تو داده نمى شود و دير يا زود بهتر ازآن به تـو داده مى شود , يا به خاطر آنچه خير و مصلحت تو در آن است از برآورده شدن خواسته ات دريغ مـى شـود , زيـرا بـسا خواسته اى كه اگر بر آورده شود به نابودى و تباهى دين تومى انجامد پس , چيزى بخواه كه زيبايى و نيكيش برايت مى ماند و پيامد سوئى ندارد.

بر حذر داشتن از دعاى ناآگاهانه .

 قرآن .

((و آدمـى بـه دعـا شـرى را مـى طـلبد چنان كه گويى به دعاخيرى را مى جويد و آدمى تا بوده شتابزده بوده است )).
((گفت : اى نوح ! او از خاندان تو نيست , او عملى است ناصالح از سر ناآگاهى از من چنين مخواه برحذر مى دارم تو را كه از مردم نادان باشى )).
ـ امام صادق (ع ) : راههاى نجات و نابودى خودت را بشناس تا مبادا از خدا چيزى را به گمان اين كه نجات تو در آن است بخواهى , حال آن كه سبب نابودى تو مى شود خداى عز و جل فرموده است : ((انسان به دعا شرى رامى طلبد )).

نهى از دعاكردن براى ستمگران وكافران .

 قرآن .

((نبايد پيامبر و كسانى كه ايمان آورده اند براى مشركان هر چند خويشاوندان باشند ـ پس از آن كه دانستند به جهنم مى روند ـ طلب آمرزش كنند آمرزش خواستن ابراهيم براى پدرش , نبود مگر به خـاطـر وعـده اى كـه بـه او داده بـود و چـون بـراى او آشكار شد كه پدرش دشمن خداست از او بيزارى جست , زيرا ابراهيم بسيار خداى ترس ( يا دعا كننده يا دل رحم ) و بردبار بود)).
ـ پيامبر خدا(ص ) : هر كه براى بقاى ستمگرى دعا كند هر آينه خواستار نافرمانى خداوند در زمين او شده است .

ـ برادر امام كاظم (ع ) , على بن جعفر ,از آن حضرت پرسيد كه آيا رواست مردى مسلمان براى پدر و مـادر كـافر خود در نماز آمرزش بخواهد؟
حضرت فرمود : اگر در كودكى آنها را از دست داده و نـمـى دانـد كـه مـسلمان شده اند يانه اشكالى ندارد , اما اگر بداند كه كافر بوده اند نبايد برايشان آمرزش بطلبد واگر نمى داند , برايشان دعا كند.

دعا خالى از تاثير نيست .

 ـ امـام سـجـاد(ع ) : دعـاى مـؤمن از سه حال خارج نيست : يا برايش ذخيره مى گردد , يا در دنيا برآورده مى شود , يا بلايى را كه مى خواهد به او برسد دفع مى كند.
ـ پـيامبر خدا(ص ) : هر مسلمانى كه خدا رابه دعايى بخواند و آن دعا براى قطع رحم يا رسيدن به گناهى نباشد خداى تعالى يكى از اين سه كار را در حق او مى كند : يا دعايش را در دنيا برآورد , يا آن را ذخيره آخرت او قراردهدويابدى وگزندى را از او دورسازد.
ـ پس , هرگاه اين شرايط دعا را كه گفتم رعايت كردى و نيت و درونت را براى خدا پاك و خالص گردانيدى بشارت باد تو را به يكى از اين سه چيز : يا خواهشت بزودى برآورده مى شود , يا بهتر از آن بـراى تـو ذخيره مى گردد , يا بلايى را از تو بر مى گرداند كه اگر آن را بر تو مى فرستاد , نابود مى شدى .

ـ امـام صـادق (ع ) : خـداونـد به حساب مؤمن رسيدگى مى كند و به او مى فرمايد : اين حساب را مـى شناسى ؟
عرض مى كند : نه , اى پروردگار خداوند مى فرمايد : در فلان و بهمان شب چنين و چـنـان دعـايـى (و خـواهشى ) كردى و من آن را براى تو اندوختم حضرت فرمود : آن مؤمن چون عظمت ثواب و پاداش خدا رامى بيند عرض مى كند : پروردگارا , كاش هيچ دعا و خواهش مرا در دنيا برآورده نمى كردى وآنها را براى (آخرت ) من مى اندوختى .

ـ امام باقر(ع ) : هر گاه خداوند بنده اى را دوست بدارد او را در فشار شديد بلا قرار دهد و باران بلا برسرش فرو ريزاند , پس چون به درگاه او دعا كند , فرمايد : لبيك بنده من , لبيك اگر (خواهى ) خواسته تو را در دنيا دهم هر آينه توانم كه دهم اما اگر به تاخير اندازم پس آنچه در نزد خود برايت ذخيره كنم , براى تو بهتراست .

ـ امـام صـادق (ع ) : مـؤمـن پاداش نيك (و چشمگير) آخرت را كه مى بيند آرزو مى كند كاش هيچ دعايى از او در دنيا مستجاب نمى شد.
ـ پـيـامبر خدا(ص ) : همانا پروردگار شمابا حيا و بخشنده است و شرم دارد از اين كه بنده دست (خواهش ) به سوى او بگشايد و دست خالى برگرداندش .

آثار دعا براى مردان و زنان مؤمن .

 ـ پـيـامـبـر خـدا(ص ) : هـيچ دعايى زودتر از دعايى كه انسان در غياب كسى مى كند , مستجاب نمى شود.
ـ از جـمـلـه وحـيهاى خدا به موسى (ع )اين بود : مرا با زبانى بخوان كه با آن نافرمانيم نكرده اى , موسى عرض كرد : چنين زبانى را ازكجا بياورم ؟
خداوند فرمود : مرا از زبان كسى ديگر بخوان .

ـ امـام بـاقر(ع ) : دعايى كه زودتر از همه به اجابت مى رسد دعايى است كه برادر (مؤمن ) در غياب بـرادرش مى كند , چون ابتدا براى برادرش دعا كند فرشته اى كه بر او گماشته شده است گويد : آمين , تو را نيز دوچندان آن (خواهشى كه براى برادرت از خدا كرده اى ) باد.
ـ نـزديكترين و سريعترين دعا به اجابت دعايى است كه انسان در غياب برادر (دينى ) خود براى او مى كند.
ـ امـام صـادق (ع ) : فـاطـمـه (ع ) هـر گـاه دعـا مى كرد براى مردان و زنان مؤمن دعا مى كرد و براى خودش دعا نمى كرد در اين باره از آن حضرت سؤال شد , فرمود : اول همسايه بعد خانه .

ـ دعـاى مـسـلـمـان بـراى بـرادرش درغـيـاب او , به دعا كننده روزى مى رساند و بلا را از او بر مى گرداند و فرشته به او مى گويد : تو رانيز دوچندان آن دعا باد.
ـ دعاى مؤمن در حق مؤمن بلا را از او دور مى كند و روزيش را زياد مى گرداند.
ـ امـام بـاقـر(ع ) : بـر تـو بـاد به دعا كردن براى برادرانت در غياب آنها , زيرا اين كار روزى را فرو مى ريزد حضرت اين جمله را سه بارفرمود.
ـ امـام على (ع ) : دعاى هيچ كس را خردو ناچيز مشمار , كه (حتى ) دعاى يهودى در حق خودش مستجاب نمى شود اما درباره شما به اجابت مى رسد.
درباره فضيلت دعا براى برادران دينى در غياب آنان , اخبار و روايات بسيار زيادى واردشده است .

دنيا.

زندگى دنيوى .

 قرآن .

((پـس , تو نيز از كسى كه از سخن ما رويگردان مى شود وجز زندگى دنيوى را نمى جويد اعراض كن منتهاى دانش آنان همين است پروردگار تو به آن كه از راهش گمراه مى شوديا به راه هدايت مى افتد داناتر است )).
((بعد از اينان گروهى به جايشان نشستند و وارث آن كتاب شدند كه به متاع دنيوى دل بستند و گـفتند كه به زودى آمرزيده مى شويم واگر همانند آن باز هم متاعى بيابند برگيرند آيا از ايشان پيمان نگرفته اند كه درباره خدا جز به راستى سخن نگويند , حال آن كه آن چه را در آن كتاب آمده بود خوانده بودند؟
سراى آخرت براى كسانى كه مى پرهيزندبهتر است آيا تعقل نمى كنيد؟
)).
ـ امام على (ع ) : دنيا از آن رو دنيا نام گرفته كه پست ترين (يا نزديكترين ) چيزهاست و آخرت از آن رو آخرت ناميده شده كه سزاو پاداش در آن جاست .

ـ يزيد بن سلام از رسول خدا(ص ) پرسيد : دنيا چرا دنيا ناميده شده است ؟
فرمود : چون دنيا پست اسـت و پـايـيـن تـر از آخـرت آفريده شده است اگر همپايه با آخرت آفريده شده بود اهل آن فانى نـمـى شـدنـد , هـمـچنان كه اهل آخرت چنانند عرض كرد : آخرت چرا آخرت ناميده شده است ؟
حضرت فرمود : چون متاخر است و بعد از دنيا فرا مى رسد , سالهايش به وصف نيايد و روزهايش بى شمار است وساكنان آن نمى ميرند.
ـ امام على (ع ) : مردم فرزندان دنيايندو هيچ كس براى دوست داشتن مادرش سرزنش نمى شود.
ـ مردم فرزندان دنيا هستند و فرزندبر دوست داشتن مادرش سرشته شده است .

دنيا كشتزار آخرت است .

 ـ امام باقر(ع ) ـ درباره آيه ((و نيكو(سرايى است ) سراى پرهيزگاران )) ـ : آن سراى دنياست .

ـ دنيا ياور خوبى براى آخرت است .

ـ امـام عـلى (ع ) : دنيا چه سراى نيكويى است براى كسى كه آن را خانه (هميشگى ) خويش نداند و چه جايگاه خوبى است براى كسى كه آن را وطن خود قرار ندهد.
ـ آخرت با دنيا به دست مى آيد.
ـ پيامبر خدا(ص ) : دنيا كشتزار آخرت است .

ـ امام باقر(ع ) : از جمله سخنان نجواآميز خداى تعالى با موسى (ع ) اين بود كه دنيا سراى ستمگران است مگر آنان كه در دنيا كردار نيك كنند , براى اينان دنيا سرايى نيكوست .

ـ امـام على (ع ) : بد سرايى است دنيابراى كسى كه خود را در آن (براى آخرت ) آماده نكند و در آن بيمناك نباشد.

دنيا براى آخرت آفريده شده است .

 ـ امـام على (ع ) : همانا خداى سبحان دنيارا براى پس از آن آفريده و اهل دنيا را در آن مى آزمايد تا معلوم شود كه چه كسى نيك كردارتر است , ما براى دنيا آفريده نشده ايم و به كوشش در آن (براى به دست آوردن حطام دنيوى ) مامور نگشته ايم .

ـ دنيا نه براى خودش كه براى جزخود آفريده شده است .

ـ پـيـش از آن كـه پيكرهايتان از دنيابرود , دلهاى خود را از آن بيرون بريد , زيرا در اينجا آزمايش مى شويد وبراى جز آن آفريده شده ايد.
ـ پيامبر خدا(ص ) : بنده بايد از دنياى خود براى آخرتش و از زندگى خود براى مردنش و از جوانى خود براى پيريش توشه برگيرد ,زيرا كه دنيا براى شما آفريده شده است و شما براى آخرت .

تفسير دنيا (1).

 دنياى بلاغ ((8)) و دنياى ملعون .
ـ امام سجاد(ع ) : دنيا دو گونه است :دنياى بلاغ و دنياى ملعون .

ـ پـيـامبر خدا(ص ) : دنيا و هرچه در آن مى باشد ملعون است مگر آنچه كه به واسطه آن خشنودى خدا طلب شود.
ـ دنيا و هرچه در آن مى باشد ملعون است مگر آنچه كه در دنيا در راه خداى عز و جل استفاده شود.
ـ خـداى تعالى به موسى (ع ) وحى فرمود : دنيا سراى كيفر است , در آن آدم را به سبب خطايى كه از او سـر زد كيفر دادم وآن راملعون قرار دادم و هرچه در دنياست ملعون است مگر آنچه كه براى من باشد.
ـ امام على (ع ) : بدانيد كه دنيا سرايى است كه هيچ كس از آن به سلامت نمى رهد جز با دل بركندن از آن وهيچ كس به واسطه كارى كه براى دنيا كند نجات نمى يابد مردم براى آزمايش گرفتار دنيا شـده اند آنچه را از دنيا به خاطردنيا برگرفتند ازكفشان برود و بايد حساب پس دهند وآنچه را از دنيا براى غير آن (آخرت ) به دست آوردند به آن برسند و هميشه با آنهاست .

ـ امام صادق (ع ) ـ در زيارت وداع باامام حسين (ع ) ـ : خدايا! نه چندان دنيا را برمن زياد گردان كه بـا سـرگـرم شدن به زيباييهاى شگفت آور و فريفته شدن به درخشندگى زيورهاى آن از ياد تو باز مـانـم ونه چندان در تنگنايم قرار ده كه رنج آن به كار من (براى آخرت ) لطمه زند و هم و غم آن سـيـنـه ام را بـيـاكـند از دنيا آن اندازه به من ده كه از بندگان بدت بى نياز مانم و به سبب آن به خشنودى تو دست يابم .

تفسير دنيا (2).

 دنياى به اندازه كفاف و دنياى بيش از آن .

ـ امـام على (ع ) ـ به مردى كه از نيازمندى خود نزد او شكوه كرد ـ : بدان كه هر چه از دنيا بيش از قوت و نيازت به تو رسد تو خزانه دار آن براى ديگران هستى .

ـ پـيـامـبـر خـدا(ص ) : دنـيـا را بـراى اهـلـش واگـذاريد , زيرا هر كه از دنيا بيش از حد كفايت خودبرگيرد , نادانسته , مرگ خود را شتاب بخشيده است .

ـ امام على (ع ) : در دنيا بيش از احتياج نجوييد و بيش از كفاف از آن نخواهيد.
ـ انـدك دنـيـا بهتر است از بسيار آن و آنچه به قدر كفايت باشد شايسته تر است از آن مقدار كه به نابودى آدمى انجامد.
ـ امـام صـادق (ع ) : لقمان به فرزندش گفت :از دنيا به قدر كفاف برگير و آن را رها مكن چندان كه نانخور مردم شوى و در آن چندان فرومرو كه به آخرتت زيان رساند.
ـ پـيامبر خدا(ص ) : هيچ كس از ما , از پيشينيان و پسينيان , نيست مگر آن كه در روز قيامت آرزو مى كند كاش از دنيا بيش از قوتش به او داده نمى شد.
ـ امـام صـادق (ع ) : اگـر تـوانى از دنيا به چيزى دست نيابى كه فردا(ى قيامت ) از آن باز خواست شوى , اين كار را بكن .

ـ امـام على (ع ) : متاع دنيا چون خاشاك است و مال و ميراثش گل و لاى و لجن , به قدر كفاف از آن بـرگرفتن بهتر است از جمع كردن آن , دل بركندن از آن آرام بخش تر است تا دل بستن به آن , فزونخواه محكوم به فقر و درويشى است ودنيا گريز در آرامش و آسودگى است .

ـ سـلمان فارسى (رض ) در هنگام مرگ اظهار تاسف و دريغ كرد , سؤال شد : اى اباعبداللّه , ازبهر چه افسوس مى خورى ؟
گفت : اندوه و افسوسم براى دنيا نيست , بلكه چون پيامبر خدا(ص ) به ما سفارش كرد و فرمود : بايد قوت روزانه هر يك از شما به اندازه رهتوشه يك مسافرباشد , من با اين هـمـه اثـاثـيـه اى كـه پيرامونم هست مى ترسم از دستور آن حضرت تخطى كرده باشم و سپس با دستش به اثاث خانه اش اشاره كرد و گفت : آن بالش و شمشير و قدح .

بر گرفتن از دنيا به اندازه ضرورت .

 ـ امام على (ع ) : اين پيامبران و برگزيدگان خدا از دنيا دل بركندند و سپس مردمان صالح و پارسا در پـى آنان رفتند و دنيا را چون مردارى ديدند كه جز در حال ضرورت خوردن از آن بر هيچ كس روا نـيـسـت و از آن بـه انـدازه اى خوردند كه زنده بمانند و نميرند و دنيارا به منزله لاشه اى بس گنديده دانستند كه هر كس (از آنها) بر آن مى گذشت دهان (و بينى )خود را مى گرفت آنان از دنيا به كمترين قوت بسنده مى كردند.
برادران من ! به خدا سوگند دنيا , در اين سراى و آن سراى ـ در نظر كسى كه انديشه اش راناب و فكرش را خالص گرداند ـ گنديده تر از لاشه و ناخوشايندتر از مردار است , اما آن كه كارش دباغى پـوسـت اسـت , مـانـنـد كـسـى كـه از كـنار آن لاشه و مردار مى گذرد يا نزديكش نشسته است گنديدگى آن را حس نمى كند وبويش آزارش نمى دهد.
ـ امام صادق (ع ) : دنيا در نظر من چونان مردار است , كه هر گاه ناچار شوم از آن مى خورم .

ـ امـام عـلـى (ع ) : مـؤمـن به دنيا تنها به ديده عبرت مى نگرد و از روى ناچارى از آن قوت خود را برمى گيرد و با گوش خشم و نفرت به آن گوش مى دهد.
ـ كـسـى كه از دنيا كم (و به اندازه نياز)برگيرد مايه ايمنى بسيار به دست آورده است و هر كه از آن مقدار زيادى به دست آورد مايه هلاك خود را افزون ساخته است .

ـ بخشى از اندرزنامه آن حضرت به يكى از يارانش ـ : هر كه تقواى خدا پيشه كند قوى شود و از غذا و آب سـيـر گـردد وخـردش از حـد دنيا پرستان فراتر رود حرام دنيا را پليد داند و از شبهات آن دورى گـزيـنـد , بـه خـدا سـوگـند كه به حلال خالص دنيا هم روى خوش نشان ندهد , مگر به انـدازه اى كـه نياز دارد ,مانند تكه نانى كه بدنش را نيرو دهد و جامه اى كه برهنگيش را بپوشاند , آن هم از درشت ترين و زبرترين خوراك و لباسى كه به دستش مى رسد و به آنچه هم كه چاره اى از آن ندارد اطمينان واميدى ندارد.
ـ دنيا سراى منافقان است نه سراى پرهيزگاران , پس از دنيا به اندازه اى بهره برگير كه به بدنت نيرو دهد و زنده بمانى و توشه اى براى معادت باشد.
ـ پـيـامـبـر خـدا (ص ): از زياديهاى دنيا (وآنچه مازادبرنيازشماست ) بگريزيد همچنان كه از حرام مـى گـريـزيـد , دنـيـا را كـم اهميت بدانيدهمچنان كه مردار را و از زياديهاى دنيا و كردارهاى ناپسندتان به درگاه خدا توبه بريد تا ازعذاب سخت رهايى يابيد.

دنيا از آن كسى است كه آن را رها كند.

 ـ پـيـامـبـر خـدا (ص ) : خداى تبارك و تعالى به دنيا وحى فرمود : در خدمت آن كس باش كه مرا خدمت مى كند و آن را كه در خدمت توست به رنج در فكن .

ـ چـون خـداوند دنيا را بيافريد, او را به اطاعت خود فرمان داد و دنيا پروردگارش را اطاعت كرد پـس , خدا به دنيا فرمود : با هر كه تورا بجويد , سر ناسازگارى نشان بده و به هر كه با تو مخالفت ورزد روى خـوش و سـازگارى نشان بده پس , دنيا بر اين سفارشى كه خدا به آن كرد مى چرخد و همان سرشت اوست .

ـ خداوند جل جلاله به دنيا وحى فرمودكه : هر كه تو را خدمت كند به رنجش درفكن و به هر كه تو را دور فكند خدمت كن .

ـ امام على (ع ) : بهره دنيا به سوى آن كس مى شتابد كه خواستار آن نباشد.
ـ دنيا از آن كسى است كه آن را رهاكند وآخرت براى كسى است كه آن را بجويد.
ـ هر كه براى دنيا بكوشد آن را ازدست بدهد و كسى كه از دنياخواهى دست كشد , دنيا به سراغش آيد.
ـ كسى كه از دنيا دورى كند , دنيا با خوارى نزد او آيد.
ـ كـسى كه دنيا را خدمت كند , دنيا اورا به خدمت گيرد وكسى كه خداى سبحان را خدمت كند دنيا به خدمت او درآيد.
ـ اگر تو به دنيا روى كنى او به توپشت كند و اگر تو به دنيا پشت كنى او به تو روى آورد.
ـ پـيامبر خدا(ص ) : خداى تعالى دنيا را به نيت آخرت مى دهد و از اين كه دنيا را به نيت دنيا بدهد ابا دارد.
ـ امـام على (ع ) : هر كه در طلب دنيابكوشد به آن نرسد و هركه از آن دست بكشد دنيا خود نزد او آيد.
ـ حكايت دنيا حكايت سايه توست كه اگر بايستى مى ايستد و اگر دنبالش كنى دور مى شود.
ـ بـه مـوسى (ع ) وحى شد كه : هيچ كس نيست كه دنيا را بزرگ شمارد و در آن شادمانى و خرمى بيند و هيچ كس آن را خرد وناچيز نشمرد جز آن كه از آن سود برگرفت .

نكوهش ناآگاهانه دنيا.

 ـ پـيـامـبر خدا(ص ) : اگر كسى بگويد : نفرين بر دنيا , دنيا گويد : نفرين بر نافرمانترين ما دو نفر نسبت به پروردگار.
ـ بـه دنـيـا نـاسـزا مـگـويـيـد كـه آن نـيـكو مركبى است براى مؤمن , زيرا به وسيله آن به خير و خـوبـى مى رسد و از شر و بدى مى رهد هر گاه بنده بگويد : لعنت خدا بر دنيا , دنيا گويد : لعنت خدا برنافرمانترين ما نسبت به پروردگارش .

ـ امـام عـلـى (ع ) : اى كـسـى كـه دنـيـا رانـكـوهـش مـى كـنـى , امـا فـريـفته پوچيها و اباطيل آن هـسـتى !فريفته دنيايى ونكوهشش مى كنى ؟
آياتو او را مجرم و گناهكار مى دانى يا او تو را؟
دنيا كـى شـيـفـته ات كرد يا كى فريبت داد؟
دنيابراى كسى كه از در راستى با آن درآيد سراى راستى اسـت و بـراى كـسى كه آنرا نيك بفهمدسراى عافيت و سعادت است و براى كسى كه از آن توشه بردارد سراى توانگرى و بى نيازى است .

ـ اى كـه دنـيـا را نكوهش مى كنى ! آيا توبر او دعوى جرم و گناه دارى يا او بر تو؟
يكى از حاضران گـفـت : اى اميرالمؤمنين ! من بر اودعوى جرم و گناه دارم حضرت به او فرمود : با اين حال چرا آن را نـكـوهـش مى كنى ؟
مگر نه اين كه دنيا براى كسى كه با آن از در راستى درآيد سراى راستى اسـت اگـردنـيـا را بـر تـلخيهايش نكوهش مى كنى بر شيرينهايش نيز آن را بستاى , در غير اين صورت رهايش كن و نه به مدح آن زبان بگشاى و نه نكوهشش .

ـ امـا بـعـد , چـه شـده اسـت كـه گـروهى دنيا را نكوهش مى كنند و به آن پشت مى كنند؟
دنيا بـراى كـسـى كـه بـا آن از در راسـتـى درآيـد سـراى راسـتى است اى جابر! كيست آن كه دنيا را نكوهش مى كند حال آن كه دنيا خود اعلان جدايى كرده است ؟
پس , گروهى در فرداى پشيمانى آن را نكوهش كنند(و گروهى ديگر آن را بستايند) و دنيا به همه آنان خدمت كرده است .

ـ امام هادى (ع ) : دنيا بازارى است كه گروهى در آن سود مى برند و گروهى زيان مى بينند.

بينا شدن در دنيا.

 ـ امـام عـلـى (ع ) : هـمانا دنيا آخرين ديد رس كور است و فراتر از آن را نمى بيند , اما شخص بيناو بـابصيرت نگاهش را از دنيا فراتر مى برد و مى داند كه سراى حقيقى در وراى اين دنياست پس بينا از دنيا دل برمى كند و كور به آن روى مى كند شخص با بصيرت از آن توشه بر مى دارد و كور براى آن توشه فراهم مى آورد.
ـ هـر كـه بـه وسـيـلـه دنـيا نگاه كند (و آن را آينه عبرت سازد) دنيا بينايش گرداند و هر كه به دنيابنگرد (و جز آن نبيند) دنيا كورش سازد (و وراى آن را نبيند).

ويژگيهاى دنياى نكوهيده .

 ـ امام على (ع ) : دنيا خوابى است و فريفته شدن به آن مايه پشيمانى است .

ـ دنيا بازار زيان است .

ـ دنيا ميدان به خاك افتادن خردهاست .

ـ دنيا مضحكه اى گريه انگيز است .

ـ دنيا طلاق داده زيركان است .

ـ دنيا زهر است , كسى آن را مى خورد كه نمى شناسدش .

ـ دنيا معدن بدى و جايگاه فريب است .

ـ دنيا براى هيچ نوشنده اى گوارا و به هيچ دوستى وفادار نيست .

ـ دنيا كشتزار شر و بدى است .

ـ دنيا آرزوى نگونبختان است .

ـ دنيا (آدمى را) تسليم مى كند.
ـ دنيا (آدمى را) خوار مى سازد.
ـ دنيا آرزوى پليدان است .

ـ كسى كه با دنيا پيوند زند , پيوندش بريده شود (و به آرزويش نرسد).
ـ مـسـيـح (ع ) : اى آن كه دنيا را به هدف كار خير كردن مى جويى , ترك كردن دنيا كارى نيكوتر است .

ـ روايـت شـده است كه چون عثمان بن مظعون درگذشت پيامبر(ص ) پارچه را از صورت اوكنار زد و ميان دو چشمش را بوسيد وآن گاه مدتى طولانى گريست و چون تابوت را برداشتندپيامبر فرمود : خوشا به حالت اى عثمان ! نه دنيا جامه خود را برتو پوشاند ونه تو جامه دنيا راپوشيدى .

دنيا دوستى منشا هر گناهى است .

 ـ از وحيهاى خداى تعالى به موسى (ع ):بدان كه بذر هر گمراهى و فتنه اى را دنيا دوستى افشانده است .

ـ پيامبر خدا(ص ) : بزرگترين گناهان دنيا دوستى است .

ـ امام صادق (ع ) : منشا هر گناهى دنيا دوستى است .

ـ پيامبر خدا(ص ) : دنيا دوستى ريشه هر معصيت و آغاز هر گناهى است .

ـ امام على (ع ) : دنيا دوستى منشا فتنه ها و ريشه محنتهاست .

ـ شيفتگى به دنيا منشا همه آفات است .

ـ همانا دنيا مايه تباهى دين و سلب يقين است و راس فتنه ها و ريشه رنجها و محنتها همان است .

ـ همانا تو خداى سبحان را با كارى زيانبارتر از دنيا دوستى ديدار نخواهى كرد.
ـ در حـديـث مـعـراج آمـده است : اگر بنده به اندازه (همه ) اهل آسمان و زمين نماز بگزارد و به اندازه روزه اهل آسمان و زمين روزه بگيرد و چون فرشتگان از طعام كناره گيرد و جامه (فقيران ) بـرهـنـه را بـپـوشـد , اما ذره اى ازحب دنيا يا رفاه آن , يا رياست آن يا زيور و زينت آن را در دلش مشاهده كنم , هرگز در سراى و جوار من نخواهد بود و محبت خود را از دلش برخواهم كند.
ـ امـام صـادق (ع ) : نـخستين چيزهايى كه موجب نافرمانى و معصيت خدا شد شش چيز بود :دنيا دوستى , رياست طلبى , شكم پرستى , زن دوستى , پرخوابى و راحت طلبى .

ـ امام سجاد(ع ) : بعد از شناخت خداى عزوجل و شناخت پيامبر او (ص ) هيچ عملى بهتر ازبغض و نفرت از دنيا نيست و اين معاصى از آن سرچشمه گرفت : زن دوستى , دنيا دوستى ,رياست طلبى , تن آسايى , شهوت كلام و عشق به مقام و ثروت همه هفت خصلت در دنيادوستى جمع شده است از ايـن رو , پـيامبران و عالمان , بعد از شناخت اين مطلب , گفتند كه :دنيادوستى سرچشمه هر گناهى است .

آنچه كه دنيادوستى به شمار نمى آيد.

 ـ پيامبر خدا(ص ) : جستن آنچه از دنياكه تو را اصلاح مى كند دنيا دوستى نيست .

ـ ابـن ابى يعفور : به امام صادق (ع )عرض كردم : ما دنيا را دوست داريم فرمود : تا با آن چه كنى ؟
عرض كردم : ازدواج كنم , حج بروم , خرج خانواده ام را بدهم , به برادرانم رسيدگى كنم و صدقه بدهم حضرت فرمود : اين ازدنيا نيست بلكه از آخرت است .

پيامدهاى دنيا دوستى .

 ـ امام على (ع ) : پس , دنيا را رها كن كه دنيا دوستى (انسان را) كور و كر و لال و خوار مى سازد.
ـ دنـيـا دوستى خرد را تباه مى كند و دل را از شنيدن حكمت كر مى سازد و موجب عذاب دردناك مى شود.
ـ خداوند به داود فرمود : اى داود!از دلهاى وابسته به شهوات و خواهشهاى دنيوى پرهيز كن , زيرا كه خردهاى آنان از (ديدن )من در حجابند.
ـ امام على (ع ) : هر كه دنيا بر او چيره شوداز ديدن آنچه فراپيش اوست كور گردد.
ـ آن كـه دلـش غرق دنيادوستى باشدسه چيز از اين جهان پيوسته با او باشد : اندوهى كه او را رها نسازد , حرصى كه از او دست برندارد و آرزويى كه به آن نرسد.
ـ امام صادق (ع ) : هر كه به دنيا دل بنددبه سه چيز دل بسته است : اندوه بى پايان و آرزوى دست نيافتنى و اميد نا رسيدنى .

ـ امام على (ع ) : هر كه دوستدار ماندن است , بايد براى مصيبتها و گرفتاريها دلى شكيبا آماده كند .

ـ پـيـامبر خدا(ص ) : دنيادوستى در دل هيچ بنده اى جا نكرد مگر آن كه سه چيز پيوسته با او شد: گـرفـتـارى و مـشـغـله اى كه رنج آن را پايانى نباشد , فقرى كه به توانگرى و بى نيازى نينجامد وآرزويى كه به آخر نمى رسد.
ـ امام على (ع ) : اگر به دنيا دل بنديدعمر خود را در راه چيزى صرف كرده ايد كه نه شما براى آن مى مانيد و نه آن براى شما.
ـ هر كه هم و غمش دنيا باشد , درهنگام جدا شدن از آن بسيار حسرت و دريغ خورد.
ـ امام صادق (ع ) : هر كه بيشتر به دنيابچسبد هنگام جدايى از آن بيشتر افسوس خورد.
ـ امام على (ع ) : دنيا دوستى موجب طمعكارى مى شود.
ـ پيامبر خدا(ص ) : جدا شدن طمع از دلى كه دنيا دوست باشد حرام است .

ـ دنـيـا مـايـه گـرفـتـارى دلـها و تن هاست , خداى تبارك و تعالى از نعمتهاى حلالش كه به ما داده بازخواست مى كند , چه رسد به نعمتهايى كه از حرام به دست آيد.
ـ امام على (ع ) : دنيا دوست براى ديگران جمع مى كند.
ـ آنـان كـه از دنـيـا بهره مند و كامروايند دلهايشان گريان است هرچند (به ظاهر) شادباشند , از خويشتن بسيار خشمگين و ناراضى هستند هر چند به سبب پاره اى از آنچه در دنيانصيبشان شده است , خوشحال باشند.
ـ امام كاظم (ع ) : كسى كه دنيا را دوست داشته باشد , ترس از آخرت از دلش برود.
ـ مصباح الشريعة : امام صادق (ع )فرمود : هر كه دنيا را دوست داشته باشد دچار تكبر شود و هر كه آن را بپسندد و نيكويش شمارد حريص گردد و هركه دنيا را بطلبد گرفتار طمع گردد و هركه آن را بـسـتـايد دنيا جامه ريابر او پوشاند و هر كه دنيا را بخواهددچار عجب وخودپسندى گردد و هركه به آن تكيه كند دنيااو را بر مركب غفلت نشاند.
ـ امـام عـلى (ع ) : به سبب دنيا دوستى است كه گوشها از شنيدن حكمت كر شده و دلها از ديدن نور بصيرت كور گشته است .

ـ در خبر معراج آمده است كه خداى تبارك و تعالى فرمود : اى احمد! اگر بنده به اندازه نمازهاى اهـل آسـمـان و زمـيـن نـماز گزارد و به اندازه روزه هاى اهل آسمان و زمين روزه بگيرد وچون فـرشتگان از غذا كناره گيرد و جامه عابدان بر تن كند , اما در دل او ذره اى دنيا دوستى ياشهرت طـلـبى , يا رياست طلبى , يا علاقه به زيورهاى دنيا ببينم هرگز در خانه ام به جوار من درنيايد و مـحـبت خود را از دل او بر كنم (و دلش را سياه كنم تا مرا از ياد برد و حلاوت محبت خودرا به او نچشانم ).

نفرت از دنيا.

 ـ امـام عـلـى (ع ) : آيـا آزاده اى نـيـسـت كـه اين خرده ريزه هاى لاى دندانها (دنيا) را براى اهلش واگذارد؟
بدانيد كه جانهاى شما را بهايى جزبهشت نيست , پس آنها را جز به اين بهامفروشيد.
ـ ايـن پـيـامـبـران و بـرگـزيـدگـان خـدا از(آلـوده شـدن بـه ) دنـيـا رستند و در آنچه از دنيا كه خداوندبه زهدشان خوانده بودزهدورزيدند وآنچه را خدا دشمن داشت دشمن داشتند و آنچه را او خرد شمرد , خرد شمردند.
ـ امـام سـجـاد(ع ) هـر گـاه آيـه ((اى كـسانى كه ايمان آورده ايد , از خدا بترسيد و با راستگويان بـاشـيد))راتلاوت مى كرد,مى گفت : خدايا! مرا در بالاترين درجه اين فراخوان قرارده وبا برخوردار كردن از اراده قوى (براى پاسخ گفتن به اين دعوت تو) ياريم رسان و دل و زبانى روزيم كن كه در نكوهش دنيا ودورى كردن از آن همگام باشند تا اين كه جز سخن راست نگويم .

ـ امام على (ع ) : سرمشق بودن پيامبرخدا(ص ) براى تو كافى است و راهنمايى است براى اين كه به نـكـوهـيـدگـى و نـنگين بودن دنيا و فراوانى رسواييها و بديهايش پى برى , چه آن كه دنيا از آن حضرت گرفته شد و براى ديگران فراهم گشت و ازشير (مادر) دنيا بازگرفته شد و از زيباييها و زخارف آن دور گشت پس , به پيامبر پاك و پاكيزه ات اقتدا كن , زيرا كه آن حضرت براى كسى كه بـخـواهـد بـه كـسـى تـاسـى جـويد سرمشق است و براى كسى كه بخواهد به كسى منتسب باشد بـهترين است ومحبوبترين بندگان نزد خداى متعال كسى است كه به پيامبراو تاسى جويد و از او پيروى كند.


جلد 4 - بخش 6

لـقـمه دنيا را با اطراف دندان مى خورد (به اندازه ضرورت از دنيا برمى گرفت ) و گوشه چشمى هـم بـه دنيا نداشت , پهلوهايش از همه لاغرتر و شكمش از همه گرسنه تر بود, دنيا به او پيشنهاد شد اما ازپذيرفتن آن سرباز زد و دانست كه خداى سبحان چيزى (علاقه به دنيا) را دشمن دارد او هم آن رادشمن گرفت , چيزى را خوار دارد او هم خوارش داشت و چيزى را خرد مى شمارد او هم خرد شمرد اگردر ما هيچ (عيبى ) نبود جز همين كه آنچه را خدا و پيامبرش دشمن دارند دوست داشـته باشيم و آنچه راخدا و پيامبرش خرد شمرده اند بزرگ و با ارزش شماريم , همين خود براى مخالفت ما با خدا و سرپيچى از فرمانش كافى بود.
[رسـول خـدا(ص )] روى زمين غذا مى خورد و همچون بردگان مى نشست , بادست خود كفشش رامى دوخت و جامه اش را وصله مى زد و بر الاغ برهنه سوار مى شد و پشت سر خود شخص ديگرى را هـم سوار مى كرد پرده اى با نقش ونگار بر در خانه اش آويخته ديد به همسرش گفت : اى زن ! اين پرده را ازجلو چشم من بردار, زيرا هرگاه به آن مى نگرم به ياد دنيا وزرق وبرق آن مى افتم .

او از ته دل از دنيا روى برتافت و نام و ياد آن را در جانش ميراند و دوست داشت كه زيب و زيوردنيا از جـلـو چـشـمـش دور بـاشـد , تـا از آن جامه زيبايى تهيه نكند و آن را جاى آرامش نداند واميد ماندن هميشگى در آن نداشته باشد.
پـس , دنـيـا را از جـان خـود بـيـرون رانـد و از دلـش دور كرد و از چشمانش پنهان ساخت آرى ايـنچنين كسى كه چيزى را دشمن بدارد از نگاه كردن به آن و از اين كه ياد و نام آن در حضورش برده شود نفرت دارد.
راه و رسـم رسول خدا(ص ) تو را به بديها و عيبهاى دنيا رهنمون مى شود , چه , او و نزديكانش در دنـياهميشه گرسنه بودند و با اين كه مقام و منزلت عظيمى (نزد خداوند) داشت زيب و زيورهاى دنيا از اودور نگهداشته شد , پس هر بيننده اى , باديده خرد خود بنگرد و ببيند كه آيا خداوند با اين كـار مـحمد راتكريم كرده يا خوار و كوچكش نموده است ؟
اگر بگويد : او را خوار و بيمقدار كرده اسـت , سـوگـنـد بـه خداى بزرگ كه دروغ گفته و بهتان بزرگى زده است و اگر بگويد : او را گرامى داشته است , پس بداند كه خداوند ديگران را خوار و حقير كرده است , چرا كه دنيايى را كه از نزديكترين و مقربترين افراد خودگرفته براى آنان گسترده است .

پس , آن كه خواهان پيروى است به پيامبر خود تاسى جويد وگام در جاى گامهاى او گذارد و هر جـاكـه او درآمـده است درآيد وگرنه از تباه شدن ايمن نباشد , زيرا خداوند محمد(ص ) را نشانه قـيـامـت قرارداد وبشارت دهنده بهشت و بيم دهنده از كيفر و عقوبت او با شكم گرسنه از دنيا رفـت و بـا سلامت به آخرت قدم گذاشت تا زمانى كه عمرش به سر آمد و دعوت پروردگارش را اجـابـت كـرد سـنگى روى سنگ نگذاشت چه منت بزرگى خداوند بر مانهاده كه نعمت وجود آن حضرت را به ما ارزانى داشت كه پيشروى است كه ما از او پيروى مى كنيم و پيشوايى است كه گام در جاى گام او مى نهيم .

دنيا از ديدگاه امام على (ع ).

ـ امـام عـلـى (ع ) : بـه خدا سوگند , دنياى شما درنظر من به چيزى نمى ماند جز كاروانى كه در آبـشـخـورى فرود آمده باشد و ناگهان كاروان سالار آنهابانگ الرحيل برآورد و آنها بيدرنگ كوچ كـنـند , و لذتهاى آن در نگاه من نيست مگر چونان آب جوشان دوزخ كه مى نوشم و چونان شرنگ كـه جـرعـه جرعه سرمى كشم و همچون زهرمار كه كاسه كاسه مى خورم و همانند گردنبندى از آتش كه به گردنم مى آويزم .

من اين جبه خود را آنقدر پينه زده ام كه از پينه دوز آن خجالت مى كشم او به من گفت : اين جبه رامـانـنـد سنگ سوخته به دور افكن و حاضر نشد آن را پينه زند به او گفتم : دور شو از من , كه بامدادان شبروان ستوده مى شوند و رنج بيخوابى از ما زدوده مى گردد.
ـ بـه خـدا سـوگـنـد , كـه دنياى شما در نظرمن از استخوان يك خوك در دست فردى جذامى بى ارزشتر است .

ـ اين دنياى شما نزد من از آب بينى يك بز هم ناچيزتر است .

ـ هـمانا دنياى شما نزد من بى ارزشتر است ازبرگ درختى كه دردهان ملخى است وآن راخورد مى كند على را به نعمتهاى فناپذير چه كار!.
ـ دنياى شما در نظر من ناچيزتر است ازبرگ درختى در دهان ملخى كه آن را مى شكند وپلشت تر از اسـتخوان خوكى است كه فردى مبتلا به جذام دور مى افكند و تلختر از حنظلى است كه بيمارى آن را مـى جـود و دچـار تـخـمه مى شود على را به نعمت فناپذير و لذت آميخته به گناه چه كار؟
بـزودى من و شيعيانم با چشمانى شب نخفته و شكمهايى لاغر وفرو رفته به ديدار پروردگارمان خواهيم رفت ((تا مؤمنان را بپالايد و كافران رانابود كند)).
ـ عـبـداللّه بن عباس (رض ) : در ((ذى قار)) خدمت اميرالمؤمنين (ع ) رسيدم آن حضرت مشغول تـعـمـيـركفش خود بود به من فرمود : ارزش اين كفش چقدر است ؟
عرض كردم : ارزشى ندارد! حضرت فرمود :به خدا سوگند كه اين كفش را بيش از فرمانروايى بر شما دوست دارم , مگر آن كه به وسيله آن حكومت حقى را برپا دارم يا باطلى را بر اندازم .

ـ امام على (ع ) : در گذشته برادرى دينى داشتم كه ناچيزى دنيا در نگاهش , او را در نظرم بزرگ كرده بود.
ـ امـام حـسن (ع ) : اى مردم ! بدانيد مرابرادرى بود كه از بزرگترين مردمان در نظر من به شمار مى رفت , مهمترين چيزى كه او را در نظرم باعظمت كرده بود بى ارزشى دنيا در نگاه او بود.
ـ امام على (ع ) : هر كه كرامت نفس داشته باشد دنيا در نگاهش خرد آيد.
ـ مـعـاويـه از ضـرار بـن ضـمـره شـيبانى درباره اميرالمؤمنين (ع ) پرسيد, ضرار گفت : گواهى مى دهم كه درشبى تاراو راديدم كه درمحرابش ايستاده و محاسنش را گرفته است و مثل مارگزيده به خود مى پيچد و مانند مصيبت زده گريه مى كند و مى فرمايد : اى دنيا! اى دنيا! از من دور شو , آيـا خود را به من عرضه مى كنى ؟
ياآرزومند منى ؟
مباد آن روز كه مرا بفريبى , هيهات , ديگرى را بـفريب , مرا به تو نيازى نيست , من تو را سه طلاقه كرده ام كه رجوعى در آن نيست , زندگى در تـو كـوتـاه اسـت و اهـميت تو اندك و اميد به تو حقير آه از كمى توشه و درازى راه و دورى سفر و عظمت آن جا كه واردمى شويم .

گـفـتـنـى اسـت كـه در نـهج البلاغه آمده است : ((از خبر ضرار بن ضمره ضبائى است كه چون برمعاويه وارد شد معاويه از او درباره اميرالمؤمنين (ع ) پرسيد, و ضرار گفت : گواهى مى دهم كه اورا در يكى از عبادتگاههايش ديدم )) دنباله حديث با آنچه در تنبيه الخواطر آمده يكسان است .

ـ امام على (ع ): من دنيا را به رو افكنده ام و به آن به اندازه خودش بها مى دهم و با نگاه خودش به آن نگاه مى كنم (با ديده بصيرت وعبرت , يا بانگاهى كه زيبنده آن است يعنى نگاه حقيرانه و خفت بار به آن مى نگرم ).
ـ اى دنـيـا از مـن دور شـو كـه ريـسـمانت را بر پشتت افكندم (رهايت كردم ) من از چنگالهاى تو رهـيـده ام و از دامهاى تو گريخته ام و ازافتادن در لغزشگاههاى تو دورى كرده ام افسوس ! آن كه بـه لـغـزشـگـاه تـو قـدم گـذاشت لغزيد و هر كه در ژرفگاههاى تو وارد شد غرق گشت , آن كه ازدامـهـاى تـو رهـيـد رسـتـگار شد و كسى كه از دست تو به سلامت ماند چه باك كه در دنيا به سختى گذراند , زيرا دنيا در نظر او به منزله روزى است كه زوالش نزديك است از من دور شو! كه بـه خـدا سـوگـنـد مـن رام تـو نـگـردم كـه خـوارم سـازى و سر به فرمان تو ننهم كه مرا هر جا خواهى بكشانى .

دنيا در حقيقت بازى و سرگرمى است .

 قرآن :.
((و زندگى دنيا چيزى جز بازيچه و لهو نيست و براى پرهيزگاران سراى آخرت بهتر است آيا تعقل نمى كنيد))؟
.
((زنـدگـى ايـن دنـيـا چـيـزى جز لهو و لعب نيست و سراى آخرت سراى زندگانى است , اگر مى دانستند)).
((بدانيد كه زندگى دنيا بازيچه است و سرگرمى و آرايش و فخرفروشى ميان يكديگر)).
ـ امـام بـاقـر(ع ) : آيا دنيا جز همانند ستورى است كه خواب مى بينى سوارش شده اى و چون بيدار مـى شـوى خـود را در بـستر مى بينى و نه برستورى سوارى و نه افسارش را گرفته اى , يا همانند جامه اى كه (در عالم خواب ) مى پوشى , ياچون دخترى كه (خواب مى بينى ) با او نزديكى مى كنى .

ـ امـام عـلـى (ع ) : جابر بن عبداللّه را ديد كه آهى بركشيد, فرمود: اى جابر! براى دنيا آه مى كشى ؟
جـابـر عـرض كـرد : آرى حـضـرت فـرمـود : اى جابر! لذتهاى دنيا در هفت چيز است :خوردنى , آشاميدنى , پوشيدنى , آميزشى , سوار شدنى , بوييدنى و شنيدنى .

لـذيـذترين خوردنى عسل است و آن آب دهان مگسى باشد , گواراترين آشاميدنى آب است كه بر خـاك روا و روان اسـت , بـهـتـريـن پـوشيدنى ابريشم است و آن از آب دهان كرمى باشد , برترين هـمـبـستر شدنى زنانند و آن فرورفتن مبالى است در مبالى و نزديكى دو عضوهمانند , زيباترين چـيـزى كـه در زن است (لذت جنسى ) از زشت ترين عضو او خواسته مى شود,بهترين سوارشدنى اسـب اسـت و آن كـشـنده است , ارزشمندترين بوييدنى مشك است وآن خون ناف حيوانى باشد و بـهـتـريـن شنيدنيها غنا و آواز است كه آن هم گناه باشد پس , آدم خردمند براى چيزهايى با اين اوصاف هرگز آه نمى كشد.
جابربن عبداللّه مى گويد : به خدا سوگند از آن زمان به بعد هرگزدنيا بردلم خطور نكرد.

بر حذر داشتن از دنيا.

 ـ امـام عـلـى (ع ) : شـمـا را از دنـيا برحذر مى دارم , كه دنيا جاى شادمانى نيست دنيا با چيزهاى فريبنده خود را آراسته است و زرق وبرق آن كسى را كه بدان بنگرد مى فريبد.
ـ شـمـارا از دنـيا برحذر مى دارم , زيراآن شيرين و باطراوت است و محاط در خواهشهاى نفسانى است .

ـ شما را از دنيا پرهيز مى دهم , زيرادنيا منزلى است كه بايد از آن كوچ كرد و سراى ماندن نيست .

ـ شما را از دنيا برحذر مى دارم , زيرادنيا سراى كوچيدن و جايگاه كدورت و سختى است ساكن در آن بار سفر برمى بندد و مقيمش از آن جدا مى شود.
ـ شـما را از دنيا پرهيز مى دهم , زيراكه بسيار فريبنده است و زمانى هم كه دنيا پرستان به آرزوى خـود برسند , دنيا از اين توصيف خداى عزوجل فراتر نيست كه ((و مثل زندگى دنيا را براى آنان ذكر كن كه )).
ـ از دنيا بپرهيزيد , كه حلال آن حساب دارد و حرام آن كيفر , آغازش رنج است و پايانش نابودى .

ـ شما را از دنيا و فريفته شدن به آن برحذر مى دارم , زيرا دنيا بزودى از شما گرفته وجداخواهدشد هـمـچنان كه از پيشينيان شما جداشد پس , كوشش خود را در دنيا مصروف اين داريد كه از چند روزه كوتاه آن براى روزطولانى آخرت توشه برگيريد.
ـ از ايـن دنياى پر فريب بى وفا و غدار بپرهيزيد , دنيايى كه به زيورهايش خود را آراسته و بازرق و برقش دلربايى مى كند و همچون عروسى جلوه گر شده و چشمها به آن خيره گشته است .

ـ از دنيا كاملا حذر كنيد و چون يقين داريد كه بزودى از شما جدا مى شود, پس بار اندوههاى آن را از دوش خود برداريد و آن گاه كه بيش از هر زمانى در دنيا شاديد بيش از هر وقت ديگراز دنيا بر حذر باشيد.
ـ از دنـيـا حـذر كـنـيـد كـه دنـيـا بـى وفـاو پـر مـكـر و فـريـب اسـت , عـطـا كـننده اى است خسيس وپوشاننده اى است كه برهنه مى سازد(چيزى راكه بدهد پس مى گيرد).
ـ از دنيا بپرهيزيد كه آن هم دشمن دوستان خداست و هم دشمن دشمنان خدا , زيرا دوستان خدا را اندوهگين مى سازد و دشمنان او را مى فريبد.
ـ پيامبر خدا(ص ) : از دنيا حذر كنيد كه دنيا افسونگرتر از هاروت و ماروت است .

پرهيز از فريب دنيا(1).

 قرآن :.
((بـراى كافران زندگى اينجهانى آراسته شده است وآنان مؤمنان را به ريشخند مى گيرند , آنان كـه از خـدا مى ترسند در روز قيامت بر فراز كافران هستند و خدا هر كس را كه بخواهد بى حساب روزى مى دهد)).
((در چـشـم مـردم آرايـش يـافته است عشق به اميال نفسانى از دوست داشتن زنان و فرزندان و هـمـيـانهاى زر و سيم و اسبان داغ بر نهاده و چارپايان و زراعت همه اينها متاع زندگى اينجهانى است , در حالى كه بازگشتنگاه خوب نزد خداست )).
((دارايـى و فرزندان زيورهاى زندگى دنيا هستند و كردارهاى نيك كه همواره بر جاى مى ماند , نزد پروردگارت بهتر و اميدبستن به آنها نيكوتر است )).
ـ امـام عـلـى (ع ) : حـكايت كسى كه فريفته اين جهان شده حكايت گروهى است كه در منزلى پر نعمت و سرسبز باشند و نخواهند به منزلى خشك و قحطى زده روند براى اينان چيزى ناخوشتر و سـخـت تـر از ايـن نـيـست كه از جاى خرم و پر نعمت خود جدا شوند و ناگهان به جايى آن چنان بى نعمت و خشك فرو آيند.
ـ در حـديـث مـعـراج آمـده اسـت : اى احـمد! حذر كن از اين كه چونان كودك باشى كه هرگاه چشمش به چيزهاى رنگارنگ بيفتد ياآب نبات ترشى به او داده شود فريفته آن شود.
ـ امـام عـلـى (ع ) : مبادا فريفته شدن به زايل شونده اى ناچيز (دنيا) تو را فريب دهد و شاد شدن به فناپذيرى بى ارزش (دنيا) تو رابلغزاند.

پرهيز از فريب دنيا(2).

 قرآن :.
((هر نفسى مرگ را مى چشد و بتحقيق در روز قيامت مزداعمال شما را به تمامى خواهند داد و هر كـس را از آتـش دور سـازنـد و بـه بهشت در آورند به پيروزى رسيده است و اين زندگى دنيا جز متاعى فريبنده نيست )).
((زندگى دنيا فريبتان ندهد و نيز شيطان فريبكار , به كرم خدا مغرورتان نسازد)).
((اى مـردم ! وعـده خـدا حـق است مبادا زندگى دنيا شمارا بفريبد و آن شيطان فريبنده به خدا مغرورتان بگرداند)).
((و ايـن به كيفر آن است كه آيات خدا را به مسخره مى گرفتيد و زندگى دنيوى شما را بفريفت پس , امروز ازاين آتش كسى بيرونشان نبردوكسى عذرشان رانپذيرد)).
ـ امـام عـلـى (ع ) : بدانيد , كه دنيا سرايى بس فريبنده و مكار است هر روزى شوهرى مى كند و هر شبى خانواده اى را مى كشد و هر دم وساعتى جمعى را از هم مى پراكند.
ـ شگفتيهاى فراوان دنيا شما را نفريبد , زيرا اندكى از آن را با خود مى بريد.
ـ از فـريـب دنـيـا بپرهيزيد , زيرا دنيا همواره خوبيهاى فريبنده خود را(كه به آدمى مى دهدمانند جوانى و زيبايى و ثروت و مقام ) پس مى گيرد و كسى را كه به آن دل بسته و در آن جاخوش كرده است , بيرون مى كند.
ـ دنـيـا بـس فـريـبـنـده اسـت و هـر آنـچـه در آن اسـت فريب باشد , نابود شدنى است و هر كه درآن مى زيدفانى مى شود درهيچ يك از توشه هاى آن خير وخوبى نيست مگر در توشه تقوا.
ـ مـسـيـح (ع ) : دنيا بسى فريبنده و غم زاست فريب خورده كسى است كه فريب دنيا را بخورد و مفتون كسى است كه به آن اطمينان كند.
ـ امام على (ع ) : فريفته دنيا هر چند از اين جهان به بالاترين كاميابى رسد , همانند كسى نيست كه از آخرت كمترين نصيبى برده باشد.
ـ كـسـى كـه دنـيـا بـا آروزهاى محال بفريبدش و با اميدهاى دروغين گولش زند , جامه كورى وكوردلى بر قامت او بپوشاند و از آخرت جدايش سازد و در هلاكتگاهها فرودش آورد.
ـ آنـچه (براى آخرت ) پيش فرستى مال توست و آنچه بعد از تو ماند از آن وارثان است وآنچه اينك دارى جز مايه فريب تو نيست .

ـ دنيا فريبنده اى زوال پذير است و سرايى پوچ و تكيه گاهى كج .

ـ در وصـف دنـيا , مى فرمايد : دنيا مى فريبد و زيان مى رساند و مى گذرد خداى تعالى آن را نه به عنوان پاداشى براى دوستان خود پسنديده است و نه كيفرى براى دشمنانش .

ـ دنيا اگر (به آدمى ) روى آورد فريب مى دهد واگر پشت كند زيان مى رساند.

خطر فريفته شدن به دنيا.

 قرآن .

((و ايـن به كيفر آن است كه آيات خدا را به مسخره گرفتيد و زندگى دنيوى شمارا بفريفت پس امروز از اين آتش كسى بيرونشان نبرد و كسى عذرشان را نپذيرد)).
((واگذار آن كسانى راكه دين خويش را بازيچه و لهو گرفته اند و زندگانى دنيا فريبشان داد)).
((امـروز كـسانى را كه دين خويش را لهو و بازيچه پنداشتند و زندگى دنيا فريبشان داد فراموش مى كنيم , همچنان كه آنهانيز رسيدن به اين روز را از ياد برده بودند و آيات مارا انكار مى كردند)).
ـ امـام على (ع ) : ترفند دنيا (انسان را) به خاك در مى افكند , ترفند هوى و هوس مى فريبد , ترفند شيطان (دنيا را در نظر انسان )مى آرايد و طمع مى آورد.
ـ دل خوش كردن به دنيا بزرگترين فريب است .

ـ دنيا همچون دام است و به دست وپاى دنيا خواهان مى پيچد.

تنها نادان فريب دنيا را مى خورد.

 ـ امام على (ع ) : اى دنيا! كسى را بفريب كه حيله هاى تو را نمى شناسد و از دامهاى نيرنگ تو بى خبر است .

ـ اعتماد كردن به دنيا , با وجودمشاهده تغييرات و دگرگونيهاى آن , نادانى است .

ـ با مشاهده دگرگونيهاى ناخوشاينددنيا , تكيه كردن به آن نادانى است .

ـ دنيا غنيمت مردمان نابخرد است .

ـ اين سراى زودگذر فريب (دهنده )مردمان احمق است .

ـ شاد شدن به دنيا حماقت است .

ـ ثمره خرد دشمنى با دنيا و سركوب هوى و هوس است .

ـ هر كه ترفند دنيا را شناخت , فريب رؤياهاى تحقق ناپذير آن را نخورد.
ـ پيامبر خدا(ص ) : اگر آنچه من از دنيا مى دانم شما بدانيد جانهايتان از آن آسوده مى شود.

دنيا در فريب مردم مقصر نيست .

 ـ امـام عـلى (ع ) : به حق مى گويم , دنيا تو را فريب نداد بلكه تو فريفته آن شدى , دنيا(مايه هاى ) پـنـد و عـبـرت را بر تو آشكار ساخت و عادلانه و منصفانه تو را آگاه كرد و دروعده هايى كه به تو مى دهد , از قبيل بلاى جسمانى و كم شدن نيرو و توانايى تو , راستگوتراست و با وفادارتر از آن كه به تو دروغ بگويد يا فريبت دهد.

پرهيز از دل خوش كردن به دنيا.

 قرآن .

((كـسـانـى كـه بـه ديدار ما(قيامت ) اميد ندارند و به زندگى دنيوى خشنود شده و بدان آرامش يافته اند و آنان كه از آيات ما بى خبرند , به كيفر كارهايى كه مى كرده اند , جايگاهشان جهنم است )) .

ـ امام صادق (ع ) : اگر دنيا فناپذير است پس دل خوش كردن به آن چرا؟
.
ـ امام حسين (ع ) : زير ديوار يكى ازشهرها لوحى يافت شد كه در آن نوشته شده بود : من اللّه هستم و خدايى جز من نيست و محمدپيامبر من است در شگفتم از كسى كه دنيا را آزموده است و با اين حال به آن دل خوش مى كند.
ـ امام على (ع ) ـ درباره آيه شريفه ((وكان تحته كنز لهما)) ـ : اين گنج لوحى زرين بود كه در آن نوشته شده بود : در شگفتم از كسى كه دنيا و دگرگونيهاى احوال مردمان را مى بيند و باز به آن دل خوش مى كند.
ـ بـسـا كـسـانى كه به اين دنيا اعتمادكردند و دنيا آنان را دردمند كرد و بسا كسانى كه به آن دل خوش كردند و دنيا آنان را به خاك (مذلت ) افكند و بسا افراد محتاط و هوشمندى كه دنيا فريبشان داد.

پرهيز از دل بستن به دنيا.

 ـ از وصـيت آدم (ع ) به فرزندش شيث (ع ) : به دنياى فانى دل مبنديد , زيرا من به بهشت جاويدان دل بستم اما با من وفا نكرد و ازآن بيرون رانده شدم .

ـ خداى تعالى به موسى (ع ) وحى فرمود كه : اى موسى ! همچون ستمگران و همانندكسانى كه دنيا را به منزله مادر و پدر مى شمارند به آن دل نبند وآنچه را كه از دنيا نيازى بدان ندارى رهاكن .

ـ امـام عـلـى (ع ) : بخت به آنان رو كرد و بهره مند شدند و به دنيا دل بستند و پس , (براى آخرت ) آمـاده نـشـدند تا آن كه گلويشان گرفته شد و به سراى مردمى كوچانده شدند كه از بيشترآنان خبر ونشانى نمانده است , در دنيا ديرى نپاييدند و شتابان به سوى آخرت برده شدند.

نگاه به دنيا.

 ـ امـام عـلـى (ع ) : همچون دورى كنندگان از دنيا به آن بنگريد , زيرا دنيا بزودى ساكنانش را از خـود مـى رانـد و توانگر ناز پرورده رادردمند مى كند , پس زنهار كه فراوانى آنچه از دنيا خوشايند شماست فريبتان ندهد, زيرا آنچه از دنيا با خود مى بريد اندك است .

ـ بـه دنـيـا , همچون وارهيدگان ازدنيا , بنگريد , زيرا كه آن بزودى , ماوى گزيده ساكن خود را مـى رانـد و بهره مند آسوده خاطر رادردمند مى سازد , به دنيايى كه رفته و پشت كرده است اميد بازگشت نيست و معلوم نيست درآينده چه روى خواهد كرد تا منتظرش بود.
ـ دنـيـا را چون بوته خار بدان و بنگركه پايت را در كجاى آن مى گذارى , هر كه به دنيا تكيه كرد دنيا خوارش نمود و هركه با دنيا,انس گرفت دنيا تنهايش گذاشت و هركه به آن رغبت كرد, دنيا سست و ناتوانش ساخت .

ـ به دنيا همچون كسى بنگر كه به آن پشت كرده و از آن جدا مى شود , به دنيا مانند دلباخته شيدا منگر.
ـ بـه دنيا مانند زاهدان روى برتافته ازآن بنگريد, زيرا كه به خداسوگند دنيا بزودى ماوى گزيده ساكن خود را بيرون مى كند و توانگرآسوده خاطر را دردمند مى سازد.
ـ شما را به دور افكندن اين دنياسفارش مى كنم , دنيايى كه اگر هم نخواهيد تركش كنيد او شما را تـرك مـى كـنـد پـس ,دركـسب عزت وافتخارات دنيوى با يكديگر رقابت نكنيد و زرق و برق و نعمتهاى آن شماراپسند نيفتد و از سختى و رنج آن بيتابى مكنيد , زيرا كه عزتها و افتخارات آن به پايان مى رسد وزرق و برق و نعمتهاى آن به سر مى آيد و سختى و رنج آن تمام مى شود.

خطر برگزيدن دنيا (برآخرت )(1).

 قرآن .

((پس هركه طغيان كرد و زندگى اينجهانى را برگزيد,جهنم جايگاه اوست )).
((بلكه زندگى دنيا را برمى گزينند حال آن كه آخرت بهتر و پايدارتراست )).
((اينان همان كسانى هستند كه آخرت را دادند و زندگى دنيا را خريدند از عذابشان كاسته نگردد و يارى نشوند)).
ـ پـيامبر خدا(ص ) : با (پيروى از) لذتها وخواهشهاى نفس زندگى دنيا را بر آخرت برمگزين , زيرا كه خداى تعالى در كتاب خودمى فرمايد: ((پس هر كه طغيان كردو )) يعنى دنياى ملعون (بى خير و بدور از رحمت الهى )را هر آنچه در دنياست ملعون است مگر آنچه براى خدا باشد.
ـ هـر كه دنيا و آخرت به او پيشنهادشود و دنيا را بر آخرت برگزيند خداى عزوجل را , بدون هيچ حسنه اى كه از آتش نجاتش دهدديدار كند و هر كه آخرت را برگيرد و دنيا را فرو گذارد در روز قيامت خدا را كه از وى خشنوداست ديدار نمايد.
ـ امام على (ع ) : هر كه دنيا را بپرستدو بر آخرت ترجيحش دهد , فرجامى ناگوار خواهد داشت .

ـ مـردم براى سود دنياى خود امرى از امور دين خود را وا نگذارند , مگر آن كه خداوند كارى براى آنان پيش مى آورد كه زيانش از آن سود بيشتر است .

ـ امام صادق (ع ) : على بن الحسين (ع ) به من فرمود : هرگاه دو كار براى من پيش آمد يكى براى دنـيـا و ديگرى براى آخرت و من دنيا رابرگزيدم هنوز شب نشده پيشامد ناخوشايندى برايم كرد سـپـس امـام صـادق (ع )دربـاره بـنـى امـيه فرمود : آنان هشتاد سال است كه دنيا را بر آخرت بر گزيده اند و هيچ پيشامد ناخوشايندى برايشان رخ نمى دهد.
ـ امام على (ع ) : كسى كه در صورت سالم ماندن دنيايش از گزند ديدن آخرتش باكى نداشته باشد به هلاكت درافتد.
ـ لـقمان (ع ) ـ در اندرز به فرزندش ـ :دنيايت را به آخرتت بفروش كه هر دو را به دست مى آورى وآخرتت را به دنيايت مفروش كه هر دو را از دست مى دهى .

خطر برگزيدن دنيا(2).

 قرآن :.
((و روزى كـه كـافـران را بـر آتـش عـرضـه كنند : در زندگى دنيوى از چيزهاى پاكيزه و خوش بـهـره مند شديد , امروز به عذاب خوارى پاداشتان مى دهند و اين بدان سبب است كه درزمين به ناحق گردنكشى مى كرديد و عصيانگرى در پيش گرفته بوديد)).
در حـديـثـى عـمـر مـى گـويد : به پيامبر (ص )عرض كردم : اى رسول خدا , خداوند به ايرانيان ورومـيـان كـه خـدا را نـمـى پرستند گشايش ورفاه داده است , دعا كن كه امت تو را نيز آسايش وتـوانـگرى بخشد پيامبر(ص )راست نشست و سپس فرمود : اى پسر خطاب ! مگر دستخوش شك شده اى ؟
آنان قومى هستند كه خوشيهايشان را زودتر در همين دنيا داده اند.

تشويق به برگزيدن آخرت .

 قرآن .

((پـس , آنان كه زندگى دنيا را داده اند و آخرت را خريده اند ,بايد كه در راه خدا بجنگند و هر كه در راه خدا بجنگد , چه كشته شود چه پيروز گردد , مزدى بزرگ به او خواهيم داد)).
ـ سـويـد بـن غـفـله : بعد از آن كه با اميرالمؤمنين بيعت خلافت بسته شدخدمت ايشان رسيدم آن حـضرت در اتاق خود بر بوريايى تنهانشسته بود عرض كردم :اى اميرالمؤمنين ! بيت المال در اختيار توست و من در اتاق تو اثاثى كه براى هر خانه اى لازم است نمى بينم ؟
حضرت فرمود : اى پسر غفله ! آدم خـردمـنـد بـراى خـانه اى كه بايد تركش نمايد اثاث فراهم نمى كند ما را سراى امنى است كه بهترين متاع خود رابه آن منتقل كرده ايم وخود نيز بزودى آن جا مى رويم .

مردم بنده دنيايند.

 ـ امـام حـسـيـن (ع ) : همانا مردمان بنده دنيايند و دين لقلقه زبان آنهاست و هر جا منافعشان (به وسـيـلـه ديـن ) بـيشتر تامين شود آن رامى چرخانند و چون به بلا آزموده شوند آن گاه دينداران اندكند.
ـ امام على (ع ) : هر كه دينار و درهم را دوست داشته باشد, بنده دنياست .

ـ امام صادق (ع ) : ـ به اسحاق بن غالب : اى اسحاق ! فكر مى كنى مصداق اين آيه چند نفرند :((اگر از دنـيـا چـيزى به آنها داده شودخوشنود و خوشحال مى شوند و اگر چيزى داده نشود در خشم مى آيند))؟
سپس خود به من فرمود : بيش از دو سوم مردم چنين اند.
ـ امام على (ع ) : آيا شما در جاى پيشينيان خود نيستيد كه عمرهايشان از شما درازتر بود و آثارشان پاينده تر و آرزوهايشان بيشتر وشمارشان فراوانتر و سپاهشان انبوهتر؟
دنيا را پرستيدند آن هم چه پـرسـتيدنى و آن را برگزيدندچه برگزيدنى ! اما از اين دنيا بى هيچ توشه اى و بى هيچ مركبى كه آنها را به سر منزل مقصودبرساند , كوچيدند.
ـ خـواهـشـهـاى نـفـسـانـى , خرد او را متلاشى مى كند ودنيا دلش را مى ميراند و نفس او شيفته دنـيـامـى گردد , پس او بنده دنيا و بنده هر كسى مى شود كه چيزى از دنيا به دست دارد , به هر طرف كه دنيا برود او نيز به آن سو مى رود و به هر سو كه دنيا رو كند او نيز به آن رو مى كند.

ويژگيهاى دنياپرستان .

 ـ در حـديـث مـعـراج آمـده اسـت : دنـيا خواهان , كسانى هستند كه پرخور و پرخنده وپرخواب و پرخشمند وكمتر خشنودند اگر به كسى بدى كنند پوزش نمى طلبند و اگر كسى از آنان پوزش بخواهد معذرت او رانمى پذيرند , در طاعت (خدا) تنبلند و در معصيت بى باك , باآن كه مرگشان نـزديـك است آرزوهاى دور و دراز دارند , از نفس خود حساب نمى كشند , كم خيرند , پرگويند , كمتر (ازخدا) مى ترسند , در موقع خوردن بسيار شادمانند.
دنـيـا خواهان در هنگام برخوردارى سپاسگزار نيستند و به گاه سختى شكيبايى نمى ورزند ,زياد مـردم در نـظر آنان كم است , از كارهاى خود تعريف و تمجيد مى كنند و مدعى چيزى هستند كه ندارند , از آرزوهاى خود سخن مى گويند , از بديهاى مردم ياد مى كنند و خوبيهاى آنان را پوشيده مى دارند.
پـيـامـبـر عـرض كـرد : بـار خـدايـا! آيـا عـيـب ديـگـرى هم در دنياپرستان هست ؟
فرمود : اى احـمـد!دنـيـاپـرسـتـان عـيبهاى زيادى دارند آنان مردمانى نادان و احمقند , در برابر معلم خود فروتنى نمى كنند , به نظر خودشان مردمانى خردمندند اما نزد فرزانگان نابخردانى بيش نيستند.

دنيا زندان مؤمن است .

 ـ پيامبر خدا(ص ) : دنيا زندان و مايه رنج مؤمن است , پس چون از دنيا برود از زندان و رنج رهايى يابد.
ـ لقمان (ع ) ـ در اندرز به فرزندش ـ : دنيارا زندان خود كن تا آخرت بهشت تو باشد.
ـ پيامبر خدا(ص ) : دنيا زندان مؤمن و بهشت كافر است .

ـ امام صادق (ع ) : دنيا زندان مؤمن است و گور دژ او و بهشت جايگاهش و دنيا بهشت كافراست و گور زندان او و آتش جايگاهش .

ـ پيامبر خدا(ص ) : دنيا به كام هيچ مؤمنى نيست , چگونه چنين باشد در حالى كه آن زندان ومايه رنج و گرفتارى اوست .

خدايا دنيا را زندان من مگردان .

 ـ امـام بـاقـر(ع ) : ـ در دعـاـ : خدايا! از تو مى خواهم كه تا زنده هستم زندگى مرا مرفه گردانى ,چندان كه در طاعت تو نيرومندتر گردم و به خشنودى تو دست يابم دنيا را بر من زندان مگردان و جدايى از آن را مايه اندوه من مساز.
ـ امام صادق (ع ) : ـ نيز در دعاـ : دنيا را برمن زندان مكن و جدايى از آن را مايه اندوه من مگردان .

خطر اهميت دادن زياد به دنيا.

 ـ امـام عـلـى (ع ) : ـ از سـفارشهاى آن حضرت به فرزندش حسن (ع ) ـ : دنيا بزرگترين هم و غم تونباشد!.
ـ امـام صـادق (ع ) : كـسـى كـه شـب و روز بزرگترين هم و غمش دنيا باشد, خداى تعالى فقر را دربـرابـر دو چـشـم او قـرار دهـد و كـارش را پـريـشـان سـازد و از دنـيـا جـز بـه آنـچه خداوند قـسـمتش كرده است نرسد وكسى كه شب وروز بزرگترين هم و غمش آخرت باشد خداوند دلش رابى نياز گرداند و كارش را سامان دهد.
ـ امام على (ع ) : كسى كه بيشترين هم و غمش دنيا باشد , بدبختى و اندوهش به درازا كشد.
ـ پيامبر خدا(ص ) : پيوسته اين دعا را مى خواند: پروردگارا, چنان ترسى از خود , روزى ما فرما كه از نافرمانى تو بازمان دارد و دنيارا بزرگترين هم ما و نهايت دانش ما قرار مده .

ـ كسى كه صبح خويش را بياغازد و بزرگترين هم و غمش دنيا باشد , نزد خدا هيچ مرتبه اى ندارد و چـهـار خـصـلـت پـيـوسته گريبانگيرش باشد : اندوهى كه هرگز از او جدا نشود, گرفتاريى كـه هـرگـز از آن رهـايـى نـيـابد , فقرى كه هرگز به بى نيازى و توانگرى نينجامد و آرزويى كه هرگزپايان نپذيرد.

پر ارج ترين مردم .

 ـ پيامبر خدا(ص ) : پرارج ترين مردم دنيا ,كسى است كه به دنيا هيچ ارجى ننهد.
ـ امـام سجاد(ع ) , در پاسخ به اين پرسش كه : پرارج ترين مردمان كيست ؟
فرمود : كسى كه دنيا را براى خويش مايه ارج و منزلت نداند.
ـ امام باقر(ع ) , در پاسخ به اين سؤال كه : ارزشمندترين مردم كيست ؟
فرمود : كسى كه دنيا را براى خود قدر وارزش نداند.
ـ در پاسخ به همين پرسش فرمود :كسى كه اهميت ندهد دنيا در دست كيست .

ـ امام كاظم (ع ) : ارجمندترين مردم كسى است كه دنيا را مايه ارزش خود نداند.
ـ امـام سجاد(ع ) : كسى كه از دنيا به آخرت روى آورد , از چيزى بى مقدار به امرى ارزشمند روى آورده اسـت و مـهـمـتـر از او كسى است كه از دست رفته دنيا را سلامت و نعمتى بداند كه به آن رسيده وغنيمتى شمارد كه به آن دست يافته است .

خوارى و بى ارزشى دنيا نزد خدا(1).

 قرآن .

((واگر نه آن بود كه همه مردم يك امت مى شدند , سقفهاى خانه هاى كسانى را كه خداى رحمان را بـاور نـدارند از نقره مى كرديم وهمه اينها برخوردارى ناچيز دنيوى است , حال آن كه آخرت در نزد پروردگارت براى پرهيزگاران است )).
ـ امام صادق (ع ) : درباره آيه ((واگر نه آن بود كه همه مردم )) ـ : اگر خداوند اين كار را مى كرد , همه مردم كافر مى شدند.
ـ خـداى تبارك و تعالى به نعمت دنيابراى دشمن خود هرگز لحظه اى اهميت نداده است اگر جز ايـن بـود , خـداونـد جل و عز در كتاب خود نمى فرمود : ((و اگرنه آن بود كه همه مردم يك امت مـى شـدنـد )) و اگـر جـز اين بود درحديث نمى آمد كه : اگر مؤمن ناراحت نمى شد, براى كافر دستارى آهنى قرار مى دادم تا هرگزسر درد نگيرد.
ـ پيامبر خدا(ص ) : خداوند مى فرمايد :اگر به خاطر بنده مؤمنم نبود بر سر كافر دستارى از جواهر مى بستم .

ـ خداوند تعالى بنده مؤمن خود را ازدنيا پرهيز مى دهد چون دوستش دارد , همچنان كه شما , از ترس جان بيمار خود , او را ازخوردن و آشاميدن پرهيز مى دهيد.

خوارى و بى ارزشى دنيا نزد خدا(2).

 ـ امـام عـلـى (ع ) : سـراى دنـيا نزدپروردگارش خوار و بى ارزش است واز اين رو , حلال آن را با حـرامـش آميخت و خوبيش را بابدى وزندگيش را بامرگ و شيرينى آن را با تلخى خداوند بزرگ دنيا را براى دوستان خودصاف و گوارا نفرمود ودر دادن آن به دشمنانش بخل نورزيد.
ـ پـيـامـبـر خـدا(ص ) : اگر دنيا نزد خداى عزوجل به اندازه پر پشه اى ارزش داشت , هرگز كافر وتبهكار را جرعه اى آب نمى نوشاند.
ـ امـام صادق (ع ) : رسول خدا(ص ) به لاشه بزغاله گوش بريده اى كه در يك زباله دانى افتاده بود گذشت , پس به اصحابش فرمود : اين چند مى ارزد؟
عرض كردند: اگر زنده بود شايد به درهمى هم نمى ارزيد پيامبر(ص )فرمود:سوگندبه آن كه جانم در دست اوست , هر آينه دنيا در نزد خداوند بى ارزشتر از اين بزغاله درنزد صاحب آن است .

ـ امـام عـلـى (ع ) : دنـيـا نـزد خـداى عـزوجـل هيچ قدروارزشى ندارد ودر ميان آفريدگانش كه مـاخـبرداريم , هيچ آفريده اى نيافريده است كه درنظرش منفورتر از دنيا باشد و از زمانى كه دنيا را آفريده به آن نگاه (التفات ) نكرده است دنيا باكليدها و خزانه هايش به پيامبر ما پيشنهاد شد, بى آن كه در مقابل آن نصيبى از آخرتش كم شوداما آن حضرت از پذيرفتن آن سرباز زد , زيرا مى دانست كـه خداى عزوجل چيزى (دنيا)رادشمن مى دارد پس او نيز دشمنش داشت و چيزى (دنيا) را خرد مى شمارد او نيز آن را خردشمرد.
ـ در خـوارى و بـى ارزشـى دنيا نزدخداوند همين بس , كه جز در دنيا معصيت او نمى شود وجز با ترك دنيا به آنچه نزد خداست (ازبهشت ورضوان الهى ) نمى توان رسيد.
ـ امـام حـسـيـن (ع ) : از بـى ارزشـى و خـوارى دنيا نزد خداى متعال است كه سر يحيى بن زكريا به فاحشه اى بنى اسرائيلى هديه شد.
ـ امـام سـجـاد(ع ) : در بـى ارزشى و پستى دنيا نزد خداى متعال همين بس كه سربريده يحيى بن زكـريـا در تـشـتـى زريـن به فاحشه اى هديه شد اين خود مايه تسلى آزاد مرد بافضيلتى است كه مشاهده مى كند چگونه يك فرد دونمايه وپست به بهره اى وافر از دنيا دست مى يابد , چنان كه آن زن بدكاره به آن تحفه گرانسنگ دست يافت .

ـ پيامبر خدا(ص ) : در خوارى دنيا نزدخداى متعال همين بس كه يك زن يحيى بن زكريا را كشت .

ـ نـزد خـداى مـتـعال چيزى مبغوضتر ازدنيا نيست خداوند دنيا را آفريد و سپس آن را به نمايش گذاشت اما خود به آن نگاه نكرد و تاقيام قيامت نگاهش نخواهد كرد.

حقير بودن دنيا.

 ـ امام على (ع ) : دنيا بايد در ديده شماحقيرترازتفاله برگ درخت سلم و خرده هاى دم قيچى باشد.
ـ امـام صـادق (ع ) : اى پـسـر جـنـدب ! اگـر دوست دارى كه همسايه خانه خداى جليل شوى و درفردوس در جوار او سكنا گزينى , بايد دنيا در نظرت خوار باشد.
پـيـامبرخدا(ص ) در كنار زباله دانى ايستادوفرمود: بياييد دنيا را ببينيد! از ميان آن زباله دانى تكه پارچه هايى فرسوده واستخوانهايى پوسيده برداشت و فرمود : اين دنياست .

نهى از بزرگداشت دنيادار.

 ـ پيامبر خدا(ص ) : كسى كه دنيا دارى رابزرگ دارد و به طمع دنيايش او را دوست بدارد, خداوند بر وى خشم گيرد.
امام على (ع ) هنگامى كه به شام مى رفت در سر راه ,گروهى از ملا كان ((انبار)) به ايشان برخوردند (و بـراى احـتـرام ) از اسبهاى خود پياده شده در ركاب آن حضرت دويدند حضرت فرمود : اين چه كارى است كه مى كنيد؟
عرض كردند : اين روش ماست كه بدان وسيله فرمانروايان خود را احترام مى گذاريم امام (ع ) فرمود : به خدا سوگند كه فرمانروايان شما از اين كار سودى نمى برند و شما با اين كار در دنيا خود را به رنج مى افكنيد و در آخرت نيز به بدبختى گرفتار مى آييد چه زيان آور اسـت رنـجى كه در پى آن عذاب باشد, و چه سودبخش است آن آسودگى كه رهايى از آتش با آن توام باشد.
ـ كسى را كه تقوا بلند مرتبه اش كرده است , پست مشماريد و كسى را كه دنيا بالابرده است ,بزرگ ندانيد.

جدايى دنيا از آخرت .


جلد 4 - بخش 7

ـ امـام عـلـى (ع ) : همانا دنيا و آخرت دو دشمن ناهماهنگ و دو راه جدا از هم هستند پس , هركه دنـيا را دوست داشته باشد و با آن دوستى كند از آخرت نفرت دارد و با آن دشمنى مى ورزد دنيا و آخـرت بـه مـنزله مشرق و مغربند كه هر كس ميان آن دو رابپيمايد هر چه به يكى نزديك شود از ديگرى دور مى گردد دنيا و آخرت هووى همند.
ـ تلخى دنيا شيرينى آخرت است و شيرينى دنيا تلخى آخرت .

ـ امام سجاد (ع ) : به خدا قسم دنيا وآخرت همانند دو كفه ترازويند , هر كدام پايين آيد ديگرى بالا رود.
ـ پيامبر خدا(ص ) : همانا دنيا خواهى به آخرت زيان مى زند وآخرت طلبى به دنيا پس شما(با طلب آخرت ) به دنيا ضرر زنيد كه آن به زيان ديدن سزاوارتر است .

ـ هر كه دنيايش را دوست بدارد, به آخرتش زيان رساند.
ـ مـسـيح (ع ) : حكايت دنيا و آخرت , حكايت مردى است كه دو زن دارد, اگر يكى را خشنودكند ديگرى به خشم آيد.
ـ امام على (ع ) : به دنبال جمع ميان دنياو آخرت بودن از نيرنگهاى نفس است .

ـ امام صادق (ع ) : هرگاه كار دنيايت آبادشد به دينت بد گمان باش .

ـ مـسـيـح (ع ) : محبت دنيا و آخرت دردل مؤمن جمع نمى شود , همچنان كه آب و آتش در يك ظرف جمع نمى شوند.

خوشى دنيا اندوه آخرت است .

ـ امـام صـادق (ع ) : ما دنيا را دوست داريم (اما) اگر دنيا به ما داده نشود بهتر است از آن كه داده شود چيزى از دنيا به فرزند آدم داده نشدمگر آن كه از بهره آخرت او كم گشت .

ـ آخرين پيامبرى كه وارد بهشت مى شود سليمان بن داود(ع ) است , و اين بدان سبب است كه دنيا به او داده شد.
ـ بـه هـركـه در ايـن دنـيـا بـهـره زيـادى داده شـود و بـه بـهـشـت رود, بهره اش در بهشت به سبب برخوردارى اش در دنيا كمتر باشد.
ـ امام على (ع ) : هيچ كس در دنيا لذتى نچشد جز آن كه در روز رستاخيز مايه اندوه او گردد.
ـ ثروت دنيا فقر آخرت است .

ـ هرچه در دنيا از دست دهى غنيمتى براى توست .

ـ تلخى دنيا شيرينى آخرت است .

ـ هركه در دنيا چيزى را بطلبد بيش ازآن را از آخرت از دست دهد.
ـ هركه از دنيا چيزى به دست آورد,بيش از آنچه به دست آورده است از آخرت از دست دهد.
ـ هرچه دنيا زياد شود آخرت كم گرددو هرچه دنيا كم شود آخرت زياد گردد.
غـنى ترين مردم در آخرت فقيرترين آنان در دنياست و بهره مندترين مردم در آخرت كم بهره ترين آنها در دنياست .

ـ پيامبر خدا(ص ) : فقر دو گونه است :فقر دنيا و فقر آخرت فقر در دنيا توانگرى در آخرت است و توانگرى در دنيا فقر آخرت است و اين هلاكت باشد.
ـ بـراى پـيامبر خدا(ص ) فرنى مخصوصى آوردند آن حضرت از خوردن آن امتناع كردعرض شد : خوردن آن را حرام ميدانى ؟
فرمود : نه , اما خوش ندارم نفسم به آن اشتياق پيدا كندسپس اين آيه را تـلاوت كرد : ((در زندگى دنيوى از چيزهاى پاكيزه و خوش بهره مند شديد ـعمر بن خطاب : از پيامبر خدا(ص ))).
اجـازه مـلاقات خواستم و خدمت آن حضرت كه در غرفه ام ابراهيم بود رسيدم ديدم روى بوريايى دراز كشيده و قسمتى از بدنش روى زمين است و زير سرش بالشى پر شده از ليف (پوست ) درخت خـرمـاست سلام كردم و نشستم و عرض كردم : اى رسول خدا! تو پيامبر خدا وبرگزيده وبهترين خـلـق اويـى , اما كسرا و قيصر بر تختهاى زرين و فرشهاى ديبا و حريربنشينند؟
رسول خدا(ص ) فرمود : نعمتهاى آنان در همين سرا به آنان داده شده وزودا كه پايان پذيرد و نعمتهاى ما در آخرت به ما داده خواهد شد.
ـ جـابـر انـصـارى : پيامبر(ص ) فاطمه (ع ) راديد كه جامه اى دوخته شده از جل شتر بر تن دارد و مـشـغـول دسـتـاس كردن و شير دادن كودك خود است اشك از چشمان رسول خدا(ص ) جارى گـشـت و فرمود : دخترم ! با (تحمل ) تلخى دنيا به سوى شيرينى آخرت بشتاب فاطمه (ع ) عرض كـرد : اى رسـول خـدا , خـدا را بـرنعمتهايش مى ستاييم و بر داده هايش سپاس مى گوييم , پس خداوند اين آيه را فرو فرستاد:((بزودى پروردگارت تو را عطا مى كند و خشنود مى شوى )).

فراهم آمدن دنيا و آخرت .

 قرآن .

((خـدا پـاداش اينجهانى و پاداش نيك آنجهانى را به ايشان ارزانى داشت و او نيكوكاران را دوست دارد)).
((هركه پاداش اينجهانى را مى طلبد بداند كه پاداش اينجهانى و آنجهانى در نزد خداست و او شنوا وبيناست )).
((پاداش آنان كه نيكى مى كنند, نيكى است و چيزى افزون بر آن نه سيه روى شوند و نه خوار اينان اهل بهشتند و در آن جاويدانند)).
((هر مرد و زنى كه كارى نيكو انجام دهد , اگر ايمان آورده باشد , زندگى خوش و پاكيزه اى بدو خواهيم داد و پاداشى بهتراز كردارشان عطا خواهيم كرد)).
((واسحاق ويعقوب را به او بخشيديم و در فرزندان او پيامبرى و كتاب نهاديم و پاداشش را در دنيا داديم و او در آخرت ازصالحان است )).
ـ امام على (ع ) : دارايى و فرزندان كشته دنيايند وكارهاى شايسته كشته آخرت گاهى خداوند اين هر دو را براى مردمانى , يكجا فراهم مى آورد.
ـ كـشته دو نوع است : كشته دنيا ثروت وفرزنداست وكشته آخرت كارهاى شايسته ماندنى گاهى خداى عزوجل اين هر دو را براى مردمانى , يكجا فراهم مى آورد.
اى بندگان خدا! بدانيد كه پرهيزگاران , دنياى زودگذر و آخرت ديرپا را به دست آوردند بااهل دنيا در دنيايشان شريك شدند و اهل دنيا را در آخرت خود شريك نكردند در دنيا به بهترين گونه سـكـونـت كردند و از بهترين خوردنيهاى آن خوردند و از دنيا همان بهره اى رابردند كه توانگران خـوشـگذران مى برند و همان كامى را بر گرفتند كه گردنكشان متكبربرمى گيرند , آن گاه با توشه اى كه به مقصد مى رساندشان و با تجارتى پر سود از دنيا رفتند دردنياى خود به لذت زهد و بى اعتنايى به دنيا دست يافتند ويقين داشتند كه فرداى قيامت درجوار خداوند هستند , دعايشان هرگز بى اجابت نمى ماند و بهره آنان از خوشى وآسايش هيچ كم نمى گردد ((9)) .

ـ اگـر دينت را تابع دنيايت كنى , دين و دنيايت , هر دو , را از بين برده اى و در آخرت از زيانكاران خواهى بود , اما اگر دنياى خود راتابع دينت كنى دين و دنيايت , هر دو , را به دست آورده اى و در آخرت از رستگاران خواهى بود.
ـ درباره آيه ((پاداش آنان كه نيكى مى كنند نيكى است وچيزى افزون بر آن )) ـ : ((نيكى ))بهشت است و ((افزون بر آن )) دنياست .

ـ امـام بـاقـر(ع ) ـ نـيـز دربـاره هـمـيـن آيـه : ((نيكى )) بهشت است و ((افزون بر آن )) دنياست آنـچـه خـداونـد در دنـيـا بـه ايـشان دهد درآخرت از آن بازخواست نمى كند و پاداش دنيا و آخرت رابرايشان فراهم مى آورد.
ـ امـام عـلـى (ع ) : بـر شما باد به تقواى خدا كه آن مجمع خير و خوبى است و جز آن خيرى وجود نـدارد آنـچـه از خـيـر دنيا و آخرت به وسيله تقوا به دست مى آيد به وسيله هيچ چيز ديگر حاصل نـمـى شـود خداى عزوجل فرموده است :((از پرهيزگاران بپرسند : پروردگار شما چه چيز نازل كرده است ؟
گويند : خوبى را به آنان كه در اين دنيا نيكى كنند , نيكى پاداش دهند و سراى آخرت نيكوتر از آن است و جايگاه پرهيزگاران چه جايگاه خوبى است )).
ـ امـام صـادق (ع ) , در پـاسـخ بـه ايـن پـرسـش كـه : آيـا منظور از آيه ((تا منافعشان را ببينند)) منافع دنياست يا آخرت ؟
, فرمود : هر دو.
ـ امـام عـلـى (ع ) ـ درباره آيه ((و مزد او را در دنيا داديم و در آخرت نيز از صالحان است )) : هركه براى خداى تعالى كار كند خداوند در دنيا و آخرت مزدش را بدهد و در هر دو سراى خواسته هايش را برآورد.
ـ پـيـامـبـر خـدا(ص ) : سه چيز است كه در دنيا و آخرت پاداش داده مى شود : حج فقر را مى برد ,صدقه بلا را مى گرداند و صله رحم عمر را زياد مى كند.

اهتمام مؤمن به دنيا و آخرت .

 ـ امام كاظم (ع ) : با برآوردن خواهشهاى نفسانى خود از حلال , تا آن جا كه به مروت لطمه اى نزند و بـه اسراف نينجامد , به نفسهاى خويش از دنيا بهره اى دهيد و از اين طريق براى انجام امور دين خـود كمك بگيريد , زيراروايت شده است كه : از ما نيست كسى كه دنيايش را به خاطر دينش رها كند يا دينش را براى دنيايش فرو گذارد.
ـ پيامبر خدا(ص ) : با همت ترين مردم مؤمن است كه به كار دنيا و آخرتش اهتمام مى ورزد.
ـ لـقـمان (ع ) ـ در اندرز به فرزندش ـ : فرزندم ! به دنيا چنان نپرداز كه به آخرتت زيان زند و آن را چنان رها مكن كه سربار مردم شوى .

مثل دنيا.

 قرآن :.
((مـثـل ايـن زنـدگى دنيا مثل بارانى است كه از آسمان فروفرستيم تا بدان هرگونه رستنيها از زمين رويد)).
((بـر ايـشـان زنـدگـى را مـثل بزن كه چون بارانى است كه از آسمان فرو فرستيم و به سبب آن گـياهان گوناگون برويد , ناگاه خشك شود و باد به هر سو پراكنده اش سازد و خدا بر هر كارى تواناست )).
ـ امام كاظم (ع ) : دنيا به مار مى ماند كه بسودنش نرم است اما درونش زهرى كشنده است مردمان خردمند از آن حذر مى كنند وكودكان دستهاى خود را به سوى آن دراز مى كنند.
ـ امام على (ع ) : همانا دنيا به مار مى ماندكه بسودنش نرم و گزشش سخت و درد آور است پس , از آنـچـه از دنـيـا كه خوشايند توست دورى كن كه اندكى از آن را با خود مى برى از هر چيز دنيا كه شادى تو نسبت به آن بيشتر بودبيشتر بر حذر باش , زيرا هر كه به شادى وسرورى از دنيا دل بندد, آن شادى او را به ناخوشى وغم كشاند.
ـ يكى از ياران رسول خدا مى گويد :من با پيامبر خدا(ص ) بودم , ديدم كه آن حضرت چيزى را از خـود دور مـى كند عرض كردم : اى رسول خدا , درود خدا بر تو و خاندانت باد , چه چيز را از خود دور مـى كـنـى ؟
فـرمـود : دنـيـا دربرابرم مجسم شد و من گفتمش : از من دور شو دنيا دوباره بـرگـشـت و گـفـت : اگر تو از من گريختى كسانى كه بعد از تو مى آيند از چنگ من نخواهند گريخت .

ـ پـيـامـبر خدا(ص ) : اين دنيا مانند لباسى است كه از بالا تا پايين دريده شده و به آخرين نخ وصل باشد كه آن هم در حال گسيختن است .

ـ امام كاظم (ع ) : دنيا به آب دريا مى ماندكه هر چه تشنه از آن بنوشد , تشنه تر مى شود تا سرانجام او را مى كشد.
ـ دنـيـا بـه صـورت زنى چشم آبى دربرابر مسيح (ع ) مجسم شد حضرت به او فرمود : چند شوهر كـرده اى ؟
گفت : زياد مسيح (ع )فرمود: همه آنها تو را طلاق دادند؟
دنيا گفت : نه , بلكه همه را كـشـتـم مـسـيـح (ع )فـرمـود : پـس ,واى بـر شوهران باقيمانده تو , چگونه از گذشتگان عبرت نمى گيرند؟
.
ـ امام على (ع ) : دنيا مانند زهر است ,كسى آن را مى خورد كه نمى داند.
ـ همانا دنيا دامى است كه بى خبران در آن مى افتند.
ـ دنيا همانند سايه توست كه اگر بايستى مى ايستد و اگر دنبالش روى دور مى شود.
ـ مصباح الشريعه : امام صادق (ع ) فرمود:دنيا به منزله تصويرى است كه سر آن تكبر است و چشمش آزمندى و گوشش طمع و زبانش ريا و دستش شهوت و پايش خودپسندى و قلبش غفلت و رنگش فنا و حاصلش نابودى .

ـ امام باقر(ع ) : چون حسين (ع ) براى رفتن به كوفه آماده شد , ابن عباس خدمت آن حضرت رسيد و او را بـه خـدا و حـق خويشاوندى سوگند داد كه به اين سفر نرود تا مبادا درطف (كربلا) كشته شـود حـضـرت (ع ) فـرمـود : مـن بـه قـتـلـگاه خود از تو آگاهترم و من از دنيا جزمفارقت آن را نمى خواهم اى پسر عباس ! آيا داستان امير مؤمنان (ع ) و دنيا را برايت نگويم ؟
.
امـيـر مـؤمـنـان , صـلـوات اللّه عـلـيـه , بـرايـم نـقـل كـرد : من در يكى از باغهاى فدك كه به فـاطـمـه (ع )رسيده بود با بيل مشغول كار بودم كه ناگهان زنى وارد شد چون به او نگاه كردم از زيبايى او قلبم از جا كنده شد او را شبيه بثينه دختر عامر جمحى , كه از زيباترين زنان قريش بود , ديدم آن زن به من گفت : پسر ابو طالب : دوست دارى با من ازدواج كنى تا تو را از اين بيل بى نياز گـردانـم و بـه گـنـجـيـنه هاى زمين راهنماييت كنم كه تا زنده هستى خودت و بازماندگانت پـادشـاهـى كنيد؟
من به او گفتم : تو كيستى تا تو را از خانواده ات خواستگارى كنم ؟
گفت : من دنـيـايـم امـيـرمـؤمـنان (ع ) فرمود : به او گفتم برو و كسى ديگر را پيدا كن و سپس بيل خود را برداشتم و با خوداين ابيات را برخواندم :.
كسى كه دنياى دون فريبش داد تير اميدش به سنگ خورد.
و دنيا اگر امت هايى را بفريبد چيزى به آنان نمى بخشد.
دنيا در چهره زيباى بثينه نزد ما آمد.
وجمالش بسان همو مى نمود.
پس او را گفتم : كسى ديگر را بفريب كه من .

از دنيا روى گردانده ام و نادان نيستم .

مرا چه به دنيا , زيرا كه محمد.
در ميان آن صخره ها بر زمين افتاد.
گيرم كه دنيا گنجها و مرواريدهاى خود.
و داراييهاى قارون و ملك قبايل را به من دهد.
آيا نه اين است كه همه اينها از بين رفتنى هستند.
و از گنجوران آنها خواسته مى شود كه بخشش كنند.
پس , كسى جز من را بفريب كه مرا به .

ملك و عزت و بخشش تو رغبتى نباشد.
نفس من به آنچه روزيم شده قانع است .

اى دنيا! برو كار خويش با غائله جويان پى گير.
من از خداوند آن روز كه ديدارش كنم مى ترسم .

و از عذاب هميشگى و پايدار بيمناكم .

در نـهـج الـبـلاغـه كـيـدرى آن جـا كـه شـرح ايـن فـرمـايـش امـيـر مـؤمـنان (ع ) به همام در توصيف پرهيزگاران كه ((دنيا آنان را خواست , اما آنان دنيا را نخواستند)) مى پردازد , مى گويد : از جـمـلـه مكاشفات امير مؤمنان (ع ) روايتى است كه امام صادق (ع )از پدرانش (ع ) نقل مى كند ـ شـارح آن حديث را نزديك به آنچه گذشت نقل مى كند ـ و سپس مى گويد : اين است معناى اين فرمايش امام على (ع ) : ((دنيا آنان را خواست , اما آنان دنيا را نخواستند)).

مثل اهل دنيا(1).

 ـ امـام على (ع ) : همانا اهل دنيا مانندكاروانى هستند كه در منزلى فرود آمده باشند و ناگاه قافله سالار بانگ رحيل زند و آنان كوچ كنند.
ـ مردم دنيا چون كاروانى هستند كه در حال خواب به پيش برده مى شوند.
ـ حـكـايـت شما و دنيا همچون حكايت مسافرانى است كه در راهى مى روند و گويى راه را به آخر رسانده اند و آهنگ رسيدن به علامت ونشانه اى مى كنند وگويى به آن رسيده اند.
ـ هـمانا دنيا نه سراى آرام گرفتن است و نه جاى ماندن شما در دنيا به كاروانيانى مى مانيد كه در مـنـزلى اتراق كنند و دمى بياسايند و سپس بكوچند و شب و روز راه پويند سبكبار به آن جا (دنيا) درآمدند وسنگينبار از آن كوچيدند و در منزلى كه از آن دور شدند ديگر فرود نيايند و به آن جا كه تركش كرده اند ديگر باز نگردند.
بـه رسـول خـدا(ص ) عرض شد : آدمى در دنيا چگونه است ؟
فرمود : مانند كاروانى كه مى گذرد عرض شد : چقدر در آن مى ماند؟
فرمود : به اندازه كسى كه از كاروان عقب مانده است عرض شد : فـاصـلـه مـيان دنيا و آخرت چقدر است ؟
فرمود : يك چشم برهم زدن خداى عزوجل مى فرمايد : ((روزى كـه آنـچـه راوعـده داده شـده اند مى بينند مى پندارند كه (در دنيا) جز ساعتى از روز را نپاييده اند)).
ـ پـيـامبر خدا (ص ) : همانا مثل دنيادار مثل كسى است كه در آب راه مى رود آيا مى تواند در آب راه رود و پاهايش تر نشود؟
.

مثل اهل دنيا(2).

 ـ امـام عـلـى (ع ) : مـبادا از اين كه مى بينى دنياپرستان به دنيا رو كرده اند و آزمندانه به جان دنيا افـتاده اند , فريب بخورى , زيرا كه آنان (مانند) سگانى پارس كنان و درندگانى وحشى هستند كه بـراى يـكديگر خرناس مى كشند , قدرتمندان ناتوانان را فرومى بلعند و مهتران كمتران را مغلوب خـود مى سازند , چارپايانى هستند كه گروهى دربندندوشمارى يله ورهايند وخردهاى خويش را از دست داده اند وبيراهه مى روند.
به مردارى روى آوردند كه با خوردن آن رسوا شدند و بر سر دوستى و عشق به آن با يكديگرسازش كردند.
اولـيـن آنـهـا پـيـشـواى آخـريـن شـان اسـت و آخـريـن شـان بـه اولـين شان اقتدا مى كند بر سر دنياى دون بايكديگررقابت و همچشمى مى كنند و بر سرمردارى گنديده به جان هم مى افتند.

حكايت انسان و دنيا.

 ـ پيامبر خدا(ص ) : مرا با دنيا چه كار! هماناحكايت من و دنيا حكايت مسافرى است كه در يك روز تابستانى براى خواب نيمروز در سايه درختى فرود مى آيد و سپس آن جا را ترك مى كند و مى رود.
ـ عـمـر بـر رسـول خـدا(ص ) وارد شـد , ديـد پـيامبر بر بوريايى خفته و بر پهلوى آن حضرت رد انداخته است , عرض كرد : اى پيامبر خدا! خوب است فرش نرمترى تهيه كنيد! پيامبر(ص )فرمود : مرا با دنيا چه كار! حكايت من و دنيا حكايت مسافرى است كه در يك روز تابستانى ساعتى از روز را در سايه درختى فرود مى آيد و سپس آن جا را ترك مى كند و مى رود.

مثل كسى كه دنيا را آزموده است .

 ـ امام على (ع ) : داستان آن كس كه دنيا راآزموده همچون حكايت گروه مسافرانى است كه فرود آمـدن در منزلى خشك و بى آب و علف راخوش ندارند و برآنند تا به جايى پرنعمت و سر سبز و خرم فـرودآيند , بنابراين , دشوارى راه و فراق يار و سختى سفر و ناگوارى خوراك را تحمل مى كنند تا به سراى دل باز و منزل آسوده خود در آيند.

دنيا كالايى است .

 قرآن .

((بـگـو : كـالاى دنـيـا انـدك اسـت و آخرت براى پرهيزگاران بهتر است و به شما حتى به اندازه رشته اى كه در ميان هسته خرماست ستم نمى شود)).
((خدا هر كه را خواهد روزى بسيار دهد يا روزى اندك ومردم به زندگى دنيا خشنودند , حال آن كه زندگى دنيا در برابرزندگى آخرت جز كالايى اندك نيست )).
((چيزهايى كه به شما داده شده است , برخوردارى و آرايش اين زندگى دنيوى است حال آن كه آنچه نزد خداست بهتروماندنى تر است آيا تعقل نمى كنيد))؟
.
ـ پيامبر خدا(ص ) : دنيا در برابر آخرت نيست مگر مانند اين كه يكى از شما انگشتش را دردريا فرو برد پس بنگرد كه چه چيز با خود مى آورد.
ـ امام على (ع ) : آيا دنيا جز مانند چيزى است كه كسى با انگشت خود مى ليسد و شير آميخته باآب كه كسى مى نوشد و چرتى كه خواب آلود مى زند؟
.
ـ بر خود سخت مگير , زيرا بزودى مى روى وهمنشينى (با دنيا) اندك است و درنگ (دردنيا) كوتاه .

ـ هر چيز فناپذير , اندك است .

ـ دنيا رفتنى و نابود شدنى است , اگر آن براى تو بماند تو براى آن نمى مانى .

دنيا پل است .

 ـ مسيح (ع ) : دنيا پلى بيش نيست ,پس , از آن بگذريد و آبادش مكنيد.
ـ پيامبر خدا(ص ) : در دنيا چنان سر كن كه گويى غريبى , يا رهگذرى و خويشتن را از خفتگان در گورها به شمار آور.
ـ امام على (ع ) : در شگفتم از كسى كه دنيا , اين سراى فنا , را آباد مى كند در حالى كه در سراى بقا فرود مى آيد!.
ـ هـمـچـون كـسـانـى بـاشـيـد كـه پـيـش از شـمـا رفتند و كسانى كه پيش روى شما مردند , همچون مسافرانى كه خيمه خويش بر مى كنند خيمه خود را از دنيا بركندند و همچنان كه منزلها (ى سفر) پيموده مى شود آن را پيمودند و رفتند.
ـ در مـناجات خويش ـ : الهى ! چگونه در سرايى راه پيموده شود كه در آن گودالهايى بر سر راه ما حفر شده كه از پاى در مى آوردالهى ! از مكر و نيرنگهاى دنيا به تو پناه مى بريم و براى گذشتن از پل دنيا از تو مدد مى جوييم .

دنيا سراى گذر است .

 قرآن .

((اى قوم من ! اين زندگى دنيا كالايى بيش نيست و آخرت سراى بقاست )).
ـ امام على (ع ) : اى مردم ! دنيا سراى گذر است و آخرت جاى ماندن پس , از گذرگاه خودبراى جاى باش خود (توشه ) برگيريد.
ـ دنيا سراى گذر است نه جاى ماندن و مردم در آن دو دسته اند : كسى كه در دنيا خود را فروخت و دنيا اسير و در بندش كرد و كسى كه خود را خريد و دنيا آزادش كرد.
ـ در وصيت به فرزندش حسن (ع ) ـ :فرزندم ! بدان كه تو براى آخرت آفريده شده اى نه براى دنيا و بـراى رفـتـن نه براى ماندن و براى مردن نه براى زنده ماندن و تو در منزلى هستى كه از آن كوچ مى كنى و در خانه اى هستى كه چندروزى بيش در آن نمى پايى و در راه به سوى آخرت هستى .

ـ مـسـيـح (ع ) : كـيست كه بر موج درياخانه اى بسازد؟
اين است حالت دنيا پس آن را جاى ماندن نگيريد.
ـ پـيـامبر خدا(ص ) : دنيا سراى كسى است كه سرايى ندارد و مال كسى است كه مالى ندارد كسى بـراى دنـيـا جـمـع مـى كند كه خرد ندارد وكسى بر سر آن به دشمنى بر مى خيزد كه از شناخت بى بهره است و كسى درباره آن حسادت مى ورزد كه (به خدا) اعتماد ندارد و كسى براى آن تلاش مى كند كه يقين ندارد.
ـ روايـت شـده اسـت كـه جـبرئيل (ع ) به نوح (ع ) گفت : اى پر سال ترين پيامبران ! دنيا را چگونه ديدى ؟
نوح گفت : همچون خانه اى دودر كه از يك در وارد شدم و از در ديگر بيرون رفتم .

دنيا ساعتى است .

 ـ امام على (ع ) : دنيا مانند روزى است كه گذشت و ماهى است كه به سر آمد.
ـ دنيا سر آمدنى است , آخرت هميشگى است .

ـ گـويا آنچه از دنيا هست بزودى نخواهد بود و گويى آنچه از آخرت هست , هميشه خواهد بود و هر آنچه مى آيد نزديك است (آخرت بزودى فرا مى رسد).
ـ پيامبر خدا(ص ) : دنيا ساعتى بيش نيست , پس آن را در طاعت (خدا) بگذرانيد.
ـ امام كاظم (ع ) : بر طاعت خدا صبر كن و در ترك معاصى خدا شكيبا باش , زيرا دنيا ساعتى بيش نـيست آنچه از دنيا سپرى شده است نه شاديش را احساس كنى و نه غمش را , و آنچه هنوز نيامده است نمى دانى كه چه خواهد بودپس بر ساعتى كه در آنى شكيبا باش و شادمان .

دنيا همچون حركت سايه هاست .

 ـ امـام سـجـاد(ع ) : هـر آنچه كه در زيراين آفتاب است از شرق و غرب عالم و از دريا وخشكى واز دشت وكوه , نزددوستان خدا وآنان كه به حق خداوند معرفت دارند , همچون حركت سايه هاست .

ـ امـام باقر(ع ) : دنيا را چون منزلى بدان كه در آن فرود آمده اى و سپس از آن مى كوچى , يا مانند مـالـى بـدان كه در عالم خواب يافته اى وچون بيدار شوى خبرى از آن نيست من اين را به عنوان مثل برايت گفتم , زيرا دنيا در نظرخردمندان و خداشناسان همانند جابه جا شدن سايه هاست .

ـ امـام عـلـى (ع ) : دنـيـا در نـظـر خـردمـنـدان چـون جـا بـه جـا شـدن سايه است , هنوز پهن نشده جمع مى شود ودرازنشده كوتاه مى گردد.
ـ امام باقر(ع ) : دنيا در نظر دانشمندان مانند سايه است .

ـ امام على (ع ) : مبادا آنچه فريفتگان را مى فريبد شما را بفريبد , زيرا نعمتهاى فريبنده (دنيا)چون سايه اى است كه تا زمان معينى پهن است .

ـ دنيا چون سايه ابر است و (مانند) رؤيايى كه آدمى در خواب مى بيند.
ـ حسن بن على (ع ) بسيار به اين بيت شعر تمثل مى جست :.
اى اهل لذتهاى دنيا , اين لذتها را بقايى نيست .

فريفته شدن به سايه اى گذرا نادانى است .

دنيا دريايى ژرف است .

 ـ امام كاظم (ع ) : لقمان به فرزندش گفت : همانا دنيا دريايى ژرف است خلقى بسيار در آن غرقه گـشـته اند , پس بايد كه كشتى تو دراين دريا تقواى خدا باشد و بسترش ايمان و بادبانش توكل و ناخدايش خرد وراهنمايش دانش وسكانش شكيبايى .

ـ در روايتى ديگر آمده است :فرزندم ! دنيا دريايى است كه نسل فراوانى در آن غرق گشته اند , پس بايد كه كشتى تو در آن تقواى خداى تعالى باشد و پل عبورت ايمان به خدا و بادبان آن كشتى توكل , تا بلكه نجات يابى فرزندم , گو اين كه گمان نمى كنم نجات يابى .

ـ لـقـمان (ع ) ـ در اندرز به فرزندش ـ : فرزندم !دنيادرياى ژرفى است كه خلق بسيارى در آن ازبين رفته اند , پس كشتى خود را در اين دريا ايمان قرار ده و بادبان آن را توكل و توشه ات راتقواى خدا , اگـر نـجـات يـافـتـى به سبب رحمت خداوند است و اگر از بين رفتى به سبب گناهان خودت مى باشد.
ـ اوزاعـى : لـقـمـان حكيم چون از شهرخود خارج شد در يكى از روستاهاى موصل به نام كوماس (كومليس ـ خ ل ) فرود آمد چون درآن جا طاقتش به سر آمد درهاى خانه را (به روى خود) بست و فـرزنـدش را صـدا زد و بـه مـوعظه او پرداخت و گفت : فرزندم ! دنيا دريايى ژرف است , مردم بـسـيـارى در آن از بين رفته اند از كار دنيا توشه برگير و كشتيى فراهم آر كه درونش تقواى خدا باشد آن گاه بر آن نشين تا نجات يابى گرچه مى ترسم باز هم نجات پيدا نكنى فرزندم ! آن كشتى ايـمـان اسـت وبـادبانش توكل و سكانش شكيبايى و پاروهايش روزه و نماز و زكات فرزندم ! هركه بى كشتى به دريا رود غرق شود.

دنيا ميهمان سراست .

 ـ پـيـامـبر خدا(ص ) : اى مردم ! هر كه دردنياست ميهمان است وآنچه دارند عاريت است ميهمان سرانجام بايد برود و عاريه بايدبرگردانده شود.
ـ امـام صـادق (ع ) : ابـوذر (رض ) درسخنرانى خود مى گفت : اى طالب علم ! مبادا زن و فرزند و دارايى تو را از خودت باز داردروزى كه از آنها جدا شوى همچون ميهمانى باشى كه شب را با آنان به سر برده و صبح آنان راترك كرده , نزد ديگران بروى .

ـ پيامبر خدا(ص ) : در دنيا (چون ) ميهمان باشيد.
ـ امام على (ع ) : شما ـ و آرزوهاى شمادر اين دنيا ـ ميهمانانى موقت هستيد.

دنيا سرايى آكنده از بلا است .

 ـ امام على (ع ) : (دنيا) سرايى است آكنده از بلاشناخته شده به بى وفايى , احوال آن نپايد و ساكنان آن به سلامت نرهند , حالاتش گوناگون و نوبتهايش در حال تغيير است زندگى در آن نكوهيده است و امنيت و آسايش درآن يافت نمى شود.
ـ دنـيـا سـراى جـنگ و تاراج و خرابى و هلاكت است مردمش آماده رفتن و يا رفتنى اند و درحال پيوستن (به گذشتگان ) و جداشدن (از ماندگان ) راههايش گيج كننده و حيرت زاست .

ـ هـمانا دنيا سراى رنج و زحمت است و گذرا و رفتنى است , خوشيهايش با ناگواريهايش برابرى نمى كند و خوشبختيهايش باشوربختيهايش و فرازهايش با فرودهايش .

ـ دنيا سراى غريبان است و ميهن نگونبختان .

ـ دنيا سراى رنج و محنتهاست .

ـ دنيا آكنده از مصيبت و بلاها و پيشامدهاى ناگوار است .

ـ دنـيـا نـزديكترين سراى است به خشم خدا و دورترين سراى از خشنودى خدا پس ـ اى بندگان خـدا! از گـرفـتـاريها و اندوههاى آن چشم فروپوشيد , چون از جدايى و دگر گونيهاى آن نيك آگاهيد.
ـ دنيا سراى كيفر و زوال و نيستى و گرفتارى است , روشنايى آن تاريكى است و خوشى آن مكدر و توانگر آن تهيدست و تندرستش بيمار و ارجمندش خوار.
ـ پيامبر خدا(ص ) : اى مردم ! اين دنياسراى اندوه است نه سراى شادى , سراى پيچ در پيچ است نه سراى راست و مستقيم , هر كه آن را شناخت به هيچ اميدى شاد نگشت و براى هيچ ناكامى غمناك نشد.
دنيا براى هيچ كس زلال و بى رنج نيست .

ـ امـام على (ع ) : هيچ يك از شما در اين دنيا به شاديى نرسيد جز آن كه دنيا در پى آن او را گريان كـرد و در زيـر بال امن و آسايش شب رابه صبح نرساند مگر آن كه از فرود آمدن بلايى سخت يا از دست شدن نعمتى يا از بين رفتن سلامت و عافيتى ترسان است و در پس همه اينها مرگ است .

ـ خـدا را گـواه مـى گـيـرم كه در اين دنيابه نعمتى شاد كننده نمى رسيد مگر با از دست دادن نعمتى ديگر كه مايه اندوه شما را فراهم مى آورد.
ـ هيچ كس از دنيا شادمانى نديد جزاين كه دنيا در پى آن به او اشك داد و از خوشيهاى اين دنيا به كـسـى نرسيد جز آن كه در پى آن رنجها و ناخوشيهايش را نصيب اوكرد , باران فراخى و نعمت آن كسى را تر نكرد جز آن كه ابر بلا و محنت بر او باريدن گرفت .

ـ بـا هر جرعه آبى , در گلويتان آب جستنى است و در هر لقمه اى گلوگير شدنى به هيچ نعمتى از آن نمى رسيد مگر با از دست دادن نعمتى ديگر.
ـ هـمـانـا دنـيـا وارونـه و واژگـونـه اسـت , خـوشيهايش تيرگى مى آورد و بخششهايش اندوه زاسـت زنـدگـى در آن رنـج است و بقايش فنا , با جوينده خود سركشى مى كند و سوار خود را به خـاك هـلاكـت مـى افـكند , به كسى كه بر آن اعتماد كند خيانت مى ورزد و كسى را كه در آن جا خوش كند از خود دور مى كند , جمعيت آن به پراكندگى مى انجامد و پيوند آن به جدايى .

فرزند دنيا نباشيد.

 قرآن .

((شما برخوردارى از زندگى دنيا را مى جوييد و حال آن كه غنيمتهاى بسيار نزد خداست )).
((براى هيچ پيامبرى نسزد كه اسيران داشته باشد تا كه در روى زمين كشتار بسيار كند شما متاع اينجهانى رامى خواهيد و خدا آخرت را مى خواهد)).
ـ پيامبر خدا(ص ) : خداوند دنيا را به دوست و دشمن مى دهد اما آخرت را فقط به كسى مى دهد كه دوسـتش دارد هريك از دنيا وآخرت را فرزندانى است , شما از فرزندان آخرت باشيد و از فرزندان دنيا مباشيد.

دنيا دست به دست مى گردد.

 ـ امـام عـلى (ع ) : دنيا نوبتى است و دولت آن دست به دست مى گردد پس بهره خود را از دنيا به زيباترين شكل طلب كن تا نوبت دولت تو فرا رسد.
ـ پـيـامـبـر خدا(ص ) : دنيا نوبتى است ودولت آن دست به دست مى گردد اگر به سود تو باشد , اگرچه ناتوان باشى , به تو مى رسد و اگربه ضررت باشد با زور هم نمى توانى از خود دورش كنى .

دنيا (متفرقه ).

 ـ امام على (ع ) : شما را چه شده كه به اندك چيزى كه از دنيا به دست مى آوريد خوشحال مى شويد , اما براى از دست دادن آن همه از(نعمتهاى ) آخرت ناراحت نمى شويد؟
.
اسباب و رشته هاى دنيا از هم گسيختنى است و عاريتهاى آن پس گرفتنى .

ـ امـام صـادق (ع ) : هـرگاه دنيا به كسى رو كند , خوبيهاى ديگران را نيز به او دهد و هرگاه از او روى گرداند خوبيهاى خودش را نيز ازوى مى گيرد.
ـ امام على (ع ) : اگر مردم دنيا عقل خودرا به كار مى گرفتند , دنيا ويران مى شد.
ـ امام سجاد(ع ) : هر كه دلدارى خدا دراو اثر نكند از حسرتهاى دنيا جانش به لب آيد.
ـ خداى تعالى به يكى از پيامبران وحى فرمود كه : دنيا را دايه بدان و آخرت را مادر.
ـ پـيـامبر خدا(ص ) : هر كه صبح خود را با تندرستى بياغازد و در ميان خانواده اش آسوده وراحت باشد و خوراك روزانه اش را داشته باشد, چنان است كه دنيا به او داده شده باشد.
ـ رها كردن دنيا از صبر زرد تلختر واز شكستن شمشيرها در راه خداى عزوجل سخت تر است .

ـ امـام كـاظـم (ع ) : (بـه دسـت آوردن ) كـالاى دنيا و دين , هر دو , سخت شده است : به هر يك ازكالاهاى دنيا كه دست دراز مى كنى , مى بينى بدكردار نابكارى پيش از تو به سوى آن دست دراز كرده است , براى به دست آوردن كالاى آخرت هم كسى نمى يابى كه كمكت كند.
فرومايگى .

فرومايگى .

 ـ امام حسن (ع ) , در پاسخ به اين سؤال كه : فرومايگى چيست ؟
فرمود : خرد بينى و دريغ كردن از اندك .

ـ امام على (ع ) : نفس فرومايه از پستيها هرگز جدا نمى شود.
ـ خردمندترين مردم دورترين آنهااز هر فرومايگى است .

ـ مؤمن كسى است كه دلش را از فرومايگى پاك سازد.
ـ با فرومايه كشمكش و مجادله مكن كه بر تو گستاخ مى شود.
ـ جانت را از هر فرومايگى پاك كن و در راه كسب مكارم اخلاق بكوش , تا از آلودگيها نجات يابى و مكارم اخلاق را به دست آورى .

پاكدامنى انسان او را از هر فرومايگى منزه مى سازد.
ـ دورى كردن از پستيها دشمن راخوار و سرافكنده مى كند.
روزگار.

روزگار.

 امـام على (ع ) : روزگار بدنها را مى فرسايدو آرزوها را تازه مى كند و مرگ را نزديك مى گرداند و آرزو را دور مى سازد , هر كه به روزگاردست يابد به رنج افتد و هر كه از دستش دهد رنجور شود.
روزگار خصمى است محكوم نشدنى و خواهانى است غير ستمگر و جنگاورى است شكست ناپذير.
ـ روزگار بر ماندگان همچنان گذردكه بر رفتگان گذشت گذشته هاى دنيا ديگر باز نگردد و هيچ چيز در آن جاودانه نماند ,آخرين كردارش مانند اولين آن است , كارها (و بلاهايش ) از يكديگر پيشى مى گيرند ونشانه هايش يكديگر را تقويت مى كنند.
ـ روزگار زه كمان خود را بسته است , تيرهايش خطا نرود و زخمهايش درمان نشود زنده راهدف تير مرگ قرار مى دهد و تندرست را آماج تير بيمارى و نجات يافته را هدف تير هلاكت .

چگونه بر حال خود باقى مانى حال آن كه روزگار احوال تو را ديگرگون مى كند؟
.
ـ هر كه روزگار را سرزنش كند , سرزنشش به درازا كشد.
ـ مـردم دربـاره هيچ چيزى نگويند : ((خوشا آن )) مگر اين كه روزگار براى آن (ظاهر خوش نما) روز نامباركى پنهان كرده باشد.

روزگار دو روز است .

 ـ امـام عـلـى (ع ) : روزگـار دو روز اسـت : روزى بـه كـام تـو و روزى بـه زيان تو چون به كام تو بودسرمست مشو و چون به زيان تو بود غمناك مباش , زيرا هر دو مايه آزمايش توست .

ـ روزگـار دو روز اسـت : روزى باتوست و روزى بر تو اگر با تو بود سرمست مشو و اگر بر تو بود بيقرارى مكن .

ـ روزگار دو روز است : روزى به كام تو و روزى به زيان تو هرگاه به كام تو گشت سرمست مشو و چون به زيان تو شد , شكيبا باش .

ـ در سـفـارش بـه فـرزنـد خـود حسن (ع )فرمود : فرزندم ! بدان كه روزگار همواره چهره عوض مـى كـند و ديگرگون مى شود , پس , چونان كسى مباش كه سخت سرزنش مى كند و عذرش نزد مردمان اندك است .

روزگـار دو حـالـت دارد : نـابـود مـى كـنـدو مى بخشد آنچه نابود مى كند بر نمى گردد و آنچه مى بخشد پايدار نمى ماند.

وسيله كمك گرفتن در برابر روزگار.

 ـ امام على (ع ) : در برابر روزگار جز ازخرد نتوان كمك گرفت .

دهريان .

 قرآن .

((وگـفـتـند : جز زندگى دنيوى ما هيچ نيست مى ميريم و زنده مى شويم و ما را جز دهر هلاك نكند آنان را به آن دانشى نيست و جز در پندارى نيستند)).
ـ امام على (ع ) : رسول خدا(ص ) سپس روبه دهريان كرد و فرمود : به چه دليل مى گوييد كه اشيا لاجرم بايد باشند و هميشه بوده وهستند؟
.
گـفـتـنـد : زيـرا مـا بـر اسـاس ديـده هـاى خـود داورى مـى كـنيم و براى اشيا پديد آورنده اى مـشـاهـده نـكرده ايم از اين رو , حكم مى كنيم كه اشيا (طبيعت ) از ابتدا بوده اند و چون براى آنها انقضا ونابودى نمى بينيم پس حكم مى كنيم كه همواره خواهند بود.
رسـول خـدا(ص ) فـرمـود : آيـا ازليت اشيا (طبيعت ) را ديده ايد و آيا براى آنها جاودانگى وابديتى مـشاهده كرده ايد؟
اين اشيايى كه مى بينيم هر يك به ديگرى نيازمند است , زيرا هريك را وجود و قـوامـى نباشد جز در پيوند با ديگرى چنان كه اجزاى تشكيل دهنده ساختمان به هم محتاجند در غير اين صورت ساختمان هماهنگ و استوار نمى شد چنين است ديگرپديده هايى كه مى بينيم اگر اشـيـايـى كـه براى استحكام و كمال خود به يكديگر نيازمندند قديم وازلى اند, به من بگوييد اگر حادث بودند چگونه پديد مى آمدند؟
و چه وصف و وضعى داشتند؟
امام على (ع )مى فرمايد : در اين هنگام دهريان خاموش ماندند و گفتند : درباره عقيده خودتجديد نظر خواهيم كرد.

مسامحه .

مسامحه با گنهكاران .

 قرآن .

((دوست دارند كه نرمى كنى تا نرمى كنند)).
ـ امام باقر(ع ) : خداى تعالى به شعيب پيامبر وحى فرمود كه : من صد هزار نفر از مردم تو را عذاب خواهم كرد : چهل هزار نفر بدكاررا , شصت هزار نفر از نيكانشان را شعيب عرض كرد : پروردگارا! بدكاران سزاوارند اما نيكان چرا؟
خداى عزوجل به او وحى فرمود كه : آنان با گنهكاران راه آمدند و به خاطر خشم من به خشم نيامدند.

مسامحه با برادران .

 ـ امام على (ع ) : بدترين برادران تو آن است كه درباره نفس تو با تو مسامحه كند وعيبهايت را به تو نگويد.
ـ دشـمـن را از آن رو دشـمن ناميده اندكه به تو ستم مى كند , پس هر كس كه در عيبهاى تو با تو مسامحه كند (و آنها را به تونگويدتابرطرفش كنى )دشمن ستمگرتوست .

مسامحه كردن با نفس .


جلد 4 - بخش 8

امام على (ع ): هر كه با نفس خود مسامحه كند, او را به ارتكاب گناهان حرام بكشاند.
ـ بـه نـفـسـهـاى خـود رخـصـت نـدهيد كه سهل انگار مى شويد و در راه حق مسامحه نكنيد كه زيان مى بينيد.
ـ بـه نـفسهاى خود رخصت (و امان ) ندهيد كه اين رخصتها شما را به گمراهى مى كشاند وسهل انگارى و مسامحه نكنيد كه مسامحه كردن شما را به سوى معصيت مى برد.
ـ چـونان كسى مباش كه , بدون عمل , به آخرت اميد مى بندد پس او مردم را سرزنش وعيبجويى مى كند اما با خويش مسامحه مى نمايد.

مسامحه كردن درباره حق .

ـ امام على (ع ) : هرگاه با حق رو به رو شديد و دانستيد كه حق است درباره آن مسامحه نكنيدكه بسختى زيان خواهيد ديد.
ـ بـه جـان خـودم سـوگـنـد كه در جنگيدن با كسى كه در برابر حق بايستد و در گمراهى فرو رودهرگز مسامحه و سستى روا نمى دارم .

ـ رحمت خدا بر شما , بدانيد كه شمادر روزگارى به سر مى بريد كه حق گويان اندكند و زبان از راسـتـگويى كند است و پيرو حق خوار و بيمقدار مردمان اين زمانه به نافرمانى خو گرفته اند و بر مسامحه (در حق ) با يكديگرهمداستان شده اند.

دولت .

هر دولتى را عمرى است .

 قرآن .

((اگر بر شما زخمى رسيد , به آن قوم نيز همچنان زخمى رسيده است واين روزگار است كه هر دم آن را به مراد كسى مى گردانيم , تا خدا كسانى را كه ايمان آورده اند بشناسد و ازشما گواهانى گيرد و خدا ستمكاران را دوست ندارد)).
امام على (ع ): هر دولتى را برهه اى است .

ـ امام صادق (ع ) : همانا حق را دولتى است و باطل را نيز دولتى .

ـ امام على (ع ) : دولت روى مى آورد,همچنان كه پشت مى كند.

دولت بزرگواران .

 ـ امام على (ع ) : دولت بزرگان از بهترين غنيمتهاست , دولت لئيمان مايه خوارى كريمان است .

ـ دولـت انسان كريم وبزرگوار خوبيهاى او را آشكار مى كند , دولت شخص پست و لئيم زشتيها و عيبهاى او را بر ملا مى سازد.
ـ دولـت انـسان دادگر از واجبات است (پايدار و برجاست ) , دولت ستمگر از ممكنات است (ثبات وبقايى ندارد).
ـ از سودمندترين غنيمتها دولت مردمان كريم و بزرگوار است .

ـ دولـت نـابـخـرد مـانند بيگانه اى است كه رهسپار جدايى است , دولت خردمند مانند خويشاوند مشتاق وصل وماندن است .

دولت بدكاران .

 ـ امام على (ع ) : دولت بدكاران مايه رنج نيكان است .

ـ دولت نابكاران مايه خوارى نيكوكاران است .

ـ دولت فرومايگان بر ستم و تباهى بنا شده است .

عوامل به سرآمدن دولت .

 ـ امام على (ع ) : به سرآمدن دولتها به سبب برگزيدن و به كار گرفتن سفلگان است .

چـهـارچـيـز نـشـانـه بـه سـرآمـدن دولـتهاست : فرو گذاشتن اصول , چسبيدن به فروع , مقدم داشتن فرومايگان وعقب زدن مردمان با فضيلت و لايق .

ـ همنشين شدن با فرومايگان از نشانه هاى پشت كردن دولت است .

ـ وقتى زياد بن ابيه را به جاى عبداللّه بن عباس كار گزار فارس كرد , در ضمن سخنانى مفصل او را از گرفتن خراج اضافى منع كرد وفرمود : عدل و داد را به كار بند و از سختگيرى وبيداد بپرهيز, زيرا سختگيرى ناروا مردم راآواره مى كند و ستمگرى مايه شورش و خونريزى مى شود.

عوامل پايدارى دولت .

 ـ امـام على (ع ) : مهمترين اين حقوق كه خداوند واجب گردانيده حق زمامدار بر ملت و حق ملت بـر زمامدار است اگر ملت حق زمامدار را گزارد و زمامدار حق ملت را , حق در ميان آنان عزت و قـدرت يـابـد و راهـهاى روشن دين هموار گردد و نشانه هاى عدالت و دادگرى برپا شود و راه و رسمها در مجراى صحيح خودقرار گيرند بدين ترتيب , اوضاع زمانه درست مى شود و به پايدارى دولت اميدوارى مى رود ودشمنان در رسيدن به مطامع خود مايوس مى گردند.
ـ هيچ عاملى چون عدالت دولتها را استوار نمى كند.
ـ پايدارى دولتها , به برپاداشتن راه و رسم دادگرى است .

هـركـه در روزگـار دولـت خـود نـيكوكارى نكند , آن گاه كه به رنج و گرفتارى افتد بى يار و ياورماند.
ـ هركه به عدالت رفتار كند , خداوند ملك و دولت او را استوار دارد.
ـ دين را حصار دولت خود گردان وشكر گزارى را حفاظ نعمت خود , زيرا هر دولتى كه در حصار دين باشد شكست ناپذير است وهر نعمتى كه در حفاظ شكرگزارى باشد ربوده نشود.
ـ نيك روشى , زيبايى قدرت است و حصار فرمانروايى .

ـ بيدارى براى مراقبت امور , از نشانه هاى (پايدارى ) دولت است .

دارو و درمان .

درمان كردن .

 ـ امام صادق (ع ) : يكى از پيامبران بيمار شد , پس گفت : خود را درمان نمى كنم تا همو كه بيمارم كرده است شفايم دهد خداوند تعالى به او وحى كرد كه : تا خود را درمان نكنى شفايت ندهم , زيرا شفا دادن از من است .

هر دردى را دارويى است .

 ـ امام على (ع ) : هر دردى دارويى دارد.
ـ پـيـامـبـر خـدا(ص ) : خـداى تعالى هيچ دردى نداد مگر آن كه دارويش را نيز داد عده اى آن را مى شناسند و عده اى نمى شناسند, جزمرگ (كه دارويى ندارد).
ـ خداوند هيچ دردى نداد مگر آن كه برايش شفايى قرار داد.
خـود را مـداوا كـنيد , زيرا خداى تعالى هيچ دردى نداد مگر آنكه برايش شفايى نهاد , بجزمرگ و پيرى (كه دوايى ندارد).
ـ اى مـردم ! خـود را درمـان كـنـيـد , زيـرا خـداى تـعـالـى هـيـچ دردى نـيـافـريـد مـگر آنكه برايش شفا(ودارويى ) نيز آفريدبجز مرگ .

زود پناه بردن به دارو.

 ـ امـام كـاظـم (ع ) : هـيچ دارويى نيست , مگر آنكه خود بيمارى تازه اى را دامن مى زند براى بدن چيزى سودمندتر از پرهيز و خوردن غذا در حد نياز بدن نيست .

ـ امام على (ع ) : مسلمان خود را مداوانكند مگر آن گاه كه بيمارى او بر سلامتيش چيره گردد.
ـ امام كاظم (ع ) : تازمانى كه بيمارى خود به خود از شما برطرف مى شود , به معالجه پزشكان روى نياوريد , زيرا كار طبيب مانندبناست كه اندك كار او به كار بسيار منجر مى شود.
ـ پيامبر خدا(ص ) : تا زمانى كه بدنت بيمارى را تحمل مى كند , از مصرف دارو پرهيز كن و هرگاه آن را تحمل نكرد , آن گاه به داروروى آر.
ـ امام على (ع ) : تا زمانى كه بيمارى باتو مى سازد تو نيز با آن بساز.
ـ امام صادق (ع ) : هر كه سلامتيش بربيماريش چيره باشد و با اين حال خود را باچيزى درمان كند و (بر اثر آن ) بميرد من نزد خدا ازاو بيزارى مى جويم .

ـ سه چيز است كه پيامد ناخوشايند دارد و [ از آن جمله است : ] خوردن دارو بدون بيمارى هر چند شخص از آن دارو سالم بماند.
ـ امام على (ع ) : تا زمانى كه بيمارى تورا از پا نينداخته است , خود را در بستر مينداز.

پرهيز بهترين داروست .

 ـ امـام كـاظـم (ع ) : پـرهـيز بهترين داروست و معده خانه امراض است , بدن را مادامى كه عادت مى كند عادت بده .

ـ براى بدن چيزى سودمندتر از دست نگهداشتن از خوردن , مگر به اندازه نياز , نيست .

ـ پرهيز اين نيست كه چيزى را اصلا نخورى , بلكه پرهيز آن است كه از هر چيزى سبك بخورى .

ـ امام صادق (ع ) : پرهيز از غذا , به بيمار زيانى نمى رساند.
ـ پـيـامـبـر خدا(ص ) : بيماران خود را به خوردن غذا مجبور نكنيد , زيرا خداوند به آنان آب و غذا مى خوراند.
ـ امام صادق (ع ) : [ آغاز ] پرهيز پس از هفت روز براى بيمار سودى ندارد.
ـ امام على (ع ) : گرسنگى كشيدن سودمندترين داروست .

گرسنگى و بيمارى باهم جمع نمى شوند.

بزرگترين دارو.

 ـ امـام صـادق (ع ) : خـوردن خاك , همانند گوشت خوك , بكلى حرام است و هركه بر اثرخوردن خاك بميرد, من بر او نماز نمى خوانم بجز تربت قبر حسين (ع ) كه در آن شفاى هردردى است , اما اگر كسى آن را بلهوسانه بخورد, شفا ندهد.
امام كاظم (ع ) : از تربت من براى تبرك چيزى بر نداريد , زيرا خوردن تربت همه ما حرام است مگر تربت جدم حسين بن على (ع ) , زيرا خداوند تعالى در اين تربت براى شيعيان ودوستان ما شفا قرار داده است .

ـ امام صادق (ع ) : در تربت قبر حسين (ع )شفاى هر دردى است و آن بزرگترين داروست .

كام نوزادان خود را با تربت حسين (ع )برداريد كه آن مايه ايمنى است .

درمان با چيزهاى حرام .

 قرآن .

((جـز اين نيست كه مردار و خون و گوشت خوك و هرآنچه را كه به هنگام ذبح نام غير خدا بر آن بخوانند , بر شما حرام كرد اما كسى كه ناچار شود هرگاه كه از حد نگذراند وتكرار نكند , گناهى مرتكب نشده است كه خدا آمرزنده و بخشاينده است )).
((چرا از آنچه نام خدا برآن برده شده است نمى خوريد و خدا چيزهايى را كه بر شما حرام شده است به تفصيل بيان كرده است مگر آن گاه كه ناچار گرديد بسيارى بى هيچ دانشى ديگران را گمراه پندارهاى خودكنند هر آينه پروردگار تو به متجاوزان از حد داناتر است )).
ـ امـام باقر(ع ) : خداوند مردمان را آفريد و دانست كه چه چيز مايه قوام و صحت بدن آنهاست پس (اسـتـفاده از) آنهارا برايشان حلال و مباح كرد و دانست كه چه چيز به آنان زيان مى رساند , از آنها بـازشـان داشـت در عـين حال , براى كسى كه ناچار (از خوردن اين منهيات )باشد و بدنش جز با استفاده از آن قوام و صحت نيابد حلال كرد , اما به اندازه نياز نه بيشتر.

درمان كردن خود از بيماريهاى دنيوى .

 ـ امـام عـلـى (ع ) : سـزاوار اسـت كـه آدمـى دردهـاى دنـيـوى خـود را مداوا كند , همچنان كه بـيـماران دردهاى خود را درمان مى كنند و از خواهشها و خوشيهاى دنيا پرهيز كند , همچنان كه بيمار (ازخوردن غذا) پرهيز مى كند.

دارو (متفرقه ).

 ـ امـام حـسين (ع ) : براى پادشاه دارونسخه مكن , زيرا اگر سودمند افتد از تو سپاسگزارى نكند و اگر زيان رساند تو را متهم سازد.
ـ امام على (ع ) : چه بسا كه دارويى خوددرد و بيمارى باشد و دردى كه دارو و درمان باشد.
ـ بسا دارويى كه درد و بيمارى باشد ,بسا دردى كه درمان و شفا باشد.
ـ امام سجاد(ع ) : هر كه درد خود رانشناسد دوايش (كه از پيش خود مى خورد) او را نابود سازد.
ـ پـيـامـبر خدا(ص ) : هر گاه درد و بيمارى از آسمان (ومقدر) باشد , در آن صورت دارو بى فايده است .

ـ امام على (ع ) : استغفار داروى گناهان است .

ـ امام صادق (ع ) : اگر مردم خواص سيب را بدانند , بيماران خود را جز با آن درمان نكنند.
ـ امام على (ع ) : شيرگاو داروست .

ـ مرگ داروى خوبى است .

ـ هر كه تلخى دوا را تحمل نكند , دردو بيماريش ادامه يابد.
دين .

دين .

 ـ امـام صادق (ع ) : سه چيز است كه هر انسانى خود را در آنها برحق مى داند : دينى كه بدان عقيده دارد , هوى و خواهشى كه بر او چيره است و تدبير او در كارهايش .

ـ امام على (ع ) : هرگاه در كسى خصلتى از خصلتهاى خوب را استوار ديدم اورا به سبب داشتن آن تحمل مى كنم و بى بهره گيش از ديگر خصلتهاى نيك را ناديده مى گيرم , اما نابخردى وبى دينى اورا نمى توانم ببخشم , زيرا جدا شدن از دين جدا شدن از امنيت است و زندگى توام باترس گوارا نيست , نابخردى نيز مردن است و با مردگان كسى معاشرت نمى كند.
ـ امام صادق (ع ) : امير المؤمنين (ع ) در سخنرانيهاى خود اين جمله را بسيار مى فرمود : اى مردم ! ديـنـدار بـاشيد , ديندار! اگر گناه كنيد و ديندار باشيد بهتر است از اين كه ثواب كنيد وبى دين باشيد , زيرا گناه درآن آمرزيده مى شود و ثواب و نيكى در بى دينى پذيرفته نمى شود.
ـ امام على (ع ) : زندگى جز با دين (و ديندارى ) نيست و مرگ جز با انكار يقين .

ـ بدانيد كه پايه و اساس كار شما دين است و نگهبان شما (از گناهان ) تقوا.
ـ هر كه در دين (و ديندارى ) ريزبين و دقيق باشد در روز قيامت مقام بلندى يابد.
ـ بيدارى در دين نعمتى است , كه روزى آدمى مى شود.
ـ دين عزت و ارجمندى است و دانش گنج و خموشى روشنايى .

ـ دين شريفترين دو نسب است .

ـ دين روشنايى است .

ـ هر گاه خداوند بنده اى را برگزيند , ديندارى را در دل او اندازد.

آغاز و فرجام دين .

 ـ امام على (ع ) : آغاز دين شناخت خداست و كمال شناخت او تصديق اوست و كمال تصديق و اقرار به او يگانه دانستن اوست .

ـ بدان كه آغاز دين تسليم (در برابر خدا) است و فرجامش اخلاص .

ـ غايت دين امر به معروف و نهى از منكر و جارى كردن حدود است .

ـ غايت دين ايمان است .

ريشه دين .

 ـ امام على (ع ) : دين درختى است كه ريشه اش تسليم و رضاست .

ـ ريشه دين امانتدارى و پايبندى به عهد و پيمانهاست .

ـ دين درختى است كه ريشه آن يقين به خداست و ميوه اش دوستى كردن و دشمنى ورزيدن براى خدا.
ـ پـيامبر خدا(ص ) : دوستم جبرئيل گفت : مثل اين دين مثل درخت استوارى است كه ريشه اش ايـمـان است و رگهايش نماز و آبش زكات و شاخه هايش روزه و برگهايش خوشخويى و ميوه اش خـويـشـتـنـدارى از كارهاى حرام كمال هر درختى به ميوه آن است ايمان نيز چنين است , جز با خويشتندارى از محرمات كامل نمى گردد.
ـ امام على (ع ) : ريشه كارها در دين , تكيه كردن به نمازها و دورى نمودن از گناهان كبيره است , از ايـن امـور لـحـظه اى بى نياز نيستى , پس از آن ها غفلت مكن كه محروميت از اينهامايه هلاكت اسـت واگـر پـيـشـتـر رفتى و به فقه (دين فهمى ) و عبادت پرداختى , كمال بخت وبهره مندى (تو)است .

ـ پيامبر خدا(ص ) : ريشه دين پاكدامنى است و سر آن طاعت .

ـ امـام صـادق (ع ) : خـداوند ياوران حق را نهى كرده است از اين كه دشمنان خدا را دوست وياور خود برگيرند بر شما روا نيست كه دشمنان خدا را از اصول دين خدا آگاه كنيد , زيرا اگردر اين باره از شما چيزى بشنوند بر سر آن با شما به دشمنى برخيزند.

راس دين .

 ـ امام على (ع ) : راس دين يقين راستين (به مبدا و معاد)است .

ـ راس دين همنشينى با پرهيزگاران است .

ـ صدق و راستى , راس دين است .

ـ راس دين , يقين درست و صحيح است .

ـ راس دين , انجام كارهاى نيك است .

ـ راس دين , مخالفت كردن با هواو هوس است .

نظام دين .

 ـ امام على (ع ) : نظام دين مخالفت باهواى نفس و دورى كردن از دنياست .

ـ نظام دين دو چيز است : حساب كشيدن از خودت و گشاده دستى به برادرانت .

ـ امام باقر(ع ) : محبت ما اهل بيت ,نظام دين است .

مجمع دين .

 ـ امام على (ع ) : بر تقوا و راستى مواظبت كن , كه دين در اين دو جمع است .

ـ خـالـص كردن عمل , كوتاه گردانيدن آرزو , نيكى كردن و خويشتندارى از كار زشت ,مجمع و عصاره دين است .

ـ سه چيز مجمع دين است : خويشتندارى , و پارسايى و شرم .

ملاك دين .

 ـ امام على (ع ) : دو چيز پايه و ملاك دين است : راستى و يقين .

ـ پايه و ملاك اسلام , راستگويى است .

تكيه گاه دين .

 ـ پيامبر خدا(ص ) : هر چيزى را تكيه گاهى است و تكيه گاه دين فقه است .

ـ امام باقر(ع ) : روح , تكيه گاه دين است و دانش تكيه گاه روح و بيان تكيه گاه دانش .

ـ امـام على (ع ) : در نامه خود به مالك اشتر : همانا توده مردم پشتوانه دينند و جماعت مسلمانان و تجهيزات و ساز و برگ در برابردشمنان , پس , بايد توجه و گرايش تو به آنان باشد.

نصف دين .

 ـ پيامبر خدا(ص ) : توحيد نصف دين است .

ـ خوشخويى نصف دين است .

بهترين دين .

 ـ امام على (ع ) : بهترين دين كوتاه كردن آرزوست .

ـ پيامبر خدا(ص ) : برترين دين شماپارسايى است .

ـ امام على (ع ) : همانا برترين دين دوستى و دشمنى در راه خداست .

ـ اوج دين صبر است و يقين و مبارزه با خواهشهاى نفس .

ـ ديندارترين مردم كسى است كه شهوت , دينش را تباه نكند.

پايه هاى دين .

 ـ امام على (ع ) : شش چيز از پايه هاى دين است : يقين ناب و خالصانه , خير خواهى براى مسلمانان , بر پاداشتن نماز , پرداختن زكات , حج خانه خدا وبى رغبتى به دنيا.
ـ مـردى به امام صادق (ع ) عرض كرد : اساس دين توحيد و عدل است و دامنه دانش آن گسترده است و خردمندى بايد كه آن رادرك كند پس , (توحيد و عدل را) به گونه اى برايم بيان داريد كه فهم آن آسان و حفظش راحت باشد حضرت فرمود : توحيد آن است كه آنچه رادرباره خودت جايز و رواست نسبت به پروردگارت روا ندانى و عدل آن است كه آنچه راآفريدگارت تو را بدان سبب نكوهيده است به او نسبت ندهى .

ـ امام صادق (ع ) : درباره آنچه كه شما را نسزد از آن ناآگاه باشيد نيكو بينديشيد وخيرخواه خويش باشيد و در راه شناخت آنچه كه در ندانستنش هيچ عذرى از شما پذيرفته شود بكوشيد ,همانا دين خـدا را اركانى است كه هركس آنهارا نشناسد سختكوشى او در عبادت ظاهريش سودى به حالش نـداشته باشد و هركس آنها را بشناسد و بدانها اعتقاد داشته باشد ميانه روى درستش (در عبادت ) به او زيانى نرساند.

ثمره دين .

 ـ امـام صـادق (ع ) : آدم ديـنـدار مـى انـديشدو در نتيجه آرامش بر جان او چيره مى شودو خضوع مـى كـنـد پس به فروتنى مى گرايد , قناعت مى ورزد و به سبب آن (از مردم )بى نياز مى شود و به آنچه او را داده شده خشنود است , گوشه تنهايى را مى گزيند و از دوستان بى نياز مى گردد , قيد شهوتها و خواهشهاى نفس را مى زند و بدين سان آزاد مى شود , دنيا راكنار مى گذارد و در نتيجه از بـديـهـا و گـزندهاى آن خود را حفظ مى كند , حسادت را دور مى افكندپس دوستى و محبت آشكار مى شود , مردم را نمى ترساند از اين رو از آنان هم نمى ترسد , به آنان تعدى نمى كند بنابراين از گزند ايشان در امان است , به هيچ چيز دل نمى بندد و در نتيجه ,به رستگارى و كمال فضيلت دست مى يابد , عافيت را به ديده بصيرت مى بيند و از اين روكارش به پشيمانى نمى كشد.
ـ امام على (ع ) : ميوه دين , امانتدارى است .

ـ دين را پناهگاه خود گردان و عدالت .

را شمشير خود تا ازهر بدى و گزندى رهايى يابى و بر دشمنت پيروز شوى .

ـ دين , مصون مى دارد.
دين , نيرومندترين تكيه گاه است .

آفت دين .

 ـ امام صادق (ع ) : آفت دين , حسادت است و خودپسندى و فخر فروشى .

امام على (ع ) : آفت دين , بدگمانى است .

ـ پيامبر خدا(ص ) : سه كس آفت دينند :فقيه بدكار , پيشواى ستمگر , تلاشگر (عابد) نادان .

ـ امام على (ع ) : تباهى دين , طمع است .

طمع , همنشين بدى براى دين است .

ـ تباهى دين , دنياست .

ترغيب به محافظت از دين .

 ـ پيامبر خدا(ص ) : اگر بلايى برايت پيش آمد مالت را فداى جانت كن واگر بلا از تو گذشت مال و جانت را فداى دينت كن , زيرا غارت شده كسى است كه دينش به غارت رفته باشد و خانه خراب كسى است كه دينش ويران گشته باشد.
ـ امـام على (ع ) : چون بلايى فرا رسد مالهاى خود را سپر جانهايتان كنيد و چون حادثه اى پيش آيد جانهايتان را فداى دينتان كنيد و بدانيد كه هلاك گشته كسى است كه دينش هلاك شده باشدو غارت شده كسى است كه دينش به غارت رفته باشد.
ـ پيامبر خدا(ص ) ـ از سفارشهاى آن حضرت به على (ع ) : سفارش پنجم اين كه جان و مال خود را فداى دينت كنى .

ـ امام على (ع ) : مصيبت دينى بزرگترين مصيبت است .

ـ آن كه دين را از دست دهد در ورطه كفر و گمراهى افتد.
ـ امـام صـادق (ع ) دربـاره آيـه ((پس خداوند او را از گزند نيرنگهاى آنان حفظ كرد)) مى فرمايد :مـنـظـور مؤمن آل فرعون است به خدا سوگند او را قطعه قطعه كردند اما خداوند نگذاشت كه به دينش آسيب برسانند.
ـ در هنگام مصيبت مى فرمود : خدا را سپاس و ستايش كه اين مصيبت مرا در دينم قرار نداد.

آفات دين .

 ـ امـام بـاقـر(ع ) : هـر كـه مـلـتـزم بـه اطاعت از معصيت كار شود , دين ندارد , هر كه ملتزم به نـسـبـت دروغ و باطلى به خدا شود , دين ندارد , هركه ملتزم به انكار آيه اى از آيات خدا شود دين ندارد.
ـ امـام صادق (ع ) : كسى كه خود را به ولايت (و حاكميت ) پيشواى ستمگر غير خدايى ملتزم كند , دين ندارد.
ـ امام رضا(ع ) : كسى كه پارسايى ندارد, دين ندارد.
ـ امـام بـاقر(ع ) يا امام صادق (ع ) : [كسى كه تقويت باطل را دين خدا داند , دين ندارد] و كسى كه اطاعت از ستمگر را [جز] دين خدا داند دين ندارد.
ـ امام صادق (ع ) : كسى كه پايبند عهد و پيمان نيست دين ندارد.
ـ امـام باقر(ع ) يا امام صادق (ع ) : كسى كه با امر به معروف و نهى از منكر از خدا اطاعت نكنددين ندارد.
ـ امام كاظم (ع ) : كسى كه مردانگى و انسانيت ندارد دين ندارد.
ـ پيامبر خدا(ص ) : همانا با خرد به همه خوبيها مى توان رسيد و كسى را كه خرد نيست دين نيست .

ـ كـسى كه براى خشنود كردن سلطانى كارى كند كه خداوند به خشم آيد از دين خداى عز وجل خارج شده است .

ـ امام صادق (ع ) : هر كه به خاطر دين حب و بغض نداشته باشد , دين ندارد.
ـ امام على (ع ) : كسى كه شك دارد دين ندارد.

پرهيز از تحقير دين و دينداران .

 قرآن .

((و گـويـنـد : چـرا مـردانـى را كـه از اشرار مى شمرديم اكنون نمى بينيم ؟
آيا آنان را به مسخره مى گرفتيم يا از نظرها دور مانده اند))؟
.
((آيا از اين سخن در شگفت افتاده ايد؟
و مى خنديد و نمى گرييد؟
و شما غافل شده ايد)).
ـ پيامبر خدا(ص ) : نگرانى من براى شما سبك شمردن دين و فروختن حكم و داورى است .

ـ امام صادق (ع ) : مبادا فرمان خداى عزوجل را خوار شماريد كه هر كس فرمان خدا را خوارشمارد خداوند در روز رستاخيز او را خوار گرداند.
ـ امـام عـلـى (ع ) : دين شما لقلقه زبانتان شده است , مانند كسى كه كارش را انجام داده و رضايت سرورش را فراهم آورده باشد.
ـ امـام صـادق (ع ) بـه ابـى بـصـيـر فرمود :اى ابامحمد! خداوند از شما ياد كرده آن جا كه از زبان دشـمـنـان دوزخـى شـمـا مى گويد : ((وگويند : چرا مردانى را كه از اشرار مى شمرديم اكنون نمى بينيم ؟
)).
بـه خـدا قـسـم منظور از اين آيه كسى جز شما نيست و شما در نظر مردم اين جهان بدترين مردم هـسـتـيد درحالى كه به خدا سوگند در بهشت شادمان خواهيد بود و آنان در دوزخ ‌جستجويتان مى كنند.

سرانجام تحقير دين .

 قرآن .

((واگذار آن كسانى را كه دين خويش را بازيچه و لهوگرفته اند و زندگانى دنيا فريبشان داد و به قـرآن ياد آوريشان كن كه به كيفر اعمال خويش در جهنم محبوس خواهند ماندجز خدا دادرس و شـفـيـعـى نـدارنـد واگر براى رهايى خويش هر گونه فديه دهند , پذيرفته نخواهد شد اينان به عقوبت اعمال خود در جهنم محبوسند و به كيفر آن كه كافر شده اند بر ايشان شرابى از آب جوشان و عذابى دردآور مهيا شده است )).
((امـروز آنـان را كـه ديـن خويش را لهو و بازيچه پنداشتند و زندگى دنيا فريبشان داد فراموش مـى كـنـيـم , هـمـچـنـان كـه آنـها نيزرسيدن به اين روز را از ياد برده بودند و آيات مارا تكذيب مى كردند)).
ـ امـام عـلـى (ع ) : هـر كـه دين خدا را به لهو و بازى بگيرد خداى سبحان او را در دوزخ جاويدان گرداند.
ـ بـه خـدا سـوگـنـد كـه آن جـدى اسـت نه شوخى , حقيقت است نه دروغ : مرگ را مى گويم كـه صـداى خـود را بـه گـوش هـمـه زندگان رسانده و همگان را به سرعت مى راند , پس انبوه مردمان (زنده ) تو را نفريبد.
ـ امام صادق (ع ) , در سفارش به عبداللّه بن جندب فرمود : اى پسر جندب ! ديرى است كه (بنيان ) نـادانـى آبـادان شـده و بـنـيادش نيرومند گشته است و اين از آن روست كه دين خدا را به بازى گـرفـتـنـد چـنـدان كـه اگـر كسى از آنان با عمل خود به خدا تقرب بجويد منظور (واقعيش ) غيراوست , اينان همان ستمگرانند.

دين حق .

 قرآن .

((او كسى است كه پيامبر خود را براى هدايت مردم فرستاد , با دينى درست و برحق تا او را بر همه دينهاپيروز گرداند , هرچند مشركان را خوش نيايد)).
ـ امام حسين (ع ) : دوازده هدايت شده ازما خاندان هستند: نخستين آنها اميرالمؤمنين على بن ابى طالب (ع ) است و آخرينشان , نهمين (امام ) از نسل من اوست امام و قيام كننده به حق , خداوند به وسـيـلـه او زمين مرده را زنده مى كندو به سبب او دين حق را , على رغم ميل مشركان , بر همه اديان پيروز مى گرداند.

دين استوار.

 قرآن .

((به دين پاك پايدار روى بياور , پيش از آن كه روزى فرارسد كه از امر خدا بازگشتنش نباشد در آن روز مردم دو گروه شوند)).
((فرمان داده است كه جز او را نپرستيد اين است دين راست و استوار)).
ـ امـام عـلـى (ع ) : هـر كـس بـه انـدازه تـوانـش تـكـلـيـف شـده و به نادانان تخفيف داده شده است پروردگارتان مهربان است و دينتان استوار و پيشوايتان دانا.
مرحوم علامه طباطبائى در باره قيم (استوار) مى نويسد : ((قيم به معناى كسى است كه عهده دار كـارى بـاشد و در تدبير و اداره آن نيرومند باشد , يا كسى كه بدون تزلزل و سستى روى پاى خود بـايـستد پس , معناى آيه اين است كه تنها دين توحيد و آيين يكتا پرستى است كه بر اداره جامعه و رسـانـدن آن به سر منزل سعادت تواناست و دين استوار تزلزل ناپذيرى كه بشر راهدايت مى كند و هـرگـز به كجراهه نمى برد و حق است و هيچ باطلى در آن راه ندارد همان دين توحيد است , اما بيشتر مردم به سبب خوگرفتن با عالم حس و محسوسات وغرق شدن در زرق وبرق دنياى فانى از داشـتن دل پاك و عقل درست انديش محروم گشته اندواين نكته را (كه دين توحيد و يكتاپرستى تـنها دين استوار و سعادتبخش است ) در نمى يابند بلكه ظاهر زندگى دنيا رامى بينند و از آخرت غافل و رويگردانند)).

دين حنيف .

 قرآن .

((و به دين حنيف روى آور و هيچ گاه از مشركان مباش )).
((با يكتا پرستى روى به دين آور فطرتى است كه خدا همه را بدان سرشته است و در آفرينش خدا تغييرى نيست دين پاك و پايدار اين است ولى بيشتر مردم نمى دانند)).
ـ پـيامبر خدا(ص ) : محبوبترين دينها نزد خدا آيين حنيف است , پس هرگاه ديدى كه امت من به ستمگر نمى گويند تو ستمگرى , بى ترديد از دست رفته اند.
ـ زراره از امـام بـاقـر(ع ) درباره آيه ((حنيفانى براى خدا باشيد و به او شرك نورزيد)) سؤال كرد, حضرت فرمود : آيين حنيف همان سرشتى است كه خداوند مردم را بر آن آفريده است ((وآفرينش خدا تغييرناپذير است )) فرمود : خدا مردم را بر خداشناسى سرشته است .

ـ زراره از امام باقر(ع ) درباره اين كه مقصود از حنيف بودن در آيه ((حنيفانى براى خدا باشيدو به او شرك نورزيد)) سؤال كرد , امام (ع ) فرمود : منظور همان سرشتى است كه خداوند مردم رابر آن سرشته است و آفرينش خدا تغيير پذير نيست فرمود : خداوند آنان را بر خداشناسى سرشته است .

ـ زراره از امـام بـاقـر(ع ) پـرسيد : منظوراز حنيف بودن در آيه ((حنيفانى براى خدا باشيد و به او شـرك نـورزيـد)) چـيـست ؟
حضرت فرمود : منظور همان فطرتى است كه خداوند مردم را بر آن سرشته است خداوند مردم را برمعرفت خويش سرشت .

ـ امـام بـاقـر(ع ) : آيـيـن حـنيف چيزى رافرو نگذاشته است , حتى كوتاه كردن شارب و ناخنها و گرفتن شارب و ختنه كردن از اين آيين است .

آسانى دين .

 قرآن .

((خداوند براى شما خواستار آسانى است و برايتان سختى نمى خواهد)).
ـ پيامبر خدا(ص ) : اى مردم ! همانا دين خدا آسان است .

ـ ابـن ادرع : رسـول خـدا(ص ) مـردى را در حـال نـمـاز خـوانـدن ديـد لـحـظـاتـى بـه او نگاه كـردوسـپـس فرمود : آيا فكر مى كنى كه او براستى نمازمى خواند؟
عرض كردم : اى رسول خدا, او ازهـمـه مـردم مـديـنـه بـيـشـتـر نماز مى خواند فرمود : اين حرف را به خود او مگو كه نابودش مـى كـنى سپس فرمود : همانا خداوند براى اين امت آسانى مى خواهد و خواستار در سختى افتادن آنهانيست .

ـ پيامبر خدا(ص ) : آسان گيريد و سخت مگيريد و رام كنيد و رم ندهيد.
ـ محبوبترين دينها نزد خدا آيين آسان حنيف است .

ـ مـن بـراى آوردن دين آسان حنيف برگزيده شده ام و هركه با سنت و روش من مخالفت كنداز من نيست .

ـ خداوند مرا براى (تبليغ ) رهبانيت برنينگيخت , همانا بهترين دين نزد خدا آيين آسان حنيف است .

دين كسى را در تنگنا نمى گذارد.

 قرآن .

((و براى شما در دين هيچ تنگنايى قرار نداد)).
((خداوند هيچ كس را جز به اندازه توانش تكليف نمى دهد)).
((هر مالدارى از مال خود نفقه دهد و كسى كه تنگدست باشد , از هر چه خدا به او داده است نفقه دهد خداوند هيچ كس رامگر به آن اندازه كه به او داده است مكلف نمى سازد وزودا كه خدا پس از سختى آسانى پيش آورد)).
ـ پـيـامـبـر خـدا(ص ) : از جـمله چيزهايى كه خداوند به امت من ارزانى داشته و با اين كار آنها را بـرديـگـر امـتـهـا بـرتـرى بخشيده است سه چيز است كه آنها را جز به پيامبران نداده است , زيرا خداى تبارك و تعالى هرگاه پيامبرى را مبعوث مى كرد به او مى فرمود : در دينت كوشا باش و خود رادر تـنگنا قرار مده خداى تبارك و تعالى اين نعمت را به امت من نيز ارزانى داشته است آن جاكه مى فرمايد : ((و براى شما در دين هيچ تنگنايى قرار نداد )).
ـ عـبـد الاعـلـى , وابـسـتـه آل سـام : بـه امـام صـادق (ع ) عـرض كـردم : پـايـم لـغـزيـده وـار ناخنم كنده شده وروى انگشتم ضمادگذاشته ام حالاچگونه وضو بگيرم ؟
حضرت فرمود : (حكم ) اين مـوضوع و امثال آن از كتاب خداى عز و جل دانسته مى شود خداوند فرموده است : ((براى شما در دين هيچ تنگنايى قرار نداده است ))روى همان (ضماد) مسح كن .

كمال دين .

 امام على (ع ) : سه چيز كمال دين است : اخلاص , يقين و قناعت پيشگى .

ـ بدانيد كه كمال دين در كسب علم وعمل كردن به آن است .

ـ هر گاه از محرمات دورى كردى واز شبهات پرهيز كردى و واجبات را به جا آوردى و مستحبات را انجام دادى , فضايل دينى رابه كمال رسانده اى .

كامل كردن دين .

 قرآن .

((امروز دين شما را كامل گردانيدم و نعمتم را بر شما تمام كردم و اسلام را دين شما برگزيدم )).
ـ امام على (ع ) : قرآن امر كننده (به كار نيك ) و باز دارنده ( از زشتيها) است , خاموشى گوياست , حجت خدا بر خلق اوست , از آنان نسبت به قرآن پيمان گرفت و وجود باطنى آنان را در گرو اين قرآن نهاد , نور آن را تمام و دين خويش را به وسيله آن كامل فرمود.
ـ و كتاب (قرآن ) را كه در آن هر چيزى توضيح داده شده است براى شما فرو فرستاد وپيامبرش را مدتى در ميان شما زنده نگه داشت , تا دين خويش را ـ كه در كتابش آورده است ـ ومورد پسند و خشنودى اوست براى او و شما كامل كرد.

= دينى كه اعمال جز با اعتقاد به آن پذيرفته نمى شود.

 قرآن .

((بگوييد : ما به خدا و آياتى كه بر ما نازل شده و نيز آنچه بر ابراهيم و اسماعيل و اسحاق و يعقوب و نـوادگـان او نـازل گـشـته و نيز آنچه به موسى و عيسى فرستاده شد و آنچه برپيامبران ديگر از جانب پروردگارشان آمده است , ايمان آورده ايم )).
((و هـركه دينى جز اسلام اختيار كند از او پذيرفته نخواهد شد و در آخرت از زيانديدگان خواهد بود)).
ابوبصير به امام صادق (ع ) عرض كرد :فدايت شوم , مرا آگاه ساز از آن دينى كه خداوند عز و جل بر بـنـدگـانـش واجـب كـرده اسـت ووظـيـفـه دارنـد آن را بـشـنـاسـنـد و جـز آن ـم اما ه ب ريصبوبا ديـن ديـگـرى ازايـشـان پذيرفته نيست حضرت فرمود :گواهى دادن به يگانگى خداوند و پيامبرى مـحـمـد(ص ) و گـزاردن نـماز و پرداخت زكات و حج خانه خدا براى افراد مستطيع و روزه ماه رمضان در اين جا امام اندكى سكوت كرد وسپس دوبارفرمود : و ولايت .

ـ عبد العظيم حسنى : خدمت سرورم على بن محمد(ع ) رسيدم , چشمش كه به من افتاد فرمود : خـوش آمدى اى ابوالقاسم , تو براستى دوستدار ما هستى عرض كردم : يابن رسول اللّه ! مى خواهم ديـن خـود را بـر شما عرضه كنم كه اگر درست و پسنديده بود تا زنده هستم بر آن پايدارى ورزم حـضـرت فرمود : بگو اى ابوالقاسم عرض كردم : من معتقدم كه خداى تبارك و تعالى يكى است و مـعتقدم كه فريضه هاى واجب , بعد از ولايت , عبارتند از : نماز , زكات , روزه , حج , جهاد , امر به مـعـروف و نهى از منكر پس , على بن محمد(ع ) فرمود : اى ابو القاسم ! به خدا سوگند اين همان دينى است كه خداوند براى بندگانش برگزيده و پسنديده است بر آن پايدار بمان خداوند در دنيا وآخرت تو را بر عقيده حق و ثابت استوار بدارد.
ـ ابـراهـيـم مـخـارقـى : بـراى ابـو عـبداللّه جعفربن محمد(ع ) دين خود را توصيف كرده گفتم : گواهى مى دهم كه خدايى جز اللّه نيست يگانه است و بى انباز و (گواهى مى دهم كه ) محمد رسول خدا و على امام عادل پس از اوست , و سپس حسن و حسين و بعد على بن الحسين و سپس محمد بن على و آنگاه شما.
حضرت فرمود: خدايت رحمت كناد, آن گاه فرمود: از خدا بترسيد, از خدا بترسيد, از خدابترسيد, بر شما باد به (درپيش گرفتن ) پارسايى و راستگويى و امانت پردازى , و پاك نگهداشتن شكم و فرج تا در رفيق اعلى با ما باشيد.
ـ عمرو بن حريث : به امام صادق (ع )عرض كردم : قربانت گردم , آيا اجازه مى دهى دين خودرا كه بـه وسـيله آن خدا را مى پرستم برايتان باز گويم ؟
فرمود : بگو عرض كردم : من خدا را اين گونه پـرسـتـش مـى كـنم كه گواهى مى دهم معبودى جز خدا نيست و محمد بنده و فرستاده اوست وقـيـامـت بـدون شـك آمـدنـى اسـت و خـداونـد مـردگـان را از گورهايشان بر مى انگيزد [و گـواهـى مـى دهم كه ] بر پا داشتن نماز, پرداخت زكات , روزه ماه رمضان و زيارت خانه خدا براى كـسـى كـه استطاعت داشته باشد واجب است بعد از رسول خدا(ص ) ولايت (و امامت ) از آن على بـن ابـى طـالـب است و سپس از حسن و حسين و على بن حسين و بعد از او از آن محمد بن على اسـت و شما امامان من هستيد, بر اين عقيده زندگى مى كنم و بر اين مى ميرم و بر اين آيين , خدا رامى پرستم حضرت فرمود: اى عمرو! به خدا سوگند, كه اين همان دين من و دين پدران من است كه با آن خدا را, در نهان و آشكار, پرستش مى كنيم و بدان پايبنديم .

ـ يوسف : به امام صادق (ع ) عرض كردم : مى خواهم دين خود را كه با آن خدا را ديندارى وعبادت مى كنم بر شما عرضه دارم كه اگر درست بود بفرمايى تا بر آن پايدارى كنم و اگر درست نبود مرا بـه راه حـق بـرگـردانى فرمود : بگو عرض كردم : گواهى مى دهم كه معبودى جز خداى يگانه و بـى انباز نيست و محمد بنده و فرستاده اوست و على امام من است و حسن امام من است و حسين امـام من است و على بن الحسين امام من است و محمد بن على امام من است , و شما نيز ـقربانت گردم ادامه دهنده راه پدران خود هستيد.
يـوسـف مـى گـويـد: در ايـن هـنـگام حضرت صادق چند مرتبه فرمود: رحمت خدا بر تو باد, آن گـاه فـرمـود: بـه خدا سوگند, كه اين همان دين خدا و دين فرشتگان او و دين من و دين پدران من است و خداوند دينى جز آن (از كسى ) نمى پذيرد.


جلد 4 - بخش 9

ـ حسن بن زياد عطار : به حضرت صادق (ع ) عرض كردم : مى خواهم دينم (اصول اعتقادات دينى خـود) را بـر شما عرضه بدارم گر چه , در مورد اعمال نيكم , از اين مطلب فارغ هستم فرمود:بگو عرض كردم : شهادت مى دهم كه معبودى جز خداى يگانه بى انباز نيست و محمد بنده وفرستاده اوسـت و بـه آنـچه او از جانب خداوند آورده است اقرار مى كنم ـ حضرت نظير آنچه رامن گفتم فـرمـود ـ و عـلـى امـام من است و خداوند اطاعت از او را واجب فرموده و هر كه او را (به امامت ) بـشـناسد مؤمن است و هركه (به امامت ) نشناسدش گمراه است و هر كه با او مخالفت ورزد كافر است .

ـ ابـو جـارود بـه امـام بـاقـر(ع ) عـرض كـرد : مرا از دينى كه خود و خانواده ات به وسيله آن خدا راديـنـدارى و عـبـادت مـى كـنـيـد آگـاه ساز , تا من نيز به وسيله همان خدا را ديندارى كنم , حـضرت فرمود : سؤالى كوتاه اما بسيار مهم كردى به خدا سوگند , دين خود و دين پدران خود را كـه بـاآن خـداى عـز و جل را طاعت و عبادت مى كنيم به تو مى گويم : گواهى دادن به يگانگى خداوندو پيامبرى محمد(ص ) واقرار به آنچه او ازجانب پروردگار آورده است و دوستى با دوست ما وبيزارى از دشمنان ما و گردن نهادن به فرمان ما و انتظار قائم ما و كوشش و پرهيزگارى .

در دين اجبار نيست .

قرآن .

((در دين هيچ اجبارى نيست هدايت از گمراهى مشخص شده است پس هر كه به بت كفر ورزد و به خداى ايمان آورد , به دستگيره استوار و ناگسستنى چنگ زده است , و خداشنوا و داناست )).
((ما به آنچه مى گويندداناتريم وتو به آنهازور نمى گويى پس هركه را از وعده عذاب من مى ترسدبه قرآن اندرز ده )).
((پس , پند ده كه تو پند دهنده هستى تو بر آنان فرمانروا نيستى )).
ـ ابن عباس : (در ميان عربها رسم بودكه وقتى ) زنى برايش بچه نمى ماند با خود عهد مى كرد كه اگر بچه اش زنده بماند او رايهودى بار آورد هنگامى كه (يهوديان ) بنى نظيرتبعيدشدندتعدادى از فرزندان انصاردربين آنها بودند انصارگفتند: ما از فرزندان خود دست برنمى داريم پس خداى عز و جل اين آيه را فروفرستاد: ((دردين اجبار نيست هدايت از گمراهى مشخص شده است )).

روش شناخت دين .

 ـ امـام صـادق (ع ) : كـسى كه دينش را ازطريق كتاب خداى عز و جل بشناسد اگر كوهها از جاى خود بجنبند او در دين خود متزلزل نشود و كسى كه ندانسته عقيده اى را بپذيرد ندانسته هم از آن خارج شود.
ـ هر كه از طريق (مجذوب شدن به شخصيت ) اشخاص به اين دين در آيد همان اشخاص همچنان كـه او را به آن در آورده اند از آن خارجش كنند و كسى كه از طريق كتاب و سنت به اين دين وارد شود , كوهها بجنبند و او نجنبد (و در عقيده و دينش متزلزل نشود).

دينداران .

 ـ امـام عـلـى (ع ) : هـمـانـا ديـنـداران رانشانه هايى است كه با آنها شناخته مى شوند : راستگويى , امانتدارى , پايبندى به عهد و پيمان ,به جا آوردن صله رحم , ترحم بر ناتوانان , كم آميختن با زنان , نـيـكـى كـردن , خـوشخويى , صبرو حوصله , پيروى از دانش و آنچه به خداى عز و جل نزديك مى كند خوشا به حال اينان وفرجام نيكشان .

حفظ كردن دين با دنيا.

 ـ امـام عـلى (ع ) : دين خود را با دنيايت حفظ كن , تا هر دو را ببرى و دينت را وسيله حفظ دنيايت قرار مده كه هر دو را مى بازى .

ـ بـا دنـيـا از ديـن مـحـافـظـت كـن كـه در ايـن صـورت ديـن تـورا نـجـات مـى دهد و با دين ازدنياحفاظت مكن كه تو رابه نابودى مى كشاند.
ـ اگر دينت را تابع دنيايت گردانى دين و دنيايت را تباه كنى و در آخرت از زيانكاران باشى ,اگر دنيايت را پيرو دينت كنى هم دين و هم دنيايت را به دست آورى و در آخرت ازرستگاران باشى .

ـ هـر كـه ملك و پادشاهى خود را در خدمت دينش قرار دهد همه شهر ياران فرمانبردار اوشوند , هـركـه ديـن خود را در خدمت پادشاهى (وحكومت ) خويش قرار دهد هر انسانى درملك او طمع كند.
ـ مـردم بـراى سود و آبادانى دنياى خود امرى از امور دين خود را فرو نگذارند مگر آن كه خداوند, كارى براى آنان پيش مى آورد كه زيانش از آن سود بيشتر است .

دعا براى استوارى دين در دل .

 ـ امـام صـادق (ع ) : بـزودى بـه شـبـهه اى گرفتار خواهيد شد كه نه نشانه اى براى پيداكردن راه خواهيد ديد و نه پيشوايى كه هدايتتان كند , از آن شبهه تنها آن كس رهايى يابد كه دعاى غريق را بـخواند عرض كردم : دعاى غريق چگونه است ؟
فرمود : مى گويى : خدايا!بخشايشگرا! مهربانا! اى دگرگون كننده دلها! دل مرا بر دينت استوار و پابرجا بدار.
ـ از جمله دعاهاى پيامبر خدا(ص ) اين بود : اى استوار دارنده دلها! دلهاى ما را بر دينت استوار بدار .

ـ پيامبر خدا(ص ) نيز در دعاـ : اى دگرگون ساز دلها! دل مرا بر دينت استوار بدار.
ـ امام على (ع ) : ثبات در دين با نيروى يقين ميسر است .

خصوصيت نگهبانان دين خدا.

 ـ پيامبر خدا(ص ) : تنها آن كس (تواند)دين خدا را نگهدارد كه از همه سو به آن احاطه داشته باشد .

ـ ديـن خـداى تعالى را هرگز يارى نرساند, مگر كسى كه از همه سو آن را احاطه و نگهبانى كندـ امام على (ع ) : نگهبانان دين خدا همانانند كه دين را بر پا داشتند و ياريش كردند و از همه سوآن را در ميان گرفتند و آن را براى بندگان خدا نگهداشتند و آن را پاس داشتند و رعايت كردند.

تقويت كردن دين به وسيله افرادى بى بهره از آن .

 ـ پيامبر خدا(ص ) : خداوند اين دين را به وسيله مرد بدكار تقويت مى كند.
ـ خداى تبارك و تعالى اين دين را به وسيله مردمانى بى بهره از خير و دين تقويت مى كند.
ـ خـداى تـبـارك و تـعـالـى اسـلام را بـه وسـيله مردانى كه اهل دين و ديندارى نيستند تاييد و يارى مى كند.
ـ بزودى اين دين به وسيله مردانى استوار خواهد شد كه نزد خداوند هيچ بهره اى ندارند.

دين (متفرقه ).

 ـ امـام كـاظـم (ع ) : همه امور اديان (مسائل مربوط به دين ) چهار نوع است : (اول ) امرى كه در آن هيچ اختلافى نيست , و همه امت بر آن اجماع دارند و از ضرورياتى است كه بناچار آن را پذيرفته اند, (دوم ) اخبارى كه مورد اجماع هستند و مرجعى كه هر شبهه اى را بايد بر آنها عرضه كرد و حكم هر حادثه اى را از آنها بيرون كشيد و مورد اجماع امت مى باشند, (سوم ) امورى كه شك وانكار پذيرند و در آنـهـا بايد ازاهلش توضيح خواست و هر كه در اين امور اظهار نظر كند بايد دليلى از كتاب خدا كـه تـاويـل (وتـفـسير) آن مورد اتفاق باشد و سنتى كه مورد اجماع است و اختلافى در آن نيست بـيـاورد,(چهارم ) قياسى (و قانونى ) كه عقلها درستيش را بشناسند و خاص و عام امت نتوانند در آن ترديد و انكار روا دارند.
اين دو امر شامل مساله توحيد و پايين تر از آن و ديه خراش و بالاتر از آن مى گردد.
پس , آنچه از مسائل دين پيش آيد, اگر برهان ثابتى داشت بپذير, و اگر حقيقت و درستى آن بر تو مبهم و پوشيده بود آن را نپذير, پس هر كه يكى از اين سه امر را (براى اثبات مطلبى دينى ) آورد آن همان حجت رسايى است كه خداوند در اين آيه براى پيامبرش توضيح داده است : ((بگو: حجت رسا از آن خداست , پس اگر او بخواهد همه شما را هدايت مى كند)) اين حجت رسا به جاهل مى رسد و جاهل با وجود جهل خود آن را مى فهمد, همچنان كه عالم نيز آن را با دانش خود مى فهمد, زيرا كه خداوند عادل است و ستم روا نمى دارد, و بر خلق خويش باآنچه مى دانند حجت مى آورد و با آنچه مى فهمند و مى شناسند دعوت مى كند, نه با چيزهايى كه نمى دانند و نمى شناسند.
ـ امام على (ع ) : دين را جز خرد اصلاح نمى كند.
ـ دين و ادب نتيجه خرد است .

ـ امام صادق (ع ) : آيا دين چيزى جزمحبت است ؟
.
ـ امام على (ع ) : حفظ دين , ثمره شناخت و سرآمد حكمت است .

ـ اداره دين با نيك پارسايى و يقين ميسر است .

وام .

وام .

 ـ پيامبر خدا(ص ) : از وام گرفتن بپرهيزيدكه آن اندوه شب و خوارى روز است .

ـ امام صادق (ع ) : وام اندوه شب است و خوارى روز.
ـ امام على (ع ) : وام يكى از دو بردگى است .

ـ بدهكارى زياد, راستگو را دروغگومى كند و خوش قول را بدقول .

ـ ابو سعيد خدرى شنيد كه رسول خدا(ص ) مى فرمايد : از كفر و وام به خدا پناه مى برم عرض شد : اى رسول خدا , آيا وام با كفربرابرى مى كند؟
فرمود : آرى .

ـ امام صادق (ع ) : كمتر وام بگيريد كه كم قرض داشتن عمر را زياد مى كند.

در صورت نياز , وام گرفتن .

اشكالى ندارد.

 ـ امـام كـاظـم (ع ) : هركه براى تامين خودو خانواده اش در پى كسب اين روزى از راه حلال بر آيد مـانـنـد مجاهد در راه خداست اما اگر نتوانست به دست آورد به اميد خدا و رسول اووام بگيرد و خوراك خانواده اش را تامين كند.
ـ مـعـاويـة بـن وهب : به امام صادق (ع )عرض كردم كه نقل مى شود مردى از انصار وقتى مرد دو دينار بدهكار بود و پيامبر(ص ) بر اونماز نخواند و فرمود : بر دوست خود نماز بخوانيد تا آن كه يكى از نـزديـكـان او پـرداخـت آن دوديـنـار را بـه عـهـده گرفت (آيا اين موضوع صحت دارد؟
) امام صـادق (ع )فـرمود : درست است سپس فرمود : رسول خدا(ص ) اين كار را كرد تا مسلمانان عبرت بگيرند و بدهكاريهاى خود رابه يكديگر بپردازند و موضوع وام را سبك نگيرند (وگرنه ) رسول خدا وقـتى در گذشت بدهكار بود , حسن (ع ) بدهكار در گذشت و حسين (ع ) وقتى به شهادت رسيد بدهكار بود.

ترغيب به ياد داشت كردن بدهكاريها.

 قرآن .

((اى كسانى كه ايمان آورده ايد! چون وام مدت دار به يكديگر دهيد آن را بنويسيد)).
ـ پـيامبر خدا(ص ) : چند گروهند كه دعايشان مستجاب نمى شود از جمله كسى كه وام مدت دار به كسى بدهد اما آن را يادداشت نكند يا چند گواه نگيرد.
ـ امام صادق (ع ) : كسى كه به دليل نداشتن گواه حقش ضايع شود ماجور نيست .

نهى از تعلل در پرداخت بدهى .

 قرآن .

((اگـر كـسى از شما ديگرى را امين دانست , آن كس كه امين دانسته شده امانت را باز دهد و بايد كه از پروردگار خود , اللّه , بترسد)).
ـ پـيـامـبر خدا(ص ) : اگر كسى بتواند حق كسى را بپردازد و تعلل ورزد, هرروز كه بگذرد گناه باجگير برايش نوشته شود.
ـ وام سه گونه است : كسى كه هرگاه طلبكار باشد مهلت مى دهد و چون بدهكار باشد (به موقع ) مى پردازد و تعلل نمى ورزد, چنين كسى سود مى برد و زيان نمى كند و كسى كه اگرطلبكار باشد , به موقع مى گيرد و اگر بدهكار باشد نيز به موقع مى پردازد , چنين كسى نه سودى مى برد و نه زيانى مى كند و كسى كه اگر طلبكار باشد به موقع پس مى گيرد و اگر بدهكار باشد درپرداخت آن تاخير و تعلل مى ورزد , چنين كسى زيان مى كند و سودى نمى برد.
ـ امـام عـلـى (ع ) : بـخيل ترين مردم به مال خويش بخشنده ترين آنهاست در (برباد دادن )آبروى خويش .

ـ پيامبر خدا(ص ) : تعلل ورزيدن توانگر(در پرداخت بدهى ) ظلم است .

ياد خدا.

فضيلت ياد خدا.

 قرآن .

((آنـان كـه ايـمـان آورده اند و دلهايشان به ياد خدا آرامش مى يابد آگاه باشيد كه دلها به ياد خدا آرامش مى يابد)).
((اى كسانى كه ايمان آورده ايد اموال و اولادتان شما را از ياد خدا به خود مشغول ندارد كه هر كه چنين كند, زيانكار است )).
ـ امام على (ع ) : ياد (خدا) لذت محبان است .

ـ امام سجاد(ع ) ـ در دعا ـ : از هر لذتى جز (لذت ) ياد تو و از هر آسايشى جز (آسايش ) انس با تو و از هر شادى جز (شادى ) قرب توو از هر كارى جز طاعت تو , از تو آمرزش مى طلبم .

ـ نـيز در دعا ـ : الهى ! چه لذتبخش است گذر نام و ياد تو بر دلها و چه شيرين است رهپيمودن به سوى تو با وهمها , در راهها وگذرگاههاى غيبها.
ـ امام على (ع ) به حارث فرمود : آيادعايى را كه رسول خدا(ص ) به من آموخت به تو نياموزم ؟
عرض كـردم : چـرا فـرمـود : بگو :خدايا! روزنه هاى قلبم را به روى ياد خودت بگشاى واطاعت ازخودت و پيامبرت و عمل كردن به كتابت را روزيم فرما.
ـ ياد كردن , نشستن با محبوب است .

ـ پيامبر خدا(ص ) : پروردگارم مرا فرمود كه گفتارم ذكر (خدا) باشد و سكوتم انديشيدن ونگاهم عبرت آموختن .

ـ امام على (ع ) : خوشا كسى كه جز از ياد خدا لب فرو بندد.
ـ ذكر (خدا) بهترين دو غنيمت است .

ـ امـام سجاد(ع ) ـ در دعا ـ : خدايا بر محمد و آل محمد درود فرست و ما را از كسانى قرار ده كه با ياد تو از خواهشهاى نفسانى باز ماندند و به سبب معرفت دقيق با انگيزه هاى قدرت طلبى مخالفت كـردنـد و پرده هاى آتش شهوتها را با ريختن آب توبه فرو افكندند و ظرفهاى نادانى رابا آب زلال زندگى شستند.
ـ نـيـز در دعـا ـ : اى آن كـه يـادش مـايـه شـرافـت و بـزرگـى ياد كنندگان است و اى آن كه سـپـاسگزاريش موجب دست يافتن سپاسگزاران (بر نعمتها) است و اى آن كه فرمانبرداريش سبب نـجات فرمانبرداران است , بر محمد و آل اودرود فرست و با ياد خود دلهاى ما را از هر ياد ديگرى باز دار.

ياد خدا, خوى پرهيزگاران است .

 ـ امام على (ع ) : ياد خدا كردن خوى پرهيزگاران است .

ـ ياد خدا كردن خوى هر نيكوكارى و خصلت هر مؤمنى است .

ـ ياد خدا, شادى هر پرهيزگار و لذت هر اهل يقينى است .

ارزش ذكر نزد خدا.

 قرآن .

((و ياد خدا به يقين بزرگتر است )).
ـ پـيـامـبر خدا(ص ) : هيچ چيزى را بر يادخدا ترجيح مده , چه او مى فرمايد : ((وياد خدا بزرگتر است )).
ـ هـيچ عملى نزد خداى تعالى محبوبترو هيچ عاملى در نجات بنده از هر گناهى در دنيا و آخرت مـؤثـرتـر از ذكر خدا نيست عرض شد :حتى جنگ در راه خدا؟
فرمود : اگر ياد خدا در ميان نبود دستور جنگ داده نمى شد.
ـ آيا به شما نگويم كه بهترين و پاكيزه ترين اعمال شما نزد خدايتان چيست و درجات شما رابيش از هر چيز ديگر بالا مى برد و از درهم و دينار برايتان بهتر است و (حتى ) از اين كه بادشمنان رو به رو شويد و بكشيد و كشته شويد ارزشمندتر است ؟
عرض كردند : چرا , اى رسول خدا فرمود : بسيار به ياد خداى عزوجل بودن .

ترغيب به بسيار ياد كردن خدا.

 قرآن .

((اى كسانى كه ايمان آورده ايد! خدا را فراوان ياد كنيد وهر بامداد و شبانگاه تسبيحش گوييد)).
((تا تو را فراوان ستايش كنيم و تو را فراوان ياد كنيم )).
ـ پـيامبر خدا(ص ) : بر تو باد به تلاوت قرآن و بسيارى ياد خدا , زيرا كه آن در آسمان براى تونام (و آوازه ) است و در زمين نور.
ـ امام على (ع ) : با ذكر زياد, خود را از (عذاب و خشم ) خداوند ـ يادش بلند باد ـ نگهداريد.
ـ چون به پيامبر خدا عرض شد :دوست دارم كه خاص ترين بنده خداى تعالى باشم , حضرت فرمود : خدا را فراوان ياد كن تاخاص ترين بنده خداى تعالى باشى .

ـ امـام صـادق (ع ) در پـاسـخ بـه اين سؤال كه : گراميترين انسان نزد خداكيست ؟
فرمود : كسى كه بيش از همه به ياد خدا باشد و به فرمان او عمل كند.

اندازه ذكر بسيار.

 ـ امام صادق (ع ) : هر چيزى حد دارد كه در آن جا به پايان مى رسد مگر ياد خدا كه آن را حدى پايان پـذيـر نـيست خداوند عز و جل فرايض را واجب كرد و هركه آنها را به جاى آورد همان حد آنهاست مگر ذكر, كه خداى عزو جل به اندك آن رضايت نداده و حدى كه در آن جا پايان پذيرد برايش قرار نداده است سپس اين آيه را تلاوت كرد : ((اى كسانى كه ايمان آورده ايد خدا را بسيار ياد كنيد)).
تـا آن جا كه مى توانيد در تمام لحظات و ساعات شب و روز خدا را بسيار ياد كنيد , زيرا كه خداوند به بسيار ياد كردن خود فرمان داده است .

ـ چنانچه بنده در روز صدبار پروردگارش را ياد كند اين ذكر كثير است .

ـ امام على (ع ) : كسى كه در نهان به يادخدا باشد , خدا را بسيار ياد كرده است .

ـ امام صادق (ع ) : تسبيح فاطمه زهرا(ع )از جمله همان ذكر كثير است كه خداى عز و جل فرموده است : ((و خدا را بسيار ياد كنيد)).
ـ عـبـداللّه بـن بكير : از امام صادق (ع )درباره آيه ((خدا را بسيار ياد كنيد)) پرسيدم : كمترين حد ذكر كثير چيست ؟
فرمود : سى و سه بار تسبيح گفتن در تعقيب هر نماز.

تشويق به مداومت بر ذكر.

 ـ امام على (ع ) : زبان شخص نيكوكار , شيفته مداومت بر ياد(خدا) است .

ـ مداومت بر ذكر (خدا) دوست صميمى اوليا است .

ـ مؤمن پيوسته به ياد خداست و بسيار انديشه مى كند.
ـ پيامبر خدا(ص ) : هر لحظه اى كه برفرزند آدم بگذرد و در آن به ياد خدا نباشد , در روز رستاخيز براى آن لحظه افسوس خورد.
ـ امـام على (ع ) ـ بخشى از دعاى آن حضرت كه به نوف بكالى تعليم فرمود ـ : خدايا! كسى كه ولع ياد تو او را به خود مشغول نسازد و به جوار قرب تو رخت سفر برنبندد زندگى براى اومرگ است و مرگش مايه حسرت او.
در مناجات شعبانيه : الهى ! مرا شيفته و سرگشته ياد خودت فرما و همت مرا متوجه روح اسمهاى فيروز و جايگاه قدست گردان .

ـ از تو مسالت دارم كه بر محمد وآل محمد درود فرستى و مرا از آنان قرار دهى كه پيوسته به ياد تو هستند و عهد تو را نمى شكنند.
ـ در دعـا ـ : (خـدايـا) به حق و قداست و بزرگترين صفات و اسمائت از تو مسالت دارم كه اوقات شـب و روز مـرا بـه ياد خودت آبادكنى و در خدمت خودت پيوسته قرار دهى و كرده هايم را پذيرا شـوى , تـا آن كـه همه كرده ها واورادم (اراده ام ـ خ ل ) يك ورد شود و پيوسته در حال خدمت تو باشم .

ياد خدا در همه حال نيكوست .

 قرآن .

((هر آينه در آفرينش آسمانها و زمين و گردش شب وروز خردمندان را عبرتهاست , آنان كه خدا را ايستاده و نشسته و به پهلو خفته ياد مى كنند)).
((و چـون نـماز را به پايان برديد , خدا را ايستاده يا نشسته و يا به پهلو خوابيده ياد كنيد و چون از دشـمـن ايـمن گشتيد ,نماز را تمام ادا كنيد كه نماز بر مؤمنان در وقتهاى معين واجب گشته است )).
ـ امام صادق (ع ) : موسى (ع ) عرض كرد :پروردگارا! (گاه ) من در حالى هستم كه شان تو را بالاتر از آن مى دانم كه يادت كنم خداوند فرمود : اى موسى ! مرا در همه حال ياد كن .

ـ بهترين و لازمترين سفارشها اين است كه پروردگارت را فراموش نكنى و پيوسته به يادش باشى و نافرمانيش نكنى و نشسته وايستاده عبادتش كنى .

ـ امام على (ع ) ـ از سفارشهاى آن حضرت به فرزندش حسن (ع ) در هنگام وفات ـ : در همه حال به ياد خدا باش .

ياد كنندگان (خدا).

 قرآن .

((و مردان و زنانى كه خدا را بسيار ياد مى كنند)).
ـ پيامبر خدا(ص ) : كسى كه در ميان غافلان به ياد خدا باشد مانند كسى است كه در ميان فراريان ( از جنگ ) مى جنگد.
ـ امـام صـادق (ع ) : كسى كه در ميان غافلان به ياد خدا باشد مانند كسى است كه به جاى فراريان مى جنگد.
ـ امـام على (ع ) : آن كه در ميان افراد غافل به ياد خدا باشد , همانند كسى است كه به جاى فراريان مى جنگد و كسى كه به جاى فراريان بجنگد منزلش بهشت است .

كسى كه به ياد خدا باشد از رستگاران است .

ـ پـيـامـبـر خـدا(ص ) : محبوبترين كارها نزد خداوند تسبيح سخن است عرض شد : تسبيح سخن چيست ؟
فرمود : اين كه عده اى مشغول صحبت كردن باشند و انسان تسبيح خدا گويد.
ـ هر كس لب تشنه مى ميرد , مگرذاكر خدا.
ـ امام على (ع ) : هر كه به ياد خدا سرگرم باشد خداوند او را خوشنام گرداند.
ـ امـام صـادق (ع ) : صـاعـقـه بـه مـؤمـن و كـافـر اصـابت مى كند , اما به آن كه ذكر خدا گويد اصابت نمى كند.
ـ صاعقه به ياد كننده خداى عز و جل گزند نمى رساند.
ـ مـؤمـن بـه هـر مـرگى مى ميرد , غرق مى شود , زير آوار مى رود , طعمه درندگان مى گردد ,صاعقه زده مى شود اما صاعقه به ياد كننده خدا آسيب نمى رساند.

ياد كننده خدا به منزله نمازگزار است .

 قرآن .

((آنان كه بر نماز مداومت مى ورزند)).
((خداى يكتا من هستم هيچ خدايى جز من نيست پس مرا بپرست و براى ياد من نماز بگزار)).
ـ امام باقر(ع ) : مؤمن تا زمانى كه به ياد خدا باشد , ايستاده يا نشسته يا خفته , پيوسته در نمازاست , خداى تعالى مى فرمايد : ((آنان كه خدا را ايستاده و نشسته و به پهلو خفته ياد مى كنند)).
ـ پيامبر خدا(ص ) : مادام كه به ياد خدا باشى , ايستاده يا نشسته , در بازار يا در محفل صميمى ويا هر كجا كه باشى پيوسته در حال نماز و عبادت هستى .

ياد كننده خدا همنشين خداست .

 ـ امام على (ع ) : كسى كه به ياد خداى سبحان باشد همنشين اوست .

ـ پيامبر خدا(ص ) : موسى بن عمران (ع ) چون با پروردگار خويش به راز و نياز پرداخت عرض كرد : پروردگارا! آيا تو از من دورى تا آوازت دهم يا به من نزديكى تا با تو نجوا كنم ؟
خداوند جل جلاله وحى فرمود : من همنشين كسى هستم كه مرا ياد كند.
ـ مـوسى عرض كرد : پروردگارا! آيا نزديكى تا با تو نجواكنم يا دورى كه آوازت دهم ؟
زيرا صدايت را حـس مـى كـنم اما تو رانمى بينم , تو كجايى ؟
خداوند فرمود : من پشت سر تو و رو به روى تو و طرف راست و چپ توهستم اى موسى ! من همنشين بنده خود هستم آن گاه كه مرا ياد مى كند و با او هستم هرگاه كه مرا مى خواند.

به ياد من باشيد تا به ياد شما باشم .

 قرآن .

((مرا ياد كنيد تا شمارا ياد كنم , سپاسگزار من باشيد و به من كفر و ناسپاسى نورزيد)).
ـ امام صادق (ع ) : خداى تعالى فرمود :اى پسر آدم ! در درون خود به ياد من باش تا من نيز در جانم بـه يـاد تو باشم , اى پسر آدم ! درخلوت به ياد من باش تا در خلوت به ياد تو باشم , اى پسر آدم ! در ميان جمع مرا ياد كن تا تو رادر ميان جمعى بهتر از جمع تو ياد كنم .

ـ پيامبر خدا(ص ) : خداى تعالى فرمود :هيچ بنده اى در درون خود مرا ياد نكند مگر آن كه او را در مـيان جمعى از فرشتگانم ياد كنم , ودر ميان جمع مرا ياد نكند مگر آن كه او را در رفيق اعلى ياد كنم .

ـ خـداى تعالى فرمود : بنده ام ! اگر مرادر تنهايى ياد كنى تو را در تنهايى ياد كنم و اگر در ميان جماعتى يادم كنى تو را در ميان جماعتى بهتر وفراوانتر از جمع تو, ياد كنم .

ـ امام سجاد(ع ) ـ در دعا ـ : الهى ! تو گفته اى و گفته ات راست است , كه : ((مرا ياد كنيد تاشما را يـاد كـنم )) ما را به ياد خودت فرمان دادى و وعده نمودى كه در قبال آن ما را ياد كنى واين سان جامه تشريف و تفخيم و بزرگداشت بر قامت ما پوشاندى اينك , همچنان كه فرمان داده اى , تو را يـاد مـى كـنـيـم و تو نيز وعده اى را كه به ما داده اى به كار زن , اى كسى كه به ياديادكنندگان (خود) هستى .

ـ امـام صـادق (ع ) : خداى تبارك وتعالى به داود(ع ) وحى فرمود كه : به جباران بگو مرا ياد نكنند , زيـرا هـر بنده اى كه مرا ياد كند او را يادكنم پس اگر آنان مرا ياد كنند من نيز با نفرين آنان را ياد كنم .

پيامدهاى ياد خدا.

 1 ـ ياد خدا كليد خود سازى است .

ـ امـام عـلـى (ع ) ـ در سفارش به فرزندخود حسن (ع ) ـ : فرزندم ! تو را به تقواى خدا و پايبندى به فرمان او و آباد كردن دلت به ياد اوسفارش مى كنم .

ـ هر كه دل خويش را با ياد پيوسته خدا آباد كند , در نهان و آشكار نيك كردار شود.
ـ ريشه صلاح و پاكى دل , پرداختن آن به ذكر خداست .

ـ مداومت بر ذكر , خوراك روح وكليد صلاح و پاكى است .

ـ در حديث قدسى آمده است : هر گاه به دل بنده اى سرزنم و ببينم كه ياد من بر آن چيره گشته است , اداره و تربيت او را خود به عهده گيرم و همنشين و همسخن و همدم او شوم .

2 ـ ياد خدا حيات دلهاست .

ـ امام على (ع ) : خدا را ناب و خالص ياد كنيد تا بهترين زندگى را داشته باشيد و بدان راه نجات و رستگارى را بپوييد.
ـ در ياد خدا حيات دلهاست .

ـ هر كه به ياد خداى سبحان باشد , خداوند دلش را زنده و انديشه و خردش را روشن گرداند.
ياد خدا روشنايى خردهاست و زندگى بخش جانها و صيقل دهنده سينه ها.
ـ پيامبر خدا(ص ) : با ياد خدا دلها زنده مى شوند و با فراموش كردن او مى ميرند.
3 ـ ياد خدا خوراك جانهاست .

ـ امام على (ع ) : ياد خدا خوراك جانهاو نشستن با محبوب است .

ـ همواره به ياد خدا بودن خوراك جانهاست .

4 ـ ياد خدا روشنايى دلهاست .

ـ امام على (ع ) : بر تو باد به ذكر خدا كه آن روشنايى دلهاست .

ياد خدا نور است و هدايت , فراموشى تاريكى است و گم كردن (راه حق ).
ياد خدا جلا دهنده بينشها و روشنايى درونهاست .

ياد خدا مايه هدايت خردها و بصيرت جانهاست .

ـ ياد خدا خرد را آرامش مى دهد , دل را روشن مى كند و رحمت (خدا) را فرود مى آورد.
ـ ثمره ياد خدا نورانى شدن دلهاست .

ـ ياد خدا موجب موفقيت در كارها و روشنايى درونها مى شود.
ـ هر كه بسيار به ياد خدا باشد خردش روشنى گيرد.
هركه به ياد خدا باشد بينش و بصيرت يابد.
مداومت بر ياد خدا دل و انديشه را روشن مى كند.
5 ـ ياد خدا صيقل دلهاست .

ـ امـام عـلى (ع ): خداى سبحان ياد خويش را صيقل دهنده دلها قرار داده است , گوشهاى سنگين شده دلها با ياد خدا شنوا مى شوند وچشمهاى ضعيف شده دلها به وسيله آن تيز و بينا مى گردند و دلهاى معاند و ستيزه گر با آن رام مى شود.
ـ خـداى سـبـحـان هـيـچ كـس را بـه چـيـزى چـون قـرآن انـدرز نداده است , زيرا آن ريسمان اسـتـوارخـداسـت و واسـطه امين و درستكار اوست در قرآن بهار دل است و چشمه هاى دانش و براى دل جز آن صيقلى وجود ندارد.
ـ هـمـانـا تـقواى خدا داروى بيمارى قلبهاى شماست و بينايى كورى دلهاى شما و شفاى بيمارى جـسمهايتان و باعث اصلاح تباهى سينه هاى شما و پاك كننده آلودگى جانهاى شما و جلا دهنده تاريكى چشمهاى شما.
6 ـ ياد خدا شفاى دلهاست .

ـ پيامبرخدا(ص ): يادخدا شفاى دلهاست .

ـ امام على (ع ): يادخدا داروى بيماريهاى جان است .

ـ در دعا ـ : اى آن كه نامش داروست و يادش شفا.
ـ پـيامبر خدا(ص ) : بر شما باد به ياد خدا , زيرا كه ياد خدا شفاست و بپرهيزيد از ياد مردم ,زيرا كه آن درد و بيمارى است .

7 ـ ياد خدا كليد انس است .

ـ امام على (ع ) : ياد خدا ديدگان بصيرت را روشنايى مى بخشد و انيس روانهاست .

ـ ياد خدا كليد انس است .

ـ ياد خدا آرام بخش خاطر است .

ـ كسى كه به يادخدا باشد همدم اوست .

ـ هر گاه ديدى كه خداوند سبحان تورا انيس ياد خود كرده است , بيگمان دوستت دارد و هرگاه ديـدى كـه تـو را بـا خـلـقش انيس كرده و از ياد خويش جدايت ساخته است بيگمان تو را ناخوش مى دارد.
ـ فـرمـانـبردار خدا باش و همدم ياد اوو در آن وقت كه از او روى مى گردانى روى آوردن او را به خود در تصور آر.
8 ـ ياد خدا مايه طرد شيطان است .

ـ امام على (ع ) : ياد خدا مايه راندن شيطان است .

ـ ياد خدا سرمايه هر مؤمنى است وسود آن سالم ماندن از گزند شيطان .

ـ ياد خدا ستون ايمان است و مايه مصون ماندن از شيطان .

ـ پـيـامبر خدا(ص ) : همانا شيطان پوزه خود را بر روى دل آدميزاد نهاده است , هرگاه او ياد خدا كـند شيطان پوزه اش را كنار مى برد وهرگاه خدا را فراموش كند شيطان در آن نجوا (و وسوسه ) مى كند اين است وسواس خناس .

ـ امـام سـجـاد(ع ) ـ در دعـا ـ : و او رادشـمن حيله گر و فريبنده ما قرار دادى بار خدايا! پس , با قـدرت خـود قـدرت او را از ما دورگردان تا با دعاهاى بسيار به درگاه تو او را از ما باز دارى و از نيرنگ او در زمره كسانى قرارگيريم كه به كمك تو ( از شر او) مصون مانده اند.
ـ امـام عـلـى (ع ) : گـواهـى مـى دهـم كه خدايى جز اللّه نيست , يگانه است و بى انباز , گواهيى كه خلوص آن آزموده شده است اين گواهى رشته اصلى ايمان است و آغاز احسان و مايه خشنودى خداى رحمان و دورى از مهلكه شيطان .

9 ـ ياد خدا سبب ايمنى از نفاق است .

قرآن .

((منافقان خدا را فريب مى دهند وحال آن كه خدا فريبشان مى دهد و چون به نماز برخيزند با اكراه و كاهلى برخيزند و براى خود نمايى نماز كنند و ـ جز اندكى ـ خداى را ياد نكنند)).
ـ پيامبر خدا(ص ) : هر كه خدا را بسيار يادكننده باشد از نفاق به دور ماند.
ـ امام على (ع ) : خداى عز و جل را بسيارياد كنيد , كه آن بهترين ياد است و ازنفاق مصون مى دارد و از آتش نگه مى دارد و ياد كننده رادر هنگامى كه خداوند هر خوبى و خيرى را تقسيم مى كند به يـاد او مى آورد (خداوند در هنگام تقسيم خير و خوبيها ميان بندگان خويش به ياد او نيز هست ) و آواز و همهمه اش در زير عرش شنيده مى شود.
10 ـ ثمره ياد خدا محبت است .

ـ پيامبر خدا(ص ) : هر كه بسيار به يادخدا باشد, خداوند دوستش بدارد.
ـ امام سجاد(ع ) : خدايا! بر محمد وآل او درود فرست و در اوقات غفلت مرا متوجه ياد خودگردان و در روزگـار مـهلت (زندگانى دنيا) در طاعت خود به كارم گير و راهى هموار به سوى محبت خـود بـراى مـن آشكار ساز و به وسيله آن راه (يا محبت ) خير دنيا و آخرت را به طوركامل عطايم فرما.
11 ـ ثمره ياد خدا عصمت است .

ـ پـيامبر خدا(ص ) : خداى سبحان فرمود :چون بدانم كه ياد من برجان بنده ام چيره گشته است خواهش او را معطوف سؤال و مناجات باخود كنم , پس چون بنده ام چنين شود و هرگاه بخواهد دچـار سـهـو و غفلت شودمانع از آن شوم كه سهوكند اينان دوستان حقيقى منند , اينان قهرمانان واقعى هستند.
ـ خـداى عـز و جـل مى فرمايد : هرگاه ياد من بر بنده ام غالب شود , خواهش و خوشى او را درياد خـود قرار دهم و چون خواهش و خوشى او را در ياد خود قرار دهم عاشق من شود و من نيزعاشق او گـردم و چـون عـاشـق يكديگر شديم حجاب ميان خود و او را بردارم و عشق خود را برجان او چـيـره گـردانم , چندان كه مانند مردم دچار سهو و غفلت نمى شود , سخن اينان سخن پيامبران است , اينان براستى قهرمانند.
12 ـ آرام گرفتن دلها به ياد خدا.
قرآن .

((آنـان كـه ايـمـان آوردنـد و دلـهـايـشان به ياد خدا آرام مى گيرد بدانيد كه با ياد خدا دلها آرام مى گيرد)).
ـ امام على (ع ) : ياد خدا سينه ها را صيقل مى دهد و دلها را آرامش مى بخشد.
ـ امـام سـجاد(ع ) ـ در دعا ـ : الهى ! دلهاى شيدا سرگشته تواند و خردهاى گوناگون بر معرفت توفراهم آمده اند دلها جز با ياد تو آرام نمى گيرد و جانها جز با ديدن تو آرامش نمى يابند.
ـ امام سجاد(ع ) ـ نيز در دعا ـ : الهى ! ما را از آنان قرار ده كه ريشه هاى درختان شوق تو درباغهاى سـيـنـه هايشان درهم پيچيده و تنيده اند و جانهايشان به بازگشت به سوى رب الارباب اطمينان يافته و ارواحشان به پيروزى و رستگارى يقين كرده اند.
13 ـ ياد خدا شرح صدر مى آورد.
ـ امام على (ع ) : ياد خدا شرح صدر مى بخشد.
تشويق به يادآورى خدادربرخى جاهاى خاص .

الف ـ هنگام رويارويى با دشمن .

قرآن .

((اى كـسانى كه ايمان آورده ايد! اگر به فوجى از دشمن برخورديد پايدارى كنيد و خدا را فراوان ياد نماييد , باشد كه پيروز شويد)).
ـ امام على (ع ) : هرگاه در جنگ با دشمن خود رو به رو شديد , كمتر سخن بگوييد و بيشترخداى عز و جل را ياد كنيد.
ب ـ هنگام ورود به بازارها.
ـ امام على (ع ) : وقتى به بازار مى رويدو مردم سرگرم كارند خداى عز و جل را بسيار ياد آورشويد , زيرا اين كار گناهان را مى زدايد وبر حسنات مى افزايد و در زمره غافلان نوشته نمى شويد.
ـ پيامبر خدا(ص ) : اگر كسى در بازار , هنگامى كه ديگر مردمان (از ياد خدا) غافلند و سرگرم كار خود هستند , به ياد خدا باشد خداوند هزار حسنه برايش منظور دارد و در روز رستاخيزچنان او را بيامرزد كه به ذهن هيچ كس خطور نكرده باشد.
ج ـ هنگام غم , داورى و تقسيم .

ـ پـيـامـبـر خـدا(ص ) : هرگاه اندوهى به تودست داد خدا را به اندوه خود ياد آورى كن , هرگاه خـواستى داورى كنى خدا را به ياد زبان خودبياور و هرگاه خواستى چيزى را تقسيم كنى خدا را به دست خود ياد آورى كن .

د ـ هنگام خشم .

ـ پـيـامبر خدا(ص ) : خداوند به يكى ازپيامبرانش وحى فرمود كه : اى پسر آدم ! در هنگام خشم به ياد من باش , تا من نيز در هنگام خشم خود به ياد تو باشم و تو را با ديگران هلاك نگردانم .

ه ـ در تنهايى و هنگام لذتها.
ـ امـام بـاقـر(ع ) : در تـورات نـوشـتـه شـده اسـت : اى موسى ! در تنهاييها وهنگام شادى لذتها و خوشيهايت مرا ياد كن تا در غفلتهايت به ياد تو باشم .

ـ امام صادق (ع ) : شيعيان ما كسانى هستند, كه در خلوت و تنهايى خدا را فراوان ياد كنند.
ـ امام على (ع ) : خلوت را با ياد خدا پر كن و نعمتها را با شكر گزارى همراه ساز.

حقيقت ياد خدا.

 ـ پيامبر خدا(ص ) : هر كس خداى عز وجل را فرمان برد خدا را ياد كرده است , هرچند نماز خواندن و روزه گرفتن و قرآن خواندنش اندك باشد.
ـ امام على (ع ) : ياد خدا بر دو گونه است : ياد (او) در هنگام مصيبت كه نيكو و زيباست و برتر از آن يـاد خدا كردن در هنگام رو به رو شدن با حرامهاى خداست كه ياد خدا در اين حال تو را از ارتكاب حرام باز مى دارد.
ـ امـام صـادق (ع ) : هـر كـه بـراسـتى به يادخدا باشد فرمانبردارى كند و هركه از خدا غافل باشد نافرمانى كند , طاعت نشانه رهيافتگى است و معصيت نشانه گمراهى و ريشه اين هردو ياد خدا و غفلت است .

ـ امـام بـاقر(ع ) : سه چيز از سخت ترين كارهاى بندگان است : انصاف داشتن مؤمن , كمك مالى انـسان به برادرش و به ياد خدا بودن در همه حال و آن به اين معناست كه آدمى در هنگام رو به رو شـدن بـا گناه و تصميم به انجام آن خدا را ياد آور شود , پس ياد خدااو را از آن گناه باز مى دارد اين است سخن خداى عز و جل كه مى فرمايد : ((كسانى كه پرهيزگارى مى كنند, چون وسوسه اى از شيطان به آنها برسد خدا را ياد مى كنند, زيرا مردمى صاحب بصيرتند)).
ـ امـام صـادق (ع ) ـ بـه حسين بزاز ـ : آياتو را از سخت ترين چيزى كه خداوند بر بندگانش واجب كرده است آگاه نكنم ؟
اين كه با مردم به انصاف رفتار كنى , با برادرت همدردى كنى و ياد كردن خـدا در هـمـه حـال مـنظور من از يادخدا گفتن سبحان اللّه و الحمدللّه و لا اله الا اللّه و اللّه اكبر نيست گو اين كه اين هم ذكر است امامنظور به ياد خدا بودن در هنگام رو به رو شدن با طاعت يا معصيت خداست .

ـ امـام صـادق (ع ) ـ دربـاره آيـه ((ويـاد خـدا بـزرگتر است )) ـ : به ياد خدا بودن در هنگام رو به روشدن با حلال و حرام خدا.
ـ امـام عـلـى (ع ) : بـا حـال غفلت خداى سبحان را ياد مكن و بر اثر سرگرم شدن به كارى خدا را فـراموش مكن , بلكه او را چنان ياد كن كه دل و زبانت يكى باشد و درونت با بيرونت مطابقت كند تـو حقيقتا به ياد خدا نخواهى بودمگر آن گاه كه در هنگام ذكر گفتن خود, خويشتن را فراموش كنى و در وقت كار خود (ذكرگفتن ) خويشتن را گم كنى .

ـ امـام صـادق (ع ) : ذكـر بـر دو گـونـه اسـت : ذكر خالص كه با دل سازگار و همراه است وذكر بازدارنده كه ياد هر كس جز او را از دل مى زدايد.
ـ امام رضا(ع ) : هركه خدا را ياد كند و به ديدار او نشتابد خود را ريشخند كرده است .

توفيق يافتن براى ياد خدا.

 ـ امام على (ع ) : ياد خدا نه از وظايف زبان است و نه از راه و رسمهاى انديشه بلكه نقطه آغاز آن , ياد شده (خدا) است و در مرتبه دوم , يادكننده جاى دارد.


جلد 4 - بخش 10

ـ امـام صـادق (ع ) : اگـر بـه يـاد خـدا هـسـتى اين را بدان سبب دان كه او به ياد توست , او تو را يـادمى كند در حالى كه بى نياز از توست پس ياد او از تو ارزشمندتر و خواستنى تر و كاملتر وزودتر اسـت تـا يـاد تـو از او بنابراين , هر كه مى خواهد خداى تعالى را ياد كند بايد بداند كه اگرخداوند توفيق ياد خود را به ياد بنده نياورد , بنده قادر به ذكر و ياد او نيست .

ويژگى اهل ذكر.

قرآن .

((مردانى كه هيچ تجارت و خريد و فروش از ياد خدا ونماز گزاردن و زكات دادن بازشان ندارد , از روزى كه دلها و ديدگان دگرگون مى شوند هراسناكند)).
((اگر خود نمى دانيد , از اهل ذكر بپرسيد كه ما , پيش از تو , به رسالت نفرستاديم مگر مردانى را كه به آنها وحى مى فرستاديم )).
ـ امـام على (ع ) : به ياد خدا بودن اهلى دارد كه آن را به جاى اين دنيا گرفته اند و لذا بازرگانى و خريد و فروش آنان را از آن (ذكر خدا)باز نمى دارد.
ـ امـام بـاقر(ع ) : گويا مؤمنان همان فقيهان (فرزانگان دين فهم ) و اهل انديشيدن و پند گرفتن هستند شنيده هاى دنيوى , گوش آنها را از (شنيدن ) ياد خدا كر نمى كند و زرق و برق دنيا چشم آنان را از ياد خدا كور نمى گرداند.
ـ در حـديث معراج درباره ويژگى نيكوكاران آمده است : آن گاه كه مردم از غافلان به شمار آيند آنان از ذاكران قلمداد شوندهيچ چيز به اندازه چشم به هم زدنى آنان را از ياد خدا باز نمى دارد در نظر آنان مردم مردگانى بيش نيستند و خداوند در نظرشان زنده و قيوم و بخشنده است در آنان دل مشغولى به هيچ مخلوقى را نمى بينم .

ـ امام على (ع ) : اهل ذكر و ياد خدا اهل خدا و خاصگان اويند.
ـ امام باقر(ع ) , در بيان اوصاف آخرت گرايان , مى فرمايد : از ياد خدا خسته و دلتنگ نمى شوند.
ـ پيامبر خدا(ص ) , درباره آيه ((پس ازاهل ذكر بپرسيد)) مى فرمايد : (مقصود از) ذكر , من هستم و اهل ذكر امامان هستند.
ـ امـام صـادق (ع ) , نيز درباره همين آيه , مى فرمايد : ذكر قرآن است و اهل ذكر خاندان محمد(ع ) هستند.
ـ درباره آيه ((و آن (قرآن ) براى توو قوم تو ذكر است و بزودى پرسيده خواهيد شد)) , فرمود : ذكر هـمان قرآن است و ما قوم آن هستيم و ما هستيم كه پرسيده مى شويم (مردم بايد مسائل خود را از ما بپرسند).
نـيـز دربـاره هـمـيـن آيـه , فـرمـود : رسـول خـدا(ص ) هـمـان ذكـر اسـت و اهـل بـيـت او ــد ـ (ع )پرسش شوندگانند واهل ذكر همانان هستند.

ارزش كسانى كه مشاهده آنهاياد آور خداست .

 ـ امـام رضـا(ع ) : نـقش انگشتر عيسى (ع )دو جمله بود كه آنهارا از انجيل بر گرفته بود : ((خوشا بنده اى كه بواسطه او خدا ياد آورى شود وواى بر بنده اى كه به واسطه او خدا فراموش گردد)).
ـ پيامبر خدا(ص ) : اوليا و دوستان خداكسانى هستند , كه مشاهده آنها ياد آور خدا باشد.
ـ بهترين شما آنانند , كه ديدنشان ياد آور خدا باشد.
برترين افراد شما كسانى هستند كه بر اثر ديدن آنها خداوند به ياد آورده شود.
ـ بـهـترين شما كسى است كه ديدن او شمارا به ياد خدا اندازد و گفتارش بر دانش شما بيفزايدو كردارش شما را مشتاق آخرت كند.

عوامل مداومت بر ذكر.

 ـ در حـديـث مـعـراج آمـده اسـت كـه خـداى تـبـارك و تعالى به رسول خدا(ص ) فرمود : بر ياد مـن مـداومـت كـن عـرض كـرد : پـروردگارا , چگونه ياد تو را مداومت بخشم ؟
فرمود : با خلوت گزينى از مردم و بيزارى از ترش و شيرين و تهى داشتن شكم و خانه ات از دنيا.
ـ امام على (ع ) : هركه چيزى را دوست بدارد , ياد آن ورد زبانش شود.

اهميت عوامل باز دارنده از ياد خدا.

 قرآن .

((اى كـسـانى كه ايمان آورده ايد! داراييها و فرزندانتان شما را از ياد خدا غافل نكند و هر كه چنين كند آنان زيانكارند)).
ـ امام على (ع ) : هر چيزى كه از ياد خدا غافل كند , در شمار ميسر (قمار) است .

ـ هر آنچه كه از ياد خدا غافل كند , از ابليس است .

ـ پـيـامبر خدا(ص ) , درباره آيه ((داراييها و فرزندانتان شما را غافل نكند)) فرمود : آنان بندگانى صالح از امت من هستند كه هيچ تجارتى و خريد و فروشى آنان را از ياد خدا و ازنمازهاى پنج گانه واجب باز نمى دارد.
ـ ابـن عباس ـ نيز درباره همين آيه ـ :او مرد مؤمن است كه هرگاه زمان مرگش فرا رسد و او را مـالـى بـاشـد كه زكاتش را نپرداخته و ازآن حج نكرده و حق خدا را نداده باشد از خداوند مسالت مى كند او را نميراند تا صدقه و زكات مالش را بپردازد.

بازدارندگان از ياد خدا.

 قرآن .

((شـيطان مى خواهد با شراب و قمار ميان شما كينه ودشمنى افكند و شما را از ياد خدا و نماز باز دارد آيا بس مى كنيد؟
)).
ـ امـام عـلـى (ع ) : در مـيان اعضاى بدن ناسپاس تر از چشم وجود ندارد , پس , خواسته هاى آن را برآورده مسازيد كه شما را از ياد خداباز مى دارد.
ـ در ميان گناهان (گناهى ) سخت تر از پيروى شهوت نيست , پس آن را فرمان نبريد كه شمارا از خدا غافل مى سازد.
ـ هر كه به ياد مردم سرگرم شود خداوند سبحان او را از ياد خود جدا كند.
ـ امـام سـجاد(ع ) : پر خورى و سستى اراده و مستى سيرى و غفلت حاصل از قدرت , از عوامل باز دارنده و كند كننده در عمل است و ذكر (خدا) را از ياد مى برد.

آثار روى گرداندن از ياد خدا.

 قرآن .

((هر كس كه از ياد من اعراض كند , زندگيش تنگ شود ودر روز قيامت نابينا محشورش سازيم گـويـد : اى پـروردگـار مـن ! چـرا مـرا نابينا محشور كردى و حال آن كه من بينا بودم ؟
گويد : همچنان كه تو آيات ما را فراموش كردى , امروز خود فراموش مى شوى )).
((هر كس كه از ياد خداى رحمان روى گرداند , شيطانى بر او مى گماريم تا همدم او باشد)).
ـ از مـناجاتهاى خداى تعالى باموسى (ع ):اى موسى !درهيچ حالى مرافراموش نكن و به مال و دارايى زياد شادمان مشو , زيرا ازياد بردن من دلها را سخت مى كند و همراه ثروت زياد گناهان زياد است .

ايـن كـه مـى فـرمـايـد ((زنـدگـيـش تنگ شود)) دليلش اين است كه هر كس پروردگار خود رافـرامـوش كـنـد و بـه يـاد او نـبـاشد راهى برايش نمى ماند جز اين كه به دنيا چنگ زند و آن را تـنـهـامـطـلـوب و هـدف خـويـش قـرار دهـد و بـراى تحصيل آن بكوشد و تمام هم و غمش را مـصروف درست كردن زندگى خود و توسعه بخشيدن به آن و بهره مند شدن از آن كند زندگى چـنـيـن كـسى , كم باشد يازياد , اورا بسنده و جوابگو نيست , زيرا هر چه به دست آورد باز راضى نـمى شود و سعى مى كندبيشتر و بيشتر به چنگ آورد و درجايى متوقف نمى شود بنابراين , هرچه به دست آورد باز ناراحت و ناراضى است و دلش بيشتر مى خواهد , به علاوه , غم واندوه و نگرانى و اضطراب و ترس از پيشامدها و بلاهاى ناگوارى چون مرگ و بيمارى و آفت و حسادت بد خواهان و تـوطـئه دشـمـنان و ناكامى در كوششها و از دست دادن كسان و چيزهايى كه دوست دارد او را پـيـوسـتـه دلـتـنـگ و بـى قرار مى سازد در صورتى كه اگر مقام و عظمت پروردگار خويش را مى شناخت و همواره به ياد او بود و فراموشش نمى كرد , يقين مى يافت كه نزد پروردگارش حياتى جاودانه و نياميخته با مرگ و نيستى دارد و ملكى زوال ناپذير و عزتى ناب و تهى از خوارى و شادى و مقام و كرامتى كه اندازه و پايانى ندارد در انتظار او است و درمى يافت كه دنيا گذرگاه است و زندگى آن در قياس با زندگى اخروى ناچيز است اگر اين نكته ها را درمى يافت , به همان مقدار از دنيا كه برايش مقدر شده قناعت مى كرد و معيشتى كه بهره اش گشته است كفايتش مى كرد و خود را در تنگنا و سختى قرار نمى داد.
آيه ((و كسى كه از ياد خداى رحمان روى گرداند شيطانى را براو مى گماريم )) يعنى كسى كه از يـاد خداى رحمان خود را به كورى زند و همچون افراد شب كور يا داراى ضعف بينايى به اوبنگرد شيطانى را بر او مى گماريم ((كه قرين اوست )) يعنى همدم و همنشين جداناشدنى ازاوست .

آيه ((و آن شيطانها آنان را از راه خدا باز مى دارند,ولى خودپندارندكه رهيافتگانند)) به اين معناست كـه شـيـاطـيـن ايـن رويگردانان از ياد خدا را از راه به در مى برند , در حالى كه خودشان گمان مـى كـنـند كه در راه حق قدم مى گذارند اين مطلب ـ يعنى پندار آنان بر هدايت و رهيافتگى در حـالى كه گمراهند و از راه حق بيرون ـ نشانه گماشته شدن همدم بر آنان و قرارگرفتنشان در زيـر سـلـطه و فرمانروايى شيطان است , زيرا انسان , براساس سرشت اوليه خود , درصورت رو به روشـدن بـاحـق , بـه حـق و حـق شـنـاسـى تـمـايـل دارد, اما چنانچه بر اثر پيروى ازخواهشهاى نفسانى ازحق اعراض كند و به اين روش خود ادامه دهد خداوند بردلش مهر مى زندو چشم بصيرتش را كـور مـى كـنـد و شـيـطان را همدم او مى سازد كه در نتيجه , در صورت رو به روشدن با حق وحـقـيـقت از ديدن آن ناتوان مى ماند و حق را كه فطرتا به آن گرايش دارد برباطل كه شيطان به سوى آن فرا مى خواندش منطبق مى كند و لذا با آن كه گمراه است خود را رهيافته مى پندارد و با آن كه بر باطل است خيال مى كند بر حق است )).

خدا فراموشى خود فراموشى است .

 قرآن .

((مـانند آن كسانى مباشيد كه خدا را فراموش كردند و خدانيز چنان كرد تا خود را فراموش كنند ايشان همان فاسقانند)).
ـ امام على (ع ) : كسى كه خدا را فراموش كند, خداوند خودش را از يادش ببرد.
ـ هر كه خداى سبحان را فراموش كند , خداوند خودش را از يادش ببرد و دلش را كور كند.

انواع ياد خدا.

 ـ امـام بـاقر يا امام صادق (ع ) : ذكر زبان حمد و ثنا , ذكر نفس سختكوشى و تحمل رنج و ذكر روح بـيـم و امـيـد و ذكر دل صدق و صفا وذكر عقل تعظيم و شرم و ذكر معرفت تسليم و رضا و ذكر باطن و درون مشاهده و لقا است .

ذكر خفى .

 قرآن .

((پروردگارت را در دل خود به تضرع و ترس , بى آن كه صداى خود را بلند كنى , هر صبح و شام ياد كن و از غافلان مباش )).
ـ امـام باقر يا امام صادق (ع ) : فرشته ننويسد جز آنچه را كه مى شنود خداى عزوجل فرموده است : ((و پـروردگـارت را در دل خـودياد كن )) (اندازه ) ثواب اين ذكر درونى بنده را كسى جز خداى تعالى نمى داند.
ـ پيامبر خدا(ص ) : خدا را با ذكر خامل ((10)) ياد كنيد عرض شد : ذكر خامل چيست ؟
فرمود : ذكر خفى و پوشيده .

ـ بهترين ذكر , ذكر خفى است .

ذكر خفى كه فرشتگان نگهبان نشنوند هفتاد بار بهتر است از آن ذكر كه آنان بشنوند.
ـ امـام سـجـاد(ع ) : ـ در دعا ـ : الهى ! يادخود را در تنهايى و در ميان جمع , در شب و در روز , در آشكار و در نهان و در آسايش وسختى به دل ما افكن و مارا با ذكر خفى همدم ساز.

خانه هايى كه در آنها ياد خداست .

 قرآن .

((آن نـور در خانه هايى است كه خدا رخصت داد ارجمندش دارند و نامش در آن جا ياد شود و او را هر بامداد و شبانگاه تسبيح گويند)).
ـ پـيـامـبر خدا(ص ) : حكايت خانه اى كه درآن خدا ياد مى شود و خانه اى كه از ياد خدا خالى است حكايت زنده و مرده است .

ـ ابـن مـردويـه از قـول انـس بـن مـالـك و بـريـده نـقـل كـرده اسـت كـه : رسـول خـدا (ص ) آيه ((درخانه هايى كه خدا رخصت داد ارجمندش دارند)) را تلاوت كرد مردى برخاست وعرض كرد: اى رسـول خـدا! ايـنهاچه خانه هايى است ؟
فرمود : خانه هاى پيامبران پس , ابوبكربرخاست و عرض كـرد : اى رسـول خـدا! ايـن خانه , خانه على و فاطمه از اين خانه هاست ؟
فرمود :آرى , از بهترين آنهاست .

ـ ابوحمزه ثمالى : در سالى كه امام باقر(ع ) به حج رفته بود و هشام بن عبدالملك با او ديدار كرد , مردم به ايشان روى آوردند وسؤالات خود را مى پرسيدند عكرمه گفت : اين مرد كه در چهره اش نشانه دانش است كيست تاخوارش كنم ؟
[ اما ] وقتى در برابر ايشان ايستاد بدنش به لرزه افتاد و از امـام بـاقـر(ع ) شـرمنده شدو عرض كرد : يابن رسول اللّه ! من در محضر ابن عباس و ديگران زياد نشسته ام اما در برابر هيچ يك آنان چنين حالتى به من دست نداده است امام (ع ) فرمود : واى بر تو اى بـنده حقيرشاميان , تو در محضر خانه هايى هستى كه خداوند رخصت داده است تا ارجمندش دارند ونامش در آنها ياد شود.
ـ امام باقر(ع ) به قتاده فرمود : توكيستى ؟
عرض كرد : من قتاده پسر دعامه بصرى هستم امام (ع ) بـه او فـرمود : تو فقيه اهل بصره هستى ؟
عرض كرد : آرى پس , قتاده مدت زيادى خاموش ماند و سـپـس گفت : خدايت شايسته بدارد! به خدا سوگند من در حضور فقيهان و در برابر ابن عباس نـشسته ام اما در حضورهيچ يك آنان دلم چنان نلرزيد كه در برابر شمالرزيد! امام (ع ) به او فرمود : واى بـر تـو! آيـامـى دانى كجا هستى ؟
تو در برابر ((خانه هايى كه خداوندرخصت داده است )) قرار دارى اين خانه ها ما هستيم وتو در برابرآنها هستى قتاده عرض كرد : به خدا راست مى گويى , خدا مرافداى تو كند , به خدا قسم منظور از اين خانه ها خانه هاى سنگى و گلى نيست .

ياد خدا (متفرقه ).

 ـ امام على (ع ) : شنونده ياد خدا(نيز)ذاكر است .

ـ پيامبر خدا(ص ) : اى اباذر! بايد خداونددر سينه تو باشكوه و جلال باشد , پس او را چنان ياد مكن كه نادان ياد مى كند و (تنها) در هنگام ديدن سگ يا خوك مى گويد : خدايا! خوارش كن .

ـ از مـعـصـومـيـن (ع ) : هـمـانـا در بهشت دشتهايى است كه هرگاه ذاكر شروع به ذكر گفتن كـندفرشتگان در آن ها شروع به كاشتن درخت كنند گاه فرشته اى از كار دست مى كشد , پس به اوگـفـتـه مى شود : چرا ايستاده اى ؟
مى گويد : دوستم دست كشيده است , يعنى از گفتن ذكر خدا.
ـ پـيـامبر خدا(ص ) : ابليس عرض كرد : پروردگارا! براى هر يك از آفريده هايت روزى ومعيشتى قرار داده اى , روزى من چيست ؟
فرمود : هر چه كه نام من بر آن برده نشود.
خوارى .

خوارى .

 ـ امام على (ع ) : اى مردم ! مردن به اززبون زيستن است و صلابت و سربلندى به از خوارى .

ـ به اندك بسنده كنيد و تن به خوارى ندهيد.
ـ مـرگ آرى امـا پستى و خوارى هرگزو به اندك بسنده كردن آرى اما دست سوى اين و آن دراز كردن هرگز.
ـ يك ساعت ذلت به عزت روزگار نمى ارزد.
ـ خـود را به پستى ميالاى هر چند تورا به خواسته هايت برساند , زيرا هيچ بهايى , هر چند سترگ , جبران دين و آبروى از دست رفته ات را نمى كند.
ـ خـويـشـتن را به هيچ پستى و زبونى آلوده مكن هر چند تو را به آرزوهايت برساند , زيرا هيچ چيز جـبـران آنچه را دراين راه ازدست مى دهى نمى كندوبنده ديگرى مباش كه خداوند تو را آزاد آفريده است .

ـ در مـنـاجـات خـود ـ : خـدايـا! نـخستين چيز گرامى كه از من مى گيرى و نخستين امانت از نعمتهاى امانت داده ات به من كه باز مى ستانى جان من باشد.
ـ امـام حـسين (ع ) : مرگ با عزت بهتر از زندگى با ذلت است آن حضرت در روز شهادت خوداين ابيات را مى خواند : مرگ بهتر است از ننگ و ننگ سزاوارتر از آتش (دوزخ ) است .

به خدا سوگند كه نه ننگ را به خود راه دهم نه آتش را.
ـ امام هادى (ع ) : هر كه براى خودارزشى قائل نباشد از شرش ايمن مباش .

مؤمن را نشايد كه خود را خوار سازد.

 ـ امـام صـادق (ع ) : خـداى تبارك و تعالى اختيار هر كارى را به مؤمن داده است , مگر اختيارخوار كردن خويشتن را.
ـ مؤمن را نشايد كه خويشتن را خوار سازد عرض شد : چگونه خود را خوار مى سازد؟
فرمود : دست به كارى مى زند كه توانش را ندارد و بدين سان خود را خوار و سرافكنده مى كند.
ـ سزاوار نيست كه مؤمن خود راخوار و زبون سازد , ـ مفضل بن عمر مى گويد : ـ پرسيدم : چگونه خود را خوار مى كند؟
فرمود :دست به كارى زند كه موجب عذر خواهى شود.
ـ امـام سـجـاد(ع ) : حـتى اگر شتران سرخ ‌موى به من دهند حاضر نيستم تن به كمترين خوارى بسپارم .

ـ پيامبر خدا(ص ) : هر كه آزادانه خوارى و زبونى را بپذيرد از ما خاندان نيست .

ـ امـام حسين (ع ) خطاب به لشكر يزيددر روز عاشورا ـ : هلا! اين زنازاده پسر زنازاده مرا ميان دو امر مخير كرده است : ميان شمشير وذلت اما هيهات كه من تن به ذلت و پستى دهم خدا و رسول او و نـيـاكان پاكيزه و دامنهاى پاك (كه مرا پرورده ) و دلهاى غيرتمندوجانهاى والا و بزرگ منش , خوارى را نپذيرند و هلاكت زبونانه را بر كشته شدن شرافتمندانه ترجيح ندهند.

عوامل خواركننده .

 ـ پـيامبر خدا(ص ) : هر گاه مردم به دينارو درهم بخيل شوند (انفاق نكنند) و مبادله عينه ((11)) كـنـنـد و دنـبـال گـاو و گوسفند خود روند و جهاددر راه خدا را واگذارند , خداوند آنان را به خوارى افكند و طوق ذلت را از گردنشان بر نداردمگر آن گاه كه به دين خود برگردند.
ـ امام على (ع ) : مردم از ترس خوارى به سوى خوارى مى شتابند.
ـ طمع يكى از دو خوارى است .

ـ امام باقر(ع ) : هيچ خوارى چون خوارى طمع نيست .

ـ امام على (ع ) : كسى كه از گرفتارى خود پرده بردارد , به خوارى تن داده است .

ـ امام صادق (ع ) : هر كه زندگى رادوست بدارد خوار شود.
آدمى از خوارى كوچك بيتابى مى كندو همين او را به خوارى بزرگ مى كشاند.
ـ واگذاشتن حقوق خوارى مى آورد و انسان در اين باره مجبور به دروغ گفتن مى شود.
ـ امـام سـجاد(ع ) : هر كس خردمندى نداشته باشد كه ارشادش كند تباه شود و هر كس نابخردى نداشته باشد كه حمايتش كند خوار گردد.
ـ از امام حسن (ع ) پرسيده شد : خوارى چيست ؟
فرمود : ترس از راستى .

ـ امام على (ع ) : هر كه به جز از خداعزت جويد آن عزت او را به هلاكت افكند.
ـ هر عزتى كه پشتوانه اش دينى نباشدخوارى است .

ـ مـردى بـه امـام صـادق (ع ) عرض كرد : ميان من و عده اى بر سر چيزى اختلاف پيش آمده است ومى خواهم از آن چيز دست بردارم اما به من گفته مى شود : دست كشيدن از آن مايه خوارى است حضرت فرمود : آن كه خوار است ستمگر است (نه تو).
ـ در نـقـلـى ديـگر آمده است : مردى از همسايه خود به آن حضرت شكايت كرد , حضرت فرمود : تـحـملش كن عرض كرد : مردم مرا به زبونى متهم مى كنند حضرت فرمود : زبون كسى است كه ظلم مى كند.

زبونترين انسان .

 ـ پيامبر خدا(ص ) : زبونترين مردم كسى است كه مردم را خوار كند.
ـ از اميرالمؤمنين (ع ) سؤال شد : خوارترين خوارى چيست ؟
فرمود : آزمندى به دنيا.
گناه .

گناه .

 قرآن .

((وگـنـاه را , چه آشكار باشد و چه پنهان , ترك گوييد آنان كه مرتكب گناه مى شوند , به سزاى اعمال خود خواهند رسيد)).
((اين ستمگران را از عذاب بهره اى است همانند بهره اى كه يارانشان داشتند پس به شتاب چيزى از من نخواهند)).
((آرى , آنان كه مرتكب كارى زشت مى شوند و در گناه غرقه مى گردند, اهل جهنمند و جاودانه در آن )).
((و بـدانـيـد كـه پيامبر خدا در ميان شما است اگر در بسيارى از امور از شما فرمان ببرد به رنج مى افتيد ولى خدا ايمان رامحبوب شما ساخت و آن را در دلتان بياراست و كفر و فسق و عصيان را در نظرتان ناخوش گردانيد , اينان خود راه يافتگانند)).
ـ امـام عـلـى (ع ) : بـدانـيـد كـه گـنـاهان اسبان چموشى هستند كه گناهكاران بر آنها نشسته ولگامهايشان را رها كرده اند و گناهان آنان را در آتش فرو مى افكند.
ـ گناهان درد و دارو (ى آنها) استغفار است و شفايش به اين است كه عود نكنند.
ـ پـيـامبر خدا(ص ) : از مستى گناه بپرهيز , زيرا گناه همچون شراب و بلكه شديدتر ازآن مستى مى آورد خداى تعالى مى فرمايد : ((كر و لال و كورند , پس آنان (از كفر به ايمان ) بازنمى گردند)) .

ـ امـام عـلـى (ع ) : اى انـسان ! چه چيز تو رابه گناه كردن گستاخ كرده و چه چيز تو را در مقابل پروردگارت به غرور وا داشته و چه چيز تورا به تباه كردن خويش خو داده است ؟
.
ـ كـسـى كه با گناه به پيروزى دست يابد پيروز نيست و كسى كه با (توسل به ) بدى چيره گردد (در حقيقت ) شكست خورده است .

ـ پيامبر خدا(ص ) : مبادا از روى مهر ومحبت به خانواده ات , طاعت خدا را واگذارى و به نافرمانى او روى آورى , زيـرا خـداى تـعـالى مى فرمايد : ((اى مردم ! از پروردگارتان بترسيد و از آن روزى بهراسيد كه نه پدرى مى تواندبراى فرزندش كارى بكند و نه فرزندى براى پدرش )).
ـ امام كاظم (ع ) : در هر شب و روز ازجانب خداى عزوجل آواز دهنده اى ندا مى دهد : اى بندگان خدا! از نافرمانى خدا باز ايستيد,بازايستيد, زيرا اگربه خاطر حيوانات چرنده و كودكان شيرخواره و سالخوردگان خميده پشت نبود , چنان عذابى بر سر شما ريخته مى شد كه ريزه ريزه مى شديد.

پرهيز از گناه .

 ـ امـام عـلـى (ع ) : در شـگفتم از مردمى كه از غذا پرهيز مى كنند چون مى ترسند به سلامتى شان آسيب برساند , چگونه از گناهان كه آنها رابه آتش مى افكند پرهيز نمى كنند!.
ـ امـام سجاد(ع ) : در شگفتم از كسى كه از خوردن غذايى كه برايش ضرر دارد پرهيز مى كند اما از گناه كه به او زيان مى رساند پرهيزنمى كند!.
ـ امـام بـاقـر(ع ) : تـعجب است از كسى كه به خاطر ترس از بيمارى از خوردن غذا پرهيز مى كند , چگونه از ترس آتش دوزخ از گناهان پرهيز نمى كند!.

خردمند گناه نمى كند.

 ـ امام كاظم (ع ) : همانا خردمندان زيادى دنيا را رها كردند چه رسد به گناهان ! در حالى كه ترك دنيا فضيلت و ارزش است و ترك گناهان واجب .

ـ پيامبرخدا(ص ): هركه گناهى را مرتكب شود عقلى از او جدا شود كه ديگر هرگز باز نگردد.
ـ امـام على (ع ): اگرخداوند براى نافرمانى از خود بيم (آتش ) هم نمى داد باز واجب بود كه به پاس نعمتهايش نافرمانى نشود.
ـ اگـر خداوند سبحان به طاعت خود ترغيب هم نمى كرد باز به اميد رحمت او واجب بود كه ازاو اطاعت شود.

دورى از گناه سزاوارتر از انجام كار خوب است .

 ـ امام على (ع ) : دورى كردن از بديها سزاوارتر از انجام خوبيهاست .

ـ تـلاش و كـوشـش كـنـيد و اگر عمل نمى كنيد گناه هم نكنيد , زيرا كسى كه بنايى مى سازد وويـرانـش نـمـى كـنـد , سـاخـتـمانش برافراشته مى شود و هر چند اندك اما كسى كه مى سازد و(سپس )ويران مى كند بنايش برافراشته نمى شود.
ـ امام باقر(ع ) : پرهيز از به خاك درافتادن بهتر است از اين كه خواهش كنى بلندت كنند.

هشدار كه كارهاى بد چيره نشود.

 قرآن .

((هر كسى كار نيكى انجام دهد ده برابر به او پاداش دهند و هر كه كار بدى انجام دهد تنها همانند آن كيفر بيند بى آن كه ستمى بر آنها رفته باشد)).
ـ امـام عـلـى (ع ) ـ از وصيت هاى آن حضرت به فرزندش حسن (ع ) ـ : در پذيرفتن توبه بر تو سخت نگرفته و به علت گناه تو را درتنگنا نينداخته و از رحمت خويش نوميدت نكرده است , بلكه خود دارى تو از گناه را حسنه به شمار آورده وگناهت را يك و حسنه ات را ده به شمار آورده ودر توبه و بازگشت را براى توگشوده است .

ـ امام سجاد(ع ) : بدا به حال كسى كه يك هايش بر ده هايش چيره آيد.
كسى كه بانافرمانى خدا به دنبال كارى باشد.
ـ پيامبر خدا(ص ) : كسى كه با معصيت و نافرمانى خدا به دنبال كارى باشد از مطلوب خوددورتر و به آنچه از آن مى ترسيده است نزديكتر گردد.
ـ امام صادق (ع ) : مردى به حسين , صلوات اللّه عليه , نوشت : مرا دو كلمه موعظه كن آن حضرت به او نوشت : هر كه با نافرمانى خدا كارى را بجويد , مطلوب خود را بيشتر از دست دهدو به آمدن آنچه از آن دورى مى كرده است بيشتر شتاب بخشد.

تظاهر به گناه .

 ـ امـام رضـا(ع ) : كـسـى كـه گناه (خود) را آشكار كند خوار فروگذاشته شود و كسى كه گناه رامخفى و پوشيده بدارد آمرزيده شود.
ـ امام على (ع ) : آشكارا خداى سبحان را نافرمانى كردن , كيفرها را شتاب مى بخشد.
ـ از آشكار كردن فسق و فجور(خود) بپرهيز كه آن از بدترين گناهان است .

ـ كسى كه آشكارا گناه كند پرده در است .

ـ پيامبر خدا(ص ) : همه امت من بخشوده مى شوند مگر پرده دران , يعنى كسانى كه در شب كارى (خلاف ) انجام مى دهند و پروردگارشان آن را پرده پوشى مى كند اما صبح كه مى شودمى گويند : فلانى ! من ديشب چنين و چنان كردم .

ـ امام صادق (ع ) : من براى كسانى از اين امت كه حق ما را بشناسند اميد نجات دارم مگر سه كس : قدرتمند ستمگر , هواپرست و كسى كه آشكارا فسق كند.

بزرگترين گناهان .

 ـ امـام عـلـى (ع ) : بـزرگـتـريـن گـنـاه نـزد خـداى سبحان , گناهى است كه گنه كار آن را كوچك شمارد.
ـ سخت ترين گناه در نظر خداى سبحان گناهى است كه گنه كار آن را ناچيز انگارد.
ـ بدترين گناه آن است كه گنه كار آن را سبك شمارد.
ـ پيامبر خدا(ص ) : بزرگترين گناه نزدخدا اين است كه براى خدايى كه تو را آفريده است شريك قرار دهى و فرزندت را از ترس هزينه اش بكشى و با زن همسايه ات زنا كنى .

ـ در پـاسـخ بـه ايـن سؤال عبداللّه بن مسعود كه : كدام گناه بزرگتر است ؟
فرمود : اين كه براى خـدايى كه تو را آفريده است شريك قرار دهى عرض كردم : بعد از آن كدام گناه ؟
فرمود : اين كه فـرزنـدت را از تـرس خـرجـش بـكـشـى عـرض كردم : سپس كدام گناه ؟
فرمود : اين كه با زن هـمسايه ات زنا كنى پس خداوند درتاييد اين فرمايش پيامبر اين آيه را نازل كرد : ((و كسانى كه با اللّه خدايى ديگر را نمى خوانند)).
ـ امام باقر(ع ) : همه گناهان بدند وبدترين آنها گناهى است كه برآن گوشت و خون برويد.
ـ امام على (ع ) : بزرگترين گناه , به ناحق خوردن مال مسلمان است .

ـ بزرگترين گناه نزد خداوند , گناهى است كه مرتكبش بر آن اصرار ورزد.
ـ نادانى انسان به عيبهاى خويش ,از بزرگترين گناهان اوست .

ـ امام سجاد(ع ) : از شادمانى به گناه بپرهيز , زيرا شاد شدن از گناه بدتر از ارتكاب آن است .

كثيف ترين گناهان .

 ـ امـام صـادق (ع ) : كثيف ترين گناهان سه گناه است : كشتن حيوان بى زبان , ندادن مهريه زن ونپرداختن مزد كارگر.

گناهانى كه آمرزيده نمى شود.

 قرآن .

((هـر آيـنـه خـدا گـنـاه كسانى را كه به او شرك آورندنمى آمرزد و گناهان ديگر را براى هر كه بخواهد مى آمرزد و هر كه به خدا شرك آورد , دروغى ساخته و گناهى بزرگ مرتكب شده است )).
ـ امـام عـلى (ع ) : از جمله حكمهاى قطعى خدا در قرآن حكيم اين است كه بنده چنانچه بايكى از اين اعمال خدايش را ملاقات كند و از آنها توبه نكرده باشد ـ هر چند (درانجام اعمال نيك ) خود را به زحمت انداخته و عملش را خالص كرده باشد ـ سودى نمى برد : درعبادت و پرستش خدا كه بر او واجب كرده است شرك ورزيده باشد , يا آتش خشم خويش رابا كشتن كسى فرو نشانده باشد , يا كارى را كه خود كرده است به ديگرى نسبت دهد (و او رابدان متهم سازد), يا براى رسيدن به نياز و خواسته خود از مردم بدعتى در دين پديد آورد , يا بامردم دو رو باشد و يا دو زبان باشد.
ـ پـيـامبر خدا(ص ) : خداوند هر گنهكارى را مى آمرزد مگر كسى را كه دينى نو پديد آورد , يا مزد كارگرى را ندهد , يا شخص آزادى رابفروشد.
ـ امـام سـجـاد(ع ) : كـسى كه شب سيربخوابدو در كنارش مؤمنى گرسنه و بى غذا باشد , خداوند عزوجل فرمايد : اى فرشتگان من ! شما گواه باشيد كه من اين بنده را فرمان دادم و او نافرمانى من كـرد و از جز من فرمان برد, من او را به كارش واگذار كردم , به عزت و جلالم سوگند كه هرگز او را نمى بخشم .

ـ امـام عـلـى (ع ) : گـنـاهـان سـه دسـتـه اند گناهى كه آمرزيده مى شود , گناهى كه آمرزيده نـمـى شـودو گـناهى كه براى مرتكب آن هم اميدواريم وهم بيمناك اما آن گناهى كه آمرزيده مـى شـود(گـنـاه آن ) بنده اى است كه خداوند او را در دنيا به كيفر گناهش رسانده است , پس خـداونـد بـاگـذشـت تر و بزرگوارتر از آن است كه بنده اش را دوبار كيفر دهد و اما گناهى كه آمـرزيده نمى شود , ستم كردن بندگان به يكديگر است و اما گناه سوم گناهى است كه خداوند آن را ازبـنـدگانش پوشيده داشته و توبه از آن را نصيب گنهكار كرده است و لذا از گناه خويش بـيمناك وبه پروردگارش اميدوار گشته است ما نسبت به اين شخص همان حالى را داريم كه او نسبت به خود دارد (در بيم و اميد به سر مى برد).
ـ پـيـامـبر خدا(ص ) : از گناهانى كه آمرزيده نمى شود بپرهيزيد : خيانت در غنايم , زيرا هر كه در چـيـزى از غـنايم دست خيانت بردروزقيامت آن را باخود بياورد و رباخوارى , زيرا رباخوار در روز قيامت چون كسى از قبربرمى خيزد كه بر اثر بسودن شيطان ديوانه شده است .

ـ امام صادق (ع ) : (اى پسر جندب ) هر گناهى آمرزيده مى شود جز نارضايتى همكيشانت (ازتو).
ـ امـام باقر(ع ) : از جمله گناهانى كه آمرزيده نمى شود اين سخن انسان است كه بگويد : كاش جز به همين گناه باز خواست نشوم .

ـ پيامبر خدا(ص ) : هر گناهى توبه دارد مگر بداخلاقى , زيرا آدم بداخلاق از هر گناهى كه درآيد (وتوبه كند) به گناهى ديگر مى افتد.
ـ امـام سجاد(ع ) : خداوند هر گناهى از مؤمن را مى بخشد و در دنيا و آخرت او را از آن گناه پاك مى سازد مگر دو گناه : ترك تقيه و ضايع كردن حقوق برادران .

ـ امـام صـادق (ع ) : هـر گـاه آهـنـگ كار بدى كردى , آن را انجام نده , زيرا گاه خداوند بنده را درحال ارتكاب معصيتى مى بيند و مى فرمايد : به عزت و جلال خود سوگند كه از اين پس هرگز اورا نمى بخشم .

بر حذر داشتن از گناه در خلوت .

 ـ امـام عـلـى (ع ) : از مـعـاصـى خـدا درتـنـهـايـيـهـا(ى خود) بپرهيزيد , زيرا آن كه شاهداست (يعنى خداوند) همان داور است .

ـ امام باقر(ع ) : هر كه در خلوت گناه كند خداوند به او اعتنا نمى كند.

گناه آشكار و پنهان .

 قرآن .

((و گـنـاه را , چـه آشكار باشد و چه پنهان , ترك گوييد آنان كه مرتكب گناه مى شوند به سزاى اعمال خود خواهند رسيد)).
((و به كارهاى زشت , چه آشكار و چه پنهان , نزديك مشويد)).
ـ امـام بـاقـر(ع ) ـ در بـاره آيه ((به كارهاى زشت نزديك مشويد)) ـ : آشكارش زناست وپنهانش , داشتن رابطه دوستانه (با نامحرم ).
گـفـتـنـى اسـت كـه ايـن بيان از باب تعيين و روشن كردن مصداق است وگرنه آيه منحصر به اين مورد نيست .

سبك و كوچك شمردن گناه .

 ـ امام صادق (ع ) : همانا خداوند بنده اى را كه در گناه بزرگ به او توجه كند دوست داردوبنده اى را كه گناه اندك را ناچيز شمارد دشمن دارد.
ـ امام باقر(ع ) : مصيبتى چون كوچك شمردن گناهت و رضايت دادن به وضعيت موجودت نيست .

ـ كردار بد خودرا كوچك مشمار , زيرا(در قيامت ) آن را ناخوشايند خواهى ديد.
ـ پيامبر خدا(ص ) : اى پسر مسعود, هيچ گناهى را خرد مشمار و از گناهان بزرگ دورى كن ,زيرا در روز قـيـامت چون بنده به گناهان خود بنگرد چشمانش چرك و خون خواهد گريست خداى تعالى مى فرمايد : ((روزى كه هر كس كرده خود را بيابد )).
ـ هـمانا مؤمن گناه خود را چونان تخته سنگى بزرگ مى بيند كه مى ترسد به روى او بيفتد و كافر گناه خويش را مانند مگسى مى بيند كه از جلوى بينى اش رد شود.
ـ امـام عـلى (ع ) : خداوند خشم خود رادر معصيتش پنهان كرده است , بنابراين , هيچ معصيتى را خرد مشماريد , زيرا چه بسا كه آن معصيت با خشم خدا همراه باشد و تو ندانى .

ـ پـيـامبر خدا(ص ) : هرگاه خداوند تبارك و تعالى خوبى بنده اى را بخواهد گناهان او را در برابر چـشـمـانـش مـجـسم مى كند و بار گناه رابردوش او سنگين مى سازد و هرگاه بدى بنده اى را بخواهد گناهانش را از يادش مى برد.

گناهان كوچك راهى است به سوى گناهان بزرگ .

 ـ امـام كاظم (ع ) : مسيح (ع ) به حواريان فرمود : همانا گناهان كوچك از نيرنگهاى ابليس است او گناهان را در نظر شما كوچك جلوه مى دهد و در نتيجه , گناهان جمع و زياد مى شوند و شما را در ميان مى گيرند.
ـ امـام صـادق (ع ): رسـول خـدا(ص ) در زمـيـنى خشك و بى گياه فرود آمد و به اصحابش فرمود :مـقـدارى هـيزم بياوريد عرض كردند : اى رسول خدا! ما در سرزمينى خشك و بى گياه هستيم كـه درآن هـيـزمـى يـافـت نـمـى شود حضرت فرمود : هر كس هر چه يافت بياورد آنها هيزمها را جـمـع كـردنـد و در برابر حضرت انباشتند پس , رسول خدا (ص ) فرمود : گناهان نيز اين گونه جـمـع مـى شـود آن گـاه فـرمـود : از گناهان خرد انگاشته بپرهيزيد , زيرا هر چيزى بازخواست كـنـنـده اى دارد بـدانـيد كه بازخواست كننده گناهان مى نويسد : ((هر كارى را كه پيش از اين كرده اند و هراثر و نشانى كه به جا گذاشته اند و هر چيزى را در كتاب مبين (لوح محفوظ) شماره كرده ايم )).
ـ امـام كـاظـم (ع ) : گـنـاهـان انـدك را كـم مـشـمـاريـد , زيرا همين گناهان اندك روى هم جمع مى گردند و زياد مى شوند.
ـ امـام رضـا(ع ) : گـنـاهـان كـوچـك مـسـيـر گناهان بزرگندوكسى كه ازخداونددركم ترس نداشته باشد, در زياد نيز از اونمى ترسد.
ـ امام على (ع ) : گناهان اندك را خرد مشماريد , زيرا گناه كوچك (كم كم ) انباشته مى شود وبه گناه بزرگ تبديل مى گردد.

پرهيز از گناهان خرد انگاشته .

 ـ زيـد شـحام : امام صادق (ع ) فرمود : ازگناهان خرد پنداشته بپرهيزيد كه اين گناهان آمرزيده نمى شود عرض كردم : گناهان خردپنداشته چيست ؟
فرمود : آدمى گناه كند و بگويد : چه خوب مى شد اگر جز اين گناهى ديگرنمى داشتم .

ـ امام صادق (ع ) : از گناهان خرد انگاشته بپرهيزيد , زيرا آنها را نيز بازخواست كننده اى است هيچ يك از شما نگويد : گناه مى كنم و ازخدا آمرزش مى طلبم , زيرا خداى تعالى مى فرمايد: ((اگر آنها (كردار و گفتار بندگان ) بر وزن دانه خردلى باشد )).
ـ امـام بـاقـر(ع ) : از گـنـاهانى كه به نظرتان كوچك مى آيد بپرهيزيد , زيرا آنها را نيزبازخواست كننده اى است .

ـ پيامبر خدا(ص ) : همانا ابليس به گناهان محقر شما خشنود است .

ـ هـمـانا آدمى كار خوب انجام مى دهد و به آنها تكيه مى كند و گناهان حقير پنداشته را نيزانجام مـى دهـد امـا هنگامى كه با خداوند ديدار مى كند و او را بر خود خشمگين مى بيند و آدمى كار بد مى كند و سپس از آن دست مى شويد , چنين كسى در روز قيامت (از خشم خدا) در امان است .

ـ به خردى گناه منگريد بلكه بنگريد كه به چه كسى گستاخى كرده ايد.

گناهان كبيره .

 قرآن .

((اگـر از گـنـاهـان بزرگى كه شما را از آن نهى كرده انداجتناب كنيد , از ديگر گناهانتان در مى گذريم و شما را به مكانى نيكو در مى آوريم )).
((كـسـانى كه از گناهان بزرگ و زشتيها اجتناب مى كنند ـ جز آن كه گناهى كوچك از آنها سر زند ـ بدانند كه آمرزش پروردگار تو فراگير است و او به شما آن گاه كه از زمين بيافريدتان و آن گـاه كـه در شـكـم مـادرتـان پـنهان بوديد , آگاه تراست خويشتن را بى گناه مدانيد اوست كه پرهيزگار را بهتر مى شناسد)).
ـ امام صادق (ع ) : درباره آيه ((از گناهان بزرگى كه شما را از آن نهى كرده اند )) فرمود : گناهان بزرگ (كبيره ) آنهايى است كه خداوندعزوجل (مرتكب ) آنها را مستوجب آتش دانسته است .

ـ گـنـاهـان كـبـيـره هـفـت تاست : كشتن عامدانه مؤمن , تهمت زدن به زن پاكدامن , فرار از مـيـدان جهاد با دشمن , تعرب بعد از هجرت ((12)) , خوردن به ناحق مال يتيم , رباخوارى بعد از دانستن (حرمت آن ) و هر چيزى كه خداوند به سبب آن آتش دوزخ را واجب كرده است .

ـ دروغ بستن به خداى عزوجل و پيامبر او و اوصيا (ع ) از گناهان كبيره است .

ـ تـهـمـت زدن به زنان پاكدامن از كباير است , زيرا خداوند عزوجل مى فرمايد : ((در دنيا وآخرت نفرين شده اند و آنان را عذابى بزرگ است )).


جلد 4 - بخش 11

ـ پـيـامـبـر خدا(ص ) : گناهان كبيره عبارتند از : شرك ورزيدن به خدا , آزردن پدر و مادر , قتل نفس (آدم كشى ) و سوگند دروغ عمدى (براى ضايع كردن حقوق ديگران و خوردن مال مردم ).
ـ امـام باقر(ع ) : در پاسخ به سؤال از كباير فرمود : هر گناهى كه خداوند براى آن وعده آتش داده است (كبيره مى باشد).
ـ پيامبر خدا(ص ) : گناهان بزرگ نه تاست : بزرگترين آنها شرك ورزيدن به خداى عزوجل است و كشتن مؤمن و ربا خوارى و خوردن مال يتيم و تهمت زدن به زن پاكدامن و فرار ازميدان جهاد و رنـجـاندن پدر و مادر و در هم شكستن حرمت بيت الحرام و جادوگرى , هر كس پاك از اين نه گناه خداى عزوجل را ديدار كند با من در بهشتى خواهد بود كه درهاى آن ازطلاست .

ـ امـام عـلـى (ع ) : گـناهان كبيره عبارتنداز: شرك ورزيدن به خدا, آدم كشى , خوردن مال يتيم , تهمت زدن به زن پاكدامن فرار ازميدان جهاد, تعرب بعدازهجرت , جادوگرى ,آزردن پدر و مادر , رباخوارى , جدا شدن از جامعه مسلمانان و شكستن پيمان (بيعت يا معامله ).
ـ امـام صادق (ع ): قتل نفس (آدم كشى )از گناهان كبيره است , زيرا خداى عزوجل مى فرمايد :((و هر كه مؤمنى را از روى عمد بكشدسزايش جاودانه شدن دردوزخ ‌است )).

بزرگترين گناهان كبيره .

ـ امام على (ع ) : در پاسخ به پرسش ازبزرگترين كباير , فرمود : ايمن و غافل بودن از مكر (عذاب و مهلت ) خدا , مايوس شدن ازيارى خدا و نوميدى از رحمت خدا.

اصرار بر گناه .

 قرآن .

((و آن كسان كه چون مرتكب كارى زشت شوند يا به خودستمى كنند , خدا را ياد مى كنند و براى گـنـاهـان خـويش آمرزش مى خواهند و كيست جز خدا كه گناهان را بيامرزد؟
و چون به زشتى گناه آگاهند در آنچه مى كردند پاى نفشارند)).
ـ امام باقر(ع ) : درباره آيه (( بر آنچه مى كردند پاى نفشارند )) , فرمود : اصرار بر گناه اين است كه بنده گناه كند و آمرزش نطلبد و در فكر توبه هم نباشد اين است اصرار (بر گناه ).
ـ امـام صـادق (ع ) : اصـرار بـر گـنـاه بـه مـعـناى ايمن دانستن خود از عذاب خداست و كسى , جززيانكاران , خود را از مكر (عذاب و مهلت ) خداوند ايمن نداند.
ـ پيامبر خدا(ص ) : خشكيدگى چشم (نگريستن از خوف خدا) و سنگدلى و حرص زدن زياد براى طلب روزى و اصرار بر گناه از نشانه هاى شقاوت است .

ـ چهار چيز دل را مى ميراند : گناه روى گناه .

ـ با استغفار كبيره نباشد و با اصرار صغيره معنا ندارد ((13)) .

ـ امام على (ع ) : بزرگترين گناه نزد خدا گناهى است كه مرتكبش بر آن اصرار ورزد.
ـ در شـگفتم از كسى كه سختى انتقام خداوند را از خود مى داند و همچنان بر گناه خويش اصرار مى ورزد.

شاد شدن به گناه .

 ـ امام سجاد(ع ) : از شاد شدن به گناه بپرهيز كه شاد شدن به گناه از ارتكاب آن بدتر است .

ـ امام على (ع ) : باليدن به گناهان ,زشت تر از ارتكاب آنهاست .

گناهى بزرگتر از باليدن به تبهكاريها نيست .

ـ رستگار نشود آن كه به رذايل خود ببالد.
ـ هر كه از معاصى خداوند لذت برد خداوند او را به خوارى افكند.
ـ شيرينى گناه را دردناكى كيفر از بين مى برد.

نقش گناهان در تباهى دل .

 قرآن .

((حقا , كه كارهايى كه كرده بودند بر دلهايشان مسلطشد)).
ـ امـام صـادق (ع ) : پـدرم (ع ) مـى فرمود :هيچ چيز بيشتر از گناه دل را تباه نمى كند , همانا دل گناه مى كند و بر آن اصرار مى ورزد تا جايى كه سرانجام گناه بر آن چيره مى گردد و دل را زير و زبر مى كند.
ـ هـر گـاه آدمـى گـنـاهـى كند نقطه سياهى در دلش پديد مى آيد اگر توبه كرد آن نقطه پاك مى شود و اگر باز هم گناه كرد آن نقطه بزرگترمى شود , تا جايى كه همه دلش را فرا مى گيرد و زان پس هرگز روى رستگارى را نمى بيند.
ـ امـام بـاقـر(ع ) : هيچ بنده اى نيست مگرآن كه در دلش نقطه اى سفيد وجود دارد ,پس هر گاه گـناهى مرتكب شود , در آن نقطه , نقطه اى سياه پديد آيد كه اگر توبه كرد آن سياهى مى رود و اگـر در گناهان فرو رفت نقطه سياه افزايش مى يابد چندان كه همه سفيدى رافرو مى پوشاند و چـون سفيدى پوشانده شد گنهكار ديگر هرگز به خير و صلاح باز نمى آيد اين است سخن خداى عزوجل كه : ((حقا , كه بر دلهايشان مسلط شد)).
ـ امام على (ع ) : اشكها نخشكيد مگر به سبب سختدلى و دلها سخت نشد مگر به سبب گناهان زياد .

نقش گناهان در زوال نعمتها.

 ـ امـام صـادق (ع ) : خـداونـد هـر نـعـمتى را كه به بنده اى داد از او نگرفت مگر به سبب گناهى كه سزاوار سلب آن نعمت شد.
ـ امـام على (ع ) : هيچ نعمتى و هيچ خرمى از زندگى زايل نشد مگر به سبب گناهانى كه مرتكب شدند , چه , خداوند به بندگان ستم نمى كند.
ـ امام صادق (ع ) : همانا بنده گناهى مى كند و به سبب آن از نماز شب محروم مى شود سرعت تاثير كار بد در آدمى از سرعت تاثيركارد در گوشت بيشتر است .

ـ پـيـامـبـر خـدا(ص ) : از گـنـاهـان دورى كـنـيد , زيرا گناهان خوبيها را محو مى كند , همانا بنده (گاه ) گناه مى كند و به سبب آن دانشى را كه داشته است فراموش مى كند.

نقش گناهان در فرود آمدن بلاها.

 قرآن .

((اگر شما را مصيبتى رسد , به خاطر كارهايى است كه مى كنيد و خدا از بسيارى در مى گذرد)).
ـ امام صادق (ع ) : هيچ رگى (بر اثر تب و بيمارى ) نزند و هيچ پايى به سنگ نخورد و هيچ سردرد يا مرضى رخ ندهد , مگر در اثر گناه اين فرموده خداى عزوجل در كتاب اوست كه : ((اگرشما را مـصـيـبـتـى رسـد بـه خـاطر كارهايى است كه مى كنيد و خدا بسيارى را مى بخشد)) گناهانى كه خداوند مى بخشد بيشتر از گناهانى است كه از آنها باز خواست مى كند.
ـ امـام على (ع ) : از گناهان دورى كنيد , زيرا هيچ بليه اى رخ ندهد و از هيچ روزى كم نشودمگر بـه سـبـب گناهى , حتى خراش برداشتن و به سر در آمدن و مصيبت خداوند عزوجل مى فرمايد :((اگر شما را مصيبتى رسد )).
ـ گـاهـى اوقات خداوند به جسم يا مال يا فرزند و يا همسر مؤمن آسيبى وارد مى آورد و اين آيه را تلاوت كرد :((اگر شما را مصيبتى رسد )) و سه بار دستانش را به هم چسباند و هر بارفرمود :((و بسيارى از گناهان را نيز مى بخشد)).
ـ پـيـامـبـر خـدا(ص ) : هيچ رگى (بر اثر بيمارى ) نزند و هيچ پايى نلغزد مگر به سبب گناهانى كه مى كنيد و آنچه كه مى بخشد بيشتر است .

ـ امام صادق (ع ) : همانا مؤمن گناه مى كند و به سبب آن از روزى محروم مى شود.
ـ امام باقر(ع ) : همانا بنده گناه مى كند و به سبب آن روزى از او گرفته مى شود.
ـ امام على (ع ) : از گناهان دورى كنيد , زيرا جلو روزى بنده به سبب گناه گرفته مى شود.
ـ امـام رضـا(ع ) : هـر گـاه بـنـدگـان مـرتـكـب گـنـاهـانى شوند كه قبلا انجام نمى داده اند , خداوندبلاهايى را بر ايشان پديد آورد كه سابقه نداشته است .

ـ امـام صـادق (ع ) : كـسـانـى كـه بـر اثـر گناهان مى ميرند بيشترند از كسانى كه بر اثر رسيدن اجل مى ميرند.

آثار گناهان در خشكى و دريا.

 قرآن .

((بـه سـبب اعمال مردم , فساد در خشكى و دريا آشكار شدتا به آنان جزاى بعضى از كارهايشان را بچشاند , باشد كه باز گردند)).
ـ امـام بـاقر(ع ) : هيچ سالى كم بارش تر از سال ديگر نيست , بلكه خداوند باران را هر جا كه خواهد مـى باراند (اما) هر گاه مردمى مرتكب گناهان شوند , خداى عزوجل بارانى را كه براى آنان مقدر كرده بود از ايشان باز دارد.

آثار گناهان بر روى غير گنهكاران .

 ـ پيامبر خدا(ص ) : گناه براى غير گنهكار (نيز) شوم است , (زيرا) اگر با گنهكار مخالفت كند, گرفتار شود , اگر از او غيبت كند گنهكار شود و اگر به گناه رضايت دهد در آن شريك گردد .

گناهانى كه آثار خاصى دارند.

 ـ امام رضا(ع ) : هر گاه حكمرانان دروغ بگويند باران بند مى آيد و هر گاه سلطان ستم كنددولت سست و بى اعتبار شود و هر گاه زكات داده نشود چارپايان بميرند.
ـ امـام صـادق (ع ) : گـنـاهـانـى كـه نعمتها را دگرگون مى كند , زورگويى و سركشى است و گناهانى كه پشيمانى به بار مى آورد آدم كشى است و گناهانى كه انتقام و كيفرها رافرود مى آورد سـتـم اسـت و گـنـاهـانى كه پرده ها را مى درد (وآبرو و حيثيت ها را مى برد) شرابخوارى است و گـناهانى كه جلوى روزى را مى گيرد زناست و گناهانى كه مرگ و نيستى را شتاب مى بخشد , بريدن پيوند خويشاوندى است و گناهانى كه مانع استجابت دعا مى شود و فضا را تيره و تار مى كند , آزردن پدر و مادراست .

ـ امـام سـجـاد(ع ) : گناهانى كه از استجابت دعا جلوگيرى مى كنند عبارتند از : بد نيتى , خبث بـاطن , دورويى با برادران , باور نداشتن به اجابت دعا , به تاخير انداختن نمازهاى واجب تا آن كه وقتشان بگذرد , تقرب نجستن به خداى عزوجل با نيكوكارى و صدقه , بد زبانى و زشتگويى .

ـ گـناهانى كه بارش آسمان را بازمى دارند عبارتند از : قضاوت ظالمانه قاضيان , شهادت دروغ و كتمان شهادت .

گناهان زود كيفر.

 ـ پـيـامـبـر خـدا(ص ) : سه گناه است كه كيفرشان در همين دنيا مى رسد و به آخرت نمى افتد : آزردن پدر و مادر , زورگويى و ستم به مردم و ناسپاسى نسبت به خوبيهاى ديگران .

ـ امام باقر(ع ) : چهار چيز است كه كيفرشان از هر گناهى زودتر به انسان مى رسد : كسى كه تو به او خوبى كنى و او پاداش آن را به بدى دهد , كسى كه تو به او ستم نكنى و او به تو ستم كند , كسى كه در كارى با او پيمان بندى و توبه پيمانت وفادار مانى و او خيانت و پيمان شكنى كند و كسى كه تو با او پيوند برقرار كنى و اوپيوند ببرد.
در كـتـاب امـير المؤمنين (ع ) آمده است : سه گناه است كه صاحب آنها در همين دنيا كيفرش را ببيند : ستم , بريدن پيوند خويشاوندى و سوگند دروغ .

ـ امـام عـلى (ع ) , در يكى از خطبه هاى خود مى فرمايد : پناه مى برم به خدا از گناهانى كه مرگ و نـيـسـتـى را شتاب مى بخشد عبداللّه بن كوا يشكرى برخاست و عرض كرد : اى امير المؤمنين ! آيا گناهانى هم هست كه مرگ راشتاب مى بخشد؟
فرمود : واى بر تو! آرى , قطع رحم .

ـ در پاسخ به اين سؤال كه : كيفر كدام گناه زودتر دامنگير گنهكار مى شود؟
فرمود : ستم كردن به كسى كه ياورى جز خدا ندارد وكوتاهى در شكر نعمت و دراز كردن دست ستم برفقير.
ـ كيفر دست درازى به كسى كه به تو دست درازى نمى كند , از كيفر هر گناه ديگر زودتردامنگير آدمى مى شود.

داروى گناهان .

 ـ پيامبر خدا(ص ) : هر دردى را دارويى است و داروى گناهان استغفاراست .

ـ عـمـاربـن يـاسـر : در شهر كوفه قدم مى زدم كه ديدم امير المؤمنين على (ع ) نشسته و عده اى ازمـردم گـردش را گـرفـتـه انـد و آن حضرت براى اصلاح هر فردى به فراخور حالش نسخه اى تـجـويـزمى كند من عرض كردم : اى امير المؤمنين ! آيا براى گناهان هم دارويى دارى ؟
! فرمود : آرى ,بنشين من دو زانو نشستم تا آن كه مردم پراكنده شدند , پس حضرت رو به من كرد و فرمود :دارويـى را كه برايت مى گويم فراهم كن عرض كردم : بفرما اى امير المؤمنين فرمود : برگ فقر ,ريـشـه صـبـر , هـلـيـلـه كـتـمـان , بليله رضا , غاريقون انديشه , سقمونياى اندوه , آن را با آب پـلـكـهـامـخـلـوط كـن و در ديـگ نـگرانى بجوشان و زير آتش ترس قرارش ده , سپس آن را از صـافـى بـيـخـوابى بگذران و درحالى كه (از آتش عشق و فراق ) مى سوزى بنوش اين است دارو و درمان تو اى دردمند.

پرده پوشى خدا نسبت به گنهكار.

 ـ امـام صـادق (ع ) : خـداى تبارك و تعالى براى بنده مؤمن خود چهل سپر قرار داده است هر گاه گـنـاهـى [بزرگ ]از او سر زند يك سپر كنارمى رود و چون از برادر مؤمن خود عيبى بداند و او را بـدان سـرزنش كند ديگر سپرها كنار روند وبى پرده ماند و بدين سان درآسمان به زبان فرشتگان رسوا شود و در زمين به زبان مردم .

ـ امـام على (ع ) : هيچ بنده اى نيست جز آن كه چهل سپر بر سر او باشد تا آن كه چهل گناه كبيره كند , چون چهل گناه بزرگ از او سر زد آن سپرها از روى سرش كنار روند.
ـ پـيـامـبر خدا(ص ) : مؤمن در پوشش هفتاد و دو پرده است و چون گناهى كند يك پرده دريده شود و اگر توبه كرد خداوند آن پرده را با هفت پرده ديگر به او باز گرداند.
ـ امـام على (ع ) : چه بلند مرتبه است آن خدايى كه در عين قدرتمندى بردبار است ! و چه پستى تو كه با آن همه ضعف بر نافرمانى او گستاخى ! حال آن كه در پناه عفو و پرده پوشى او به سر مى برى و در فـراخـنـاى فضل و نعمت او مى گردى و او فضل خود را از تو دريغ نكرد وپرده اش را (كه بر گـنـاهـانت كشيده ) ندريد , بلكه در نعمتى كه به تو ارزانى داشت , يا گناهى كه ازتو پوشاند , يا بـلايى كه از تو برگرداند , لحظه اى از لطف و فضل او دور نبوده اى حال اگرفرمانش را برى چه مى كند!.

پاك كننده هاى گناهان .

 1 ـ كيفر دنيوى .

ـ امام صادق (ع ) : هر گاه خداوند خوبى بنده اى را بخواهد در همين دنيا كيفرش دهد و چون براى بنده اى بد بخواهد گناهانش را نگه دارد تا در روز قيامت كيفر بيند.
ـ پـيـامـبـر خـدا(ص ) : هـر گـاه مؤمن مرتكب گناهان شود , به سبب آنها گرفتار فقر آيد اگر آن گـنـاهـانـش را پـاك نـكرد به بيمارى مبتلا شود و اگر آن هم گناهانش را نزدود به ترس از تـعقيب قدرت حاكمه گرفتار آيد و اگر اين نيز گناهانش را پاك نكرد هنگام مردن بسختى جان دهـد تـاآن كه سرانجام خدا را بدون گناهى كه به سبب آن بازخواست شود , ديدار كند و دستور داده شود كه او را به بهشت برند.
ـ امام على (ع ) : هريك از شيعيان ما كارى را كه مانهى كرده ايم مرتكب شود , پيش از آن كه بميرد بـه مال يا فرزند و يا به خودش بلايى برسد كه به سبب آن گناهانش پاك شود و خداى عزو جل را بـدون گـنـاه ديدار كند اگر چيزى از گناهانش هنوز باقى مانده باشد در هنگام مردن بسختى جان دهد.
ـ پـيـامـبر خدا(ص ) ـ از قول جبرئيل (ع ) از خداى عز و جل ـ : اى محمد! من ورود به بهشت رابر هـمـه پـيـامبران ممنوع كرده ام تا تو و على و پيروانتان وارد آن شويد مگر آن كس از پيروانتان كه گناه كبيره اى مرتكب شود , در اين صورت او را به بلايى در مالش يا ترس از سلطان گرفتاركنم تـا آن كـه فرشتگان با بشارت و شادمانى استقبالش كنند و من از او در خشم نباشم و اين به سبب گناهى باشد كه از او سرزده است .

ـ امام رضا(ع ) , درباره آيه ((و در آن روز از گناه هيچ جنى و آدميى نپرسند)) فرمود : كسى كه به حـق اعتقاد داشته باشد و گناه كند و بى توبه از دنيا رود در برزخ به سبب آن گناه عذاب بيند و روز قيامت در حالى بيرون آيد كه گناهى ندارد تا از آن بازخواست شود.
ـ پـيامبر خدا(ص ) : زن و مرد مؤمن پيوسته در جان و مال و فرزندش گرفتار بلا مى شود تا آن كه بدون گناه خدا را ديدار كند.
2 ـ بيماريها.
ـ امـام رضـا(ع ) : بـيـمـارى براى مؤمن تطهير و رحمت است و براى كافر عذاب ولعنت ,بيمارى همواره با مؤمن هست تا آن كه گناهانش بكلى پاك شود.
ـ پيامبر خدا(ص ) : بيمارى , گناهان را پاك مى كند.
ـ امام على (ع ) : هرگاه خداوند بنده اى را دردمند كند به اندازه بيماريش گناهان او را مى زدايد.
ـ پيامبر خدا(ص ) : لحظات درد كشيدن ,لحظه هاى گناهان را مى برد.
ـ يك شب تب داشتن كفاره يك سال (گناه ) است .

ـ بيمارى , تن را از گناهان مى پالايد , همچنان كه دم آهنگرى ناخالصى آهن را مى زدايد.
ـ عـلـى بـن الـحـسين (ع ) هر گاه بيمارى را مى ديد كه بهبود يافته است , به او مى فرمود : پاكى ((ازگناهان )) را به تو تبريك مى گويم , عمل (شايسته ) را از نو آغاز كن .

ـ امام على (ع ) , درباره بيمارى كودكان فرمود : كفاره گناهان پدر و مادر آنهاست .

ـ پيامبر خدا(ص ) , در پاسخ به سؤال مردى كه پرسيد : چه چيز گناهان مرا پاك مى كند؟
فرمود : اشك ها, خضوع و بيماريها.
ـ خداى سبحان فرموده است :فرمانبرداران من ميهمان منند و سپاسگزاران من نعمتشان افزوده شـود و يـاد كنندگان من برخوردار از نعمت منند و نافرمانان خود را از رحمتم نوميد نمى كنم , اگـر تـوبـه كـنـنـد مـن حـبيب آنهايم و اگر مرا بخوانند پاسخشان دهم و اگر بيمار شوند من طبيبشان باشم , با رنجها و مصيبتهادرمانشان كنم تا از گناهان و عيبها پاكشان سازم .

3 ـ اندوهها.
ـ پـيـامـبـر خـدا(ص ) : هـر گـاه گناهان مؤمن زياد شود و او را عملى نباشد كه آن گناهان را پاك گرداند , خداوند او را به اندوه مبتلا سازد تا بدان سبب گناهانش را بزدايد.
ـ امام صادق (ع ) : همانا اندوه گناهان مسلمان را مى برد.
ـ امـام رضـا(ع ) : هـيچ يك از شيعيان على نيست كه روز مرتكب بدى يا گناهى شود , مگر آن كه شـب انـدوهـى بـه او رسـد كـه آن بـدى و گـنـاه را فـرو ريـزد , پس , چگونه قلم براى نوشتن گناهان چنين كسى به كار افتد؟
.
ـ پـيـامـبر خدا(ص ) : در ميان گناهان گناهانى هست كه هيچ نماز و روزه اى آنها را نمى پوشاند عـرض شـد : اى رسـول خـدا! پـس چـه چيز آنها را مى پوشاند؟
فرمود : اندوه براى كسب گذران زندگى .

ـ هيچ رنج و درد و اندوه و حتى نگرانى خاطرى به مؤمن نرسد جز اين كه خداوند بدان گناهانش را بزدايد.
ـ لـحـظـات نـگـرانـى و انـدوه , لـحـظـات كـفاره گناهان است , اندوه و نگرانى خاطر پيوسته بامؤمن هست و زمانى رهايش مى كند كه از گناهان پاك شده باشد.
ـ امـام صادق (ع ) : همانا مؤمن خواب هولناك مى بيند و به سبب آن گناهانش بخشوده مى شود و آسيب بدنى مى بيند و بدان سبب گناهانش آمرزيده مى شود.
ـ چـون آيـه ((بـه آرزوهـاى شما نيست هر كس كه مرتكب بدى شود جزايش را ببيند)) نازل شد , مـردى به رسول خدا(ص ) عرض كرد : آيه كمرشكن آمد رسول خدا(ص ) فرمود : چنين نيست , آيا تـو غـمـگـين نمى شوى ؟
آيا بيمار نمى شوى ؟
آيا محنت و اندوه به تو نمى رسد؟
عرض كرد : چرا , فرمود : همينها از جمله كيفرهاست .

4 ـ كارهاى نيك .

قرآن .

((نـمـاز بگزار در آغاز و انجام روز و ساعاتى از شب زيرانيكى ها بدى ها را از ميان مى برد اين يادى است براى يادآوران )).
((ايـن فـرمـان خـداست كه بر شما نازل كرده است و هركه از خدا بترسد , گناهانش را از او مى زدايد و او را مزدى بزرگ مى دهد)).
ـ امـام باقر(ع ) يا امام صادق (ع ) : على (ع )رو به مردم كرد و فرمود : به نظر شما كدام آيه در كتاب خدا اميدوار كننده تر است ؟
يكى گفت :آيه ((همانا خداوند شرك به خود را نمى آمرزد و جز آن را بـراى هـركـس كـه بـخواهد مى آمرزد)), حضرت فرمود : خوب است اما آن آيه نيست مردم سپس ازاظـهارنظربازايستادند حضرت فرمود : اى جماعت مسلمان !چه شدكه سخنى نمى گوييد؟
عرض كـردنـد : بـه خـدا قـسم چيزى براى گفتن نداريم حضرت فرمود: از رسول خدا(ص ) شنيدم كه مـى فـرمـود : امـيـد بخش ترين آيه دركتاب خدا اين آيه است : ((نماز بگزار در آغاز و انجام روز و ساعاتى از شب , زيرا نيكيها بديهارا از ميان مى برد )).
ـ پيامبر خدا(ص ) : هر گاه كار بدى كردى كار خوبى انجام بده آن بدى را پاك مى كند.
ـ امام على (ع ) : خداى تعالى با هر كار نيكى , يك كار بد را مى زدايد خداوند عز و جل فرموده است : ((همانا نيكيها بديها را از ميان مى برد )).
ـ شـمـا را بـه تـقواى خدا سفارش مى كنم به وسيله آن گناهان خود را بشوييد و بيماريهايتان را درمان كنيد.
5 ـ خوشخويى .

ـ امـام صادق (ع ) : همانا خوشخويى گناه را مى گدازد , همچنان كه آفتاب يخ را و بدخويى كردار را تباه مى سازد , همچنان كه سركه عسل را.
ـ پـيامبر خدا(ص ) : چهار چيز است كه هركس داشته باشد , اگر سر تا پا غرق گناه باشد ,خداوند آن گناهان را به حسنه و نيكى تبديل مى كند : راستى , شرم , خوشخويى و سپاسگزارى .

6 ـ فريادرسى ستمديدگان .

ـ امـام عـلـى (ع ) : رسيدن به فرياد ستمديده و زدودن غم اندوهناك از كفاره هاى گناهان بزرگ است .

ـ يارى رساندن ستمديده فريادخواه و شاد كردن غمناك ازكفاره هاى گناهان بزرگ است .

7 ـ استغفار فرشتگان .

ـ امـام صـادق (ع ) : هـمانا خداوند , عزذكره , را فرشتگانى است كه گناهان را از دوش شيعيان ما فـرو مـى ريـزانـنـد هـمـچـنـان كـه بـادبـرگ درخـتان را كه در آستانه ريزش است فرومى ريزاند وايـن سـخن خداى عزوجل است آن جاكه مى فرمايد:((به ستايش پروردگارشان تسبيح مى گويند و براى مؤمنان آمرزش مى خواهند)) به خدا سوگند كه مقصود (از مؤمنان ) كسى جز شما نيست .

8 ـ سجده زياد.
ـ امـام صـادق (ع ) : مردى خدمت پيامبر خدا(ص ) آمد و عرض كرد : اى رسول خدا! گناهانم زياد شده و اعمالم سست و اندك گشته است رسول خدا(ص ) فرمود : زياد سجده كن , زيرا ,همچنان كه باد برگ درختان را فرو مى ريزاند , سجده گناهان را مى ريزاند.
9 ـ حج و عمره .

ـ پيامبر خدا(ص ) : اين عمره تا آن عمره كفاره گناهانى است كه در فاصله آن دو صورت گيرد و ثواب حج پذيرفته بهشت است و گناهانى هست كه جز در عرفات آمرزيده نمى شود.
ـ امـام على (ع ) : بهترين وسيله تقرب به خدا و حج و عمره خانه خداست اين دو فقر رامى زدايند و گناهان را مى شويند.
10 ـ آغاز كردن و پايان بردن نامه عمل به نيكى .

ـ امام سجاد(ع ) : همانا فرشته گماشته بر بنده در نامه اعمال او مى نويسد , پس , آغاز و انجام آن را خير و خوبى به فرشته املا كنيد كه ميان آن دو بر شما بخشوده مى شود.
11 ـ صلوات فرستادن بر محمد و آل او.
ـ امام رضا(ع ) : هر كه نمى تواند كارى كند كه به سبب آن گناهانش زدوده شود بر محمد و آل او بسيار درود فرستد , زيرا كه آن گناهان را ريشه كن مى كند.
12 ـ مرگ .

ـ پيامبر خدا(ص ) : مرگ , كفاره گناهان مؤمنان است .

عوامل مصونيت از گناه .

 ـ امـام عـلى (ع ) : سه چيز است كه هر كس آنها را رعايت كند از گزند شيطان رجيم و از هربلايى درامـان خـواهـد بود : خلوت نكردن بازن بيگانه كه هيچ حقى نسبت بدو ندارد , نرفتن به درگاه سلطان و يارى نكردن بدعتگذار در بدعتش .

ـ امـام صادق (ع ) : همانا صله رحم و نيكوكارى كار حسابرسى را آسان مى كند و از گناهان مصون مى دارد.
ـ امام على (ع ) : اگر خداوند سبحان به طاعت خود ترغيب هم نمى كرد هر آينه اميد به رحمت او , طـاعـتـش را واجب و لازم مى آورد و اگر خداى سبحان از حرام هاى خود باز نمى داشت , هرآينه اجتناب از آنها برخردمند واجب بود.
ـ به سر آمدن خوشى ها و بر جاى ماندن پيامدهاى آنها را همواره به ياد آوريد.

عوامل فرو رفتن در گناهان .

 ـ امام على (ع ) : آزمندى و تكبر و حسادت , انگيزه هاى فرو رفتن در گناهان است .

ـ در هـنـگام گذر بر كشتگان خوارج در روز نهروان , فرمود : اى تيره بختان ! آن كس كه فريبتان داد بـه شـمـا زيان رساند عرض شد : اى امير المؤمنين ! چه كسى فريب شان داد؟
فرمود :شيطان گمراه كننده و نفسهاى فرمان دهنده به بدى آنان را به آرزوهاى خام فريب داد و ميدان نافرمانى و گناه را براى آنان گسترد و نويد پيروزيشان داد و سپس در آتش فرو فكندشان .

گناه (متفرقه ).

 ـ پـيـامـبـر خـدا(ص ) : هر كه از كارى حرام روى گرداند خداوند به جاى آن عبادتى شاد كننده عطايش فرمايد.
ـ امـام عـلـى (ع ) : گـناهى كه پس ازارتكاب آن فرصت گزاردن دو ركعت نماز و طلب عافيت و آمرزش از خدا را بيابم , مراغمگين نسازد.
ـ امـام صـادق (ع ) : امـير المؤمنين (ع ) مى فرمود : تو كه كارهاى رسوا كننده كرده اى نيشت رابه خنده باز مكن و كسى كه مرتكب گناهان شده , نبايد خود را از غافلگير شدن (توسط عذاب خدا) ايمن داند.

رياست .

نكوهش رياست .

 ـ امام على (ع ) : رياست (مايه ) نابودى است .

ـ امام صادق (ع ) : دم باش و سر مباش .

ـ امام باقر(ع ) : در پى سر بودن مباش ,كه دم مى شوى .

ـ امام صادق (ع ) ـ از مناجاتهاى خداى تعالى با موسى (ع ) ـ : به حال كسى كه مردم از اوخشنودند غـبطه مخور تا آن كه بدانى خدا هم از او خشنود است و به حال كسى كه مردم فرمانش را مى برند نيز غبطه مخور , زيرا طاعت و پيروى بناحق مردم از او , باعث هلاكت او و پيروانش باشد.
ـ در زبور آمده است : رياست ,رياست پادشاهى نيست , بلكه رياست (حقيقى ) رياست آخرت است .

خطر رياست طلبى براى دين .

 قرآن .

((آن سـراى آخرت را از آن كسانى ساخته ايم كه در اين جهان نه خواهان برترى جويى هستند و نه خواهان فساد و سرانجام نيك از آن پرهيزگاران است )).
ـ امـام رضـا(ع ) ـ پـس از آن كه نام مردى را برد و گفت : او رياست طلب است ـ فرمود : اگر دو گـرگ درنده به يك رمه بى شبان حمله كنندخسارتى كه مى زنند كمتر است از خسارتى كه جاه طلبى به دين مسلمان وارد مى كند ((14)) .

ـ امـام بـاقر(ع ) : مال دوستى و جاه طلبى به دين مؤمن زودتر خسارت مى زند تا حمله دو گرگ درنده به يك رمه بى شبان كه يكى ازجلورمه حمله آورد و ديگرى از آخر آن .

بر حذر داشتن از رياست دوستى .

 ـ امام صادق (ع ) : همانا بدترين شماكسى است كه دوست دارد پشت سرش راه روند , چنين كسى ناچار دروغپرداز يا سست انديش باشد.
ـ پـيـامـبـرخدا(ص ): نخستين بارخداى تعالى به شش خصلت نافرمانى شد : دنيا دوستى , رياست طلبى , شكم پرستى , زن بارگى , علاقه مفرط به خواب , و آسايش طلبى .

ـ امام على (ع ) : آفت دانشمندان رياست طلبى است .

ـ پيامبر خدا(ص ) : هر كس دوست داشته باشد كه مردم در برابرش به تعظيم بايستند ,جايگاهش در دوزخ است .

ـ امام صادق (ع ) : حب مقام و شهرت در دل ترسان بيمناك (از خدا) نباشد.

نابودى رياست طلب .

 ـ امام صادق (ع ) : از اين سران رياست پيشه بپرهيزيد , زيرا به خدا سوگند كه كفشها در پى مردى به صدا در نيايد مگر آن كه او هلاك شود و ديگران (پيروانش ) را نيز به هلاكت اندازد.
ـ هر كه جوياى رياست باشد , نابود شود.
ـ هركه رياست خواهد هلاك شود.

رياست طلبى نكوهيده كدام است ؟
.

 ـ امام صادق (ع ) : به سفيان بن خالدفرمود : اى سفيان ! از رياست بپرهيز , زيرا هركه جوياى رياست شد هلاك گشت عرض كردم :فدايت شوم ! پس همه ما هلاك شديم , زيرا هيچ يك از ما نيست جز آن كـه دوست دارد اسمش برده شود و مردم به اوروى آورند و از او استفاده كنند حضرت فرمود : درسـت متوجه نشدى , بلكه رياست طلبى به اين معناست كه بى دليل مردى را علم كنى و هرچه مى گويد تصديق نمايى و مردم را به عقيده اوفرا خوانى .

ـ بـه ابـوحـمزه ثمالى فرمود : از رياست بپرهيز و از راه افتادن پشت سر شخصيتها خود دارى كن عـرض كـردم : فدايت شوم , (مذموم بودن ) رياست را دانستم اما دو سوم آنچه (از اخبار واحاديث شـمـا) در دسـت دارم از هـمـين راه افتادن دنبال رجال و شخصيتهاست حضرت فرمود :درست مـتـوجـه نـشدى بلكه مقصود اين است كه مبادا كسى را بدون دليل علم كنى و هرچه مى گويد تصديق نمايى .

ـ هر كه به ناحق جوياى رياست شوداز اطاعت به حق مردم نسبت به خود محروم گردد.

آفت رياست .

 ـ امام على (ع ) : آفت رياست فخر فروشى است .

ـ امام صادق (ع ) : كسى كه مردم را به اندك گناهى كيفر دهد نبايد به سرورى چشم بدوزد.
ـ شـمـا را از پنج واقعيت آگاه مى سازم : بخيل را آسايش و حسود را خوشى و شاهان راوفادارى و دروغگو را مردانگى و نادان را سرورى نباشد.

ابزار رياست .

 ـ امام على (ع ) : سعه صدر (بردبارى ) ابزار رياست است .

ـ بخشنده سرورى كند و ثروتمند رياست .

ـ هـركـه دوست دارد در دنيا و آخرت رفيع و بلند مرتبه باشد , بايد بلند مرتبگى را در دنيادشمن دارد.
ـ امام صادق (ع ) : رياست را جستم , و آن را در خير خواهى براى بندگان خدا يافتم .

ـ امام على (ع ) : هركه نيكى كند , سزاوار رياست است .

ـ نيك نامى دژ قدرت است .

رؤيا.

نويد رؤيا.

 قرآن .

((بشارت است ايشان را در دنيا و آخرت سخن خدادگرگون نمى شود اين است كاميابى بزرگ )).
((آن گاه كه يوسف به پدر خود گفت : اى پدر! من در خواب يازده ستاره و خورشيد و ماه ديدم , ديدم كه برايم سجده مى كنند)).
((كسى از مردم مصر كه او را خريده بود به زنش گفت :تا در اين جاست گراميش بدار , شايد به مـا سـودى بـرساند , يا او را به فرزندى بپذيرم و بدين سان يوسف را در زمين مكانت داديم تا به او تعبير خواب آموزيم وخدا بر كار خويش چيره است , ولى بيشتر مردم نمى دانند)).
ـ پيامبر خدا(ص ) , درباره آيه ((بشارت است ايشان را )) فرمود : آن بشارت , خواب خوبى است كه مؤمن مى بيند و به وسيله آن در دنيايش نويد داده مى شود.
ـ نيز درباره همين آيه فرمود : آن بشارت رؤياى راستى است كه مؤمن مى بيند يا كسى ديگر برايش مى بيند.
ـ در پـاسـخ بـه پـرسش جابر از آيه ((بشارت است آنان را )) فرمود : تاكنون كسى درباره آن از من نپرسيده است آن بشارت (در دنيا) رؤياى راستى است كه مسلمان مى بيند يا برايش ديده مى شود و در آخرت بهشت باشد.
ـ از نـبـوت فـقـط نويد دهنده ها باقى مانده است پرسيدند : نويد دهنده ها چيست ؟
فرمود : رؤياى راست .

ـ امـام رضـا(ع ) : رسول خدا(ص ) صبح كه مى شد به اصحابش مى فرمود : آيا كسى نويد دهنده اى دارد؟
منظور آن حضرت رؤيا بود.
ـ امام على (ع ) : رؤياى راست يكى از دو نويد است .

رؤيا و نبوت .

 ـ پيامبر خدا(ص ) : رؤياى راست ,نويدى براى مؤمن و يكى از چهل و شش جز نبوت است .

ـ رؤياى راست , نويدى است ازجانب خداوند و يكى از اجزاى نبوت مى باشد.
ـ رؤياى راست , يكى از هفتاد جز نبوت است .

ـ امام صادق (ع ) : همانا رؤياى مؤمن , يكى از هفتاد جز نبوت است .

ـ راى و رؤياى مؤمن در آخر الزمان , جزئى از هفتاد جز نبوت است .

كثرت رؤياى پيامبر(ص ).

 ـ پيامبر خدا زياد خواب مى ديد و هيچ خوابى نمى ديد مگر آن كه مانند سپيده صبح آشكارمى شد.
ـ مـحـمـد بـن كـعـب و عايشه : نخستين باركه بر رسول خد(ص ) وحى شد رؤياى صادق بود آن حضرت خواب مى ديد و خوابش چون سپيده صبح آشكار مى شد (و تحقق مى يافت ).

اقسام رؤيا.

 ـ امام صادق (ع ) : رؤيا سه گونه است :نويدى از جانب خدا به مؤمن , ترسى كه شيطان مى افكند و خوابهاى آشفته .

ـ پيامبر خدا(ص ) : رؤيا سه گونه است : بشارتى از جانب خدا , غمى كه شيطان به وجودمى آورد , و گفتگوهاى درونى انسان با خويش كه آنها را در خواب مى بيند.
ـ رؤيـا سـه گونه است : رؤياهاى ترسناك شيطانى كه شيطان براى غمگين كردن آدمى به وجود مـى آورد , گـفتگوهاى درونى انسان با خويش كه در خواب مى بيند و رؤياهايى كه يكى ازچهل و شش جز نبوت است .

ـ رؤيا سه گونه است : نويدى از جانب خدا , حديث نفس (ذهنيات انسان ) و ترسى كه شيطان پديد مى آورد.

منشا رؤيا.

 ـ ابو بصير از امام صادق (ع ) پرسيد : آيا خواب راست و دروغ هر دو يك منشا دارد؟
حضرت فرمود : درسـت اسـت , (با اين تفاوت كه ) رؤياى دروغ و خلاف واقع را انسان در آغاز شب كه هنگام تسلط (شـيـاطـين ) رانده شده ونابكار است مى بيند اين گونه رؤياها تخيلات آدمى است و دروغ و غير واقـعـى و بـى فـايـده مى باشند اما رؤياى صادق را بعد از گذشت دو سوم شب كه فرشتگان فرود مـى آيند و آن پيش از سحر است مى بيند اين گونه رؤياها راستند و به خواست خدا تحقق مى يابند مـگـر آن كـه بـيـنـنـده خـواب جنب يا ناپاك خوابيده باشد و خداى عزوجل را چنان كه شايد ياد نكرده باشد , در اين صورت , رؤيا با تاخير و درنگ تحقق مى يابد.
ـ امام على (ع ) : خداى تعالى روح رابيافريد و براى آن سلطان و فرمانروايى قرار داد كه همانا نفس اسـت پـس , هـرگـاه بـنده بخوابد ,روح از بدنش خارج شود و فرمانرواى آن بماند در اين هنگام فـوجى از فرشتگان و فوجى ازجنيان بر او مى گذرد پس اگر از رؤياهاى صادق باشد از فرشتگان مايه مى گيرد, و اگر ازخوابهاى دروغين باشد از جنيان سرچشمه مى گيرد.
ـ امـام بـاقـر(ع ) : هـر گـاه بـنـدگـان بـخـوابند , ارواحشان به آسمان پرمى كشد آنچه روح در آسمان ببيند حقيقى است و هرچه در فضا ببيند رؤياهاى آشفته است .

ـ در خبر رهسپار شدن حسين (ع ) به سوى كربلا آمده است : آن حضرت به راه خود ادامه داد تا آن كـه در عذيب فرود آمد در آن جا خواب نيمروزى كرد و سپس گريان از خواب بيدارشد فرزندش عـرض كـرد : پـدر جـان ! چـرا گريه مى كنى ؟
فرمود : پسرم ! اين ساعتى است كه خواب آن دروغ نـيـست در خواب كسى بر من آشكار شد و گفت : شما در رفتن شتاب مى كنيدو مرگ شما را به سوى بهشت مى برد.

تعبير و بازگو كردن خواب .

 ـ پيامبر خدا(ص ) : هر گاه يكى از شماخواب خوبى ديد آن را تعبير كند و براى ديگران بازگو كند و اگر خواب بدى ديد آن را تعبيرنكند و به كسى هم نگويد.
ـ خـواب تازمانى كه تعبير نشود چون پرنده روى سر خواب بيننده در پرواز است و همين كه تعبير شد فرود مى آيد خواب خود را جز براى دوست و كسى كه اهل فكر و نظر است بازگونكنيد.
ـ رؤيا را جز براى مؤمنى كه از حسادت و تجاوز مبراست نبايد بازگو كرد.
ـ رؤيا را جز براى شخص عالم يا خيرخواه نبايد بازگو كرد.

رفتار شايسته در هنگام ديدن .

خوابهاى ناخوشايند.

 ـ امام صادق (ع ) : هر گاه كسى خواب ناخوشايندى ديد از پهلويى كه خوابيده به پهلوى ديگر خود برگردد و بگويد : ((همانا نجواكردن كار شيطان است تا بدان وسيله مؤمنان را اندوهگين سازد و تـا خـدا نـخواهد , هيچ زيانى به آنان نرساند)) سپس بگويد : از شر خوابى كه ديدم و از شر شيطان رجـيم به همان پناه مى برم كه فرشتگان مقرب خدا و پيامبران مرسل او و بندگان نيكوكارش بدو پناه بردند.

رؤيا (متفرقه ).

 ـ پيامبر خدا(ص ) : كسى از شما براى اين كه خواب نمى بيند غمگين نباشد , زيرا هر گاه كسى در دانش راسخ شد خواب ديدن از اوبرداشته مى شود.
ـ امـام صـادق (ع ) : هـر گـاه بنده آهنگ معصيت خداى عزوجل كند و خداوند خير او را بخواهد, خوابى وحشتناك به او نشان دهد كه بدان سبب از آن گناه باز ايستد.
ـ پـيـامـبـر خـدا(ص ) : هـر گـاه زمـان نـزديك شود ((15)) رؤياى مؤمن دروغ از كار در نيايد و خواب مؤمنى راست تر است كه راستگوتر باشد.
ـ رؤيا (خوابهاى خوب و خوش ) از جانب خداوند است و خوابهاى آشفته از جانب شيطان .

ـ امام عسكرى (ع ) : كسى كه زياد بخوابد خوابهاى آشفته مى بيند.
ـ امام صادق (ع ) : دين خداى تبارك و تعالى ارجمندتر از آن است كه در خواب ديده شود.
ـ پـيـامبر خدا(ص ) : بهترين افراد شما خردمندانند عرض شد : اى رسول خدا! خردمندان كيانند؟
فرمود : كسانى كه خوابهاى راست مى بينند.

رياكارى .

نكوهش رياكارى .

 قرآن .

((همانند آن كسان مباشيد كه سرمست غرور و رياكارانه از ديار خويش بيرون آمدند و ديگران را از راه خدا بازداشتند و خدا به هر كارى كه مى كنند احاطه دارد)).
ـ امام باقر(ع ) : هر كه (كفه ) ظاهرش سنگينتر از باطنش باشد ترازوى (اعمال ) او سبك است .

ـ امام على (ع ) : چه زشت است كه آدمى باطنى بيمار و ظاهرى زيبا داشته باشد!.
ـ رياكار , ظاهرش زيبا و باطنش بيمار است .


جلد 4 - بخش 12

ـ پيامبر خدا(ص ) : اى اباذر! از خدا بترس و در حالى كه دلى تبهكار دارى , براى جلب احترام مردم نزد آنان خود را خدا ترس وانمود مكن .

ـ امـام على (ع ) : خداوندا! به تو پناه مى برم از اين كه ظاهرم در نگاه مردم نيكو باشد و باطنم كه بر تـو آشـكار است زشت و خود را رياكارانه نزد مردم بيارايم به چيزى كه تو بهتر از من بدان دانايى , پـس ظاهر نكويم را براى مردم آشكار دارم و بدى كردارم را نزد تو آورم و بدين سان به بندگان تو نزديك شوم و از خشنودى تو به دور مانم .

ـ پيامبر خدا(ص ) : اى پسر مسعود! مبادا در برابر مردم , خداترس و فروتن جلوه كنى , درحالى كه ميان خود و پروردگارت بر نافرمانى ها و گناهان پاى فشارى , خداى تعالى مى فرمايد :((خداوند نگاههاى دزدانه و آنچه را سينه ها پنهان مى دارند مى داند)).

بر حذر داشتن از رياكارى .

ـ امـام باقر(ع ) : اى كسانى كه ظاهرى آراسته و خوشايند داريد و چون شترانى تشنه گرد آب زانو زده ايد! چه شده است كه ظاهر شما را آباد و دلهايتان را ويران مى بينم , هان ! به خدا سوگنداگر آنـچـه را ديـدار خـواهـيـد كـرد و بـه سـويـش رهـسپار هستيد مى ديديد , هر آينه مى گفتيد : ((كاش برگردانده مى شديم و آيات پروردگار خود را دروغ نمى شمرديم و از مؤمنان بوديم )).
ـ پـيامبر خدا(ص ) : واى بر كسانى كه دين را وسيله كسب دنيا مى كنند و با زبان نرم خود دربرابر مـردم بـه لـباس ميش در مى آيند , گفتارشان از عسل شيرين تر است و دلهايشان دل گرگ است خداى تعالى مى فرمايد : آيا به (رحمت ) من مغرور مى شوند؟
!.
ـ امـام عـلـى (ع ) : و برخى از مردم با كار آخرت دنيا را مى طلبند و با كار دنيا آخرت رانمى جويند خود را با وقار نشان مى دهند و با گامهاى نزديك به هم (و سنگين ) راه مى روند ,دامن جامه خود را بالا مى زنند و خود را امين مردم وانمود مى كنند پرده پوشى خدا را وسيله گناه قرار مى دهند.
ـ پـيامبر خدا(ص ) : مبغوضترين بنده نزد خداوند كسى است كه جامگانش بهتر از كردارش باشد , جامه اش جامه پيامبران باشدوكردارش كردار جباران وگردنكشان .

ـ سـخـت ترين عذاب را در روز قيامت كسى دارد كه به مردم نشان دهد آدم خوبى است , اماهيچ خوبى در وجود او نباشد.

عمل رياكار(به درگاه خدا) بالا نمى رود.

 ـ پـيامبر خدا(ص ) : فرشته با خوشحالى عمل بنده را بالا مى برد و چون كارهاى نيكش را بالابرد , خداى عزوجل مى فرمايد : آنهارا در سجين ((16)) گذاريد , اين كارها براى من انجام نشده است .

ـ فـرشـتگان نگهبان ( اعمال ) باخوشحالى عمل بنده را بالا مى برند حجابها را يكى پس از ديگرى طـى مـى كـنـنـد تـا آن كـه دربرابر خداى سبحان مى ايستند و مى گويند عملى صالح و دعايى آورده اند خداى تعالى مى فرمايد : شما نگهبانان عمل بنده من هستيد و من ناظر درون اويم او اين عمل را براى من انجام نداده است , لعنت من بر او باد.

هر كس كارى را براى غير خدا كند.

خداوند او را به همو واگذارد.

 ـ امام صادق (ع ) : از رياكارى بپرهيز ,زيرا هر كه براى غير خدا كارى كند , خدا او را به همان كسى كه برايش كار كرده است واگذارد.
ـ پـيامبر خدا(ص ) : روز قيامت به رياكارندا مى شود : اى نابكار ! اى فريبكار ! اى رياكار ! عملت بر باد شد و مزدت از بين رفت , برو ومزد خود را از همان بگير كه به خاطر او كار مى كردى .

ـ امـام صـادق (ع ) : بـنـده را چه زيان كه هرگاه خدا او را بشناسد , مردم نشناسندش هر كه براى چشم مردم كار كند پاداشش به عهده مردم است و هر كه براى خدا كار كند پاداشش با خداست هر گونه ريايى شرك است .

ـ پيامبر خدا (ص ) : خداى سبحان مى فرمايد : همانا من بى نيازترين شريكم پس , هر كه كارى بكند و كسى جز مرا در آن شريك گرداند من از آن كار بيزارم و از آن كسى باشد كه او راشريك من قرار داده است .

عمل ريا كار پذيرفته نشود.

 ـ پيامبر خدا(ص ) : خداوند عملى را كه درآن به وزن ذره اى ريا باشد نمى پذيرد.
اى پـسر مسعود! اگر كار خوبى كردى و در آن نيتى جز خدا داشتى اميد پاداش از خداوند نداشته باش , زيرا مى فرمايد : ((در روزقيامت ما براى آنان منزلتى قائل نيستيم )).
امـام صـادق (ع ) : خـداى عـزوجـل فرموده است : من بهترين شريك هستم هر كسى در كارى كه مى كند شريكى براى من قرار دهد آن كار را نپذيرم جز عملى كه خالص براى من باشد.
ـ خداى عزوجل فرموده است : هر كه براى من و غير من كار كند آن كار براى كسى باشد كه از بهر او انجام داده است .

راه نجات .

 ـ مـردى از رسول خدا (ص ) پرسيد : اى رسول خدا , نجات در چيست ؟
حضرت فرمود : دراين كه بنده طاعت خدا را به خاطر مردم انجام ندهد.
ـ امـام بـاقـر(ع ) : از پـيامبر خدا سؤال شدكه فردا(ى قيامت ) نجات در چيست ؟
رسول خدا(ص ) فـرمـود : راه نـجات فقط اين است كه باخدا از در نيرنگ در نياييد كه در اين صورت با شما از در خدعه در آيد , زيرا هر كه بخواهدخدا را گول زند خداوند نيز با او خدعه كند و ايمانش را بگيرد او اگـر فـهـم داشـتـه بـاشد در حقيقت خود را گول زده است عرض شد : چگونه با خداوند خدعه مى كند؟
فرمود : به فرمان خدا عمل كند , اما نيتش غير خدا باشد.

ريا و شرك (1).

 قرآن .

((هـر كـه بـه ديـدار پـروردگـارش اميد بسته است بايد كارى شايسته كند و هيچكس را شريك پروردگارش قرار ندهد)).
ـ امـام صادق (ع ) : درباره آيه ((هركه اميد ديدار پروردگارش را دارد )) , فرمود : آدمى كارثوابى مـى كـنـد امـا خـدا را در نـظر ندارد , بلكه ستايش مردم در نظر اوست و مشتاق است كه آن رابه گوش مردم برساند چنين كسى در پرستش پروردگار خود شرك آورده است .

ـ مردى خدمت رسول خدا (ص ) آمد و عرض كرد : من صدقه مى دهم و صله رحم به جامى آورم و ايـن كارها را جز به خاطر خدا انجام نمى دهم و مردم از كارهاى من ياد مى كنند و به خاطر آنها از من تعريف و تمجيد مى شود و اين كار مرا شادمان مى سازد و از آن خوشم مى آيد رسول خدا سكوت كرد و چيزى نگفت پس اين آيه نازل شد :((هر كه به ديدار پروردگارش اميد بسته است )).
ـ امـام بـاقـر(ع ) : از رسـول خدا (ص ) درباره آيه ((پس هر كه اميد ديدار پروردگارش را دارد )) سـؤال شـد , حـضـرت فـرمـود : هر كه براى چشم مردم نماز گزارد مشرك است و هر كه يكى از فرمان هاى خدا را براى خودنمايى به مردم به جاى آورد مشرك است .

ـ امام صادق (ع ) : نيز در تفسير همين آيه , فرمود : اين شرك , شرك رياست .

ـ در پـاسـخ بـه سـؤال علا بن فضيل از تفسير اين آيه ((پس هر كه اميد )) فرمود : هر كه به خاطر تـعـريف مردم نماز خواند يا روزه گيرد يا بنده آزاد كند يا حج رود , در كار خود شرك آورده است گر چه مشركى آمرزيده است .

ريا و شرك (2).

 ـ امام على (ع ) : بدانيد كه اندكى ريا ,شرك است .

ـ شـداد بـن اوس , رسول خدا (ص ) را درحال گريه ديد علت را جويا شد حضرت فرمود : از ترس شـرك , نسبت به امتم نگرانم نه اين كه آنان بت و خورشيد و ماه را بپرستند بلكه اعمال خود را ريا كارانه انجام دهند.
ـ پيامبر خدا(ص ) : بيشترين نگرانى من براى شما شرك كوچك است عرض كردند: اى رسول خدا ! شرك كوچك چيست ؟
فرمود :ريا.
ـ امام صادق (ع ) : هر گونه ريايى شرك است هر كه به خاطر مردم كار كند پاداشش به عهده مردم باشد.

فرجام بد رياكاران .

 ـ پـيـامـبـر خـدا(ص ) : همانا دوزخ و دوزخيان از دست رياكاران فرياد بر مى آورند عرض شد : اى رسـول خـدا! آتـش چـگـونه فريادبرمى آورد؟
فرمود : از گرماى آتشى كه (رياكاران ) با آن عذاب مى شوند.
ـ هـر كـه بـراى شـهـرت طلبى و به دست آوردن چيزى قرآن بخواند در روز قيامت با چهره اى از اسـتخوان بدون گوشت خداى عزوجل را ديدار كند و قرآن همواره در پس گردنش زند تا آن كه به دوزخش در آورد و با ديگردوزخيان در آن سقوط كند.
ـ روايـت شـده اسـت كـه خـداى عـزوجل دستور مى دهد افرادى را به آتش افكنند , پس به مالك (دوزخ ) فرمايد : به آتش بگو پاهاى آنها را نسوزاند , زيرا با آنها به مساجد مى رفتند ودستهايشان را نـسـوزانـد ,زيرا آنها را براى دعا به سوى من بالا مى آوردند مالك گويد : اى تيره بختان ! پس چه گـنـاهى كرده بوديد؟
گويند : ما براى غير خدا كار مى كرديم , بنابر اين به ما گفته شد : پاداش خود را ازهمانان بگيريد كه برايشان كار مى كرديد.

حسابرسى رياكار.

 ـ امـام صادق (ع ) : در روز رستاخيز بنده اى را كه نماز خوانده , مى آورند او مى گويد :پروردگارا! مـن بـراى رضـاى تو نماز خواندم , اما به او گفته شود : نه , بلكه براى آن نماز خواندى كه گفته شود چه نماز خوبى مى خواند اورا به دوزخ بريد.
ـ پـيـامـبـر خدا(ص ) : نخستين كسى كه درروز قيامت فرا خوانده مى شود مردى است كه [آيات ] قـرآن را در سـيـنـه خود گرد آورده ومردى كه در راه خدا كشته شده است و مرد ثروتمند پس خداى عزوجل به قارى قرآن فرمايد :آيا آنچه را بر فرستاده خود نازل كردم به تو نياموختم ؟
عرض كـنـد : چـرا , اى پـروردگـار من فرمايد : با آنچه آموختى چه كردى ؟
عرض كند: پروردگارا! در نـيـمه هاى شب و اوقات روز آن را تلاوت مى كردم پس خداوند فرمايد : دروغ مى گويى فرشتگان نـيـز گويند : دروغ مى گويى خداى تعالى فرمايد : هدف تو اين بود كه گفته شود : فلانى قارى قرآن است و اين هم گفته شد.
ـ در روز رستاخيز نخستين كسى كه محاكمه مى شود مردى است كه به شهادت رسيده است اورا مـى آورنـد و خـداونـد او را از نـعـمـتهايى كه عطايش كرده بود آگاه مى كند و او آگاه مى شود سـپـس مـى فـرمـايـد : بـا ايـن نـعـمـتـهـا چـه كـردى ؟
عـرض مـى كـنـد : در راه ـو دـنروآى ـم تـوجـنـگـيـدم تابه شهادت رسيدم خداوندمى فرمايد: دروغ مى گويى بلكه جنگيدى تا گفته شود چه دلير است و اين هم گفته شد سپس دستور مى دهد او را در حالى كه به رو افتاده است بكشند تادر آتش افكنده مى شود.

نشانه هاى رياكار.

 ـ پيامبر خدا(ص ) : رياكار را چهار نشانه است : در حضور ديگران خود را بر طاعت خدا حريص نشان مـى دهـد , در تنهايى سستى وتنبلى مى ورزد , در هر كارى شيفته ستايش است و در ظاهرسازى مى كوشد.
ـ امـام على (ع ) : رياكار چهار نشانه دارد :در تنهايى تنبل است , در ميان مردم كوشا و فعال است , اگر در كارى از او ستايش كنند , آن رابيشتر انجام مى دهد و اگر ستايش نكنند كم انجام مى دهد .

ـ رياكار را سه نشانه است : وقتى چشمش به مردم مى افتد كوشا مى شود , وقتى تنهاست سستى و تنبلى مى ورزد و دوست دارد كه در هر كارى ستايش شود.
ـ امـام صـادق (ع ) : لـقـمان به فرزندش گفت :رياكار سه علامت دارد : وقتى تنهاست تنبل است , وقتى مردم نزدش هستند كوشاست و هركارى را براى ستايش (مردم از خود) انجام مى دهد.

بحثى پيرامون ريا.

 ـ زراره از امـام بـاقـر (ع ) دربـاره شـخصى كه كار خوبى انجام مى دهد و انسانى او را مى بيند و او خـوشحال مى شود , پرسيد حضرت فرمود :اشكالى ندارد ـ همه دوست دارند كار نيكشان در ميان مردم نمايان شود به شرط اين كه آن كارخوب را به اين منظور انجام نداده باشد.
ـ مردى خدمت پيامبر خدا (ص ) آمد و عرض كرد : من صدقه مى دهم و صله رحم به جامى آورم و اين كارها را جز براى خدا نمى كنم اما مردم به سبب اين اعمال مرا مى ستايند و من خوشم مى آيد و خـوشـحـال مى شوم رسول خدا(ص ) سكوت كرد و چيزى نفرمود , پس اين آيه نازل شد : ((هركه امـيـد ديـدار پـروردگـارش را دارد بايد كار شايسته كند و در عبادت پروردگارش هيچ كس را شريك نكند)).
ـ به رسول خدا (ص ) عرض شد : كسى كار خوبى انجام مى دهد و مردم اور ا به سبب آن مى ستايند حضرت فرمود : اين نويد زود رس مؤمن است , يعنى نويدى كه زودتر در دنيا بدو دهند و نويد ديگر ايـن سخن خداى سبحان است كه : ((در آن روز بشارتتان به بهشتهايى است كه در آن نهرها روان است )).
ـ عـبـيـد از امـام صـادق (ع ) پرسيد : كسى نمازش را با قرائت و نيكو به جا مى آورد به اميد آن كه بيننده را به اين كار (نماز درست و با قرائت ) بكشاند؟
حضرت فرمود : اين كار ريا نيست .

وسوسه ريا داشتن .

 ـ پـيامبر خدا(ص ) : هرگاه يكى از شما مشغول نماز بود و شيطان به سراغش آمد و گفت : تو ريا مـى كـنى , تا جايى كه مى تواند نمازش راطول دهد به شرط آن كه وقت فريضه فوت نشود و اگر مـشغول كارى آخرتى بود , تا جايى كه مى تواند آن را به درازا كشاند و اگر سر گرم كارى دنيوى بود آن را رها كند.
ـ امام على (ع ) : عرض كرديم اى رسول خدا! كسى از ما با زبان روزه مشغول خواندن نمازمى شود وشـيـطـان به سراغش مى آيد و مى گويد : تو رياكارى رسول خدا(ص ) فرمود : آن كس در چنين حالتى بگويد : خدايا به تو پناه مى برم كه دانسته چيزى را شريك تو قرار دهم و اگرندانسته چنين كنم از تو آمرزش مى خواهم .

ياد كردن كارهاى نيك و ريا.

 ـ امـام بـاقـر(ع ) : نگهدارى عمل از خودعمل دشوارتر است راوى عرض كرد : منظور از نگهدارى عمل چيست ؟
حضرت فرمود :آدمى براى خداى يگانه بى انباز بخشش و انفاقى مى كند و اين عمل پنهانى برايش نوشته مى شود اما سپس كارش را به زبان مى آورد كه در نتيجه آن , ثواب نهانى (كه بـيشتر است ) پاك مى شود و برايش آشكار مى نويسند , بار ديگر آن را به زبان مى آورد كه در اين بار عملش پاك مى شود و ريا نوشته مى گردد.
ـ امام صادق (ع ) : هر كه در نهان كارنيك انجام دهد , برايش نهانى نوشته مى شود و چون آن را به زبـان آورد , آن عمل نهانى پاك مى شود و عملى آشكار نوشته مى گردد و اگر براى دومين بار به زبان آورد عمل آشكار هم پاك مى شود وبرايش ريا مى نويسند.

عظمت عبادت پنهانى .

 ـ پيامبر خدا(ص ) : آن عبادت اجرش بزرگتر است كه مخفيانه تر باشد.
ـ امام رضا(ع ) : كار نيك پنهانى با هفتاد كار نيك برابرى مى كند.
ـ امـام عـلـى (ع ) : مـخـفـى داشـتن عمل و شكيبايى در برابر ناملايمات و نهان داشتن مصيبتها وگرفتاريها از گنجهاى نيكوكارى است .

ـ امـام صـادق (ع ) : در روز رسـتـاخـيـز , رضـوان نـگـهـبـان بـهـشت گروهى را مى بيند كه از برابرش نگذشته بودند به آنها مى گويد : شما كيستيد و از كجا وارد شديد؟
! مى گويند : دور شو از ما ماگروهى هستيم كه خداوند را مخفيانه پرستيديم و او نيز مخفيانه ما را به بهشت در آورد.
ـ عيسى (ع ) به حواريان مى فرمود : هرگاه يكى از شما روزه گيرد سر و ريش خود را خوش بو كند و لـبهايش را روغن مالد تا مردم پى نبرند كه روزه دارد و هرگاه با دست راست خودبخشش كرد آن را از دسـت چپش مخفى دارد , و چون نماز خواند پرده در اتاقش را بيندازد ,زيرا خداوند است كه ستايش را تقسيم مى كند , چنانكه همو روزى را تقسيم مى كند.
ـ پيامبر خدا(ص ) : (عبادت وحسنه ) نهانى بهتر از آشكار است انجام آشكار (اين كارها)براى كسى (خوب ) است كه بخواهد الگو قرار گيرد.
ـ امام صادق (ع ) : صدقه و نماز و روزه و كليه كارهاى خوب اگر مستحبى باشد بهتر است پنهانى صورت گيرد و اگر واجب و فريضه باشدبهتراست كه آشكاراانجام پذيرد.

ريا (متفرقه ).

 ـ امام صادق (ع ) : ريا كردن با منافق درخانه او عبادت است و با مؤمن شرك .

ـ امام على (ع ) , در وصف مؤمن : هيچ كار خوبى را به خاطر ريا انجام نمى دهد و از روى شرم آن را فرو نمى گذارد.
ـ به امير المؤمنين (ع ) عرض شد : كدام انسان كور دل تر است ؟
فرمود : كسى كه براى غيرخدا كار كند و ثواب و پاداش عمل خود را از خداوند عزوجل بخواهد.
ـ پيامبر خدا(ص ) : خداى تعالى بهشت را بر هر رياكارى حرام كرده است .

ـ بهشت به سخن در آمد و گفت من بر هر بخيل و ريا كارى حرام هستم .

ـ امـام عـلى (ع ) : هر كار نيكويى كه براى رضاى خداى تعالى انجام نگيرد , زشتى ريا بر آن است و ميوه اش زشتى كيفر باشد.

راى / 1.

عوامل درست انديشى .

 ـ امام على (ع ) : انديشه (درست ) با تانى به دست مى آيد و بد پشتيبانى است انديشه خام و نسنجيده .

ـ رايزنى كنيد تا انديشه درست متولد شود.
ـ انديشه را چون مشك برهم زنيد تاراى درست حاصل آيد.
ـ پيروزى با دور انديشى به دست مى آيد و دورانديشى با رايزنى و راى با راز دارى .

ـ امام صادق (ع ) : سه چيز نشانگر راى درست است : خوش برخوردى , خوب گوش دادن به سخن و خوب پاسخ دادن .

ـ امام على (ع ) : انديشه انسان به اندازه تجربه اوست .

ـ هر كه با آراى گوناگون رو به روشود جايگاههاى خطا ( و نادرست انديشى ) را باز شناسد.
ـ هر كه آراى گوناگون را نداند از چاره يابى درماند.
ـ مـردم كـوته انديش و كم خردندمگر آن كس كه خداوند مصونش بدارد , پرسش كننده شان آزار دهـنـده است وپاسخ دهنده شان از علم بى بهره اگردر ميانشان صاحب راى وانديشه اى هم باشد خشم و خشنودى (و حب و بغضش ) او را از اظهار راى درست باز مى دارد.
ـ در پـاسـخ به اين پرسش كه استوار انديش ترين مردمان كيست ؟
فرمود :كسى كه فريب مردم را نخورد و دنيانيز با تشويقهاى خود او را نفريبد.
ـ به خردهايتان بدگمان باشيد ,زيرا اعتماد به آن موجب خطا مى شود.
ـ امـام سـجـاد(ع ) در مـناجات ـ : خدايا!به تو پناه مى برم از دعاى محجوب (از در گاه تو) و اميد دروغين و دريدگى پرده حيا و شكست خوردن در احتجاج , و انديشه نادرست .

خطر لغزش راى .

 ـ امام على (ع ) : لغزش راى به فرمانروايى خاتمه مى دهد و نابودى در پى مى آورد.
ـ نادرستى راى , اهداف را تباه مى كند.
ـ هر كه رايهايش ناتوان شود دشمنانش نيرومند گردند.
ـ هر كه راى را تباه كند , گرفتار شود.
ـ گاه انديشه تنها مى لغزد.

نزديكترين آرا به درستى .

 ـ امام على (ع ) : خردمندانه ترين راى آن است كه از هواى نفس دورتر باشد.
ـ راى آن كس برتر است كه خود رااز راى مشاور بى نياز نداند.
ـ بهترين راى آن است كه از هواى نفس دورتر و به صواب و استوارى نزديكتر باشد.
ـ در پـاسـخ به اين پرسش كه : استوار انديش ترين مردمان كيست ؟
فرمود : كسى كه مردم فريبش ندهند و دنيا نيز با خود آرايى او را نفريبد.

آثار خود رايى .

 ـ امام صادق (ع ) : آدم خود راى , برلبه لغزشگاه ايستاده است .

ـ امام على (ع ) : خود راى در پرتگاه خطا و نادرستى فرو مى افتد.
ـ خود رايى تو را مى لغزاند و در پرتگاهها مى افكند.
ـ هر كه خود رايى كند نابود شود وهر كه با بزرگان مشورت كند , در خردهايشان شريك گردد.
ـ كسى كه به راى خود اكتفا كندخويشتن را به خطر افكند.
ـ كسى كه در راى خود تنها باشد ,در حقيقت رايى ندارد.
ـ تنها جاهل است كه شيفته راى خويش است .

ـ هيچ خودپسندى را رايى نباشد.
ـ امام صادق (ع ) : با خود راى مشورت مكن .

عوامل ويران كننده راى .

 ـ امام على (ع ) : لجاجت راى را از بين مى برد.
ـ مخالفت كردن راى را ويران مى كند.
ـ امام صادق (ع ) : كينه توز را راى نباشد.
ـ امام على (ع ) : كينه توز و تنگ چشم را راى نباشد.

دولت (بخت ) و راى درست .

 ـ امـام عـلـى (ع ) : درسـتـى راى بـسته به دولت بخت است : اگر دولت رو كند درستى راى نيز رومى كند و اگر آن پشت كند اين نيز مى رود.
ـ اگـر دولـت اقـبال به كسى رو كند نادرست او را درست نماياند و درست (شخص ) مخالف اورا نادرست جلوه دهد.

راى (متفرقه ).

 ـ امام حسن (ع ) : راى (واقعى ) جز در هنگام خشم شناخته نشود.
ـ امام حسين (ع ) : هر كه از راى درماند و چاره ها به كارش نيايد نرمى و مدارا كليد او باشد.
ـ امام على (ع ) : راى بسيار است و دورانديشى كم .

ـ عزم و اراده به اندازه انديشه است .

ـ بدترين راى آن است كه مخالف شريعت باشد.
ـ راى تو گنجايش همه چيز را ندارد , پس آن را به مسائل مهم اختصاص بده .

ـ راى پيران را از دلاورى جوانان (و به روايتى : از حضور و اجتماع جوانان ) بيشتر دوست دارم .

ـ راى پيران نزد من محبوبتر است از چاره انديشى جوانان .

ـ راى مهم و ارزشمند را اگر انسانى حقير هم به تو گفت دست كم مگير.
ـ راى خويش را به حوزه صلاحيت خود محدود كن .

ـ دور باد راى كسى كه با من مخالفت كند , من از زمانى كه حق به من نمايانده شد , در آن ترديد نكرده ام .

راى .

راى / 2.

به كارگيرى راى در دين .

 ـ پيامبر خدا(ص ) : اين امت مدت زمانى به كتاب خدا عمل مى كنند و سپس مدتى به سنت رسول خـدا(ص ) و آن گـاه مـدتى به راى پس هرگاه به راى عمل كنند , گمراه شوند و ديگران را نيز گمراه سازند.
ـ هركه در دين به راى خود سخن گويد به من اتهام زده است .

ـ هركه به راى سخن گويد , مرا دردين متهم كرده است .

ـ امـام عـلى (ع ) : با وجود سه چيز هيچ عملى پذيرفته نمى شود : شرك و كفر و راى عرض كردند : اى امير المؤمنين ! مقصود از راى چيست ؟
فرمود : اين كه كتاب خدا و سنت رسول او را بگذارى و به راى عمل كنى .

ـ در مـسائل و موضوعاتى كه بينش به ژرفايشان راه نمى برد و انديشه به آنها دسترسى ندارد ,راى خود را به كار نگيريد.
ـ پـيامبر خدا(ص ) : بنى اسرائيل پيوسته طريق اعتدال مى پيمودند , تا آن كه دورگه ها وفرزندان اقـوام اسـيرى كه بنى اسرائيل به اسارت گرفته بودند در ميان ايشان رشد يافتند و به اظهار راى (در دين ) پرداختند و بدين سان هم خود گمراه شدند و هم ديگران را گمراه كردند.

اجتهاد در انديشيدن .

 ـ پيامبر خدا(ص ) : حكمران اگر بر اثر كوشش و تلاش به حق دست يابد او را دو اجر وپاداش باشد و اگر در كوشش خود به حق اصابت نكند يك اجر دارد.
ـ امام على (ع ) : هر كه انديشه خود را درراه خير خواهى مردم به كار و تلاش وا دارد , پاداش نيتش را بگيرد و وظيفه اش را انجام داده باشد.
ربا.

ربا.

بر حذر داشتن از ربا.

 ـ امام باقر(ع ) : پليدترين كسب ها , رباست .

ـ پيامبر خدا(ص ) : بدترين كسب , كسب رباست .

ـ خداى عزوجل ربا خوار و ربا دهنده وكاتب و گواهان بر آن را لعنت كرده است .

ـ گيرنده و دهنده , در ربا يكسانند.
ـ روزگارى بر مردم فرا رسد كه همه رباخوار شوند و اگر هم كسى ربا نخورد گرد آن بر دامن او بنشيند.
ـ امـام صـادق (ع ) : سـه كـس در پـنـاه خـداى عـزوجـل بـاشـنـد تـا آن گـاه كـه خـداونـد از حسابرسى (بندگان ) فارغ شود : مردى كه هرگز گرد زنا نگردد, مردى كه مالش را هرگز به ربا آلوده نسازدو مردى كه در اين دو كار هرگز واسطه نشود.
ـ امـام رضـا(ع ) : خـدايت رحمت كناد! بدان كه ربا حرام و از گناهان كبيره است و خداوند برآن وعـده آتش داده است , پناه مى بريم به خدا از ربا ربا را همه پيامبران و همه كتابهاى آسمانى حرام كرده اند.

چگونگى محشور شدن ربا خوار.

 قرآن :.
((آنان كه ربا مى خورند [در قيامت ] چون كسانى [ازقبر] بر مى خيزند كه به افسون شيطان ديوانه شده باشند واين به كيفر آن است كه گفتند : ربا نيز چون معامله است درحالى كه خداوند معامله را حـلال و ربـا را حـرام كـرده است هر كس كه موعظه خدا به او رسيد و از ربا خوارى باز ايستاد خدااز گناهان پيشين او در گذرد و كارش به خدا واگذار مى شود و آنان كه بدان كار باز گردند اهـل جـهـنـمند و جاودانه در آن خواهند بود خداوند ربا را ناچيز مى گرداند و صدقات را افزونى مى دهد و هيچ كفران كننده گنهكار را دوست ندارد)).
ـ امـام صـادق (ع ) : رسـول خدا(ص ) فرمود : آن شب كه به آسمان برده شدم گروهى را ديدم كه يـكـى از آنـهـا مى خواست از جاى خود برخزيد اما از بس شكمش بزرگ بود نمى توانست بلندشود پـرسـيدم : اى جبرئيل ! اينها چه كسانى هستند؟
! گفت : اينان ربا خوارانند كه از جاى خودمانند كسى بر مى خيزند كه به افسون شيطان ديوانه شده است .

ـ از پيامبر(ص ) نقل شده است كه در شب معراج مردانى را ديد كه شكمهايى مانند خانه آسيادارند و سر راه آل فرعون نشسته اند و چون متوجه شدند كه آل فرعون مى آيند برخاستند تا ازسر راه آنان كـنـاررونـد , امـا شكم بزرگشان آنها را به يك طرف مى كشاند و مى افتادند و آل فرعون از روى آنهارفت و آمد مى كردند به جبرئيل گفتم : اينها كيستند؟
گفت : ربا خواران .

ـ پيامبر خدا(ص ) : شبى كه به معراج رفتم ,بر مردمى گذشتم كه شكمهايشان چون خانه اى بود و در آنـهـا مـارهـايى وجود داشت كه از بيرون شكمهايشان ديده مى شد پرسيدم : اى جبرئيل ! اينها كيستند؟
گفت : اينان ربا خوارانند.
ـ امام صادق (ع ) : ربا خوار از دنيا نرود ,تا آن كه شيطان ديوانه اش كند.
ـ پـيامبر خدا(ص ) : آن گاه كه ربا خوارسر از قبر خود بر دارد , بر پيشانى او نوشته باشد : نزد خدا حجتى ندارد.
ـ هر كه ربا بخورد خداوند عزوجل به اندازه ربايى كه خورده شكمش را از آتش دوزخ پركند و اگر از طـريق ربا مالى به دست آورد , خداى تعالى هيچ عمل او را نپذيرد و تا زمانى كه قيراطى از مال ربا نزدش باشد , پيوسته خداوند و فرشتگان او را نفرين كنند.
ـ درباره آيه ((روزى كه در صوردميده شود و شما فوج فوج بياييد)) فرمود : ده گروه از امت من بـه صـورت پراكنده محشورمى شوند كه خداوند آنها را از ساير مسلمانان جدا و متمايز كرده است بـعـضى از آنها در حالى كه پاهايشان به سمت بالا و سرهايشان رو به پايين است كشان كشان برده مى شوند آنهايى كه نگونسارند , همان ربا خواران هستند.

گناه ربا.

 ـ امـام صادق (ع ) : يك درهم ربا نزد خدا , سنگين تر است از سى بار زنا كردن با محارم خود ,مانند خاله و عمه .

ـ امام باقر(ع ) : يك درهم ربا نزد خداوند سنگين تر است از چهل بار زنا كردن .

ـ امام صادق (ع ) : يك درهم ربا نزد خداوند سنگين تر است از هفتاد بار زنا كردن با محارم در خانه خدا.
ـ ربـا هـفـتاد جز دارد كه كمترين آن (مانند) اين است كه انسان با مادر خود در خانه خدانزديكى كند.
ـ پـيـامـبـر خدا(ص ) : ربا هفتاد و سه در دارد كه كمترين آن مثل اين است كه انسان با مادر خود نزديكى كند وهمانا بدترين ربا (ريختن )آبروى انسان مسلمان است .

ـ ربا هفتاد و سه در دارد و شرك نيز چنين است .

ـ ربا هفتاد گناه دارد كه كمترين آن , مانند نزديكى انسان با مادر خويش است .

حكمت تحريم ربا.

 ـ امـام رضـا(ع ) دربـاره عـلت تحريم ربا : خداوند عزوجل ربا را حرام فرمود , زيرا مايه بر بادرفتن امـوال مـى شـود , چه وقتى انسان يك درهم را به دو درهم بخرد بهاى آن درهم (كه خريده )يك درهـم اسـت و درهم ديگر (كه داده ) بيهوده و بيجاست پس خريد و فروش ربا در هر حال موجب نـقـصـان و زيـان بـراى خـريدار و فروشنده است بنابراين , خداوند تبارك و تعالى رباخوارى را بر بندگان ممنوع ساخت , چون مايه تباه شدن اموال مى گردد.
ـ امـام صـادق (ع ) , در پاسخ به سؤال از علت تحريم ربا , فرمود : تا اين كه مردم از احسان كردن به يكديگر دريغ نورزند.
ـ امام باقر(ع ) : خداى عزوجل ربا را حرام فرمود تا احسان كردن از بين نرود.
ـ امام صادق (ع ) , در پاسخ به پرسش هشام بن حكم از علت تحريم ربا , فرمود : اگر ربا حلال بود , مـردم كار تجارت و كسب مايحتاج خود را رها مى كردند پس خداوند ربا را حرام فرمود ,تا مردم از حرامخوارى دست كشيده به تجارت و خريد و فروش روى آورند و به يكديگرقرض دهند.

عوامل آلوده شدن به ربا.

 ـ امام على (ع ) : اى مردم ! ابتدا احكام , سپس تجارت ! به خدا قسم كه ربا در ميان اين امت ناپيداتر از حركت مورچه بر روى تخته سنگ سياه است .

ـ آن كه بدون دانستن احكام دين سوداگرى كند , به ورطه ربا افتد.
ـ كسى كه احكام دين خود را نداند و دست به سوداگرى زند , بارها و بارها گرفتار ربا شود.

حيله هاى ربا خوارى .

 ـ امـام عـلى (ع ) : چون خداى سبحان آيه ((الم آيا مردم پندارند كه رها مى شوند )) را نازل فرمود , دانستم كه تا رسول خدا(ص ) در ميان ماست گرفتار آن آزمايش نخواهيم شد پس ,عرض كردم : اى رسول خدا , اين آزمايش چيست ؟
.
وفـرمـود : اى عـلـى ! مـسـلـمـانـان بـه وسيله اموالشان آزمايش خواهند شد و به خاطر دينشان بـرخـدايشان منت مى نهند و آرزوى رحمت او را مى كنند و خود را از خشم او در امان مى دانند و باشبهه هاى دروغين و خواهشهاى غفلت زا حرام او را حلال مى گردانند , شراب را به نام آب انگور يا خرما حلال شمرده مى نوشند و رشوه را به نام هديه و ربا را به نام بيع مى گيرند.
ـ پـيامبر خدا(ص ) : زمانى بر مردم فرا رسد كه همگان ربا خورند و اگر هم كسى ربا نخوردگرد آن بر دامنش بنشيند.

بى بركت بودن ربا.

 قرآن .

((خداوند ربا را ناچيز مى گرداند و صدقات را فزونى مى دهد و خدا هيچ كفران كننده گنهكارى را دوست ندارد)).
ـ بـه امـام صـادق (ع ) عـرض شـد : گـاه مـى بـيـنيم كه مردى ربا مى خورد و مال و ثروتش هم زيادمى شود , حضرت فرمود : خداوند دين او را مى برد اگر چه مال و ثروتش زياد شود.
ـ مـردى از امـام صـادق (ع ) دربـاره آيـه ((خـداونـد ربـا را نـاچـيـز مـى گـردانـد و صدقات را فـزونـى مـى بخشد)) سؤال كرد و گفت : گاه فردى را مشاهده مى كنم كه ربا مى خورد و با اين حال مال وثروتش زياد مى شود؟
حضرت فرمود : كدام نابودى و بى بركتى بدتر از اين كه يك درهم ربادين را نابود كند اگر توبه كند ثروتش از دست مى رود و فقير مى شود.

بدترين نوع ربا.

 ـ پيامبر خدا(ص ) : بدانيد كه بدترين نوع ربا , آبرو بردن است و بدترين آبرو بردن هجو كردن است و كسى كه دروغ روايت مى كندبدترين آبروبر است .

ـ بدترين ربا , اين است كه انسان در ناسزاگويى بر برادرش فزونى گيرد.
ـ بدترين ربا , دست درازى ناحق به آبروى مسلمان است .

كسى كه ربا خوارى را حلال شماردمحارب است .

 قرآن :.
((اى كسانى كه ايمان آورده ايد! از خدا بترسيد و اگر ايمان آورده ايد , از ربا هر چه باقى مانده است رها كنيد و اگر چنين نكرديد با خدا و رسول او اعلان جنگ دهيد واگر توبه كنيداصل سرمايه از آن شماست دراين حال نه ستم كرده ايد و نه به شما ستم شده است )).
ـ به امام صادق (ع ) خبر رسيد كه مردى ربا مى خورد و اسم آن را ((لبا)) مى گذارد حضرت فرمود : اگر خداوند عزوجل مرا بر او چيره گرداند, گردنش را خواهم زد.
ـ على بن ابراهيم در تفسير خود ذيل آيه ((اى كسانى كه ايمان آورده ايد! از خدا بترسيد و ازربا هر چـه بـاقى مانده است رها كنيد )) مى گويد : سبب نزول آيه , آن بود كه وقتى آيه ((كسانى كه ربا مى خورند )) نازل شد , خالد بن وليد به رسول خدا(ص ) عرض كرد : اى رسول خدا!پدرم در ميان ثقيف مالى به ربا داد و موقع مردن به من وصيت كرد كه آن ربا را بگيرم در اين هنگام خداى تعالى آيه ((اى كسانى كه ايمان آورده ايد از خدا بترسيد و آنچه از ربا باقى مانده است رها كنيد )) را نازل فرمود.
فرمود : كسى كه ربا بگيرد واجب القتل است .

رجعت .

رجعت مردگان .

 ـ امـام صـادق (ع ) : به خدا سوگند كه روزها و شبها به سر نيايد تا آن كه خداوند مردگان را زنده كـنـد و زنـدگان را بميراند و حق را به اهلش باز گرداند و دين برگزيده خود را بر پا دارد (و بر جهان حاكم گرداند).
ـ در باره آيه ((آن كه قرآن را بر تونازل كرده است تو را به وعده گاهت باز مى گرداند)) , فرمود : به خدا سوگند دنيا به آخرت نرسدو نابود نشود تا آن كه رسول خدا(ص ) و على (ع ) در ثويه گرد آيند و ديدار كنند و در آن جامسجدى بسازند كه دوازده هزار در دارد.
ـ مامون به امام رضا(ع ) عرض كرد : اى اباالحسن نظر شما در باره رجعت چيست ؟
حضرت فرمود : حـقـيـقت دارد در ميان امتهاى پيشين نيز وجود داشته است و قرآن از آن سخن به ميان آورده و رسـول خـدا(ص ) فرموده است : هر چه در امتهاى گذشته بوده در ميان اين امت نيز عيناو مو به مو پيش خواهد آمد.
ـ امـام صـادق (ع ) : هـر گاه قائم ظهور كند,در قبر به مؤمن گفته شود : اى فلان ! آقايت ظهور كـرده اسـت , اگر خواهى به او ملحق شوى ,برخيز و ملحق شو و اگر خواهى كه در جوار كرامت پروردگارت بمانى بمان .

ـ چـون زمان قيام قائم فرا رسد درماه جمادى الاخر و ده روز از رجب چنان بارانى ببارد كه مردم مـانـنـد آن را نـديـده بـاشـنـد, پـس خداوند به سبب آن باران گوشت و استخوان مؤمنان را در قـبـرهـايشان بروياند گويى آنان رامى نگرم كه از طرف جهينه مى آيند وگرد وغبار موهايشان را مى تكانند.

رجعت در فاصله ماه جمادى و رجب .

 ابو جارود از قول كسى كه شنيدعلى (ع )مى فرمود : اى شگفتا و شگفتا از جمادى تا رجب ((مردى بـرخـاسـت و عـرض كـرد : اى امـيرالمؤمنين ! اين چه امرى است كه پيوسته از آن اظهار شگفتى مـى كنى ؟
!)) حضرت فرمود :مادرت به عزايت بنشيند! كدام شگفتى بالاتر از اين كه مردگانى با دشمنان خدا و رسول او واهل بيت رسولش بجنگند.
ـ ابـن كوا : به على , صلوات خدا بر او, عرض كرد : اى اميرالمؤمنين ! به اين سخن خودرسيدى كه مى فرمايى : ((اى شگفتا و شگفتا از جمادى و رجب )) ؟
حضرت فرمود : واى بر تواى يك چشم ! در آن زمـان (اسـتخوانهاى ) پراكنده جمع شود و مردگان زنده شوند و گياهان دروشوند و بلاهاى مهلك و نابود كننده يكى پس از ديگرى سر رسد.
ـ عـبـداللّه بـن خفقه : ابان بن تغلب به من گفت : به گروهى برخوردم كه بر روايت كردن من از جعفر (ع ) (امام صادق ) خرده مى گرفتند گفتم : چگونه مرا براى روايت كردن ازمردى سرزنش مى كنيد كه هيچ پرسشى از او نكردم مگر آن كه از قول رسول خدا(ص ) جوابم را داد ابان بن تغلب گفت : عده اى كودك مى رفتند و با خود مى خواندند : ((اى شگفتا و شگفتااز جمادى تا رجب )) و مـن از امام صادق (ع ) در اين باره پرسيدم , آن حضرت فرمود : در آن زمان زنده ها با مرده ها ديدار مى كنند.

آنان كه رجعت مى كنند.

 ـ امـام صادق (ع ) : نخستين كسى كه زمين (قبر) به روى او شكافته مى شود و به دنيا بر مى گردد حسين بن على (ع ) است .

ـ امام باقر(ع ) به بكيربن اعين فرمود : رسول خدا(ص ) و على رجعت خواهند كرد.
ـ امام صادق (ع ) : گويى حمران بن اعين .

و مـيـسـربـن عـبـدالـعـزيـز را مـى بـيـنـم كه در ميان صفا و مروه با شمشيرهاى خود بر مردم (تبهكار)مى كوبند.
ـ نخستين كسى كه به دنيا بر مى گردد حسين بن على (ع )است او چندان فرمانروايى مى كند كه بر اثر پيرى ابروانش بر روى چشمانش فرو مى افتد.
ـ امام على (ع ) : خداوند همه پيامبران مرسل را از آدم تا محمد(ص ) زنده مى كند كه در حضور من بـا شـمـشـيـر بـر فـرق سر مردگان وزندگان و همه جن و انس مى كوبند مرا بازگشت در پى بـازگـشـت و رجعت در پى رجعت است و من صاحب اين بازگشتها و رجعتها و صاحب يورشها و انتقامها هستم .

ـ امـام حسين (ع ) : من نخستين كسى هستم كه زمين شكاف مى خورد و از آن بيرون مى آيم واين همزمان است با رجعت اميرالمؤمنين و قيام قائم ما.


جلد 4 - بخش 13

ـ امـام بـاقـر(ع ) : گـويـى عـبـداللّه بـن شريك عامرى را مى بينم كه با عمامه اى سياه و دو زلف فـروافـتـاده در ميان شانه هايش با چهار هزار تكبير گوى رجعت كننده در دامنه كوه در خدمت قائم مااهل بيت ايستاده اند.
ـ امـام صـادق (ع ) : از خداوند مسالت كردم كه اسماعيل را بعد از من زنده بدارد , نپذيرفت امااين مـنـزلـت را بـه مـن ارزانـى داشـت كـه اسـمـاعيل نخستين يار از ده ياور او (قائم (ع )) باشد كه زنده مى شوند يكى ديگر از آن ياوران , عبداللّه بن شريك است كه پرچمدار وى مى باشد.
ـ هـمـراه قـائم (ع ) بيست و هفت نفر ازپشت كوفه ظهور مى كنند پانزده تن آنان ازقوم موسى (ع ) هـستند, همانان كه به راه حق هدايت مى كردندوبه عدالت فرامى خواندند, هفت نفر از اصحاب كهف هستند و نيز يوشع بن نون و سلمان و ابودجانه انصارى و مقداد و مالك اشتر كه همگى در خدمت او و از ياران وكارگزاران وى هستند.

همگانى نبودن رجعت .

ـ امـام صـادق (ع ) : رجعت همگانى نيست بلكه خاص است و فقط كسانى به دنيا بازمى گردند كه مؤمن خالص يا مشرك محض باشند.
ـ امـام بـاقـر و امـام صـادق (ع ) , در باره آيه ((و قريه اى را كه به هلاكت رسانده ايم محال است كه بازگشتى داشته باشند)) , فرمود : هرقومى كه خداوند با عذاب نابود كرده باشد, در هنگام رجعت , بـر نـمى گردند اين آيه بزرگترين دليل بر رجعت است , زيرا هيچ مسلمانى منكر بازگشت همه مـردم در قـيامت نيست , چه آنهايى كه با عذاب به هلاكت رسيده اند و چه آنهايى كه هلاك نشده بـاشـند پس , مقصود از اين سخن خداى تعالى كه ((بازگشتى ندارد)) رجعت است اما در قيامت دوباره زنده مى شوند تا(به كيفر گناهان خود) به دوزخ روند.
رجعت كسانى كه كشته شده يا مرده اند.
ـ امام صادق (ع ) , در باره آيه ((روزى كه از هر امتى گروهى را محشور كنيم )) فرمود : هر مؤمنى كـه كـشـتـه شـده باشد , رجعت مى كند , تا(پس از زندگى دوباره به مرگ طبيعى ) بميرد و هر مؤمنى كه (به مرگ طبيعى ) مرده باشد نيزرجعت مى كند , تا كشته شود.
ـ عبدالرحمن بن قصير : امام باقر(ع )آيه ((همانا خداوند جانها و اموال مؤمنان را خريد)) را تلاوت كـرد و فـرمـود : آيـا مى دانى مقصودكيست ؟
عرض كردم : منظور مؤمنان هستند كه مى جنگند و مـى كـشـند و كشته مى شوندفرمود : نه , بلكه مؤمنانى كه كشته شده اند باز گردانده مى شوند تا بميرند و مؤمنانى كه مرده اند برگردانده مى شوند تا كشته شوند.
اميد.

اميد.

تشويق به اميد واقعى .

 قرآن .

((كـسـانى كه ايمان آورده اند و آنان كه مهاجرت كرده اند ودر راه خدا جهاد نموده اند , به رحمت خدا اميدوارند و خدا آمرزنده و مهربان است )).
ـ امام على (ع ) : هر اميدوارى جوينده است وهربيمناكى گريزان (ازآنچه مى ترسد).
ـ در نامه خود به زياد : آيا در حالى كه نزد خداوند از متكبرانى , اميد دارى كه پاداش فروتنان را به تـو دهـد و در حـالـى كه در نعمتها غوطه ورى و آنها را از مستمندان و بيوه زنان دريغ ‌مى دارى , چـشـم طـمـع بـه ثـواب صدقه دهندگان دوخته اى ؟
همانا آدمى در برابر كارهايى كه پيشاپيش فرستاده است پاداش مى بيند و نزد آنچه فرستاده است مى رود.

بر حذر داشتن از اميد دروغين .

 ـ امام باقر(ع ) : از اميد دروغين بپرهيزكه تو را گرفتار ترس حقيقى مى كند.
ـ امام على (ع ) , درباره كسى كه مدعى اميدوارى است , مى فرمايد : به گمان خود ادعا مى كندكه بـه خـدا امـيـد دارد , بـه خـداى بزرگ كه دروغ مى گويد و گرنه چرا اميدوارى او در كردارش پـيـدانيست ؟
چه , هركه اميدوار باشد , اميدش از كردارش معلوم مى شود هر اميدى , جز اميد به خدا ,ديوانگى است و هر ترس حقيقى , جز ترس از خدا , آفت و بيمارى است .

ـ امـام صـادق (ع ) : هـنـگـامـى كـه بـه ايـشـان عـرض شد : عده اى هستند كه گناه مى كنند و مـى گويندما (به رحمت خدا) اميدواريم و پيوسته در همين حالند تا مرگشان در رسد , فرمود : ايـنـهامردمانى هستند كه در آرزوها و خيالات خود غرقند دروغ مى گويند , آنها اميدوار نيستند ,زيـرا هـركـه بـه چـيـزى امـيـد داشـتـه بـاشد در طلب آن مى كوشد و هركه از چيزى بترسد از آن مى گريزد.
ـ امام على (ع ) , در پاسخ به مردى كه ازآن حضرت خواهش كرد پند و اندرزى به او دهد , فرمود : چـونـان كـسـى مـبـاش كه , بدون عمل ,به آخرت اميد دارد و با آرزوهاى دراز , توبه را به تاخير مى اندازد در نكوهش دنيا چون پارسايان سخن مى گويد اما رفتارش رفتار دنيا خواهان است .

ـ امـام سـجـاد(ع ) ـ در مـنـاجـاتش ـ : و به تو پناه مى برم از دعاى محجوب (از درگاه تو) و اميد دروغين و دريدگى پرده حيا و شرم وشكست خوردن د رحجت آورى و راى نادرست .

برحذرداشتن از اميد بستن به غيرخدا.

 ـ امام على (ع ) : شما را به پنج چيز سفارش مى كنم كه اگر براى رسيدن به آنها همه جا سفركنيد شايسته و بجاست : هيچ يك از شما جز به پروردگار خويش اميد نبندد و جز از گناه خودنترسد.
ـ هر چه اميد داريد , به خداى سبحان داشته باشيد و به كسى جز او اميد مبنديد , زيرا هيچ كس به غير خداى تعالى اميد نبست مگر آن كه نوميد برگشت .

اميد بخش ترين آيه قرآن .

 ـ امـام بـاقـر(ع ) ـ در پـاسـخ به اين پرسش بشربن شريح بصرى كه كدام آيه در كتاب خدااميدوار كـننده تر است ـ : همشهريان تو چه مى گويند؟
عرض كردم : مى گويند آيه ((اى بندگان من كه بـر خويش ستم كرديد از رحمت خدا نوميد مشويد)) حضرت فرمود: اما نظر ما اهل بيت اين نيست عـرض كـردم : پـس نـظـر شما چيست ؟
فرمود: به نظر ما اين آيه است :((و زودا كه پروردگارت چيزى عطايت فرمايد كه خشنود شوى )) , آن چيز شفاعت است به خدا قسم شفاعت است , به خدا سوگند شفاعت است .

اميد در نوميدى !.

 ـ پـيـامـبر خدا(ص ) : به آنچه اميدش را ندارى اميدوارتر باش از آنچه به آن اميددارى , چه برادرم موسى بن عمران رفت كه آتش بياورد اما خداوند عزوجل با او سخن گفت .

ـ امـام صادق (ع ) : به آنچه اميدش را ندارى اميدوارتر باش از آنچه بدان اميدوارى , زيراموسى (ع ) رفت تا براى خانوده اش آتش بياورد اما وقتى برگشت پيامبرى مرسل بود.
ـ امام على (ع ) : به آنچه اميدش را ندارى اميدوارتر باش از آنچه بدان اميد دارى , زيرا كه موسى بن عمران (ع ) رفت كه براى خانواده اش آتش برگيرد اما (در آن جا) خداوند عزوجل بااو به سخن در آمـد و پـس , پيامبر برگشت , ملكه سبا نيز از كشور خود بيرون آمد , اما با سليمان مسلمان شد و جادوگران فرعون براى تقويت قدرت فرعون بيرون آمدند , اما مؤمن برگشتند.
مهربانى .

مهربانى .

تشويق به مهربانى با يكديگر.

 قرآن .

((محمد پيامبر خدا و كسانى كه با او هستند بر كافران سختگيرند و با يكديگر مهربان )).
((سـپـس پيامبرانمان را پس از ايشان فرستاديم وعيسى بن مريم را از پى آنها روانه كرديم و به او انـجـيل را داديم و در دل پيروانش رافت و مهربانى نهاديم و رهبانيتى كه به بدعت آورده اند ما بر آنها مقرر نكرده ايم , اما در آن خشنودى خدامى جستند ولى حق آن را بسزا نگزاردند ما از ميان آنها به كسانى كه ايمان آورده بودند , پاداش داديم و بيشترشان نافرمان بودند)).
((تـا سپس از كسانى باشند كه ايمان آورده اند و يكديگر را به صبر سفارش كرده اند و يكديگر را به مهربانى سفارش كرده اند اينان اهل سعادتند)).
ـ پيامبر خدا(ص ) : خداى رحمان به مردمان دلرحم رحم مى كند به ساكنان زمين رحم كنيد تا آن كه در آسمان است به شما رحم كند.
ـ امام على (ع ) : نيكى كن تا به تو نيكى شود , رحم كن تا به تو رحم شود.
ـ بـه فـرو دسـت خـود رحـم كـن تـا فـرادستت به تو رحم كند و خطاى او را با خطاى خودت و نافرمانى اش از تو را با نافرمانى خود ازپروردگارت و احتياج او به ترحم تو را به احتياجت به رحمت و بخشايش خدايت بسنج .

ـ در شگفتم از كسى كه به رحم و شفقت فرا دست خود اميد دارد , چگونه به فرو دست خودرحم نمى كند.
ـ پـيـامـبـر خـدا(ص ) : هـر كـه حتى به لاشه گنجشكى رحم كند , خداوند در روز قيامت بر او رحم آورد.
ـ كسى كه رحم نكند به او رحم نشود.
ـ آواز دهـنـده اى در دوزخ فـريـاد مى زند : مهربانا! بخشايشگرا! مرا از آتش رهايى ده پس خداوند فـرشـتـه اى را فـرمـان مـى دهد كه او را از آتش بيرون مى آورد و در پيشگاه پروردگارمى ايستد خداوند عزوجل به او مى فرمايد : آيا تو به گنجشكى رحم كردى ؟
.
ـ كسى كه به ساكنان زمين رحم نكند , آن كه در آسمان است به او رحم ننمايد.
ـ كسى كه به مردم مهربانى نكند , خداوند به او مهربانى نمى كند.
ـ هـر كـه مهربانى نكند , بدو مهربانى نشود و هركه نبخشد بخشوده نشود و هركه پوزش كسى را نپذيرد خداوند پوزش و توبه او رانخواهد پذيرفت .

ـ خداوند تنها به بندگان مهربان خود ,رحم مى كند.
ـ سوگند به آن كه جانم در دست اوست كسى جز شخص مهربان به بهشت نمى رود عرض كردند : ((همه ما دلرحم و مهربانيم )) ,فرمود : نه , مگر آن گاه كه به عموم مردم مهربانى كنيد.
ـ خداوند مهربان است و مهربان را دوست دارد و دست مهر خود را بر سر هر مهربانى مى گذارد.
ـ بازنده و زيانكار است آن بنده اى كه خداى تعالى در دل او مهربانى نسبت به انسانها نگذاشته باشد .

ـ مهربانان امت من همان توده متوسط هستند.

كسانى كه قابل مهربانى و ترحمند.

 ـ پـيـامـبـر خـدا(ص ) : بـه عـزيزى كه خوارگشته وتوانگرى كه تهيدست شده ودانشمندى كه در روزگار نادانان تباه گرديده است , مهربانى كنيد.
ـ امام صادق (ع ) : من به سه كس ترحم مى كنم و شايسته مهربانى اند : عزيزى كه به خوارى افتاده و تـوانـگرى كه نيازمند گشته و دانشمندى كه در ميان خانواده و مردمان نادان خفيف وبى قدر شده است .

ـ پيامبر خدا(ص ) : با مستمندان مهربانى كن .

ـ اى انس : با كودكان مهربانى كن و بزرگسالان را احترام گذار تا از رفيقان من باشى .

ـ امام على (ع ) : با كودكان خانواده ات مهربان باش و بزرگان خانواده ات را احترام گذار.
ـ پيامبر خدا(ص ) : هر كه به كودكان ما مهربانى نكند و حق (و منزلت ) بزرگان ما را نشناسداز ما نيست .

ـ امام على (ع ) : از لغزشهاى جوانمردان در گذريد , زيرا هرگاه يكى از آنان بلغزدخداونددست او را مى گيرد وبلندش مى كند.
ـ شايسته است كه افراد پاكدامن و بهره مند از سلامت , با گنهكاران و اهل معصيت , مهربان باشند و سپاسگزارى (حق ) بر جان آنان چيره باشد.
ـ به خودتان رحم كنيد , زيرا مصائب و ناملايمات دنيا را بارهاچشيده و آزموده ايد.
ـ هـان ! اى انسان , چه چيز تو را درگناه ورزى گستاخ كرده است ؟
! چرا همچنان كه به ديگران رحم مى كنى به خودت رحم نمى كنى ؟
!.
رحمت .

رحمت .

رحمت خدا.

 قرآن .

((پس به آثار رحمت خدا بنگر كه چگونه زمين را پس ازمردنش زنده مى كند , چنين خدايى زنده كننده مردگان است و بر هر كارى تواناست )).
ـ امام على (ع ) : آفريدگان را با قدرت خود بيافريد و بادها را با رحمت خود به حركت در آورد.
ـ در تـوصيف آفرينش آدم (ع ) ـ : آن گاه خداى سبحان در توبه خود را به روى او گشود وكلمه رحمت خود را به او آموخت .

ـ پـيـامـبـر خدا(ص ) : خداى تعالى روزى كه آسمانها و زمين را آفريد , صد رحمت بيافريد كه هر رحـمـتـى بـه اندازه فاصله آسمان و زمين است پس , از آن رحمتها يكى به زمين فرود آمد كه به سـبب آن خلايق به يكديگر ترحم مى كنند و مادر به فرزندش مهر مى ورزد و پرندگان وحيوانات آب مى نوشند و مردمان زندگى مى كنند.
ـ هيچ كس به بهشت نرود مگر با رحمت خدا عرض كردند : و نه شما؟
فرمود : ونه من , مگراين كه خدا مرا مشمول رحمت خود كند.

گستردگى رحمت خدا.

 قرآن .

((آنـان كـه عرش را حمل مى كنند و آنان كه بر گرد آن هستند به ستايش پروردگارشان تسبيح مـى گـويـنـد و بـه او ايـمان آورده اند و از او براى مؤمنان آمرزش مى خواهند : اى پروردگار ما , رحمت و علم تو همه چيز را فرا گرفته است پس آنان را كه توبه كرده اند و به راه تو آمده اند بيامرز و ازعذاب جهنم نگه دار)).
((اگر تو را تكذيب كردند , بگو : پروردگار شما صاحب رحمتى گسترده است و خشم و عذابش از مجرمان بازداشته نخواهدشد)).
((براى ما در دنيا و آخرت نيكى بنويس ما به سوى تو راه يافته ايم گفت : عذاب خود را به هر كس كه بخواهم مى رسانم ورحمت من همه چيز را در بر مى گيرد آن را براى كسانى كه پرهيزگارى مى كنند و زكات مى دهند و به آيات ما ايمان مى آورند مقرر خواهم داشت )).
ـ امام على (ع ) : اى اصبغ ! اگر گامهايت استوار باشد و ولايت و دوستيت كامل و دستت گشاده , بدان كه خداوند به تو از خودت مهربانتر و دلسوزتر است .

ـ امـام كـاظـم (ع ) : چه گمان برى به آن مهر ورز مهربانى كه با آن كس كه با آزار دوستانش او را مـى آزارد دوسـتـى مى كند , چه رسد به كسانى كه در راه او آزار مى بينند و چه گمان برى به آن تـوبـه پـذير مهربانى كه از دشمنش توبه مى پذيرد , چه رسد به كسى كه خشنوديش را مى جويد و دشمنى مردم را به خاطر او بر مى گزيند.
ـ بـه امام سجاد(ع ) عرض شد كه حسن بصرى مى گويد : از اين كه كسى هلاك شود جاى تعجب نيست بلكه از نجات يافته تعجب است كه چگونه نجات يافته است , حضرت فرمود : من مى گويم : از اين كه كسى نجات يافته تعجب نيست بلكه تعجب از هلاك شده است كه چگونه باوجود رحمت گسترده خداوند هلاك گشته است ؟
.
ـ امـام سـجـاد(ع ) : بـا وجـود سـه چيز ,مؤمن هلاك نمى شود: گواهى دادن به يگانگى و بى انبازى خداوند و شفاعت رسول خدا وگستردگى رحمت خداى عزوجل .

ـ پيامبر خدا(ص ) : خداى تعالى صدرحمت بيافريد كه از آنها يكى در ميان آفريدگان اوست كه به سـبـب آن بـه يكديگر رحم ودلسوزى مى كنند , نود و نه رحمت ديگر را براى دوستانش اندوخته است .

ـ اگر اندازه رحمت خداى تعالى را مى دانستيد , حتما به آن تكيه مى كرديد.
ـ عـمـر : عـده اى اسير نزد پيامبر(ص ) آوردند ناگهان زنى از اسيران كه چشمش به كودكى اسير افـتـاده بود , دويد و او را در آغوش گرفت و شيرش داد پيامبر(ص ) به ما فرمود : آيا فكرمى كنيد ايـن زن كـودك خـود را در آتـش مـى افكند؟
عرض كرديم : خير , تا قدرت داشته باشداين كار را نمى كند پيامبر فرمود : خداوند به بندگان خود مهربانتر از اين مادر به فرزند خوداست .

ـ امام سجاد(ع ) ـ در مناجاتش ـ : اى آن كه از پدرى دلسوز بيشتر به من نيكى مى كنى و ازدوست هـمـدم به من نزديكترى , آن گاه كه مكان مرا مى هراساند و وطن ها مرا مى راند , تو درتنهايى و غربت انيس و همدم منى .

خداوند رحمت را تعهد كرده است .

 قرآن .

((چون ايمان آورندگان به آيات ما نزد تو آمدند , بگو : سلام بر شما , خدا بر خويش مقرر كرده كه شـمـا را رحـمـت كـنـد , زيرا هر كس از شما كه از روى نادانى كارى بد كند آن گاه توبه نمايد و نيكوكار شود بداند كه خدا آمرزنده و مهربان است )).
((بـگـو : از آن كيست آنچه در آسمانها و زمين است ؟
بگو : از آن خداست بخشايش را بر خود مقرر داشـتـه , هـمـه شـما را درروز قيامت ـ كه در آن ترديدى نيست ـ گرد مى آورد آنان كه به زيان خويش كار كرده اند ايمان نمى آورند)).
ـ امـام باقر(ع ) : همانا خداوند تبارك و تعالى بردبار و داناست خشمش بر كسى است كه خشنودى او را پـذيرا نباشد و از كسى دريغ ‌مى دارد كه پذيراى عطاى او نباشد و كسى را گمراه مى كند كه هـدايـت او را نـپذيرد خداوندرحمت را بر خود واجب كرده است , پس رحمت او بر غضبش پيشى گرفت و به راستى وعدالت به انجام رسيد.
ـ پـيامبر خدا(ص ) : خداوند هيچ پديده اى نيافريد مگر آن كه پديده اى چيره شونده بر آن نيز خلق كرد رحمت خويش را نيز بيافريد كه بر غضبش چيره شود.

موجبات رحمت (1).

 قرآن .

((در زمـيـن پس از آن كه به صلاح آمده است , فساد مكنيد و خدا را از روى بيم و اميد بخوانيد , زيرا كه رحمت خدا به نيكوكاران نزديك است )).
((اما آنان را كه به خدا ايمان آورده اند وبه او توسل جسته اند به فضل و رحمت خويش در آورد و به راهى راست هدايت كند)).
((الـبته شما را به اندكى ترس و گرسنگى و بينوايى و بيمارى و نقصان در محصول مى آزماييم و شكيبايان را بشارت ده كسانى كه چون مصيبتى به آنها رسيد گفتند : ما از آن خدا هستيم و به او باز مى گرديم صلوات و رحمت پروردگارشان بر آنان باد و هم آنان هدايت يافتگانند)).
ـ امـام بـاقـر(ع ) : بـا بازگشت (و توبه )راستين خود را در معرض رحمت و بخشش خدا قرار ده و براى بازگشت راستين , از دعاى خالصانه و مناجات در دل تاريكيها كمك بگير.
ـ امـام عـلى (ع ) , در وصف آخر الزمان , مى فرمايد : در آن زمان هيچ كس نجات پيدا نمى كندمگر مـؤمن گمنام بى آزار نه فسادانگيز و سخن چينند , نه عيبجويى وآبروريزى مى كنند و نه نادان و بـيـهـوده گـويـنـد خداوند درهاى رحمت خود را به روى آنان مى گشايد و از گزند خشم خود نگهشان مى دارد.
با ياد خداوند رحمت (او) فرو مى آيد.
ـ با عفو است كه رحمت (خدا) فرود مى آيد.
با مهربانى به ديگران است كه رحمت (خدا) فرود مى آيد.
ـ ترحم به ناتوانان , رحمت حق رافرود مى آورد.
ـ بهترين وسيله ريزش رحمت (خدا) مهربان بودن به همه مردمان است .

ـ پيامبر خدا(ص ) , در پاسخ به مردى كه عرض كرد : دوست دارم پروردگارم به من رحمت آورد , فرمود : به خودت و به خلق خدا رحم كن تا خداوند بر تو رحمت آورد.

موجبات رحمت (2).

 قرآن .

((واز آتـشـى كه براى كافران آماده شده است بترسيد وازخدا و رسول فرمان بريد باشد كه به شما رحم شود)).
((اين كتابى كه فرو فرستاديمش مبارك است , پس از آن پيروى كنيد و تقوا پيشه نماييد باشد كه مورد رحمت قرار گيريد)).
((و نماز بگذاريد و زكات بپردازيد و از پيامبر فرمان بريد باشد كه به شما رحم شود)).
((گـفت : اى قوم من ! چرا پيش از نيكى سوى بدى مى شتابيد؟
چرا از خدا آمرزش نمى خواهيد؟
شايد بر شما رحمت آورد)).

موانع رحمت .

 ـ امـام عـلـى (ع ) : تـرحـم بـر بـى رحـم مـانـع رحمت (حق ) مى شود و باقى گذاشتن كسى كه (جان كسى را) باقى نمى گذارد امت را به هلاكت و نابودى مى افكند.
ـ هر كه به مردم رحم نكند خداوند رحمت خود را از او باز مى دارد.

خود را در معرض رحمت خدا قرار دهيد.

 ـ پـيامبر خدا(ص ) : همانا پروردگار شمارا در طول عمرتان نسيم هايى است , پس خويشتن را در مـعـرض آن قـرار دهـيـد باشد كه نسيمى از آن نفحات به شما برسد و زان پس هرگز به شقاوت نيفتيد.
ـ در سـراسـر عـمر خود جوياى خير و خوبى باشيد و خويشتن را در معرض نسيم هاى خداوندقرار دهيد , زيرا نسيم رحمت خدا گهگاه مى وزد و به هر يك از بندگانش كه او خواهد مى رسد.
ـ با فرمان بردن از اوامر خداوند ,خود را در معرض رحمت او قرار دهيد.

آن كه شايان رحمت است .

 ـ امام على (ع ) : رحمت خدا بر آن كس باد كه اندازه خويش را بشناسد و از حد خويش فراتر نرود.
ـ رحمت خدا بر آن بنده باد , كه مواظب گناه خويش باشد و از پروردگارش بهراسد.
ـ رحـمـت خدا بر آن كس كه به توبه رو كند و از خطاهاى خود پوزش طلبد و پيش از مرگ كارى كند.
ـ رحمت خدا بر آن كس كه انديشيد و عبرت آموخت و پند گرفت و بينش يافت .

ـ رحمت خدا بر آن كس كه پند آموخت و از گناهان باز ايستاد و از عبرتها بهره گرفت .

ـ رحـمـت خـدا بـر آن كـس كـه شكيبايى را مركب زندگى خود ساخت و پرهيزگارى را ذخيره وفاتش .

ـ رحـمـت خدا بر آن كس كه بر اجل پيشى گيرد و براى سراى ماندن و جايگاه كرامت خودكردار نيكو فراهم آورد.
ـ رحـمت خدا بر آن كس كه آرزو را كوتاه گرداند و پيش از مرگ كارى بكند و فرصتها را غنيمت شمارد و از كار و عمل توشه برگيرد.
ـ رحـمـت خـدا بـر آن كـس كه فرصتهارا غنيمت شمرد و در كار و عمل بشتابد و از ترس (خدا و آخرت ) دامن همت به كمر زند.
ـ خدا رحمت كند آن را كه بر هواى نفس چيره آيد و از دامهاى دنيا بگريزد.
ـ خـدا رحـمـت كـنـد كـسـى را كه راغب پروردگار خويش باشد (دين خود را بپايد ـ خ ‌ل ) و به گـنـاه خـود رسـيـدگـى كند , با هواى نفس مخالفت ورزد و آرزويش را دروغ شمارد , پيوسته بـيـنديشد وشب زنده دارى هاى طولانى داشته باشد خلاف آنچه در دل دارد آشكار نمى كند , به كمتر ازآنچه مى داند بسنده مى كند, اينان سپرده هاى خداوند در سرزمينهاى اويند و به سبب آنها (بلاهارا) از بندگان خود دور مى سازد.
ـ رحمت خدا بر آن بنده اى كه گناه كرد و اعتراف كرد و ترسيد و به عمل روى آورد و بر حذر شد و (به كار نيك ) شتافت .

ـ رحـمت خدا بر آن بنده اى كه حقى را زنده كند و باطلى را بميراند و ستم را بركند و عدالت رابر پا دارد.
ـ رحـمـت خدا بر آن كس كه حكمى را شنيد و آن را حفظ و رعايت كرد و به راه راست فراخوانده شد و به آن نزديك گشت و كمربند راهنما را گرفت و نجات يافت .

ـ رحـمـت خـدا بـر آن كـس كـه دانـسـت هـر نفس او گامى است به سوى مرگ , پس به سوى عمل شتافت و آرزوى خويش را كوتاه كرد.
ـ رحمت خدا بر كسى كه چون حقى را ديد , ياريش كرد و چون ستمى را ديد از آن جلوگيرى كرد و حق را در برابر ستمگر يارى رساند.
ـ رحـمـت خـدا بـر آن كس كه بر مرگ پيشدستى كند و آرزو را دروغ پندارد و كار را (براى خدا) خالص گرداند.
ـ رحـمت خدا بر آن كس كه نفس خود را از معاصى خداوند لگام زند و مهار آن را گرفته به سوى طاعت خداوند بكشاندش .

ـ خدا رحمت كند آن را كه از شهوت خويش دست شويد و خواهش نفس خود را درهم كوبد.
ـ رحـمت خدا بر آن كس كه انگيزه هاى نفسانى خود را درهم كوبد و نفس خود را نگه دارد ومهار آن را گرفته به سوى طاعت خدا بكشاندش .

ـ خـدا رحـمـت كـنـد آن را كـه از زنـدگـى بـراى مـرگ تـوشـه بـرگيرد و از فنا براى بقا و از (دنياى )رونده براى (سراى ) پاينده .

ـ رحـمـت خـدا بـر آن كـس كـه از حـرامـهـا پـرهـيـز كـنـد و تـاوانـهـا را بـه دوش گـيـرد و درشتافتن به سوى غنيمتهاى فراوان رقابت ورزد.

رحمت خدا در ماه رجب .

 ـ پـيـامـبر خدا(ص ) : بدانيد كه رجب ماه اصم ((17)) خداست و ماه بزرگى است وبراى اين آن را اصم ناميده اند كه حرمت و فضيلت هيچ ماهى نزد خداى تبارك و تعالى به اندازه آن نيست .

ـ رجـب ماه اصم (اصب - ريزان ) خداست , خداوند در اين ماه باران رحمت را بر بندگان خود فرو مى ريزد.
ـ رجب را ماه ريزان خدا ناميده اند , چون در اين ماه باران رحمت بر امت من بشدت فرومى ريزد به آن مـاه اصـم نيز گفته مى شود , زيرا در اين ماه كه از ماههاى حرام است از جنگ بامشركان نهى شده است .

ـ عـبـداللّه بـن عـبـاس : چـون مـاه رجـب فـرا مـى رسيد رسول خدا(ص ) مسلمانان را دور خود جـمـع مـى كرد و براى ايشان خطبه مى خواند [ و مى فرمود : ] اى مسلمانان ! ماه بزرگ و مباركى برشما سايه افكنده است , اين ماه , ماه اصب و ريزان است خداوند در اين ماه باران رحمت خودرا بر بندگانش فرو مى ريزد , مگر آن كه مشرك باشد يا بدعتى در اسلام پديد آورد.

خويشاوندى .

صله رحم .

 قرآن .

((آيا كسى كه مى داند آنچه از جانب پروردگارت بر تونازل شده حق است , همانند كسى است كه نـابـيـنـاسـت ؟
تـنها خردمندان پند مى گيرند : كسانى كه به عهد خدا وفا مى كنند وخود پيمان نـمـى شـكنند , آنان كه آنچه را خدا به پيوستن آن فرمان داده پيوند مى دهند و از پروردگارشان مى ترسند و ازسختى باز خواست خداوند بيمناكند)).
ـ امـام صادق (ع ) , درباره آيه ((و آنان كه پيوند مى دهند )) , فرمود : يكى از مصاديق آن صله رحم است و غايت تاويل آن پيوندبرقرار كردنت با ما است .

ـ درباره آيه ((بترسيد از آن خدايى كه به نام او از يكديگر چيزى مى خواهيد و از بريدن خويشاونديها پـروا كـنـيد)) , فرمود : منظور خويشاونديهاى مردم است همانا خداى عزوجل به پيوند آن فرمان داده و آن را بزرگ و مهم شمرده است , مگر نمى بينى كه آن را در رديف خودقرار داده است .

ـ پيامبر خدا(ص ) : ثواب صله رحم زودتر از ثواب هر كار خير ديگرى مى رسد.
ـ امام على (ع ) : اى مردم ! هيچ كس ـ هر اندازه هم ثروتمند باشد ـ از خويشان (ايل و عشيره )خود و حـمايت عملى و زبانى آنها از خويش بى نياز نيست آنان بزرگترين گروهى هستند كه ازانسان پـشتيبانى مى كنند و پراكندگى و پريشانى او را از بين مى برند و در مصيبتها و حوادثى كه برايش پـيش مى آيد , بيش از همه به او مهربان و دلسوزند نام نيكى كه خداوند براى انسان درميان مردم پديد مى آورد بهتر است از مال و ثروتى كه وى براى ديگران باقى مى گذارد ((18)) .

هان ! مبادا از خويشاوند نيازمند خود روى برتابيد و از دادن اندك مالى به او , كه اگر ندهيدچيزى بر ثروت شما نمى افزايد و اگر بدهيد چيزى كم نمى شود , دريغ كنيد هر كه از خويشان خود دست كشد يك دست از آنان باز گرفته اما دستهاى فراوانى از خود كنار زده است و آن كس كه با قوم و خويشان خود نرمخو و مهربان باشد دوستى و محبت هميشگى آنان را به دست آورد.
ـ وابستگان خود را گرامى بدار , چه آنان پر و بال پرواز تو هستند و ريشه اى كه به آن برمى گردى و دستى كه با آن حمله مى كنى .

هيچ چيز پيوندخويشاوندى رانمى برد.

 ـ ابـو بـصـيـر : از امـام صـادق (ع ) پـرسيدم : آيا انسان مى تواند با خويشاوندى كه (مذهب ) حق را نمى شناسد قطع رابطه كند؟
حضرت فرمود : نبايد از او ببرد.
ـ جـهم بن حميد به امام صادق (ص ) عرض كرد : خويشاوندانى دارم كه عقيده و مذهب مراندارند با اين حال آيا آنان را بر من حقى هست ؟
حضرت فرمود : آرى , حق خويشاوندى را هيچ چيز از بين نمى برد در صورتى كه با تو همباور بودند دو حق داشتند : حق خويشاوندى و حق مسلمانى .

پيامدهاى صله رحم .

 ـ امـام بـاقر(ع ) : صله رحم اعمال را پاك مى كند , داراييها را فزونى مى بخشد , بلا را مى گرداند, كار حسابرسى (در قيامت ) را آسان مى كند و مرگ را به تاخير مى اندازد.
ـ صله رحم خلق و خوى را نيكو , دست را بخشنده , جان را پاكيزه و روزى را زياد مى كند واجل را به تاخير مى اندازد.
ـ امام صادق (ع ) : صله رحم و نيكوكارى حساب را آسان مى سازند و از گناهان نگه مى دارندپس , صله ارحام به جاى آوريد و به برادران خود نيكى كنيد , اگر چه با سلام كردنى نيكو وجواب سلام دادن باشد.
ـ امام هادى (ع ) : آن گاه كه خداى عزوجل با موسى بن عمران (ع ) سخن گفت , موسى عرض كرد : پاداش كسى كه صله رحم كندچيست ؟
خداوند فرمود : اى موسى ! مرگ او را به تاخير مى اندازم و سختيهاى جان دادن را براو آسان مى كنم .

ـ فاطمه زهرا(ع ) : خداوند صله ارحام رابه جهت فزونى نفرات مقرر داشته است .

ـ پيامبر خدا(ص ) : از خدا بترسيد و صله رحم به جاى آوريد , زيرا اين كار مايه پايندگى بيشتر شما در دنياست و در آخرت براى شمابهتر است .

ـ صله رحم , عمر را زياد مى كند و فقررا از ميان مى برد.
ـ هر كه خوش دارد روزيش زياد شودو مرگش به تاخير افتد , صله رحم كند.
ـ امـام حـسين (ع ) : هر كه دوست دارد مرگش به تاخير افتد و روزيش افزايش يابد , صله رحم به جاى آورد.
ـ پـيـامـبر خدا(ص ) : صله رحم , خانه ها راآباد و عمرها را زياد مى كند , هر چند به جا آورندگان صله رحم از نيكان نباشند.
ـ صله رحم , حساب (قيامت ) را آسان مى كند و از مرگ بد نگه مى دارد.
ـ مـردمـان بـد كـردار صـلـه رحـم بـه جـاى مـى آورنـد پـس دارايـيهايشان زياد و عمرهايشان طولانى مى شود , چه رسد كه اگر نيكوكار و نيك باشند.

صله رحم و طول عمر.

 ـ امام على (ع ) ـ به نوف فرمود ـ : اى نوف ! صله رحم به جاى آر تا خداوند بر عمرت بيفزايد.
ـ پـيـامـبـر خـدا(ص ) : گـاهـى مى شود از عمر كسى سه روز باقى مانده است , اما صله رحم به جاى مى آورد پس خداوند آن را تا سى سال به تاخير مى اندازد و گاه مى شود كه از عمر كسى سى سال باقى مانده است اما قطع رحم مى كند, پس خداوند آن را به سه روز تبديل مى كند.
ـ امام صادق (ع ) به ميسر فرمود : اى ميسر! عمر تو زياد شده است , چه كارى انجام داده اى ؟
عرض كردم : زمانى كه نوجوان بودم پنج درهم مزد مى گرفتم و آن را خرج دايى خود مى كردم .

ـ نـيـز بـه هـمو , فرمود : اى ميسر! بارهااجل تو سر رسيد اما هر بار خداوند , به سبب صله رحم و نيكى به خويشانت , آن را از تو دوركرد.
يك سال راهپيمايى براى به جاآوردن صله رحم .

ـ پيامبر خدا(ص ) : براى به جا آوردن صله رحم (حتى اگرشده ) يك سال راه پيمايى كن .

ـ به حاضران و غايبان امت خود وآنهايى كه از امروز تا روز قيامت در پشت مردها و زهدانهاى زنان هستند , سفارش مى كنم كه صله رحم به جاى آورند هر چند خويشاوند يك سال راه فاصله داشته باشد , زيرا صله رحم جز دين است .

پيوند با خويشاوندى كه قطع رحم كرده است .

 ـ پـيامبر خدا(ص ) : با خويشاوندى كه ازتو بريده پيوند برقرار كن و به آن كس كه به تو بدى كرده است خوبى كن و حق را , هر چند به زيان خود , بگو.
ـ از خويشاوند خود مبر گرچه او ازتو ببرد.
ـ ابوذر : رسول خدا(ص ) به من سفارش فرمود كه و صله رحم به جاى آورم هر چند او به من پشت كرده باشد.
ـ امام على (ع ) : با خويشان خود پيوند برقرار كنيد هرچند آنان از شما ببرند.
ـ امـام حسين (ع ) : آن كس بيش از همه صله رحم به جا آورده كه با خويشاوند بريده از خود پيوند برقرار كند.
ـ امـام سـجـاد(ع ) : هيچ گامى نزد خداى عزوجل محبوبتر از دو گام نيست : گامى كه مؤمن با آن در راه خدا صف (جنگ ) مى بندد و گامى كه براى پيوند با خويشاوندى بر مى دارد كه قطع رحم كرده است .

ـ امـام صادق (ع ) : مردى خدمت پيامبر(ص ) آمد و عرض كرد : اى رسول خدا ,خويشاوندانى دارم كـه با آنان رفت و آمد دارم ولى آنها مرا مى آزارند لذا تصميم دارم آنان رارها كنم رسول خدا(ص ) فرمود : در اين صورت خداوند همه شما را رها مى كند.
عرض كرد : پس چه كنم ؟
فرمود : به كسى كه دست رد به سينه تو زده عطا كن و با كسى كه ازتو بـريـده پـيـونـد بـرقـرار كـن و از كـسـى كه به تو ستم كرده درگذر , اگر چنين كنى خداوند عزوجل پشتيبان تو در برابر آنها خواهد بود.

برحذر داشتن از قطع رحم .

 قرآن .

((و آنـان كـه پيمان خدا را پس از استوار كردنش مى شكنندو آنچه را كه خدا به پيوستنش فرمان داده مى گسلند و در زمين فساد مى كنند , لعنت بر آنهاست و سراى بد نصيبشان )).
((آيـا اگـر به حكومت رسيديد , مى خواهيد در زمين فساد كنيد و پيوند خويشاونديتان را ببريد؟
اينانند كه خدا لعنتشان كرده است و گوشهايشان را كر و چشمانشان را كور ساخته است )).
ـ امـام بـاقـر(ع ) : در كتاب رسول خدا(ص ) ديديم كه : هرگاه مردم پيوند خويشاوندى يكديگر را ببرند اموال و داراييها در دست بدكاران قرار گيرد.
ـ امام على (ع ) : هرگاه مردم قطع رحم كنند, ثروتها در دست تبهكاران قرار گيرد.
ـ پـيـامـبـر خـدا(ص ) : سـه گـروه بـه بـهـشـت نـمـى روند : شرابخواره , جادوگر و كسى كه پيوندخويشاوندى را ببرد.
ـ امام صادق (ع ) : از جمله گناهانى كه مرگ و نابودى را شتاب مى بخشد , قطع رحم است .

ـ امـام عـلـى (ع ) : پـناه مى برم به خدا از گناهانى كه مرگ و نيستى را شتاب مى بخشند عبداللّه بـن كـوا يـشـكـرى بـرخـاسـت و عرض كرد : يا امير المؤمنين ! آيا گناهانى هم هست كه مرگ را تسريع كند؟
حضرت فرمود : واى بر تو! آرى , قطع رحم .

ـ امـام صـادق (ع ) : از حـالـقـه بـپـرهـيـزيـد كـه آن مردان را به نابودى مى كشاند عرض كردم : حالقه چيست ؟
فرمود : قطع رحم .

ـ امام على (ع ) : زشت ترين گناهان بريدن پيوند خويشاوندى است و نافرمانى از پدر و مادر.
ـ با قطع رحم (و بريدن پيوند خويشاوندى ) خشم و انتقامها فرود مى آيد.
ـ پـيـامـبـر خـدا(ص ) : رحـمـت (خـداونـد) بر مردمى كه در ميان آنها قطع كننده رحم باشد , فرودنمى آيد.
ـ فرشتگان بر مردمى كه در ميان آنها قطع كننده رحم باشد , فرود نمى آيند.
ـ هـيچ گناهى به اندازه قطع رحم و خيانت و دروغ سزامند آن نيست كه خداوند , علاوه بركيفر اخروى , در همين جهان نيز مرتكب آن را بزودى كيفر دهد.

كمترين مصداق صله رحم .

 ـ پيامبر خدا(ص ) : به خويشانتان نيكى كنيد , گرچه به سلامى .

ـ صله رحم كنيد , گرچه با سلامى .

ـ امـام عـلـى (ع ) : گرچه با سلامى , صله ارحام كنيد , زيرا خداى تبارك و تعالى مى فرمايد : ((از خـدايـى كه به نام او از يكديگر چيزى مى طلبيد بترسيد و از بريدن خويشاونديها پروا كنيد , همانا خداوند ناظر بر اعمال شماست )).
ـ امـام صـادق (ع ) : حـتـى اگـر شده بانوشاندن جرعه اى آب به خويشاوند صله رحم به جاى آر و بهترين صله رحم آزار نرساندن به خويشاوند است .

رخصت .

تشويق به انجام رخصتها.

 ـ پـيـامـبـر خـدا(ص ) : خـداى تـعـالـى همچنان كه دوست ندارد معصيت شود , دوست دارد به رخصتهايش ((19)) عمل شود.
خداى تعالى دوست دارد رخصتهايش پذيرفته شود , همچنان كه بنده دوست دارد آمرزيده شود.
ـ خداوند , همچنان كه دوست دارد واجباتش عمل شود , دوست دارد رخصتهايش نيز به جاآورده شود.
ـ خـداونـد دوسـت دارد رخـصتهايش به كار بسته شود , همچنان كه دوست دارد فرايضش انجام گيرد.
ـ به رخصتهاى خداوند , كه به شماداده است پايبند باشيد.
ـ كـافور خادم : امام هادى (ع ) به من فرمود : فلان سطل آب را در فلان جا بگذار تا براى نمازوضو بگيرم و سپس مرا در پى كارى فرستاد من فراموش كردم دستور آن حضرت را انجام دهم آن شب , شب سردى بود وقتى حضرت براى نمازبرخاست , من متوجه شدم ويادم آمد كه سطل را در جايى كه فـرموده بود نگذاشته ام از ترس سرزنش ايشان از جاى خود دور شدم امام (ع ) با عصبانيت مرا صدا زد بـا خود گفتم : انا للّه , حالا چه بهانه اى بياورم امام (ع ) فرمود :واى بر تو! مگر نمى دانى كه من عادت دارم با آب سرد وضو بگيرم , چرا آب گرم در سطل ريخته اى ؟
.
عرض كردم : سرورم ! به خدا قسم من نه سطلى گذاشته ام و نه آبى ! حضرت فرمود : خدا راسپاس , به خدا قسم ما نه رخصتى را فرو گذاشته ايم و نه عطيه اى را رد كرده ايم سپاس خداوندى را كه مـا را از فـرمانبرداران خود قرار داد و توفيق عبادتش را به ما ارزانى داشت پيامبر(ص )مى فرمود : همانا خداوند بر كسى كه رخصتهاى او را نپذيرد خشم مى آورد.
ـ يـكـى از اصحاب امام صادق (ع ) به ايشان عرض كرد : كشته شدن افراد را خوشتر دارى يا بيزارى جستن آنها از على را؟
حضرت فرمود : رخصت را خوشتر دارم مگر اين سخن خداى تعالى را درباره عمار نشنيده اى كه :((مگركسى كه به زور (به اظهار كفر) وا دار شود و حال آن كه دلش به ايمان خويش مطمئن است )).

ابهام در احاديث رخصت .

 ـ امام على (ع ) : آنچه را خداوند مبهم گذاشته است , شما نيز مبهم گذاريد.


جلد 4 - بخش 14

ـ علقمة بن قيس : على را بر فرازمنبر كوفه ديدم كه مى فرمود شنيدم پيامبر خدا(ص ) مى فرمايد : زنـاكـار در حـال زنـا بـا ايمان زنانمى كند علقمه پرسيد : يا امير المؤمنين ! كسى كه زنا كند كافر است ؟
.
عـلى (ع ) فرمود : رسول خدا(ص ) به ما مى فرمود كه احاديث ناظر به رخصت را در ابهام گذاريم : زنـاكـار با ايمان و اعتقاد به حلال بودن زنا , زنا نمى كند اگر به حلال بودن زنا ايمان داشته باشد كافر است .


جلد 4 - پاورقي

1- مـكارم صفاتى است كه موجب كرامت و بزرگوارى و شرافت مى شود و از صفات نيك عادى و معمولى بالاتر است ـ م .

2- مـراد حـضـرت ايـن اسـت كه وقتى فردى از كسى بترسد ترس او حقيقى است زيرا آثارش در اعـمال و چهره آن ترسنده آشكار مى شود اما كسانى كه مدعى خداترسى هستند ترسشان حقيقت نـدارد بـلـكـه بيمار و آفت زده است , زيرا اگر واقعا از خدا مى ترسيدند نشانه هاى آن در وجود و رفتارشان آشكارمى شد ـ م .

3- نام صديق چهارم در منبع نيامده است شايد او , چنان كه در روايات آمده , همان حزبيل مؤمن آل فـرعون باشد اين حديث با سندى ديگر درخصال , 1/ 225 / 58 آمده است اما در آن از صديقين نامى به ميان نيامده است .

4- در خـصـال آمـده اسـت : و از ميان شهرها چهار شهر را برگزيد خداى عزوجل فرموده است : ((والتين والزيتون وطور سينين وهذا البلد الامين ))منظور از تين (انجير) مدينه است و از زيتون بيت المقدس و از طور سينين كوفه و هذا البلد الامين (اين سرزمين ) هم مكه است .

5- تضرع به معناى خضوع و خوارى و فروتنى و اصرار در خواهش است , و ابتهال نيز به معناى دعا كردن با سماجت و خلوص نيت و به همان معانى تضرع هم آمده است ـ م .

6- وقـتـى موسى از آن پيرزن خواست تا قبر يوسف را به او نشان دهد به اين شرط نشانش داد كه ضمانت كند تا وى در بهشت هم مرتبه موسى باشد.
7- در مـتـن حديث عريف آمده است , كه به معناى رئيس و مهتر قبيله , مباشر و كارگزار قبيله مـى بـاشـد, نقيب (كه مرتبه اى است پايينتر از رئيس , نايب كلانتر) , كارگزار قبيله يا دسته اى از مـردم اسـت كـه اوضـاع و احـوال و امـور آنها را به رئيس گزارش مى دهد در اين جا مراد همين معناست بعضى از فضلااين واژه را به معناى خبرچين و جاسوس گرفته اند كه البته در معنايى كه از كارگزار قبيله آورديم اين معنا بطور ضمنى هست ـ م .

8- بلاغ : كفاف يا آن مقدار از قوت كه براى زنده ماندن كفايت كند , وسيله رسيدن به مطلوب ـ م .

9- پيش از سيد رضى اين كسان حديث فوق را روايت كرده اند:.
1 ـ ابراهيم بن هلال ثقفى در كتاب ((الغارات )).
2 ـ ابن شعبه در ((تحف العقول )) , ص 176.
بعد از سيد رضى نيز اين افراد نقل كرده اند:.
3 ـ شيخ مفيد در ((الامالى )) , ص 137.
4 ـ شيخ الطائفه طوسى در ((الامالى )) , ج 1 , ص 137.
5 ـ طبرى در ((بشارة المصطفى )) , ص 52.
همه اين افراد اين حديث را با ذكر سند در كتابهايشان آورده اند نگاه كنيد به : مصادر نهج البلاغة و اسانيده , تاليف عبد الزهرا , ج3 , ص 265.
10- خمول : گمنامى , آهسته صحبت كردن ـ م .

11- عـيـنـه آن اسـت كـه شـخص كالايى را به بهاى معينى نقدا بخرد و سپس به بهايى بيشتر به صورت نسيه به فروشنده بفروشد يا برعكس ـ م .

12- در لـسـان الـعرب آمده است كه تعرب بعد از هجرت به اين معناست كه كسانى كه از باديه به مـديـنه هجرت كرده بودند دوباره به باديه برگردند وبا باديه نشينان (اعراب ) زندگى كنند اين عـمل به منزله ارتداد بود مترجم و شارح اصول كافى ذيل اين عبارت نيز مى نويسد : تعرب بعد از هـجـرت در صـدر اسـلام نسبت به كسانى بوده كه از مكه و آباديهاى كفر نشين به مدينه و مركز اسـلام مـهـاجـرت كـرده بودند برگشتن آنها با مسلمين ديگر را به بلاد كفر تعرب بعد ازهجرت مـى گـفـتند ويكى از گناهان كبيره و به منزله ارتداد بوده است ولى در اعصار ائمه (ع ) و دوران غيبت تعرب اين است كه مسلمانى در بلاد كفر بوده و در آن جا از اظهار اسلام وتعلم احكام ممنوع و مـعـذور بـاشـد , اقامت او در آن جا از گناهان كبيره است بعضى از علما تعرب را تعميم داده و حتى شامل كسى دانسته اند كه مشغول تحصيل علمى شود و سپس آن را ترك كند ـ م .

13- گناه كبيره در صورت استغفار از آن آمرزيده مى شود و گناه صغيره در صورت اصرار بر آن كبيره محسوب مى شود ـ م .

14- اين روايت را معمر بن خلا د از ابوالحسن (ع ) روايت كرده است كتابهاى رجالى مى گويند كه وى از امام رضا(ع ) روايت مى كند.
15- در لـسان العرب ضمن نقل اين حديث از قول ابن اثير مى گويد : منظور نزديك شدن قيامت است و به قولى منظور اعتدال شب و روز است ـ م .

16- سجين : زندان , ديوان اعمال گنهكاران و كفار ـ م .

17- اصم در لغت به معناى كر و ناشنواست و چون در ماه رجب نداى فرياد خواهى و حركت كشت و كشتار به گوش نمى رسد آن را اصم ناميده اند ـ م .

18- نام نيكى گر بماند ز آدمى به كزو ماند سراى زرنگار ((سعدى )).
19- مـقـصـود از رخصت , جايى است كه خداوند متعال تكليفى را برداشته و يا آن را آسان تر كرده است .


جلد 5 - فهرست

فهرست جلد پنجم

برگشتن از دين .

ارتداد و واپسگرايى .

كيفر ارتداد.

وضع مرتد بعد از توبه .

آنچه موجب كفر و ارتداد مى شود.

روزى .

روزى رسان .

زياد و كم شدن روزى .

حكمت كاهش و افزايش روزى .

تضمين روزى .

تضمين روزى براى جوينده روزى .

روزى تضمين شده شما را از انجام فرايض باز ندارد.

حرص زدن و افزايش روزى .

ثمره ايمان داشتن به مقدر بودن روزى .

فراخى روزى و حماقت .

تشويق به ميانه روى در طلب روزى .

معيار براى طلب روزى .

روزى و جوينده اش .

انواع روزى .

رسيدن روزى از جايى كه انسان گمانش را هم نمى برد.

غم روزى فردا خوردن .

تاخير در رسيدن روزى .

در هنگام تاخير روزى چه بايد كرد؟ .

دعا كردن براى روزى .

قناعت به روزى كم .

عوامل رساننده و افزاينده روزى .

عوامل روزى بر.

به دنبال مال حلال .

كسب در آمد حلال واجب است .

تشويق به خوردن از دسترنج خود.

بار هزينه خود و خانواده رانبايد به دوش ديگران انداخت .

بى نيازى از مردم .

تقدير روزيها از حلال است .

روزى حلال قوت برگزيدگان (خدا) است .

= بهترين روزى آن است كه انسان را كفايت كند.

بسندگى به كفاف .

روستا.

روستا و نادانى .

فرستاده .

فرستاده هركس بيانگر خرد اوست .

نهى از كشتن فرستادگان .

رشوه .

رشوه گرفتن حرام است .

رشوه گرفتن كفر است .

نكوهش رشوه دهنده ورشوه گير و واسطه .

شير خوارگى كودك .

دايه هاى ناشايسته .

خرسندى 1 ((خرسندى به قضاى الهى )).

خرسندى .

خرسندى در راس طاعت خداست .

خرسندى بالاترين درجه يقين است .

خرسندى و ايمان .

معناى خرسندى .

آنچه خرسندى مى آورد.

ثمرات خرسندى .

خرسندى و آسايش .

ثمره ناخرسندى .

خرسندى 2 ((خشنودى خداى سبحان )).

موجبات خشنودى خدا.

خشنودى خدا و خرسندى به قضا.

نشانه هاى خشنودى خدا.

خشنودى خلق و ناخشنودى خالق .

دشوارى به دست آوردن خشنودى مردم .

نرمى .

ارزش نرمى .

اهميت دادن به رفيق .

خداوند نرمخو است و نرمخويى را دوست دارد.

نرمى و ايمان .

نرمى در عبادت .

ثمرات نرمى .

نرمى كن تا با تو نرمى شود.

نرمى نابجا.

مراقبت .

مراقبت و نظارت خدا.

مراقبت ونظارت فرشتگان واعضاى بدن .

تشويق به مراقبت نفس .

تشويق به در نظر داشتن خدا.

اهتمام ورزيدن به مواظبت بر اوقات .

هركه دو روزش برابر باشد.

آداب مراقبت .

شمارش بديها.

تقسيم ساعات و اوقات .

شروع كردن وپايان دادن كارها با خوبى .

مراقبه و محاسبه .

ماه رمضان .

خطبه هاى رسول خدا(ص ) در هنگام روى آوردن ماه رمضان .

به زنجير شدن شياطين در ماه رمضان .

آمرزش خدا در ماه رمضان .

تيراندازى .

رهبانيت .

موضع اسلام در برابر رهبانيت .

گرو.

گروگان بودن انسان .

كسى كه گروگان گناه خويش است .

گروگانهاى گورها.

گروگانهاى فضل و بخشش خداوند.

گردن در گرو سخن .

روح .

روح در قرآن .

حقيقت روح .

سركشى ارواح .

ارواح , سپاهيانى فراهم آمده اند.

انواع روحها.

حالات روح .

روح در هنگام خواب .

آسايش .

موجبات آسايش .

بزرگترين آسايش .

آسايش طلبى در دنيا.

رياضت .

عوامل رياضت .

ثمرات رياضت .

كشاورزى .

مستحب بودن كشاورزى ودرختكارى .

كشاورزان .

پيامبران و كشاورزى .

زكات .

پيوستگى زكات و نماز.

حكمت زكات .

نقش زكات در رشد داراييها.

حفظ كردن داراييها با زكات .

كسى كه زكات نمى دهد.

كافر بودن كسى كه زكات ندهد.

كيفر كسى كه زكات نپردازد.

پرداخت زكات با رضايت خاطر.

حق معلوم غير از زكات است .

مستحقان زكات .

زكات ظاهرى و باطنى .

هر چيزى زكاتى دارد.

زكات بدن .

زكات فطره .

تزكيه .

موانع تزكيه .

زمان .

شناخت زمان .

آن كه به زمانه اعتماد كند.

هركه با زمانه بستيزد.

عيب زمانه .

زنا.

نهى از زنا.

بزرگترين زنا.

حكمت تحريم زنا.

پيامدهاى زنا.

شيوع زنا.

هر عضوى از بدن بهره اى از زنا دارد.

حد زنا.

كيفر زناى به عنف .

زنا زاده .

نشانه هاى زنا زاده .

مرد بى غيرت .

پا اندازى .

زنا (متفرقه ).

زهد.

ارزش زهد.

آراسته شدن به زهد.

زهد و دين .

زهد حقيقى .

صفات زاهد (1).

صفات زاهد (2).

نخستين گام زهد.

ريشه زهد.

عوامل زهد.

راه زهد.

موانع زهد.

درجات زهد.

زهد و علم ذاتى .

زهد و شرح صدر.

زهد و مكاشفه .

ثمرات زهد.

زيانهاى دنيا خواهى .

زاهدترين مردم .

يك اندرز براى كسى كه نفسش زهد.

زهد روزى را كم نمى كند.

زهد و شناخت .

زهد (متفرقه ).

ازدواج .

تشويق به ازدواج .

ازدواج سنت است .

كسى كه در دوره جوانى ازدواج كند.

كسى كه ازدواج كند نصف دين خودرا حفظ كرده است .

نماز و خواب شخص متاهل .

زياد شدن روزى با ازدواج .

برحذر داشتن از ترك ازدواج .

عزب ها.

ثواب زن دادن برادران دينى .

تشويق به زود شوهر دادن دختران .

اهميت دادن به متدين بودن زن در ازدواج .

اهميت دادن به تدين مرد در ازدواج .

حكمت كابين .

نكوهش سنگينى كابين .

اهميت دادن به انتخاب زن .

براى نطفه هاى خود گزينش كنيد.

زن مؤمن همتاى مرد مؤمن است .

به چه مردانى نبايد زن داد.

با چه زنانى نبايد ازدواج كرد.

اقسام زنها.

حقوق شوهر.

حقوق زن .

خدمت به شوهر.

خدمت به زن .

آزردن شوهر.

آزردن زن .

شكيبايى بر كج خلقى زن .

شكيبايى بر بداخلاقى مرد.

همسر شايسته .

زن ناشايست .

اطاعت از زن در معصيت خدا.

نكاتى كه در تامين هزينه خانواده شايسته است رعايت شود.

چند همسرى .

ازدواج دو پسر آدم .

آداب پذيرفتن دعوت عروسى .

تشويق به اعلان ازدواج .

ديدار.

تشويق به ديد و بازديد براى خدا.

ديدار كنندگان خدا.

ثواب ديدار به خاطر خدا.

نقش ديدار از برادران در زنده نگه داشتن دين .

ثمرات ملاقات با برادران .

نهى از ديدار با بدكاران .

آداب ديدار كردن .

زيارت قبور.

زيارت پيامبر(ص ).

زيارت امامان معصوم .

زيارت امام على (ع ).

زيارت فاطمه دخت رسول خدا(ع ).

زيارت امام حسن (ع ).

زيارت امام حسين (ع ).

دعاى امام صادق براى زوار حسين (ع ).

آداب زيارت امام حسين (ع ).

زيارت امامان بقيع .

زيارت امام كاظم (ع ).

زيارت امام رضا(ع ).

زيارت امام جواد (ع ).

زيارت عسكريين (ع ).

زيارت فاطمه دخت امام كاظم (ع ).

زيارت حضرت عبدالعظيم حسنى (ع ).

زيارت قبور صالحان .

زيارت قبور اموات .

سلام كردن به اهل قبور.

زيور.

آراسته بودن در برابر دشمنان .

زيورهاى حرام .

زيور درون (1).

زيور درون (2).

نيكوترين زيور.

كسانى كه كردار بدشان در نظرشان نيك جلوه مى كند.

مسؤوليت .

مسؤوليت همگانى .

مسؤوليت گوش و چشم و دل .

پرسيدن 1 ((دانش جويى )).

كليد دانش .

خوب پرسيدن .

خوددارى از پرسش بيجا.

از من بپرسيد پيش از آن كه مرااز دست دهيد.

پاسخ پرسشهايى كه نمى دانى (1).

پاسخ پرسشهايى كه نمى دانى (2).

سؤال كردن 2 ((نياز خواهى )).

نهى از نياز خواهى از مردم .

نهى از طلب حاجت از غير خدا.

ترك درخواست و تضمين بهشت .

نياز خواهى كليد فقر است .

نكوهش اظهار فقر.

آن جا كه نياز خواهى رواست .

برحذر داشتن از نياز خواهى با وجود بى نيازى .

ترغيب به بى نيازى از مردم .

نيكى خواستن از اهل آن .

نياز خواهى از نااهل .

آداب نياز خواهى .

نهى از نوميد كردن سائل (1).

نهى از نوميد كردن سائل (2).

نهى از نوميد كردن سائل (3).

چه كسى را نبايد محروم برگرداند؟ .

موارد انفاق از بيت المال .

نياز خواهى (متفرقه ).

سببها.

هر چيزى سببى دارد.

محكمترين رشته ها.

ناسزاگويى .

ناسزا گويى به مؤمن .

نهى از ناسزا گويى (1).

نهى از ناسزا گويى (2).

نهى از ناسزاگويى به يكديگر.

كيفركسى كه انبياواوصيارادشنام دهد.

ناسزا گويى به على (ع ).

دشنامهاى مجاز.

تسبيح .

معناى سبحان اللّه .

تسبيح گويى اشيا.

مسابقه .

مسابقه در خوبيها.

راه .

راه خدا.

راه حق .

سجود.

سجده كنندگان خدا.

سجود و تقرب به خدا.

معناى سجود.

هركه سجده حقيقى كند.

طول دادن سجده .

امام زين العابدين .

اثر سجود.

نكوهش سجده ريايى .

علت جايز نبودن سجده بر غير زمين .

سجده كردن بر تربت حسين (ع ).

مسجد.

مسجد خانه خداست .

ثواب ساختن مساجد.

مسجد داشتن در خانه .

آباد كردن مساجد.

رفتن به مساجد.

نشستن در مساجد.

شكايت مسجدها.

همسايگى مسجد و نماز خواندن در آن .

مسجد رفتن كسى كه مظلمه اى به گردن دارد.

آداب مساجد.

آداب مراقبت (در مسجدها).

نتيجه رفت و آمد به مساجد.

مسجدهاى ستوده .

مسجد ضرار.

زندان .

زندان نفس .

مال حرام .

مال حرام .

جادو.

سزاى جادوگر مسلمان .

انواع جادو.

جادوگرتر از هاروت و ماروت !.

مساحقه .

مسخره كردن .

بخشندگى .

بخشندگى خوى پيامبران است .

بخشندگى ميوه خردمندى است .

بخشندگى پوشاننده عيبهاست .

بخشندگى تخم محبت مى افشاند.

بخشنده .

غذاى بخشنده و اطعام او.

مرز بخشندگى .

بخشنده ترين مردمان .

نكوهش بخيلى كه در هنگام مرگ بخشنده شود.

راز.

راز پوشى .

رازت را فقط خودت بدان .

معيار راز دارى .

كسانى كه نبايد به آنها راز سپرد.

درون .

پاكى درونها.

آشكار شدن درونها.

پاكى درون و بيرون .

شادمانى .

آنچه زيبنده شادمانى است .

عوامل شادى .

هر كه دلى را شاد كند.

هر كه مؤمنى را شاد كند رسول خدا(ص ) را شاد كرده است .

هر كه مؤمنى را شاد كندخدا را شاد كرده است (1).

هر كه مؤمنى را شاد كندخدا را شاد كرده است (2).

ثواب زدودن غم از دل مؤمن .

اسراف و زياده روى .

مرز انفاق .

نشانه هاى اسرافكار.

كمترين حد اسراف .

آنچه اسراف به شمار نمى آيد.

دزدى .

كسانى كه حددزدى بر آنان جارى نمى شود.

انواع دزدها.

خوشبختى .

خوشبخت .

آنچه موجب خوشبختى گردد.

عوامل خوشبختى و بدبختى .

آنچه از خوشبختى شمرده مى شود (1).

آنچه از خوشبختى به شمار است (2).

نشانه خوشبختى .

خوشبختى حقيقى .

خوشبخت ترين مردم .

در خوشبختى مرد همين بس كه .

كمال خوشبختى .

مسافرت .

منافع مسافرت .

مسافرت و خستگى .

انتخاب همسفر.

آداب مسافرت (1).

آداب مسافرت (2).

آداب مسافرت (3).

آداب مسافرت (4).

آداب مسافرت (5).

آداب مسافرت (6).

آداب سفر (7).

مردانگى در سفر.

سفرهاى نهى شده .

گردش .

سفر آخرت .

فرومايگان .

ويژگى فرومايگان .

رياست فرومايگان .

آميزش با فرومايگان .

سبكسرى .

برحذر داشتن از سبكسرى .

معناى سبكسرى .

شيوه برخورد با آدم سبكسر.

بردبارى در برابر سفيه .

ساقى گرى .

فضيلت ساقى گرى .

ثواب آب دادن به مؤمن .

آنچه بر ساقى سزاوار است .

مستى .

هر مستى آورى حرام است .

انواع مست كننده ها.


جلد 5 - بخش 1

برگشتن از دين .

ارتداد و واپسگرايى .

 قرآن .

((جـز اين نيست كه محمد پيامبرى است كه پيش از اونيز پيامبرانى ديگر بوده اند آيا اگر بميرد يا كـشـتـه شـود شـما به آيين پيشين خود باز مى گرديد؟
هر كس كه باز گردد هيچ زيانى به خدا نخواهد رسانيد خدا سپاسگزاران را پاداش خواهد داد)).
ـ پيامبر خدا(ص ) : چون بميرم پيشاهنگ شما خواهم بود و وعده گاه شما حوض (كوثر)است پس , مـى گـويم : پروردگارا , اينها امت من هستند! در جوابم گفته شود : تونمى دانى بعد از تو چه ها كردند و به قهقرا (و آيين پيشين خود) برگشتند.
ـ مـن در كـنـار حـوض مـنتظر شما هستم به خدا سوگند , مردانى از برابر من مى گذرند و من مى گويم : پروردگار من ! اينها از من و امت من هستند خداوند مى فرمايد : تو نمى دانى كه بعد از تو چه كردند , آنها پيوسته به عقب (و آيين گذشته خود) بر مى گشتند.
ـ امـام على (ع ) : پس از آن كه رسول خدا(ص ) رحلت كرد , گروهى به عقب برگشتند وراههاى ناهموار , آنان را به هلاكت افكند و بر افكار نادرست خويش تكيه كردند.
ـ در نـامـه خـود بـه مـعـاويـه , مـى فـرمـايـد : گروه بسيارى از مردم را به هلاكت افكندى و با گـمراهى خود آنان را فريفتى و در موج درياى (پليديهاى ) خويش در افكندى كه تاريكيها آنان را فـراگـرفـت و امـواج شـبـهات از هر سو آنها را به تلاطم آورد , پس , از راه راست دور شدند و به قهقرابرگشتند و به راه پيشينيان خويش بازگشتند.
ـ خـطـاب بـه خوارج , فرمود : پس , به بدترين بازگشتگاه برگرديد و راه پيشينيانتان را در پيش گيريد.

كيفر ارتداد.

 قرآن .

((از مـيان شما آنها كه از دين خود برگردند و كافربميرند , اعمالشان در دنيا و آخرت تباه شده و جاودانه در جهنم باشند)).
ـ پيامبر خدا(ص ) : هر كه دين خود را تغيير دهد , او را بكشيد.
ـ امام باقر(ع ) , در پاسخ به سؤال محمدبن مسلم از حكم مرتد , فرمود : هر كه از اسلام روى برتابد و پـس از مـسـلـمـان شدن , به آنچه خداوند بر محمد(ص ) نازل فرموده است , كفر ورزد توبه اش پذيرفته نيست و بايد كشته شود ,زنش از وى جدا گردد و ميراثش ميان فرزندانش تقسيم شود.
ـ كـارگـزار امـيـر المؤمنين (ع ) به آن حضرت نوشت : من با گروهى از مسلمانان زنديق شده (و گروهى از مسيحيان زنديق شده ) روبه رو شده ام (تكليف چيست )؟
حضرت فرمود : مسلمانانى را كـه مسلمان به دنيا آمده اند وسپس مرتد شده اند گردن بزن و از آنها توبه مخواه , ولى كسانى را كـه مسلمان به دنيا نيامده اند(بلكه بعدا مسلمان شده و سپس از اسلام برگشته اند) به توبه وادار اگر توبه نكردند گردن بزن واما مسيحيان , اعتقادات خود آنها بدتر از زندقه است .

ـ ابو عثمان نهدى : على (ع ) مردى را كه مسلمان شده و سپس كافر گشته بود , يك ماه مهلت داد تا توبه كند اما او توبه نكرد و على (ع ) وى را كشت .

ـ امـام سـجـاد(ع ) : على (ع ) زنديق شده ها رابه توبه وا مى داشت اما از كسانى كه مسلمان به دنيا آمـده (و سـپـس زنـديـق شـده ) بودند توبه نمى پذيرفت و مى فرمود : ما كسانى را به توبه دعوت مـى كنيم كه دين ما را پذيرفته و سپس ازآن برگشته اند اما كسانى را كه مسلمان به دنيا آمده اند به توبه كردن فرا نمى خوانيم .

ـ امـام على (ع ) : تنها كسانى به توبه وادار مى شوند كه دينى را بپذيرند و سپس از آن برگردنداما مرتدى را كه مسلمان زاده شده باشد , مى كشيم و توبه اش را نمى پذيريم .

ـ كـسـى كـه از اسـلام مـرتـد شـده بـاشد , زنش بايد از او جدا شود , از گوشت حيوانى كه ذبح كـرده نـبـايـد مـصرف كرد و سه روز مهلت داده مى شود كه توبه كند , اگر توبه نكرد و به فرمان خداى عزوجل بازنگشت در روز چهارم كشته مى شود.

وضع مرتد بعد از توبه .

 ـ امـام بـاقـر(ع ) : هر مؤمنى كه در زمان ايمان داشتن كار نيكى انجام دهد و سپس بر اثر گرفتار شـدن به فتنه كافر گردد اما بعد از آن توبه كند , هر عمل خيرى كه در زمان ايمانش به جا آورده برايش نوشته و محسوب شود و كفر او كه پس از آن توبه كرده است , آن اعمال را باطل نمى كند.
ـ هـر مـؤمـنى در زمان ايمان خود به حج رود و كارى (نيك ) انجام دهد و سپس در ايمانش خللى وارد آيد و كافر گردد ولى بعد توبه كند و ايمان آورد , هر كار خوب و شايسته اى كه درزمان ايمان اوليه اش انجام داده برايش منظور مى شود و چيزى از آن (به سبب كفرش ) باطل نمى گردد.

آنچه موجب كفر و ارتداد مى شود.

 ـ امـام رضـا(ع ) : هر كه خداوند تعالى رابه مخلوقاتش تشبيه كند مشرك است و هر كه به خداوند چيزى را نسبت دهد كه از آن نهى فرموده است , كافر باشد.
ـ هر كه براى خداوند چهره و صورتى مانند چهره انسان قائل باشد كافر است .

ـ معتقد به جبر كافر است و معتقد به تفويض مشرك .

ـ كـسـى كـه معتقد به تناسخ باشد , به خداى بزرگ كفر ورزيده و بهشت و دوزخ را تكذيب كرده است .

ـ امام صادق (ع ) : كسى كه بدون لياقت ادعاى امامت كند , كافر است .

ـ كسى كه درباره خدا و رسول او(ص )شك كند , كافر است .

ـ امام باقر(ع ) : دوست داشتن ما ايمان است و دشمن داشتن ما كفر.
ـ از امـور حتمى و تغيير ناپذير نزدخداوند ظهور قائم ماست هر كه در گفته من شك كند خدا را در حال كفر و انكار او ديدار كند.

روزى .

روزى رسان .

 قرآن .

((خداست روزى رسان و اوست دارنده نيرويى سخت استوار)).
ـ در وحـى گـذشـتـه (به انبياى پيشين )آمده است : اى آدمى ! من تورا از خاك و سپس از نطفه بيافريدم و در آفرينش تو ناتوان نماندم آيا در رساندن به هنگام گرده نانى به تو درمانده ام ؟
.
ـ امـام عـلـى (ع ) : از جـمـله اندرزهاى لقمان به فرزندش اين بود : فرزندم ! كسى كه در به دست آوردن روزى يـقينش (به خدا) اندك و نيتش (به روزى رسان ) سست است بايد از اين نكته عبرت آموزد كه خداى تبارك و تعالى او را درسه مرحله از خلقتش روزى داد بدون آن كه خودش در آنها كـسب و تدبيرى داشته باشد پس خداى تبارك و تعالى در مرحله چهارم نيز روزى او را خواهد داد در رحـم مادرش و از شيرمادرش و از در آمد والدينش روزى او را داد تا آن كه بزرگ شد و عقلش رشـد كـرد ومـسـتـقـلا بـه كـسـب در آمـدپـرداخـت در اين هنگام , بر خود سخت گرفت و به پـروردگـارش بـدگمان شد و از ترس تنگدستى و يقين نداشتن به وعده خداى تبارك و تعالى , حقوق مالى خود (نسبت به ديگران )را ناديده گرفت و خود و خانواده اش را در سختى و تنگنا قرار داد.
ـ امام صادق (ع ) : خدايى كه براى چند برابر شدن خوبى ها و پاك شدن بدى هايت به او اميدبسته اى , براى بهبودى حال و روز دخترانت نيز به همو اميد بند.

زياد و كم شدن روزى .

 قرآن .

((پـروردگـار تـو در رزق هـر كـس كـه بـخـواهد گشايش مى دهد يا تنگ مى گيرد , زيرا او به بندگانش آگاه و بيناست )).
((روز ديـگـر آن كسان كه ديروز آرزو مى كردند كه به جاى او مى بودند , گفتند : شگفتا كه خدا روزى هر كس را كه خواهدفراوان كند يا تنگ سازد اگر خدا به ما نيز نعمت فراوان داده بود , ما را نيز در زمين فرو مى برد وشگفتا كه كافران رستگارنمى شوند)).
((بگو : پروردگار من است كه روزى هركس را كه بخواهد فراوان مى كند و بر هر كه بخواهد تنگ مى گيرد , ولى بيشترمردم نمى دانند)).
ـ امام على (ع ) : بهره هر كسى , همچون قطره هاى باران كه از آسمان به زمين فرود مى آيد , به هر كس كم و بيش آنچه سهم اوست مى رسد پس , اگر يكى از شما در خانواده يا مال يا وجود برادرش اندك فزونى ديد نبايد مايه فتنه او شود.
ـ اختيار كم و زياد شدن روزيها جز در دست روزى رسان نيست .

ـ روزيهاى آنان را تقسيم كرد و آثارو اعمال و تعدادشان را شماره كرد.

حكمت كاهش و افزايش روزى .

 قرآن .

((اگـر خدا روزى بندگانش را افزون كند , در زمين فساد مى كنند , ولى به اندازه اى كه بخواهد روزى مى فرستد , زيرا بر بندگان خود آگاه و بيناست )).
((خـدا , روزى بـعـضـى از شـما را از بعضى ديگر افزون كرده است پس آنان كه فزونى يافته اند از روزى خـود بـه بـنـدگـان خويش نمى دهند تا همه در روزى يكسان شوند آيا نعمت خدا را انكار مى كنيد؟
)).
((آرزو مكنيد آن چيزهايى را كه بدانها خدا بعضى از شما را بر بعضى ديگر برترى داده است مردان را از آنـچـه كنندنصيبى است و زنان را از آنچه كنند نصيبى و روزى از خدا خواهيد كه خدا بر هر چيزى آگاه است )).
ـ امام على (ع ) : روزيها را مقدر فرمود و آن گاه آنها را زياد و كم و به تنگى و فراخى عادلانه تقسيم كـرد , تـا هـر كـه را بـخـواهـد به وسعت روزى و ياتنگى آن بيازمايد و از اين طريق سپاسگزارى و شكيبايى توانگر و تهيدست را به آزمايش گذارد.
ـ دربـاره آيـه ((بـدانيد كه دارايى ها و فرزندان شما مايه آزمايش است )) , فرمود : يعنى خداوندبه وسيله دارايى ها و فرزندان مردم را مى آزمايد تا معلوم شود چه كسى از روزى خود ناخشنوداست و چه كسى به قسمت خويش راضى و خشنود مى باشد.

تضمين روزى .

 قرآن .

((چه بسيار جنبندگانى كه ياراى تحصيل روزى خويش ندارند و خدا آنها و شما را روزى مى دهد و او شنوا و داناست )).
((هـيـچ جـنبنده اى در روى زمين نيست , جز آن كه روزى اش بر عهده خداست و موضع و مكان آن را مى داند , زيرا همه در كتابى روشنگر (لوح محفوظ) آمده است )).
ـ امام على (ع ) : هر جاندارى , روزى خود را دارد.
ـ بـه ايـن مـورچه بنگريد كه با آن همه كوچكى و ظرافت اندام كه تقريبا به چشم نمى آيدروزيش تـضـمـيـن شده و به فراخور حالش روزى او مى رسد , خداوند منان و بخشنده از او غافل نيست و پروردگار جزا دهنده او را نيز محروم نساخته است , اگر چه در دل تخته سنگى سياه وخشك و يا در ميان صخره اى سخت باشد.
ـ اين كلاغ است و آن عقاب , اين كبوتر است و آن شتر مرغ هر مرغى را به نامش خوانده وروزى او را ضمانت كرده است .

ـ مردم نانخورهاى خدايند خداوند روزى آنها را ضمانت و خوراكشان را مقدر كرده است .

ـ امام سجاد(ع ) , در حمد و ستايش خداى عزوجل , مى فرمايد : و از رزقى كه عطا فرموده براى هر جـاندارى بهره مشخصى ازروزى قرار داده است و به هركس روزى بيشتر دهد كسى نمى تواند از آن بكاهد و به هركس روزى كمتر دهد كسى نمى تواند بر آن بيفزايد.

تضمين روزى براى جوينده روزى .

 ـ امام على (ع ) : روزى را بجوييد , زيراروزى براى جوينده آن ضمانت شده است .

ـ ابـو عبيده به امام صادق (ع ) عرض كرد: ((دعا كن كه خداوند روزى مرا در دست بندگانش قرار نـدهد)), امام (ع ) فرمود : خداوند چنين كارى نمى كند او روزى بندگان را در دست يكديگر قرار داده است , اما از خدا بخواه كه روزيت را در دست بندگان خوبش قرار دهد , كه اين از خوشبختى است .

ـ امـام صـادق (ع ) : از طلب روزى حلال دست مكش , زيرا طلب روزى حلال تو را در دينت يارى مى رساند پاى اشترت را ببند و به خدا توكل كن .

روزى تضمين شده شما را از انجام فرايض باز ندارد.

 ـ پـيـامـبر خدا(ص ) : مبادا با پرداختن به كسب روزى تضمين شده از آنچه بر تو واجب شده است بازمانى , زيرا قسمت تو از روزى مى رسد و آنچه قسمت تو نباشد به آن دست نمى يابى .

ـ امام عسكرى (ع ) : مبادا روزى ضمانت شده , تو را از كار واجبى باز دارد.
ـ امام على (ع ) : خداوند روزى شما را تضمين كرد و به كار (انجام واجبات ) فرمان داده شده ايد پس , طـلـب روزى تضمين شده نبايد براى شما مقدم بر اعمال واجب باشد , ليكن به خدا سوگند كه شـك بـر شـمـا عـارض شده و اوهام نادرست با يقين در آميخته است , چندان كه آنچه براى شما تـضـمـيـن شـده گـويـى به صورت امرى واجب در آمده و گويى آنچه واجب شده ازدوش شما برداشته شده است .

حرص زدن و افزايش روزى .

 ـ امـام صـادق (ع ) : امـيـر الـمـؤمـنين (ع ) بارهامى فرمود : به يقين بدانيد كه خداى تعالى اجازه نـمـى دهـد بنده بر آنچه در قرآن حكيم برايش مقدرشده پيشى گيرد , هر چند سخت بكوشد و با تـمام توان چاره انديشد و ترفند زند اى مردم ! هيچ انسانى باهوش و ذكاوت خود نمى تواند تغييرى در جـهـت افـزايش روزى خود پديدآورد وازروزى هيچ فقيرى ,به سبب كم هوشى او , كم نمى شود كسى كه اين نكته را بداند و به آن عمل كند بيش از همه آسايش دارد و سود برده است .

ـ امـام عـلـى (ع ) : بـسـا انسانهايى كه (درطلب روزى ) خود را به رنج مى افكنند , اما در سختى و تنگدستى به سر مى برند و بسا كسانى كه در طلب روزى ميانه روى مى كنند و دست تقدير آنان را يارى مى رساند.
ـ بـدانـيـد كـه آنـچـه خـداونـد براى بنده مقدر كرده است , بى كم و كاست به او برسد هر چند درچـاره انـديـشـى و پـيـدا كـردن راهـهـاى كسب روزى ناتوان باشد و نيز بيش از آنچه خداوند برايش مقدر كرده به او نرسد , هر چند بسيار زرنگ و چاره انديش باشد.
ـ پيامبر خدا(ص ) : نه حرص زدن حريص روزى را به طرف او مى كشاند و نه ناخوش داشتن كسى از روزى , آن را از او باز مى دارد.
ـ امام على (ع ) : آن روزى , كه بى كوشش به كسى عطا نشود , با كوشش هم به او داده نمى شود.
ـ در نامه خود به عبداللّه بن عباس , مى فرمايد : اما بعد , بدان كه تو بر مرگ خويش پيشى نخواهى گرفت و آنچه روزى تو نيست نصيبت نمى شود.

ثمره ايمان داشتن به مقدر بودن روزى .

 ـ امام صادق (ع ) : اگر روزى مقدر است ,پس حرص زدن چرا؟
.
ـ امام على (ع ) : آزمندى به دنيا را رها كن و به زندگى طمع مبند.
زيرا روزى قسمت شده است و تلاش انسان بى فايده .

هر كه طمع مى ورزد فقير است و هركه قناعت مى كند غنى است .

ـ امام حسين (ع ) , پس از شنيدن خبر شهادت مسلم , فرمود:.
اگر دنيا ارزشمند به شمار مى آيد هر آينه سراى پاداش خداوندعالى تروارزنده تراست .

اگر روزى ها قسمت شده و مقدر است پس ناآزمندى انسان در روزى زيباتر و برازنده تر است .

فراخى روزى و حماقت .

 ـ امام صادق (ع ) : خداى تعالى روزى احمقان را فراخ گردانيد تا خردمندان درس عبرت بگيرند و بدانند كه دنيا با تلاش و زرنگى به دست نمى آيد.
ـ خـداى تـعالى به يكى از پيامبران خود وحى فرمود كه : آيا مى دانى چرا احمق را روزى مى دهم ؟
عرض كرد : نه فرمود : تا خردمند بفهمد كه روزى با زيركى و چاره گرى به دست نمى آيد.
ـ امام على (ع ) : روزى به حماقت موكول شده است و محروميت به خردمندى و بلا به صبر.
ـ اگـر روزى هـا بـه سـبـب بـهـره مـنـدى ازعـقل و خرد مى رسيد هر آينه بهايم و احمقان زنده نمى ماندند.

تشويق به ميانه روى در طلب روزى .

 ـ پـيـامـبـر خدا(ص ) : همانا جبرئيل در دلم چنين افكند كه هيچ كس نميرد تا روزيش را به طور كـامـل دريـافـت كند , پس از خدا بترسيد و درطلب روزى ميانه روى كنيد و دير رسيدن روزى شـمارا وادار نكند كه آن را از راه غير حلال بجوييد , زيرا آنچه نزد خداست جز با طاعت او به دست نمى آيد.
ـ امـام عـلـى (ع ) , بـه فـرزنـد خـود حـسـن (ع ) , فـرمـود : فـرزنـدم ! به جاست كه نصيحت مرا دربـاره بـى اعتنايى به دنيا گوش كنى و از آن دل بركنى و از دنيا دورى كنى و اگر نصيحت مرا درباره آن نپذيرى يقين بدان كه تو (در دنيا) هرگز به آرزويت نمى رسى و از مرگ رهايى ندارى , زيـرا تـونـيـز همان راهى را مى روى كه ديگران پيش از تو رفتند , پس در طلب (دنيا) آرام باش و بـراى تـحـصـيـل روزى جـانـب اعـتدال نگه دار , چه , بسا تلاشى كه به نابودى سرمايه انجامد و هرجوينده اى يابنده و كامروا نباشد و هركه راه اعتدال پويد نيازمند نشود.
ـ از دنـيـا آنچه به تو رسد برگير و آنچه را به تو پشت كرده است رها كن , و اگر چنين نمى كنى دست كم در طلب دنيا راه اعتدال بپوى .

ـ دنـيا نوبتى است و دولت آن دست به دست مى گردد , پس , با زيباترين شيوه , بهره خود رااز آن بخواه .

معيار براى طلب روزى .

 ـ امـام حـسـن (ع ) : در طـلـب روزى مانندكسى كه براى چيره شدن (بر دشمن ) پيكار مى كند , كـوشش مكن و به تقدير نيز چندان تكيه مكن كه از كار و كوشش دست كشى , زيرا در جستجوى فضل و روزى خدا بر آمدن از سنت است و پوييدن راه اعتدال در طلب روزى از عفت است نه عفت روزى را از انـسـان دور مـى كـندو نه حرص روزى زياد مى آورد , چه , روزى قسمت شده است و حرص زدن موجب افتادن درورطه گناهان مى شود.
ـ امام صادق (ع ) : طلب تو در كسب معيشت بالاتر از كسى باشد كه كسب معيشت را فرو گذاشته و پايين تر از طلب شخص حريصى كه خشنودى ودلبستگى اوبه دنياست , بلكه ميانه رو و عفيف باش و از سستى وتنبلى دورى كن وبراى كسب آنچه (از روزى ) كه مؤمن را گريزى از آن نيست تلاش كن .

روزى و جوينده اش .

 ـ امام على (ع ) : روزى , جوينده كسى است كه نجويدش .

ـ پـيامبر خدا(ص ) : اگر آدمى همچنان كه از مرگ مى گريزد از روزى مى گريخت , باز روزى به او مى رسيد همچنان كه مرگ به او مى رسد.
ـ همچنان كه مرگ بنده را مى جويد روزى نيز او را مى جويد.
ـ به امام على (ع ) عرض شد : اگر در خانه كسى را به رويش ببندند و تنها رهايش كنند ,روزيش از كجا به او مى رسد؟
فرمود : از همان جا كه مرگش مى رسد.
ـ پيامبر خدا(ص ) : روزى بنده سرسخت تر از اجلش , در جستجوى اوست .

انواع روزى .

 ـ امام على (ع ) : روزى دو گونه است :يك روزى كه تو آن را مى جويى و روزى ديگرى كه آن تو را مى جويد , كه اگر تو نزد آن نروى آن روزى نزد تو مى آيد پس غم سالت را بر غم روزت افزون مكن روزى هـر روزبـراى همان روز تو كافى است اگر آن سال (كه غم روزيش را مى خورى ) از عمر تو بـاشـد خـداى تـعـالى فرداى هر روزى قسمت آن روز را به تو خواهد داد و اگر آن سال از عمر تو نـبـاشـد , غم روزى آن را چرا مى خورى ؟
هيچ كس براى رسيدن به آنچه روزى توست بر تو پيشى نـگـيـرد وهـيچ چيره شونده اى در به چنگ آوردن روزى تو مغلوبت نكند و رزقى كه برايت مقدر شده بيدرنگ به تو برسد.
ـ روزى بـر دو گونه است : آن كه بجويد و آن كه بجويندش پس , كسى كه دنيا را بجويد مرگ در جستجوى او بر آيد تا اورا ازاين جهان بيرون كند و كسى كه آخرت را بجويد دنيا در طلب او برآيد تا او روزى كامل خود رااز او بستاند.
ـ روزى دو گـونه است : يك روزى كه تو در پى آنى و روزى ديگرى كه آن در پى توست و اگر تو سراغش نروى او خود نزد تو آيد.

رسيدن روزى از جايى كه انسان گمانش را هم نمى برد.

 ـ امـام صادق (ع ) , در پاسخ به سؤال محمدبن مسلم از آيه ((و هركه از خدا بترسد , خداوند برايش راه برون شدن قرار دهد و ازجايى كه گمانش را ندارد روزيش دهد)) , فرمود : در همين دنيا.
ـ خـداى عـزوجـل چـنـيـن خـواسـتـه اسـت كه روزى مؤمنان را از جايى رساند كه گمانش را هم نمى برند.
ـ خداى عزوجل روزى مؤمنان را از جايى مى رساند كه فكرش را هم نمى كنند ,علتش اين است كه وقتى مؤمن نداند روزيش از كجا خواهد رسيد زياد دعا مى كند.
ـ پيامبر خدا(ص ) : اگر شما چنان كه شايدبه خدا توكل كنيد , همچنان كه پرنده را روزى مى دهد شما را نيز روزى خواهد داد پرندگان گرسنه مى روند و سير بر مى گردند.
ـ امـام عـلى (ع ) : كسى كه خداوند عزوجل روزيش را برساند بدون آن كه براى رسيدن به آن قدم بـرداشـتـه بـاشد و دستش را دراز كرده باشد و سخنى گفته باشد و دامن به كمر زده باشد و به آن پرداخته باشد , از شمار كسانى است كه خداى عزوجل در كتابش از آنان ياد كرده و فرموده است : ((و هـر كه از خدا بترسد خداوند راه برون شدن براى او قرار دهد و از جايى كه گمانش راندارد روزيش دهد)).
ـ امـام صـادق (ع ) , درباره آيه ((و هركه از خدا بترسد براى او راه برون شدن قرار دهد )) , فرمود : ايـنـان گـروهـى از شـيـعيان ناتوان وتهيدست ما هستند كه نمى توانند نزد ما بيايند و سخنان و احاديث ما را بشنوند و از دانش مابهره مند شوند لذا گروهى كه وضع ماليشان از آنها بهتر است بار سفر بر مى بندند و پول خود راخرج مى كنند و رنج و خستگى سفر را متحمل مى شوند تا آن كه نزد مـا مـى آيـنـد و گفته ها واحاديث ما را مى شنوند و بر مى گردند و براى آنها (شيعيان تهيدست ) بازگو مى كنند و اينان احاديث ما را مى فهمند و آنان نمى فهمند و تباه مى كنند اين گروه همان كسانى هستند كه خداوند عزوجل آنها را از تنگنا خارج مى سازد و روزيشان را ازجايى كه گمانش را هم نمى برند, مى رساند.
ـ دربـاره آيـه ((و او را از جايى كه گمانش را نمى برد روزى مى دهد)) , فرمود : يعنى به آنچه كه عطايش فرموده است بركت وفزونى مى بخشد.
ـ امـام سـجـاد(ع ) ـ در دعـا ـ : خـدايا! برمحمد و آل او درود فرست و مرا از كسب رنج آور روزى بـى نياز گردان و از جايى كه گمانش نمى رود روزيم ده , تا به سبب طلب روزى از عبادت تو باز نمانم و بار گران پيامدهاى (ناگوار)كسب روزى را به دوش نكشم .

غم روزى فردا خوردن .

 ـ پـيـامبر خدا(ص ) : غم روزى را مخور ,زيرا خداى تعالى مى فرمايد : ((و هيچ جنبنده اى در روى زمـيـن نيست مگر آن كه روزى او به عهده خداست )) , و فرموده است : ((و روزى شما و هرچه به شما وعده داده شده در آسمان است )) , و فرموده است : ((اگر خدا به تو محنتى برساند هيچ كس جز او دفعش نتواند كرد و اگر به تو خيرى برساند بر هر كارى تواناست )).
ـ غم روزى فردا را مخور , زيرا هر فردايى روزى خود را مى آورد.
ـ در حديث معراج آمده است : اى احمد! از سه بنده درشگفتم : و از بنده اى كه به اندازه خوراك يك روز خود سبزيجات يا جزآن دارد و غم فردايش را مى خورد.
ـ امام صادق (ع ) : هركه غم روزى خودرا بخورد , برايش يك گناه محسوب شود.

تاخير در رسيدن روزى .

 ـ امام كاظم (ع ) : كسى كه خدا را بشناسدنبايد در دير رسيدن روزى , او را كند بشمارد و به قضا و قدرش بدبين باشد.
ـ پـيـامـبـر خـدا(ص ) : خـداى پـاك و بـزرگ مـى فـرمـايد : آن بنده ام كه مرا در رساندن روزى كندمى شمارد, بترسد از اين كه به خشم آيم و درى از دنيا را به رويش بگشايم !.
ـ امـام رضا(ع ) : در گنجى كه خداى عزوجل چنين از آن خبر داده است ((و زير آن گنجى براى آن دو بود)) آمده بود : كسى كه خدا را بشناسد نبايد در قضاى الهى به او بدگمان و بدبين باشد و در رساندن روزى وى را كندبشمارد.

در هنگام تاخير روزى چه بايد كرد؟
.

 ـ پيامبر خدا(ص ) : هركه خداوند تعالى به او نعمتى ارزانى دارد , بايد خداى تعالى را حمد و سپاس گويد و هركه روزيش به تاخير افتد ازخداوند آمرزش بخواهد.
ـ امام على (ع ) , در سفارش به كميل , فرمود : هر گاه در روزى تو تاخير و تنگى پديد آمدآمرزش بخواه تا روزى را بر تو فراخ گرداند.
ـ امام صادق (ع ) : هر گاه در روزيت تاخير و تنگى ديدى زياد استغفار كن , زيرا خداى عزوجل در كـتـاب خـود فـرمـوده است : ((از پروردگارتان آمرزش بخواهيد كه او بسيار آمرزنده است , تا از آسـمـان بـرايتان پى در پى باران فرستد و شما را به اموال و فرزندان مدد كند)) يعنى در دنيا ((و براى شما بهشتها قرار دهد)) يعنى در آخرت .

ـ پـيـامبر خدا(ص ) : كسى كه در روزى خود تاخير و تنگى بيند , بايد زياد تكبير بگويد وكسى كه اندوهش زياد شود , بسيار استغفار كند.

دعا كردن براى روزى .

 قرآن .

((و شـب و روز را دو آيـت [ از آيـات خـدا ] قرار داديم آيت شب را تاريك گردانيديم و آيت روز را روشـن تـا بـه طـلب رزقى كه پروردگارتان مقرر داشته است , برخيزيد و شمارسالها و حساب را بدانيد و ما هر چيزى را به تفصيل بيان كرده ايم )).
((و گروهى ديگر به طلب روزى خدا به سفرمى روند)).
ـ امام صادق (ع ) : خداوند روزيها را ميان بندگان خود تقسيم كرد و مقدار فراوانى را زيادآورد كه ميان هيچ كس تقسيم نكرد خداوند فرموده است : ((و از خدا فضل او را بخواهيد)).
ـ امـام باقر(ع ) : روزيها معين و تقسيم شده است , و خداى را فضل و زيادتى است كه آن را ازطلوع فـجر تا طلوع خورشيد تقسيم مى كند و اين فرموده اوست كه : ((از خدا فضل او رابخواهيد)) امام سپس فرمود : ذكر خدا بعد از طلوع فجر در تحصيل روزى مؤثرتر است از سفركردن و كوشيدن .

قناعت به روزى كم .

 ـ امام صادق (ع ) : هركه به اندك روزى خدا رضايت دهد , خداوند نيز به اندك عمل اورضايت دهد.
ـ در تـورات نـوشته شده است : هر كه به روزى اندك خدا قانع باشد , خداوند نيز به اندك عمل او قناعت كند و هركه به اندك مال حلال رضايت دهد , زحمتش كم شود و در آمدش پاكيزه گردد و از مرز زشتكارى بيرون رود.
ـ پيامبر خدا(ص ) : هركه به آنچه خداوند روزيش كرده خرسند باشد , خوش و خرم بماند.
ـ خـداى تـعـالى به عزير(ع ) وحى فرمود: هرگاه از جانب من به تو رزقى رسيد به مقدار اندك آن نگاه مكن , بلكه به كسى بنگر كه آن را به تو ارزانى داشته است .

عوامل رساننده و افزاينده روزى .

 ـ امام صادق (ع ) : هركه با خانواده خود نيكوكار باشد , روزيش زياد شود.
ـ نيكوكارى , روزى را زياد مى كند.
ـ خوشخويى , روزى را زياد مى كند.
ـ امام على (ع ) : گنجهاى روزى , در اخلاق خوش نهفته است .

ـ سـخـتگيرى , اخلاق را تباه مى كند , آسانگيرى (بر اهل و عيال و در معاملات ) روزى ها راسرازير مى كند.
ـ پـيـامبر خدا(ص ) : روزى كسى كه اطعام مى كند , سريعتر از فرو رفتن كارد در كوهان شتر , به سويش مى آيد.
ـ امام على (ع ) : كمك مالى كردن به برادر دينى , روزى را زياد مى كند.
ـ امانتدارى , روزى را مى افزايد.
ـ امام باقر(ع ) : پشت سر برادرانت دعا كن , كه اين كار روزى را به طرف تو سرازير مى كند.
ـ بـه رسول خدا(ص ) عرض شد : دوست دارم روزيم زياد شود , فرمود : پيوسته در حال طهارت و پاكيزگى باش , روزيت افزايش مى يابد.
ـ پيامبر خدا(ص ) : صدقه زياد بدهيد , تا خداوند به شما روزى بدهد.
ـ امام على (ع ) : با صدقه دادن , روزى را فرود آوريد.
ـ امام باقر(ع ) : زكات دادن , روزى را مى افزايد.
ـ امام على (ع ) : هر كه خوش نيت باشد , روزيش زياد شود.

عوامل روزى بر.

 ـ امام باقر(ع ) : بنده گناه مى كند و به سبب آن روزى از او گرفته مى شود.
ـ پيامبر خدا(ص ) : هركه حقى از حقوق برادر مسلمان خود را پايمال سازد , خداوند بركت روزى را بر او حرام گرداند مگر آن كه توبه كند.
ـ امام صادق (ع ) : حرامخوارى زياد , روزى را مى برد.

به دنبال مال حلال .

 ـ پيامبر خدا(ص ) : عبادت ده جز دارد,كه نه جز آن طلب روزى حلال است .

ـ كسى كه براى كسب هزينه خانوده اش زحمت بكشد , مانند مجاهد در راه خداست .

ـ امام رضا(ع ) : كسى كه براى تامين مخارج خانواده اش در طلب روزى خدا بر آيد , پاداشش بيشتر از كسى است كه در راه خداجهاد مى كند.
ـ امـام صادق (ع ) : كسى كه از رفتن به دنبال معاش خجالت نكشد , زحمتش كم گردد , خيالش آسوده باشد و خانوده اش را در نعمت قرار دهد.
ـ كـسـى كـه دوسـت نـداشـته باشد مال حلال به دست بياورد تا با آن آبروى خود را حفظ كند و قرضش را بپردازد , از هر خير و خوبى بى بهره است .

ـ هـركه به منظور بى نيازى از مردم و رسيدگى به همسايه , در طلب دنيا بر آيد با چهره اى چون ماه شب چهارده خدا را ديدار كند.
ـ پيامبر خدا(ص ) : هركه براى كسب درآمد حلال , خود را به رنج افكند, آمرزيده است .

ـ خداوند دوست دارد كه بنده خود رادر راه به دست آوردن روزى حلال خسته ببيند.
ـ امـام صـادق (ع ) : بنده آن زمان نزدخداوند گرامى تر است , كه در صدد كسب درهمى (حلال ) برآيد و نتواند به آن دست يابد.

كسب در آمد حلال واجب است .

 ـ پيامبر خدا(ص ) : كسب در آمد حلال , بر هر مرد و زن مسلمانى واجب است .

ـ طلب روزى حلال , بعد از فرايض , واجب است .

ـ كسب درآمد حلال , بر هر مسلمانى واجب است .

ـ كار كردن براى كسب درآمد حلال , جهاد است .

تشويق به خوردن از دسترنج خود.

 ـ پيامبر خدا(ص ) : هركه از دسترنج خودبخورد مانند برق جهنده از صراط بگذرد.
ـ هركه از دسترنج خود بخورد ,خداوند با نظر رحمت به او بنگرد و هرگز عذابش نكند.
ـ هـركـه از دسترنج حلال خود بخورد, درهاى بهشت به رويش گشوده شود و از هردر كه خواهد وارد شود.
ـ هركه از دسترنج خود گذران زندگى كند , روز قيامت درشمار پيامبران باشد و پاداش پيامبران بگيرد.
ـ امـام صـادق (ع ) : امـير المؤمنين (ع ) بيل مى زد و كشاورزى و نهالكارى مى كرد آن حضرت هزار بنده را از مال و دسترنج خود خريد و آزاد كرد.
ـ روايت شده است كه مولايمان اميرالمؤمنين (ع ) وقتى از جهاد فراغت مى يافت , به آموزش دادن مردم و داورى ميان آنهامى پرداخت و هرگاه اين كارها را تمام مى كرد در باغى كه داشت مشغول كار مى شدودرهمان حال ذكرخداى جل جلاله مى گفت .

ـ فـضـل بن ابى قره : خدمت امام صادق (ع ) كه در باغش مشغول كار بود رسيدم و عرض كرديم : خدا ما را فداى شما كند , اجازه بدهيد ما برايتان كار كنيم يا غلامان اين كار را انجام دهند حضرت فرمود : نه , مرا به حال خودبگذاريد , زيرا دوست دارم خداوندعزوجل مرادرحال كاركردن وزحمت كشيدن براى كسب روزى حلال ببيند.

بار هزينه خود و خانواده رانبايد به دوش ديگران انداخت .

 ـ مفضل بن عمر : از برخى چيزهاى دنيا در راه آخرت كمك بگيريد , زيرا شنيدم كه امام صادق (ع ) مى فرمود : از برخى چيزهاى دنيا در راه آخرت كمك بگيريد و سربار مردم نباشيد.
ـ پيامبر خدا(ص ) : ملعون است , ملعون است كسى كه هزينه خانواده خود را تامين نكند.
ـ امام صادق (ع ) : در گناه مرد همين بس كه خانواده خود را بى سرپرست رها كند.

بى نيازى از مردم .

 ـ امـام عـلـى (ع ) , در وصيت به فرزندبزرگوارش حسن (ع ) , فرمود : اگر توانى كارى كنى كه از كـسـى جز خداوند نعمتى به تو نرسد ,چنين كن , زيرا تو به قسمت خويش خواهى رسيد و سهم و نـصـيـب خـود را خـواهـى گـرفت , والبته روزى اندكى كه از سوى پروردگار پاك رسد برتر و ارزشمندتر است از نعمت بسيارى كه از آفريدگان او به تو رسد , گر چه همه چيز از اوست .

ـ عبد الاعلى , وابسته آل سام : در يك روز داغ تابستانى در يكى از راههاى مدينه به امام صادق (ع ) بـرخـوردم عـرض كـردم : فـدايـت شوم , با آن مقامى كه نزد خداى عزوجل و قرابتى كه با رسول خـدا(ص ) داريـد در چـنين روزى خود را به زحمت انداخته ايد؟
فرمود : اى عبد الاعلى !در طلب روزى بيرون آمده ام تا از امثال تو بى نياز باشم .

تقدير روزيها از حلال است .

 ـ امام باقر(ع ) : خداوند براى هركسى روزى حلالى مقرر داشته كه به سلامت به او خواهد رسيد از طرف ديگر روزى حرام نيز دردسترس او قرار داده است كه اگر انسان روزى خود را از آن حرام به دسـت آورد خـداوند درعوض روزى حلالى را كه براى او مقدر كرده است از او باز خواهد داشت و غـيـر از ايـن دوروزى (حـلال مقدر و حرام در دسترس ) روزيهاى فراوان ديگرى نيز نزد خداوند هست .

ـ امام على (ع ) وارد مسجد شد و به مردى فرمود : مواظب اين استر من باش , اما او دهنه استررا در آورد و آن را بـا خـود برد على (ع ) بعد از تمام كردن نماز از مسجد بيرون آمد و دو درهم در دست گـرفـتـه بود تا به آن مرد پاداش دهد , اما ديد استر به حال خود رهاست آن دو درهم رابه يكى از غلامان خود داد كه دهنه اى بخرد غلام به بازار رفت و دهنه مسروقه را در آن جا ديدو به دو درهم خريد و نزد آقايش برگشت و على (ع ) فرمود : ((بنده به سبب بى صبرى , خودش را از روزى حلال محروم مى كند و بيشتر از روزى مقدر هم نصيبش نمى شود)).
ـ پيامبر خدا(ص ) : هر بنده اى كه از حلال شرم كند, خداوند او را به حرام گرفتار سازد.
ـ در حديث معراج , مى فرمايد : بر گروهى گذشتم كه در برابرشان سفره هايى از گوشت پاكيزه و سـفـره هـايـى از گـوشـت نـاپـاك بود , اما آنها از گوشتهاى ناپاك مى خوردند و به پاكيزه دست نمى زدند پرسيدم : اى جبرئيل ! اينها كيستند؟
گفت : اينها كسانى هستند كه مال حرام مى خورند و حلال را فرو مى گذارند.

روزى حلال قوت برگزيدگان (خدا) است .

 ـ احـمد بن محمد بن ابى نصر : به ابوالحسن ( رضا(ع ) ) عرض كردم : فدايت شوم ! من دعا مى كنم كـه خـداى عـزوجـل مرا روزى حلال دهد حضرت فرمود : مى دانى حلال چيست ؟
عرض كردم : فـدايـت شـوم , تـا جـايـى كـه مـامى دانيم , كاسبى پاك و بى غل و غش حضرت فرمود : على بن الـحـسـين (ع ) مى فرمود : روزى حلال قوت برگزيدگان (خدا) است , اما تو در دعاى خود بگو : خدايا! از روزى فراخت به من عطا كن .

= بهترين روزى آن است كه انسان را كفايت كند.

 ـ پيامبر خدا(ص ) : خوشا به حال كسى كه مسلمان باشد و زندگيش به قدر كفاف .

ـ خـدايـا! بـه مـحمد و خاندان محمد و به كسى كه محمد و خاندان او را دوست دارد , پاكدامنى وروزى به قدر كفاف عطا فرما و به هركه محمد وآل محمد را دشمن دارد مال و فرزند روزى كن .

ـ اى ابـاذر! مـن دعـا كـردم كـه خداوندجل ثناؤه روزى دوستدار مرا به قدر كفاف عطا كند وبه دشمن من مال و فرزند زياد دهد.
ـ بار خدايا! كسى را كه به تو ايمان آورد و به رسالت من گواهى دهد شيفته ديدارت گردان و قضا و قـدرت را بـر او آسـان فـرما و ازدنيا بهره اندكى نصيب او كن و آن را كه به تو ايمان نياورد و به رسـالت من گواهى ندهد , شيفته ديدار خودت مگردان و قضا و قدرت را بر او آسان مكن و از دنيا بهره زيادى عطايش فرما.
ـ هـرگـاه خواستيد براى يك نفريهودى و مسيحى دعا كنيد بگوييد : خدا مال و فرزندانت را زياد كند.
ـ بهترين روزى آن است كه به قدر كفايت باشد.
ـ امـام عـلـى (ع ) ـ در دعـاى خـود ـ : خـدايـا!با توانگرى (بخشيدن به من ) آبرويم را نگه دار و به تنگدستى حرمتم را از بين مبر تا (بر اثرتنگدستى ) از روزى خواران تو روزى خواهم و دست ترحم بـه سوى بندگان بدكردار تو درازكنم و ناچار شوم از كسانى كه به من چيزى مى بخشند ستايش كـنم و ازكسانى كه نمى بخشند نكوهش نمايم , حال آن كه در پس اينها بخشيدن و نبخشيدن به دست توست و تو بر همه چيز توانايى .

ـ امام سجاد(ع ) ـ بخشى از دعاى آن حضرت در زمينه خويهاى نيك و رفتارهاى پسنديده ـ : خدايا! مرا بى نياز كن و روزيت را برمن گشايش ده و به انتظار كشيدن (براى روزى ) گرفتارم مفرما.


جلد 5 - بخش 2

ـ نـيـز در هـمان دعا ـ : تاج بى نيازى بر سرم نه و حسن ولايت و سرپرستى را نصيبم فرما وهدايت درست و حقيقى را ارزانيم دار و بر اثر توانگرى گمراهم مساز و زندگى آسوده وبى رنج را به من عطا فرما و زندگيم را پر رنج و دشوار قرار مده .

ـ نيز در همان دعا ـ : با توانگرى آبرويم را نگهدار و به تنگدستى حرمتم را از بين مبر كه بر اثر آن از كـسـانـى روزى بخواهم كه روزى خوار تو هستند و از بندگان پست و بدكردار تو عطا و بخشش طـلـبـم و در نـتـيـجه , به ستايش آن كه به من بخشيده و نكوهش آن كه از من دريغ كرده است گرفتار شوم حال آن كه بخشيدن و نبخشيدن در حقيقت به دست توست .

ـ پيامبر خدا(ص ) : روزى اندك و بسنده بهتر است از روزى بسيار و بازدارنده (از ياد خدا).

بسندگى به كفاف .

ـ امام على (ع ) : آن كس كه به اندازه كفاف بسنده كرد , به آسايش دست يافت و از زندگى آسان و خوشى برخوردار شد.
ـ امام صادق (ع ) : در انجيل آمده است كه عيسى (ع ) عرض كرد : بار خدايا! صبح يك گرده نان جو و شب گرده اى ديگر مرا روزى فرما و بيش از اين روزيم مده كه دچار طغيان شوم .

روستا.

روستا و نادانى .

 ـ پيامبر خدا(ص ) : اى على ! در روستا سكونت مكن , زيرا كه پيران روستا نادانند و جوانانش شرور و ددمنش اند و زنانش بى پرده و حجاب و عالم در ميان آنها چونان لاشه مردارى است درميان سگان .

ـ هـركـه در ديـن خـدا ورع و پـارسـايـى نـداشـته باشد , خداوند اورا به سه چيز گرفتار سازد : ياجوانمرگش كند , يا به خدمتگزارى سلطان در آوردش , يا در روستاها اسكانش دهد.
ـ شـش گروهند كه به سبب شش خصلت , بى حساب به دوزخ روند و روستائيان به سبب جهل و نادانى .

ـ روسـتا آغلى از آغلهاى دوزخ است و در آن نه حدى اجرا مى شود , نه نماز جمعه اى و نه جماعتى كـودكانشان شرور و موذى اند , جوانانشان شيطان صفتند و پيرانشان نادانند , مؤمن درميان آن ها گنديده تر از لاشه مردار است .

فرستاده .

فرستاده هركس بيانگر خرد اوست .

 ـ امام على (ع ) : فرستاده تو ترجمان خرد توست و نامه ات گوياترين سخنگوى توست .

ـ فرستاده تو ترجمان خرد توست و تحمل كردنت نشانه بردبارى تو.
ـ فرستاده تو ترازوى ذكاوت (يا نجابت ) توست و خامه ات گوياترين سخنگوى تو.
ـ از ميزان خردمندى و ادب فرستاده ,به ميزان خرد فرستنده پى برده مى شود.
ـ پيامبر خدا(ص ) : هر گاه پيكى نزد من فرستيد , پيكى باشد خوش سيما و خوش نام .

نهى از كشتن فرستادگان .

 ـ پيامبر خدا(ص ) به دو فرستاده مسيلمه ـ : شما چه مى گوييد؟
گفتند : ما همان مى گوييم كه اومـى گـويـد پيامبر فرمود : اگر نبود كه فرستادگان , نبايد كشته شوند هر آينه گردن شما را مى زدم .

رشوه .

رشوه .

 ـ امـام على (ع ) : پيشينيان شما از اين رو به هلاكت و تباهى در افتادند كه مردمان را از حق (شان ) بـاز داشـتند و آنان (ناچار با رشوه ) آن را خريدند و آنان را به ارتكاب باطل و نادرستى واداشتند و مردم هم از آن پيروى كردند.
ـ و شـمـا مـى دانـيـد كـه مـسـؤول و زمـامـدار نـامـوس و جـان و غـنـايـم (و اموال ) و احكام و پـيـشـوايى مسلمانان , نبايد شخصى بخيل باشد و نه در حكم و داورى رشوه گير باشد كه در اين صورت حقوق را ضايع و پايمال مى كند و حق را به حقدار نمى رساند.

رشوه گرفتن حرام است .

 ـ پيامبر خدا(ص ) : اى على ! بهاى فروش مردار و سگ و شراب و كابين زن بدكاره و رشوه ستاندن در قضاوت و مزد پيشگوحرام است .

ـ امـام عـلى (ع ) , درباره آيه ((بسيارحرام خوارند)) , فرمود : اينان كسانى هستند كه مشكل برادر (دينى ) خود را بر طرف مى سازندو سپس هديه او را مى پذيرند.
ـ امام صادق (ع ) : رشوه گرفتن درقضاوت , از مصاديق حرام خوارى است .

رشوه گرفتن كفر است .

 ـ امام صادق (ع ) : رشوه در قضاوت ,كفر ورزيدن به خداست .

ـ پيامبر خدا(ص ) : از رشوه گرفتن دورى كنيد كه آن كفر محض است و رشوه گير بوى بهشت را استشمام نمى كند.
ـ امـام صـادق (ع ) : اى عـمـار! رشوه گرفتن در احكام و داورى ها كفر ورزيدن به خداى بزرگ و پيامبر اوست .

نكوهش رشوه دهنده ورشوه گير و واسطه .

 ـ پيامبر خدا(ص ) : لعنت خدا بر رشوه دهنده و رشوه گيرنده .

ـ خدا لعنت كند كسى را كه در كارقضاوت رشوه دهد و رشوه گيرد.
ـ خدا لعنت كند رشوه دهنده و رشوه گيرنده و واسطه ميان آن دو را.
ـ خدا لعنت كند رشوه دهنده و رشوه گيرنده و دلال ميان آن دو را.
ـ رشوه ده و رشوه ستان در آتشند.
شيرخوارگى كودك .

شير خوارگى كودك .

 قرآن .

((و مادرانى كه بخواهند شيردادن به فرزندان خود راكامل سازند , دو سال تمام شيرشان بدهند)).
((آدمـى را درباره پدر و مادرش سفارش كرديم مادرش به او حامله شد و هرروز ناتوانتر مى شد و پـس از دو سـال ازشـيـرش بازگرفت و سفارش كرديم كه : مرا و پدر و مادرت را شكر گوى كه سرانجام تو نزد من است )).
ـ پيامبر خدا(ص ) : براى كودك , شيرى بهتر از شير مادرش نيست .

ـ امام على (ع ) : بنگريد كه چه كسى فرزندان شمارا شير مى دهد , زيرا كودك با شير رشد مى كند.
ـ هـمـچـنـان كـه در كـار ازدواج دسـت بـه گـزيـنش مى زنيد , براى شير دادن (كودك خود) نيزگزينش كنيد , زيرا شير طبايع را تغيير مى دهد.
ـ امـام بـاقر(ع ) : براى شير دادن كودك خود دايه خوبروى استخدام كن و از دايه هاى زشت دورى كن , زيرا شير (ويژگيهاى مادررا به فرزند) سرايت مى دهد.
ـ بر شما باد به (انتخاب ) دايگان پاكيزه و زيبا (براى شير دادن فرزندتان ) , زيرا شير اثر مى گذارد.

دايه هاى ناشايسته .

 ـ امام على (ع ) : كودكان خود را از شيرزنان بدكاره و ديوانه دور نگه داريد , زيرا شير اثر مى گذارد .

ـ زنـان كـم خـرد را بـه دايـگـى انـتـخـاب نـكـنيد , زيرا شير بر طبيعت انسان چيره مى شود (و اثرمى گذارد).
ـ پـيامبر خدا(ص ) : زنان كم خرد و زنان مبتلا به ضعف و آبريزش چشم را به دايگى (كودك خود) مگيريد , زيرا شير اثر مى گذارد.
ـ زنان كم خرد را به دايگى برنگزينيد, زيرا فرزند با شير رشد مى كند.
ـ امام باقر(ع ) : شير زن يهودى ونصرانى و مجوسى را بر شير زنازاده ترجيح مى دهم .

ـ بـرادر امـام كـاظم (ع ) , على بن جعفر ,از آن حضرت پرسيد اگر زنى فرزند نامشروعى بزايد آيا شـايـسـته و مناسب دايگى هست ؟
حضرت فرمود : نه شير او مناسب است و نه شير دخترش كه از طريق نامشروع زاده شده است .

ـ امـام صـادق (ع ) : زن مجوسى را براى شير دادن فرزندت انتخاب نكن , اما زن يهودى و مسيحى اشكالى ندارد به شرط آن كه شراب نخورند و از اين كار بازداشته شوند.
ـ شير دايه يهودى و مسيحى بهتر ازشير دايه ناصبى (دشمن اهل بيت (ع )) است .

خرسندى 1 ((خرسندى به قضاى الهى )).

خرسندى .

 قرآن .

((خـداونـد از آنان خرسند است و آنان از او خرسندند آنان حزب خدايند بدانيد كه همانا حزب خدا رستگارانند)).
((پـاداش آنـان نـزد خـداونـد بهشتهاى ماندگارى است كه از زير آنها رودها جارى است و براى هـمـيـشـه در آنـهـا جـاويـدانـنـدخـداونـد از آنـان خـشـنـود اسـت و آنـان از خـدا خشنودند اين براى كسى است كه از پروردگارش بترسد)).
ـ امـام حـسـن (ع ) : هـركـه بـه حـسن انتخاب خداوند تكيه كند , جز آن وضعى را كه خدا برايش برگزيده است آرزوى داشتن وضعى ديگرنكند.
ـ امـام صـادق (ع ) : رسول خدا(ص ) درباره هيچ رخداد و پيشامدى نمى گفت كاش جز اين اتفاق مى افتاد.
ـ امام على (ع ) : رضايت نيكو همنشينى است .

ـ پـيـامـبر خدا(ص ) : خدا را با خرسندى عبادت كن و اگر نتوانستى چنين باشى , پس در صبر و شكيبايى در برابر امور ناخوشايندخير فراوان است .

ـ امام على (ع ) : هركه از زمانه بنالد گله و ناله او به درازا كشد.
ـ ناملايمات و رنج ها را تحمل كن تا همواره خرسند باشى .

ـ هر گاه آن نشد كه تو مى خواهى از وضعى كه دارى دلگير مباش .

ـ هر گاه آن نشد كه تو مى خواهى ,آن چه را هست بخواه .

ـ امام صادق (ع ) : ما خاندانى هستيم كه آنچه را براى دوستان خود دوست داريم از خدامى خواهيم و خـدا به ما عطا مى كند و هرگاه آنچه را ما براى دوستان خود ناخوش مى داريم خداخوش بدارد به آن خرسنديم .

خرسندى در راس طاعت خداست .

 ـ امام صادق (ع ) : خرسندى به آنچه خدا مى كند , چه خوشايند بنده باشد يا ناخوشايند او , درراس فرمانبرى از خداست .

ـ شكيبايى و راضى بودن نسبت به آنچه خدا مى كند , خواه خوشايند بنده باشد يا ناخوشاينداو , در راس عـبـادت خـداست و هيچ بنده اى در پيشامدهاى خوشايند و ناخوشايند از خداخرسند نباشد مگر آن كه برايش خيرى باشد.

خرسندى بالاترين درجه يقين است .

 ـ امـام سـجـاد(ع ) : بـالاترين درجه زهد پايين ترين درجه ورع است و بالاترين مرتبه ورع كمترين درجه يقين است و بالاترين درجه يقين پايين ترين درجه خرسندى (از خدا) است .

ـ راضى بودن به قضاى ناخوشايند(خدا) از بالاترين درجات يقين است .

ـ راضى بودن به (قضاى ) ناگوار(خدا) والاترين درجه پرهيزگاران است .

خرسندى و ايمان .

 ـ امام حسن (ع ) : مؤمنى كه از قسمت خود ناخشنود باشد و منزلت و وضعيت خود را ناچيز شمارد در حـالـى كـه حـاكـم بر او (و تعيين كننده سرنوشتش ) خداست , چگونه مى تواند مؤمن باشد (و ادعاى ايمان كند)؟
.
ـ امـام صـادق (ع ) : بـدانـيـد كـه هيچ بنده اى از بندگان خدا مؤمن نباشد مگر آن گاه كه به هر خوب و بدى و خوشايند و ناخوشايندى كه از خدا به او مى رسد راضى باشد.
ـ امـام باقر(ع ) , درباره آيه ((سوگند به پروردگار تو كه ايمان نداشته باشند مگر آن گاه كه تورا داور قرار دهند)) , فرمود : (منظور)تسليم وخرسندى به قضاى خداست .

ـ امام على (ع ) : سزاوارترين چيزها به ايمان راستين , رضا و تسليم (در برابر قضاى الهى )است .

ـ اگـر ايمان خود را استوار كرده اى , پس به آنچه به زيان تو و به سود تو حكم (و مقدر) شده است راضـى بـاش و بـه هيچ كس جز خداى سبحان اميد مبند و منتظر آن چيزى باش كه دست تقدير براى تو آورد.
ـ رضا , خوش همنشينى است براى ايمان .

معناى خرسندى .

 ـ پـيامبر خدا(ص ) ـ به جبرئيل ـ : معناى خرسندى چيست ؟
جبرئيل گفت : آن كه خرسنداست , از آقـاى خـود خشم و ناخشنودى به دل نمى گيرد , خواه به چيزى از دنيا برسد يا نرسد ,وبه كار اندك خود نيز رضايت نمى دهد.

آنچه خرسندى مى آورد.

 ـ امام صادق (ع ) : خداشناسترين مردم خشنودترين آنها به قضاى خداست .

ـ امام على (ع ) : ريشه خرسندى , حسن اعتماد به خداست .

ـ چگونه به قضا (ى خدا) خرسند مى شود كسى كه يقين راستين ندارد.
ـ خرسندى , ميوه يقين است .

ثمرات خرسندى .

 ـ پـيـامـبـر خـدا(ص ) : هرگاه خدا بنده اى را دوست بدارد مبتلايش گرداند , اگر صبر كرد او راانتخاب مى كند و اگر خرسند بود او را براى خود بر مى گزيند.
ـ از دلهاى خود به خدا خشنودى دهيد تا در روز فقر و تهيدستى خود به پاداش خداى تعالى دست يابيد.
ـ امام حسن (ع ) : من براى كسى كه جز خرسندى (از خدا) در دلش خطور نكند , ضمانت مى كنم كه خدا را بخواند و دعايش مستجاب شود.
ـ از مـعـصومين (ع ) در زيارت پنجم از زيارت هاى جامعه نقل شده است : و راهنمايى را درعمل و كـردار مـن قـرار ده و راضى بودن به قضا و قدرت را منتهاى عزم و هدف من وعالى ترين همت و مقصد من قرار ده تا به (پشتوانه ) دين خود از هيچ يك از خلق تو نترسم و باآن جز آخرتم را نجويم و از او مدح و ستايش خود را نخواهم .

ـ امام على (ع ) : هركه به عافيت زير دست خود رضايت دهد از فرادستش سلامت روزى او شود.
ـ پيامبر خدا(ص ) : هركه از دنيا به اندازه اى كه او را كفايت مى كند خرسند باشد كمترين چيزدنيا اورا بس باشد.
ـ امام صادق (ع ) : به آنچه خدا براى تو قسمت كرده خرسند باش , توانگر و بى نياز خواهى بود.
ـ پيامبر خدا(ص ) : به قسمت خدا راضى باش , غنى ترين مردم خواهى بود.
ـ امام على (ع ) : قناعت و خرسندى سر لوحه رضاست .

خرسندى و آسايش .

 ـ امام على (ع ) : هركه به آنچه خدا قسمت او كرده است خرسند باشد , تنش بياسايد.
ـ امام صادق (ع ) : خوشى و آسايش در خرسندى و يقين است و غم و اندوه در شك وناخرسندى .

ـ امام على (ع ) : شگفتا از اين انسان ! با رسيدن به چيزى كه از دستش نمى رفت خوشحال مى شود و بـراى از دست دادن چيزى كه به آن نمى رسيد , اندوهگين مى شود , حال آن كه اگرمى انديشيد در مى يافت و مى فهميد كه كارش تدبير شده است و روزى او مقدر گشته و به آنچه ميسر اوست بسنده مى كرد و به آنچه برايش دشوار است نمى پرداخت .

ـ خرسند باش تا به آسايش دست يابى .

ـ هركه به روزى خدا خرسند باشد ,براى آنچه از دستش رود اندوهگين نگردد.
ـ خرسندى غم و اندوه را مى برد.
ـ خرسندى به قضا خوش اندوه زدايى است .

ـ گواراترين زندگى را كسى دارد كه به آنچه خدا قسمت او كرده خرسند باشد.

ثمره ناخرسندى .

 ـ امام على (ع ) : هركه راضى به قضانباشد كفر به دين او راه يابد.
ـ امام صادق (ع ) : هركه به آنچه خداى عزوجل قسمت كرده خرسند نباشد , (در واقع ) خداى تعالى را در قضايش متهم كرده است .

ـ قـضـاى خداوند در هر حال جارى مى شود , بنابراين , كسى كه به آن خرسند باشد ماجوراست و كسى كه از آن ناخرسنده باشد خداوند اجرش را از بين مى برد.
ـ امـام عـلـى (ع ) : خـداى سـبـحـان امور رابر اساس قضاى خود جارى مى كند نه بر وفق پسند و خوشايند تو.
ـ خـداى تـعـالـى به داود(ع ) وحى فرمودكه : تو مى خواهى و من مى خواهم و آنچه تحقق مى يابد خـواسـت مـن است , پس اگر در برابرخواست من تسليم باشى خواسته تو را برآورده سازم و اگر تسليم خواسته من نشوى تو را در(راه ) آنچه مى خواهى به رنج در افكنم و سرانجام هم جز خواست من تحقق نيابد.

خرسندى 2 ((خشنودى خداى سبحان )).

موجبات خشنودى خدا.

 قرآن .

((خـداونـد بـه مـردان و زنـان مؤمن بهشتهايى را وعده داده است كه در آنها رودها جارى است و (بهشتيان ) در آنها جاويدانند و نيز خانه هايى نيكو در بهشتهايى جاودان ولى خشنودى خدا از همه برتر است و اين همان پيروزى بزرگ است )).
((آيـا آن كـسى كه به راه خشنودى خدا مى رود , همانند كسى است كه موجب خشم او مى شود و مكان او جهنم است كه بدسرانجامى است ؟
)).
ـ امـام عـلـى (ع ) : سـه چـيز است كه بنده رابه خشنودى خدا مى رساند : استغفار زياد , فروتنى و صدقه دادن زياد.
ـ لـقـمـان (ع ) بـه فـرزنـدش فـرمـود : فرزندم ! كسى كه خشنودى خدا را بخواهد , نفس خود را زيادناخشنود مى كند و هركه نفس خويش را ناخشنود نكند خدا را خشنود نسازد.
ـ امام على (ع ) : هركه بدن خود راناخشنود سازد پروردگارش را خشنود كند و هركه بدن خود را ناخشنود نكند پروردگارش رانافرمانى كرده باشد.
ـ امـام سـجـاد(ع ) : هـمـانـا خـرسـندترين شما نزد خداوند كسى است كه خانواده خود رابيشتر درگشايش و رفاه قرار دهد.
ـ امام على (ع ) : خداى تبارك و تعالى چهار چيز را در دل چهار چيز نهفته است : خشنودى خود را در طـاعتش نهفته است , پس هيچ طاعتى از او را خرد مشمار , زيرا بسا كه آن طاعت باخشنودى خدا همراه باشد و تو بى خبر باشى .

ـ بـدانـيـد كـه خـداونـد هـرگـز خـشـنـود نـخـواهـد شـد از شـما به چيزى كه به سبب آن بر پـيـشـيـنـيـانتان خشم گرفته و هرگز خشمگين نخواهد شد از شما به چيزى كه به سبب آن از پيشينيانتان خشنودشده است .

ـ و شـمـا را بـه پـرهـيـزگـارى سـفـارش كـرد و آن را مـنتهاى خشنودى خود و خواسته اش از بندگان خويش قرار داد.
ـ هيهات ! بهشت خدا را با فريب نمى توان از او گرفت و خشنودى او جز با طاعتش به دست نيايد.
ـ خشنودى خداى سبحان قرين طاعت اوست .

خشنودى خدا و خرسندى به قضا.

 ـ روايـت شده است كه موسى (ع ) گفت :پروردگارا! مرا به كارى راهنمايى كن كه هرگاه به آن عـمـل كـنم خشنودى تورا به دست آورم پس , خداوند به او وحى فرمود كه : اى پور عمران ! همانا خشنودى من در ناخشنودى توست و تو طاقت اين را ندارى موسى (ع ) گريه كنان به سجده افتاد وعرض كرد : پروردگارا! تو مرا به افتخارسخن گفتن (با خودت ) سرافراز كردى و پيش از من با هـيـچ بـشـرى سـخـن نگفتى و حالا مرا به كارى كه بدان سبب به خشنودى تو نايل آيم رهنمون نمى شوى ؟
پس , خداوند به او وحى فرمود : همانا خشنودى من در خرسندى تو به قضاى من است .

ـ مـوسى (ع ) عرض كرد : اى پروردگار ! مرا به كارى كه خشنودى تو از من در آن است راهنمايى فرما تا بدان عمل كنم ؟
خداوند به او وحى فرمود كه همانا خشنودى من درناخشنودى توست و تو بـر آنـچـه ناخوشش دارى صبر نتوانى كرد موسى عرض كرد :پروردگارا! مرا به آن كار راهنمايى فرما خداوند فرمود : خشنودى من در خرسندى تو به قضاى من است .

نشانه هاى خشنودى خدا.

 ـ روايت شده است كه موسى (ع ) گفت :پروردگارا ! مرا از نشانه خشنودى خود از بنده ات خبر ده خداى تعالى به او وحى فرمود : هرگاه ديدى كه من بنده ام را براى طاعت خود آماده و از معصيتم روى گردان مى كنم , اين نشانه خشنودى من است .

ـ پـيـامبر خدا(ص ) : نشانه خشنودى خدا از خلقش ارزانى نرخها و دادگرى فرمانروايشان است و نشانه خشم خدا بر خلقش , ستمگرى فرمانروايشان و گرانى نرخهاست .

ـ امام على (ع ) : نشانه خشنودى خداى سبحان از بنده , خرسندى اوست به آنچه خداى سبحان به سود و زيان او مقدر فرموده است .

ـ در حـديـث مـعراج آمده است : هركه براى خشنودى من عمل كند سه خصلت با او همراه كنم : شـكـرى را بـه او بـشـنـاسانم كه با جهل آميخته نباشد و ذكرى را كه با فراموشى نياميخته باشد ومحبتى راكه محبت مخلوقات را بر محبت من ترجيح ندهد.

خشنودى خلق و ناخشنودى خالق .

 ـ پـيـامبر خدا(ص ) : هركه خشنودى مردم رابا چيزى طلبد كه خدا را ناخشنود مى كند , به جاى سـتايش مردم نكوهش آنان نصيبش شود وهركه طاعت خدا را بر خشم مردم ترجيح دهد خداوند او را از دشـمـنـى هـر دشـمـنى و حسادت هرحسودى و تجاوز هر تجاوزگرى نگه دارد و خداى عزوجل ياور و پشتيبان او باشد.
ـ امام هادى (ع ) : هركه از خدا بترسد مردم از او بترسند و هركه خدا را فرمان برد مردم ازاو فرمان برند و هركه آفريدگار را اطاعت كند به ناخشنودى آفريدگان اعتنايى نورزد و هر كه آفريدگار را ناخشنود كند , سزاوار است كه خشم و ناخشنودى آفريدگان بر او فرود آيد.
ـ امـام حـسـيـن (ع ) : هـركـه خـشـنودى خدا را با ناخشنودى مردم بطلبد , خداوند او را از امور مـردم بـى نـيـاز كـنـد و هـركـه خـشنودى مردم را با ناخشنود كردن خدا بجويد , خداوند اورا به مردم واگذارد والسلام .

ـ امـام عـلـى (ع ) , در نـامـه خـود بـه محمدبن ابى بكر , فرمود : اگر بتوانى كارى كنى كه براى خشنودى آفريده اى از آفريدگان خدا پروردگارت را ناخشنود نكنى , چنين كن , زيرا(خشنودى ) خدا جانشين هر خشنودى هست اما هيچ چيز جايگزين خشنودى خدا نمى شود.
ـ پـيـامـبـر خـدا(ص ) : هـركـه بـراى جـلـب خـشـنودى مخلوقى , آفريدگار را ناخشنود كند , خداى عزوجل آن مخلوق را بر او مسلط گرداند.
ـ هـركـه بـخواهد ستايشهاى مردم را با معصيتهاى خدا به دست آورد , ستاينده او به نكوهنده اش تـبـديـل شود و هركه با ناخشنود كردن خدا مردم را خشنود كند , خداوند او را به آنان واگذارد و هـركـه بـا ناخشنودى مردم خدا را خشنود كند , خداوند او را از شر و گزند آنان نگه دارد و هركه رابطه ميان خود و خدا را نيكو گرداند , خداوند آنچه را ميان او و مردم است كفايت كند.
ـ امـام رضـا(ع ) : هـركـه براى خشنودى حكمرانى , خدا را ناخشنود سازد , از دين خدا خارج شده است .

ـ امام جواد(ع ) : ناخشنودى كسى كه ستم خشنودش مى كند , به تو زيان نرساند.

دشوارى به دست آوردن خشنودى مردم .

 ـ علقمه نزد امام صادق (ع ) از زبان مردم گله و شكايت كرد حضرت فرمود : همانا خشنودى مردم را نـتـوان بـه دسـت آورد و جلوزبانهايشان را نتوان گرفت , چگونه در امان مانيد از چيزى (زبان مردم ) كه پيامبران وفرستادگان و حجتهاى خدا (ع ) از آن در امان نماندند ؟
.
مـگـر به پيامبر ما محمد(ص ) نسبت شاعرى و ديوانگى ندادند وبيش از اينها درباره اوصيا گفتند زبـانـهـايـى كه درباره خداوند بلند مرتبه سخنانى مى گويند كه شايسته ذات اونيست چگونه از اظهار سخنان ناخوشايند درباره شما خوددارى مى كنند؟
.
ـ امـام عـلى (ع ) , در وصيت به فرزند خود حسن (ع ) , مى فرمايد : رها كن اين مردم را , مردمى كه اگـر عـالـم بـاشى به تو ايراد مى گيرند و اگر جاهل باشى راهنماييت نمى كنند , اگر در طلب عـلـم بـرآيـى مـى گويند : خود را به زحمت و نكته بينى واداشته است و اگر از طلب علم دست بـكـشـى مـى گويند : ناتوان و كودن است اگر در عبادت پروردگارت تاكيد و استوارى به خرج دهـى مـى گـويند : خودنما و رياكار است و اگر سكوت اختيار كنى مى گويند : از سخن گفتن عاجز است و اگر سخن بگويى مى گويند : پرگوست اگر انفاق كنى مى گويند : اسرافكار است و اگر صرفه جويى كنى مى گويند : خسيس است اگر به آنچه آنها دارند نيازمند شوى از تو مى برند و بـه بـدگـويـيـت مى پردازند و اگر به آنان اعتنايى نكنى تكفيرت مى كنند اين است خصوصيت مردم زمانه تو.

نرمى .

ارزش نرمى .

 قرآن .

((به سبب رحمت خداست كه تو با آنها چنين نرم هستى اگر تندخو و سخت دل مى بودى از گرد تـو پراكنده مى شدند پس بر آنها ببخشاى و برايشان آمرزش بخواه دركارها با ايشان مشورت كن و چون قصد كارى كنى بر خداى توكل كن كه خدا توكل كنندگان را دوست دارد)).
((اگـر بـعـضـى از مردان و زنانشان را به چيزى بهره ور ساخته ايم تو بدان چشم مدوز و غم آن را مخور و در برابر مؤمنان فروتن باش )).
((بندگان خداى رحمان كسانى هستند كه در روى زمين به فروتنى راه مى روند و چون جاهلان آنان را مخاطب سازند ,به ملايمت سخن گويند)).
ـ پيامبر خدا(ص ) : نرمى ميمنت دارد و درشتى شوم است .

ـ نـرمى با هيچ چيز همراه نشد جز اين كه آن را آراست و از هيچ چيز برداشته نشد , مگر اين كه آن را زشت كرد.
ـ نرمى با چيزى همراه نشد مگر اين كه آن را آراست .

ـ نرمى نيمى از معيشت است .

ـ امام كاظم (ع ) : نرمى نيمى از زندگى است .

ـ پـيـامـبر خدا(ص ) : اگر نرمى مخلوقى ديدنى بود در ميان آفريده هاى خدا زيباتر و نيكوتر از آن وجود نداشت .

ـ امام على (ع ) : نرمى با پيروان ازبزرگوارى طبع است .

ـ پـيـامـبر خدا(ص ) : هيچ دو نفرى با هم رفاقت نكنند جز اين كه اجر آن كس بيشتر و نزد خداى عزوجل محبوبتر است كه با رفيقش نرمتر باشد.
ـ هرگاه خداوند خير خانواده اى رابخواهد باب نرمى را به روى آنان بگشايد.
ـ به هر كه بهره اش از نرمى داده شود بهره اش از خير دنيا و آخرت داده شده باشد.
ـ خردمندترين مردم با مداراترين آنها با مردم است .

ـ ما جماعت انبيا به مدارا كردن با مردم فرمان داريم , همچنان كه به بر پاداشتن فرايض ماموريم .

ـ امام على (ع ) : نرمى كليد كاميابى است .

ـ بر تو باد به نرمى كه آن كليد درستى و خوى خردمندان است .

ـ در نامه خود به يكى از كار گزارانش , مى فرمايد : و درشتى را با پاره اى نرمى درهم آميز وهرجا نرمى مناسب تر باشد نرمى نشان بده ((1)) .

اهميت دادن به رفيق .

 ـ امام على (ع ) : پيش از راه درباره همراه پرس و جو كن .

ـ رفـيـق را رفـيـق گـفـته اند , چون در راه درستى دينت تو را همراهى مى كند پس , هر كه در راه درستى دينت تو را يارى كرد او رفيقى مهربان است .

ـ در تنگنا و پريشان حالى است كه حسن مساعدت و هميارى رفيق معلوم مى شود.
ـ رفيقى نيك روش نباشد آن كه يار و رفيقش را به جدال كردن با خود وا دارد.
ـ عمل , رفيق شخص بايقين است .

ـ رفيق خود را عملت قرار ده و دشمنت را آرزويت .

ـ بدانيد كه هر كس از خدا بترسد خداوند براى بيرون شدن و رهاييش از فتنه ها و گمراهيهاراهى قرار دهد و در تاريكيها نورى و او را در آنچه كه مى خواهد (بهشت ) جاويدان سازد و درجايگاهى با كـرامت نزد خود جايش دهد , در سرايى كه (خداوند) آن را براى خويش برگزيده است و سايه آن عرش خداست و روشناييش جمال و سرور او و زائرانش فرشتگان او وهمنشينانش پيامبران او.
ـ با اعمال خود (از يكديگر) پيشى گيريد تا با همسايگان خدا در خانه او باشيد , كسانى كه خداوند پيامبران خود را با آنان رفيق وهمنشين كرده و فرشتگانش را به ديدار آنها فرستاده است .

ـ از خداوند مقام شهيدان و همزيستى با سعادتمندان و همنشينى با پيامبران را مسالت داريم .

خداوند نرمخو است و نرمخويى را دوست دارد.

 ـ امام باقر يا امام صادق (ع ) : هماناخداوندنرمخوومهربان است ونرمى رادوست دارد و از (نشانه هاى ) نرمخويى او بيرون كشيدن كينه ها و ضديتها از دلهاى شماست .

ـ امام باقر(ع ) : همانا خداى عزوجل نرمخوست و نرمى را دوست دارد و به سبب نرمى وملايمت آن مى دهد كه با درشتى نمى دهد.
ـ پيامبر خدا(ص ) : خداوند نرمى و ملايمت را دوست دارد و در راه آن كمك مى كند , پس هرگاه مركبهاى لاغر سوار شديد آنها را در باراندازهايشان استراحت دهيد و اگر زمين خشك و بى گياه بود از آن به شتاب بگذريد اما چنانچه سر سبز و پر علف بود آنها را در باراندازهايشان نگه داريد.
ـ اى عايشه ! همانا خداوند نرمخو و مهربان است و نرمى را دوست دارد و به سبب نرمى آن مى دهد كه با درشتى و جز آن نمى دهد.
ـ خداى عزوجل نرم و مهربان است و نرمى را در هر كارى دوست دارد.

نرمى و ايمان .

 ـ امام باقر(ع ) : هر كه را نرمى قسمت شود ايمان نيز قسمتش شود.
ـ هر چيزى را قفلى باشد و قفل ايمان نرمى است .

ـ امام على (ع ) : هر دين و آيينى را خويى است و خوى ايمان نرمى است .

نرمى در عبادت .

 ـ امـام عـلى (ع ) : براى عبادت كردن نفس خود را بفريب و با آن ملايمت كن و به زور (به عبادت ) وادارش مـكـن و در زمـان فراغت و نشاطش او را به عبادت گير , مگر در عباداتى كه برتو واجب گشته است كه در اين صورت بايد آنها را به موقع انجام دهى و بر آنها مواظبت كنى .

ـ امام صادق (ع ) : زمانى كه جوان بودم در عبادت سخت مى كوشيدم پدرم به من فرمود : فرزندم ! كـمـتـر از آنـچـه مى بينم عبادت كن , زيرا خداوند عزوجل اگر بنده اى را دوست داشته باشد به عبادت اندك او خرسندمى گردد.
ـ پـيـامـبر خدا(ص ) : از ژرفيابى و سختگيرى در دين بپرهيزيد , زيرا خداوند آن را آسان قرارداده است پس , از دين آنچه توانش را داريد برگيريد , چه اينكه خداوند كار خوب اما مستمررا , هرچند اندك باشد , دوست دارد.
ـ هـمـانـا ايـن دين استوار است , پس با ملايمت در آن وارد شويد و عبادت خدا را بر بندگان خدا تحميل نكنيد كه در آن صورت به سوار درمانده اى مى مانيد كه نه سفرى را پيموده و نه مركبى (با نشاط) به جا گذاشته است .

ثمرات نرمى .

 ـ پـيـامـبـر خدا(ص ) : همانا در نرمى فزونى و بركت است و كسى كه از نرمى محروم باشد ازخير محروم شود.
ـ امـام صـادق (ع ) : هر كه در كارهاى خود ملايمت داشته باشد , به آنچه از مردم مى خواهددست يابد.
ـ امـام حـسـيـن (ع ) : هـر كـه فـكـرش بـه جـايـى نـرسـد و در چـاره يـابـى درماند نرمى كليد (گشايش مشكل ) او باشد.
ـ امام على (ع ): نرمى , به آشتى مى انجامد.
ـ نرمى , كليد درستى و خوى خردمندان است .

ـ نرمى دشواريها را آسان و چاره هاى سخت را ساده مى سازد.
ـ نرمى , بارور كننده صلاح و نشان كاميابى است .

ـ امام صادق (ع ) : اگر مى خواهى گرامى باشى نرم باش و اگر مى خواهد خوار شوى خشن باش .

نرمى كن تا با تو نرمى شود.

 ـ امام سجاد(ع ) : آخرين سفارشى كه خضر به موسى بن عمران (ع ) كرد اين بود : هيچ كس در دنيا با كسى نرمى نكند مگر آن كه خداوند عزوجل در روز قيامت با او نرمى كند.
ـ پيامبر خدا(ص ) : نرمى در راس حكمت است خدايا! هر كه كارگزار امرى از امور امت من شود و با آنان نرمى كند , تو با او نرم باش و هر كه بر آنان سخت گيرد , تو بر او سخت گير.

نرمى نابجا.

 ـ امام على (ع ) : هرگاه به جاى نرمى خشونت لازم باشد , خشونت (عين ) نرمى است , بسادارو كه (مايه ) درد و بيمارى باشد و بسا درد و بيمارى كه خود دارو باشد.

مراقبت .

مراقبت و نظارت خدا.

 قرآن .

((و خداوند مراقب هر چيزى است )).
((خداوند مراقب شماست )).
((اى قـوم مـن ! شـمـا هـمـچنان كه هستيد به كار خويش مشغول باشيد و من هم به كار خويش مـشـغـول مى شوم بزودى خواهيد دانست كه آن عذاب خوار كننده بر چه كسى فرود مى آيد و چه كسى دروغگوست منتظر بمانيد , من نيز با شمانظاره گرم )).
ـ امام على (ع ) , در دعايى كه به كميل تعليم داده , مى فرمايد : به آن قدرتى كه مقدر كرده اى از تو مـسـالـت دارم كه بر من ببخشايى هرجرمى را كه در اين شب و در اين لحظه مرتكب شده ام و هر گناهى را كه به كرام الكاتبين فرموده اى آن را ثبت كنند و آنها را به حفظ اعمال من گماشته اى و هـمـراه جـوارح من شاهد برمن قرارشان داده اى و خود نيز ناظر بر من و شاهد آنچه از نگاه آنها مخفى مانده بوده اى .

مراقبت ونظارت فرشتگان واعضاى بدن .

 قرآن .

((هيچ كلامى نمى گويد مگر آن كه در كنار آن مراقبى حاضر و آماده است )).
ـ امـام عـلـى (ع ) : بـدانـيـد اى بـندگان خدا كه ديده بانانى از وجود شما و جاسوسانى از اعضاى بـدن شـمـا و نـگهبانان صادقى بر شما گماشته شده اند كه اعمال شما و شمار نفسهايتان را ثبت مى كنندنه سياهى شب تار (اعمال ) شما را از ديد آنها پوشيده مى دارد و نه دروازه محكم و بسته , شما رااز آنان مخفى مى كند.
ـ روز خـود را بـه سـخـنان و رفتارهاى بيهوده مگذرانيد , زيرا شما را نگهبانانى است كه (رفتارو گفتار) شما و ما را ثبت مى كنند.

تشويق به مراقبت نفس .

 ـ امـام عـلـى (ع ) : از خـود مـراقب و نگهبانى برخود بگمار و از دنياى خويش براى آخرتت بهره اى برگير.
ـ پيامبر خدا(ص ) : دلهايتان را به مراقبت عادت دهيد و زياد بينديشيد و عبرت بگيريد.
ـ امام على (ع ) : سزاوار است كه آدمى نگهبان نفس خود و مراقب دل و نگهدار زبان خويش باشد.
ـ امـام صـادق (ع ) : خـودت بار خودت رابه دوش كش و اگر چنين نكنى , كسى ديگر بار تو را به دوش نكشد.

تشويق به در نظر داشتن خدا.

 ـ امـام صـادق (ع ) : از مـوعـظه هاى خداى تبارك و تعالى به عيسى (ع ) اين بود : اى عيسى ! هرجا هستى مرا در نظر داشته باش .

ـ امـام عـلـى (ع ) : خـوشـا بـه حـال كـسـى كـه پـروردگارش را در نظر داشته باشد و از گناه خويش بترسد.
ـ پيامبر خدا(ص ) به ابوذر فرمود : خدارا بپاى تا خدا تو را بپايد و خدا را در نظر داشته باش , تا او را در برابر خود بيابى .

ـ امـام عـلـى (ع ) : خـدا رحـمـت كـنـد كـسـى راكـه پروردگار خويش را بپايد و از گناه روى گـردانـدوباهواى نفس خودبستيزدو آرزويش رادروغ شمارد و بر نفس خود مهار تقوا زند پيوسته بـيـنـديشد , زياد شب زنده دارى كند , از دنيادل بركند ياد معاد دل او را آرام و استوار گرداند و بـستر خود را بر چيند و بالينش را رها كند و(براى عبادت ) برخيزد در نهان در برابر پروردگارش خـاشـع بـاشد , اشكش ريزان و دلش ترسان باشد به اندازه كفاف خرسند و قانع باشد , اسرارش را كمتر فاش سازد و به كمتر ازآنچه مى داند بسنده كند.
ـ خدا رحمت كند بنده اى را كه مراقب گناه خود باشد و از پروردگارش بترسد.
ـ خـدا رحمت كند مردى (بنده اى ) راكه سخن حكيمانه اى بشنود و پذيرايش شود و به راه راست فرا خوانده شود پس به آن نزديك گردد و كمربند راهنمايى را بگيرد و نجات يابد پروردگارش را در نظر داشته باشد و از گناه خويش بترسد.

اهتمام ورزيدن به مواظبت بر اوقات .

 ـ امام صادق (ع ) : هيچ روزى بر فرزندآدم نيايد جز اين كه آن روز بگويد : اى پسر آدم ! من روزى نو هـستم و بر تو گواهم , پس به وسيله من كار نيك كن و در من نيكى به جاى آر , تا در روز قيامت به سود تو گواهى دهم , چه ,ديگر مرا هرگز نخواهى ديد.
ـ چـون روز از راه رسـد گـويـد : اى پـسـر آدم ! در ايـن روز كـار نيك انجام ده تا در روز قيامت نـزدپـروردگـارت بـه سـود تـو گـواهى دهم , زيرا پيش از اين من نزد تو نيامدم و در آينده هم نزدت نخواهم آمد شب نيز چون از راه رسد مانند همين سخن را بگويد.
ـ امام على (ع ) : هان ! روزها سه روزند : روزى كه گذشته و اميدى به آن ندارى و روزى كه مانده (زمـان حال ) و گريزى از آن نيست و روزى كه مى آيد و به آن اطمينان ندارى ديروز پندموعظه است و امروزغنيمت و فردا را نمى دانى از آن كيست .

ـ پيروز شد كسى كه عمل امروز خود را درست كرد و كوتاهيهاى ديروز خود را جبران نمود.
ـ امـام صـادق (ع ) : در برابر دنيا شكيبا باشيد كه ساعتى بيش نيست آنچه از دنيا گذشته است نه دردى از آن مـى يـابـى و نه سرورى و آنچه هنوز نيامده است نمى دانى كه چگونه خواهد بودهمانا دنيا ساعتى است كه تو در آن به سر مى برى , پس در آن ساعت بر طاعت خدا شكيبا باش و در ترك معصيت خدا بردبار.

هركه دو روزش برابر باشد.

 ـ امـام صـادق (ع ) : هر كه دو روزش برابرباشد مغبون است و هر كه فردايش بدتر از امروزش باشد فـريـب خـورده اسـت و هـر كـه كـاستيهاى خود را بررسى نكند پيوسته در كاستى ماند و هر كه كاستى اش ادامه يابد مرگ برايش بهتر است .

ـ امـام عـلـى (ع ) : هـر كـه دو روزش برابرباشد مغبون است و هر كه فردايش بدتر از ديروز اوست مـحروم است و هر كه , با وجودتامين دنيايش , به زيان آخرت خود اهميتى ندهد هلاك است و هر كه به كاستى وجود خودرسيدگى نكند خواهشهاى نفس بر او چيره شود و هر كه در كاستى باشد مرگ برايش بهتر است .

ـ امام كاظم (ع ) : هر كه دو روزش برابرباشد , مغبون است و هر كه امروزش بدتر از ديروزش باشد ملعون و از رحمت حق به دور است و هر كه در پى كسب ارزشهاى وجود خود نباشد در كاستى به سر برد و هر كه به سوى كاستى باشد , مرگ براى او بهتر از زندگى است .

آداب مراقبت .

 ـ امام على (ع ) , در سفارش به كميل ,مى فرمايد : اى كميل ! هيچ حركت و رفتارى نيست مگر اين كه تو در آن به شناخت نيازمندى .


جلد 5 - بخش 3

ـ امـام سجاد(ع ) : سه چيز است كه در هر مؤمنى وجود داشته باشد آن مؤمن در پناه خداست : هر كه از جانب خود به مردم آن دهد كه از آنان براى خود مى خواهد (و انتظار دارد) و مردى كه دست و گامى پيش ننهد مگر آن كه بداند در طاعت خدا پيش نهاده يا در معصيت او و مردى كه از برادر خود عيبى نگيرد , مگر آن كه پيشتر آن عيب را از خود دور كند.
فـيض كاشانى مى نويسد : ابو حامد غزالى مى گويد : نخستين قدمى كه شخص مراقب بايدبردارد ايـن اسـت كـه بـبـيند آيا همت و حركتش انگيزه خدايى دارد يا نفسانى و كمترين نكته اى كه در حـركات و رفتارهايش بر او مكشوف و معلوم مى شود اين است كه رفتارش مباح اما بى حاصل است در ايـن صـورت آن رفتار را وا مى گذارد , چرا كه آن حضرت فرموده است :((از نشانه هاى حسن اسلام آدمى اين است كه آنچه را بيهوده است ترك گويد)).

شمارش بديها.

ـ امام على (ع ) : بر خردمند است كه بديهاى دينى و فكرى و اخلاقى و تربيتى خود را شمارش كند و آنها را در سينه خويش يا به صورت نوشته گرد آورد و در راه از بين بردن آنها بكوشد.

تقسيم ساعات و اوقات .

 ـ پيامبر خدا(ص ) : در صحف ابراهيم آمده است كه خردمند , مادام كه خردش از او گرفته نشده , بايد ساعاتى را براى خود در نظر گيرد :زمانى براى مناجات با پروردگارش عزوجل و زمانى براى حـسـاب كـشيدن از خويش و زمانى براى انديشيدن در نعمتهايى كه خداى عزوجل به وى ارزانى داشته است و زمانى براى بهره مندساختن نفس خود از حلال , زيرا اين زمان كمكى است به آن سه زمان ديگر و مايه آسودگى ورفع خستگى دلها.
ـ امـام كـاظـم (ع ) : سـعـى كـنيد اوقات خود را چهار قسمت نماييد : زمانى براى مناجات با خدا وزمـانـى بـراى كسب و كار و زمانى براى معاشرت با برادران و افراد مورد اعتمادى كه عيبهايتان رابـه شـمـا گـوشـزد مـى كنند و در باطن خير خواه شما هستند و زمانى براى بهره مند شدن از لذتهاى غير حرام .

ـ امـام حسين (ع ) : از پدرم (ع ) در مورد امور داخلى زندگانى پيامبر(ص ) پرسيدم فرمود :هرگاه اراده مى كرد به خانه مى رفت و چون وارد منزل مى شد اوقات خود را به سه بخش تقسيم مى كرد : بـخشى را به خدا (عبادت ) اختصاص مى داد و بخشى را به خانواده اش و بخشى را به خودش وقت مـخـصوص به خودش را نيز ميان خود و مردم تقسيم مى فرمود و خواص رامى پذيرفت و مسائل و مـوضـوعـات را از طـريق آنان به عامه ارجاع مى داد و چيزى از ايشان مضايقه نمى كرد و روش آن بـزرگـوار در اين زمان اختصاص يافته به امت اين بود كه درپذيرفتن به حضور و اختصاص دادن مـقـدار زمـان ملاقات به افراد , اهل فضل را به نسبت فضل ومقامى كه در دين داشتند بر ديگرى مقدم مى داشت برخى از آنان يك حاجت داشتند, برخى دو تا و برخى چندين حاجت .

ـ امام صادق (ع ) : از اندرزهاى لقمان به فرزندش اين بود كه فرزندم ! از روزها و شبها واوقات خود بخشى را به تحصيل علم اختصاص بده , زيرا ضايعه اى چون ترك علم نيست .

ـ امام على (ع ) : مؤمن را سه وقت است : وقتى كه در آن با پروردگار خود به راز و نيازمى پردازد و وقتى كه به حساب نفس خود مى رسد و وقتى كه به لذتهاى حلال و خوش مى گذراند.
ـ مؤمن اوقات خود را به سه قسمت بخش مى كند : زمانى كه در آن با پروردگار خود به راز ونياز مـى پـردازد و زمـانـى كه به تحصيل معاش دست مى يازد و زمانى كه به لذتهاى حلال و خوشايند مى گذراند.
ـ پيامبر خدا(ص ) : همانا در حكمت خاندان داود درسى است براى خردمند صاحبدل كه نفس خود را جـز در اوقـات چـهـارگانه مشغول نسازد : وقتى كه در آن با پروردگار خويش مناجات كند و وقـتى كه در آن به حسابرسى نفس خود بپردازد و وقتى كه در آن به ديدار بابرادران و دوستانش كـه خـيـرخـواه اويند و عيبها وكاستيهايش را به وى گوشزد مى كنند, بگذراندو وقتى كه در آن نـفـس خود را با پروردگارش در امورى كه حلال و خوشايند است تنها گذارد ,زيرا كه اين زمان كمكى است بر پرداختن به آن سه وقت ديگر.
ـ امـام على (ع ) : همانا شب و روز توفرصت كافى براى رسيدن به همه نيازهايت نيست , پس آنها را ميان كار و آسايش خود تقسيم كن .

ـ در نـامـه خـود بـه مالك اشتر , مى فرمايد : بهترين اوقات هر روز و بيشترين بخش از آن رابراى رابطه ميان خود و خدا قرار ده , هر چند كه اگر در همه اوقات نيت پاك و درست باشد ومردم در امنيت و آسايش باشند , اوقات همه از آن خداست .

ـ امـام سـجاد(ع ) ـ در دعايش به هنگام صبح و شام : بار خدايا! در هر ساعتى از ساعتهاى اين روز بهره اى از بندگانت و نصيبى از سپاسگزاريت و گواه راستى از فرشتگانت براى ما قرار ده .

شروع كردن وپايان دادن كارها با خوبى .

 ـ پـيـامـبر خدا(ص ) : هر كس آغاز روزخود را با خير شروع كند و با خير به پايانش برد , خداوند به فرشتگان خود فرمايد : گناهانى راكه در اين بين انجام داده است براى او ننويسيد.
ـ امام سجاد(ع ) : همانا فرشته گماشته بر بنده , در نامه اعمال او مى نويسد پس در آغاز وپايان آن خير (برفرشته ) املا كنيد تا ما بين آن بر شما بخشيده شود.
ـ ابـوذر ره : روز تو (چون ) شتر توست كه اگر سر او را بگيرى بقيه اش دنبال تو مى آيد , يعنى اگر روزت را با خير آغاز كنى تا آخر آن در خير به سر خواهى برد.
ـ امـام عـلـى (ع ) : اى كـمـيـل بن زياد! هر روز نام خدا را ببر ولا حول ولا قوة الا باللّه گوى و به خـداتـوكـل نـمـا و يـاد ما كن و نام ما را ببر و بر ما درود فرست و به پروردگار ما , اللّه , پناه بر و بـديـن وسـيـله (بدى را) از خودت و آنچه به تو تعلق دارد دور كن تا به خواست خدا از شر آن روز ايمن باشى .

مراقبه و محاسبه .

 ـ امام كاظم (ع ) : از ما نيست كسى كه هرروز به حساب نفس خود رسيدگى نكند اگر كار خوبى كـرده بـاشـد از خـداوند فزونتر بخواهد واگر كار بدى كرده باشد از خداوند آمرزش بخواهد و به درگاه او توبه كند.
ـ طـلحه : يك روز مردى جامه خودرا از تن درآورد و در ميان شنهاى داغ شروع به غلتيدن كرد , در حـالـى كـه بـا خود مى گفت : بچش كه عذاب دوزخ داغتر است آيا شب (چون ) مردارى و روز بيكاره ؟
آن مرد در همين حال چشمش به پيامبر افتاد كه در سايه درختى ايستاده بود پس خدمت آن حـضـرت آمـد و عـرض كرد : نفسم بر من چيره شد پيامبر به او فرمود : آيا چاره اى جز اين كار نـداشتى ؟
بدان كه درهاى آسمان براى تو گشوده شد و خداوند عزوجل به وجود تو بر فرشتگانش افـتـخـار كـرد آن گـاه بـه اصحابش فرمود : از برادر خود توشه بستانيد اين شد كه هر كس به او مى گفت : فلانى براى من دعا كن .

ـ امام صادق (ع ) : خوشا به حال بنده اى كه براى خدا با نفس و هواى خويش جهاد كند هر كه سپاه هـوى و هـوس خـويـش را شـكـسـت دهـد بـه خـشـنـودى خـدا دسـت يـابـد و هركه خردش با كـوشـش وشـكستگى وفروتنى بربساطخدمتگزارى به خدا برنفس اماره اش چيره شود , به پيروزى بزرگى دست يافته باشد ميان بنده و خداى تعالى حجابى ظلمانى تر و وحشتناكتر از نفس و هواى نفس نيست و براى كشتن اين دو, سلاح و ابزارى چون احساس فقر و نيازمندى به خدا و خشوع و گـرسـنگى و تشنگى كشيدن درروز و شب زنده دارى نيست , كه اگر چنين كسى بميرد شهيد اسـت و اگـر زنده بماند و همچنان به اين راه ادامه دهد , خداوند عاقبت او را به خشنودى بزرگ خـتـم كند خداوندعزوجل مى فرمايد :((وآنان كه در راه ما جهاد كنند راههايمان را به آنان نشان مى دهيم و خداوند با نيكوكاران است )).
رمضان .

ماه رمضان .

 قرآن .

((ماه رمضان , كه در آن براى راهنمايى مردم و بيان راه روشن هدايت و جدا ساختن حق از باطل , قـرآن نازل شده است پس هر كه اين ماه را دريابد , بايد كه در آن روزه بدارد وهر كس كه بيمار يا در سـفـر بـاشـد بـه هـمـان تـعداد از روزهاى ديگر (روزه بگيرد) خدا براى شما راحتى و آسانى مـى خواهد وخواهان سختى براى شما نيست و بايد كه آن شمار را كامل كنيد و خدا را بدان سبب كه راهنماييتان كرده است به بزرگى ياد كنيد و باشد كه سپاسگزار باشيد)).
ـ پيامبر خدا(ص ) : رمضان , بدين سبب رمضان ناميده شده است كه گناهان را مى سوزاند.
ـ نگوييد : رمضان , چون رمضان يكى از نامهاى خداى متعال است بلكه بگوييد : ماه رمضان .

ـ در نخستين شب ماه رمضان ,درهاى آسمان گشوده مى شود و تا آخرين شب آن بسته نمى شود.
ـ اگر بنده ارزش ماه رمضان را بداند, آرزو مى كند كه سراسر سال , رمضان باشد.
ـ در هـنگام فرا رسيدن ماه رمضان ,سه بار فرمود : سبحان اللّه ! به پيشواز عجب ماهى مى رويد؟
و عجب ماهى به شما روى مى آورد؟
.
ـ امام صادق (ع ) ـ از سفارشهاى آن حضرت به فرزندانش در هنگام حلول ماه رمضان :جانهاى خود را به تلاش و كوشش وا داريد , زيرا در اين ماه روزيها قسمت و اجلها نوشته مى شود و در آن نام هاى مـيهمانان خدا كه بر او وارد مى شوند , نوشته مى گردد در اين ماه شبى هست كه عمل (عبادت ) در آن از عمل (عبادت ) هزار شب بهتر است .

ـ امام سجاد(ع ) : در هنگام حلول ماه رمضان , چنين دعا مى كرد : ستايش خدايى را كه دين خود را به ما ارزانى داشت و ما را به آيين خويش (اسلام ) اختصاص داد و در راههاى احسان و نيكى خود در آورد , تـا بـا نـعـمـت و احسان او آن راهها را به سوى خشنوديش بپيماييم , ستايشى كه آن را از ما بپذيرد و به وسيله آن از ماخشنود گردد و ستايش خدايى را كه ماه خود , رمضان , ماه روزه و ماه اسلام و ماه پاكيزگى و ماه تصفيه و ماه قيام (به عبادت و شب زنده دارى ) را يكى از اين راهها قرار داد.
ـ از دعـاى آنحضرت در وداع با ماه رمضان ـ : بدرود اى بزرگترين ماه خدا و اى عيد اولياى خدا , بـدرود اى (گـرامـى تـرين ) اوقاتى كه (باما) همراه بودى و اى بهترين ماه در ميان ديگرروزها و سـاعـتها بدرود اى ماهى كه آرزوها درآن نزديك و اعمال و كردارها(ى نيك ) در آن منتشر است , بـدرود اى هـمـدمى كه وجودش گرامى و فقدانش دردآور و اميدى كه از دست دادنش رنج آور است بدرود اى ماهى كه براى گنهكاران بس طولانى بودى و در دلهاى مؤمنان بس پرشكوه .

خطبه هاى رسول خدا(ص ) در هنگام روى آوردن ماه رمضان .

 ـ امـام على (ع ) : روزى رسول خدا(ص ) براى ما خطبه اى ايراد كرد و فرمود : اى مردم ! همانا ماه با بـركـت و رحـمت و آمرزش به شما روى آورده است اين ماه نزد خدا بهترين ماه است و روزهايش بـهـتـرين روزها و شبهايش بهترين شبها و ساعتهايش بهترين ساعات در اين ماه شما به ميهمانى خدا دعوت شده ايد و در زمره بهره مندان از كرامت خداوند قرار گرفته ايد در اين ماه نفسهاى شما تـسـبيح خداست و خواب شما عبادت است و اعمال شما پذيرفته و دعايتان به اجابت مى رسد من بـرخـاسـتـم و عـرض كـردم : اى رسول خدا! بهترين عمل در اين ماه چيست ؟
پيامبر فرمود : اى اباالحسن ! بهترين عمل در اين ماه خويشتندارى از حرامهاى خداى عزوجل است .

ـ امـام بـاقـر(ع ) : رسول خدا(ص ) در آخرين جمعه ماه شعبان براى مردم خطبه اى ايراد كردابتدا حـمـد و ثناى الهى گفت و سپس فرمود : اى مردم ! همانا ماهى بر سر شما سايه افكنده كه درآن شـبى هست بهتر از هزار ماه آن ماه رمضان است كه خداوند روزه خود را در آن واجب كرده و يك شب نماز نافله در اين ماه را برابر با هفتاد شب نماز نافله در ديگر ماهها قرار داده است .

ـ رسـول خدا(ص ) سه روز مانده از ماه شعبان , به بلال دستور مى داد در ميان مردم جار بزندپس مردم را جمع مى كرد و بر منبر مى رفت و حمد و ثناى خدا مى گفت و مى فرمود : اى مردم !همانا ايـن مـاه به شما روى آورده و آن سرور همه ماههاست در آن شبى وجود دارد كه از هزارماه بهتر اسـت در ايـن مـاه درهاى دوزخ بسته و درهاى بهشت گشوده مى شود هر كه اين ماه رادريابد و آمرزيده نشود خداوند او را (از رحمت خود) دور گرداند.
ـ پـيـامبر خدا(ص ) : در آخرين روز ماه شعبان , براى مردم خطبه اى ايراد كرد و فرمود : اى مردم ! ماه بزرگى بر شما سايه افكنده است , ماهى مبارك , در اين ماه شبى هست كه عمل (عبادت ) در آن از هـزار مـاه عـمـل (عبادت ) بهتراست اين ماه آغازش رحمت است و ميانش آمرزش و پايانش رهايى از آتش .

به زنجير شدن شياطين در ماه رمضان .

 ـ پـيـامبر خدا(ص ) : چون هلال ماه رمضان پديد آيد , درهاى دوزخ بسته گردد و درهاى بهشت گشوده شود و شياطين به زنجير كشيده شوند.
ـ خـداونـد بـر هـر شـيـطان سركشى هفت تن از فرشتگان خود را گمارده كه تا پايان اين ماه شما (رمضان ) همچنان در بند مى باشد.
ـ چـون شـب اول ماه رمضان مى شدخداى جليل تبارك و تعالى ندا مى دهد : اى جبرئيل به زمين برو و شيطانهاى سركش را به زنجير بند تا روزه بندگان مرا تباه نسازند.
اخـبـارى كـه در زمـيـنه زنجير شدن شياطين در اين ماه از طريق عامه و خاصه نقل شده فراتر ازاستفاضه و در حد تواتر است .

آمرزش خدا در ماه رمضان .

 ـ پيامبر خدا(ص ) : هر كه ماه رمضان را دريابد و آمرزيده نشود , خداوند او را (از رحمت خود) دور گرداند.
ـ در خـطـبـه اش بـه هـنـگـام فرا رسيدن ماه رمضان : بدبخت كسى است , كه در اين ماه بزرگ ازآمرزش خداوند محروم ماند.
ـ به راستى بدبخت آن كسى است , كه اين ماه را پشت سرگذارد و گناهانش آمرزيده نشود.
ـ كسى كه در رمضان آمرزيده نشود ,در كدام ماه آمرزيده خواهد شد؟
.
ـ بـر مـنـبـر رفـت و گـفت : آمين اى مردم ! جبرئيل نزد من آمد و گفت : اى محمد! هر كه ماه رمـضان را درك كند و در اين ماه آمرزيده نشود و بميرد , خدا او را (از رحمت خود) دور كند بگو : آمين و من گفتم : آمين .

در حـديـثـى آمـده است : جبرئيل نزد من آمد و گفت : خوار بادا كسى كه ماه رمضان را دريابدو آمرزيده نشود من گفتم : آمين .

ـ امـام صـادق (ع ) : كسى كه در ماه رمضان آمرزيده نشود , تا رمضان آينده آمرزيده نگرددمگر آن كه در عرفه حاضر شود.
تيراندازى .

تيراندازى .

 قرآن .

((و تا آن جا كه مى توانيد در قبال آنان نيرو و اسبان سوارى آماده كنيد تا بدين وسيله دشمن خدا و دشمن خود ـ و جز آنها كه شما نمى شناسيد و خدا مى شناسد ـ رابترسانيد و آنچه را كه در راه خدا انفاق مى كنيد به تمامى به شما باز گردانده شود و به شما ستم نشود)).
((شـما آنان را نكشتيد , بلكه خدا آنان را كشت و آن گاه كه تير انداختى , تو نينداختى , بلكه خدا تير انداخت تابه مؤمنان نعمتى نيكو ارزانى دارد همانا خدا شنوا و داناست )).
((آنان را با سجيل ((2)) سنگباران كردند)).
ـ پيامبر خدا(ص ) : در تفسير آيه ((و تاآن جا كه مى توانيد )) , فرمود : بدانيد كه (منظور از) قدرت تيراندازى است , بدانيد كه قدرت تيراندازى است , بدانيد كه قدرت تيراندازى است .

ـ هر كه تيراندازى بداند و آن را ترك كند از ما نيست يا گناه كرده است .

ـ محبوبترين سرگرمى (بندگان ) نزد خداى متعال , اسب سوارى و تيراندازى است .

ـ بر شما باد به تيراندازى كه آن يكى از بهترين سرگرميهاى شماست .

ـ هـر كه فن تيراندازى را ياد بگيرد و سپس از روى بى علاقگى آن را رها كند , كفران نعمت كرده است .

ـ هر كه تيراندازى را بياموزد و سپس رهايش كند , نافرمانى من كرده است .

ـ امام صادق از پدرانش (ع ) : تيراندازى يكى از تيرهاى اسلام است .

ـ پـيـامـبـر خدا(ص ) : سواركارى و تيراندازى كنيد و تيراندازى شما را خوشتر از سواركارى دارم بدانيد كه خداى عزوجل به سبب يك تير سه نفر را به بهشت مى برد : كسى كه آن رابسازد و كسى كه آن را براى مجاهدان خريدارى كند و كسى كه آن را در راه خدا پرتاب كند.

رهبانيت .

موضع اسلام در برابر رهبانيت .

 قرآن .

((سـپـس پيامبرانمان را پس از ايشان فرستاديم وعيسى بن مريم را از پى آنها روانه كرديم و به او انـجيل را داديم و در دل پيروانش رافت و ترحم نهاديم و رهبانيتى كه به بدعت آورده اند ما بر آنها مـقـرر نـكرده ايم , اما در آن خشنودى خدا مى جستند ولى حق آن را بسزا نگزاردند ما از آن ميان به كسانى كه ايمان آورده بودند پاداش داديم ولى بيشترينشان نافرمان بودند)).
ـ پيامبر خدا(ص ) به عثمان بن مظعون , فرمود : اى عثمان ! خداى تبارك و تعالى رهبانيت رابر ما مقرر نفرموده است , بلكه رهبانيت امت من جهاد كردن در راه خداست .

ـ چون عثمان بن مظعون به رسول خدا(ص ) عرض كرد : به ما اجازه رهبانيت بده , پيامبرفرمود : رهبانيت امت من نشستن در مساجد به انتظار نماز است .

ـ چون عثمان بن مظعون به رسول خدا(ص ) عرض كرد : من قصد زاويه نشينى دارم , حضرت فرمود : آرام باش اى عثمان ! همانا زاويه نشينى امت من نشستن در مساجد و انتظار كشيدن براى نماز از پى نماز است .

ـ پيامبر خدا(ص ) : در امت من نه رهبانيت است , نه زاويه نشينى و نه زم يعنى سكوت .

ـ امـام عـلى (ع ) , درباره آيه ((بگو : آياشما را از زيانكارترين افراد خبر دهيم , آنان كه تلاششان در زندگى دنيا تباه شد)) , فرمود : آنان راهبان هستند كه خود را در غارها محبوس مى كنند.
گرو.

گرو.

 قرآن .

((هـرگـاه در سـفـر بـوديد و كاتبى نيافتيد بايد چيزى به گرو گرفته شود و اگر كسى از شما ديـگرى را امين دانست , آن كس كه امين دانسته شده امانت را باز دهد و بايد ازپروردگار خود , اللّه , بترسد و شهادت را كتمان مكنيد و هر كس شهادت را كتمان كند دلش گناهكار است و خدا به آنچه مى كنيد آگاه است )).
ـ امام باقر(ع ) : رهن (گرو) , بدون قبض (گرفتن ) تحقق پيدا نمى كند.
ـ امام صادق (ع ) : من از كسى كه گرو در نظرش معتبرتر از برادر مسلمانش باشد بيزارم .

ـ دربـاره اين روايت كه : من از كسى كه گرو در نظرش معتبرتر از برادر مسلمانش باشد ,بيزارم سـؤال شـد حضرت فرمود : اين موضوع در زمانى است كه حق آشكار شود و قائم ماخاندان ظهور كند.
صـاحب وسائل مى نويسد : ظاهرا آنچه به زمان ظهور قائم (ع ) اختصاص داده شده تحريم است نه كراهت .

گروگان بودن انسان .

 قرآن .

((هر كس در گرو كارى است كه كرده است )).
((كـسانى كه ايمان آوردند و فرزندانشان در ايمان پيرويشان كردند , فرزندانشان را به آنان ملحق مى كنيم و از پاداش عملشان هيچ نمى كاهيم , كه هر كسى در گرو كار خويش است )).
ـ امـام عـلـى (ع ) : گـفـتـه ها نگهدارى مى شودو نهفته ها و درونها آشكار مى گردد و ((هر كس گروگان كارى است كه مى كند)) و خردهاى مردمان , ناقص و بيمار است مگر كسى كه خدايش نگه دارد.
ـ قـرآن دستور دهنده (به خوبيها) و باز دارنده (از بديها) است و خاموشى گوياست , حجت خدا بر بـنـدگـان اوسـت , از آنـان درباره (عمل به ) قرآن پيمان گرفته است و آنان را به ازاى خودشان گروگان گرفته است .

ـ پس , اى بندگان خدا رعايت كنيد آنچه را كه به سبب رعايتش رستگار شما سود مى برد و بافرو گـذاشـتـنـش تـبـهـكـار شـمـا زيـان مـى بـيند و پيش از فرا رسيدن اجلهايتان كار كنيد , زيرا شـمـاگـروگـان چـيـزى هـستيد كه پيشاپيش فرستاده ايد و در قبال آنچه كرده ايد , جزا داده مى شويد.
ـ و به ياد آوريد آنچه را كه پدران و برادران شما در گرو آن هستند و براى آن حسابرسى مى شوند.
ـ از سـفـارش آن حـضـرت بـه فرزندش حسن (ع ) : از پدرى رفتنى و معترف به چيرگى زمان به فرزند آرزومندى كه به آرزوهايش نمى رسد , به فرزندى كه راه رفتگان را مى پويد , به فرزندى كه آماج بيماريها وگروگان روزها و ايام است .

كسى كه گروگان گناه خويش است .

 ـ امـام عـلى (ع ) : مبغوضترين مردمان نزد خداوند دو كس اند : كسى كه خداوند او را به خودش وا گـذاشـتـه بـاشـد , چـنـيـن كـسـى از راه راسـت مـنـحرف شود و به گفته هاى بدعت آميز و دعوتهاى گمراه كننده دل بندد پس , او سبب فتنه و گمراهى كسانى است كه فريفته او مى شوند , راه راست پيشينيان خود را گم مى كند و كسانى را هم كه در زمان حياتش و پس از مرگش از او پيروى كنند, گمراه مى سازد , بار گناهان ديگران را به دوش مى كشد و گروگان گناه خويش نيز مى باشد.
ـ در نـكوهش بصريان پس از جنگ جمل , مى فرمايد : شما سپاهيان آن زن بوديد هركس در ميان شما به سر برد گروگان گناه خويش است و هر كه از ميان شما بيرون رود رحمت پروردگارش را باز يافته باشد.

گروگانهاى گورها.

 ـ امام على (ع ) , خطاب به دنيا , مى فرمايد : دور شو از من اى دنيا! كجايند آن ملتهايى كه با زرق و برق خود آنان را فريفتى ؟
هان ! آنان گروگان گورهايند و خفته در ميان لحدها! به خدا سوگند , اى دنيا اگر شخصى قابل ديدن و پيكرى محسوس مى بودى , به كيفر آن كه بندگانى را به آرزوها فريب دادى , حدود خدا را بر تو جارى مى ساختم .

ـ در كـوى مـردگـان گـروگـان است و در تنگناى گور تنها بدنهاى تازه و لطيف دگرگون گشته و استخوانهاى محكم ونيرومند پوسيده اند و جانها در گرو بارهاى سنگين (گناهان ) خود هستندو به خبرهاى عالم غيب يقين يافته اند.
ـ گويى شما نيز رهسپار همان جاشده ايد كه آنان شده اند و آن آرامگاه شما را گروگان گرفته و آن امانتگاه شما را در آغوش كشيده است .

گروگانهاى فضل و بخشش خداوند.

 ـ امـام عـلـى (ع ) : هـمـانـا يـاد خدا را اهلى است كه آن را به جاى دنيا گرفته اند و از اين رو هيچ بـازرگـانـى و هـيـچ داد و سـتـدى آنان را از يادخدا باز نمى دارد , روزهاى زندگى را با ياد خدا مـى گـذرانـنـد فـرشتگان گرد آنان را گرفته اند وآرامش بر آنان فرود آمده و درهاى آسمان به رويـشـان گـشـوده شـده است با دعاى خودوزيدن نسيم عفو وگذشت را از خداوند مى طلبند, گروگان نياز به فضل و رحمت خدايند و اسيرخوارى و فروتنى در برابر عظمت او هستند.

گردن در گرو سخن .

 ـ امـام عـلـى (ع ) : گـردنـم در گرو سخنى است كه مى گويم و آن را ضمانت مى كنم كسى كه ازسـرنـوشـت گـذشتگان و كيفرهايى كه به آن مبتلا شده اند عبرت گيرد , پرهيزگارى او را از فروغلتيدن در شبهات باز دارد.

روح .

روح در قرآن .

 قرآن .

((و از تـو درباره روح مى پرسند , بگو : روح از امرپروردگار من است و از دانش جز بهره اندكى به شما داده نشده است )).
ـ ابـو بصير مى گويد از امام باقر يا امام صادق (ع ) درباره آيه ((و از تو درباره روح مى پرسند ,بگو : روح از امر پروردگار من است )) سؤال كردم , فرمود : روح آن چيزى است كه در وجودجنبدگان و مردمان است عرض كردم : آن چيست ؟
فرمود : آن از (عالم ) ملكوت و از (عالم )قدرت است .

حقيقت روح .

 ـ امـام صـادق (ع ) : ارواح بـا بـدن آمـيـخـتـه نـمـى شوند و به آن متكى نيستند , بلكه بدن را در ميان گرفته و بر آن احاطه دارند.
ـ روح جسم لطيفى است كه كالبد ستبرى بر آن پوشانده شده است .

ـ هـشـام بـن حـكـم به امام صادق (ع ) عرض كرد : از روح به من خبر ده كه آيا آن چيزى جزخون اسـت ؟
حـضـرت فرمود : آرى , روح , همچنان كه برايت شرح دادم , ماده اش خون است ورطوبت بدن و روشنى رنگ به سبب خون مى باشد وهرگاه خون بخشكد روح از بدن جداشود.

سركشى ارواح .

 ـ عبداللّه بن فضل هاشمى از امام صادق (ع ) پرسيد : چرا ارواح كه در ملكوت اعلى بودند درپيكرها قـرار گـرفـتـند؟
حضرت فرمود : چون خداوند تبارك و تعالى مى دانست كه اگر ارواح درهمان مـوقـعـيت والا و بلند مرتبه اى كه دارند رها شوند بيشترشان در برابر خدا عزوجل دعوى ربوبيت خواهند كرد.

ارواح , سپاهيانى فراهم آمده اند.

 ـ پـيـامـبـر خـدا(ص ) : ارواح سپاهيانى فراهم آمده هستند , آنها كه يكديگر را بشناسد با هم انس مى گيرند و آنان كه همديگر را نشناسند از هم جدا مى شوند.
ـ ارواح سـپاهيانى بسيج شده اند آنان كه به خاطر خدا با يكديگر آشنا شوند گرد هم مى آيند وآنها كه به خاطر خدا ميانشان پيوند نباشد از هم جدا مى شوند.
ـ ارواح سپاهيانى هستند كه يكجا جمع شده اند و بايكديگر ديدار مى كنند و هم را مى بويندپس آنها كه همديگر را بشناسند باهم دمخور مى شوند و آنان كه هم را نشناسند از هم جدامى شوند.
ـ شـقيق بن سلمه : مردى خدمت على (ع ) آمد و با او سخن گفت و در ضمن صحبت گفت :من شـمـا را دوسـت دارم على (ع ) فرمود : دروغ مى گويى عرض كرد : چرا اى امير مؤمنان ؟
فرمود : چـون در دل خـود مـحـبـت تـو را نـمـى يابم پيامبر(ص ) فرمود : ارواح در فضا با يكديگرملاقات مـى كردند و همديگر را مى بوييدند و آنهايى كه با يكديگر آشنا در مى آمدند با هم جمع مى شدند و آنهايى كه با هم آشنا در نمى آمدند از هم جدا مى شدند.
زمانى كه آن پيشامدها براى على اتفاق افتاد آن مرد از جمله كسانى بود كه بر آن حضرت شوريد.
ـ امام صادق (ع ) : نيكوكاران وقتى باهم رو به رو مى شوند اگر چه دوستى خود را به زبان نياورند , دلـهـايـشان , با همان سرعتى كه قطرات باران در آبهاى رودخانه ها به هم مى پيوندند , به يكديگر مى پيوندد و بدكاران وقتى با هم رو به رو مى شوند اگر چه به زبان اظهار دوستى كنند , دلهايشان از يـكـديـگر دور است , همچون دورى دلهاى بهايم از يكديگر هر چند مدتهاى طولانى بر سر يك آخور با هم علوفه خورند.
ـ امام على (ع ) : دوستى , ميل كردن دلهاست به يكديگر به سبب الفت روحها.

انواع روحها.

 ـ امـام عـلى (ع ) , درباره آيه ((وپيشتازان سبقت گيرنده مقربند)) , مى فرمايد : و اما سخن خداى عزوجل درباره پيشتازان سبقت گيرنده ,آنان پيامبران مرسل و غير مرسل هستند خداوند در آنان پنج روح نهاده است : روح القدس وروح ايمان و روح قدرت و روح شهوت و روح بدن .

ـ امـام صـادق (ع ) , نـيـز دربـاره هـمـيـن آيه , مى فرمايد : پيشتازان همان فرستادگان خدا(ع ) وبـندگان خاص اويند خداوند در آنان پنج روح قرار داده است : ايشان را با روح القدس تاييدكرد كـه بـه وسـيله آن اشيا را مى شناسند , ايشان را با روح ايمان مؤيد ساخت كه به سبب آن ازخداى عـزوجل مى ترسند , آنان را با روح قدرت كمك كرد كه به وسيله آن بر طاعت خداتوانايى دارند و آنـان را با روح شهوت تاييد كرد كه بدان وسيله ميل به طاعت خداى عزوجل دارند و از معصيت او گريزانند و روح حركت را در ايشان نهاد كه به سبب آن ميان مردم رفت وآمد مى كنند.
ـ امـام بـاقر(ع ) در پاسخ به سؤال جابر درباره شناخت عالم ـ : در انبيا و اوصيا پنج روح است : روح القدس , روح ايمان , روح زندگى , روح قدرت و روح شهوت اى جابر! آنان به سبب روح القدس از مـطـالـب و امـور زير عرش تا زير خاك آگاهند اى جابر! اين چهار روح تحت تاثير شب و روز قرار مى گيرند , بجز روح القدس زيرا آن به سرگرمى و بازى نمى پردازد.

حالات روح .

 ـ امـام عـلـى (ع ) : بـدن را شش حالت دست مى دهد: سلامتى , بيمارى , مرگ , زندگى , خواب وبـيـدارى روح نـيـز چنين است زندگى آن دانش اوست و مرگش نادانى او و بيماريش شك او وسلامتيش يقين او و خوابش غفلت او و بيداريش هشيارى او.

روح در هنگام خواب .

 ـ ابوبصير از امام صادق (ع ) پرسيد : آيا هنگام خواب , روح از بدن خارج مى شود؟
حضرت فرمود : نه , اى ابـوبصير! زيرا اگر روح ازبدن جدا شود ديگر به آن باز نمى گردد , منتها روح چون خورشيد وسط آسمان است كه پرتوآن همه جا را مى گيرد.
ـ امـام كاظم (ع ) : انسان هرگاه مى خوابد روح حيوانى در بدن مى ماند و آنچه از او خارج مى شود روح عقل است .

آسايش .

موجبات آسايش .

 ـ امام صادق (ع ) : خوشى و آسايش درخرسندى و يقين است و غم و اندوه در شك و ناخرسندى .

ـ خوشترين آسايش , دل نبستن به مردم است .

ـ امـام عـلى (ع ) : هركه اطمينان داشته باشدكه آنچه خدا برايش مقدر كرده است به او مى رسد , دلش آرام گيرد.
ـ امـام باقر(ع ) : هركه براى آنچه از دست داده است بر خود سخت نگيرد , تن خويش را درآسايش قرار دهد.
ـ امام على (ع ) : جواب كردن (نيازمند) به زبان خوش يكى از دو آسايش است ((3)) .

ـ مـصـبـاح الشريعه : امام صادق (ع ) فرمود: مؤمن را آسايش حقيقى نباشد مگر آن گاه كه خدارا ديدار كند سواى اين , آسايش در چهار چيز است : خاموشى و سكوتى كه به وسيله آن به احوال دل و نـفس خود با آفريدگارت پى برى و تنهايى و خلوتى كه به سبب آن از گزندهاى پيدا و ناپيداى زمـانه نجات يابى و گرسنگى كه با آن شهوتها و شيطان و وسوسه هاى شيطانى رابميرانى و شب زنده داريى كه بدان سبب دلت را روشن و نهادت را با صفا و روح و روانت راتزكيه كنى .

ـ امام على (ع ) : زن سازگار يكى از دو آسايش است .

ـ هـر كه بتواند خود را از چهار چيز نگه دارد شايسته آن است كه هرگز ناراحتى نبيند عرض شد : آنها چيستند اى امير مؤمنان ؟
فرمود : شتابزدگى , خيره سرى , خودپسندى و سستى .

ـ رستگار است كسى كه با پر و بالى پرواز كند , يا عقب نشيند و (خود يا ديگران را) آسوده گرداند.
ـ در تـوصـيـف رهـرو راه خـدا , مـى فـرمايد : دروازه ها (و منازل ) را يكى پس از ديگرى پشت سر گـذاشـت تـا آن كه به دروازه (و منزل ) سلامت و سراى ماندگارى هميشگى رسيد و درجايگاه امنيت و آسايش گامهايش آرام گرفت , زيرا كه دلش را به كار واداشت و پروردگارش را خشنود ساخت .

ـ هركه به اندازه كفاف بسنده كند , آسايش يابد و در منزلگاه آسودگى فرود آيد.

بزرگترين آسايش .

 ـ امام على (ع ) : هر كه دوستدار آسايش است , بايد كه بى اعتنايى به دنيا را برگزيند.
ـ زهد و بى اعتنايى به دنيا بزرگترين آسايش است .

ـ زهد , برترين آسايش است .

ـ سلامت در تنهايى است و آسايش در زهد و بى اعتنايى به دنيا.
ـ ميوه زهد , آسايش است .

آسايش طلبى در دنيا.

 ـ امام سجاد(ع ) به يكى از همنشينان خود فرمود : از خدا بترس و در طلب (دنيا) جانب اعتدال نگه دار و چـيـزى را كه آفريده نشده است طلب مكن آن مرد عرض كرد : چگونه ممكن است كسى در طلب چيزى بر آيد كه هنوز آفريده نشده است ؟
حضرت فرمود : كسى كه خواهان توانگرى و دارايى و رفـاه در دنـيـا باشد , درحقيقت آنها را براى آسايش مى خواهد وآسايش در دنيا و براى اهل دنيا خلق نشده , بلكه در بهشت و براى بهشتيان آفريده شده است .

ـ امـام صـادق (ع ) , در پـاسخ به اين سؤال : راه آسايش چيست ؟
فرمود : در مخالفت كردن باهواى نـفس عرض شد : پس , چه وقت بنده طعم آسايش را مى چشد؟
فرمود : در نخستين روزورودش به بهشت .

ـ خداى تعالى به داود(ع ) وحى فرمود :اى داود! من پنج چيز را در پنج چيز قرار دادم اما مردم آنها را در پـنـج چـيز ديگر مى جويند , ازاين رو آنها را نمى يابند آسايش را در بهشت قرار دادم اما آنها آسودگى را در دنيا مى جويندلذا آن را نمى يابند.
ـ امـام صادق (ع ) به اصحاب خود فرمود : آرزوى محال نكنيد! عرض كردند : مگر چه كسى آرزوى مـحـال مى كند؟
فرمود : شما , مگر نه اين كه آرزومند آسايش در دنيا هستيد؟
عرض كردند : چرا فرمود : آسايش براى مؤمن در دنيا محال است .

رياضت .

رياضت .

 ـ امام على (ع ) : هركه بر رياضت دادن نفس خود مداومت ورزد , سود برد.
ـ در هر كار خردمند , نوعى رياضت است .

ـ سـوگـنـد بـه خـدا ـ سـوگـنـدى كـه در آن مـشـيت خدا را مستثنى مى دانم ـ نفس خود را چنان رياضت دهم كه اگر گرده نانى برايش فراهم آورم , شاد گردد و به نانخورش نمك بسازد وچشمخانه خود را واگذارم كه همچون چشمه اى كه آبش تهى مى شود , اشكهايش خالى گردد ,مـگـر نـه ايـن كـه اشـتـران بـيـابـان چـر وقـتـى از چريدن سير شدند مى آرمند و گوسفندان وقـتـى چـوپـانشان آنها را از علف سير كرد در خفتنگاه خود مى خسبند؟
آيا على هم چون قوت و غـذاى خـود را خـورد هـمـچون حيوانات بياسايد؟
خشكيده باد چشمش اگر پس از ساليان دراز (جـهـاد وپـيـشـتـازى و عـبادت ) به چارپايان بيابان چر بى چوپان و به گوسفندانى كه چوپان به چرايشان مى برد اقتدا كند!.

عوامل رياضت .

 ـ امام على (ع ) : اين نفس خود را با تقوارياضت و پرورش مى دهم تا در روز هراس بزرگ از ترس در امان باشد و در لبه لغزشگاهها پابرجا ماند.
ـ شريعت , رياضت و پرورش نفس است .

ـ مطالعه حكمت و چيره شدن بر عادت , رياضت را به بار مى نشاند.
ـ در وصـف شـيـعـه اهل بيت , مى فرمايد : اگر نفسش در آنچه ناخوشايند اوست (مانندعبادات ) سركشى كند او خواهشهايى را كه خوشايند وى است بر نمى آورد.
ـ خـداى تعالى فرمود : اى احمد! پوشاك زيبا و خوراك خوش طعم و فرش و بستر نرم را مايه زيور خود مدان , زيرا كه نفس ماواى هر شر و همدم هر بدى است , تو اورا به طاعت خدامى كشانى و او تو را به معصيت و نافرمانى او مى كشاند.
ـ خـدمت كردن به نفس در نگهداشتن آن از لذتها و خوشيها و پروراندن آن به دانشها وحكمتها و كوشا كردن آن در عبادتها و طاعتهاست اينهاست مايه نجات ورستگارى نفس .

ـ در نـامـه خـود به مالك اشتر ,مى فرمايد : اگر مردم گمان بردند كه در موردى ستمى مرتكب شـده اى دلـيـل كارى را كه كرده اى برايشان توضيح ده و با توضيحات خود گمان آنان را از خود دوركن , زيرا كه اين كار هم مايه رياضت و پرورش نفس خودت مى باشد وهم نرمى بامردم است .

ـ امـام صـادق (ع ) , در سفارشهاى خود به عنوان بصرى , مى فرمايد : و اما آنها كه موجب رياضت و پـرورش نـفـس اسـت : از خـوردن چيزى كه بدان ميل و اشتها ندارى بپرهيز كه اين كارحماقت مى آورد و تا گرسنه نشده اى غذا نخور , خوراك حلال بخور و در موقع خوردن نام خدارا بگوى و اين حديث رسول خدا(ص ) را به ياد آر كه : آدمى ظرفى بدتر از شكم خود پر نكرد.

ثمرات رياضت .

 ـ پيامبر خدا(ص ) : از سفارشهاى خضر به موسى (ع ) اين بود : نفس خود را به صبر رياضت بده تا از گناه رهايى يابى .

ـ امـام عـلـى (ع ) : چشمهاى خود را شبها بيدار نگه داريد و شكمهايتان را لاغر سازيد و ازتنهايتان بگيريد و به جانهايتان ببخشيد.
ـ رياضت جز در نفس بيدار , كارگر نيفتد.
ـ پيامبر خدا(ص ) : شكمهاى خود را گرسنگى دهيد و جگرهايتان را تشنگى و بدنهايتان رابرهنگى و دلهايتان را پاك كنيد , باشد كه از فرشتگان فراتر رويد.

كشاورزى .

مستحب بودن كشاورزى ودرختكارى .

 قرآن .

((آيـا چـيـزى را كـه مى كاريد ديده ايد؟
آيا شمامى رويانيدش يا ما روياننده ايم ؟
اگر مى خواستيم خـاشـاكـش مـى سـاخـتيم تا در شگفت بمانيد (و گوييد :) ما غرامت زدگانيم بلكه ما بى نصيب ماندگانيم )).
ـ امـام صـادق (ع ) : شـش چـيـز اسـت كه مؤمن بعد از مرگ خود از آنها بهره مند مى شود : فرزند صالحى كه براى او آمرزش بطلبد , قرآنى كه تلاوت مى كند , چاهى كه حفر مى نمايد و درختى كه مـى نـشاند و نهر آبى كه در راه خدا جارى ووقف مى كند و روش و سنت پسنديده اى كه از خود بر جاى مى گذارد و بعد از او به آن عمل مى شود.


جلد 5 - بخش 4

ـ از رسـول خـدا(ص ) سؤال شد : كدام مال بهتر است ؟
فرمود : زراعتى كه صاحبش بكارد و به آن رسيدگى كند و در روز برداشت , حق و حقوق آن را بپردازد ((4)) .

ـ از رسول خدا(ص ) سؤال شد : بعد از گاو كدام ثروت بهتر است ؟
فرمود : آنهايى كه ريشه هايشان در دل خاك استوار است و در خشكسالى نيزميوه مى دهند(درختان خرما).
ـ امـام بـاقـر(ع ) : پـدرم مى فرمود : بهترين كارها كشاورزى است , چيزى را مى كارى و نيكوكارو بـدكار از آن مى خورند نيكوكار مى خورد و برايت از خدا آمرزش مى طلبد و بدكار مى خوردو آنچه خورده او را لعن و نفرين مى كند و چرندگان و پرندگان نيز از آن بهره مند مى شوند.

كشاورزان .

ـ امام صادق (ع ) : كشاورزان گنجهاى مردمند , بذر پاكيزه اى را مى كارندكه خداوند عزوجل خلق كـرده اسـت مـقـام آنـان در روز قـيـامت از همگان بهتر و قرب و منزلتشان از همه بيشتر است و ((مبارك )) خوانده مى شوند.
ـ درباره آيه ((و مؤمنان بايد به خداتوكل كنند)) , فرمود : منظور از مؤمنان , كشاورزان است .

ـ امام باقر(ع ) : امير المؤمنين (ع )مى فرمود : هر كه با وجود داشتن آب و خاك نيازمند باشد , خدا (از رحمت خود) دورش گرداند.
ـ پـيـامـبـر خدا(ص ) : هركه درختى بنشاند وآن درخت به بار نشيند , خداوند به اندازه اى كه آن درخت ميوه دهد او را پاداش عطا فرمايد.
ـ هـر مـسـلـمـانى درختى بنشاند , ياكشته اى بكارد و انسانى يا پرنده اى يا حيوانى از محصول آن بخورد , براى وى صدقه محسوب شود.

پيامبران و كشاورزى .

 ـ امـام صـادق (ع ) : خـداوند روزى پيامبران خود را در كشاورزى و دامدارى قرار داد , تابارشهاى آسمان را ناخوش ندارند.
ـ خداوند عزوجل كشت و زرع را براى پيامبران خود برگزيد تا بارش آسمان را ناخوش ندارند.
ـ درمـيـان كـارهـا هـيـچ كـارى نـزد خـدا مـحـبـوبـتـر از كـشـاورزى نـيـست و خداوند هيچ پيامبرى برنيانگيخت مگر آن كه كشاورز بود به استثناى ادريس (ع ) كه خياط بود.
ـ يـزيـد بـن هـارون واسـطـى از امام صادق (ع ) درباره برزگران پرسيد , آن حضرت فرمود : آنان كشتگران گنجهاى خدا در زمين اويند در ميان كارها هيچ كارى نزد خداوند محبوتر از كشاورزى نيست و خدا هيچ پيامبرى نفرستاد مگر آن كه كشاورز بود بجز ادريس (ع ) كه خياط بود.
زكات .

زكات .

 قرآن .

((از اموال آنان صدقه (زكات ) بگير تا بدين وسيله آنان را پاك كنى و بر آنان درود فرست كه درود تو ايشان را آرامش مى بخشد و خداوند شنوا و داناست )).
ـ پـيـامـبـر خدا(ص ) : زكات پل اسلام است كسى كه آن را بپردازد از پل بگذرد و هركه نپردازداز عبور او جلوگيرى شود زكات خشم پروردگار را فرو مى نشاند.
ـ امام صادق (ع ) : خداوند , نامش بلند باد , چيزى سخت تر از زكات بر اين امت واجب نكردو عموم آنان جز در اين مورد هلاك نشوند.

پيوستگى زكات و نماز.

 قرآن .

((و نـمـاز را بر پاى داريد و زكات بدهيد و هر خيرى كه براى خودتان فرا پيش فرستيد , آن را نزد خدا مى يابيد خداوند به هر كارى كه مى كنيد بيناست )).
ـ امام رضا(ع ) : خداى عزوجل به سه چيز فرمان داد كه هريك با چيزى ديگر قرين وپيوسته است : به نماز و زكات (در كنار هم ) فرمان داد پس كسى كه نماز بخواند و زكات ندهد ,نمازش پذيرفته نشود.
ـ امام صادق (ع ) : كسى كه زكات ندهد نمازش بى حاصل است و كسى كه ورع نداشته باشدزكاتش پذيرفته نيست .

ـ هـنگامى كه آيه زكات , ((از اموال آنان صدقه بگير )) , در ماه رمضان نازل شد , رسول خدا(ص ) بـه جارچى خود دستور داد در ميان مردم جار زند كه خداى تبارك و تعالى همچنان كه نماز را بر شما واجب كرد زكات را نيز بر شما واجب ساخت آن حضرت تا رمضان سال بعدبه اموال آنان كارى نـداشت چون رمضان سال بعد را مسلمانان روزه گرفتند و عيد فطر فرا رسيدرسول خدا(ص ) به جـارچـى خـود فرمود تا در ميان مسلمانان جار زند كه اى مسلمانان زكات اموال خود را بدهيد تا نمازتان پذيرفته شود.

حكمت زكات .

 ـ امام رضا(ع ) : سبب (وضع ) زكات آن است كه هزينه تهيدستان تامين و داراييهاى توانگران حفظ شـود , زيرا خداى عزوجل تندرستان را مكلف كرد كه به امور افراد بيمار و ازكار افتاده رسيدگى كـنـنـد , چـنـان كـه فـرمود : ((هر آينه شما در داراييها و جانهايتان آزمايش مى شويد)) آزمودن درامـوالـتـان هـمـان پـرداخت زكات است وآزمودن در جانها واداشتن نفسها به صبر علاوه بر اين , باپرداخت زكات از نعمتهاى خداى عزوجل شكر گزارى مى شود و به افزايش داراييها اميدمى رود و نـاتـوانان مشمول رافت و مهربانى قرار مى گيرند و به بينوايان مهرورزيده مى شودوتوانگران به امـر هـمـدردى و تـقـويت تهيدستان و كمك به امور دينى آنان تشويق مى شوندزكات اندرزى به توانگران و عبرتى براى آنان است تا با آن به فقيران آخرت پى برند.
ـ امـام صـادق (ع ) : خداوند عزوجل در داراييهاى توانگران به اندازه اى كه نياز تهيدستان راتامين كـنـد حـقـى فـرض كرد اگر خداوند مى دانست كه آنچه براى تهيدستان مقرر داشته كفايتشان نمى كند حق بيشترى واجب مى كرد بنابر اين , تهيدستى فقيران نه به سبب (كم بودن ) اين فريضه (زكات ) بلكه از آن روست كه توانگران حقوق آنان را نمى پردازند.
ـ خـداى تـعـالى همه مردمان را بيافريدو از خرد و كلان و توانگر و تهيدست آنان آگاه است او در مـيـان هـر هـزار انسان بيست و پنج مستمند قرار داد بنابراين , اگر مى دانست كه زكات آن عده زنـدگـى ايـن عده را تامين نمى كند برمقدار زكات آنان مى افزود , چرا كه او آفريننده آنهاست و نسبت به مردم از خود آنان آگاهتراست .

ـ امام على (ع ) : خداوند در اموال توانگران به اندازه اى كه تهيدستانشان را تامين كند حقوق فرض كرد , بنابراين , اگر تهيدست نابود شود يا در راه تامين معاش خود جان بكند يا برهنه بماند علتش آن اسـت كـه تـوانگر از پرداخت حق او دريغ كرده است خداوند عزوجل در روزقيامت توانگران را براى اين كار مؤاخذه مى كند و آنان را عذابى دردناك مى چشاند.
ـ امام كاظم (ع ) : زكات براى تامين قوت تهيدستان و افزايش داراييهاى توانگران وضع شده است .

ـ امـام صـادق (ع ) : زكـات به منظور آزمودن توانگران و كمك به مستمندان وضع شده است اگر مـردم زكـات اموال خود را مى پرداختند , هيچ مسلمانى نيازمند نمى ماند و به سبب آنچه خداوند عـزوجـل براى او واجب كرده است بى نياز مى شد مردم , فقير و نيازمند و گرسنه وبرهنه نشدند مگر به سبب گناهان ثروتمندان .

نقش زكات در رشد داراييها.

 ـ پيامبر خدا(ص ) : هر گاه خواستى كه خداوند دارايى تو را زياد كند , زكات آن را بپرداز.
ـ امام باقر(ع ) : زكات دادن , روزى را زياد مى كند.
ـ امام على (ع ) : و زكات را واجب كرد , تا سبب روزى باشد.
ـ امام حسن (ع ) : زكات , هرگز چيزى را از ثروت كم نمى كند.
ـ امام صادق (ع ) : اى مفضل ! به دوستانت بگو كه زكات را به اهلش بدهند و من (جبران )آنچه را از دست داده اند ضمانت مى كنم .

ـ امام كاظم (ع ) : خداى عزوجل زكات را به منظور تامين قوت تهيدستان و افزايش داراييهاى شما وضع كرده است .

ـ امـام بـاقـر(ع ) , دربـاره آيه ((و اما كسى كه عطا كند و تقوا داشته باشد و (كلمه ) نكو را تصديق كـند)) , فرمود : خداوند در قبال يك عطاده تا صد هزار و بيشتر پاداش مى دهد ((براى آسودگى آماده اش خواهيم كرد)) : هر خيرى كه بخواهد خداوند آن را برايش فراهم مى آورد.

حفظ كردن داراييها با زكات .

 ـ امـام صادق (ع ) : هيچ مالى در خشكى و دريا از بين نرفت مگر به سبب فرو گذاردن زكات پس , اموال خود را با زكات حفظ كنيد.
ـ امـام باقر(ع ) : زكات هرگز از ثروت نكاهد و هرمالى كه زكاتش پرداخته شود , در خشكى يا دريا از بين نرود.
ـ در كتاب رسول خدا(ص ) ديديم كه هرگاه مردم از دادن زكات خوددارى كنند ,زمين بركتهاى خود را , از هر نوع زراعت و ميوه ها و كانيها دريغ دارد.
ـ امام رضا(ع ) : هرگاه زكات پرداخته نشود , چارپايان دچار مرگ و مير شوند.
ـ امام على (ع ) : داراييهايى خود را با (دادن ) زكات حفظ كنيد.

كسى كه زكات نمى دهد.

 ـ امام صادق (ع ) : كسى كه زكات نپردازد , هنگام فرارسيدن مرگ خواهان بازگشت (به زندگى ) مى شود و اين است (منظور)سخن خداى عزوجل كه : ((چون يكى از آنان را مرگ فرا رسد , گويد : پروردگارا! مرا برگردانيدباشد كه براى جبران آنچه فرو گذاشتم كارى نيك انجام دهم )).
ـ هر گاه قائم ظهور كند كسى را كه زكات ندهد دستگير كند و گردن زند.
ـ دزدادن سـه گـروهـند : كسى كه زكات ندهد و كسى كه كابين زنان را بر خود حلال شمارد و نيزكسى كه وام ستاند و قصد نپرداختن آن را داشته باشد.

كافر بودن كسى كه زكات ندهد.

 قرآن .

((كسانى كه زكات نمى دهند و هم انان به آخرت كافرند)).
ـ از پيامبر خدا(ص ) درباره آيه ((و واى بر مشركان آنان كه زكات نمى پردازند )) سؤال شد, حضرت فـرمـود : خـداونـد مشركان را مورد عتاب قرار نمى دهد مگر نشنيده اى اين سخن اورا : ((واى بر نمازگزاران آنان كه در نماز خود غافلند , آنان كه خود نمايى مى كنند و ماعون رانمى پردازند))؟
بـدانـيد كه ماعون همان زكات است سپس فرمود : سوگند به آن كه جان محمد دردست اوست , هيچ كس در چيزى از زكات مال خود به خدا خيانت نكرد, مگر آن كه مشرك به خداست .

ـ اى على ! از ميان اين امت ده كس به خداى بزرگ كافر باشند و كسى كه زكات ندهد.
ـ هركه قيراطى از زكات مال خود را نپردازد , نه مؤمن است و نه مسلمان و نه او را حرمتى است .

ـ امام صادق (ع ) : هركه قيراطى از زكات را نپردازد , گو بميرد خواهد يهودى و يا نصرانى .

كيفر كسى كه زكات نپردازد.

 ـ امام باقر(ع ) : كسى كه زكات نپردازدخداوند در روز قيامت دارايى او را به صورت افعى آتشين و دو كـوهـانـه اى در مـى آورد و او رادر چـنبر آن در مى آورد و سپس به آن مار گفته مى شود : به دورش حـلـقه بزن همچنان كه او دردنيا به تو چسبيده بود اين است كه سخن خداوند : ((بزودى آنچه را كه در بخشيدنش بخل مى ورزيدند , چون طوقى به گردنشان خواهند آويخت )).
ـ پيامبر خدا(ص ) : كسى كه زكات نپردازد , امعا و احشايش در آتش كشيده مى شود ودارايى او به صورت افعى اقرع ((5)) دو نيشه يا داراى دو خال سياه بر بالاى چشمانش , در مى آيد وآن كس از او مى گريزد و افعى دنبالش مى دود تا آن كه وى را مانند ترب خرد مى كند و مى گويد: من همان ثروتى هستم كه به آن بخل مى ورزيدى .

ـ امـام بـاقر(ع ) : خداوند عزوجل در روز قيامت گروهى را از گورهايشان بر مى انگيزد , درحالى كـه دسـتـهـاى آنان به گردنشان بسته شده است به طورى كه نمى توانند با آنها به اندازه يك سر انگشت چيزى بردارند همراه ايشان فرشتگانى است كه بشدت آنها را توبيخ مى كنند ومى گويند : ايـنـان كـسـانـى هـستند كه از پرداخت اندك مالى از مال و دارايى فراوان خود دريغ ‌كردند اينان كـسـانى هستند كه خداوند عزوجل به آنها عطا كرد ولى آنان حق خداى عزوجل دراموال خود را ندادند.

پرداخت زكات با رضايت خاطر.

 ـ امـام على (ع ) : همانا زكات به همراه نمازبراى نزديكى مسلمانان به خداوند قرار داده شده است بـنـابـراين , كسى كه با رضايت خاطرزكات را بپردازد كفاره گناهان او و مايه نگهداريش از آتش باشد پس , نبايدكسى دل در پى زكاتى كه مى پردازد داشته باشدو مرتبا افسوس خورد , زيرا كسى كه آن را ازروى بى ميلى بپردازد و با اين حال , در قبال آن , به بهتر از آن (يعنى بهشت ) چشم اميد بندد به سنت (پيامبر) نادان است و در پاداش مغبون , كارش بيهوده و پشيمانى اش طولانى باشد.

حق معلوم غير از زكات است .

 قرآن .

((و آنان كه در اموالشان حقى است معين , براى گدا ومحروم )).
ـ امـام صادق (ع ) : لكن خداوند عزوجل درداراييهاى توانگران به جز زكات , حقوقى ديگر واجب و مقرر كرده و فرموده است : ((وآنان كه در اموالشان حقى است معين )) بنابراين , حق معلوم و معين كـه جـز زكـات مـى باشد , چيزى است كه هركس وظيفه خود مى داند از مالش بپردازد او بايد به اندازه توان و وسعت مالى كه دارد آن مقدار را برخودواجب شماردو بسته به ميل خودش هر روز يا هر جمعه يا هرماه بپردازد.
ـ مـردى خـدمت امام صادق (ع ) آمد وعرض كرد : يا ابا عبداللّه ! تا زمانى كه وضع ماليم خوب شود مـبـلغى به من قرض بدهيد حضرت فرمود : يعنى تا زمانى كه محصولت را برداشت كنى ؟
آن مرد عـرض كرد : نه به خدا قسم (من محصولى ندارم ) فرمود : تا مال التجاره ات برگردد؟
عرض كرد : نـه به خدا قسم ( من مال التجاره ندارم ) فرمود : تا ملكى از تو فروخته شود؟
عرض كرد : نه به خدا قسم (من ملكى ندارم ) امام صادق (ع ) فرمود : پس تو از كسانى هستى كه خداوند در اموال ما براى آنـان حقى مقرر كرده است آن گاه فرمود تا هميانى درهم بياورندحضرت دست در هميان برد و مـشـتـى برداشت و به او داد و فرمود : از خدا بترس و در خرج كردن افراط و تفريط مكن بلكه حد وسط را نگه دار.

مستحقان زكات .

 قرآن .

((جز اين نيست كه صدقات (زكات ) براى فقيران است ومسكينان و تحصيلداران آن و نيز براى به دست آوردن دل مخالفان و آزاد كردن بندگان و قرضداران و انفاق در راه خدا ومسافران نيازمند و آن فريضه اى است از جانب خدا و خدا دانا و حكيم است )).
ـ امـام صـادق (ع ) ـ درباره آيه ((جز اين نيست كه صدقات براى فقيران است و )) : فقير كسى است كـه دست گدايى به سوى مردم درازنمى كند و مسكين وضعش از فقير بدتر است وبائس از همه آنان بينواتر است .

ـ امـام على (ع ) , در توضيح عوامل فراهم آورنده معيشت مردم , مى فرمايد : صدقات (زكات )براى كـسـانى است كه نه در كارهاى دولتى دستى دارند , نه از ساخت و ساز سهمى , نه براى تجارت و كـسـب و كـار سـرمـايه اى و نه در كار مزدورى آگاهى و توانايى لذا خداوند در اموال توانگران به انـدازه اى كـه قـوت آنـان را تـامين و گرفتاريشان را برطرف كند , حقى فرض كرده است خداى سـبحان كسانى را كه اين صدقات (زكات ) به آنها تعلق مى گيرد بر شمرده وفرموده است : ((جز اين نيست كه صدقات )).

زكات ظاهرى و باطنى .

 ـ امـام صـادق (ع ) , در پاسخ به مردى كه پرسيد : زكات واجب مال چقدر است ؟
فرمود :مقصودت زكات ظاهرى است يا باطنى ؟
عرض كرد : هر دو فرمود : زكات ظاهرى در هر هزاردرهم بيست و پـنج درهم واجب است و زكات باطنى اين است كه وقتى برادرت به چيزى نيازمندتراز تو بود او را بر خود ترجيح دهى .

هر چيزى زكاتى دارد.

 ـ امام على (ع ) : زكات قدرت , انصاف داشتن است .

ـ زكات زيبايى , پاكدامنى است .

ـ زكات پيروزى , نيكى كردن است .

ـ گذشت , زكات پيروزى است .

ـ زكات توانگرى نيكى كردن به همسايگان و صله ارحام است .

ـ زكات تندرستى , كوشيدن در طاعت خداست .

ـ زكات شجاعت , جهاد در راه خداست .

ـ زكات نعمتها , انجام كارهاى خيراست .

ـ زكات دانش گذاشتن آن در اختياركسى است كه سزاوار آن است و به رنج افكندن نفس در راه عمل به آن .

ـ امام صادق (ع ) : هر چيزى زكاتى داردو زكات دانش اين است كه آن را به اهلش بياموزى .

ـ امام على (ع ) : هر چيزى را زكاتى است و زكات خرد تحمل مردمان نادان است .

ـ خداوندهمچنان كه زكات دارايى هايتان را بر شما واجب كرد , زكات جاه و مقام را نيز بر شما واجب فرمود.
ـ امام صادق (ع ) : نيكى كردن زكات نعمتهاست و وساطت كردن زكات مقام و موقعيت وبيماريها زكـات بـدنـها و گذشت زكات پيروزى و هر چيزى كه زكاتش را بدهى , از خطر نابودى در امان است .

ـ بـر هـر جـزئى از اجـزاى بدن تو و بلكه بر هر تار مويى و حتى بر هر نيم نگاهى زكاتى است واجب براى خداى عزوجل زكات چشم نگاه عبرت آميز و فروهشتن آن از شهوات و امثال آن است و زكات گوش شنيدن دانش و حكمت و قرآن است .

زكات بدن .

 ـ امام على (ع ) : بر تو باد به روزه گرفتن ,كه آن زكات بدن است .

ـ امام باقر(ع ) : روزى پيامبر(ص ) به اصحاب خود فرمود : ملعون است هر مالى كه زكاتش پرداخته نـشـود , ملعون است هر بدنى كه در هر چهل روز يك بار زكاتش داده نشود عرض شد : اى رسول خـدا! زكـات مـال را كـه مـى دانيم اما زكات بدن چيست ؟
فرمود : اين است كه به گزندى مبتلا گردد.
امـام فـرمـود : از شـنـيـدن ايـن سـخن چهره مردم دگرگون شد وقتى پيامبر ديد رنگ چهره آنـان تـغـيـيـر كـرد فـرمود : آيا مى دانيد مقصود من از اين سخن چيست ؟
عرض كردند : نه , اى رسـول خدا فرمود : آرى , آدمى خراش بر مى دارد , زمين مى خورد , پايش مى لغزد , بيمار مى شود ,خـارى در پـايـش مـى خـلـد و امـثـال ايـنـهـا ((تـا آن كـه در آخـر حديثش فرمود : و چشمش بى اختيارمى پرد)).
ـ امام صادق (ع ) : بيماريها , زكات بدنهاست .

ـ امام على (ع ) : زكات بدن , جهاد و روزه است .

زكات فطره .

 ـ امـام صادق (ع ) : از شرايط درستى روزه , دادن زكات ـ يعنى فطره ـ است , همچنان كه تماميت نـمـاز بـه درود فـرستادن بر پيامبر(ص ) مى باشد , چه اگر كسى روزه بگيرد و زكات فطره عمدا ندهد از روزه بى بهره است .

ـ امـام عـلـى (ع ) : هر كه زكات فطره را بدهد , خداوند به سبب آن زكاتى را كه از مالش كم شده است جبران كند.
تزكيه .

تزكيه .

 قرآن :.
((همچنان كه براى شما رسولى از خودتان فرستاديم تا آيات ما را براى شما بخواند و تزكيه تان كند و كتاب و حكمت را به شما تعليم دهد و آنچه را كه نمى دانستيد به شمابياموزد)).
((اوسـت خـدايـى كه در ميان تعليم ناديدگان پيامبرى از خودشان فرستاد تا آياتش را براى آنان بـخـوانـد و تـزكـيـه شـان كند و كتاب و حكمت را به ايشان بياموزد , هر چند پيشتر در گمراهى آشكارى بودند)).
((رستگار شده كسى كه آن (نفس ) را پاك و تزكيه كرد)).
((بگو : آيا تو را رغبتى هست كه تزكيه شوى )).
((هـيـچ كس بار گناه ديگرى را بر دوش نكشد و اگر گرانبارى كسى را به حمل كردن بار خود فـرا خواند , هر چندخويشاوند او باشد , از حمل آن سر باز زند تو فقط كسانى را بيم مى دهى كه از پروردگارشان , در نهان , بيمناكند و نمازمى گزارند و هر كه تزكيه شود به سود خود تزكيه شده است و بازگشت به سوى خداست .

((رستگار شد , كسى كه تزكيه گشت )).
ـ پيامبر خدا(ص ) هرگاه اين آيه را ((رستگار شد , كسى كه نفس را تزكيه كرد)) مى خواند ,درنگ مى كرد و سپس مى گفت : خدايا! نفس مرا تقوا عطا فرما كه تو سرپرست و مولاى آنى ,آن را پاك و تزكيه فرما كه براى تزكيه آن تو بهترينى .

ـ با تزكيه نفس است كه زلالى و صفا(ى نفس ) به دست مى آيد.
ـ دربـاره آيـه ((رسـتـگـار شـد كـسـى كـه تـزكـيه گشت )) , فرمود : منظور كسى است كه به يگانگى خداوند گواهى دهد و به او شرك نورزد و شهادت دهد كه من رسول خدا هستم .

ـ ابو سعيد خدرى : رسول خدا(ص ) در روز [ عيد ] فطر آيه ((رستگار شد كسى كه تزكيه گشت و نـام پروردگارش را برد و سپس نمازگذارد)) را مى خواند و سپس پيش از آن كه به مصلى رود , زكات فطره را تقسيم مى كرد.

موانع تزكيه .

 قرآن .

((كـسانى كه عهد خدا و سوگندهاى خود را به بهايى اندك مى فروشند , در آخرت نصيبى ندارند وخـدا در قـيـامـت بـا آنان سخن نمى گويد و به ايشان نمى نگرد و آنان را پاك و تزكيه نمى كند و برايشان عذابى درد آور است )).
ـ پيامبر خدا(ص ) : سه نفرند كه خداوند در روز قيامت با آنان سخن نمى گويد و نگاهشان نمى كند و آنـان را پـاك و تـزكـيـه نمى نمايد و عذابى دردآور دارند : پيرمرد زناكار , پادشاه ستمكار و فقير متكبر.
ـ امـام صـادق (ع ) : سـه كـس انـد كـه خـداونـد در روز رسـتـاخـيـز بـا آنان سخن نمى گويد و نگاهشان نمى كند و پاكشان نمى كند و آنان را عذابى دردناك است : كسى كه موهاى سپيد خود را بكند ,كسى كه خودارضايى كند و كسى كه لواط دهد.
ـ پـيـامـبـر خـدا(ص ) : سـه گـروهـنـد كـه خـداونـد در روز قيامت با آنان سخن نمى گويد و پـاكـشـان نـمى كند و برايشان عذابى دردناك است : مردى كه با پيشوايى بيعت كند و بيعتش جز براى دنيانباشد , به طورى كه اگر او را چيزى از دنيا بدهد بر بيعت خود وفادار ماند و اگر ندهد وفـادارنـمـانـد ومردى كه بعد از عصر كالايى را بفروشد و قسم بخورد كه آن را به فلان و بهمان مبلغ ‌خريده است و خريدار هم قبول كند و كالا را بگيرد , در حالى كه فروشنده دروغ گفته باشد ومـردى كـه در صـحـرا (چـاه ) آبـى داشـتـه باشد و اجازه ندهد مسافران و رهگذران از مازاد آن آب استفاده كنند.
ـ امام صادق (ع ) : سه نفرند كه خداوند در روز قيامت با آنان سخن نمى گويد و پاكشان نمى سازد و برايشان عذابى دردآور است : پيرمرد زناكار , مرد بى غيرت و زنى كه به شوهرش خيانت كند.
ـ پـيـامـبـر خـدا(ص ) : سـه كـس انـد كـه خـداونـد در روز قـيـامـت با آنان سخن نمى گويد و نـگاهشان نمى كند و عذابى دردناك دارند : عالمى كه علم خود را وسيله كسب ريزه هاى دنيا قرار دهد وكسى كه , به وسيله شبهات , حرامها را حلال كند و كسى كه با زن همسايه خود زنا كند.
ـ سه نفرند كه خداوند در روز رستاخيز به آنها نمى نگرد و پاكشان نمى كند و عذابى دردآور دارند : كـسى كه از روى تكبر دامن كشان راه رود و كسى كه از كالاى خود به دروغ تبليغ و تعريف كند و كسى كه در روى تو اظهاردوستى نمايد و پشت سرت دلش آكنده از مكر باشد.

زمان .

شناخت زمان .

 ـ امام صادق (ع ) : كسى كه زمان خود را بشناسد , آماج اشتباهات قرار نگيرد.
ـ امام على (ع ) : براى آگاهى انسان همين بس كه زمان خود را بشناسد.
ـ آگاهترين مردمان به روزگار , كسى است كه از حوادث آن تعجب نكند.

آن كه به زمانه اعتماد كند.

 ـ امام على (ع ) : كسى كه به زمانه اعتمادكند , زمين خورد.
ـ هر كه زمانه را امين داند (و به آن اعتماد ورزد) زمانه به او خيانت كند و هركه آن را بزرگ شمارد , همو خوارش كند.
ـ هركه زمانه را امين داند همو به وى خيانت كند و هركه بر او بزرگى كند , خوار و حقيرش سازد و هـركـه بـر وى خـشم گيرد , اونيز وى را به خشم آورد و هركه بدو پناه برد , او تسليمش كند , چنين نيست كه هر تيراندازى به هدف زند, و چون حكومت تغيير كند زمانه تغيير كند.
ـ زمانه به صاحب خود خيانت مى كند واز كسى كه او را ملامت كند رضايت نطلبد.
ـ هركه با زمانه سرگرم شود , او نيزوى را مشغول سازد.

هركه با زمانه بستيزد.

 ـ امام على (ع ) : هركه از زمانه عيب گيرد , عيبجويى او به درازا كشد.
ـ هركه با زمانه بستيزد , زمانه او رابه خاك مذلت افكند و هركه تسليم آن شود, در امان نباشد.
ـ هركه با روزگار بستيزد , هلاك شودو هركه آن را سرزنش كند , (خود) در خشم شود.

عيب زمانه .

 ـ ريان بن صلت : حضرت رضا(ع ) اين ابيات را از عبدالمطلب براى ما خواند:.
تمام مردم از زمانه ايراد مى گيرند.
حال اين كه زمانه را عيبى جز ما نيست .

ما از زمانه خود ايراد مى گيريم .

حال اين كه عيب در خود ماست .

واگر زمانه زبان داشت ما را هجو مى كرد.
گرگ گوشت گرگ را نمى خورد.
ولى ما آشكارا يكديگر را مى خوريم .

فريبكارانه پوستهاى جالب بر تن مى كنيم .

و واى بر غريبى كه نزد ما آيد.

زنا.

نهى از زنا.

 قرآن .

((و به زنا نزديك مشويد كه آن فحشاست و بد راهى است )).
ـ امـام بـاقـر(ع ) , درباره آيه ((و به زنانزديك مشويد كه آن فحشاست )) , فرمود : يعنى معصيت و ((نـفـرت انـگيز)) است , زيرا خداوندزنا را دشمن مى دارد و ازآن نفرت دارد فرمود : ((و بد راهى است )) عذاب زنا كار از همه گنهكاران سخت تر است و زنا از بزرگترين گناهان كبيره است .

ـ پيامبر خدا(ص ) : هيچ كار (گناه ) فرزندآدم نزد خداى تبارك و تعالى سنگين تر از اين نباشد كه كـسـى پيامبرى يا امامى را بكشد , يا كعبه را كه خداى عزوجل قبله بندگان خود قرار داده است ويران كند , يا به حرام با زنى نزديكى كند.
ـ امام صادق (ع ) : سخت ترين عذاب را در روز قيامت آن مردى دارد كه نطفه خود را دررحمى كه بر وى حرام است جاى دهد.
ـ امام على (ع ) : غيرتمند , هرگز زنا نمى كند.

بزرگترين زنا.

 ـ پـيامبر خدا(ص ) : زن شوهر دارى كه مردبيگانه اى چشمش را پر كرده باشد , مورد خشم شديد خـداى عـزوجـل است , زيرا كه اگر چنين باشد خداوند همه اعمال او را باطل گرداند و اگر به شوهر خود خيانت ورزد , بر خداست كه اورابعد از عذاب دادن در قبر به آتش دوزخ بسوزاند.
ـ شـبى كه به معراج برده شدم بر زنانى عبور كردم كه به پستانهاى خود آويزان بودند پرسيدم : اى جـبـرئيـل ! اينها كسيتند؟
گفت : اينها زنانى هستند كه فرزندان غير شوهران خود را وارث اموال آنان مى كنند.
ـ امام صادق (ع ) : سه كس اند كه خداى متعال با آنان سخن نمى گويد و پاكشان نمى كند و آنان را عذابى دردناك است يكى از آن سه نفر زنى است كه به شوهر خود خيانت كند.
ـ امـام عـلـى (ع ) : آيـا شـما را از بزرگترين زنا خبر ندهم ؟
زنى كه به شوهر خود خيانت كند و از بـيـگـانـه فرزندى بياورد و او را به شوهرخود بچسباند خداوند در روز قيامت با چنين زنى سخن نمى گويد و به او نمى نگرد و پاكش نمى كند و وى را عذابى دردناك باشد.
ـ پـيامبر خدا(ص ) : هركه با زن شوهردارى زنا كند , رودخانه اى از چركابه به طول پانصد سال راه از شـرمـگاه آن دو جارى شود به طورى كه دوزخيان از بوى گند آنها متاذى باشند و عذابشان از همه دوزخيان سخت تر باشد.

حكمت تحريم زنا.

 ـ امـام رضا(ع ) : زنا به علت مفاسدى كه در بردارد مانند قتل نفس , از بين رفتن و مخدوش شدن اصل و نسب , ترك تربيت كودكان ,تباه شدن موضوع ارث و ميراث و امثال اين مفاسد , حرام شده است .

ـ امـام صـادق (ع ) , در پاسخ به سؤال زنديق : چرا زنا حرام شده است ؟
فرمود : چون مايه فسادو از بين رفتن ارث و ميراث و انقطاع نسل است در زنا زن نمى داند كه از چه كسى حامله شده وفرزند نمى داند پدرش كيست , نه صله ارحام به جا آورده مى شود و نه خويشاونديها معلوم است .

ـ امام على (ع ) : خداوند واجب فرمود و ترك زنا را براى حفظ اصل و نسب و ترك لواط را براى زياد شدن نسل .

پيامدهاى زنا.

 ـ پـيامبر خدا(ص ) : اى على ! زنا شش پيامد دارد : سه پيامد در دنيا و سه ديگر در آخرت پيامدهاى دنيايش اين است كه آبرو را مى برد , مرگ را شتاب مى بخشد و روزى را مى برد وپيامدهاى آخرتش عبارت است از حسابرسى سخت و دقيق , خشم خداى رحمان و جاودانگى در آتش .

ـ امام صادق (ع ) : (از جمله ) گناهانى كه جلو روزى را مى گيرد زناست .

ـ امام على (ع ) : زنا , فقر به بار مى آورد.
ـ پيامبر خدا(ص ) : چهار چيز است كه اگر يكى از آنها به هر خانه اى وارد شود آن را ويران مى كند و از بركت آباد نمى شود : خيانت , دزدى , شرابخوارى و زنا.

شيوع زنا.

 ـ امـام باقر(ع ) : در كتاب رسول خدا(ص ) يافتيم كه : چون بعد از من زنا آشكار گردد ,مرگهاى ناگهانى زياد شود.
ـ در كـتـاب عـلـى (ع ) يـافـتـيم كه فرموده است : رسول خدا(ص ) فرمود : هرگاه زنا زياد شود ,مرگهاى ناگهانى افزايش يابد.
ـ امام صادق (ع ) : هرگاه زنا شيوع يابد , زمين لرزه ها پديدار شود.

هر عضوى از بدن بهره اى از زنا دارد.

 ـ پيامبر خدا(ص ) : بر هر عضوى از اعضاى انسان بهره اى از زنا نوشته شده كه لاجرم به آن مى رسد , مثلا زناى چشم نگاه كردن است و زناى پا , راه رفتن و زناى گوش , شنيدن .

ـ مـسـيـح (ع ) : هر زنى كه خود را خوشبو كند و بيرون رود تا بويش به مشام ديگران رسد ,زناكار است و هر چشمى [ كه او را بنگرد ] زناكار است .

ـ نـبـايـد بـه آنـچـه (زنـى ) كـه تـعلق به تو ندارد خيره شوى , چه تا زمانى كه چشم خود را نگه دارى هرگز مرتكب زنا نشوى اگر توانى كه (حتى ) به جامه زن نامحرم نگاه نكنى چنين كن .

حد زنا.

 قرآن .

((زن و مـرد زناكار را هريك صد تازيانه بزنيد و اگربه خدا و روز واپسين ايمان داريد مبادا كه در دين خدا نسبت به آن دو دستخوش رافت و ترحم شويد و بايد كه به هنگام مجازات آن دو گروهى از مؤمنان حاضر باشند)).
ـ امـام عـلى (ع ) : (ضربت ) حد زناكار بايد محكمتر از ضربت حد مفترى (به زنا) باشد وضربت حد شرابخوار محكمتر از ضربت حد مفترى (به شرابخوارى ).
ـ امـام كـاظم (ع ) : زناكار را بايد به سخت ترين ضربت تازيانه زد و مفترى را بايد با ضربات متوسط حد زد.
ـ امـام رضـا(ع ) : عـلت آن كه بر پيكرزناكار بايد با سخت ترين ضربات تازيانه زد , اين است كه بدن مـرتكب زنا شده و با تمام وجود از آن لذت برده است لذا تازيانه به عنوان كيفر بدن و درس عبرت براى ديگران قرار داده شده است و زنا بزرگترين جنايت است .

كيفر زناى به عنف .

 ـ امـام بـاقر(ع ) , در پاسخ به سؤال ازحكم مردى كه به زور به زنى تجاوز كند , فرمود : بايد كشته شود خواه داراى همسر باشد يانباشد.
ـ امام صادق (ع ) : هرگاه مرد به زور به زن تجاوز كند كيفرش يك ضربت شمشير است , خواه بر اثر آن بميرد يا جان به دربرد.

زنا زاده .

 قرآن .

((هيچ كس بار گناه ديگرى را بر دوش نكشد و اگرگرانبارى كسى را به حمل كردن بار خود فرا خـوانـد , هـر چـنـد خويشاوند او باشد , از حمل آن سرباز زند تو فقط كسانى رابيم مى دهى كه از پروردگارشان , در نهان , بيمناكند و نماز مى گزارند و هر كه پاك شود براى خود پاك شده است وسرانجام همه به سوى خداست )).
((اگـر نـاسـپـاسـى كـنيد , خدا از شما بى نياز است و ناسپاسى را براى بندگانش نمى پسندد و مـى پـسندد كه سپاسگزار باشيدو هيچ كس بار گناه ديگرى را بر دوش نمى كشد بازگشت همه شما به سوى پروردگارتان است او شما را از كارهايى كه مى كرده ايد آگاه مى كند و او به آنچه در دلها مى گذرد آگاه است )).
((هركه هدايت شود به سود خود هدايت شده و هر كه گمراه شود به زيان خود گمراه شده است و هيچ كس بار ديگرى را برندارد و ما هيچ قومى را عذاب نمى كنيم تا آن گاه كه برايشان پيامبرى بفرستيم )).
((بـگـو : آيـا جـز اللّه , پـروردگـارى جويم ؟
او پروردگار هر چيزى است و هر كس تنها كيفر كار خويش را مى بيند و كسى بارگناه ديگرى را بر دوش نمى كشد سپس بازگشت همه شما به سوى پروردگارتان است و او شما را به چيزهايى كه در آن اختلاف مى ورزيديد آگاه مى كند)).
((آيا به آنچه در صحيفه هاى موسى آمده خبر داده نشد؟
و از ابراهيم كه حق رسالت را ادا كرد؟
كه هيچ كس بار گناه ديگرى را بر ندارد؟
)).
ـ پيامبر خدا(ص ) : زنا زاده هيچ مسؤوليتى در قبال گناه پدر و مادر خود ندارد.

نشانه هاى زنا زاده .

 ـ امام صادق (ع ) : زنا زاده نشانه هايى دارد: اول آن كه با ما خاندان دشمنى مى ورزد , دوم آن كه به همان كار حرامى كه بر اثر آن آفريده شده است (يعنى زنا) علاقه دارد , سوم آن كه به دين اهميتى نـمى دهد , چهارم آن كه از مردم به بدى ياد مى كند از برادران خود به بدى ياد نكند مگر كسى كه از نطفه حرام يا حيض به دنيا آمده باشد.
ـ نـشانه هاى زنا زاده سه چيز است : بدگويى پشت سر ديگران , علاقه مندى به عمل زنا ونفرت از ما اهل بيت .

ـ امام على (ع ) : دروغ مى گويد كسى كه زنا را دوست داشته باشد و خود را حلال زاده پندارد.
ـ امام صادق (ع ) : كسى كه شيفته حرام و شهوت زنا باشد شريك شيطان است (يا شيطان در نطفه او شريك شده است ).

مرد بى غيرت .

 ـ امـام بـاقـر(ع ) : خـداوند نماز سه نفر را نمى پذيرد : يكى از آنها مرد بى غيرت است كه با زنش زنا مى شود.
ـ عـرض شد اى رسول خدا ! بى غيرت كيست ؟
فرمود : مردى كه زنش زنا مى دهد و او از آن اطلاع دارد.

پا اندازى .

 ـ پـيـامـبـر خدا(ص ) : شبى كه به معراج برده شدم زنى را ديدم كه چهره و دو دستش مى سوزدو روده هاى خود را مى خورد زيرا پا انداز بوده است .

زنا (متفرقه ).

 ـ امام صادق (ع ) : كسى كه به زنا و دزدى و شرابخوارى معتاد باشد , مانند بت پرست است .

ـ پـيـامـبـر خـدا(ص ) : سـه كـس اند كه خداى عزوجل با آنان سخن نمى گويد و : پيرمرد زناكار ,فرمانرواى ستمكار و تهيدست متكبر.
ـ امام صادق (ع ) : خداوند به موسى وحى فرمود زنا نكنيد كه زنانتان زنا مى دهند و هر كه به همسر مـردى مـسـلـمـان خـيـانت كند به همسرش خيانت كنند به هر دست بدهى از همان دست پس مى گيرى .

ـ نسبت به زنان مردم عفيف باشيد تا به زنان شما عفت ورزند.

زهد.

ارزش زهد.

 ـ امـام عـلـى (ع ) : زهـد كـمـيـابـتـريـن چيزها و ارزشمندترين چيزى است كه آدمى مى شناسد (ياارزنده ترين توصيه هاست ) , همگان آن را مى ستايند ولى بيشتر مردم به آن عمل نمى كنند.
ـ پيامبر خدا(ص ) : خداوند هيچ پيامبرى را برنگزيد , مگر آن كه زاهد بود.
ـ خداوند را با هيچ عبادتى همانند دل بركندن از دنيا نپرستيدند.
ـ امام على (ع ) : زهد خوى پرهيزگاران است و خصلت هميشه توبه كنندگان .

ـ زهد , تجارتى سودآور است .

ـ زهد , خود , ثروتى است .

ـ امـام صـادق (ع ) : هـمـه خـيـر در يـك خـانه نهاده شده و كليد آن بى اعتنايى به دنيا قرار داده شده است .

ـ امام على (ع ) : نشانه كسى كه به پاداش آخرت رغبت دارد زهد ورزيدن به زرق و برق دنياست .

ـ پـيـامـبر خدا(ص ) به ابن مسعود فرمود : اى پسر مسعود! آتش از آن كسى است كه مرتكب حرام شود و بهشت از آن كسى كه حلال را واگذارد پس بر تو باد به زهد , زيرا زهد از چيزهايى است كه خـداونـد بـه آن بـر فرشتگان مى بالد و با زهد است كه خداوند به تو رو مى كند و خداى جبار بر تو درود مى فرستد.
ـ خداوند به چيزى برتر از زهد و بى اعتنايى به دنيا عبادت نشده است .

ـ خـوشـا به حال كسى كه براى خداى بلند نام فروتنى كند و از آنچه برايش حلال كرده نيزكناره گـيـرد بـى آن كه از سنت من روى گرداند , زرق و برق دنيا را كنار نهد بى آن كه از سنت من به انحراف گرايد.

آراسته شدن به زهد.

 ـ پـيـامـبـر خـدا(ص ) , دربـاره آيـه ((و در كودكى به او دانايى عطا كرديم )) , فرمود : يعنى زهد وبـى اعـتـنـايـى بـه دنـيـا خـداى تـعالى به موسى فرمود : اى موسى ! آراستگان , خود را به هيچ زيورى نياراستند كه همانند زهد در چشمم زيبا آيد.
ـ امـام بـاقـر(ع ) : از جـمله سخنان نجواآميز خداى تعالى با موسى (ع ) اين بود آراستگان , به هيچ زيورى همانند زهد به دنيا آراسته نشدند.


جلد 5 - بخش 5

ـ پيامبر خدا(ص ) : اى على ! خداوند تورا به زيورى آراسته كه محبوبترين زيور بندگان نزد اوست تو را به زهد به دنيا آراسته وچنانت قرار داده كه نه تو از او به نوايى مى رسى و نه او از تو.
ـ اى على ! خداى تعالى تو را به زيورى آراسته كه محبوبترين زيور بندگان نزد اوست : تو را به دنيا بـى اعـتـنـا كـرد وآن را مـنفور تو ساخت و محبت تهيدستان را در دل تو نهاد , پس تو به داشتن پيروانى چون آنان خرسندى و آنان به داشتن امامى چون تو.

زهد و دين .

ـ امام على (ع ) : زهد , ريشه دين است .

ـ زهد , ميوه دين است .

ـ زهد , شالوده يقين است .

ـ بر تو باد به زهد , كه آن كمك دين است .

ـ از خويهايى كه بيشترين كمك را به دين مى كند , بى رغبتى به دنياست .

زهد حقيقى .

 قرآن .

((آن گاه كه مى گريختيد و به كس نمى نگريستيد وپيامبر شما را از پشت سر فرا مى خواند پس به پـاداش , غـمى بر غم شما افزود اكنون اندوه آنچه را از دست داده ايد يارنجى را كه به شما رسيده است مخوريد خدا به هر كارى كه مى كنيد آگاه است )).
((تـا بـر آنچه از دستتان مى رود اندوهگين نشويد و به آنچه دستتان مى آيد شادمانى نكنيد و خدا هيچ متكبر خودستايى را دوست ندارد)).
ـ امـام عـلـى (ع ) : هـمـه زهد در دو جمله از قرآن آمده است خداى تعالى فرموده : ((تا بر آنچه از دستتان مى رود اندوهگين نشويد و به آنچه دستتان مى آيد شادمانى نكنيد)) بنابراين , كسى كه بر گذشته اندوه نخورد و براى آنچه به دستش مى رسد شاد نشود , زاهد است .

ـ زهد در دو جمله فراهم آمده است خداى متعال فرموده : ((تا بر آنچه از دستتان رفته اندوهگين نشويد )) بنابراين , كسى كه براى از دست رفته افسوس نخورد و براى آنچه به دستش مى رسد شاد نشود هر دو جانب زهد (زهد كامل ) را به كف آورده است .

ـ امـام سـجـاد(ع ) در دعـا عـرض مـى كـنـد : پـروردگـارا , بـر مـحـمـد و آلـش درود فرست ومرادرهمه حال به ستايش ومدح وسپاسگزارى از خودت برگمار تا به آنچه از دنيا به من داده اى شاد نشوم و براى آنچه از من در دنيا باز داشته اى اندوه به خود راه ندهم .

ـ امام على (ع ) : اى مردم ! مردم سه گروهند : دنيا گريز و دنيا خواه و شكيبا دنيا گريز هرگاه به چـيـزى از دنيا دست يابد شادنمى شود و هرگاه چيزى از آن از دست دهد افسوس نمى خورد , و شكيبا در دل آرزوى دنيا رادارد اما اگر به چيزى از دنيا دست يابد چون عاقبت بد و ناگوار آن را مى داند از آن روى برمى تابد , و دنياخواه اهميتى نمى دهد كه از حلال به دنيا برسد يا از حرام .

ـ اى پسر آدم ! براى آنچه از دست رفته و باز نمى گردد افسوس مخور و براى آنچه در دست دارى اما مرگ آن را در دستانت باقى نمى گذارد شادى مكن .

ـ پيامبر خدا(ص ) : زهد به دنيا عبارت است از كوتاه كردن آرزو و به جاى آوردن شكر هر نعمتى و پرهيز از هر آنچه خداوند حرام كرده است .

ـ زهـد بـه حـرام كـردن حـلال (بـر خود) نيست , بلكه به اين است كه انسان اطمينانش به آنچه دردست خداست بيشتر باشد از آنچه در دست خود اوست .

ـ امـام صـادق (ع ) : زهـد به دنيا به استفاده نكردن از مال و ثروت و يا حرام كردن حلال (برخود) نيست , بلكه زهد آن است كه به آنچه در دست دارى مطمئن تر از آنچه در دست خداست نباشى .

ـ پـيامبر خدا(ص ) : زهد و بى رغبتى به دنيابه حرام كردن حلال (بر خود و يا فرو گذاشتن مال و ثـروت نـيـسـت بـلـكـه زهد آن است كه به آنچه خود در دست دارى مطمئن تر از آنچه در دست خداست نباشى و به پاداش مصيبتى كه به تومى رسد چندان راغب باشى كه آرزو كنى آن مصيبت براى تو باقى ماند.
ـ امـام صـادق (ع ) : بـه امـير المؤمنين (ع ) عرض شد : زهد به دنيا چيست ؟
فرمود : فرو گذاشتن حرام آن .

ـ امام على (ع ) : زهد آن است كه تا آنچه دارى از بين نرفته , در طلب آنچه ندارى برنيايى .

ـ زهد كوتاه كردن آرزوهاست و خالص كردن اعمال (براى خدا).
ـ ريشه زهد , نيك رغبتى است به آن چه نزد خدا است .

ـ اى مـردم ! زهد عبارت است از كوتاهى آرزو و گزاردن شكر نعمتها و خويشتندارى درهنگام رو بـه رو شـدن بـا حـرامـها اگر اين زهد از شما برنيامد , نبايد كه حرام بر شكيبايى شماچيره آيد و سپاسگزارى از نعمتها را فراموش كنيد.
ـ امام حسن (ع ) , در پاسخ به اين سؤال كه زهد چيست ؟
فرمود : رغبت به تقوى و بى اعتنايى به دنيا .

ـ امـام صادق (ع ) : زهد كليد در آخرت است و برائت از آتش زهد آن است كه هرچه تو را از خدا باز دارد رها كنى , بى آن كه بر از دست دادن آن افسوس خورى و نه براثر فروگذاشتن آن دچارغرورو خودپسندى شوى و نه چشمداشت گشايشى از آن داشته باشى و نه خواهان ستايشى در قبال اين كـار و نـه طـالب عوض و جبران آن باشى بلكه از دست دادن آن را مايه آسايش و بودن آن را آفتى (براى خود) دانى و همواره از آفت گريزان باشى و به آسايش چنگ زنى .

صفات زاهد (1).

 ـ امام صادق (ع ) , در پاسخ به اين كه دنياگريز كيست ؟
فرمود : كسى كه از ترس حسابرسى حلال دنيا را ترك گويد و از بيم كيفر ,حرام آن را رها كند.
ـ امـام سـجـاد(ع ) : نشانه دنيا گريزان و آخرت خواهان رها كردن هر همنشينى و دوستى و طرد كـردن هـر يار و رفيقى است كه خواسته اش با خواسته آنان يكى نباشد بدانيد كسى كه براى ثواب آخرت كار مى كند نسبت به زرق و برق گذراى دنيا بى رغبت است .

ـ امام على (ع ) : زاهد به دنيا كسى است كه در مقابل حرام شكيبايى خود را از دست ننهد و حلال , او را از گزاردن شكرش غافل نسازد.
ـ پيامبر خدا(ص ) : گفتم : اى جبرئيل !تفسير زهد چيست ؟
گفت : زاهد آنچه را كه آفريدگارش دوست دارد , دوست مى دارد و آنچه را آفريدگارش ناخوش دارد , ناخوش مى دارد و از حلال دنيا مـى پرهيزد و به حرام آن توجه نمى كند , زيرا كه حلال آن حساب دارد و حرامش كيفر و همچنان كـه بـه خـودش رحم مى كند به همه مسلمانان نيز رحم مى كند و همچنان كه از مردار گنديده بـسـيار بد بو دورى مى كند از كلام (بيجا) نيز مى پرهيزد و همچنان كه از آتش دورى مى كند كه مـبـادا او را فرا گيرد از ريزه هاى دنيا نيز كناره مى گيرد و آرزويش كوتاه است و مرگ را در برابر چشم خود دارد.
ـ امـام عـلى (ع ) : كسى كه به دنيا بى اعتناست , هرچه دنيا بيشتر برايش خودآرايى كند او بيشتربه آن پشت مى كند.
ـ امـام رضـا(ع ) , در پاسخ به پرسش از صفت زاهد , فرمود : كسى كه به كمتر از قوت خودبسنده مـى كند , براى روز مرگش آماده است و از زنده ماندن خود دلتنگ است (شوق آخرت ولقا اللّه را دارد).
ـ امـام صـادق (ع ) : زاهـد كـسـى است كه آخرت را بر دنيا برمى گزيند و خاكسارى را بر بزرگى واقـتـدار و رنج را بر آسايش و گرسنگى را بر سيرى و فرجام آخرت را بر محبت دنيا و ذكر (خداو آخرت ) را بر غفلت وپيكرش دردنياست ودلش درآخرت .

ـ امـام عـلـى (ع ) : دنـيـا گريزان مردمى هستند كه چون اندرز داده شدند , پند گرفتند و چون بـيـم داده شدند , حذر كردند و چون تعليم داده شدند , آموختند و هرگاه آسايشى به آنان رسد , شكركنند و چون به سختى درافتند , شكيبايى ورزند.
ـ آدمى زاهد نباشد مگر آن گاه كه فروتن باشد.

صفات زاهد (2).

 ـ امـام على (ع ) , در وصف زاهدان ,مى فرمايد : آنان گروهى هستند از مردم دنيا ولى اهل دنيا (و دنـيـا دوستى ) نيستند آنان در اين دنيا همچون كسانى هستند كه از آن نيستند بر اساس بينش و بـصـيـرت كار مى كنند و در دنيا ازآنچه مى ترسند (يعنى مرگ ) پيشى گرفتند , پيكرهايشان در ميان اهل آخرت مى گردد (جز بااهل دين و آخرت نمى آميزند) , اهل دنيا را مى بينند كه به مرگ بـدنـهـايشان اهميت مى دهند ,در حالى كه آنان به مرگ دلهاى دوستان ((6)) خود بيشتر اهميت مى نهند.
ـ زاهدان و پشت كنندگان به دنيا گر چه (به ظاهر) خندانند اما دلهايشان گريان است و هرچند (بـه ظاهر) شادند , ليكن سخت اندوهناكند , هرچند به آنچه روزيشان شده خرم وشادمانند,اما از خود بسيار درخشمند.
ـ امـام صـادق (ع ) : هـمـانـا زاهـدان و پـشـت كـنندگان به دنيا از نور جلال و عظمت منورند و نـشـانـه خـدمـتـگـزارى بـر پـيـشـانـى آنـها هويداست , چگونه چنين نباشند؟
آدمى وقتى خود راوقـف خدمتگزارى به حكمرانى از حكمرانان دنيا مى كند آثار آن در وى ديده مى شود پس چگونه ممكن است كسى خود را وقف خدمت به خداى تعالى كند و اثر آن بر وى ديده نشود؟
.

نخستين گام زهد.

 ـ امام على (ع ) : تمرين زهد كردن به زهد (واقعى ) مى انجامد.
ـ آغاز زهد , خود را به زهد واداشتن (و تمرين كردن زهد) است .

ريشه زهد.

 ـ امام على (ع ) : ريشه زهد يقين است وميوه آن خوشبختى .

ـ ريشه زهد , اشتياق تمام داشتن به آن چيزى است كه نزد خداوند است .

ـ امـام صادق (ع ) : از جمله سخنان نجوا آميز خداى تعالى به موسى (ع ) اين بود كه : همانابندگان صـالـح مـن بـه اندازه معرفتشان نسبت به من دل از دنيا بركندند و ديگر آفريدگان من به اندازه جهلشان نسبت به من به دنيا روى آوردند , هيچ يك از آفريدگان من از بزرگداشت دنياشادى و خرمى نديد.
ـ امـام على (ع ) : زهد و بى اعتنايى انسان به آنچه فناپذير است (يعنى دنيا) به اندازه يقين اوست به آنچه پايدار و ماندنى است (يعنى آخرت ).
ـ چگونه به دنيا پشت كند كسى كه ارزش آخرت را نمى داند؟
.

عوامل زهد.

 ـ امـام على (ع ) , در ضمن سفارشهاى خودبه فرزندش حسن (ع ) , مى فرمايد : از آخرت و نعمتها و عـذاب دردنـاك آن بـسـيـار يـاد كن ,زيرا اين امر تو را به دنيا بى اعتنا و آن را در نظرت بى مقدار مى كند خداوند تو را از دنيا (واحوال آن ) خبر داده و دنيا نيز خويشتن را براى تو وصف كرده است .

ـ امـام باقر(ع ) : زياد به ياد مرگ باش ,زيرا هيچ انسانى از مرگ بسيار ياد نكرد , مگر آن كه به دنيا بى اعتنا شد.
ـ امام على (ع ) : هر كه چهره مرگ را فرا چشم خود داشته باشد , كار دنيا بر او آسان شود.
ـ سزاوارترين مردم به زهدورزى ,كسى است كه عيب و نقص دنيا را بشناسد.
ـ امام سجاد(ع ):.
مشاهده كمترين سختيها و ناملايمات دنيا به ترك دنيا فرا مى خواند و به زهد فرمان مى دهد.
پس بكوش وغافل مباش كه تو رفتنى هستى و به سوى سراى مرگ رهسپارى .

دنيا را مطلب , زيرا كه اگر از دنيا به چيزى رسى فرجام آن به زيان تو تمام شود.
ـ امـام كـاظـم (ع ) : خردمندان به دنيابى رغبتند و به آخرت مشتاق , زيرا مى دانند كه دنيا طالب اسـت و مـطـلوب و آخرت نيز طالب است و مطلوب , چه هر كه آخرت را طلبد دنيا در طلب وى بـرآيـد تـا وى روزى خـود را به تمام از آن دريافت كند و هر كه دنيا را طلبد , آخرت در طلب وى برآيد و مرگش فرا رسد و دنيا وآخرتش را بر وى تباه كند.
ـ امام عسكرى (ع ) : اگر اهل دنيا عقل خود را به كار مى بستند , دنيا ويران مى شد.
ـ امام على (ع ) : دورانديش ترين شما زاهدترين شماست .

ـ به هيچ چيز فناپذير و رفتنى دل مبند كه براى زيان بار بودن همين بس است .

ـ امـام كـاظم (ع ) بر سر گورى حاضر شد و فرمود : چيزى كه آخرش اين است , سزاوار است كه از هـمـان آغاز به آن دل بسته نشود و چيزى كه آغازش اين است , به جاست كه از فرجام آن ترسيده شود.

راه زهد.

 ـ در حـديث معراج آمده است : اى احمد! اگر دوست دارى كه پارساترين مردم باشى به دنياپشت كن و به آخرت روى آر پيامبر(ص ) عرض كرد : بار خدايا! چگونه به دنيا پشت كنم و به آخرت روى آورم ؟
فرمود : از دنيا اندكى خوراك و آشاميدنى و پوشاك برگير و براى فرداميندوز.

موانع زهد.

 ـ امام على (ع ) : چگونه به دنيا پشت كند , كسى كه ارزش آخرت را نمى داند؟
.
ـ چگونه به حقيقت زهد مى رسد , كسى كه شهوت خويش را نميرانده است ؟
.
ـ پـيـامـبـر خـدا(ص ) : چـگـونـه براى آخرت كار كند , كسى كه از دنيا دل بر نمى كند و شهوت وخواهشهاى دنيوى اش پايان نمى پذيرد؟
.

درجات زهد.

 ـ امـام سجاد(ع ) : زهد ده جز دارد بالاترين درجه زهد , كمترين درجه ورع است و بالاترين درجه ورع , پايين ترين درجه يقين وعاليترين درجه يقين , فروترين درجه رضاست .

ـ زهد داراى ده جز و مرتبه است بالاترين درجه زهد كمترين درجه رضاست بدانيد كه زهد در يك آيه از كتاب خداست : ((تا افسوس مخوريد بر )).

زهد و علم ذاتى .

 ـ پيامبر خدا(ص ) : اى اباذر! هيچ بنده اى دل از دنيا برنكند مگر آن كه خداوند حكمت را در دل او روياند و زبانش را به آن گويا كرد ومعايب و كاستيهاى دنيا و درد و درمان آن را به وى شناساند و او را از دنيا سالم , به سراى سلامت (بهشت ) برد.
ـ هر كه به دنيا روى آورد و آرزويش دراز گردد , خداوند , به اندازه ميل و رغبت او به دنيا ,دلش را كـور گـرداند و هر كه به دنيا پشت كند و آرزويش را در آن كوتاه گرداند , خداوند او رادانشى عطا كند بى آن كه از كسى فرا گيرد و هدايتش فرمايد بى آن كه كسى (از مردمان )هدايتش كند و كورى را از (دل ) او ببرد و بينايش گرداند.
ـ روزى رسـول خدا(ص ) (از منزل ) بيرون آمد و فرمود : آيا كسى از شما هست كه بخواهدخداوند بى واسطه كسى او را علم آموزد و هدايت كند؟
آيا كسى از شما هست كه بخواهدخداوند كور دلى او را بزدايد و بينا و بصيرش گرداند؟
.
بـدانـيـد كـه هـر كـس در دنـيـا زاهد باشد و آرزويش كوتاه باشد , خداوند بدون درس گرفتن ورهنمايى او را علم آموزد و هدايتش كند.
ـ پـيامبر خدا(ص ) : اى اباذر! هر گاه ديدى برادرت به دنيا پشت كرده است , به سخنان اوگوش كن , زيرا كه او حكمت تعليم مى دهد.
ـ امام على (ع ) : هر كه دل از دنيا بركند و از خوارى آن بيتابى نكند و براى رسيدن به ارجمندى آن بـه رقابت برنخيزد , خداوند او را هدايت كند بى هدايت مخلوقى و علمش آموزدبى آن كه از كسى تعليم گيرد و حكمت را در سينه اش استوار دارد و آن را بر زبانش جارى سازد.
ـ در دعـا آمده است : بار الها! حمد و سپاس تو را بر آنچه از قضاى خود بر دوستانت جارى ساختى پـس از آن كـه بـا ايـشـان شـرط زهد گذاشتى و آنان آن شرط را از تو پذيرفتند , ودانستى كه به آن شـرط وفا مى كنند , پس آنان را پذيرا شدى و فرشتگان خود را بر ايشان فرو فرستادى و باوحى خود گراميشان داشتى و از دانش خود عطايشان كردى .

زهد و شرح صدر.

 ـ پـيـامـبـر خدا(ص ) , درباره آيه ((آيا كسى كه خداوند سينه اش را براى اسلام فراخ گرداند و در نتيجه نورى از سوى پروردگارش دارد)) ,فرمود : اين نور هرگاه در دل بيفتد دل برايش باز شود و فـراخ گـردد عرض كردند : اى رسول خدا! آيا براى شناخت اين امر نشانه اى هم هست ؟
فرمود : دورى كـردن از سـراى فريب و روى آوردن به سراى جاودانى و آماده شدن براى مرگ پيش از فرا رسيدن مرگ .

زهد و مكاشفه .

 ـ سـلا م : خـدمـت امام باقر(ع ) بودم كه حمران بن اعين وارد شد و سؤالاتى كرد و وقتى خواست برخيزد به امام (ع ) عرض كرد :خداوند به شما عمر طولانى دهد و ما را از وجودتان بهره مند سازد , مـى خواهم مطلبى عرض كنم و آن اين است كه وقتى خدمت شما مى آييم تا زمانى كه در محضر شما هستيم رقت قلب داريم و نفسهايمان به دنيا بى رغبت است و مال و ثروت مردم برايمان ارزش و اهميتى ندارد , اماهمين كه شما را ترك مى كنيم و به ميان مردم و كسبه و تجار مى رويم دوباره دنـيـا دوستى به سراغمان مى آيد سلام مى گويد : امام باقر(ع ) فرمود : دلها اينچنين هستند گاه كـار بر آنهادشوار مى شود و گاه آسان مى گردد سپس امام (ع ) فرمود : اصحاب رسول خدا(ص ) بـه آن حـضـرت عرض كردند : اى رسول خدا! از نفاق بر خود مى ترسيم ! رسول خدا(ص ) فرمود : چـرااز آن مى ترسيد؟
عرض كردند : ما وقتى در محضر شما هستيم و ما را موعظه مى فرمايى بيم وتـرس (از خـدا و آخـرت ) دلـمـان را فـرا مـى گـيـرد و دنـيـا را فـرامـوش مـى كـنيم و به آن بـى رغـبـت مى شويم چنان كه گويى آخرت و بهشت و دوزخ را با چشم مى بينيم اما همين كه به خـانـه هـاى خـود مـى رويم و فرزندانمان را مى بوييم و زن و بچه و ثروت را مى بينيم از آن حال و وضـعـى كـه در خـدمـت شما داشتيم تقريبا برمى گرديم , به طورى كه گويى اصلا آن حالت را نداشته ايم ؟
آيااز اين حالت بيم نفاق بر ما داريد؟
.
رسـول خـدا(ص ) به آنان فرمود : هرگز , اين از گامهايى است كه شيطان بر مى دارد تا شما رابه دنـيـا راغـب سـازد بـه خـدا قـسـم اگـر به همان حالى كه در حضور من به شما دست مى دهد درخانه هايتان نيز ادامه مى داديد , فرشتگان با شما دست مى دادند و بر روى آب راه مى رفتيد.
ـ حنظله كاتب اسيدى , از كاتبان پيامبر(ص ) : در خدمت پيامبر (ص ) بوديم و آن حضرت از بهشت و دوزخ برايمان گفت ,چندان كه گويى آنها را با چشم مى ديديم (در پايان مجلس ) من برخاستم و پـيش زن و بچه ام رفتم و شروع كردم به گفتن و خنديدن وشوخى كردن ناگاه به ياد سخنان پـيـامبر و حالتى كه به ما دست داده بود , افتادم از خانه بيرون آمدم و ابوبكر را ديدار كردم و به او گـفـتـم : اى ابـوبـكـر گـرفتار نفاق شده ام ابوبكر پرسيد : كدام نفاق ؟
گفتم : وقتى در خدمت پـيـامـبـر(ص ) هـسـتـيـم و از بـهشت و دوزخ برايمان مى گويد , حالتى به ما دست مى دهد كه گويى بهشت و جهنم را مى بينيم , اما چون از خدمت آن حضرت مى رويم , به زنها و بچه ها و مال و منال خود سرگرم مى شويم و (همه آن سخنان را) فراموش مى كنيم .

ابوبكرگفت : ما نيز همين حالت را داريم .

مـن خدمت پيامبر(ص ) رسيدم و موضوع را براى آن حضرت گفتم , فرمود : اى حنظله ! اگرنزد خانواده خود نيز همان حالتى را مى داشتيد كه نزد من داريد , هر آينه فرشتگان در بستر شماو در كوچه و گذرگاه با شما دست مى دادند اى حنظله ! آدمى هر ساعتى حالتى دارد.
ـ حـواريـون حـضـرت مـسـيـح (ع ) بـه آن بـزرگـوار عـرض كردند : چرا تو بر آب راه مى روى و مـانـمـى تـوانـيـم ؟
حـضـرت فـرمـود : بـه نـظر شما درهم و دينار چگونه است ؟
عرض كردند : ارزشمندهستند مسيح (ع ) فرمود : اما در نظر من ارزش آنها با گل يكسان است .

ثمرات زهد.

 ـ امـام على (ع ) : زهد پيكرها را مى فرسايد , آرزوها را محدود مى كند , مرگ را نزديك مى نماياند و آرزو را دور مى سازد هر كه به زهد دست يابد رنجور شود و هر كه آن را از دست دهد , نيز به رنج و سختى افتد.
ـ زهد , كليد درستى و ورع , چراغ راه رستگارى است .

ـ دانش تو را به فرمانهاى خداوند رهنمون مى شود و زهد راه رسيدن به آن را براى تو آسان و هموار مى كند.
ـ دل از دنيا بر كن , تا خداوند تو را به عيبها و زشتيهاى آن بينا كند و غافل مباش , زيرا كه خداوند از تو غافل نيست .

ـ به دنيا زاهد و بى رغبت باش , تارحمت بر تو فرود آيد.
ـ اگر زهد ورزيد از بدبختى دنيا رهايى يابيد و به سراى جاويدان دست پيدا كنيد.
ـ هر كه دل از دنيا بر كند خود را (از قيدبندگى آن ) آزاد كند و پروردگارش را خرسند سازد.
ـ امـام صـادق (ع ) : آنـان زهد و بى اعتنايى به دنيا را مى خواهند , تا دلهايشان را براى آخرت خالى سازند.
ـ پـيـامـبـر خـدا(ص ) : رسـتـگـار شد كسى كه به دنيابى اعتنايى كرد,چنين كسى هم ازارجمندى دنيابهره مند شود و هم از پاداش آخرت .

ـ امام صادق (ع ) : چشيدن حلاوت ايمان بر دلهاى شما حرام است , مگر آن گاه كه دلهايتان به دنيا زاهد و بى رغبت باشند.
ـ پيامبر خدا(ص ) : هر كه دل از دنيا بركند, مصيبتها و گرفتاريها بر او آسان شود.
ـ امام سجاد(ع ) : هر كه دل از دنيا بركند, مصيبتهاى آن بر او آسان شود و از آنهاناراحت نشود.
ـ امام على (ع ) : هر كه به دنيا بى اعتناباشد , مصيبتها و گرفتاريها را ناچيز شمارد.
ـ دل بركندن از دنيا بزرگترين آسايش است .

ـ سلامت در تنهايى است و آسايش درزهد و پارسايى .

ـ آن كه زهد ورزد , هرگز فقير ونيازمند نشود.
ـ با زهد است كه حكمت به بار مى نشيند.
ـ خداوند عزوجل مردمانى را بيافريدو از روى لطف دنيا را بر آنان تنگ كرد و بدين سان آنان را به دنيا و ريزه هاى آن بى رغبت ساخت و در نتيجه , به سراى سلامت (بهشت ) كه ايشان را به سوى آن فرا خوانده , روى آوردند.
ـ در سـفارش به فرزند خود حسن (ع ), مى فرمايد : دلت را با پند و موعظه زنده گردان و بازهد و بى اعتنايى به دنيا بميرانش .

زيانهاى دنيا خواهى .

 ـ امام على (ع ) : دنيا خواهى كليد رنج است .

ـ پيامبر خدا(ص ) : زهد و بى اعتنايى به دنيا تن و جان را آسايش مى بخشد و رغبت به آن تن و جان را به رنج مى افكند.
ـ امـام صادق (ع ) : ميل به دنيا غم و اندوه به بار مى آورد و بى اعتنايى به دنيا مايه آسايش تن و جان است .

ـ پـيـامـبـر خدا(ص ) : كسى كه به دنيابى رغبت است , اميدوار است و جان و تن خود را در دنيا و آخرت بياسايد و كسى كه به دنياراغب باشد تن و جان خويش را در دنيا و آخرت به رنج افكند.

زاهدترين مردم .

 ـ پيامبر خدا(ص ) : زاهدترين مردم ,كسى است كه از حرام دورى مى كند.
ـ امام على (ع ) : هيچ زهدى , چون بى اعتنايى نسبت به حرام نيست .

ـ امـام سـجـاد(ع ) : خـداوند مى فرمايد :اى پسر آدم ! به آنچه تو را داده ام خرسندو قانع باش , تا از زاهدترين مردمان باشى .

ـ امام كاظم (ع ) : همانا صبورترين شما در برابر بلاها زاهدترين شما به دنياست .

ـ پـيامبر خدا(ص ) , در پاسخ به سؤال ابوذر از زاهدترين مردم , فرمود : كسى كه گورها و پوسيده شـدن را فراموش نكند و زيوراضافى دنيا را واگذارد و آنچه را ماندنى است بر آنچه فناپذير است , برگزيند و فردا را از ايام عمر خود به شمار نياورد و خود را از مردگان شمارد.

يك اندرز براى كسى كه نفسش زهد.

 را پذيرا نيست .

ـ امام على (ع ) , از سفارشهايش به فرزندخود حسن (ع ) : فرزندم ! اگر از آنچه كه تو را به بى رغبتى و دل بـركندن از آن فرا خواندم دل بركنى و خود را از آن باز دارى , كارى شايسته و بجا كرده اى و اگـر نصيحت مرا درباره دنيانپذيرى , يقين بدان كه تو (در دنيا) هرگز به آرزويت نمى رسى و از مدت عمرت فراتر نروى ,چه تو نيز همان راهى را مى روى كه پيشنيان تو رفتند بنابراين , در طلب (دنيا) آرام باش وبراى كسب روزى حرص مزن .

زهد روزى را كم نمى كند.

 ـ امام على (ع ) : هر كه به دنيا بى اعتنا.
باشد , دنيا از دستش نرود و هر كه به دنيا رو كند , دنيا او را به رنج و بدبختى افكند.
ـ بـى اعـتـنـايـى زاهـد بـه اين دنيا از رزقى كه خداوند عزوجل براى او مقدر فرموده , چيزى كم نـمـى كـنـد , هـر چند بى اعتنايى و زهد ورزد وحرص زدن حريص بر اين زندگى زودگذر دنيا چـيـزى بر روزى مقدر او نمى افزايد , هر چندحرص زند پس مغبون كسى است كه از بهره آخرت خود محروم ماند.

زهد و شناخت .

 قرآن .

((و او را به بهايى ناچيز , درمهايى چند , فروختند و به اوبى رغبت بودند)).
ـ امام على (ع ) : تا چيزى را نشناخته اى , به آن زهد مورز.
ـ اندكى شناخت , موجب بى اعتنايى به دنيا مى شود.
ـ در وصـف كـسـانـى كـه نـاگـاه در چـنـگال مرگ گرفتار مى شوند : او , بر اثر آنچه در هنگام مـرگ بـرايـش آشـكار شده است , دست خود را از پشيمانى مى گزد و بدانچه در ايام زندگانيش بـدان مايل بوده بى رغبت مى شود و آرزو مى كند كه اى كاش آن كسى كه حسرت او را مى خورد و بروى حسادت مى ورزيد اين اموال را گرد آورده بود نه او!.
ـ چـون مـردى در دعاى خود عرض كرد : بارالها! دنيا را چنان كه خود مى بينى به من نشان بده , رسـول خـدا(ص ) فـرمود : اين چنين مگو بلكه بگو : دنيا را همان گونه كه به بندگان صالح خود نشان دادى به من بنما.

زهد (متفرقه ).

 ـ امـام على (ع ) : چونان كسى مباشد كه باكار دنيايى آخرت را مى خواهد در دنيا همچون مردمان زاهد سخن مى گويد و در عمل چون دنياخواهان رفتار مى كند.
ـ برترين زهد , پوشيده داشتن زهد است .

ـ مـسـيـح (ع ) : اى بـنـى اسرائيل ! هر گاه دينتان سالم بود , براى از دست دادن دنياتان افسوس مـخـوريـد , هـمـچنان كه دنياپرستان هر گاه دنيايشان سالم باشد , براى از دست دادن دينشان اندوهى به خود راه نمى دهند.
ـ امام صادق (ع ) : آيا كسى هست كه دراين دنياى چند روزه , بزرگوارانه صبر كند؟
.
ـ امام على (ع ) : هر گاه زاهد از مردم گريزان شد , در طلب او برآى و هرگاه زاهد در طلب مردم برآمد , از اوگريزان شو.

ازدواج .

تشويق به ازدواج .

 قرآن .

((عـزبـهاى خود و غلامان و كنيزان شايسته تان راهمسر دهيد اگر تنگدست باشند خدا از فضل و كرم خود توانگرشان كند كه خدا وسعت بخش و داناست )).
((و از نـشـانـه هـاى او ايـن اسـت كه براى شما از خودتان جفتهايى آفريد , تا بدانها آرام گيريد و ميانتان دوستى ومهربانى نهاد همانا در اينها نشانه هايى است براى مردمى كه مى انديشند)).
((پـيش از تو (نيز) پيامبرانى فرستاديم و براى آنان همسران و فرزندان قرار داديم و هيچ پيامبرى حق نداشت كه جزبا اجازه خدا آيتى بياورد هر مدتى را مكتوبى است )).
ـ امـام رضا(ع ) : اگر درباره ازدواج و دامادى آيتى محكم و سنتى پيروى شده (از رسول خدا)هم نـبـود , باز موضوع نيكى به خويشاوند و خويش و مانوس شدن با بيگانه كه خداوند در اين امر قرار داده اسـت انـگـيزه اى بود كه خردمند صاحبدل به ازدواج رغبت كند و عاقل درست انديش به آن بشتابد.
ـ پيامبر خدا(ص ) : هر كه دوست دارد كه پاك و پاكيزه خدا را ديدار كند , با همراه داشتن همسرى به ديدارش رود.
ـ در اسلام هيچ بنايى ساخته نشد , كه نزد خداى عزوجل محبوبتر و ارجمندتر از ازدواج باشد.
ـ ازدواج كنيد تا جمعيت شما زيادشود , زيرا من در روز قيامت به وجود شما , حتى به فرزند سقط شده تان , بر ساير امتها مى بالم .

ـ هـر كـه بـراى خـدا ازدواج كـنـد و براى خدا كسى را به ازدواج ديگرى درآورد , سزاوار ولايت و دوستى خداست .

ازدواج سنت است .

 ـ پيامبر خدا(ص ) : ازدواج سنت من است هر كه به سنت من رفتار نكند از من نيست ازدواج كنيد , زيرا من به زيادى جمعيت شما بر ساير امتها فخر مى فروشم .

ـ ازدواج سنت من است , پس هر كه از سنت من روى گرداند از من نيست .

ـ امـام على (ع ) : ازدواج كنيد , زيرا رسول خدا(ص ) فراوان مى فرمود : هر كه دوست دارد ازسنت من پيروى كند , ازدواج نمايد , زيرا ازدواج از سنت من است .

ـ پيامبر خدا(ص ) : ازدواج سنت من است , هركه آيين مرا دوست دارد , بايد به سنت من عمل كند.

كسى كه در دوره جوانى ازدواج كند.

 ـ پيامبر خدا(ص ) : هر جوانى كه در دوره جوانى خود ازدواج كند , شيطانش فرياد برآوردكه : واى براو! دين خود رااز (گزند) من حفظ كرد.
ـ هـيـچ جوانى نيست كه در دوره جوانى خود ازدواج كند , مگر آن كه شيطان او فرياد برآوردكه : واى بـر او , واى براو! دو سوم دينش را از (گزند) من حفظ كرد بنابراين , بنده بايد براى حفظ يك سوم ديگر , تقواى خدا در پيش گيرد.

كسى كه ازدواج كند نصف دين خودرا حفظ كرده است .

 ـ پـيامبر خدا(ص ) : هر گاه بنده ازدواج كند , نصف دين را كامل كرده است و براى (حفظ) نصف ديگر بايد تقواى خدا پيشه كند.
ـ هر كه ازدواج كند , نصف عبادت به او داده شده است .

ـ كسى كه ازدواج كند , نيمى از دين خود را محكم نگه داشته است و براى نگهدارى نيمه دوم بايد تقواى خدا در پيش گيرد.

نماز و خواب شخص متاهل .

 ـ امـام صادق (ع ) : دو ركعت نمازى كه مرد زن دار بخواند , بهتر است از مرد مجردى كه شب را به عبادت سپرى كند و روز را به روزه دارى .

ـ دو ركـعـت نـمـازى كـه ازدواج كـرده مـى خـوانـد , بـرتر از هفتاد ركعت نمازى است كه فرد عزب بخواند.
ـ پيامبر خدا(ص ) : ازدواج كرده خفته ,نزد خدا فضيلت دارد بر عزب روزه گير شب زنده دار.

زياد شدن روزى با ازدواج .

 قرآن .

((عـزب هـاى خـود و غلامان و كنيزان شايسته تان راهمسر دهيد اگر تهيدست باشند , خداوند از فضل و كرم خود آنان را توانگر مى گرداند و خداوند وسعت بخش و داناست )).
ـ پيامبر خدا(ص ) : زن بگيريد , زيرا كه ازدواج كردن روزى شما را بيشتر مى كند.
ـ مـردان عـزب خـود را زن دهـيـد , زيـرا بـا ايـن كـار خـداونـد اخـلاق آنان را نيكو مى گرداند وروزيهايشان را زياد مى كند و بر جوانمرديهاى آنان مى افزايد.
ـ هر كه از ترس تنگدستى ازدواج نكند از ما نيست .

ـ هـر كـه به منظور پاك نگه داشتن خوداز آنچه خداوند حرام كرده است ازدواج كند , بر خداست كه او را كمك كند.
ـ امـام صـادق (ع ) : هـركـه از ترس تهيدستى ازدواج نكند , به خداى عزوجل گمان بد برده است خداوند عزوجل مى فرمايد : ((اگر تهيدست باشند خداوند از فضل خود توانگرشان مى سازد)).
ـ پـيـامـبر خدا(ص ) ـ به مردى از اصحاب خود : فلانى ! ازدواج كرده اى ؟
عرض كرد : خير ,چيزى ندارم كه ازدواج كنم حضرت فرمود : آيا ((قل هواللّه احد)) با خود ندارى ؟
عرض كرد :چرا فرمود : يـك چـهـارم قرآن (را دارى ) فرمود : آيا ((قل يا ايها الكافرون )) را با خود ندارى ؟
عرض كرد : چرا فـرمود : يك چهارم (ديگر) قرآن (را دارى ) فرمود : آيا((اذا زلزلت الارض )) را ندارى ؟
عرض كرد : چرا فرمود : يك چهارم (ديگر) قرآن (را دارى ) فرمود :ازدواج كن , ازدواج كن , ازدواج كن !.

برحذر داشتن از ترك ازدواج .

 ـ امـام رضـا(ع ) : زنى به امام باقر (ع )عرض كرد : خدايت نيكو گرداند , من زنى تارك دنيا هستم حـضرت فرمود : منظورت ازترك دنيا چيست ؟
عرض كرد: نمى خواهم هرگز ازدواج كنم حضرت پرسيد : چرا؟
عرض كرد : دنبال كسب فضيلت هستم حضرت فرمود : دست بردار , اگر در اين كار فضيلتى بود فاطمه (ع ) از توسزاوارتر به آن بود هيچ كس نيست كه در فضيلت بر او سبقت گيرد.
ـ پيامبر خدا(ص ) از مردى به نام عكاف پرسيد : آيا همسرى دارى ؟
عرض كرد : خير اى رسول خدا پـرسـيـد : آيا كنيزى دارى ؟
عرض كرد : نه , يا رسول اللّه پرسيد : آيا توان مالى دارى ؟
عرض كرد : آرى پيامبر فرمود : ازدواج كن وگرنه از گنهكاران هستى !.

عزب ها.

 ـ پيامبر خدا(ص ) : بدترين مردگان شماعزبهايند.
ـ مردگان پست و فرومايه شما عزبهايند.
ـ بدترين شما عزبهاى شمايند و فرومايه ترين مردگان شما عزبهاى شمايند.
ـ بدترين افراد شما عزبهاى شمايند , دو ركعت نماز فرد متاهل بهتر است از هفتاد ركعت نماز فرد غير متاهل .

ثواب زن دادن برادران دينى .

 ـ امـام صـادق (ع ) : هـر كه عزبى را زن دهد ,از جمله كسانى است كه خداوند در روز قيامت به او نظر مى افكند.
ـ پيامبر خدا(ص ) : هر كه برادر مؤمن خودرا زن دهد تا آن زن همدم و مايه پشت گرمى و آسايش او بـاشـد , خـداونـد او را از حـورالـعـين بهشت زن دهد و با هر يك از صديقان خانواده و برادران (دينى )اش كه دوست داشته باشدهمدمش كند و آنان را با وى انس و الفت دهد.
ـ امام كاظم (ع ) : سه كسند كه در روزى كه سايه اى جز سايه عرش خدا نيست در سايه عرش اويند : مردى كه برادر مسلمان خود را زن دهد , يا به او خدمت كند , يا رازش را بپوشاند.
ـ امـام عـلـى (ع ) : بـهـترين وساطتها اين است كه ميان دو نفر در امر ازدواج وساطت شود تا سر وسامان بگيرند.

تشويق به زود شوهر دادن دختران .

 ـ امـام رضـا(ع ) : جـبـرئيـل بر پيامبر(ص )فرود آمد و گفت : اى محمد! پروردگارت تو را سلام مـى رسـانـد ومـى فرمايد : دوشيزگان همچون ميوه روى درخت هستند ميوه چون برسد براى آن دارويى جز چيدن نباشد وگرنه براثر آفتاب و باد خراب مى شود دوشيزگان نيز هرگاه به مرحله زنـان بـرسـند آنان را دارويى جزشوهر دادن نباشد وگرنه از گمراهى و فساد ايمن نخواهند بود پـس , رسول خدا(ص ) بر منبررفت و مردم را جمع كرد و فرمان خداى عزوجل را به آگاهى آنان رساند.

اهميت دادن به متدين بودن زن در ازدواج .

 ـ پـيـامبر خدا(ص ) : هر كه با مال حلال بازنى ازدواج كند اما هدفش از گرفتن او فخر فروشى و خودنمايى باشد , خداوند عزوجل جزبرخوارى و سرشكستگى او نيفزايد.
ـ هر كه با زنى به خاطر زيبايى اش ازدواج كند , دلخواه خود را در او نبيند و هر كه با زنى به خاطر مـال و ثروتش ازدواج كندخداوند او را به همان مال و ثروت واگذارد , پس بر شما باد به (ازدواج با) زنان متدين .

ـ امـام بـاقر(ع ) : مردى خدمت پيامبر(ص )آمد و در امر ازدواج از آن حضرت كسب تكليف و اجازه كرد حضرت فرمود : آرى , ازدواج كن و بر تو باد به زنان متدين , خدا خيرت دهد.
ـ پـيـامـبـر خدا(ص ) : با زنان به خاطرزيباييشان ازدواج نكنيد , زيرا اى بسا كه زيبايى آنها موجب تباهى و هلاكتشان شود براى مال و ثروت نيز با آنان ازدواج نكنيد , زيرا چه بسا كه مال و ثروتشان آنان را به طغيان و سركشى وادارد , بلكه بر اساس ديندارى با آنها ازدواج كنيد.
ـ هر كه به خاطر ديندارى و زيبايى بازنى ازدواج كند , اين كار مانع فقر و تنگدستى او خواهد بود.
ـ نبايد حسن صورت زن را بر حسن ديندارى او برگزيد.
ـ با زن به خاطر چهار چيز ازدواج مى شود : مال و ثروتش , زيبايى اش , دينداريش و اصل ونسب و خانواده اش و توبا زنان متدين ازدواج كن .

اهميت دادن به تدين مرد در ازدواج .

 ـ پـيـامـبـر خـدا(ص ) : هـرگـاه كـسـى به خواستگارى نزد شما آمد و ديندارى و امانتدارى او را پـسـنـديـديـد , به او زن دهيد , كه اگر چنين نكنيد , در روى زمين تبهكارى و فساد بسيار پديد خواهد آمد.
ـ امام رضا(ع ) : اگر مردى نزد تو به خواستگارى آمد و دين و اخلاق او را پسنديدى به وى زن بده و فقر و ناداريش مانع تو از اين كار نشود خداى تعالى فرموده است : ((و اگر جدا شوندخدا هر يك را از گـشـايـش خود بى نياز كند)) و فرموده است : ((اگر تهيدست باشند خداوند ازفضل و كرم خود آنان را توانگر كند)).
ـ امـام حـسـن (ع ) ـ به مردى كه با ايشان در باره ازدواج دختر خود مشورت كرد , فرمود : او رابه مردى باتقوا شوهر ده , زيرا اگر دختر تو را دوست داشته باشد گراميش مى دارد و اگردوستش نداشته باشد به وى ستم نمى كند.

حكمت كابين .

 قرآن :.
((كـابـيـن زنـان را به رغبت بدهيد پس اگر چيزى از آن را بارضايت خاطر به شما واگذاشتند , شيرين و گوارا بخوريد)).
ـ امـام رضا(ع ) : علت قرار دادن كابين و وجوب آن بر مرد و اين كه بر زن واجب نيست به شوهران خـود مـهـريـه بـدهند اين است كه خرجى زن به عهده مرد است , چون زن فروشنده خودو مرد خريدار است و فروختن جز در قبال ثمن و بها و خريدن جز در قبال پرداخت بها صورت نمى پذيرد به علاوه اين كه زنان نمى توانند معامله و تجارت كنند و علل ديگرى .


جلد 5 - بخش 6

ـ امام صادق (ع ) : علت آن كه كابين به عهده مرد است , نه زن در حالى كه كار هر دو يكى مى باشد ايـن است كه مرد وقتى كارش به انجام رسيد , برمى خيزد و منتظر نمى ماند كه زن هم ارضا شود اين است كه كابين به عهده مردنهاده شده است نه زن .

نكوهش سنگينى كابين .

ـ امام صادق (ع ) : شومى و ناخجستگى زن , زياد بودن كابين او و نافرمانى از شوهرش مى باشد.
ـ پيامبر خدا(ص ) : بهترين زنان امت من , خوبروترين و كم مهريه ترين آنان هستند.
ـ بهترين مهريه سبكترين آن است .

ـ از مـيـمـنت و خجستگى زن اين است كه راحت خواستگارى شود , كابينش سبك باشد و راحت زايمان كند.
ـ در مهريه آسان بگيريد , زيرا مرد كابين (سنگين ) زن را مى دهد , اما در دلش نسبت به اوكينه و دشمنى به وجود مى آيد.

اهميت دادن به انتخاب زن .

 ـ امـام صـادق (ع ) : هـمـانـا زن طـوق اسـت , پـس بنگر كه چه طوقى به گردن مى افكنى براى زن ارزش و بهايى نمى توان تعيين كرد , نه براى خوب آنها و نه براى بدشان زن خوب , ارزشش طلا و نـقـره نـيست بلكه از طلا و نقره هم بهتر وارزشمندتر است و زن بد , ارزشش خاك نيست بلكه خاك هم از او ارزشمندتر است .

براى نطفه هاى خود گزينش كنيد.

 ـ پيامبر خدا(ص ) : با خانواده خوب وشايسته وصلت كنيد , زيرا خون اثر دارد.
ـ براى نطفه هاى خود گزينش كنيد و با كسانى كه همتاى شما هستند ازدواج نماييد.
ـ بـراى نطفه هاى خود گزينش كنيد , زيرا زنان بچه هايى همانند برادران و خواهران خود به دنيا مى آورند.
ـ بـراى نـطفه هاى خود گزينش كنيد و همسرانتان را انتخاب نماييد بر شما باد به زنانى كه لگن بزرگ دارند , زيرا زاياترند.

زن مؤمن همتاى مرد مؤمن است .

 ـ پيامبر خدا(ص ) : من غلام خود زيد بن حارثه را به شوهرى زينب دختر جحش درآوردم ومقداد را به همسرى ضباعه دختر زبير تا بدانيد كه گرامترين شما نزد خداوند مسلمان ترين شماست .

ـ من زينب دختر جحش را به ازدواج زيد بن حارثه درآوردم و ضباعه دخترزبير بن عبد المطلب را به ازدواج مقداد, تا بدانند كه بالاترين شرافت اسلام است .

به چه مردانى نبايد زن داد.

 ـ امام رضا(ع ) : از زن دادن به شرابخوار بپرهيز كه اگر به او زن دهى چنان است كه دلا ل زناشده باشى .

ـ پيامبر خدا(ص ) : ازدواج طوق بندگى است بنابراين , هر كس از شما دختر خود را شوهردهد او را بـه بـنـدگـى داده اسـت پس , هر يك از شما بايد بنگرد كه دختر خود را به بندگى چه كسى مى دهد.
ـ امام صادق (ع ) : از خانواده اى كه (در حقانيت شما) ترديد دارند زن بگيريد اما به آنها زن ندهيد , زيرا زن تربيت و خلق و خوى مرد را به خود مى گيرد و مرد او را تحت تاثير دين خودقرار مى دهد.
ـ حـسـين بشار: به ابوالحسن (ع ) نوشتم :من خويشاوندى دارم كه از دخترم خواستگارى كرده اما بداخلاق است حضرت فرمود : اگر بدخلق است , به اوزن نده .

با چه زنانى نبايد ازدواج كرد.

 ـ پـيـامـبـر خـدا(ص ) : از خـضـرا الـدمن ((گياه روييده در خرابه )) بپرهيزيد ((گفته شد: اى رسول خدا! خضرا الدمن چيست ))؟
فرمود: زن زيبارويى كه در خانواده اى فاسد رشد كرده است .

ـ از ازدواج با زن احمق بپرهيزيد , زيرا همنشينى با او تباهى است و فرزندانش كفتار صفت هستند.
ـ بـا زن شـهبره و لهبره و نهبره و هيدره و لفوت ازدواج نكن شهبره زن چشم آبى بد زبان است و لـهـبره زن دراز قد و لاغر اندام و نهبره زن كوتاه قد زشت و هيدره پيرزن رو به مرگ ولفوت زنى است كه از شوهر قبلى اش فرزند داشته باشد.

اقسام زنها.

 ـ امـام صـادق (ع ) : زنـان سه دسته اند : يكى همه به سود توست و يكى هم به سود تو و هم به زيان توست و يكى همه به زيان توست و سودى برايت ندارد آن زنى كه به سود توست دوشيزه است و آن كـه هـم بـه سود تو و هم به زيان توست بيوه زن است و آن كه به زيان توست وسودى برايت ندارد زنى است كه از شوهر قبلى فرزند به دنبال خود دارد.
ـ امـام رضـا(ع ) : زنان سه دسته اند : زن زاياى مهربان كه شوهر خود را در كار دنيا و آخرتش يارى مـى رسـانـد و روزگـار را بـر او سـخـت نـمـى كـنـد و زن نـازا و بـى بـهـره از زيـبـايـى ـاـما ـ كـه شـوهرش را(درامورخير)يارى نمى رساند و زن پر سر و صداى پا به در و عيب جويى كه زياد را انـدك مـى شـمـارد و زيـاد را هـم نـمـى پـذيـرد زنـهـار كـه فـريـفـتـه زنـى بـا ايـن ـه ـكــرى ـم خـصوصيات شوى ,زيرارسول خدا(ص ) فرمود: از خضرا الدمن بپرهيزيد عرض شد : اى رسول خدا , خضراالدمن كيست ؟
فرمود : زن زيبايى كه درخانواده اى بدرشدكرده است .

حقوق شوهر.

 ـ پـيـامـبـر خدا(ص ) : بزرگترين حق را برزن , شوهر او دارد و بزرگترين حق را بر مرد , مادر او دارد.
ـ امـام بـاقـر(ع ) : بـراى زن نـزد پـروردگـارش ـ , ن زرب ار ق ح ن يرتگرزب : )ص (ادخ رـبـماـيـپ ـ شفيعى كارسازترازخشنودى شوهرش نيست وقتى فاطمه (ع ) درگذشت اميرالمؤمنين بالاى سر آن بزرگوار برخاست و گفت : بار خدايا! من از دختر پيامبر تو راضى هستم , خدايا! او اكنون تنهاست پس تو همدم او باش .

ـ پـيـامبر خدا(ص ) : واى بر زنى كه شوهرش را ناراحت كند و خوشا به حال زنى كه شوهرش از او راضى باشد.
ـ اگـر قـرار بـود دسـتـور دهـم كسى دربرابر كسى سجده كند , حتما به زن دستور مى دادم كه شوهرش را سجده كند.
ـ قيس بن سعد : به حيره وارد شدم ديدم (مردم ) در برابر مرزبان خود به سجده مى افتند گفتم : رسـول خـدا به سجده شدن سزاوارتراست او مى گويد : پس نزد پيامبر(ص ) آمدم و عرض كردم : من به حيره رفتم و ديدم كه (مردم آن جا) در برابر مرزبان خود به سجده مى افتند در حالى كه تو اى رسول خدا بيشتر سزاوارى كه ما سجده ات كنيم پيامبر فرمود :(( اگر بر قبر من بگذرى آن را سجده خواهى كرد؟
)) قيس مى گويد : عرض كردم : نه پيامبر فرمود : اين كار را نكنيد اگر بنا بود دسـتـور دهـم كـسـى در بـرابـركسى سجده كند هر آينه به زنان دستور مى دادم , به دليل حقى كه خداوند براى شوهرانشان به گردن آنان نهاده است , ايشان را سجده كنند.
ـ امام صادق (ع ) : زن نسبت به شوهر سازگار خود سه نكته را بايد رعايت كند : حفظ كردن خود از هـر گـنـاه و آلـودگـى تـا شـوهرش در هر حال و موقعيتى , خوشايند يا ناخوشايند , دردل به او اطـمـينان داشته باشد و مراقبت از او و زندگيش تا شوهرش در صورتى كه لغزشى از وى سرزند نسبت به وى عطوفت و مهربانى نشان دهد و اظهار عشق به او با عشوه و دلبرى و هيات مناسب و خوشايند در نظر او.

حقوق زن .

 ـ پيامبر خدا(ص ) : جبرئيل پيوسته مرادرباره زن سفارش مى كرد , تا جايى كه گمان بردم طلاق او جايز نيست مگر در صورت ثابت شدن فحشا.
ـ حـق زن به شوهرش اين است كه شكمش را سير كند و بدنش را بپوشاند و براى او هيچگاه روى درهم نكشد.
ـ امـام سـجاد(ع ) : حق زن اين است كه بدانى خداوند عزوجل او را مايه آرامش و انس تو قرارداده است و بدانى كه اين نعمتى است كه خداوند به تو داده , پس او را گرامى دارى و با وى نرمى كنى , هرچند حق تو بر او واجب تر است اما حق وى بر تو اين است كه با او مهربان باشى .

ـ امـام صادق (ع ) : مرد براى اداره منزل و خانواده خود به سه خصلت نياز دارد كه اگر هم به طور طـبـيـعى آنها را نداشته باشد بايد خود رابه تكلف در آنها وادارد : خوش رفتارى , گشاده دستى سنجيده و غيرت بر حفاظت از آنها.
ـ پيامبر خدا(ص ) : اين سخن مرد به زن كه دوستت دارم هرگز از دل زن بيرون نرود.
ـ اسـحـاق بـن عمار : به امام صادق (ع ) عرض كردم : حق زن بر مرد چيست كه هر گاه مرد آن را بگزارد نيكوكار است ؟
فرمود : خوراك و پوشاكش را فراهم آورد و اگر نادانى كرد اوراببخشد.
ـ حـسـن بن جهم : ابوالحسن (ع ) را ديدم كه خضاب كرده است عرض كردم : فدايت شوم خضاب كرده اى ؟
فرمود : آرى آراستگى برعفت زنان مى افزايد زنان ترك عفت كرده اند , چون شوهرانشان آراسـتـگـى را تـرك نموده اندسپس فرمود : اگر آراسته نباشى آيا خوش دارى كه همسرت را نيز مانند خودت ببينى ؟
عرض كردم : نه فرمود : او نيز چنين است .

ـ امـام صـادق (ع ) : شـوهـر در رابـطـه بـا هـمـسرش از سه چيز بى نياز نيست : سازگارى با او تا بـديـن وسـيـله سازگارى و محبت و عشق او را به خود جلب كند و خوشخويى با او و دلبرى از او باآراستن خود براى وى و فراهم آوردن امكانات رفاهى او.

خدمت به شوهر.

 ـ امـام صـادق (ع ): ام سـلـمـه از رسول خدا(ص ) درباره فضيلت خدمت كردن زنان به شوهرانشان پرسيد , آن حضرت فرمود : هر زنى كه در خانه شوهر خود به قصد مرتب كردن آن , چيزى را جابه جا كند خداوند به او نظر افكند و هر كه خداوند به او نظر كند عذابش ندهد.
ـ امام كاظم (ع ) : جهاد زن , خوب شوهردارى است .

ـ پيامبر خدا(ص ) : هر زنى كه هفت روز شوهرش را خدمت كند , خداوند هفت در دوزخ رابه روى او ببندد و هشت در بهشت را به رويش بگشايد , تا از هر در كه خواهد وارد شود وفرمود : هيچ زنى نيست كه جرعه اى آب به شوهرش بنوشاند مگر آن كه اين عمل او برايش بهتر از يك سال باشد كه روزهايش را روزه بگيرد و شبهايش را به عبادت سپرى كند.

خدمت به زن .

 ـ پيامبر خدا(ص ) : هر گاه مرد به زن خود آبى بنوشاند , پاداش برد.
ـ به زن خود خدمت نكند مگر صديق يا شهيد يا مردى كه خداوند خير دنيا و آخرت او رابخواهد.
ـ از خـدا دربـاره دو نـاتـوان بترسيد :يتيم و زن بهترين شما كسى است كه براى خانواده اش بهتر باشد.
ـ امام صادق (ع ) : هر كه به خانواده اش نيكى كند , خداوند بر عمرش بيفزايد.
ـ پـيامبر خدا(ص ) : نشستن مرد نزد زن و فرزندش , نزد خداى متعال محبوبتر است ازاعتكاف او در اين مسجد من .

ـ كسى كه به طرف دهان همسرش لقمه اى بالا برد پاداش برد.

آزردن شوهر.

 ـ امام صادق (ع ) : ملعون است , ملعون آن زنى كه شوهر خود را بيازارد و غمگين كند و خوشبخت اسـت , خـوشبخت آن زنى كه شوهرخود را احترام نهد و آزارش ندهد و در همه حال از وى فرمان برد.
ـ پيامبر خدا(ص ) : هر كه زنى داشته باشد كه وى را بيازارد , خداوند نه نماز آن زن را قبول كند و نـه كـار نيكش را , هر چند همه عمر روزه بگيرد تا زمانى كه به شوهرش كمك كند و او راخشنود سازد مرد نيز اگر زن خودرا بيازارد و به او ستم كند همين گناه و عذاب را دارد.

آزردن زن .

 ـ پيامبر خدا(ص ) : بدانيد كه خداوندعزوجل و رسول او بيزارند از كسى كه به زنى آزار رساند تا آن كه آن زن طلاق خلع بگيرد.
ـ من در شگفتم از كسى كه زنش راكتك مى زند , در حالى كه خودش به كتك خوردن سزاوارتر از اوست .

ـ امـام على (ع ) , در ضمن وصيت به فرزندش حسن (ع ) , مى فرمايد : نبايد خانواده ات بدبخت ترين مردمان نزد توباشند.

شكيبايى بر كج خلقى زن .

 ـ پيامبر خدا(ص ) : هر مردى كه به خاطر خدا و به اميد پاداش او در برابر بداخلاقى همسرش صبر كـند , خداى متعال براى هر روز و شبى كه شكيبايى مى ورزد همان ثوابى را به او دهد كه به ايوب (ع ) در قـبـال بـلايى كه ديد عطا كرد وگناه زن نيز در هر روز و شب به اندازه ريگهاى ريگستان باشد.

شكيبايى بر بداخلاقى مرد.

 ـ پيامبر خدا(ص ) : هر زنى كه در برابر بداخلاقى شوهرش شكيبايى ورزد , خداوند همانند(ثواب ) آسيه دختر مزاحم به او عطا كند.

همسر شايسته .

 ـ پيامبر خدا(ص ) : مؤمن , بعد از تقواى خداى عزوجل , بهره اى بهتر از زن شايسته نبرده است .

ـ بهترين متاع دنيا زن شايسته است .

ـ از خوشبختى مرد داشتن زن شايسته است .

ـ دنيا متاعى است و بهترين متاع آن زن شايسته است .

ـ زن شايسته يكى از دو روزى آوراست .

ـ امـام بـاقـر(ع ) : بـنـده مؤمن سودى بهتراز همسر شايسته به چنگ نياورده است , همسرى كه شوهرش با ديدن او خوشحال شود وهرگاه از وى دور شود در غيابش نگهبان خود و اموال او باشد .

ـ پـيـامبر خدا(ص ) : همانا زن شايسته مانند كلاغ اعصم است كه تقريبا ناياب مى باشد عرض شد : كلاغ اعصم كه تقريبا ناياب است چيست ؟
فرمود : كلاغى كه يكى از پاهايش سفيد است .

ـ امام صادق (ع ) ـ به زن سعد ـ : گوارايت باد اى خنسا! اگر خداوند چيزى جز دخترت ام الحسين را بـه تو ندهد باز خير فراوان به تو داده است همانا مثل زن شايسته در ميان زنان مثل كلاغ اعصم است در ميان كلاغان و آن كلاغى است كه يكى ازپاهايش سفيد است .

ـ پيامبر خدا(ص ) : يك زن شايسته بهتر از هزار مرد ناشايست است .

زن ناشايست .

 ـ پيامبر خدا(ص ) : بدترين چيزها زن ناشايست است .

ـ چيره ترين دشمن مؤمنان , همسر ناشايست است .

ـ امام صادق (ع ) : چيره ترين دشمن مؤمن , همسر ناشايست است .

ـ يكى از دعاهاى رسول خدا(ص ) اين بود : پناه مى برم به تو از زنى كه پيش از آن كه زمان پيرى ام فرا رسد مرا پير كند.

اطاعت از زن در معصيت خدا.

 ـ امـام عـلـى (ع ) : از زنـان بـد بـتـرسـيـد و از خـوبـان آنـهـا نيز پرهيز كنيد اگر شما را به كار خوب فراخواندند , گوش نكنيد تا در منكر و بدى به فرمانبرى شما از خود طمع نبندند.
ـ امام صادق (ع ) : رسول خدا (ص ) فرمود :هر كه از زن خود فرمان برد خداوند او را به رو در آتش افـكـنـد ((پرسيد : منظور از فرمان بردن چيست ؟
)) فرمود : لباسهاى نازك از او درخواست كند و مرد بپذيرد.
ـ امام على (ع ) : هر مردى كه زنى او رااداره كند , ملعون است .

نكاتى كه در تامين هزينه خانواده شايسته است رعايت شود.

 ـ امام سجاد(ع ) : خداوند از آن كس خشنودتر است , كه خانواده خود را بيشتر در رفاه ونعمت قرار دهد.
ـ پـيـامـبـر خـدا(ص ) : هـمـانـا مؤمن تربيت شده خداست , هرگاه خداوند به او گشايش دهد گشاده دست باشد و هرگاه از او بازگيرد او هم دست نگه دارد.
ـ هـر كـس وارد بـازار شود و هديه اى خرد و آن را براى خانواده خود ببرد , همانند كسى است كه براى گروهى نيازمند صدقه اى بردو بايد در دادن هديه از دختران شروع كند.

چند همسرى .

 قرآن .

((اگـر بـيم داريد كه در كار يتيمان عدالت نورزيد , اززنان هر چه خوش داريد , دوتا دوتا و سه تا سه تا وچهارتا چهارتا , بگيريد و اگر بيم داريد كه به عدالت رفتار نكنيد فقط يك زن يا كنيزى كه مالك آنيد اين مناسبتر است كه ستم نكنيد)).
ـ روايـت شـده اسـت كـه مـردى از زنادقه به ابو جعفر احول گفت : به من بگو آيا ميان اين سخن خـداى تـعالى كه :((و از زنان هر چه خوش داريد بگيريد )) و سخن ديگر او در آخر سوره كه :(( و هرگز نمى توانيد ميان زنان عدالت ورزيد هر چند جديت كنيد )) فرق و اختلافى هست ؟
.
ابـو جـعـفـر احـول مـى گـويـد : من براى اين سؤال جوابى نداشتم پس به مدينه رفتم و خدمت ابوعبداللّه (صادق )(ع ) رسيدم و درباره اين دو آيه از ايشان پرسيدم , حضرت فرمود : مقصود ازآيه ((و اگـر بـيـم آن داريد كه به عدالت رفتار نكنيد , پس يك زن بگيريد)) رعايت عدالت درنفقه و خـرجـى دادن است و مقصود از آيه ((و هرگز نمى توانيد )) رعايت برابرى در دوست داشتن زنان است , زيرا هيچ كس نمى تواند دوزن خود را به يكسان دوست داشته باشد.
ـ پـيـامـبر خدا(ص ) : هر كه دو زن داشته باشد و در تقسيم خود و خرجى دادن به آنها ميانشان به يكسان رفتار نكند , روز قيامت درحالى كه دستهايش بسته و نيمى از بدنش به يك طرف كج شده است , آورده شود و به آتش رود.
ـ اگـر مـردى دو زن داشـته باشد و ميان آنها به عدالت و برابرى رفتار نكند , روز قيامت در حالى آورده شود كه نيمى از بدنش افتاده است .

ـ امـام صـادق (ع ) : هـر كـه آنـقـدر زن بگيردكه نتواند با آنها نزديكى كند و در نتيجه يكى از آنها مرتكب زنا شود گناهش به گردن اوست .

ازدواج دو پسر آدم .

 ـ امـام رضـا(ع ) ـ در پـاسـخ بـه پرسش احمد بن محمد بن ابى نصر در باب نحوه تكثير نسل آدم , فـرمـود : حوا هابيل و خواهر او را دريك شكم حامله شد و در شكم دوم قابيل و خواهرش را باردار شـد هـابـيـل با خواهر همزاد قابيل ازدواج كرد و قابيل با خواهر همزاد هابيل و بعد از آن ازدواج با خواهر حرام گشت .

آداب پذيرفتن دعوت عروسى .

 ـ پيامبر خدا(ص ) : هر گاه به مراسم عروسى دعوت شديد , در رفتن كندى كنيد , زيرا اين مراسم انـسـان را به ياد دنيا مى اندازد , اماهرگاه به مراسم تشييع جنازه فرا خوانده شديد شتاب ورزيد , زيرا اين مراسم يادآور آخرت است .

ـ هر گاه يكى از شما به وليمه عروسى دعوت شد , بپذيرد.
ـ بـد ولـيمه اى است وليمه عروسى , درآن ثروتمندان را اطعام مى كنند واز مستمندان جلوگيرى مى نمايند.
ـ دعوت روز اول (درعروسى ) به حق است و دعوت روز دوم احسان و نيكى است و دعوت روز سوم خودنمايى و شهرت طلبى .

تشويق به اعلان ازدواج .

 ـ پيامبر خدا(ص ) : اين ازدواج (ها)را آشكارا انجام دهيد و آنهارا در مساجد برگزار كنيد.
ـ (مراسم ) ازدواج را آشكارا برگزار كنيد.
ـ (مراسم ) ازدواج را آشكار برگزار كنيد و خواستگارى را پنهان .

ديدار.

تشويق به ديد و بازديد براى خدا.

 ـ امام على (ع ) : براى خدا به ديدن اهل طاعت او برو و هدايت را از اهل ولايت او بگير.
ـ بـراى خـدا ديدار كنيد , براى خدا همنشينى كنيد , براى خدا بخشش كنيد و براى خدا ازدهش خوددارى ورزيد از دشمنان خداببريدوبادوستان خداپيوند زنيد.

ديدار كنندگان خدا.

 ـ پيامبر خدا(ص ) : هر كه نه به قصد نيازخواهى بلكه براى ديدن برادر مؤمن خود به خانه او رود , از ديداركنندگان خدا انگاشته شود وسزاوار است بر خدا كه ديدار كننده خود را گرامى دارد.
ـ امـام صادق (ع ) : هر كه به خاطر خدا به ديدن برادر خود رود خداى عزوجل فرمايد : تو مراديدار كرده اى و پاداش تو به عهده من است و من به پاداشى كمتر از بهشت براى تو راضى نمى شوم .

ـ پـيـامـبـر خدا(ص ) : هر كه به ديدن برادر خود در خانه اش رود , خداى عزوجل به او فرمايد :تو مـيـهمان و زاير منى , پذيرايى از تو به عهده من است و من به پاداش محبت تو به او بهشت رابر تو واجب كردم .

ثواب ديدار به خاطر خدا.

 ـ امـام كـاظـم (ع ) : هـيچ چيز به اندازه ديداربرادران از يكديگر به خاطر خدا , ابليس و سپاه او را درهم نمى كوبد.
ـ امام صادق (ع ) : هر كه براى خدا نه غيراو و براى دستيابى به وعده او و دريافت آنچه نزد خداست بـه ديـدن برادر خود رود , خداوندهفتاد هزار فرشته بر او گمارد كه آوازش دهند : هان ! رستگار شدى , بهشت گوارايت باد.
ـ هـر كـه در راه خـدا و بـراى خـدا بـه ديدن برادر خود رود در روز قيامت ميان جامه هايى از نور مى خرامد و بر هر چه مى گذرد آن راروشن مى كند.
ـ هـيـچ مـسـلمانى نيست كه در راه خداو براى خدا از برادر مسلمان خود ديدن كند , مگر آن كه خداى عزوجل او را ندا دهد كه : اى ديدار كننده ! رستگار شدى , بهشت گوارايت باد.
ـ پيامبر خدا(ص ) : ديدار كننده از برادر مسلمان خود اجرش بيشتر از ديدار شونده است .

نقش ديدار از برادران در زنده نگه داشتن دين .

 ـ امـام صـادق (ع ) : ديد و بازديد كنيدكه ديدار شما از يكديگر موجب زنده شدن دلهاى شما و ياد كـرد احاديث ما مى شود و احاديث ما شما را به هم مهربان مى كند اگر به آنها عمل كنيد , كمال و نجات مى يابيد و اگر رهايشان كنيد,گمراه و هلاك مى شويد پس به احاديث ما عمل كنيد كه در اين صورت من ضامن نجات شماهستم .

ـ امام على (ع ) : ديدار نيكان مايه آبادانى دل است .

ـ امام باقر(ع ) : در خانه هايتان از يكديگر ديدار كنيد , زيرا اين كار امر ما را زنده مى كندرحمت خدا بر آن بنده اى كه امر ما را زنده كند.

ثمرات ملاقات با برادران .

 ـ امام جواد(ع ) : ملاقات با برادران ,هرچند كوتاه باشد , موجب رويش و بارورى عقل مى شود.
ـ امام على (ع ) : ديدار برادران , گرچه اندك باشند , غنيمت بزرگى است .

ـ پيامبر خدا(ص ) : ديد و بازديد بذر محبت را مى روياند.

نهى از ديدار با بدكاران .

 ـ امام صادق (ع ) : هرگاه خواستى از كسى ديدار كنى به ديدن نيكان برو و با بدكاران ديدارمكن , زيـرا آنـان صـخـره اى هـستند كه در آن چشمه آبى نمى جوشد و درختى هستند كه برگش سبز نمى شود و زمينى هستند كه گياهى در آن نمى رويد.

آداب ديدار كردن .

 ـ پيامبر خدا(ص ) : يك روز در ميان ديدن كن تا محبوب تر شوى .

ـ امام على (ع ) : ديدار يك روز در ميان ,مانع ملال خاطر مى شود.
ـ در وصيت به فرزند خود حسين (ع ) : ديدار زياد ملال آور است .

ـ هر كه ديدارش زياد شود خوشرويى و بشاشتش كم گردد.
ـ هـرگـاه بـه دوسـتـى بـرادر خـود اطـمـيـنان يافتى , ديگر به اين اهميتى نده كه چه وقت به ديدنش بروى و او به ديدنت بيايد.

زيارت قبور.

زيارت پيامبر(ص ).

 ـ پيامبر خدا(ص ) : هر كه به زيارت من بيايد در روز قيامت شفيع او باشم .

ـ هر كه در هر نقطه اى از روى زمين به من سلام كند , سلامش به من مى رسد و هر كه بر سر قبرم به من سلام كند , آن را مى شنوم .

ـ هر كه زنده و مرده مرا زيارت كند ,روز قيامت شفيع او باشم .

زيارت امامان معصوم .

 ـ حـسـن بن على (ع ) به رسول خدا(ص )عرض كرد : پدر جان ! پاداش كسى كه شما را زيارت كند چيست ؟
رسول خدا فرمود : پسركم !هر كه زنده و مرده مرا يا پدر تو يا برادرت و يا خودت را زيارت كند بر من است كه در روزقيامت ديدارش كنم و او را از گناهانش نجات دهم .

ـ امـام رضـا(ع ) : هـر امامى به گردن دوستان و شيعيان خود عهدى دارد كه با زيارت قبور آنان , وفـاى بـه ايـن عـهد كامل مى گردد و به خوبى گزارده مى شود پس , هر كه با رغبت و علاقه به زيارت ايشان و تصديق و باور داشتن به آنچه آنان ترغيب كرده اند زيارتشان كند , امامان آنها در روز قيامت شفيعشان باشند.
ـ امام كاظم (ع ) : هر كه اولين ما را زيارت كند , آخرين ما را زيارت كرده باشد و هر كه آخرين ما را زيـارت كـنـد , اولـين ما را زيارت كرده باشد و هر كه ولايت اولين ما را بپذيردولايت آخرين ما را پذيرفته باشد و هر كه ولايت آخرين ما را بپذيرد ولايت اولين ما راپذيرفته باشد.
ـ امام صادق (ع ) : هر كه پس از مردنمان ما را زيارت كند , چنان است كه در زمان حياتمان زيارت كرده باشد.

زيارت امام على (ع ).

 ـ امام صادق (ع ) : هرگاه بخواهى امير مؤمنان (ع ) را زيارت كنى بدان كه تو زاير استخوانهاى آدم و بدن نوح و پيكر على بن ابى طالب (ع ) هستى .

ـ بـدان كـه امـير مؤمنان (ع ) نزد خداوند از همه امامان برتر است و ثواب اعمال آنان ازآن اوست و امامان به اندازه اعمال خود برترى داده شده اند.
ـ امام رضا(ع ): برترى وفضيلت قبر امير مؤمنان بر زيارت قبر حسين همچون برترى وفضيلت خود امير مؤمنان بر حسين است .

ـ امام صادق (ع ) : نزديك كوفه قبرى است , كه هر غمديده اى آن جا رود و در كنار آن چهار ركعت نماز گزارد , خداوند با برآوردن حاجتش او را شادمان برگرداند.

زيارت فاطمه دخت رسول خدا(ع ).

 ـ فـاطمه زهرا(ع ) : رسول خدا(ص ) به من فرمود : اى فاطمه , هر كه بر تو درود فرستدخداوند او را بيامرزد و در بهشت به من ملحق كند.
ـ امام صادق (ع ) : رسول خدا فرمود :ميان قبر و منبر من باغى از باغهاى بهشت است و منبر من بر فراز آبراهه اى از آبراهه هاى بهشت است , چون قبر فاطمه صلوات اللّه عليها ميان قبر رسول خدا و مـنـبـر اوست و قبر فاطمه باغى از باغهاى بهشت مى باشد و يكى از آبراهه هاى بهشت به سوى آن است .

زيارت امام حسن (ع ).

 ـ پيامبر خدا(ص ) : هر كه حسن را در بقيع زيارت كند , خداوند در آن روزى كه پاهامى لرزد , پاى او را بر صراط استوار گرداند.
ـ امام باقر(ع ) : حسين بن على هر شامگاه جمعه به زيارت قبر حسن (ع ) مى رفت .

زيارت امام حسين (ع ).

 ـ امـام صـادق (ع ) : هـر كه حسين (ع ) را با معرفت به حق و مقام او زيارت كند , خداوند ثواب هزار حج پذيرفته و هزار عمره پذيرفته را برايش بنويسد و گناهان گذشته و آينده او را ببخشد.
ـ هر كه تا زنده هست به زيارت قبر حسين (ع ) نرود , دين و ايمانش ناقص باشد و اگر به بهشت هم برود مقامش در آن جا از همه مؤمنان پايين تر باشد.
ـ سالى يك بار , به زيارت قبر حسين (ع ) برويد.
ـ خـداى تـبـارك و تـعـالى , پيش از جلوه بر اهل عرفات , بر زايران قبر حسين (ع ) جلوه مى كندو حاجاتشان را برمى آورد و گناهانشان را مى بخشايد و خواهشهاى آنان از طرف ديگران رامى پذيرد وسپس به اهل عرفات مى پردازد و با آنان نيز همين مى كند.
ـ حـسـيـن بـن عـلـى (ع ) مى گويد : اگر زاير من بداند كه خداوند چه برايش آماده كرده است ,شاديش بيش از بيتابيش (از رنج سفر) خواهد بود و همانا زاير او پاك از هر گناهى به خانه خودبر مى گردد.

دعاى امام صادق براى زوار حسين (ع ).

 ـ مـعـاويـة بن وهب : از امام صادق (ع )اجازه شرفيابى خواستم , فرمود : داخل شو من داخل شدم ديـدم در مـصـلا ى خـانـه خـود مـشـغـول نماز است نشستم تا نماز خود را تمام كرد و شنيدم با پـروردگـارش مـنـاجات مى كند و مى گويد :الهى ! اى آن كه كرامت را مختص ماكردى و وعده شـفـاعـت به ما دادى و وصايت را ويژه ماگردانيدى و دانش گذشته و آينده را به ما بخشيدى و دلهاى مردمان را شيفته ما كردى ! من وبرادران من و زوار قبر پدرم حسين را بيامرز , همانان كه , به نيت نيكى به ما و به اميد پاداشى كه به سبب پيوند با ما مى دهى و به قصد شاد كردن پيامبر تو , اموالشان را خرج مى كنند و رنج وزحمت سفر (براى زيارت حسين (ع )) را برخود هموار مى سازند.
الـهـى ! دشـمـنـان مـا , از آنـان بـه سـبـب ايـن سـفـر عيبجويى مى كنند اما آنان على رغم اين انـتـقـادات مـخالفان ما به سوى ما مى آيند پس , بر آن چهره هايى كه داغى آفتاب تغييرشان داده است رحمت آر و به آن چهره هايى كه بر خاك قبر ابى عبداللّه ماليده مى شود رحم كن .

الـهـى ! من اين جانها و اين پيكرها را به تو مى سپارم , تا در آن روز تشنگى (قيامت ) در كنارحوض (كوثر) با آنان ديدار كنيم .

آداب زيارت امام حسين (ع ).

 ـ امـام صـادق (ع ) : هـر گـاه بـه زيـارت اباعبداللّه (ع ) رفتى , با دلى غمزده و اندوهناك و پيكرى ژولـيـده و غـبـارگرفته و گرسنه و تشنه زيارتش كن , زيرا كه حسين (ع ) غمزده و اندوهناك و ژوليده و غبارگرفته و گرسنه و تشنه كشته شد حوايج خود را از او بخواه و برگرد و در كنار قبر او سكونت اختيار مكن .

ـ خزام به امام صادق (ع ) عرض كرد : فدايت شوم , گروهى به زيارت قبر حسين (ع ) مى روندو سفر را خـوش مـى گـذرانـنـد , حضرت فرمود : آنها اگر به زيارت قبور پدران خود مى رفتند ,چنين نمى كردند.
ـ مـحمدبن مسلم به امام باقر(ع ) عرض كرد : اگر به زيارت پدر شما برويم حج كرده ايم ؟
فرمود : آرى پـرسـيـدم : پس آنچه بر حاجى لازم است بر ما نيز لازم است ؟
فرمود : چه چيز؟
عرض كردم : چـيـزهايى كه براى حاجى لازم است فرمود : لازم است با همسفرت خوش رفتارباشى , لازم است كمتر حرف بزنى مگر در خير و خوبى , لازم است ياد خدا بسيار كنى , لازم است جامه ات پاك باشد , لازم اسـت پـيـش از رسـيـدن به حائر غسل كنى , لازم است خاشع باشى ونماز زياد بخوانى وبر محمد و آل محمد بسيار صلوات فرستى , لازم است از برداشتن آنچه مال تو نيست خوددارى كنى , لازم اسـت چـشـمت را (از حرام ) فروبندى , اگر ديدى يكى از برادران همسفرت توشه اش تمام شـده و از سـفر بازمانده , لازم است به او رسيدگى و كمك مالى كنى لازم است تقيه را كه قوام و اسـتـحكام دين تو به آن است رعايت كنى و از منهيات و ستيزه و جرو بحث و قسم خوردن زياد و جـدال و بـحـث كه در آن سوگند خورده شود دورى كنى پس , اگراينها را رعايت كردى حج و عمره تو به طور كامل انجام شده است .

زيارت امامان بقيع .

 ـ امام صادق (ع ) : هر كه مرا زيارت كند ,گناهانش آمرزيده شود و در فقر نميرد.
ـ از امام صادق (ع ) سؤال شد : ثواب كسى كه يكى از شما را زيارت كند چيست ؟
فرمود :مانند ثواب كسى كه رسول خدا(ص ) را زيارت كند.

زيارت امام كاظم (ع ).

 ـ امـام رضـا(ع ) , در پـاسخ به ابن سنان كه پرسيد : ثواب كسى كه پدر شما را زيارت كند چيست ؟
فرمود : پاداش او بهشت است , پس آن بزرگوار را زيارت كن .

ـ خـداونـد بغداد را به بركت وجود قبرامام كاظم (ع ) نجات داد آن گاه فرمود : و قبرى در بغداد است از آن نفسى پاك كه خداى رحمان آن را در غرفه هاى بهشت جاى داده است و قبرى ديگر در طوس است كه وامصيبتا برآن قبر كه مصيبت آن بر جانها آتش مى زند.

زيارت امام رضا(ع ).

 ـ پـيـامـبر خدا(ص ) : زود باشد كه پاره اى از تن من در خاك خراسان دفن شود هيچ مؤمنى آن را زيارت نكند مگر آن كه خداى عزوجل بهشت را بر او واجب و بدنش را بر آتش دوزخ حرام گرداند.
ـ امام على (ع ) : زود باشد كه مردى از فرزندان من در خاك خراسان به زهر ستم كشته شود ,نام او نام من است و نام پدرش نام پسر عمران , موسى (ع ) بدانيد كه هر كس او را در غربتش زيارت كند , خداى تعالى گناهانش را بيامرزد.
ـ امـام بـاقـر(ع ) : ميان دو كوه طوس خاكى است كه از بهشت آورده شده است هر كه به آن خاك (براى زيارت ) قدم گذارد , در روز قيامت از آتش دوزخ ايمن باشد.
ـ امـام رضا(ع ) : هيچ يك از دوستان من كه عارف به حق و مقام من باشد زيارتم نكند مگراين كه در روز قيامت شفاعتش كنم .

ـ امام كاظم (ع ) : فرزندم على به زهر ستم كشته و در كنار هارون در طوس دفن مى شود هر كه او را زيارت كند مانند كسى است كه رسول خدا(ص ) را زيارت كرده باشد.
ـ امام رضا(ع ) : هر كه مرا در ديار غربت زيارت كند روز قيامت من در سه جا به داد اومى رسم و از هـراسـهـا و سـختيهاى آنها نجاتش مى دهم : در وقتى كه نامه هاى اعمال از راست وچپ پراكنده شوند و در هنگام گذشتن از صراط و در موقع سنجيدن اعمال (ميزان ).

زيارت امام جواد (ع ).

 ـ ابـراهـيـم بـن عقبه از امام هادى درباره زيارت ابى عبداللّه الحسين و ابو الحسن امام كاظم (ع ) وابوجعفر (امام جواد(ع )) سؤال كرد حضرت فرمود : زيارت امام حسين مقدم است اما اين جامعتر و ثوابش بيشتر است .

زيارت عسكريين (ع ).

 ـ امام عسكرى (ع ) ـ به ابوهاشم جعفرى ـ : قبر من در سر من راى (سامرا) مايه امن و امان ساكنان هر دو طرف (فرات ) است .

زيارت فاطمه دخت امام كاظم (ع ).

 ـ امام جواد(ع ) : هر كه قبر عمه ام را در قم زيارت كند , پاداشش بهشت باشد.
ـ امام صادق (ع ) : ما را حرمى است وآن قم است بزودى زنى از فرزندان من به نام فاطمه در آن جا دفن خواهد شد هر كه او رازيارت كند , بهشت بر او واجب مى شود.

زيارت حضرت عبدالعظيم حسنى (ع ).

 ـ يـكى از اهالى رى خدمت امام هادى (ع ) مشرف شد حضرت پرسيد : كجا بودى ؟
(آن مرد گفت ) عرض كردم : به زيارت حسين (ع ) رفته بودم حضرت فرمود : بدان كه اگر قبر عبدالعظيم درشهر خودتان را زيارت كنى , همچون كسى باشى كه حسين بن على (ع ) را زيارت كرده باشد.

زيارت قبور صالحان .

 ـ امام كاظم (ع ) : هر كه نتواند قبرهاى ما را زيارت كند , قبور برادران صالح ما را زيارت نمايد.
ـ امـام صادق (ع ) : هر كه قادر به زيارت ما نيست , دوستان صالح ما را زيارت كند , كه ثواب زيارت ما برايش نوشته مى شود.

زيارت قبور اموات .

 ـ امـام على (ع ) : اموات خود را زيارت كنيد , زيرا آنان از ديدار شما خوشحال مى شوند , انسان بايد بعد از آن كه بر سر قبر پدر و مادرخود برايشان دعا كرد حاجت خود را(از خدا) بخواهد.
ـ داود رقى به امام صادق (ع ) عرض كرد : انسان سر قبر پدر خود و خويشاوند و غريبه مى رود آيا اين كـار بـراى او سـودى دارد؟
فـرمـود : آرى , هـمان طور كه اگر به يكى از شماهديه اى داده شود خوشحال مى گردد , مرده نيز از كار شما خوشحال مى شود.

سلام كردن به اهل قبور.

 ـ امـام عـلـى (ع ) هـنگام عبور از گورستان فرمود : سلام بر شما اى خفتگان گور شما رفتيد و ما مـانـديـم و اگـر خـدا بـخـواهـد به شماخواهيم پيوست درخانه ها(ى شما) ديگران مى نشينند و هـمـسـرانـتـان ازدواج كـرده انـد و امـوالتان تقسيم شده است اين خبرى است كه ما داريم كاش مـى دانـستم شما چه خبر داريد؟
آن گاه فرمود : بدانيد كه اگر آنها زبان داشتند مى گفتند : ما تقوا را بهترين ره توشه يافتيم .

ـ در بـازگـشت از صفين و هنگام نزديك شدن به گورستان كوفه : اى خفتگان خانه هاى ترسناك و جاى خشك و خالى و گورهاى ظلمانى ! اى اسيران خاك , اى ساكنان ديار غربت ,اى تنهايان , اى بـى هـمـدمـان ! شما پيشروان ماييد كه جلوتر از ما رفتيد و ما نيز در پى شما آمده به شما خواهيم پـيـوست (بدانيد) كه در خانه هاى شما كسان ديگر سكنا گزيده اند و همسرانتان شوى كرده اند و امـوالتان تقسيم شده است اين خبرى است كه ما داريم شما چه خبر داريد؟
امام سپس رو به ياران خـود كـرد و فرمود : بدانيد كه اينان اگر اجازه سخن گفتن مى داشتند به شماخبر مى دادند كه :((بهترين ره توشه تقوا است )).
ـ على بن ابى حمزه مى گويد از امام صادق (ع ) پرسيدم : بر اهل قبور سلام بگويم ؟
حضرت فرمود : آرى عـرض كردم : چگونه سلام بگويم ؟
حضرت فرمود : مى گويى : سلام بر مردان وزنان مؤمن و مـردان و زنـان مـسـلـمان اين خانه ها , شما پيشروان ما هستيد و ما به خواست خدا به شما محلق خواهيم شد.
ـ امام على (ع ) , در هنگام عبور از گورستان , فرمود : سلام و درود از اهل لا اله الا اللّه براهل لا اله الا اللّه , اى اهـل لا الـه الا اللّه ! كلمه لا اله الا اللّه را چگونه يافتيد؟
اى لا اله الااللّه به حق لا اله الااللّه هر گوينده لا اله الا اللّه اى را بيامرز و ما را با گوينده لا اله الا اللّه محشور فرما.
عـلـى (ع ) فـرمود : شنيدم كه رسول خدا(ص ) مى فرمايد : هر كه در هنگام عبور از گورستان اين جـمـلات را بگويد , گناهان پنجاه سالش بخشوده مى شود اصحاب عرض كردند : اى رسول خدا! كسى كه گناه پنجاه سال نداشته باشد چه ؟
فرمود : گناهان (پنجاه سال ) پدر و مادر وبرادرانش و عموم مسلمانان بخشوده مى شود.
زيور.

زيور.

 قرآن .

((اى پـسـران آدم ! در هـر مـسجد زيور خودرا بر گيريد وبخوريد و بنوشيد و اسراف نكنيد كه او اسرافكاران را دوست ندارد)).
((بـگـو : چه كسى زيور خدا را كه براى بندگانش پديد آورده و نيز روزى پاك را حرام كرده است بـگو اين چيزها درزندگى دنيا از آن كسانى است كه ايمان آورده اند و روز قيامت نيز خاص ايشان است بدين سان ما آيات را براى مردمى كه مى دانند شرح مى دهيم )).


جلد 5 - بخش 7

ـ پـيـامـبـر خـدا(ص ) : خـداونـد دوست دارد كه ـ هرگاه بنده مؤمنش نزد برادر خود مى رود ـ خويشتن را براى رفتن پيش او آماده و آراسته گرداند.
ـ امـام صـادق (ع ) , دربـاره آيه ((در هر مسجد زيورهاى خود را بر گيريد)) , فرمود : منظورشانه كردن است , (زيرا شانه زدن ) روزى مى آورد , مو را زيبا مى كند , حاجت را برآورده مى سازد , نطفه را زياد مى گرداند و بلغم را از بين مى برد.
ـ امـام عـلـى (ع ) : هر يك از شما , همان گونه كه خود را براى غريبه اى كه دوست دارد وى رادر بهترين حالت ببيند , آراسته و مرتب مى كند , براى رفتن نزد برادر مسلمانش نيز خود رابيارايد.
ـ ابـو عـبـاد : حـضـرت رضـا(ع ) تـابـسـتـان روى بـوريـا مـى نـشـست و زمستان روى گليم و جامه هاى درشت و زبر مى پوشيد , اما وقتى در برابر مردم ظاهر مى شد خود را آراسته مى كرد.
ـ امـام صـادق (ع ) : سـزاوار نـيـسـت كـه زن خـودش را واگـذارد , بـلـكـه حـتـى اگر شده با آويختن گردنبندى خود را بيارايد.
ـ امام على (ع ) : زنهار كه خود را براى مردم بيارايى و با معصيت به جنگ خدا بروى .

آراسته بودن در برابر دشمنان .

ـ عـبـداللّه بـن خـالـد كـنـانـى : ابوالحسن موسى بن جعفر (ع ) به من كه ماهيى از دستم آويزان بـودبـرخـورد , فـرمـود : آن رابـيـنـداز , زيـرا خـوش ندارم كه مرد محترم و بزرگوار چيز پست وبـى ارزشـى را خـودش حـمـل كـنـد سپس فرمود : شما گروهى هستيد كه دشمن زياد داريد اى جـمـاعـت شـيـعـه , مـردم بـا شما دشمنى مى كنند , پس تا جايى كه مى توانيد در برابر چشم آنهاآراسته باشيد.

زيورهاى حرام .

 ـ پـيـامـبـر خدا(ص ) : (پوشيدن ) طلا و ابريشم براى زنان امت من حلال است و براى مردان ان ها حرام .

ـ طلا زيور مشركان است و نقره زيور مسلمانان .

ـ هـر كـه دوسـت دارد انـگشترى ازآتش در انگشت محبوب خود كند انگشترى طلا در انگشت او نـمـايـد و هر كه دوست داردگردنبندى آتشين در گردن محبوب خود اندازد گردنبند طلا به گردنش آويزان كند اما بر شماباد به نقره با آن نيك بازى كنيد.

زيور درون (1).

 قرآن .

((بـدانـيـد كه رسول خدا در ميان شماست اگر در بسيارى از امور اطاعت شما كند به رنج افتيد ولـى خـدا ايـمـان را مـحـبـوب شما كرد و آنرا در دلهايتان بياراست و كفر و نافرمانى وعصيان را ناخوشايند شما گردانيد آنان همان رهيافتگانند)).
ـ امـام سـجـاد(ع ) در دعـاى مـكـارم الاخلاق : بارالها! بر محمد و آل او درود فرست و مرا به زيور صـالـحان بياراى و زينت پرهيزگاران را بر من بپوشان , زيور گستردن عدل و داد و فرونشاندن خـشـم و خـامـوش كردن آتش (دشمنى ) و گرد آوردن پراكندگان و اصلاح روابط ميان مردم و فـاش كـردن خير و نيكى و پوشاندن عيب و زشتى و نرمخويى وخاكسارى و خوشرفتارى و وقار و آرامش و خوش برخوردى با مردم و پيشى گرفتن به سوى فضيلت و برگزيدن نيكوكارى و ترك سـرزنـش و بـخـشش نكردن به غير مستحق و گفتن حق هرچند ناچيز و بى اهميت (يا سنگين ) بـاشد و كم شمردن گفتارها و رفتارهاى نيكم گرچه بسيارباشند و زياد شمردن گفتار و رفتار زشتم گرچه اندك باشد و اينها را با (دادن توفيق ) مداومت برطاعت و همراهى با جماعت و طرد بدعتگزاران و به كار زنندگان راى و انديشه اختراع شده ونو ظهور , برايم كامل گردان .

ـ امام على (ع ) : زيور به زيبايى اعمال درست است نه به زيبايى لباس .

ـ زيور درون , زيباتر از زيور برون است .

ـ زيور دين , خرد است .

ـ زيور امان , پاكى درون است و نيك رفتارى برون .

ـ زيور دين , صبر است و رضا(به قضاى الهى ).
ـ زيور اسلام به كار بستن احسان و نيكوكارى است .

ـ امـام صادق (ع ) : بر تو باد به بخشندگى و خوشخويى , زيرا همان گونه كه گوهر درشت وسط گردنبند باعث زيبايى آن است , اين دوخصلت نيز مايه زيب و زيور مرد هستند.
ـ امام على (ع ) : زيور همنشينى , تحمل و بردبارى است .

ـ زيور عبادت , خشوع است .

ـ زيور رياست , بخشندگى است .

ـ زيور دانش , بردبارى است .

ـ زيور خصلتها , رعايت عهد و پيمانهاست .

ـ زيور شهريارى , دادگرى است .

ـ زيور حكمت , زهد و دل بركندن از دنياست .

ـ خـداى تـعـالى به موسى و هارون وحى فرمود : دوستان من خود را به زيور خاكسارى وخشوع و تـرس مـى آرايند اين زيور در دلهايشان مى رويد و در پيكرهايشان نمودار مى شود واين زيور لباس زيرين و رويين آنهاست كه به تن مى كنند.

زيور درون (2).

 ـ پيامبر خدا(ص ) : عفاف زيور بلا است و فروتنى زيور نژادگى و فصاحت زيور سخن وعدالت زيور ايـمان و آرامش زيور عبادت و حفظ زيور روايت و نگهداشتن حجتها و براهين زيور دانش و ادب و تـربـيـت نـيكو زيور خرد و گشاده رويى زيور بردبارى و ايثار زيور زهد وبخشيدن موجودى زيور يـقـين و كم خواهى زيور قناعت و منت ننهادن زيور خوبى كردن و خشوع زيور نماز و ترك آن چه نامربوط است زيور پارسايى .

ـ امام على (ع ) : عفاف زيور فقر است و شكرگزارى زيور توانگرى و شكيبايى زيور بلا وفروتنى زيور نـژادگـى و فـصاحت زيور سخن و دادگرى زيور ايمان و آرامش زيور عبادت وحفظ كردن زيور روايت و فروتنى زيور دانش و ادب وتربيت نيكو زيور خرد و گشاده رويى زيور بردبارى و ايثار زيور زهد و بخشيدن موجودى زيور نفس و بسيار گريستن زيور ترس (از خدا) و كم خواهى زيور قناعت و مـنـت نـنـهـادن زيـور خـوبى كردن و خشوع زيور نماز و ترك كردن آن چه نامربوط است زيور پارسايى .

نيكوترين زيور.

 ـ امـام عـلـى (ع ) : نـيكوترين هيات (وسلوك ) آن است كه تو را با مردم آميزش دهد و در ميان آنها زيبايت گرداند و زبان (بدگويى ) آنان را از تو باز دارد.
ـ پيامبر خدا(ص ) : نيكوترين زيور مرد, آرامش همراه ايمان است .

ـ امام على (ع ) : هيچ آراسته اى به زيورى مانند طاعت خدا , آراسته نشد.
ـ امـام بـاقـر(ع ) : از سخنان نجوا آميزخداى تعالى به موسى : و خود آرايان به هيچ زيورى همانند زهد در دنيا و دل بركندن از آنچه بدان نيازى ندارند , در نظر من آراسته نشدند.
ـ پيامبر خدا(ص ) : خداوند هيچ مردى را به زيورى بهتر از عفت شكم نياراست .

ـ بـه عـلـى (ع ) فرمود : همانا خداوند تو را به زيورى آراسته است كه بندگان به چيزى محبوبترو رساتر از آن نزد خدا , آراسته نشده اند : زهد وبى اعتنايى به دنيا را خداوند به تو عطا فرمود ودنيا را چنان قرار داد كه از تو به نوايى نرسد و برايت سيمائى قرار داد كه با آن شناخته مى شوى .

كسانى كه كردار بدشان در نظرشان نيك جلوه مى كند.

 قرآن .

((هـمـانـا كـسـانـى كـه بـه آخـرت ايـمان ندارند , اعمالشان را در نظرشان آراسته ايم , پس آنان سرگردانند)).
((آيا كسى كه بد كاريش در نظرش آراسته شده و آن را نيكو ديده (چون غير اوست ؟
) خدا هر كه را خـواهـد گمراه سازدو هر كه را خواهد هدايت كند پس , جان خود را از افسوس خوردن براى آنها تباه مكن كه خدا به آنچه مى كنند آگاه است )).
((و چـون انـسـان را گـزنـد و مـحنتى رسد ما را خفته يا نشسته يا ايستاده بخواند و چون رنج و مـحـنتش را از او برداريم ,برود (چنان كه ) گويى ما را براى محنتى كه بدو رسيده اصلا نخوانده بود بدين سان براى اسرافكاران اعمالى كه مى كردند آراسته شده است )).
((و عاد و ثمود كه مسكنهايشان را عيان ديده ايد و شيطان اعمال آنها را در نظرشان بياراست و از راه منحرفشان كرد ,در صورتى كه بينا بودند)).
((به خدا , ما به سوى امتهاى پيش از تو (رسولانى ) فرستاديم پس شيطان اعمالشان را در نظرشان بياراست , پس اوامروز ولى آنهاست و ايشان را عذابى دردآور است )).
((وچـون شـيطان اعمال آنها را در نظرشان بياراست و گفت : امروز از اين مردمان كسى بر شما چـيـره شـدنى نيست و من پناهدار شمايم پس چون دو گروه روياروى هم شدند , عقبگرد كرد و گـفـت : مـن از شما بيزارم كه من چيزى مى بينم كه شمانمى بينيد من از خدا مى ترسم كه خدا سخت كيفر است )).
ـ امـام عـلـى (ع ) , در خـطـبـه اى كـه طـى آن به نكوهش پيروان شيطان مى پردازد , مى فرمايد: شـيـطـان را اساس كار خود گرفتند پس او آنان را دستخوش لغزشها كرد و انديشه و منطق فاسد ونادرست را , در نظرشان زيبا جلوه داد.
ـ شـيطان گماشته و همراه اوست , گناه را در نظرش مى آرايد تا آن را مرتكب شود و او را به توبه اميدوار مى كند , تا در آن تعلل وتاخير ورزد.
مسؤوليت .

مسؤوليت .

 قرآن .

((از كـسـانـى كـه رسـولان بـه سـويـشـان فـرستاده شده پرسش مى كنيم و از فرستادگان نيز مى پرسيم )).
((و نگه داريدشان , كه از آنان پرسش شود)).
((سوگند به پروردگار تو كه از همه آنها درباره آنچه مى كرده اند , پرسش مى كنيم )).
ـ پيامبر خدا(ص ) : من بازخواست مى شوم و شما نيز بازخواست مى شويد.
ـ امـام على (ع ) : شما را درباره آنچه نسبت بدان بازخواست مى شويد و به سوى آن مى رويدبه پروا داشـتـن از خـدا سـفـارش مـى كـنـم , زيـرا خـداى تعالى مى فرمايد : ((هر كسى گروگان كار خـوداسـت )) و مـى فـرمـايـد ((خـداونـد شـما را از خودش بر حذر مى دارد و بازگشت به سوى خداست )) ومى فرمايد : ((سوگند به پروردگارت كه از همه آنها درباره آنچه مى كرده اند, پرسش مى كنيم )).
ـ از خدا بترسيد درباره بندگان و سرزمينهايش , زيرا شما حتى نسبت به سرزمينها وچارپايان نيز بايد پاسخگوباشيد از خدا اطاعت كنيد و نافرمانى او نكنيد.
ـ پـيامبر خدا(ص ) : اى جماعت قاريان قرآن ! درباره كتاب خدا كه به دوش شما نهاده است از خدا بـتـرسـيـد , زيـرا كـه هـم مـن بـازخـواسـت مـى شوم و هم شما بازخواست مى شويد, من درباره تـبـلـيـغ ‌رسـالـت بـازخواست مى شوم و شمادرباره كتاب خدا و سنت من كه بر دوش گرفته ايد بازخواست مى شويد.
ـ امـام صـادق (ع ) ـ در دعـاى بـعـد از نـمازعيد غدير : اى راست وعده ! اى كسى كه خلف وعده نـمـى كند! اى آن كه هر روز در كارى هست ! نعمت دوستى اولياى خود را كه از بندگانت درباره آن بـازخواست مى شود, به ما ارزانى داشتى تو فرموده اى و فرموده تو راست است كه : ((سپس , در آن روز ازنعمتهابازخواست مى شويد))ونيز فرموده اى : ((ونگه داريدشان , كه از آنان پرسش شود)).

مسؤوليت همگانى .

 ـ پـيـامـبـر خـدا(ص ) : بدانيد كه همه شما سرپرست و رعيت دار هستيد و همگان درباره رعيت و زيردستان خود بازخواست مى شويد فرمانروا سرپرست مردم است و نسبت به رعيت خودبازخواست مى شود , مرد سرپرست خانواده خويش است و درباره آنها بايد پاسخگو باشد وزن سرپرست خانه و فرزندان شوهر خود است و درباره آنها بايد پاسخ دهد.
ـ خـداى تعالى از هر سرپرستى نسبت به آنچه سرپرستى اش را به او واگذار كرده است بازخواست مـى كـند , خواه از آن به خوبى نگهدارى و سرپرستى كرده باشد خواه تباهش كرده باشد حتى مرد درباره خانواده اش بازخواست مى شود.
ـ امام على (ع ) : هر مردى درباره كنيزان و خانواده خود بازخواست مى شود.

مسؤوليت گوش و چشم و دل .

 قرآن .

((از آنـچـه بـدان علم ندارى پيروى مكن كه همانا گوش و چشم و دل , همگى , مورد بازخواست قرار مى گيرند)).
ـ امـام صـادق (ع ) , دربـاره آيـه ((هـمـانـا گـوش )) , فـرمـود : از گـوش دربـاره آنچه شنيده اسـت بـازخـواسـت مـى شـود و از چـشـم دربـاره آنچه بدان نگريسته است و از دل درباره باورها ودلبستگيهايش .

ـ مـردى بـه امـام صـادق (ع ) عـرض كرد : همسايگانى دارم كه كنيزكانشان آواز مى خوانند وعود مـى نوازند و من گاهى اوقات به دستشويى مى روم و براى گوش دادن به ساز و آواز آنهانشستنم را طول مى دهم حضرت فرمود : مرحبا به تو! مگر نشنيده اى كه خداى عزوجل مى فرمايد : (( همانا گوش و چشم و دل , همگى , بازخواست مى شوند)).

پرسيدن 1 ((دانش جويى )).

كليد دانش .

 قرآن .

((و پـيـش از تو نفرستاديم مگر مردانى را كه به آنان وحى مى كنيم , پس از اهل ذكر بپرسيد اگر نمى دانيد)).
((و پـيـش از تو نفرستاديم مگر مردانى را كه به آنان وحى مى كنيم , پس از اهل ذكر بپرسيد اگر نمى دانيد)).
ـ امام على (ع ) : دلها قفلهايى است كه كليدهاى آنها پرسيدن است .

ـ پيامبر خدا(ص ) : دانش گنجينه هايى است و كليد آنها پرسش است , پس , خدايتان رحمت كند , بـپـرسـيـد كـه بـا ايـن كـار چهار نفر اجر مى يابند : پرسنده , آموزگار , گوش دهنده و شنونده ودوستدار آنان .

ـ دانش گنجينه هايى است و كليدهاى آنها پرسش است , پس , رحمت خدا بر شما , بپرسيدكه بر اثر آن چهار نفر پاداش مى يابند : پرسنده , گوينده , شنونده و دوستدار آنان .

ـ امام على (ع ) : از آنچه كه بايد بدانى و در ندانستنش معذور نيستى سؤال كن .

ـ امـام سجاد(ع ) : در برطرف كردن نادانى (از خود) بى توجهى مكن هرچند برخلاف آن (يعنى به دانايى ) شهرت يافته باشى .

ـ پيامبر خدا(ص ) : پرسيدن نيمى از دانش است .

خوب پرسيدن .

 ـ پيامبر خدا(ص ) : خوب پرسيدن نيمى از دانش است .

ـ خوب پرسيدن نيمى از دانش است .

ـ امام على (ع ) : هر كه خوب سؤال كند دانا شود , هر كه دانا باشد خوب سؤال كند.
ـ هرگاه پرسشى كردى براى دانا شدن بپرس و به منظور خطا گرفتن سؤال نكن , زيرا نادانى كه در پى آموختن باشد چون عالم است و عالمى كه در بيراهه قدم نهد مانند جاهل است .

ـ در پـاسـخ بـه مـردى كـه از آن حـضـرت سـؤال مـشـكـل سـازى پـرسيد , فرمود : به قصد ياد گـرفتن بپرس نه براى آزردن و خطا گرفتن , زيرا جاهلى كه درصدد آموختن باشد همانند عالم است وعالمى كه در بيراهه قدم نهد همچون جاهلى است كه به قصد خطاگرفتن مى پرسد.
ـ از مـن بپرسيد , زيرا به خدا سوگند درباره هر چيزى , تا روز قيامت , از من بپرسيد جوابش را به شـما مى دهم ابن كوا برخاست و گفت : اى امير مؤمنان ! الذاريات ذروا يعنى چه ؟
حضرت فرمود : واى بر تو! براى دانستن بپرس نه براى خطا گرفتن .

ـ مـردم كـوته انديش و كم خردند مگركسى كه خدايش نگهدارد , پرسش كننده آنها به قصد خطا گرفتن مى پرسد و پاسخ دهنده شان تكلف به خرج مى دهد.

خوددارى از پرسش بيجا.

 قرآن .

((اى كسانى كه ايمان آورده ايد! از چيزهايى كه اگربرايتان معلوم شود خوش نداريد و اگر هنگام نـزول قـرآن از آنـهـا بپرسيد عيان مى شود , مپرسيد , خدا از آنها گذشت و خداآمرزنده و بردبار است )).
((مـگر مى خواهيد از پيامبرتان سؤال كنيد , چنان كه پيشتر از موسى سؤال مى شد؟
هر كه كفر را به جاى ايمان گيردراه درست را گم كرده است )).
((گفت : اى نوح ! وى از اهل تو نيست و او عملى ناشايسته است چيزى كه به آن علم ندارى مخواه و من پندت مى دهم كه از جاهلان مباش )).
((گـفـت : پـروردگارا , به تو پناه مى برم كه چيزى از تو بخواهم كه به (مصلحت ) آن علم ندارم اگر مرا نيامرزى و به من رحم نكنى از زيانكاران خواهم بود)).
ـ پـيامبر خدا(ص ) : تا زمانى كه من رهايتان كرده ام رهايم كنيد , زيرا پيشينيان شما به علت سؤال زيـاد و آمد و شد نزد پيامبرانشان هلاك شدند پس , هرگاه به شما دستورى دادم , در حد توان آن را انجام دهيد و هرگاه از چيزى نهى كردم آن را فرو گذاريد.
ـ خـداى تـبـارك و تـعـالـى بـراى شماحدودى را معين كرده است وشما از آن حدود فراتر نرويد و چيزهايى را هم از روى رحمت ومهربانى , نه اين كه فراموش كرده باشد, برشمابخشيده است , پس براى دانستن آنها خود را به زحمت و تكلف ميندازيد.
ـ امام على (ع ) : خداى تعالى تكاليفى را بر شما واجب كرد پس آنها را فرو مگذاريد وچيزهايى را نيز مـسـكـوت گذاشته و فرو گذاشتن آنها از روى فراموشى نيست پس براى دانستن آنها خود را به زحمت ميندازيد.
ـ پـيـامبر خدا(ص ) : آنان (بنى اسرائيل )به آوردن يك ماده گاو ساده و معمولى مامور شدند , اما وقتى بر خودشان سخت گرفتند خدا هم بر آنان سخت گرفت و به خدا قسم چنانچه نمى گفتند ((اگر خدا خواهد)) تا ابد براى آنان معلوم نمى شد كه گاو مورد نظر چه گاوى است .

ـ اگـر بنى اسرائيل نمى گفتند : ((و اگرخدا خواهد هدايت شويم )) ديگر هرگز برايشان توضيح داده نـمـى شد (كه گاو مورد نظر چه خصوصيات ديگرى بايد داشته باشد) اگر آنها به سراغ يك مـاده گـاو مـعـمولى مى رفتند و آن راذبح مى كردند پذيرفته مى شد , اما آنان سخت گرفتند و خداوند هم بر ايشان سخت گرفت .

ـ دربـاره آيـه ((مـپـرسيد از چيزهايى كه )) فرمود : خداوند حج را بر شما واجب فرمود سراقة بن مالك روايت مى كند كه عكاشة بن محصن برخاست و عرض كرد : اى رسول خدا! آيا هرسال واجب است ؟
پيامبر اعتنايى نفرمود , تا آن كه عكاشه دو يا سه بار سؤالش را تكرار كرددر اين هنگام رسول خدا(ص ) فرمود : واى بر تو! چه تو را مطمئن كرده كه نگويم : آرى به خدا قسم اگر بگويم : آرى , هـر آيـنه واجب مى شود و در صورتى كه واجب شود , توان انجام آن را نداريد و چنانچه ترك كنيد كـافـر مـى شويد پس , تا من شما را واگذاشته ام , شما نيز واگذاريدهمانا پيشينيان شما به سبب سـؤالات زيـاد و پاپيچ پيامبران خود شدن هلاك شدند بنابراين ,هرگاه به شما دستورى دادم در حد توان آن را انجام دهيد و هر گاه از چيزى نهى كردم از آن دورى كنيد.

از من بپرسيد پيش از آن كه مرااز دست دهيد.

 ـ امـام على (ع ) : از من بپرسيد پيش از آن كه از دستم دهيد , زيرا من به راههاى آسمان داناترم از راههاى زمين .

ابـن ابـى الـحـديـد مـى گـويـد : ابـن عبد البر محدث در كتاب ((الاستيعاب )) مى گويد كه به اتـفـاق همگان احدى از صحابه و احدى از دانشمندان ((سلونى , از من بپرسيد)) نگفته است مگر على بن ابى طالب (ع ).
ـ بـپرسيد از من پيش از آن كه از دستم دهيد بپرسيدازمن كه دانش اولين و آخرين خلايق نزد من است هان ! به خدا سوگند اگر بر مسند قضاوت بنشينم در ميان پيروان تورات بر اساس توراتشان داورى كنم .

ـ بپرسيد از من پيش از آن كه مرا ازدست دهيد سوگند به آن كه دانه را شكافت و خلايق را آفريد اگـر از مـن بپرسيد كه كدام آيه درشب نازل شده و كدام در روز , مكى آن كدام است و مدنى آن كـدام , كدام در سفر نازل شده وكدام در حضر , ناسخ آن كدام است و منسوخش كدام , محكمش چيست و متشابهش كدام ,تاويلش چيست و تنزيلش چه , هر آينه شما را از آن آگاه مى سازم .

ـ از مـن بـپـرسـيـد پـيش از آن كه از دستم دهيد , زيرا سوگند به خدا كه اگر از من بپرسيد تا روزقيامت چه گروهى صد نفر را گمراه مى كند و كدام گروه صد نفر را به راه راست مى برد به شماخواهم گفت كه چه كسى بنيانگذار آن است و چه كسى آن را پشتيبانى مى كند.
ـ بـپـرسيد از من پيش از آن كه از دستم دهيد , زيرا سوگند به آن كه جانم در دست اوست ازهم اكنون تا روز رستاخيز درباره هيچ چيز و هيچ گروهى كه صد نفر را گمراه مى كند و گروهى كه صـد نفر را به راه راست مى برد سؤال نكنيد مگر آن كه شما را آگاه كنم كه چه كسى نداى دعوت بـه آنـهـا را سـر مـى دهـد و چـه كـسـى رهـبرى شان مى كند و چه كسانى آنان را مى راند و كجا بـه اسـتـراحـت مـى پـردازند و كجا اتراق مى كنند و بار مى گشايند , كدامين آنها كشته مى شوند وكـدامـشـان (بـه مـرگ طـبـيـعـى ) مـى مـيرند اگر مرا از دست دهيد و پيشامدهاى ناگوار و كـارهـاى دشوار برايتان رخ دهد , هر آينه بسيارى از پرسش كنندگان خاموش شوند و بسيارى از پاسخ ‌دهندگان در جواب بمانند.
ـ بـپـرسيد از من پيش از آن كه مرا از دست دهيد , زيرا درباره هر چيزى , جز عرش ,از من سؤال شود جوابش را بدهم هر كه پس از من اين سخن را بگويد يا مدعى است يادروغگو و مفترى .

پاسخ پرسشهايى كه نمى دانى (1).

 ـ امـام على (ع ) : هرگاه از دانشمند سؤالى شود كه پاسخش را نمى داند از اين كه بگويد :پاسخش را نمى دانم , شرم نمى كند.
ـ هر كه جمله ((نمى دانم )) را ترك گويد , به هلاكت درافتد.
ـ جمله ((نمى دانم )) نصف دانش است .

ـ امام صادق (ع ) : هر كس به هر سؤالى كه از او مى شود پاسخ دهد , ديوانه است .

از قـاسـم بـن مـحـمـد بـن ابـى بـكـر , كـه يـكـى از فقهاى مدينه بود و همه مسلمانان او را به عـلـم ودانـش دينى قبول داشتند , درباره موضوعى سؤال شد, گفت : جوابش را درست نمى دانم سؤال كننده گفت : من پيش تو آمده ام و جز تو كسى را قبول ندارم ! قاسم گفت : به ريش بلند و جـمـعـيت زياد دور و بر من نگاه نكن به خدا قسم جوابش را درست نمى دانم يكى از شيوخ قريش كـه نـزديـك او نـشـسـتـه بـود گـفـت : اى بـرادر زاده , ادامـه بـده ! به خدا قسم تو را در هيچ مـحـفلى بزرگوارتر از محفل امروز نديدم ! ابوالقاسم گفت : به خدا اگر زبانم بريده شود خوشتر دارم ازاين كه چيزى بگويم كه از آن اطلاع و آگاهى ندارم !.

پاسخ پرسشهايى كه نمى دانى (2).

 ـ پـيـامـبر خدا(ص ) , در سفارش به ابوذر , فرمود : اى اباذر! اگر درباره چيزى از تو سؤال شدكه نـمـى دانـى , بـگو : نمى دانم تا از پيامدهاى آن خلاص شوى و درباره آنچه نمى دانى فتوا مده تااز عذاب خدا در روز قيامت نجات يابى .

ـ امـام باقر(ع ) : آنچه مى دانيد بگوييد و هرگاه چيزى نمى دانيد , بگوييد : خدا بهتر مى داندهمانا مـرد آيـه اى از قـرآن بـيـرون مـى كشد و (ندانسته به تفسير آن مى پردازند و با اين كار) از آن , به فاصله اى دورتر از آسمان (تا زمين ) , سقوط مى كند (و منحرف مى شود).
ـ امـام صـادق (ع ) : هـرگـاه مردى از شما را درباره چيزى پرسند كه نمى داند , بگويد : نمى دانم ونگويد : خدا بهتر مى داند , زيرا با اين جمله در دل دوست خود شك و ترديد مى افكند و اگركسى كه از او سؤال مى شود بگويد : نمى دانم , پرسنده او را متهم نمى كند.
ـ عالم حق دارد كه هرگاه سؤالى از او شود كه پاسخش را نمى داند بگويد : خدا داناتر است ,اما غير عالم حق ندارد چنين بگويد (بلكه بايد بگويد : خدا مى داند).

سؤال كردن 2 ((نياز خواهى )).

نهى از نياز خواهى از مردم .

 قرآن .

((صـدقـه از آن فـقـيرانى است كه در راه خدا از كارمانده اند و نمى توانند (براى كسب روزى ) در زمين سفر كنند بى خبر آنان را , از فرط مناعت , توانگر پندارد , آنان را به سيمايشان مى شناسى , از مردم با اصرار سؤال (وگدايى ) نمى كنند و هر مالى كه انفاق كنيد خدا به آن داناست )).
ـ پـيـامبر خدا(ص ) : اى اباذر! زنهار از سؤال و گدايى كه در دنيا مايه خوارى و فقر است و درروز قيامت حسابش طولانى است .

ـ امـام عـلـى (ع ) : خـواهش (و گدايى ) كردن زبان گوينده را كوتاه مى كند و دل شجاع پهلوان رامـى شـكـنـد و انسان آزاد سرفراز را به مقام برده اى ذليل تنزل مى دهد و آبرو را مى برد و روزى رامى برد (يا بى بركت مى كند).
ـ امام باقر(ع ) : دست نياز به سوى مردم دراز كردن عزت را مى ربايد و حيا و شرم را مى برد وچشم بركندن از آنچه در دست مردم است , مايه عزت مؤمنان است و طمع همان فقر موجوداست .

ـ امـام سـجـاد(ع ) : نياز خواهى ازمردم مايه خوارى در زندگى و رفتن شرم و حياست و از وقار و شـكـوه آدمـى مى كاهد و آن فقرحاضر و موجود است و كمتر دست نياز به سوى مردم دراز كردن توانگرى و بى نيازى موجوداست .

ـ امـام عـلى (ع ) : سؤال كردن طوق خوارى است كه عزت را از عزيز مى ربايد و بزرگى را ازبزرگ زاده .

ـ مـقرب شدن نزد خداى تعالى با دراز كردن دست سؤال به سوى او شدنى است و مقرب ومحترم شدن نزد مردم با ترك سؤال از آنان .

ـ مرگ آرى , ذلت و پستى هرگز , كم خواهى آرى , دست سوى اين و آن دراز كردن هرگز.
ـ شيعه من كسى است كه چون سگ زوزه نمى كشد و مانند كلاغ طمع نمى ورزد و دست سؤال به سوى مردم دراز نمى كند , گرچه از گرسنگى بميرد.
ـ امام صادق (ع ) : شيعه ما دست نياز به سوى مردم دراز نمى كند , گرچه از گرسنگى بميرد.
ـ پـيـامبر خدا(ص ) : هر كه خداوند او را به اسلام هدايت كند و قرآن را به وى بياموزد و بااين حال دست نياز به سوى مردم دراز كند,بر پيشانى او نوشته شود: فقير تا روز قيامت .

نهى از طلب حاجت از غير خدا.

 ـ پـيـامـبر خدا(ص ) : اى على ! اگر دست خود را تا آرنج در دهان افعى كنم خوشتر دارم تا از تازه به دوران رسيده چيزى بخواهم .

ـ امـام عـلـى (ع ) : جـز از خـداى پاك چيزى مخواهيد , زيرا خداوند اگر چيزى به شما عطا كند بااحترام دهد و اگر ندهد بهترش را به شما عطا فرمايد (يا خير و خوبى شما را در آن قرار دهد).
ـ امـام بـاقـر(ع ) : خـداونـد عـزوجـل ابـراهـيم را خليل خود برگزيد , چون او دست رد به سينه هيچ سائلى نزد و دست نياز به سوى احدى جز خداى عزوجل دراز نكرد.
ـ امام على (ع ) : هر كه از غير خدا چيزى بخواهد سزاوار محروميت باشد.
ـ پيامبر خدا(ص ) : اى اباذر! هرگاه چيزى طلبيدى از خدا بطلب و هرگاه كمك خواستى ازخدا كمك بخواه .

ـ امام حسين (ع ):.
هرگاه روزگار بر تو سخت گرفت به خلق روى نياور.
و جز از خداى تعالى كه قسمت كننده روزى است درخواست مكن .

زيرا اگر آنقدر زندگى كنى كه از غرب تا شرق عالم را بگردى .

هرگز كسى را نخواهى يافت كه بتواند كسى را خوشبخت كند يا شوربخت .

ترك درخواست و تضمين بهشت .

 ـ امام على (ع ) : مردى به پيامبر(ص ) عرض كرد : اى رسول خدا! مرا كارى بياموز كه ميان آن كار و بهشت حايلى نباشد؟
حضرت فرمود :خشمگين مشو و از مردم نيز چيزى مخواه .

ـ امـام صـادق (ع ) : ـ پـس از بـيان اين مطلب كه رسول خدا(ص ) بهشت را براى گروهى ازانصار تضمين كرد به شرط آن كه از هيچ كس چيزى نخواهند ـ اين بود كه هرگاه كسى سوار برمركب خـود بود و تازيانه اش مى افتاد, براى آن كه از كسى چيزى نخواهد, خودازمركب پياده مى شدوآن را برمى داشت و اگر مردى بند كفشش پاره مى شد , خوش نداشت كه ازكسى بند كفشى بخواهد.
ـ ((رسول خدا(ص ) روزى به اصحاب خود فرمود: با من پيمان بنديد كه از مردم چيزى نخواهيد)) از آن پس اگر از دست يك نفرشان چوبدستى مى افتاد , خودش پياده مى شد و آن رابر مى داشت و به كسى نمى گفت : آن را به من بده .

ـ پيامبر خدا(ص ) : چه كسى به من قول مى دهد كه از مردم چيزى نخواهد تا من قول بهشت رابه او دهم ؟
ثوبان گفت : من پس از آن ثوبان ديگر از مردم چيزى نمى طلبيد.
ـ خطاب به ابوذر هنگامى كه بهشت را با شرايطى براى او تضمين نمود ـ : به شرط آن كه هيچ چيز از مردم نخواهى حتى اگر تازيانه ات به زمين افتاد , خودت پياده شو و آن را بردار.

نياز خواهى كليد فقر است .

 ـ پـيامبر خدا(ص ) : هيچ مردى در نيازخواهى را به روى خود نگشود , مگر آن كه خداوند درى از فقر را به روى او باز كرد.
ـ هـيـچ بنده اى درى از نياز خواهى را به روى خود نگشود , مگر آن كه خداوند هفتاد در فقررا به روى او گشود.
ـ هـر كـه در يـك نياز خواهى را به روى خود بگشايد خداوند هفتاد در فقر را به رويش باز كندكه كمترين آن را هيچ چيز نبندد.
ـ امام رضا(ع ) : دست سؤال دراز كردن , كليد بينوايى است .

ـ امام على (ع ) : دست نياز دراز كردن , كليد تهيدستى است .

نكوهش اظهار فقر.

 ـ مـفـضـل بـن قـيـس مشكل مالى خود را براى امام صادق شرح داد حضرت فرمود : اى كنيز!آن هـمـيـان را بـياور (سپس فرمود :) اين چهار صد دينار است كه ابو جعفر (منصور دوانيقى ) به من پـيـشكش كرده است بردار و با آن به زندگى خود گشايشى بده مفضل مى گويد : عرض كردم : فـدايـت شـوم بـه خدا مقصودم اين نبود بلكه دوست داشتم تا به درگاه خداى عزوجل برايم دعا كـنـيدمفضل مى گويد : حضرت فرمود : اين كار را خواهم كرد اما مبادا مشكلات و گرفتاريهاى خودرا به مردم بگويى كه نزد آنها بى ارج و قرب مى شوى .

ـ لـقـمـان (ع ) بـه فرزندش فرمود : فرزندم ! من صبر زرد را چشيدم و پوست درختان را خوردم و چـيـزى تـلـخـتـر از فـقـر نـيافتم , اما اگر روزى گرفتار آن شدى به مردم اظهار نكن , زيرا با ديده خوارى به تو مى نگرند و سودى هم به تو نمى رسانند.

آن جا كه نياز خواهى رواست .

 ـ پيامبر خدا(ص ) : نياز خواهى روا نيست مگر در صورت فقر كشنده يا وام كمرشكن .

ـ امام حسن (ع ) : درخواست كردن روا نيست مگر در يكى از اين سه جا : (ديه ) خون فاجعه آميز , يا بدهكارى توانفرسا , يا فقر كشنده .

ـ امـام صـادق (ع ) : درخـواسـت كـردن شـايسته نيست مگر در سه جا : در خونبهايى كه به عهده بيچاره اى است يا در وام سنگين ويانيازى كه (انسان را) به خاك مذلت نشاند.
ـ امـام كاظم (ع ) : درخواست ونيازخواهى شايسته نيست مگر در سه جا : در خونبهايى كه به عهده بينوايى است يا در وام سنگين يا نيازى كه به خاك مذلت نشاند.
ـ امـام عسكرى (ع ) : تا جايى كه مى توانى تحمل كنى دست سؤال دراز مكن , زيرا هر روزى روزى تازه اى دارد بدان كه پافشارى در نياز خواهى هيبت آدمى را مى برد , و رنج و سختى به بار مى آورد , پـس , صـبـر كن تا خداوند درى را به رويت بگشايد كه براحتى از آن وارد شوى ,زيرا چه نزديك اسـت احـسـان و خـوبـى به آدم اندوهناك دردمنده و امنيت به آدم فرارى وحشتزده , چه بسا كه تغييرات و گرفتاريها نوعى از تنبيه خداوند باشد بهره ها مراتبى دارند ,پس , براى چيدن ميوه هاى نـارس شـتاب مكن كه به موقع آنها را خواهى چيد بدان كه آن كه تورا تدبير مى كند بهتر مى داند كـه چـه وقـت بيشتر مناسب حال توست , پس در همه كارهايت به انتخاب او اعتماد كن تا حال و روزت به شود.

برحذر داشتن از نياز خواهى با وجود بى نيازى .

 ـ پيامبر خدا(ص ) : هر كه از روى فزونخواهى دست سؤال به سوى مردم دراز كند , اخگرى از آتش در كف گرفته باشد , كم خواهد يا زياد.
ـ هر كه , با وجود بى نيازى , دست سؤال دراز كند نتيجه اش سردرد و قولنج است !.
ـ امـام سـجـاد(ع ) : مـن پـروردگـارم را ضـامـن مـى گـيرم كه هيچ كس بدون داشتن نياز از كـسـى چـيـزى نـخـواهد مگر آن كه نياز خواهى (از مردم ) روزى او را مجبور كند كه واقعا دست نيازدراز كند.
ـ امام صادق (ع ) : هر بنده اى كه , بدون احتياج , دست سؤال دراز كند نميرد تا آن كه خداونداو را به آن چيز (واقعا) محتاج كند و آتش دوزخ را بر او لازم و حتمى گرداند.
ـ هـر كـه بـه انـدازه خـوراك روز خـود داشـتـه بـاشـد و دسـت سؤال به سوى مردم دراز كند , ازاسرافكاران است .

ـ امـام بـاقـر(ع ) : هـر كـه , بـا وجـود بـى نـيـازى , سـؤال (و گـدايـى ) كـنـد در روز قيامت با چهره اى خراشيده خدا را ديدار نمايد.
ـ امام صادق (ع ) : هر كه فقير نباشد و دست سؤال دراز كند شرابخوار است .

ـ سـه نـفـرنـد كه خداوند در روز قيامت به آنها نگاه (لطف ) نمى كند و كسى كه بى نياز باشد ودر عين حال دست سؤال به سوى مردم دراز كند.
ـ هـر كـه خوراك سه روز خود را داشته باشد و از مردم درخواست كند , در روزى كه خدا راديدار مى كند با چهره اى بدون گوشت ديدارش كند.
ـ پـيـامـبـر خـدا(ص ) : كـسـى كه بدون احتياج , سؤال و نياز خواهى مى كند همانند كسى است كه اخگرى از آتش به كف گيرد.

ترغيب به بى نيازى از مردم .

 ـ پـيـامبر خدا(ص ) : هر كه از ما چيزى بخواهدبه اومى دهيم , و هر كه چيزى نخواهد خداوند او را بى نياز و توانگر گرداند.
ـ امـام صـادق (ع ) : وضـع زنـدگى مردى از اصحاب رسول خدا(ص ) بسيار سخت شدهمسرش گـفت : كاش نزد رسول خدا(ص ) مى رفتى و از ايشان چيزى مى خواستى مرد خدمت پيامبر(ص ) آمـد حـضـرت چـون او را ديـد فـرمود : هر كه از ما چيزى بخواهد به او مى دهيم و هركه نخواهد خـداونـد بـى نـيـازش كـنـد مـرد (بـا خـود) گـفـت : مـقـصـود پـيـامـبـرـ ن وـچ ت رـضـح دـمآ كـسـى جـزمـن نـيـسـت پـس نزدهمسرش برگشت و ماجرا را برايش شرح داد زن گفت : رسول خـدا(ص ) هم بشر است , مشكل را به آن حضرت بگو مرد برگشت پيامبر چون چشمش به او افتاد فـرمـود : هـر كـه از ماچيزى بخواهد آن مرد تا سه مرتبه اين كار را كرد سپس رفت و تبرى عاريه گرفت و به كوهستان رفت و مقدارى هيزم كند و آورد و آن را به نيم چارك آرد فروخت و به خانه بـرگـشـت و آن را مـصـرف كـرد فردا نيز به كوه رفت وهيزم بيشترى آورد وفروخت او همچنان كارمى كرد و مى اندوخت تا آن كه خودش تبرى خريد بازهم اندوخته كرد تا جايى كه دو شتر ويك غـلام خـريد و از آن پس ثروتمند و مرفه شد آن گاه خدمت پيامبر(ص ) آمد و به عرض آن حضرت رسـانـد كه چگونه براى نيازخواهى شرفياب شد و از پيامبر(ص ) چه شنيدپيامبر(ص ) فرمود : من كـه بـه تو گفتم : هر كه از ما چيزى بخواهد به اومى دهيم و هر كه دست نياز دراز نكند , خداوند بى نيازش گرداند.
ـ پـيامبر خدا(ص ) : اگر هر يك از شما ريسمانى برگيرد و پشته اى هيزم بياورد و بفروشد و بااين كار آبروى خود را حفظ كند بهتر از آن است كه دست سؤال دراز كند.

نيكى خواستن از اهل آن .

 ـ پـيامبر خدا(ص ) : نيكى و بخشش را ازبخشندگان و مهربانان امت من بخواهيد تا در سايه آنان زندگى كنيد.
ـ امام على (ع ) به فرزند خود حسن (ع ) مى فرمايد : فرزندم ! هر گاه سختى زمانه و قحطى روزگار دامنگير تو شد بر تو باد به (كمك گرفتن ) از كسانى كه ريشه هاى استوار و شاخه هاى رويان و خرم دارنـد , آنـان كـه بـخـشنده و ايثارگر و مهربانند , زيرا اين افراد زودتر نياز آدمى را برمى آورند و گرفتاريها را بر طرف مى سازند.
ـ آبروى تو يخ بسته است و سؤال و خواهش آن را قطره قطره مى چكاند پس , بنگر كه آن را نزد چه كسى فرو مى چكانى .

نياز خواهى از نااهل .

 ـ امام على (ع ) : با نيازمندى به سر بردن آسانتر است , تا دست نياز به سوى نااهل دراز كردن .

ـ زنـهـار كه از صاحبان دستهاى خشك (و بى خير) و چهره هاى درهم كشيده بخششى بخواهى و يـك پـول سـيـاه بـگيرى , زيرا اين افراد اگر چيزى بدهند منت مى گذارند و اگر ندهندرنجور سازند.
ـ چـيزى دردناكتر از اين نيست كه انسان ناچار شود از افراد ناآزموده كار (نو كيسه هايى كه تجربه بذل و بخشش ندارند) چيزى بخواهد.

آداب نياز خواهى .

 ـ امام صادق (ع ) : از كسى كه مى ترسى دست رد به سينه ات زند چيزى مخواه .

ـ امام على (ع ) : اگر مى خواهى خواهشت برآورده شود , چيزى بخواه كه در حد توان باشد.
ـ امـام صـادق (ع ) : سـه چـيـز موجب محروميت است : پافشارى در درخواست , غيبت وريشخند كردن .

ـ امام على (ع ) : درخواست زياد , ملال به بار مى آورد.
ـ امام صادق (ع ) : هر كه بيش از قدر واندازه خود درخواست كند , سزاوار محروم شدن است .

ـ امام جواد (ع ) : هر كه به نابكار اميدبندد , كمترين سزايش ناكام شدن است .

ـ هر كه نداند از چه راههايى واردشود , در بيرون شدن به رنج و زحمت افتد.
ـ امام على (ع ) : هر كه چيزى خواهد كه استحقاق و شايستگى آن را ندارد با ناكامى رو به روشود.
ـ امـام رضا(ع ) : هر كه چيزى را از راهش بطلبد نلغزد و اگر هم بلغزد از پيدا كردن راه چاره فرو نماند.


جلد 5 - بخش 8

ـ مـردى از انصار خدمت پيامبر(ص ) آمد و چيزى خواست و (اندكى بعد) مردى از قبيله ثقيف آمد پـيـامـبـر خـدا(ص ) فرمود : اى مرد ثقفى ! اين مرد انصارى جلوتر از تو درخواست كرده است پس بنشين كه اول به نياز او برسيم بعد به تو.

نهى از نوميد كردن سائل (1).

قرآن .

((و اما سائل را از خود مران )).
ـ امام على (ع ) : سائل را دست خالى بر مگردان , بلكه حتى اگر شده نيمدانه اى از انگور ياخرما به او بده .

ـ پيامبر خدا(ص ) : سائل را نوميد برنگردانيد , حتى اگر شده با سم سوخته اى كمكش كنيد.
ـ امام كاظم (ع ) : چه زشت است براى مرد كه از وى چيزى خواسته شود و او ((نه )) بگويد.
ـ امام باقر(ع ) : اگر سائل بداند كه درسؤال وخواهش كردن چه نهفته است , هرگز كسى از كسى چـيـزى درخواست نمى كرد و اگركسى كه از وى خواهشى مى شود بداند كه در نوميد كردن چه نهفته است , هرگز كسى ديگرى رانوميد برنمى گرداند.
ـ امـام حـسـيـن (ع ) : نيازمند با درخواست كردن حرمت خود را نگه نداشته است , پس تو بانوميد نكردن او آبرو و حرمتت را نگهدار.
ـ پيامبر خدا(ص ) : كسى را كه به تو اميدبسته است نوميد مگردان كه در غير اين صورت به خشم و كين خدا گرفتار مى آيى .

نهى از نوميد كردن سائل (2).

 ـ امام كاظم (ع ) : هر كه برادر مؤمنش براى حاجتى نزد او آيد (بداند كه ) آن رحمتى است از جانب خداى تبارك و تعالى كه به سوى وى كشانده است پس , اگر نيازش را برآورد او را به ولايت ما كه به ولايت خداى تبارك وتعالى پيوسته است , متصل كرده باشد.
ـ امـام صـادق (ع ) : هـرگـاه مـردى دسـت نـيـاز سـوى من دراز كند در رفع نياز او مى شتابم , زيرامى ترسم كار از كار بگذرد و اقدام من در كمك به او ديگر به كارش نيايد.
ـ امـام عـلـى (ع ) در بـيـان خـصـلـتـهـاى والاى پـيـامـبر(ص ) مى فرمايد : هرگز چيزى از آن حضرت خواسته نشد كه بگويد : نه و دست رد بر سينه هيچ سائلى نزد بلكه يا نيازش را برمى آورد يا بازبان خوش جواب مى كرد.
ـ امـام صـادق (ع ) : رسـول خـدا(ص ) هرگز سائلى را نوميد نكرد اگر چيزى داشت به او مى داد, وگرنه مى گفت : خدا حاجتت را برآورد.

نهى از نوميد كردن سائل (3).

 ـ پـيـامـبر خدا(ص ) : خواهش سائل را ردنكنيد , زيرا اگر نبود اين كه گدايان دروغ مى گويند , كسى كه دست رد به سينه آنان مى زد هرگزرستگار نمى شد.
ـ اگـر نـبود كه سائلان (و گدايان ) دروغ مى گويند , كسى كه نوميدشان بر مى گرداند هرگز پاك نمى شد.
ـ مـعـصـومـيـن (ع ) : ما از بيم اين كه مبادا دست رد به سينه مستحق زده باشيم به غير مستحق نيزعطا مى كنيم .

ـ امـام سـجـاد(ع ) : مـى تـرسـم بـعـضـى از كـسـانـى كه دست سؤال به سوى ما دراز مى كنند , مستحق باشند و ما (به گمان اين كه مستحق نيستند) به آنان چيزى ندهيم و جوابشان كنيم و در نـتـيـجه همان بلايى كه بر سر يعقوب آمد به سر ما خاندان نيز بيايد ((آن حضرت سپس آن ماجرا راشرح داد)).
ـ امام صادق (ع ) : مردى خدمت پيامبر(ص ) آمد و عرض كرد : اى رسول خدا , آيا در اموال حقى جز زكـات وجـود دارد؟
پـيـامـبـر(ص ) فـرمـود : آرى مـسـلـمـان بـايـد هـرگـاه گـرسنه اى ازاو غـدابـخـواهـدغـذايـش دهدوهرگاه برهنه اى از او لباس خواهد وى را بپوشاند مرد گفت : بيم آن مى رود كه دروغ بگويد پيامبر فرمود: آيا بيم آن نمى رود كه راست بگويد؟
.

چه كسى را نبايد محروم برگرداند؟
.

 ـ خـلا د از قـول مـردى گـفت : خدمت امام صادق (ع ) نشسته بوديم كه سائلى آمد , حضرت يك درهم به او داد سپس يكى ديگر آمدحضرت يك درهم به او داد , سومى وارد شد حضرت يك درهم به او داد , چهارمى آمدحضرت به او فرمود : خداوند روزيت را بدهد آن گاه رو به ما كرد و فرمود : اگـر يـك نـفـر از شمابيست هزار درهم داشته باشد و بخواهد همه را در اين راه خرج كند , خرج مى شود و خودش بى چيز مى ماند , چنين كسى در زمره سه نفرى باشد كه دعا مى كنند و دعايشان مستجاب نمى شود.
ـ امام صادق (ع ) : به سائل اول و دوم و سوم بدهيد و پس از آن اختيار با شماست .

ـ تـا سه سائل را غذا بدهيد پس از آن مختاريد , اگر خواستيد نيز به آنها بدهيد وگرنه وظيفه آن روز خود را انجام داده ايد.

موارد انفاق از بيت المال .

 ـ محمد بن ابى حمزه از قول مردى نقل مى كند كه : مردى نابينا و سالخورده مشغول گدايى بود اميرالمؤمنين (ع ) پرسيد : اين كيست ؟
عرض كردند : اى اميرالمؤمنين , او مردى نصرانى است امير المؤمنين (ع ) فرمود : از او كاركشيديد و حالا كه پير و ناتوان شده است كمكش نمى كنيد؟
از بيت المال به او چيزى بدهيد.

نياز خواهى (متفرقه ).

 ـ امـام صـادق (ع ) : نـيـازخـواهـى آدمى ازآدمى فتنه اى است , اگر به سائل عطا كند او كسى را مى ستايد كه نداده است (بلكه عطا كننده واقعى خداست و بايد او را ستود و سپاس گفت ) و اگر نوميدش كند از كسى نكوهش و بدگويى مى كند كه محرومش نكرده است .

ـ پيامبر خدا(ص ) : اجر سائلى كه حق خودرا بخواهد , همانند اجر آن كسى است كه به او صدقه (و حقش را) بدهد.
ـ به سائل بنگريد , اگر دلتان به حال او رقت آوردعطايش دهيدكه اوراست مى گويد.
ـ امـام صادق (ع ) : در پاسخ به پرسش درباره سائلى كه معلوم نيست راست مى گويد نيازمنداست يا نه , فرمود : به هر كه نسبت به وى در دلت احساس ترحم كردى , عطا كن .

ـ عبد اللّه بن سليمان : امام باقر(ع ) در روز عرفه هيچ سائلى را نوميد برنمى گرداند.
ـ امـام سـجـاد(ع ) سـائلـى را ديد كه مى گريد , فرمود : اگر همه دنيا در دست اين مرد بود و از دستش مى رفت , سزاوار نبود كه براى آن بگريد.
ـ امام على (ع ) : از عطاى اندك شرم مكن , زيرا محروم كردن اندكتر از آن است .

ـ پيامبر خدا(ص ) : دستها سه اند : دست خداى عزوجل كه دست برتر است و دست بخشنده كه بعد از آن اسـت و دسـت سـائل كه دست زيرين (وگيرنده ) است پس , بخشنده باش و خود راناتوان و درمانده مساز.
ـ امام على (ع ) : اگر مى توانى , دست دهنده و بخشنده باش .

ـ گـرانـى و دشـوارى نـيـاز خواهى بيشتراز ارزش عطا و بخشش است بنابراين , آنچه را كه عطا مى كنيد زياد مپنداريد , زيرا كه آن باگرانى بار درخواست برابرى نمى كند.
ـ خداى تعالى به موسى (ع ) وحى فرمود : هرگاه سائلى نزد تو آمد او را گرامى دار , بدين سان كه يا با روى و زبان خوش جوابش كن و يا اندك چيزى به او بده .

ـ امام سجاد(ع ) : حق سائل آن است كه به اندازه نيازش به او عطا كنى .

ـ پيامبر خدا(ص ) : شهادت دادن كسى كه دست سؤال دراز مى كند پذيرفته نيست .

سببها.

هر چيزى سببى دارد.

 قرآن .

((وى را در زمين توان داديم و از هر چيز سببى (وراهى ) بدو عطا كرديم پس , راهى را دنبال كرد تـا بـه غـروبـگـاه خـورشـيد رسيد و آن را ديد كه در چشمه اى گل آلود فرومى رود و نزديك آن گروهى را يافت گفتيم : اى ذوالقرنين يا عذاب كنى يا درباره آنها نيكويى پيش گيرى گفت : هر كـه سـتـم كـنـد , بزودى عذابش كنيم و آن گاه سوى پروردگارش برده شود و او وى را عذابى سـخـت كـنـد و هـر كه ايمان آورد و كارشايسته كند پاداش نيك دارد و بزودى از فرمان خويش [كارى ] آسانش گوييم آن گاه راهى را دنبال كرد تا به طلوعگاه خورشيد رسيد و آن را ديد كه بر مـردمى طلوع مى كند كه در برابر آفتاب آنان را پوششى نداده ايم اين چنين ما از آنچه نزدوى بود خـبـر داشـتيم سپس راهى را دنبال كرد تا ميان دو كوه رسيد و گروهى را ميان آن دو يافت كه سخنى رانمى فهميدند)).
ـ امام صادق (ع ) : خداوند ابا دارد از اين كه چيزها (و امور) را جز از طريق اسباب فراهم آورد از اين رو , بـراى هر چيزى سببى قرارداده و براى هر سبب گشايش و براى هر گشايشى دانشى و براى هـر دانـشى , درى گويا كه كسانى اين در را شناختند و كسانى هم نشناختند اين در همان رسول خدا(ص ) و ما هستيم .

ـ امام على (ع ) : سر دانش تواضع و افتادگى است و خردش شناخت اسباب امور است .

ـ هر چيزى سببى دارد.
ـ سبب محبت , بخشندگى است .

ـ سبب الفت , وفادارى است .

ـ سبب درست دينى , پارسايى است .

ـ سبب تباه شدن يقين , طمع است .

ـ سبب درستى ايمان , تقوى است .

ـ سبب تباهى خرد , هوس است .

ـ سبب بدبختى , دنيا دوستى است .

ـ سبب زوال آمدن نعمتها , ناسپاسى است .

ـ سبب محبت , نيكى كردن است .

ـ سبب هلاكت , فرمانبردارى از خشم است .

ـ سبب تزكيه اخلاق , ادب نيكوست .

ـ سبب افسردگى , حسادت است .

ـ سبب فتنه ها , كينه توزى است .

ـ سبب سرورى , بخشندگى است .

ـ سبب كينه ورزى , بسيارى ستيزه گرى است .

ـ سبب برآشفتن , خيره سرى است .

ـ سبب زوال آمدن توانگرى , محروم كردن نيازمند است .

ـ سبب پاكدامنى , آزرم است .

ـ سبب اصلاح نفس , دورى جستن از دنيا است .

ـ سبب فقر , اسراف است .

ـ سبب جدايى , اختلاف است .

ـ سبب قناعت , خويشتندارى است .

ـ سبب بدى , چيره شدن شهوت است .

ـ سبب فسق , تنهايى است .

ـ سبب وقار, بردبارى است .

ـ سبب ترس از خدا , علم است .

ـ سبب سلامت ماندن , خاموشى است .

ـ سبب جدايى , مرگ است .

ـ سبب اخلاص , يقين است .

ـ سبب هلاكت , شرك است .

ـ سبب پارسايى , درست دينى است .

ـ سبب حيرت , دودلى است .

ـ سبب تباه شدن دين , هوس است .

ـ سبب تباهى خرد , دنيا دوستى است .

ـ سبب زياد شدن نعمت , شكرگزارى است .

ـ سبب از كف رفتن نعمتها , كفران آنهاست .

ـ سبب محبت , خوشرويى است .

ـ سبب اصلاح نفس , پارسايى است .

ـ سبب از بين رفتن ورع , طمع است .

ـ سبب ويرانى , سؤ تدبير است .

ـ ليكن خداوند بندگان خود را با انواع سختيها مى آزمايد و از طريق سختگيريهاى گوناگون آنان را بـه عـبادت و پرستش وا مى دارد و به انواع ناملايمات و امور ناخوشايند گرفتارشان مى سازند تا غـرور را از دلـهـاى آنـان بـيـرون بـرد و افتادگى را در جانهايشان بنشاند و نيز تا آن (آزمايشها و سـخـتيها) را درهايى گشاده به سوى فضل و احسان خويش و اسباب آسان براى (رسيدن آنان به ) گذشت و بخشايش خود قرار دهد.

محكمترين رشته ها.

 ـ امام على (ع ) در سفارش به فرزند خود حسن (ع ) مى فرمايد : تو را اى فرزندم ـ سفارش مى كنم به تقواى خدا و پايبندى به فرمان او و آباد كردن دلت به ياد او و چنگ زدن به ريسمان و رشته او و چه رشته اى براى گرفتن , محكمتر از رشته اى است كه ميان تو و خداست .

ـ اطاعت از خداوند محكمترين رشته است .

ـ خداوند سبحان هيچ كس را به اندرزى چون اين قرآن موعظه نكرد , زيرا قرآن ((ريسمان محكم خداوند)) , و رشته قابل اعتماد اوست .

ناسزاگويى .

ناسزا گويى به مؤمن .

 ـ پيامبر خدا(ص ) : ناسزاگويى به مؤمن فسق است و جنگيدن با او كفر.
ـ ناسزاگوى به مؤمن همچون كسى است كه در آستانه هلاكت باشد.
ـ نـاسزاگفتن به مؤمن فسق است و جنگيدن با او كفر و خوردن گوشت او (غيبت كردن ازوى ) معصيت خداست .

نهى از ناسزا گويى (1).

 قرآن .

((بـه كـسانى كه جز خدا را مى خوانند (و مى پرستند) ناسزامگوييد كه (در اين صورت ) آنها نيز از روى دشـمـنى و نادانى به خدا ناسزا مى گويند بدين سان براى هر امتى كردارشان را بياراستيم و عـاقـبـت , بـازگـشـت آنـهـا بـه سوى پروردگارشان است و از اعمالى كه مى كرده اند خبرشان مى دهد)).
ـ امـام عـلـى (ع ) شـنـيـد كـه گروهى از يارانش به شاميان ناسزا مى گويند , فرمود : من خوش نـدارم كه شما ناسزاگو باشيد بلكه اگر اعمال ورفتار و موقعيت (باطل ) آنها را خاطرنشان كنيد , مـوثـرتـر و در بيان عذر و حجت رساتر و قانع كننده تر باشد به جاى ناسزا گفتن به آنها , بگوييد : خدايا! خونهاى ما و آنان را حفظ كن .

در نقلى ديگر آمده است : من خوش ندارم كه شما نفرين گر و دشنام گو باشيد.
ـ بـه قـنـبـر ـ كـه خـواسـت بـه كـسـى كـه بـدوناسزا گفته بود ناسزا گويد ـ : آرام باش قنبر! دشنامگوى خود را خوار و سرشكسته بگذار تاخداى رحمان را خشنود و شيطان را ناخشنود كرده و دشمنت را كيفر داده باشى قسم به خدايى كه دانه را شكافت و خلايق را بيافريد , مؤمن پروردگار خـود را با چيزى همانند بردبارى وگذشت خشنود نكرد و شيطان را با حربه اى چون خاموشى به خشم نياورد و احمق را چيزى مانند سكوت در مقابل او كيفر نداد.

نهى از ناسزا گويى (2).

 ـ پـيـامبر خدا(ص ) : به بادها ناسزا مگوييد كه آنها (از جانب خداوند) مامورند و كوهها و ساعتها و لحظات و روزها و شبها را ناسزانگوييد كه گنهكار مى شويد و به خودتان بر مى گردد.
ـ به باد ناسزا مگوييد , زيرا كه آن از نسيم مهر خداست .

ـ به شيطان ناسزا مگوييد , بلكه از شرآن به خدا پناه بريد.
ـ به روزگار ناسزا مگوييد, زيرا خداوند مى فرمايد : روزگار من هستم شب از من است ومن آن را نو مى كنم و كهنه مى گردانم .

ـ به روزگار ناسزا مگوييد , زيرا خداوند همان روزگار است .

ـ به مردم ناسزا مگوييد كه با اين كار در ميان آنها دشمن پيدا مى كنيد.

نهى از ناسزاگويى به يكديگر.

 ـ امام كاظم (ع ) دو مرد را ديد كه به يكديگر ناسزا مى گويند , فرمود : آغاز كننده ستمكارتر است و گناه طرف مقابل نيز به گردن اوست , تا زمانى كه ستمديده زياده روى نكند.
ـ پـيامبر خدا(ص ) : هرگاه دو نفر به يكديگر ناسزا بگويند گناهش به گردن آغاز كننده آن است مگر آن كه ستمديده از حد خودتجاوز كند.
ـ امام كاظم (ع ) درباره دو نفر كه به يكديگر ناسزا بگويند , فرمود : آن كه آغاز كرده ستمكارتر است و تا زمانى كه از ستمديده پوزش نخواهد , گناه او نيز به گردن وى مى باشد.
ـ امام على (ع ) : هيچ گاه دو نفر به يكديگر ناسزا نگفتند مگر اين كه آن يكى كه پست تر است چيره گشت .

ـ امام كاظم (ع ) : هيچ گاه دو نفر به يكديگر ناسزا نگفتند مگر اين كه آن يك كه برتر است به مرتبه آن كه فروتر است سقوط كرد.
ـ عياض بن حماد : عرض كردم : اى رسول خدا! درود خدا بر تو باد , مردى از قوم و قبيله من كه از مـن دون پـايـه تـر است به من ناسزا مى گويد , آيا اشكال دارد من هم به كيفر اين كار او رادشنام دهم ؟
پيامبر فرمود : دو كس كه يكديگر را ناسزا گويند دو شيطاتند كه به يكديگر پارس مى كنند و به جان هم مى افتند.
ـ پـيامبر خدا(ص ) : از بزرگترين گناهان اين است كه آدمى پدر و مادر خود را دشنام دهدعرض شـد : چـگونه كسى پدر و مادر خود را دشنام مى دهد؟
فرمود : كس ديگرى را دشنام مى دهد و او متقابلا به پدر و مادر وى ناسزا مى گويد.

كيفركسى كه انبياواوصيارادشنام دهد.

 ـ پـيـامـبر خدا(ص ) : هر كه يكى از پيامبران را دشنام دهد او را بكشيد , و هركه يكى از اوصيا (ى آنان ) را دشنام گويد هر آينه به يكى ازپيامبران دشنام داده باشد.
ـ امـام صـادق (ع ) در پـاسـخ بـه سـؤال از حـكم كسى كه رسول خدا(ص ) را ناسزا گويد , فرمود :نزديكترين كس به او مى تواند پيش از آن كه براى محاكمه نزد امام برده شود , وى را بكشد.

ناسزا گويى به على (ع ).

 ـ امام على (ع ) : بزودى از شما خواسته خواهد شد كه مرا ناسزا گوييد , (عيبى ندارد) ناسزا بگوييد و از شما خواسته خواهد شد كه از من بيزارى جوييد , تن به كشتن دهيد(اما اين كار را نكنيد) زيرا من بر سرشت اسلامم .

ـ بـدانـيـد كـه بـزودى بـه شـمـا دسـتـور خواهد داد تا مرا ناسزا گوييد و از من بيزارى جوييد , اگـرخـواسـت نـاسـزا گـويـيد (عيبى ندارد)بگوييد, زيرا ناسزاگفتن به من موجب تزكيه من و باعث نجات (جان ) شماست .

ـ بـدانـيـد كـه شما را وادار خواهند كرد تابر من لعنت فرستيد و دروغگويم خوانيد هركه از روى بى ميلى و اجبار مرا لعن و نفرين كند وخدا بداند كه به اجبار اين كار را كرده است من و او با هم بر مـحـمـد(ص ) وارد شـويم و هركه زبانش را نگه دارد و نفرينم نكند , پيش از من , به سرعت تير يا چشم به هم زدنى , بر پيامبروارد شود و هركه با اختيار و ميل بر من لعن و نفرين فرستد ميان او و خداوند پرده اى نباشد وحجت و بهانه اى به پيشگاه محمد(ص ) ندارد.
ـ مـردى يـك نـفـر را به خدمت على (ع ) آورد و عرض كرد : ديدم كه اين عده از دوزخى بودن تو سخن مى گويند اما همگى فرار كردند و من اين يكى را گرفتم على (ع ) فرمود : آيا كسى رابكشم كه مرا نكشته است ؟
مرد عرض كرد : او تو را دشنام مى داد على (ع ) فرمود : تو هم او رادشنام ده يا رهايش كن .

ـ روايـت شـده كـه امام على (ع ) با اصحاب خود نشسته بود كه زنى زيبا روى از كنارشان گذشت چـشمهاى همه به او خيره گشت , حضرت فرمود : چشمهاى اين نرينگان آزمندانه مى نگرد و اين نـگـريـسـتن مايه تحريك آنان است هرگاه يكى از شما زنى را ديد و از اوخوشش آمد , با زن خود هـمـبسترشود , زيرا كه او نيز زنى همانند زن خود اوست يكى ازخوارج گفت : ((خدا اين كافر را بكشد , چقدر مى فهمد))! اصحاب حضرت از جا پريدند كه او رابكشند , امام (ع ) فرمود : آرام باشيد , سزاى دشنام , دشنام است يا چشمپوشى از گناه و خطا.
ابن ابى الحديد مى نويسد : ((معاويه در آخر خطبه نماز جمعه مى گفت : خدايا! ابو تراب ازدين تو بـرگشت و از راه تو منحرف شد , پس او را سخت لعنت كن و به عذابى دردناك گرفتارش ساز او بـخـشـنـامـه كرد كه اين جملات را در سراسرجهان اسلام بگويند واز آن پس تازمان خلافت عمربن عبدالعزيز آن را بر فراز منبرها مى گفتند)).

دشنامهاى مجاز.

 ـ پيامبر خدا(ص ) : اگر يكى از شما ناچارشد رفيقش را دشنام دهد , به او تهمت و افترا نبندد , به پـدر و مـادرش نـاسـزا نـگـويـد و قوم وقبيله اش را دشنام ندهد بلكه بگويد : تو بخيلى ! يا بگويد : ترسويى ! يا بگويد : دروغگويى ! , يابگويد : هميشه خوابى ! به شرط آن كه بداند او واقعا اين صفات را دارد.
ـ هـرگـاه يـكى از شما برادرش را دشنام دهد , به ايل و تبار او و پدر و مادرش فحش ندهد ,بلكه بگويد تو بخيلى , تو ترسويى , تو دروغگويى ! به شرط آن كه بداند او واقعا چنين است .

تسبيح .

معناى سبحان اللّه .

 قرآن .

((پاك ومنزه است خدا از آنچه در وصف او مى گويند)).
((پاك و منزه است پروردگار تو , خداوند گار عزت , از آنچه در وصف او مى گويند)).
ـ پـيـامبر خدا(ص ) در پاسخ به سؤال طلحة بن عبيداللّه از معناى ((سبحان اللّه )) فرمود : آن منزه دانستن خداونداست از هر ناشايست .

ـ امام على (ع ) در پاسخ به سؤال ازمعناى سبحان اللّه فرمود : آن بزرگداشت مقام بلند خداى عز و جل و منزه كردن اوست از هرآنچه مشركان درباره اش مى گويند هرگاه بنده اين جمله را بگويد , هر فرشته اى بر او درودفرستد.
ـ از امام صادق (ع ) درباره اين سخن خداى عز و جل : ((سبحان اللّه )) سؤال شد , فرمود : به معناى پاك و منزه دانستن اوست .

تسبيح گويى اشيا.

 قرآن .

((آسمانهاى هفتگانه و زمين و هركه در آنهاست او راتسبيح مى گويند هيچ چيز نيست مگر آن كه بـه سـتايش او تسبيح گوست ولى شما تسبيح گويى آنان را نمى فهميدهمانا او بردبار و آمرزنده است )).
((رعـد به ستايش او تسبيح گويد و فرشتگان از بيم او صاعقه ها را فرستد و هركه را خواهد دچار آن كند با اين حال آنان درباره خدا مجادله مى كنند و او سختگير است )).
((و حـكـم حـق را بـه سليمان فهمانديم و هر دو را حكم و دانش داده بوديم و كوهها را رام داود كرديم كه تسبيح مى گفتندو پرندگان را نيز وما چنين كرده بوديم )).
ـ امـام صـادق (ع ) , دربـاره آيه ((و هيچ چيز نيست مگر آن كه )) , فرمود : درهم شكستن ديوارها تسبيح گويى آنهاست .

ـ امـام بـاقـر(ع ) , در پـاسـخ بـه پرسش زراره از آيه ((و هيچ چيز نيست مگر آن كه )) , فرمود :ما معتقديم كه درهم شكستن ديوارها تسبيح گويى آنهاست .

ـ آيـا صـداى درهـم شكسته شدن چوبهاى خانه را نمى شنوى ؟
همان تسبيح اوست پس , در همه حال پاك و منزه است خدا.
ـ در تـفـسـيـر على بن ابراهيم ذيل آيه ((و هيچ چيز نيست مگر آن كه )) آمده است : جنبيدن هر چيزى تسبيح خداى عز و جل است .

ـ امام صادق (ع ) : داود(ع ) هر گاه زبور را تلاوت مى كرد , هيچ كوه و سنگ و مرغى نبودمگر اين كه با او هم آواز مى شد.
ـ سـعيد بن مسيب نقل مى كند كه امام سجاد(ع ) در يكى از منازل سفر فرود آمد و دو ركعت نماز گزارد و در سجده خود تسبيح گفت و هر درخت وكلوخى بود همصدا با او تسبيح گفتند.
ـ پيامبر خدا(ص ) : هر كه از روى يقين , بسم اللّه الرحمن الرحيم بخواند كوهها همصدا با اوتسبيح گويند , اما او تسبيح آنها را نمى شنود.

مسابقه .

 مسابقه .

ـ پـيـامـبـر خـدا(ص ) : مسابقه دادن جز درسه مورد روانيست : در شتر سوارى , يا اسب دوانى يا تيراندازى .

ـ بزودى زمين به روى شما گشوده شود و دنيا در اختيارتان قرار خواهد گرفت , پس هيچ يك از شما از بازى كردن با تيرهايش (تمرينات رزمى ) خسته و مانده نشود.
ـ امـام صـادق (ع ) : شـبـى پـيـامـبـر(ص ) به خانه فاطمه (ع ) رفت وحسن وحسين (ع ) با او بودند پـيـامـبـر(ص ) بـه آن دو فـرمود : برخيزيد وكشتى بگيريد آن دو بزرگوار برخاستند و به كشتى گرفتن پرداختند.
ـ هيچ كارى نيست كه فرشتگان درهنگام انجام آن حضور به هم رسانند , مگر مسابقه اسب دوانى و شوخى كردن مرد با همسرش .

مسابقه در خوبيها.

 قرآن .

((به سوى آمرزش پروردگار خود و بهشتى ازيكديگر پيشى گيريد كه پهناى آن به پهناى آسمان و زمـيـن است و براى كسانى آماده شده كه به خدا و پيامبران او ايمان آورده اند اين فضل خداست كه به هركه خواهد مى دهد و خداوند صاحب فضل بزرگ است )).
((هـر گروهى را جهتى است كه رو سوى آن مى كند : پس به كارهاى خوب پيشى جوييد هر كجا باشيد خدا همه تان رامى آورد كه خدا به همه چيز تواناست )).
((مـا ايـن كتاب را به حق بر تو نازل كرديم كه تصديقگر و نگهبان كتابهاى پيش از خود است پس مـيان آنان (يهود) طبق آنچه خدا نازل كرده است حكم كن و به جاى حكم حق كه بر تو نازل شده از هـوسهاى آنان پيروى مكن هر گروه از شما راآيين و روشى مقرر كرده ايم اگر خدا مى خواست هـر آيـنـه شـمـا را يـك امت كرده بود ولى [نكرد]تا درباره آنچه به شماداده بيازمايدتان به سوى كارهاى خوب پيشى گيريد كه بازگشت همگى تان سوى خداست و شما را از [حقيقت ]چيزهايى كه در آنها اختلاف مى كرده ايد , خبر مى دهد)).
ـ امـام عـلـى (ع ) : هـمـانـا دنـيـا پشت كرده و بانگ وداع برداشته و آخرت روى آورده و بناگاه رخ ‌مى نمايد بدانيد كه امروز روز آماده شدن است و فردا روز مسابقه و هدف بهشت و فرجام (عقب ماندگان در اين مسابقه ) دوزخ .

ـ در تـوصـيـف اسـلام , مـى فرمايد : جايزه مسابقه اش ارزشمند و لايق رقابت است , سواركارانش شريف و بزرگوارند , مسير و جاده اش تصديق است و نشانه اش كارهاى شايسته و خطپايانش مرگ است , دنيا ميدان تمرين و كسب آمادگى آن است و قيامت محل گرد آمدن مسابقه دهندگان و بهشت جايزه آن .

ـ پـيـامـبـر خدا(ص ) در روز بدر فرمود :به سوى بهشتى پيش رويد كه پهناى آن آسمانها و زمين اسـت عـمـيـر بن حمام انصارى عرض كرد : اى رسول خدا! بهشتى كه پهناى آن آسمانها و زمين است ؟
فرمود : آرى , عرض كرد : به به ! به خدا قسم اى رسول خدا من بايد از اهل اين بهشت باشم حـضرت فرمود : تو از بهشتيان هستى او چند دانه خرماى ريز از زير كاكل خود در آورد و شروع به خوردن آنها كرد و گفت :اگر آنقدر زنده بمانم كه خرماهايم را بخورم عمر زيادى كرده ام سپس خرماها را دور انداخت وبا دشمن جنگيد تا كشته شد.
ـ امـام على (ع ) : سوگند به آن كه او(پيامبر) را به حق برانگيخت شما به هم آميخته مى شويد و از غربال مى گذريد و مانند ديگ كه زير و رو مى شود , زير و رو مى شويد تا آن كه زير است رو بيايد و آن كـه روسـت زيـر رود , وپـيشى گيرندگانى كه عقب زده شده اند جلو افتند , و آنان كه پيش افتاده اند عقب رانده شوند.
ـ رحـمـت خـدا بـر شـمـا! پـيـشى گيريد به سوى منازلى كه دستور داريد آنها را آباد كنيد و به آنهاترغيب گشته ايد و به سويشان فرا خوانده شده ايد.

راه .

راه خدا.

 قرآن .

((در راه خدا با آنان كه با شما مى جنگند بجنگيد وتعدى مكنيد كه خدا تعدى كنندگان را دوست ندارد)).
((و در راه خـدا انفاق كنيد و با دستان خود خويشتن را به هلاكت نيندازيد و نيكى كنيد كه همانا خداوند نيكوكاران رادوست دارد)).
((كسانى كه ايمان آوردند و كسانى كه هجرت كردند و در راه خدا جنگيدند همانان به رحمت خدا اميد وارند و خداآمرزنده و مهربان است )).
((و كـسانى را كه در راه خدا كشته شده اند مرده مپنداريد بلكه آنان زنده اند و نزد پروردگارشان روزى مى خورند)).
ـ عـربـى بـيـابان نشين خدمت پيامبر(ص )آمد و عرض كرد : اى رسول خدا! مردى براى غنيمت مـى جـنگد و مردى براى نام آورى ومردى براى خود نمايى , كدام يك در راه خدا جنگيده است ؟
رسول خدا(ص ) فرمود : هر كه براى اعلاى كلمه حق بجنگد پس او در راه خدا جنگيده است .

ـ امـام صادق (ع ) : به خدا ما همان راهى هستيم كه خداوند شما را به پيمودن آن فرمان داده است بـه خـدا مـاهـمان راه راست هستيم , به خدا ما همان كسانى هستيم كه خداوند به اطاعت ازآنان فرمان داده است .

ـ امام على (ع ) در خطبه اى در روز غدير فرمود : بدانيد اى مؤمنان كه خداى عزوجل فرموده است : ((خـداونـد دوست دارد كسانى را كه در راه او صف بسته همچون بنايى پولادين مى جنگند)) آيا مى دانيد راه او چيست ؟
من هستم راه خدا كه منصوبم كرد تا بعد ازپيامبرش (ص ) آن را بپيمايند.
ـ از محبوب ترين راهها نزد خداوند دوجرعه است : جرعه خشمى كه با بردبارى آن را پس مى زنى و جـرعـه غمى كه با صبر دورش مى كنى و از محبوب ترين راهها نزد خداوند دو قطره است : قطره اشكى كه در دل شب فرو مى چكد و قطره خونى كه در راه خدا به زمين مى ريزد واز محبوب ترين گامها در راه خدا دو گام است : گامى كه مرد مسلمان با آن صفى را در راه خدااستوار مى كند و گامى كه براى صله رحم برداشته مى شود.
ـ در وصـف رهـرو راه خـداى سبحان , مى فرمايد : خرد و انديشه خويش را زنده كرده ونفسش را مـيـرانـده اسـت , بـه گـونـه اى كه پيكرش نحيف و دلش نرم گشته است در دلش برقى پرنور درخشيده و راه را برايش روشن ساخته و در پرتو آن راه (حق ) را پيموده است .

ـ از محبوبترين بندگان خدا نزد اوبنده اى است كه خداوند او را در برابر نفسش يارى رسانده و از آب گـوارايـى كـه آبـشخورهاى آن برايش هموار و آسان شد ,سيراب گرديد و سپس راه راست و هموارى را پيمود.

راه حق .

 قرآن .

((ما راه را به او نشان داديم , يا سپاسگزار است ياناسپاس )).
((بگو : اين است راه من , به سوى خدا مى خوانم من و هركه پيرويم كرده قرين بصيرتيم منزه است خداى يكتا و من ازمشركان نيستم )).
ـ امام على (ع ) : همانا خداوند راه حق را براى شما آشكار كرد و راههاى آن را روشن ساخت پس (از آن به بعد) يا بدبختى هميشگى است و يا سعادت پايدار.
ـ راه راست و روشن (حق ) را بپيماييدو گرنه خداوند به جاى شما كسانى ديگر را به پيمودن آن وا خواهد داشت .

ـ شاهراه حق , براى جويندگان آن آشكار شده است .

ـ هركه از راههاى روشن منحرف شود راههاى هلاكت را بپيمايد.
ـ هركه از شاهراه بيراهه رود , در سرگردانى كجراهه بيفتد.
ـ هركه از جاده راست و روشن منحرف شود , در غرقاب فرو رود.
ـ در نـامـه خود به معاويه مى فرمايد :به خود آى و خويشتن را درياب ! خداوند راه تو و فرجامت را روشن ساخته است .

سجود.

سجود.

 قرآن .

((اى كـسـانـى كـه ايمان آورده ايد! ركوع كنيد و سجده كنيد و پروردگارتان را بپرستيد و نيكى كنيد شايد رستگار شويد)).
ـ امام صادق (ع ) : سجود , اوج عبادت بنى آدم است .

سجده كنندگان خدا.

 قرآن .

((هـرچـه در آسمانها و زمين است , به رغبت يا به ناچار , با سايه هاشان بامداد و شبانگاهان سجده خدا مى كنند)).
((و ستاره و درخت سجده مى كنند)).
((مـگر آن چيزها را كه خدا آفريده است نمى بينيد كه سايه هاى آنها از راست و چپها مى رسند و با تذلل سجده كنان خدايند هرچه در آسمانها و زمين است , از فرشتگان و جنبدگان , خدا را سجده مى كنند و استكبار نمى ورزند)).

سجود و تقرب به خدا.

 قران .

((هرگز اطاعت او مكن , سجده كن و [به خدا]نزديك شو)).
ـ امـام رضا(ع ) : نزديكترين زمان بنده به خداى عز و جل زمانى است كه درحال سجود است و اين سخن خداى تبارك و تعالى است آن جا كه مى فرمايد : ((سجده كن و [به خدا] نزديك شو)).
ـ سـعيدبن يسار از امام صادق (ع )پرسيد : در حال ركوع يا سجود دعا كنم ؟
حضرت فرمود : آرى , در حـال سجود دعا كن , زيرانزديكترين زمان بنده به خداوند زمانى است كه در سجده است (در آن حال ) براى دنيا وآخرتت به درگاه خداى عز و جل دعا كن .

ـ امام على (ع ) : (بنده را) به خداى سبحان نزديك نكند مگر سجود و ركوع بسيار.

معناى سجود.

 ـ امـام عـلـى (ع ) : سـجـود جسمانى عبارت است از گذاشتن قسمتهاى شريف صورت بر خاك و نهادن كف دستها و نوك پاها به زمين باخشوع قلب و نيت خالص و سجود روحانى خالى كردن دل است از امور فانى و روى آوردن باتمام وجود به آنچه ماندنى و جاويدان است و بركندن لباس كبر و غرور و بريدن علايق وتعلقات دنيوى و آراسته شدن به خلق و خويهاى نبوى .

ـ در پـاسخ به سؤال از معناى سجود , فرمود : معنايش اين است كه مرا از خاك آفريدى وبرداشتن سـر از سـجـود مـعـنايش اين است كه مرا ازخاك بيرون آوردى و سجده دوم يعنى مرا به خاك بر مى گردانى و سر برداشتن از سجده دوم يعنى بار ديگر مرا از خاك بيرون مى آورى وجمله سبحان ربـى الاعـلـى : ((سـبـحان )) يعنى پاك و منزه دانستن خدا (از مرتبه مخلوقين ) و((ربى )) يعنى آفـريـدگار من و ((اعلى )) يعنى بر فراز آسمان هاى خود جاى دارد به طورى كه بندگان همگى زير دست او و مقهور عزت و شكوه اويند و اوست كه همگان را تدبير مى كند وهر عروجى به سوى اوست .

هركه سجده حقيقى كند.

 ـ امام صادق (ع ) : به خدا قسم زيانكارنباشد هركه حتى در تمام عمر يك بار سجده حقيقى به جاى آورد و رسـتگار نباشد هركه در چنين حالتى (سجده ) با پروردگارش خلوت كنداما چونان كسى باشد كه خود را مى فريبد و از خوشى دنيا و آسايش آخرت كه خداوند براى سجده كنندگان آماده كـرده غـافـل و بى خبر است كسى كه در سجود , نيكو به خدا تقرب جست هرگز از او دور نشد و هـركـه بـه سـاحـت خدا بى ادبى كرد و حرمت او را نگه نداشت و به جز او دل بست هرگز به خدا نـزديـك نـشد پس , چونان كسى سجده كن كه در برابر خدا خاكسار و ذليل است و مى داند كه از خـاكـى آفـريده شده كه مردمان آن را پايمال مى كنند و تو را از نطفه اى برآورده كه همگان آن را نـجس مى دانندواز نيستى هست شده است خداوند معناى سجود راسبب تقرب دل و درون و روح (بنده ) به خود قرار داده است پس هركه به او نزديك شود ازجز او دور گردد مگر نمى بينى كه در ظـاهـر نـيـز حـالـت سـجده جز با كنار گذاشتن همه چيز و چشم پوشيدن از هر آنچه ديدگان مى بينند تحقق نمى يابد خدا باطن كار را نيز چنين خواسته است .

طول دادن سجده .

 ـ امام على (ع ) : سجده را به درازا كشانيد , زيرا هيچ چيز براى ابليس سخت تر و ناخوشايندتراز اين نيست كه فرزند آدم را در حال سجده ببيند , چرا كه به او فرمان داده شد سجده كند , امانافرمانى كرد.
ـ امـام صـادق (ع ) : هـرگـاه بـنـده در جـايـى كـه كسى او را نمى بيند سجده را به درازا كشاند شيطان گويد : واويلا! آنان فرمان بردند و من نافرمانى كردم وسجده كردند و من نكردم .

ـ بر تو باد به طول دادن سجده , زيراكه اين كار شيوه فرمانبرداران است .

ـ گـروهـى خـدمت رسول خدا(ص ) آمدندو عرض كردند : اى رسول خدا , در برابر پروردگارت بهشت را براى ما ضمانت كن رسول خدا(ص ) فرمود : به شرط آن كه شما نيز با سجده هاى طولانى مرا يارى دهيد.
ـ پـيامبر خدا(ص ) : اگر مى خواهى خداوندتو را با من محشور فرمايد در پيشگاه خداى واحد قهار سجده طولانى كن .

ـ امام صادق (ع ) : على بن الحسين (ع ) هرگاه به سجده مى رفت سر بر نمى داشت چندان كه عرق از بدنش سرازير مى شد.

امام زين العابدين .

 ـ امام باقر(ع ) : پدرم على بن الحسين (ع )به ياد هر يك از نعمتهايى كه خدا به او داده بود مى افتاد , سـجـده مـى كـرد هر آيه اى از كتاب خداى عزوجل كه درآن سجده بود تلاوت مى كرد , به سجده مى افتاد هر شر و كيدى را كه خداى تعالى از او دفع مى كرد , سجده مى نمود از هر نماز واجبى كه فراغت مى يافت , سجده مى كرد هرگاه موفق مى شد ميان دو نفر را اصلاح دهد , سجده مى كرد در تمام سجده گاههاى بدنش اثر سجده بود و از همين رو زين العابدين نام گرفت .

ـ عـلـى بـن الـحـسين (ع ) روزى به صحرا رفت غلامش در پى آن حضرت روانه شد ديد كه روى سـنـگـى سخت و درشت به سجده افتاده است بر شمرد و ديد هزار مرتبه گفت : لا اله الا اللّه حقا حقا , لا اله الا اللّه تعبدا و رقا , لا اله الا اللّه ايمانا و صدقا , آن گاه سر از سجده برداشت .

اثر سجود.

 قرآن .

((در چهره هايشان اثر و نشان سجود است )).
ـ امـام على (ع ) : من براى مرد نمى پسندم كه بالاى پيشانيش صاف ديده شود و اثرى از سجود در آن نباشد.
ـ امـام بـاقـر(ع ) : در مـحل سجود پدرم آثارى بر آمده بود سالى دوبار و هربار پنج پينه مى بريد از همين رو به آن حضرت ((ذوالثفنات )) (صاحب پينه ها)مى گفتند.

نكوهش سجده ريايى .

 ـ امام على (ع ) : رسول خدا(ص ) مردى را ديد كه پيشانيش زخم شده است فرمود : هركه ازدر زور با خدا در آيد , خداوند او را مغلوب كند و هركه از در فريب با خدا در آيد , خداوندفريبش دهد چرا پيشانيت را از زمين دور نمى دارى و چرا صورتت را زشت كرده اى ؟
.

علت جايز نبودن سجده بر غير زمين .

 ـ هـشـام بـن حكم به امام صادق (ع )عرض كرد : به من خبر دهيد كه سجده بر چه چيزهايى جايز اسـت و بـر چـه چـيزهايى جايزنيست ؟
حضرت فرمود : سجده كردن جز بر زمين يا آنچه از زمين مى رويد , بجز خوردنيها ياپوشيدنيهايش , جايز نيست .

عرض كردم : فدايت شوم , علت اين امر چيست ؟
.


جلد 5 - بخش 9

فـرمـود : چـون سـجـده يـعنى خضوع در برابر خداى عزوجل بنابر اين , سزاوار نيست كه برآنچه خوردنى و پوشيدنى است سجده شود , زيرا دنياپرستان بنده خوراك و پوشاكند و كسى كه سجده مى كند در حال سجده خداى تعالى را مى پرستد , پس نشايد كه در سجده پيشانى خود رابر معبود دنـيـاپـرستان فريفته دنيا بگذارد سجده كردن بر زمين بهتر است , چون تواضع وخضوع در برابر خداى عزوجل را بيشتر مى رساند.

سجده كردن بر تربت حسين (ع ).

ـ امام صادق (ع ) : سجده كردن بر تربت حسين (ع ) حجابهاى هفتگانه را از هم مى درد.

مسجد.

مسجد خانه خداست .

 قرآن .

((همانا مساجد (و سجده گاهها) از آن خداست , پس كسى را با خدا مخوانيد)).
((وچـون ايـن خـانـه را محل اجتماع مردم و امانگاه كرديم , مقام ابراهيم را جاى دعا كنيد , و به ابـراهـيـم و اسـماعيل سپرديم كه خانه مرا براى طواف كنندگان و معتكفان و راكعان و ساجدان پاكيزه داريد)).
ـ پـيـامبر خدا(ص ) : در تورات نوشته شده است كه خانه هاى من در روى زمين مسجدهايندپس , خـوشـا بـنـده اى كـه در خـانه اش خود را پاكيزه كند و سپس در خانه من به ديدارم بيايد هان !بر مـيـزبـان است كه ميهمان را گرامى دارد هان ! آنان را كه در تاريكيهاى شب به مساجدمى روند, بشارت بادا به نور درخشان در روز رستاخيز.
ـ امـام صـادق (ع ) : بـر شما باد به رفتن مساجد , زيرا مساجد خانه هاى خدا در روى زمينند هركه پـاك و پـاكـيـزه وارد آنـهـا شـود خـداونـد او را از گـنـاهـانـش پاك گرداند و در زمره زايران خودقلمدادش كند پس , در مساجد نماز و دعا بسيار بگزاريد.

ثواب ساختن مساجد.

 ـ پـيـامـبر خدا(ص ) : هر كه مسجدى , هر چند به اندازه لانه يك پرنده بسازد , خداوند دربهشت برايش خانه اى بنا كند.
ـ امام صادق (ع ) : هر كس مسجدى بسازد , خداوند براى او در بهشت خانه اى بسازد.

مسجد داشتن در خانه .

 ـ امـام صـادق (ع ) : عـلى (ع ) اتاقى داشت كه در آن چيزى جز يك فرش و يك شمشير و يك قرآن نبود و در آن جا نماز مى خواند يا فرمود : در آن به خواب و استراحت نيمروزى مى پرداخت .

ـ على (ع ) در منزل خود اتاقى را كه نه كوچك بود نه بزرگ , مخصوص نمازش قرار داده بود.
ـ امـام صادق (ع ) در نامه اى به مسمع مى فرمايد : دوست دارم كه يكى از اتاقهاى منزلت رامسجد قـرار دهـى و سـپس دو جامه فرسوده زبر بپوشى و آن گاه از خداوند مسالت كنى كه تو را ازآتش رهايى دهد و به بهشتت برد و هيچ سخن باطل يا گناه آلودى به زبان نياورى .

ـ پـيامبر خدا(ص ) : اى اباذر! يك ركعت نماز در اين مسجد من برابر است با صد هزارركعت كه در ديـگـر مـساجد خوانده شود , به جز مسجد الحرام كه يك ركعت نماز در آن برابراست با صد هزار ركعت در مساجد ديگر برتر و افضل از همه اينها نمازى است كه مرد در خانه خود , جايى كه كسى جز خداى عزوجل او را نمى بيند , براى رضاى خداى تعالى مى خواند.

آباد كردن مساجد.

 قرآن .

((جز اين نيست كه مساجد خدا را آن كس آباد مى كندكه به خدا و روز واپسين ايمان داشته باشد و نماز بگزارد و زكات بپردازد و جز از خدا نترسد اميد است كه اينان ازرهيافتگان باشند)).
ـ پـيـامـبـر خدا(ص ) در پاسخ به سؤال ابوذراز چگونگى آباد كردن مساجد فرمود : (به اين گونه ) درآنـهـاصـداهـا بلندنشود, به سخنان وكارهاى نادرست و بيهوده پرداخته نشود , در آنها خريد و فـروش صـورت نـگـيـرد و تا زمانى كه در مسجد هستى از كارهاى لغو و بيهوده دست بكشى اگر چنين نكنى در روز قيامت نبايد كسى جز خودت را ملامت كنى .

ـ مـسـاجد خود را از ديوانگان وكودكانتان دور نگه داريد صداهايتان را در آنها , جز به ذكر خداى تعالى , بلند نكنيد , از خريدوفروش وحمل جنگ افزار در آنها خوددارى ورزيد و هر هفت روز (يك بار) آنها را خوشبوكنيد و جلو در آنها وسيله طهارت بگذاريد.

رفتن به مساجد.

 ـ پـيـامـبـر خـدا(ص ) : هـر كه براى شركت در نماز جماعت به مسجدى رود , براى هر قدمى كه بـرمـى دارد هـفـتاد هزار حسنه منظور شود وبه همان اندازه درجاتش بالا رود و اگر در آن حال بميرد , خداوند هفتاد هزار فرشته بگمارد كه در قبرش به عيادت او روند و انيس تنهايى او باشند و تا زمانى كه برانگيخته شود برايش آمرزش طلبند.

نشستن در مساجد.

 ـ پـيـامبر خدا(ص ) : اى اباذر! تا زمانى كه در مسجد نشسته اى خداى تعالى به تعداد هر نفسى كه مى كشى , يك درجه در بهشت به تومى دهد و فرشتگان بر تو درود مى فرستند و براى هر نفسى كه در مسجد مى كشى ده حسنه برايت نوشته مى شود و ده گناه از تو پاك مى گردد.
ـ نشستن در مسجد به انتظار نمازعبادت است مادام كه حدثى سر نزند عرض شد : اى رسول خدا! حدث چيست ؟
فرمود : غيبت كردن .

ـ هـر نشستنى در مسجد لغو و بيهوده است مگر نشستن سه كس : نماز گزارى كه (قرآن )قرائت كند , كسى كه ذكر خدا بگويد و كسى كه به دنبال دانشى باشد.

شكايت مسجدها.

 ـ امـام صـادق (ع ) : مـسـجـدها از حاضرنشدن همسايگان در خود به درگاه خداى تعالى شكايت كـردنـد خـداونـد عزوجل به آنها وحى فرمود : به عزت و جلالم سوگند كه حتى يك نماز از آنان نـپـذيـرم و عـدالتى از آنان در ميان مردم آشكار نكنم و رحمت من به آنان نرسد و همسايه من در بهشت نشوند.
ـ سـه چـيـز نـزد خـداى عـزوجـل شكايت كنند : مسجد خرابى كه اهالى آن در آن نماز نخوانند ودانـشـمندى كه در ميان عده اى نادان قرار گرفته باشد و قرآنى كه در كنار طاقچه ها گذاشته شده وغبار رويش را گرفته باشد و كسى آن را نخواند.

همسايگى مسجد و نماز خواندن در آن .

 ـ امـام عـلى (ع ) : اگر همسايه مسجد بيكارو سالم باشد و براى گزاردن نماز واجب در آن حاضر نشود , نمازش پذيرفته نيست .

ـ نـمـاز همسايه مسجد جز در مسجد پذيرفته نيست , مگر آن كه عذرى داشته باشد يا بيمارباشد عـرض شـد : اى امـير المؤمنين ! همسايه مسجد كيست ؟
فرمود : كسى كه ندا (ى دعوت به اقامه نماز) را بشنود.
ـ حريم مسجد چهل گز است و همسايگى آن چهل خانه از چهار طرف مسجد.

مسجد رفتن كسى كه مظلمه اى به گردن دارد.

 ـ پيامبر خدا(ص ) : خداوند به من وحى فرمود كه : اى برادر پيامبران ! اى برادر هشدار دهندگان ! به مردم خود هشدار ده كه هرگاه يكى از آنان نسبت به يكى از بندگان من مظلمه اى به گردن داشته باشد به هيچ يك از خانه هاى من وارد نشود , زيرا تا زمانى كه در برابر من به نماز ايستاده او را لعنت كنم مگر اين كه آن مظلمه رارد كند در اين صورت گوش شنوا و چشم بيناى او شوم و از دوستان و برگزيدگان من باشد , ودر بهشت , همراه پيامبران و صديقان و شهيدان , همسايه من شود.

آداب مساجد.

 ـ پـيـامبر خدا(ص ) : هر كه اين دانه بدبو(يعنى سير) را بخورد به مسجد ما نزديك نشود , اما اگر كسى آن را بخورد ولى به مسجد نيايداشكالى ندارد.
ـ مسجدها را گذرگاه خود قرار ندهيدمگر آن كه دو ركعت نماز در آنها بخوانيد.

آداب مراقبت (در مسجدها).

 ـ امام صادق (ع ) : هرگاه به در مسجدرسيدى بدان كه تو به آستان خانه پادشاهى بزرگ و پرشكوه آمـده اى كـه جـز پاكان بر بساط اوقدم نگذارند و اجازه نشستن در مجلس او جز به صديقان داده نـشـود , وانـگـهـى تو بر بساطخدمتگزارى و چاكرى پادشاه قدم گذاشته اى پس اگر از هيبت و شكوه پادشاه غافل مانى خطرى بزرگ تو را تهديد مى كند بدان كه هر گونه خواهد با تو رفتار كند , خواه به عدالت و يا بافضل و كرمش , تواند.
در پـيشگاه او به ناتوانى و تقصير و درويشى خود اعتراف كن , زيرا كه تو براى پرستش وهمدمى با او آمـده اى رازهـايـت را بـا او در ميان نه و بدان كه اسرار درون خلايق , همگى , ياآشكارشان بر او پـوشـيده نيست در برابر او همچون درويش ترين بندگانش باش ودلت را ازهر علقه و دلمشغولى كه حجاب ميان تو و پروردگارت شود خالى كن , زيرا كه او جز پاكترين وخالص ترين را نمى پذيرد .

و بـنـگـر كـه از كـدام ديـوان نامت بيرون مى آيد اگر حلاوت مناجات با او و لذت گفتگو با وى راچـشيدى و بر اثر رويكرد خوش او به تو و اجابتش , جام رحمت و كرامت او را سركشيدى هرآينه لايـق چـاكـرى و خـدمـتگزارى او شده اى , اينك (به مسجد) در آى كه در امن و امان خواهى بود وگـرنه درنگ كن همچون بيچاره اى كه راههاى چاره بر او بسته شده است و دست اميدش كوتاه گشته و حكم مرگش صادر شده است پس , هرگاه خداى عزوجل بداند كه دلت به راستى به او پـناه آورده است , با ديده مهر و رافت و محبت به تو بنگرد و در انجام كارهايى كه محبوب و پسند اوسـت توفيقت دهد , زيرا او بخشنده و بزرگوار است و دوست دارد نسبت به بندگان بيچاره اش كـه , بـراى كسب خشنودى او , دلسوخته بر درگاهش ايستاده اند بزرگوارى كند خداى عزوجل فرموده ((يا آن كه دعاى بيچاره درمانده را اجابت كند )).

نتيجه رفت و آمد به مساجد.

 ـ امـام عـلـى (ع ) : هر كه به مسجد رفت وآمدكند به يكى از اين هشت چيز دست يابد: برادر دينى سودمند , يا دانشى جديد , يا آيتى محكم و استوار , يا رحمتى منتظره , يا سخنى كه او را از هلاكت بـرهـانـد , يا شنيدن جمله اى كه اورا به راه راست هدايت كند , يا آن كه گناهى را از ترس يا شرم ترك گويد.
ـ امـام حسين (ع ) : رسول خدا(ص ) فرمود :هر كه پيوسته به مسجد رود به هشت چيز دست يابد : آيـتـى مـحـكم و استوار , يا فريضه اى به كارگرفته شده يا سنتى جارى يا دانشى تازه , يا برادرى سـودمـنـد , يا سخنى كه او را هدايت كند يا ازهلاكت برهاندش و گناه را از سر ترس يا شرم ترك گويد.
ـ پـيامبر خدا(ص ) : ملازم مسجد دست كم با يكى از اين سه به خانه اش برمى گردد : يا دعايى كه بـه درگـاه خـدا مـى كـنـد و خـداونـد با آن او را به بهشت مى برد , يا دعايى مى كند كه به سبب آن خـداونـد بـلاى دنـيـا را از او بـرمـى گرداند و يا برادرى كه در راه خداى عزوجل از وجودش بهره مندمى شود.

مسجدهاى ستوده .

 ـ امـام صـادق (ع ) : رفـتـن بـه هيچ يك ازمشاهد را ترك نكن : مسجد قبا كه از همان روز اول بر شـالـوده تـقوا بنا شد و مشربه ام ابراهيم ومسجد فضيخ و قبور شهيدان و مسجد احزاب كه همان مسجد فتح باشد.
ـ امام رضا(ع ) : مسجد كوفه خانه نوح است هر مردى كه صد بار وارد آن شود , خداوند صدگناه او را بـبـخـشـد , زيرا كه نوح (ع ) در آن چنين دعا كرد : ((خدايا! من و پدر و مادرم و هركس راكه با ايمان به خانه من درآيد بيامرز)).
ـ امـام عـلى (ع ) : در مسجد كوفه هفتادپيامبر و هفتاد وصى (پيامبر) نماز خواندند كه يكى از آنها من هستم .

ـ امـام صادق (ع ) : در كوفه مسجدى است به نام مسجد سهله اگر عمويم زيد به آن جا مى رفت و نماز مى خواند و از خدا پناه مى خواست خداوندبيست سال به اوپناه مى داد.
در فـضـيلت مسجد كوفه اخبار بسيار زيادى آمده و حاكى از آن است كه : اين مسجد خانه ادريس پيامبر بوده و آن حضرت در آن جا خياطى مى كرده و به نماز مى پرداخته است , خانه ابراهيم بوده كـه از هـمـان جـا به جنگ عمالقه رفت , اقامتگاه آن سواره ـ يعنى خضر(ع ) ـ بوده است , داود از همان جا به پيكار جالوت رفت , هر پيامبرى كه خدا فرستاد در آن جا نمازخواند , كسى كه در اين مـسـجـد بـاشـد , مـانند كسى است كه در خيمه رسول خدا(ص ) است , هرگاه صاحب ما همراه خـانـواده اش قـيام كند در آن جا استقرار خواهد يافت , هر غمديده و گرفتارى به اين مسجد رود خـداونـد انـدوهـش را بـرطرف كند , درآن جا زبرجدى است كه صورت هرپيامبر و وصيى بر آن مـنـقوش است , در آن جاست كه در صور دميده مى شود و خلايق در آن جا محشور مى شوند و از كنار آن هفتاد هزار نفر به صحراى محشر مى آيند كه بدون حساب وكتاب وارد بهشت مى شوند.

مسجد ضرار.

 قرآن .

((و كـسـانى كه مسجدى ساختند براى ضرر زدن و(تقويت ) كفر و ايجاد تفرقه ميان مؤمنان و به انتظار (آمدن ) كسى كه از پيش با خدا و پيامبر او ستيز كرده بود و قسم مى خورند كه ما جز نيكى نمى خواستيم و خدا گواهى مى دهد كه آنان دروغگويند)).
ـ در مجمع البيان در تفسير آيه ((و به انتظار (آمدن ) كسى كه از پيش با خدا و پيامبر او ستيز كرده بودند)) آمده است : يعنى آن مسجدرا براى بازگشت ابو عامر راهب ساخته و آماده كرده بودند ابو عـامـر هـمـان كـسى است كه قبلا باخدا و رسولش جنگيده بود داستانش چنين است كه وى در جـاهـلـيت پشمينه پوشيده ورهبانيت پيش گرفته بود اما وقتى پيامبر(ص ) به مدينه رفت بر آن حـضـرت حسادت ورزيد و احزاب را عليه ايشان بسيج كرد او بعد از فتح مكه به طائف گريخت و چـون مـردم طـائف مـسـلـمان شدند او به شام و از آن جا به روم رفت و مسيحى شد ابو عامر پدر حنظله غسيل الملائكه است .

رسـول خـدا(ص ) او را ابـو عامر فاسق ناميد وى به منافقان پيغام داده بود كه خود را آماده كنند و مسجدى بسازند , زيرا نزد قيصر مى روم و با سپاهيان او مى آيم و محمد را از مدينه بيرون مى كنم .

اين منافقان منتظر برگشت ابو عامر بودند اما او , پيش از رسيدن به نزد پادشاه روم , مرد.
خـداونـد پـيـامـبـر خـود را از نـيـت پـليد و باطن كثيف منافقان آگاه كرد و رسول خدا(ص ) , دربرگشت از غزوه تبوك , عاصم بن عوف عجلانى و مالك بن رخشم را فرستاد و فرمود : به سوى ايـن مـسجدى كه طرفدارانش ستمگرند برويد و آن را ويران كنيد و بسوزانيد به روايتى ديگر , آن حـضرت عمار بن ياسر و وحشى را فرستاد و آنها آن مسجد را سوزاندند و دستور دادمحل آن را به زباله دانى و جاى انداختن لاشه ها و مردارها تبديل كنند.

زندان .

 زندان .

قرآن .

((گـفت : پروردگارا , زندان را از آنچه آنان مرا به آن مى خوانند دوست تر دارم و اگر مكر آنان را از من نگردانى , به آنان متمايل مى شوم و از نادانان خواهم بود)).
ـ امام على (ع ) : زندان يكى از دو قبراست .

ـ روايت شده است كه چون يوسف از زندان آزاد شد , براى آنان (زندانيان ) دعا كرد و گفت : خدايا! دلـهـاى نـيـكـان را بـر آنان مهربان ساز و آنان را از اخبار و رويدادها بى اطلاع مگردان ازاين رو , زنـدانيان هر شهرى بيش از ساير مردم درباره اخبار و رويدادها اطلاع دارند , و بر درزندان نوشته شد : اين جا گورهاى زندگان است و سراى اندوهها و جاى آزمودن دوستان و شادكامى دشمنان .

ـ امام صادق (ع ) درباره آيه ((ما را ازتعبير آن آگاه كن كه تو را از نيكوكاران مى بينيم )) كه مربوط بـه داسـتـان يوسف درزندان مى شود,فرمود:آن حضرت (زندانيان ) بيمار را تيمار مى كرد و از حال نيازمندشان جويامى شد و به افراد زندانى رسيدگى مى نمود.
ـ يـوسـف دوازده ساله بود كه به زندان افتاد و هيجده سال در زندان ماند و بعد از آزاديش هشتاد سال عمر كرد كه مجموعا يك صدو ده سال مى شود.

زندان نفس .

 ـ امام على (ع ) : بيمارى يكى از دوزندان است .

ـ امام صادق (ع ) : زندانى كسى است كه دنيايش او را از آخرتش باز داشته باشد.

مال حرام .

مال حرام .

 قرآن .

((گـوشـگـيـران دروغند و خورندگان حرام اگر پيش توآمدند ميانشان حكم كن يا از آنها روى بگردان اگر روى از ايشان بگردانى تو را زيانى نتوانند زد اگر حكم كردى ميانشان به انصاف حكم كن كه خدا افراد منصف را دوست دارد)).
ـ امـام عـلـى (ع ) : درهاى مال حرام هشت تاست : رشوه گرفتن در كار قضاوت در راس مال حرام قـرار دارد و درآمـد از راه فـحشا وكرايه دادن حيوان نر براى جفتگيرى و پول فروش مردار و پول فروش شراب و پول فروش سگ و درآمد حجامت كننده و مزد پيشگو.
ـ در پاسخ به سؤال از سحت :رشوه عرض شد : در قضاوت ؟
فرمود : رشوه گرفتن در كار قضاوت كفر است .

ـ امـام صـادق (ع ) : مـال حرام عبارت است از بهاى فروش مردار , بهاى فروش سگ , بهاى فروش شراب , زنا , رشوه گرفتن در قضاوت ومزد پيشگو.
ـ مال حرام موارد فراوانى دارد يكى از آنها درآمدى است كه از راه كار كردن براى واليان ستمگر به دست مى آيد.
جادو.

جادو.

 قرآن .

((و چون بيفكندند , موسى گفت : آنچه آورده ايدجادوست و خدا آن را باطل مى كند كه خدا عمل تبهكاران را به صلاح نمى آورد)).
ـ امام على (ع ) : هر كه چيزى از جادو بياموزد , كم يا زياد , كافر است و پايان عهد او باپروردگارش باشد و كيفرش آن است كه كشته شود مگر توبه كند.
ـ چـشـم زخـم و طـلـسـم و جـادو و فـال نـيـك زدن واقـعـيت دارد , اما فال بد زدن و سرايت (بدى )واقعيت ندارد.
ـ منجم مانند كاهن است و كاهن مانند جادوگر و جادوگر مانند كافر و كافر در آتش است .

ـ زنـى خـدمت رسول خدا(ع ) آمد وعرض كرد : اى رسول خدا! شوهرى دارم كه با من تند است و من كارى كرده ام (جادو و جنبل )كه با من مهربان شود؟
رسول خدا(ص ) فرمود : واى بر تو! دينت را تيره كردى ! نفرين فرشتگان نيك بر تو باد! ـ اين جمله را سه بار فرمود ـ نفرين فرشتگان آسمان بر تو باد! نفرين فرشتگان زمين بر تو باد!.

سزاى جادوگر مسلمان .

 ـ پـيامبر خدا(ص ) : جادوگر مسلمان بايدكشته شود و جادوگر كافر كشته نمى شود عرض شد : اى رسول خدا! علتش چيست ؟
فرمود :چون شرك و سحر قرين همند و وجودشرك در كسى بدتراز وجودسحراست .

ـ امـام عـلـى (ع ) : اگـر دو مـرد عـادل شـهـادت دهند كه مرد مسلمانى جادو كرده است , بايد كشته شود.
ـ پـيـامبر خدا(ص ) : هرگاه جادوگرى را گرفتيد , او را بكشيد سپس اين آيه را تلاوت كرد :((و جادوگر هر جا باشد نجات نمى يابد)) فرمود : هرجا يافت شد در امان نيست .

انواع جادو.

 ـ زنـديـقـى از امـام صـادق (ع ) پرسيد : منشا جادو چيست و چگونه جادوگر مى تواند آن كارهاى شـگفت آور را انجام دهد؟
حضرت فرمود : جادو گونه هاى مختلفى دارد : گونه اى ازآن به منزله طـبـابـت است همان طور كه پزشكان براى هر بيمارى و دردى دارويى درست كرده اند , در علم سحر نيز جادوگران براى هر صحتى آفتى و براى هر عافيتى درد و رنجى وبراى هر كارى چاره اى انـديشيده اند گونه اى ديگر از آن چشم بندى , چالاكى , مهارت وتردستى است نوع ديگرى از آن امـورى اسـت كه جن گيرها از جنيان فرا مى گيرند نزديكترين عقيده درباره جادو به واقعيت آن است كه جادو به منزله طبابت است جادوگر مردى را جادومى كند كه نتواند با زن نزديكى نمايد و پزشك مى آيد و او را از طريق ديگرى (دارو و نه جادو) معالجه مى كند و بهبود مى يابد.

جادوگرتر از هاروت و ماروت !.

 ـ پيامبر خدا(ص ) : از دنيا حذر كنيد ,زيرا سوگند به آن كه جانم در دست اوست , دنياجادوگرتر از هاروت و ماروت است .

مساحقه .

 مساحقه .

ـ امـام صادق (ع ) در پاسخ به سؤال زنى از حكم مساحقه فرمود : حدش حد زناكار است پرسيد : آيا خداوند عزوجل در قرآن آن رابيان فرموده است ؟
فرمود: آرى , عرض كرد : در كجاى آن ؟
فرمود: داستان اصحاب رس .

ـ نـخـسـتـين كسى كه اين عمل را مرتكب شد , قوم لوط بودند , زيرا مردها به يكديگرپرداختند و زنان بى مرد ماندند و در نتيجه آنها نيز , همانند مردانشان , به هم روى آوردند.
ـ زنى همراه كنيز خود خدمت امام صادق (ع ) رسيد و عرض كرد : درباره پرداختن زنان به يكديگر چه مى فرماييد؟
حضرت فرمود : جايگاهشان آتش است روز قيامت اين گونه زنان آورده مى شوند و بالا پوشى از آتش و پاى افزارى از آتش و روبندى از آتش بر آنان پوشانده مى شود.

مسخره كردن .

 مسخره كردن .

قرآن .

((اى كـسـانى كه ايمان آورده ايد! گروهى از شما گروه ديگر را مسخره نكنند شايد كه آن گروه بهتر از ايشان باشند , و نه زنانى زنان ديگر را مسخره كنند شايد كه آنان بهتر ازاينان باشند و عيب يكديگر مگوييد و همديگر را به لقبها (ى ناخوشايند) مخوانيد كه عصيان پس از ايمان نشانى است بدو هر كه توبه نكند همانان ستمگرانند)).
((و آنها را مسخره كرديد تا ذكر مرا از يادتان بردند و به آنها همى خنديديد)).
((آن ها را به مسخره گرفتيم يا ديدگان از آنها برگشته است )).
((چون مؤمنان را ببينند گويند : ايمان داريم و چون با ياران ديونهاد خويش تنها شوند , گويند : ما با شماييم , جز اين نيست كه ما مسخره مى كنيم )).
ـ پـيـامبر خدا(ص ) : اى پسر مسعود! آنان بر كسانى كه با پيروى از سنت من فرايض خدا را به جاى مـى آوردنـد خـرده مـى گـيرند خداى تعالى فرموده است : ((وآنها را مسخره كرديد تا ذكر مرا از يادتان بردند و به آنها همى خنديديد امروز من پاداش صبر آنان را مى دهم )).
ـ در بـهـشـت به روى يكى از مسخره كنندگان باز مى گردد و به او گفته مى شود : بيا او با غم واندوه جلو مى رود و چون نزديك شد در به رويش بسته مى شود سپس در ديگرى به رويش گشوده مى گردد اين كار مرتبا تكرار مى شود تا جايى كه در به رويش باز مى گردد وگفته مى شود : بيا , بيا , اما او ديگر جلو نمى رود.
ـ امام باقر(ع ) درباره آيه ((و چون با مؤمنان رو به رو شوند )) , فرمود : كاهنان آنها وقتى بامؤمنان رو بـه رو مـى شـدنـد مـى گـفتند ما با شما هستيم يعنى دين شما را داريم , ((ما تمسخر كنانيم وبس )) يعنى ما با گفتن جمله ((ايمان آورديم )) اصحاب محمد(ص ) را مسخره مى كنيم .

ـ امام صادق (ع ) : كسى كه مردم را مسخره مى كند , نبايد به دوستى خالصانه آنها چشم اميدبندد.

بخشندگى .

 بخشندگى .

ـ پيامبر خدا(ص ) : بخشندگى بزرگترين خوى خداوند است .

ـ بـخـشندگى يكى از درختان بهشت است كه شاخه هاى آن در دنيا آويزان است بنابراين , هر كه بخشنده باشد به يكى از شاخه هاى آن آويزان شده و آن شاخه او را به طرف بهشت مى كشاند.
ـ امـام صـادق (ع ) : بخشندگى از اخلاق پيامبران است و ستون ايمان مى باشد هيچ مؤمنى نيست مگر آن كه بخشنده است و تنها آن كس بخشنده است كه از يقين و همت والا برخوردارباشد , زيرا كه بخشندگى پرتو نور يقين است هر كه هدف را بشناسد بخشش بر او آسان شود.
ـ امام على (ع ) : بخشندگى موجب نزديكى (به خدا و مردم ) است .

ـ امـام صادق (ع ) : خداى تبارك و تعالى اسلام را به عنوان دين شما برگزيد , پس با بخشندگى و خوشخويى ملازم آن باشيد.
ـ بهترين افراد شما بخشندگان شمايندو بدترينتان بخيلانتان .

ـ امام على (ع ) : آقايان مردم در دنيا بخشندگانند و در آخرت پرهيزگاران .

ـ به زيور بخشندگى و پارسايى آراسته شو , كه اين دو زيور ايمانند و بهترين خصلتهاى تو.

بخشندگى خوى پيامبران است .

 ـ پيامبر خدا(ص ) : خداوند هيچ ولى خودرا جز بر خميره بخشندگى نسرشت .

ـ امام على (ع ) : بخشندگى , خصلت است .

ـ بخشندگى , خوى است .

ـ بخشندگى , خوى پيامبران است .

ـ بـخشندگى و شجاعت دو خصلت ارجمندند كه خداوند سبحان آنها را در وجود هر كه دوستش بدارد و او را بيازمايد قرار مى دهد.
ـ شجاعترين مردم بخشنده ترين آنهاست .

ـ گـراميترين خويها بخشندگى است و خويى كه فايده اش عمومى تر و فراگيرتر مى باشدعدالت است .

بخشندگى ميوه خردمندى است .

 ـ امام على (ع ) : بخشندگى , هوشمندى است .

ـ براى يارى رساندن خرد , جز از بخشندگى كمك گرفته نشود.
ـ بخشندگى ميوه خردمندى است و قناعت دليل شرافتمندى .

بخشندگى پوشاننده عيبهاست .

 ـ امام على (ع ) : بخشندگى , پوشاننده عيبهاست .

ـ روپوش عيبها , بخشندگى و مناعت است .

ـ عيبهاى خود را با بخشندگى بپوشانيد , كه آن پوشاننده عيبهاست .

بخشندگى تخم محبت مى افشاند.

 ـ امام على (ع ) : بخشندگى تخم دوستى مى افشاند.
ـ بخشندگى ميوه صميميت مى دهد.
ـ بخشندگى , دوستى مى آورد و اخلاق را مى آرايد.
ـ بخشندگى , گناهان را پاك مى كند و محبت دلها را جلب مى كند.
ـ بـر شما باد به بخشندگى و خوشخويى كه اين دو خصلت روزى را زياد مى كند و موجب دوستى مى شود.
ـ بخشندگى زياد , بر شمار دوستان مى افزايد و دشمنان را به آشتى مى كشاند.
ـ هيچ چيز مانند بخشندگى , مدارا و خوشخويى جلب محبت نمى كند.

بخشنده .

 ـ پيامبر خدا(ص ) : شخص بخشنده به خدا , مردم و بهشت نزديك است .

ـ خداى عزوجل به موسى (ع ) وحى فرمود كه : سامرى را نكش , زيرا او بخشنده است .

ـ پـيامبر خدا(ص ) به عدى بن حاتم طائى فرمود : عذاب سخت از پدر تو , چون بخشنده بود ,دفع شد.
ـ روايت شده كه جماعتى اسير را نزد رسول خدا(ص ) آوردند آن حضرت به اميرمؤمنان (ع ) دستور داد گـردنـشان را بزند و سپس فرمود يك نفر از آنان را جدا كند و او را نكشدآن مرد گفت : چرا مرا از دوستانم جدا كردى در حالى كه گناه همه ما يكسان است ؟
پيامبرفرمود : خداى عزوجل به مـن وحـى فـرمـود كه تو بخشنده قوم خود هستى و تو را نكشم مرد گفت : پس من نيز گواهى مى دهم كه خدايى جز اللّه نيست و تو رسول خدا هستى .

ـ امام صادق (ع ) : نادان بخشنده برتر ازعابد بخيل است .

ـ جوان بخشنده آلوده به گناهان نزد خداى عزوجل از پيرمرد عابد بخيل دوست داشتنى تراست .

ـ پـيـامـبـر خدا(ص ) : جوان بخشنده خوش اخلاق نزد خداى تعالى از پيرمرد بخيل عابدبداخلاق محبوب تر است .

ـ از خطاى بخشنده درگذريد , زيراكه هر بار بلغزد , خداوند دست او را مى گيرد.

غذاى بخشنده و اطعام او.

 ـ امـام رضـا(ع ) : شخص بخشنده از غذاى مردم مى خورد , تا مردم از غذاى او بخورند , اماشخص بخيل از غذاى مردم نمى خورد تا آنها نيز از غذاى او نخورند.
ـ پيامبر خدا(ص ) : غذاى بخشنده ,داروست و غذاى بخيل , درد.

مرز بخشندگى .

 قرآن .

((دسـتت را به گردنت بسته مدار و آن را به تمامى مگشاى كه ملامت ديده و حسرت زده خواهى نشست )).
ـ امام عسكرى (ع ) : بخشندگى اندازه اى دارد كه اگر از آن فراتر رود اسراف است .

ـ امام على (ع ) : بخشنده باش اما ولخرج مباش , صرفه جو باش اما سخت گير مباش .

ـ امـام صـادق (ع ) : بـخـشـنـده آن ولـخـرجـى نـيست كه اموال خود را نابجا حيف و ميل كند , بـلـكـه بـخـشـنده كسى است كه زكات و ديگر حقوق مالى را كه خداى عزوجل بر او واجب كرده است بپردازد.
ـ در پاسخ به سؤال از مرز بخشندگى فرمود : حقوقى را كه خداوند بر اموال تو واجب كرده است , خارج كنى و آن را در جاى خودش قرار دهى .

ـ سخاوتمند كريم كسى است كه اموال خود را به حق خرج كند.
ـ بـخـشندگى آن است كه نفس بنده ازطلب حرام صرف نظر كند و هرگاه به مال حلالى دست يافت , با رضايت خاطر آن را در راه طاعت خداى عزوجل خرج كند.
ـ بـخـشـنـدگـى آن اسـت كه بى خواهش كسى صورت گيرد , اما آن بخشندگى كه در مقابل درخواست انجام گيرد ناشى از شرمندگى وبراى فرار از نكوهش است .

ـ پـيـامـبر خدا(ص ) : بخشنده كسى است كه در اموال خود و براى رضاى خدا بخشندگى داشته باشد كسى كه در راه معصيت خدا دست و دل باز باشد , باركش خشم و ناخشنودى خداست چنين كسى بخيل ترين مردمان نسبت به خوداست چه رسد به ديگران .

ـ امام صادق (ع ) : مؤمن در دين نيرومند است و در حق , سخاوتمند.

بخشنده ترين مردمان .

 ـ پيامبر خدا(ص ) : بخشنده ترين مردم , كسى است كه زكات مال خود را بپردازد.
ـ امـام عـلى (ع ) : بخشندگى آن است كه مال خود را بذل و بخشش كنى و در برابر ثروت ديگران پارسايى نشان دهى .

نكوهش بخيلى كه در هنگام مرگ بخشنده شود.

 ـ پـيـامـبـر خـدا(ص ) : خـداونـد از كـسـى كـه در زمـان حيات خود بخيل باشد و در هنگام فرا رسيدن مرگش بخشنده شود , نفرت دارد.

راز.

راز پوشى .

 ـ امام رضا(ع ) : مؤمن , مؤمن نباشدمگر اين كه سه خصلت در او باشد : خصلتى از پروردگارش و خـصـلـتـى از پـيـامبرش و خصلتى ازوليش خصلت پروردگارش راز پوشى است خداى عزوجل فرموده است : ((داناى غيب ونهان است و هيچ كس را بر غيب خود آگاهى نمى سازد مگر پيامبرى را كه پسنديده باشد)).
ـ امام على (ع ) : هر كه راز خود رابپوشاند , قدرت انتخاب در دست اوست .

ـ پيروزى با دور انديشى به دست مى آيد و دور انديشى با رايزنى و رايزنى با راز دارى .

ـ راز تو در بند توست اگر آن رافاش كنى تو در بندش خواهى شد.
ـ راز تو , اگر پنهانش دارى , شادى توست و اگر آن را فاش سازى , سبب هلاكت توست .

ـ آدمى , راز خود را بيشتر نگه مى دارد.
ـ امام صادق (ع ) : فاش كردن راز مايه افتادن است .

ـ امام على (ع ) : سينه خردمند , صندوق راز اوست .

ـ امام صادق (ع ) : سينه تو , بيشتر , گنجايش راز تو را دارد.
ـ امـام على (ع ) : هر چه تعداد كسانى كه اسرار را مى دانند بيشتر باشد , آن اسرار بيشتر درمعرض فاش شدن هستند.
ـ كسى كه سينه اش گنجايش رازش را نداشته باشد , در امان نيست .

ـ هرچه محبت دارى نثار دوستت كن اما هرچه اطمينان دارى به پاى او مريز.
ـ موفقترين كارها , كارى است كه با كتمان كامل صورت گيرد.
ـ راز خود را جز به كسى كه مورداعتماد است مسپار.
ـ چه باك كه رازت دانسته نشود.
ـ امام جواد(ع ) : آشكار كردن چيزى پيش از آن كه استوار گردد موجب تباهى آن مى شود.
ـ امام على (ع ) : كسى كه در نگهداشتن راز خود ناتوان باشد , در حفظ راز ديگران توانا نباشد.

رازت را فقط خودت بدان .

 ـ امام صادق (ع ) : راز تو جزئى از خون توست , پس نبايد كه در رگهاى غير تو جريان يابد.
ـ امام على (ع ) : رازت را تنها براى خودت نگه دار و آن را نه به دور انديش سپار كه مى لغزد و نه به نادان كه خيانت مى كند.
ـ امور مربوط به خودت را نگه دارو دختر رازت را عروس هر خواستگارى مكن .

معيار راز دارى .

 ـ امـام صـادق (ع ) : دوستت را از راز خود آگاه مكن مگر بر رازى كه اگر دشمن از آن آگاه شود نتواند به تو زيانى رساند , زيرا دوست نيز ممكن است كه روزى دشمن شود.

كسانى كه نبايد به آنها راز سپرد.

 ـ امام على (ع ) : با نادان رازى را كه طاقت كتمانش را ندارد در ميان مگذار.
ـ راز خود را به كسى كه امانتدار نيست , مسپار.
ـ با سه كس نبايد رازى را در ميان نهاد : زن , سخن چين و احمق .

ـ امام صادق (ع ) : چهار چيز بر باد مى رود : و رازى كه به كسى سپارى كه از خرد بى بهره باشد.

درون .

پاكى درونها.

 ـ امام على (ع ) : پاكى درونها , دليل درستى بينشهاست .

ـ خوشا به حال كسى كه درونش پاك و بيرونش نيكو و گزندش از مردم دور باشد.
ـ هر كه درونش پاك باشد از هيچ كس پروايى نداشته باشد.
ـ سلامت درون , از بهترين اندوخته هاست .

ـ شهادت درونها و وجدانهاى سالم ,از شهادت زبانهاى فصيح راست تر است .

ـ در هنگام رسيدگى براى اصلاح ضماير است كه نادرستى درونها آشكار مى شود.

آشكار شدن درونها.

 قرآن .

((روزى كه درونها آشكار شود)).
ـ امـام صادق (ع ) : هيچ بنده اى نيست كه در نهان خيرى را انجام دهد , مگر آن كه با گذشت ايام خداوند خيرى از او را آشكار سازد و هيچ بنده اى نيست كه در نهان كار شرى به جاى آورد, جز آن كه با گذشت ايام خداوند شرى از او را نمودار سازد.
ـ پـيـامـبر خدا(ص ) : هر كه چيزى نهان داردكه خداى عزوجل را خشنودمى سازد خداوند برايش كـارى را آشـكـار سازد كه او را شادمان كند وهر كه چيزى نهان دارد كه خداى تعالى را به خشم مى آورد خداوند برايش كارى را آشكارنمايد كه او را سرافكنده سازد.
ـ هـيچ بنده اى نيست كه نيتى را در دل پنهان دارد , مگر آن كه خداوند رداى آن را بر اوبپوشاند , اگر خوب باشد , رداى خوب و اگر بد باشد , رداى بد.
ـ عمر بن يزيد با امام صادق (ع ) شام مى خورد كه امام شروع به تلاوت اين آيه كرد : ((بلكه انسان به خود بيناست )) فرمود : اى ابا حفص ! انسان را چه سود كه بر خلاف آنچه خداى تعالى (از باطن او) مـى دانـد بـه او تـقرب جويد رسول خدا(ص ) مى فرمود : هر كه نيتى در دل داشته باشد , خداوند رداى آن را بر او مى پوشاند, اگر خوب باشد ردايى خوب بپوشاند و اگر بدباشد ردايى بد.
ـ امام صادق (ع ) : هر كه اندك عمل خودرا براى خداى عزوجل انجام دهد , خداوند بيشتر از آنچه خواسته برايش نمايان سازد و هر كه عمل بسيار خود را با تحمل رنج جسمى و شب زنده دارى براى مـردم انـجام دهد , خداى عزوجل جز اين كه اعمال او را در چشم كسانى كه اعمالش را مى شنوند اندك جلوه دهد , كارى نكند.
ـ پـيـامـبـر خـدا(ص ) : اگـر هـر يك از شما دردل صخره اى سخت كه نه درى داشته باشد و نه روزنه اى كارى انجام دهد , مردم از عمل او , هرچه باشد , آگاه شوند.
ـ امـام عـلـى (ع ) : هـر ظـاهـرى باطنى همانند خودش دارد پس , كسى كه ظاهرش خوب باشد ,باطنش نيز خوب است و هر كه ظاهرش پليد باشد باطنش نيز پليد است .

ـ هـر كـه بـا خداوند سبحان صالح باشدبا هيچ كس ناپاك نباشد و هر كه با خدا ناپاك باشد با هيچ كس پاك نباشد.
ـ پيامبر خدا(ص ) : هر كه ميان خود و خدارا اصلاح كند , خداوند ميان او و مردم را اصلاح گرداند و هر كه درونش را درست كند , خداوندبيرونش را درست گرداند و هر كه رضايت خدا را بطلبد , خداوند رضايت خودش و مردم رانصيبش گرداند.
ـ امام على (ع ) : هر كه درونش خوب باشد , بيرونش نيز خوب خواهد بود.
ـ وقتى ظاهر خراب باشد , باطن نيز خراب است .

ـ سيرت نيكو , نشانگر باطن نيكوست .

ـ درست بودن ظاهر , نشانگر درست بودن باطن است .

ـ هـيـچ كـس چيزى را در دل پنهان نكرد مگر اين كه آن چيز خود را در لغزشهاى زبان وحركات چهره اش نمودار ساخت .

ـ امـام صـادق (ع ) : پـلـيـدى ظاهر ناشى از پليدى باطن است و هر كه درون خود را درست كند ,خـداونـد ظـاهـر او را درسـت گـردانـد بـزرگترين تباهى آن است كه بنده به غفلت از خداى تـعالى خرسند باشد , اين تباهى زاييده آرزوى دراز و آزمندى و كبر است , چنان كه خداى عزوجل درداسـتـان قـارون از ايـن نـكـتـه خـبـر داده است , آن جا كه مى فرمايد : ((و خواهان تباهى در روى زمـيـن مـبـاش كـه خداوند تبهكاران را دوست ندارد)) اين خصلتها كار قارون و باور او بود وهمگى در دنيا دوستى ريشه دارد.

پاكى درون و بيرون .

 ـ امام صادق (ع ) : هرگاه درون سالم شد برون نيرومند مى شود.
ـ بنده را چه سود كه نيكى آشكار كندو بدى نهان دارد مگر نه اين كه چون به خودش مراجعه كند در مى يابد كه حقيقت چنين نيست خدا مى فرمايد :(( بلكه انسان به خود بيناست )) درون هرگاه درست شد , برون نيز درست ونيرومند مى شود.
ـ گفته شده است : هرگاه درون و برون يكسان باشد اين عدل است و هرگاه درون بهتر ازبرون باشد اين احسان است , و هرگاه برون بهتر از درون باشد اين تجاوز است .

شادمانى .

 شادمانى .

قرآن .

((پس , پروردگارشان از شر آن روز نگاهشان داشت و تازه رويى و شادمانيشان بخشيد)).
((و شادمان سوى خانواده خود باز مى گردد)).


جلد 5 - بخش 10

ـ امام على (ع ) : شادى , انبساط خاطر و نشاط مى آورد و غم گرفتگى خاطر و دلگيرى .

ـ كسى كه شاديش كم باشد , آسايش او در مردن باشد.
ـ امـام صـادق (ع ) : شادى در سه خصلت است : در وفا دارى و رعايت حقوق و ايستادگى دربرابر سختيهاى زمانه .

ـ امام على (ع ) : اوقات شادى , غنيمت است .

ـ هر شادمانى به همان اندازه تلخكامى در پى دارد.

آنچه زيبنده شادمانى است .

ـ امـام عـلـى (ع ) بـه عـبـد اللّه بـن عـبـاس رحمة اللّه عليه ـ ابن عباس مى گويد : پس از سخن رسول خدا(ص ) از هيچ سخنى به اندازه اين سخن على (ع ) بهره مند نشده ام ـ : اما بعد , آدمى گاه بـراى دسـت يـافـتـن بـه چـيـزى شـاد مـى شود كه در هر حال به آن مى رسد و براى نرسيدن به چـيـزى اندوهگين مى شود كه هرگز به آن نمى رسيد پس , شادى تو در جايى باشد كه به امرى از امورآخرتت دست يابى و اندوهت آن جا باشد كه امرى از امور آن را از دست دهى .

ـ شادى تو بيشتر به خاطر كار خيرى باشد كه انجام داده اى و اندوهت بيشتر براى كار خيرى كه از دست داده اى .

ـ شادى مؤمن آن گاه است كه پروردگارش را اطاعت كند و اندوهش آن گاه كه گناه كند.

عوامل شادى .

 ـ امام على (ع ) : شادى را جز با نرمخويى يارى نتوان رساند.
ـ ريشه خرد توانمندى است و ميوه آن شادى .

هر كه دلى را شاد كند.

 ـ امـام على (ع ) : سوگند به آن كه همه آواها را مى شنود , هيچ كس دلى را شادمان نسازد مگر آن كه خداوند از آن شادمانى لطفى بيافريند و بدان گاه كه گرفتارى و مصيبتى بدو رسد آن لطف , هـمچون آبى كه در نشيب روان گردد , به سوى آن مصيبت و گرفتارى سرازير شود و آن را از او دور گرداند , همچنان كه شترغريبه (از ميان رمه شتران ) رانده مى شود.
ـ امـام صـادق (ع ) : هر كه به فرياد برادر مؤمن غمزده و تنگدستش برسد و اندوهش را بزدايدو در روا شـدن حـاجتش او را كمك كند , به خاطر اين كار نزد خداوند هفتاد و دو رحمت الهى منظور شـود كـه يكى از آنها را در همين دنيا براى بهبود وضع معيشتش به او دهد و هفتاد و يك رحمت ديگر را براى هول و هراسهاى روز قيامتش ذخيره كند.
ـ پـيـامـبـر خدا(ص ) : در بهشت سرايى است به نام دار الفرح (شادى سرا) كه تنها كسانى وارد آن شوند كه يتيمان مؤمنان را شاد كنند.
ـ همانا در بهشت سرايى است به نام دار الفرح كه تنها كسانى به آن در آيند كه كودكان را شاد كنند .

هر كه مؤمنى را شاد كند رسول خدا(ص ) را شاد كرده است .

 ـ پـيـامبر خدا(ص ) : هر كه مؤمنى را شاد كند مرا شاد كرده است و هر كه مرا شاد سازد ازخداوند زنهارى گرفته باشد و هر كه از خدا زنهار گيرد روز قيامت در امان باشد.
ـ امـام صادق (ع ) : هيچ يك از شما فكر نكند كه اگر مؤمنى را شاد كرد فقط او را شادمان ساخته , بلكه به خدا قسم ما را شاد كرده , بلكه به خدا قسم رسول خدا را شاد كرده است .

ـ بـه خدا سوگند هرگاه حاجت مؤمن بر آورده شود , از برآورده شدن آن رسول خدا(ص )شادتر گردد تا خود آن مؤمن .

هر كه مؤمنى را شاد كندخدا را شاد كرده است (1).

 ـ پـيـامبر خدا(ص ) : هر كه مؤمنى را شاد سازد , مرا شاد ساخته و هر كه مرا شاد كند , خدا راشاد كرده است .

ـ امـام صادق (ع ) : هر مسلمانى كه به مسلمانى برخورد كند و او را شاد سازد , خداى عزوجل او را شاد گرداند.
ـ هـر كـه بـه مـؤمـنـى شـادى رسـاند , به رسول خدا(ص ) شادى رسانده باشد و هر كه به رسول خدا(ص ) شادى رساند , به خدا شادى رسانده باشد و چنين است هر كه به مؤمنى اندوهى رساند.

هر كه مؤمنى را شاد كندخدا را شاد كرده است (2).

 ـ مـردى از اهل رى : يكى از دبيران يحيى بن خالد فرمانرواى ما شد من مقدارى بدهكار بودم و او آنـهـا را از من مطالبه مى كرد به من گفته شد كه او خود را به اين مذهب منتسب كرده است من تـصميم گرفتم به سوى خداى تعالى بگريزم حج رفتم و خدمت سرور صابرم موسى بن جعفر(ع ) مشرف شدم و از وضعيت خود نزد آن بزرگوار درد دل كردم آن حضرت نوشته اى همراهم كرد كه در آن نـوشته شده بود: ((به نام خداوند بخشنده مهربان , بدان كه زير عرش خدا سايه اى است كه تنها آن كس در آن بيارمد كه به برادرش نيكى كند , يا غمى از او بزدايد , يا دلش را شاد گرداند و اين شخص برادرتوست , والسلام )).
او مـى گـويد : از حج برگشتم و نامه حضرت را به او دادم او ايستاد و آن را بوسيد و خواندسپس دسـتور داد اموال و جامه هاى او را آوردند و آنها را ميان من و خودش دينار دينار و درهم درهم , و قطعه قطعه لباس تقسيم كرد و آنچه را كه قابل تقسيم نبود پولش را به من داد.
آن گـاه ديـوان را خواست و هرچه به نام من ثبت بود , حذف كرد و گواهى عدم بدهكارى به من داد من با او خداحافظى كردم و رفتم .

بـا خـودم گـفـتـم : نمى توانم خوبى اين مرد را جبران كنم مگر آن كه در سال آينده به حج روم وبرايش دعا كنم و حضرت صابر را ملاقات نمايم و رفتار آن مرد را به عرض ايشان برسانم اين كار را كردم و سرور صابرم (ع ) را ديدار كردم و همان طور كه ماجرا را براى ايشان تعريف مى كردم چهره آن حضرت از شادى مى شكفت عرض كردم : سرورم ! آيا اين كار شما راخوشحال كرد؟
فرمود : آرى بـه خـدا قـسم , مرا شاد كرده و امير المؤمنين (ع ) را نيز شاد كرده به خدا قسم جدم رسول خدا را شاد كرده , به خدا قسم كه خداى تعالى را شاد كرده است .

قريب به اين داستان , نيز نامه اى است كه امام صادق (ع ) به نجاشى , كارگزار اهواز , مرقوم فرمود نك : بحار , 74/292/22.

ثواب زدودن غم از دل مؤمن .

 ـ امام رضا(ع ) : هر كه گره از كار مؤمنى بگشايد , خداوند در روز قيامت گره غم از دل او بگشايد.
ـ پـيـامـبر خدا(ص ) : هر كه اندوهى از اندوههاى دنيا را از برادر مؤمن خود بزدايد , خداوندهفتاد اندوه از اندوههاى آخرت را از او بزدايد.
ـ امـام رضـا(ع ) : هر كه غمى از غمهاى دنيا را از دل مؤمنى برطرف سازد خداوند غمى از غمهاى آخرت را از دلش بزدايد.
ـ امام صادق (ع ) : هر كه غمى از مؤمنى بزدايد , خداوند اندوههاى آخرت را از او برطرف سازد و از گورش خنك دل بيرون آيد.
ـ چـون خـداونـد مـؤمـن را از گـورش درآورد تـمثالى با او خارج شود كه در جلو او راه مى رود وهـرگـاه مؤمن يكى از صحنه هاى هراس انگيز روز قيامت را ببيند آن تمثال به او گويد : نترس وغم به خود را مده مؤمن به او گويد تو كيستى ؟
تمثال گويد : من همان شادى و سرورى هستم كه به برادر مؤمنت رساندى .

ـ هـر مؤمنى كه گرفتارى مؤمن تنگدستى را رفع كند , خداوند حوايج او را در دنيا و آخرت آسان (و برآورده ) سازد.
اسراف .

اسراف و زياده روى .

 قرآن .

((بـه مـوسـى ايـمـان نـيـاوردند مگر كسانى از قوم اوبيمناك از فرعون و بزرگان او كه مبادا به محنتشان اندازد و همانا فرعون در زمين برترى جست و او از اسراف كاران بود)).
((بـى گفتگو آنچه به آن مى خوانيدم در اين دنيا و در آخرت دعوتى ندارد و بازگشت ما به سوى خداست و همانااسراف كاران اهل دوزخند)).
((نـفـسـى را كـه خـدا حرمت داده است مكشيد مگر به حق و هر كه به ستم كشته شود ولى او را تسلطى داده ايم اما دركشتن زياده روى نكند كه او نصرت يافته است )).
((پـيـامـبران ما با آيه هاى روشن به سراغ آنان آمدند اما پس از آن بسياريشان در زمين اسراف كار بودند)).
((اى پـسـران آدم ! در هـر عـبـادتگاهى جامه خويش را به تن كنيد و بخوريد و بياشاميد و اسراف مكنيد كه خدااسرافكاران را دوست ندارد)).
((بـگو اى بندگان من كه بر خويشتن گزافه كارى كرده ايد از رحمت خدا نوميد مباشيد كه خدا گناهان را يكسره مى آمرزدكه او آمرزنده است و مهربان )).
ـ امام على (ع ) : بيچاره اسرافكار! چه دور است از اصلاح نفس و جبران كردن كار خود.
ـ امـام سـجاد(ع ) در دعا : و مرا از زياده روى باز دار و روزيم را از تلف شدن نگاهدارو داراييم را با بركت دادن به آن افزون گردان و راه مصرف آن را در كارهاى خير به من بنمايان .

ـ امام على (ع ) : هر كه ثروتى دارد ,مبادا آن را تباه كند , زيرا صرف كردن بى مورد آن ريخت و پاش و اسراف است اين كار او رادر ميان مردم بلند آوازه مى كند اما نزد خدا بيمقدار مى سازد.
ـ در نـامـه خود به زياد مى نويسد :اسراف را رها كن و ميانه روى در پيش گير و امروز به ياد فردا باش و از مال به اندازه ضرورتت نگه دار و اضافى آن را براى روز نيازمنديت (قيامت ) پيش فرست .

ـ اسراف موجب هلاكت است و ميانه روى مايه زياد شدن ثروت .

ـ روزى به قدر كفاف كه با حسن تدبير همراه باشد , بيشتر تو را كفايت مى كند از ثروت زيادى كه با اسراف همراه باشد.
ـ اسراف ثروت زياد را به باد فنا مى دهد.
ـ زشت ترين بخشش , اسراف است .

ـ در توصيف منافقان مى فرمايد : هرگاه سرزنش كنند پرده درى مى كنند و هرگاه حكم راننداز حد مى گذرانند.

مرز انفاق .

 قرآن .

((و آنان كه چون انفاق كنند زياده روى نمى كنند وبخل هم نمى ورزند و ميان اين دو (روش ) حد وسط را نگه مى دارند)).
ـ امام على (ع ) : نبخشيدن صرفه جوى بهتر از بخشيدن اسرافكار است و امساك كسى كه مال خود را حفظ مى كند نيكوتر از بخشش كسى است كه مالش را بر باد مى دهد.
ـ عبد الملك بن عمرو احول : امام صادق (ع ) اين آيه را تلاوت كرد :((و آنان كه چون انفاق مى كنند زيـاده روى نـمى كنند )) و سپس مشتى سنگريزه برداشت و آن را در مشتش نگه داشت و فرمود : ايـن همان سختگيرى و خستى است كه خداى عزوجل در كتاب خود فرموده است آن گاه مشتى ديـگربرداشت و همه آنها را ريخت و فرمود: اين اسراف است سپس مشتى ديگربرداشت و قسمتى از آن را ريخت و مقدارى را نگه داشت و فرمود : اين حد وسط است .

ـ امـام كـاظـم (ع ) در پـاسـخ بـه سـؤال از خـرجى زن وفرزند فرمود : رعايت كردن ميانگين دو امرناپسند زياده روى و سختگيرى .

ـ پـيـامبر خدا(ص ) در پاسخ به سؤال ازتفسير آيه پيشگفته فرمود : هر كه بيجا و بنا حق عطا كند اسراف كرده است و هر كه بجا و بحق خرج نكند سختگيرى و خست ورزيده است .

نشانه هاى اسرافكار.

 ـ امام صادق (ع ) : لقمان به فرزندش گفت : اسرافكار سه نشانه دارد : آنچه مال او نيست مى خرد و آنچه مال او نيست مى پوشد وآنچه مال او نيست مى خورد ((7)) .

ـ پـيـامـبـر خـدا(ص ) : نشانه اسرافكار چهارچيز است : به كارهاى باطل مى نازد , آنچه را فراخور حـالـش نيست مى خورد , در كارهاى خيربى رغبت است و هر كس را كه بدو سودى نرساند , انكار مى كند.
ـ اسحاق بن عمار از امام صادق پرسيد : آيا مؤمن مى تواند ده پيراهن داشته باشد؟
حضرت فرمود : آرى عـرض كـردم : بيست پيراهن چه ؟
فرمود : آرى اينها اسراف نيست , اسراف آن است كه لباس بيرونت و مهمانيت را لباس خانه و دم دستى قرار دهى .

ـ امام باقر(ع ) : اسرافكاران آنانى هستندكه حرامها را حلال مى شمارند و خون مى ريزند.
ـ امام على (ع ) : خرج كردن به ناحق مال , حيف و ميل و اسراف است .

ـ امام عسكرى (ع ) : همانا بخشندگى را اندازه اى است , كه اگر از آن فراتر رود اسراف است .

كمترين حد اسراف .

 ـ امـام صادق (ع ) : ميانه روى چيزى است كه خداى عزوجل آن را دوست دارد و اسراف را ناخوش مـى دارد , حـتى دور انداختن هسته (خرما و ميوه ) را , زيرا آن به كارى مى آيد و حتى دور ريختن زيادى نوشيدنيت را.
ـ بشر بن مروان : خدمت امام صادق (ع ) رسيديم آن حضرت دستور داد مقدارى خرماآوردند يكى از افراد هسته ها را دور مى انداخت حضرت دستش را گرفت و فرمود : اين كار رانكن , اين حيف و ميل است و خداوند تباهكارى را دوست ندارد.
ـ امـام صـادق (ع ) : كـمترين اندازه اسراف , دور ريختن ته مانده ظرف (آب يا غذا) و تبديل لباس بيرون به لباس خانه و دم دستى , و دور انداختن هسته ها (ى خرما و ميوه ) است .

ـ پيامبر خدا(ص ) : در وضو نيز اسراف هست , در هر چيزى اسراف وجود دارد.
ـ امـام صـادق (ع ) در پـاسخ به سؤال از كمترين حد اسراف فرمود : كمترين اندازه آن اين است كه لـبـاس بيرونت را لباس خانه دم دستى قرار دهى , ته مانده ظرفت را دور بريزى و خرمابخورى و هسته هايش را اين طرف و آن طرف بيندازى .

ـ پيامبر خدا(ص ) : اين كه هرچه دلت بخواهد بخورى , از اسراف است .

آنچه اسراف به شمار نمى آيد.

 ـ پيامبر خدا(ص ) : در اسراف خيرى نهفته نيست و در كارهاى خير اسراف نيست .

ـ امام صادق (ع ) : در آنچه بدن را سالم نگه مى دارد اسراف نيست بلكه اسراف درچيزهايى است كه مال را تلف كند و به بدن زيان رساند.
ـ از امـام كاظم (ع ) سؤال شد : آيا داشتن ده پيراهن اسراف است ؟
فرمود : خير بلكه داشتن پيراهن زيـاد بـاعـث مى شود كه پيراهنهايش بيشتر عمر كند اسراف آن است كه لباس بيرونت را در جاى كثيف بپوشى .

ـ امام على (ع ) : اسراف در هر چيزى ناپسند است , مگر در كارهاى خير.
دزدى .

دزدى .

 قرآن .

((مـرد دزد و زن دزد را به سزاى آنچه كرده اند ,دستشان را به عنوان كيفرى از جانب خدا ببريد و خدا عزيز و حكيم است )).
ـ امام رضا(ع ) : بنده آن قدر دزدى مى كند تا با بهاى ديه دستش برابر شود , در اين هنگام خداوند دزدى او را بر ملا مى كند.
ـ خـداونـد دزدى را حـرام فـرمود چون اگر مباح بود موجب تباهى اموال و آدم كشى مى شد و به خاطر اين كه غصب اموال يكديگرمايه كشتار و درگيرى و حسد ورزى نسبت به يكديگر مى شود و نـيـز چـون موجب مى شود كه تجارت و پيشه ورى ترك شود و اموال و ثروتهاى به ناحق و ناروا به دست آيد.
عـلـت بـريدن دست راست دزد آن است كه وى با دست راست خود با اشيا تماس دارد و اين دست بـهترين و كار آمدترين عضو بدن اوست پس بريدن آن كيفرى است براى دزد و درس عبرتى است بـراى ديگران كه درصدد تصرف اموال از راه غير حلال برنيايند و نيز چون بيشتر با دست راستش مرتكب دزدى مى شود.

كسانى كه حددزدى بر آنان جارى نمى شود.

 ـ پـيـامـبر خدا(ص ) : نيازمندى كه (از مال ديگران براى رفع گرسنگى ) چيزى بخورد اما باخود پنهانى چيزى نبرد كيفرى بر او نيست .

ـ براى (دزدى ) ميوه آويزان (از درخت ) دست قطع نمى شود.
ـ براى (دزدى ) ميوه و خرماى نارس دست قطع نمى شود.
ـ چپاول كننده , رباينده , و خائن (در امانت ) كيفر قطع دست ندارند.
ـ در سفر , دست قطع نمى شود.
ـ دو نفر از بيت المال دزدى كردند يكى از آنان غلامى بود كه خود جز بيت المال بود وديگرى يكى از مـردم امام على (ع ) فرمود : اين يكى خود جز بيت المال است و كيفرى بر اونيست , زيرا جزئى از بـيـت الـمـال جز ديگرى از آن را خورده است اما آن ديگرى كيفرشديدى دارد آن گاه دستش را قطع كرد.
ـ امام على (ع ) : در اختلاس و ربودن آشكار دست نمى برم اما رباينده را تعزير مى كنم .

ـ درباره مردى كه مرواريدى را ازگوش دخترى به زور ربوده بود فرمود : اين ربودن آشكار است سپس او را تازيانه زد و زندانى كرد.
ـ چـهـار كسند كه قطع يد ندارند :رباينده , كسى كه در غنيمت خيانت كند , كسى كه از غنيمت بدزدد و دزدى مزدور , زيرا كاراينها خيانت محسوب مى شود (نه دزدى ).
ـ جيب بر و رباينده , قطع يد ندارندچون كار آنها ربودن علنى است كسى دستش قطع مى شود كه در خفا بدزدد.
ـ درباره مردى كه چند درهم از جيب مردى ربوده بود , فرمود : اگر از جيب لباس رو ربوده است دستش را قطع نمى كنيم اما اگر از جيب لباس زيرين ربوده , قطع مى كنيم .

ـ امام صادق (ع ) : مزدور (كارگر) وميهمان اگر دزدى كنند دستشان قطع نمى شود , چون آنها مورد اعتمادند.
ـ امـام بـاقـر يا امام صادق (ع ) : فقط دست دزدى قطع مى شود كه از طريق سوراخ كردن ديواريا شكستن قفل وارد خانه اى شود.
ـ پيامبر خدا(ص ) : كسى كه سنگ دزدى كند قطع يد ندارد منظور سنگ مرمر و امثال آن است .

ـ امام صادق (ع ) : در سالهاى قحطى و گرسنگى , دست سارق قطع نمى شود.
ـ اميرالمؤمنين (ع ) در ايام گرسنگى (و خشكسالى ) دست دزد را قطع نمى كرد.
ـ دزد اگـر بـا پـاى خود بيايد و خودش را معرفى كند و به درگاه خدا توبه برد و مال دزدى را به صاحبش برگرداند , دستش قطع نمى شود.
ـ پيامبر خدا(ص ) : دست سارق فقط در (دزدى ) يك چهارم دينار به بالا قطع مى شود.

انواع دزدها.

 ـ امام صادق (ع ) : دزدان سه نوعند : كسى كه زكات ندهد , كسى كه كابين زنان را (برخود)حلال شمارد و نيز كسى كه قرضى بگيرد به نيت اين كه آن را پس ندهد.
ـ امـام على (ع ) در خطبه اى پيرامون فضايل اهل بيت , مى فرمايد : ماييم خاصان و اصحاب (رسول خـدا) و خـزانـه داران و درها به هر خانه اى جز از در آن نشايد وارد شد و هركه جز از آن درها وارد گردد دزد ناميده شود.

خوشبختى .

 خوشبختى .

قرآن .

((روزى بـيـايد كه هيچ كس جز به اذن او سخن نگويد پس برخى از ايشان بدبخت باشند و برخى خـوشـبـخت واما كسانى كه بدبخت شده اند در جهنمند و در آن جا آنان را ناله وفريادى است و تا آسـمـانها و زمين هست در آن ماندگارانند مگر آنچه پروردگار تو خواهد كه پروردگارت هرچه خـواهـدمى كند اما كسانى كه خوشبخت شده اند تا آسمانها و زمين برجاست در بهشتند جاودانند مگر آنچه پروردگارت خواهدكه اين بخششى است ناگسستنى )).
ـ امـام صـادق (ع ) : خوشبختى رشته خيرى است كه خوشبخت به آن چنگ زده پس او را به سوى نـجات مى كشاند , و بدبختى رشته درماندگى و خوارى است كه بدبخت به آن مى آويزد واو را به هلاكت مى كشاند و همه اينها با علم خداى تعالى است .

ـ امام على (ع ) : خوشبختى آن است كه به رستگارى بينجامد.
ـ در تفسير علم غيب فرمايد : خداى سبحان مى داند كه جنين داخل زهدانها نر است يا ماده ,زشت است يا زيبا , بخشنده است يا خسيس , بدبخت است يا خوشبخت , كدام يك هيمه آتش دوزخ است و كدام يك همنشين پيامبران در بهشت .

ـ بـار خـدايـا! اى گستراننده زمينها وبر پاى دارنده آسمانها و آفريننده دلها بر سرشت بدبختى و خوشبختى !.

خوشبخت .

 ـ امـام عـلى (ع ) : خوشبخت آن كسى است كه از كيفر (خدا) ترسيد پس ايمن گرديد و به پاداش اميد بست و نيكوكارى پيشه كرد و شوق بهشت در دلش جاى گرفت و شبانه راه پيمود.
ـ خوشبخت آن كسى است كه ازديگرى پند گيرد و به كار بندد.
ـ پيامبر خدا(ص ) : خوشبخت كسى است كه سراى باقى را كه نعمتش پايدار است بر سراى فانى كه عذابش بى پايان است برگزيند و ازآنچه در اختيار دارد براى سرايى كه بدانجاى رود پيش فرستد , قـبل از آن كه آنها را براى كسى گذارد كه وى با انفاق آن خوشبخت مى شود, ولى خوداو با گرد آوردن آن (داراييها اكنون )بدبخت شده است .

ـ امام صادق (ع ) : خوشبخت كسى است كه در نفس خود فراغتى يابد و به كار اصلاح آن پردازد.
ـ امام على (ع ) : خوشبخت كسى است كه در طاعت (خدا) اخلاص داشته باشد.
ـ خوشبخت كسى است كه به آنچه از دست رفته بى اعتنا باشد.
ـ پيامبر خدا(ص ) به امير المؤمنين (ع ) فرمود : خوشبخت حقيقى كسى است كه تو را دوست بدارد و اطاعتت كند.
ـ امام على (ع ) : سر لوحه آدم خوشبخت ستايش (مردمان ) از اوست .

ـ امام صادق (ع ) : كسى كه عالم نباشد سزاوار نيست كه خوشبخت شمرده شود.
ـ امـام على (ع ) : از خدا بترسيد اى بندگان خدا! همچون خدا ترس خردمندى كه تفكر دل او رابه خود مشغول كرده است از گذرگاه دنيا با سرافرازى گذشته و توشه آخرت را با خوشبختى پيش فرستاده است .

ـ از خداوند مقام شهيدان و همزيستى با خوشبختان و همدمى با پيامبران را مسالت داريم .

آنچه موجب خوشبختى گردد.

 ـ امام على (ع ) : به علم عمل كنيد , تا خوشبخت شويد.
ـ فاصله زيادى است ميان آسايش و تن پرورى و رسيدن به خوشبختى .

ـ با دانشمندان همنشينى كن , تا خوشبخت شوى .

ـ از طريق ايمان است كه به قله خوشبختى و اوج شادمانى مى توان بالا رفت .

ـ خوشبختى , در پايبندى به حق است .

ـ شيرينى خوشبختى درك نشود , مگر آن گاه كه تلخى بدبختى چشيده شود.
ـ هركه نفس خود رامحاسبه كند , خوشبخت شود.
ـ هـركـه نـفـس خـود را در راه اصلاح آن به رنج افكند , خوشبخت شود و هركه آن را بالذتهايش واگذارد , بدبخت گردد و (از درگاه حق ) دور شود.
ـ سـه چـيـز اسـت كـه هـركـس رعـايـت كند خوشبخت شود : هرگاه نعمتى به تو رسيد خدا را سـپـاس گوى , هرگاه روزيت دير رسيد از خدا آمرزش بخواه و هرگاه سختى به تو رسيد جمله ((لا حول و لا قوة الا باللّه )) را زياد بگو.

عوامل خوشبختى و بدبختى .

 ـ امـام عـلـى (ع ) : خوشبختان به سبب ايمان محفوظ ماندند و بدبختان بر اثر عصيان خوارشدند , پـس از رويـارويى حجت بر آنان به وسيله بيان , چه اين كه بيرق حق و راه هدايت براى آنان هويدا شده بود.
ـ هيچ مردى جز با طاعت خداى سبحان خوشبخت نشود و هيچ مردى جز با معصيت خدابدبخت نگردد.
ـ هـيـچ كس جز با برپاداشتن حدود و احكام خدا خوشبخت نشود و احدى جز با فرو گذاشتن آنها بدبخت نگردد.
ـ در نامه خود به مالك اشتر نوشته است : (امير المؤمنين ) مالك را به پرهيزگارى و ترس ازخدا و برگزيدن طاعت او و پيروى از فرايض و مستحبات خدا كه در كتاب خود به آنها امرفرموده است , فـرمان مى دهد , فرايض و مستحباتى كه هيچ كس جز با انجام آنها خوشبخت نمى شودو هيچ كس جز با انكار و فرو گذاشتن آنها بدبخت نمى گردد.

آنچه از خوشبختى شمرده مى شود (1).

 ـ امام على (ع ) : خالى بودن دل از كينه و حسادت از خوشبختى بنده است .

ـ توفيق داشتن براى انجام كارهاى نيك از خوشبختى است .

ـ پيامبر خدا(ص ) : از خوشبختى فرزندآدم است : در خواست خير از خداوند و خشنودى به قضاى خـدا و از بـدبـخـتـى فـرزند آدم است اين كه در كارهايش از خدا طلب خير نكند و به قضاى خدا خشنود نباشد.
ـ امام على (ع ) : بخشندگى , يكى از دو سعادت است .

ـ توفيق از خوشبختى است و حذلان (عدم توفيق و يارى خداوند) از بدبختى است .

ـ كتمان (و راز دارى ) گوشه اى ازسعادت است .

ـ پيامبر خدا(ص ) : يكى از خوشبختيهاى مرد , كمى ريش اوست .

ـ از امام صادق (ع ) سؤال شد : آيا كمى ريش مرد از خوشبختى اوست ((8)) ؟
حضرت فرمود : دراين امر چه خوشبختى است ؟
خوشبختى آن است كه فكين او در تسبيح خدا سبك باشد.

آنچه از خوشبختى به شمار است (2).

 ـ پـيـامـبـر خدا(ص ) : از خوشبختى مردمسلمان اين است كه فرزندش شبيه او باشد و زنى زيبا و متدين , مركبى راهوار و مسكنى وسيع داشته باشد.
ـ امام صادق (ع ) : سه چيز از خوشبختى است : همسر سازگار , فرزند نيكوكار , و درآمدى كه روز هنگام , آن را به دست آورد و شب نزد خانواده اش برگردد.
ـ امـام سـجـاد(ع ) : از سـعـادت آدمـى اسـت كـه مـحـل كـسـب و كارش در شهر خودش باشد وهمنشينانش مردمان صالح باشند و فرزندى داشته باشد كه كمك او باشد.
ـ پـيـامـبر خدا(ص ) : چهار چيز از خوشبختى مرد است : همنشينان شايسته , فرزندنيكوكار , زن سازگار و اين كه محل كسب او در شهر خودش باشد.
ـ از خوشبختى مرد داشتن فرزند صالح است .

ـ امام صادق (ع ) : از خوشبختى مرد آن است كه شكل و شمايل و خلق و خوى فرزندش شبيه خود او باشد.
ـ خوشبخت است مردى كه نميرد تا جانشين خود را ببيند.
ـ امـام عـلى (ع ) : از خوشبختى مرد اين است كه كارهايش براى كسى باشد كه از وى سپاسگزارى كند و نيكيش به كسى باشد كه ناسپاسى او نكند.

نشانه خوشبختى .

 ـ امام على (ع ) : ادامه يافتن عبادت ,دليل دست يافتن به خوشبختى است .

ـ نشانه هاى سعادتمندى , اخلاص داشتن در عمل است .

ـ رسيدن به خوشبختى با شتافتن به انجام كارهاى خير و اعمال شايسته ميسر است .

ـ پـيـامـبـر خـدا(ص ) : هـرگـاه كسى استحقاق دوستى خداوند و خوشبختى را بيابد , مرگ در بـرابـرچـشـمان او آيد و آرزو پشت سرش رود و هرگاه مستحق دوستى شيطان و بدبختى شود , آرزونصب العين او گردد و مرگ پشت سرش قرار گيرد.

خوشبختى حقيقى .

 ـ امـام عـلـى (ع ) : خـوشـبـختى حقيقى اين است كه كار انسان به خوشبختى بينجامد و بدبختى حقيقى اين است كه كار آدمى به بدبختى ختم شود.
ـ در هـنـگـام عـرضه اعمال بر خداى سبحان است , كه خوشبختى حقيقى از بدبختى حقيقى باز شناخته مى شود.
ـ خوشبختى انسان , در قناعت و خرسندى است .

ـ خوشبختى مرد , در ديندارى و كاربراى آخرت است .

خوشبخت ترين مردم .

 ـ امـام عـلى (ع ) : خوشبخت ترين مردم ,كسى است كه لذت گذرا را به خاطر لذت ماندگار ترك كند.
ـ پيامبر خدا(ص ) : خوشبخت ترين مردم ,كسى است كه با مردمان بزرگوار درآميزد.
ـ امام على (ع ) : خوشبخت ترين مردم , كسى است كه نفس او متقاضى طاعت خدا باشد.
ـ خـوشبخت ترين مردم در دنيا , كسى است كه از آنچه مى داند برايش زيان آوراست دورى كند و بدبخت ترين آنان كسى است , كه از هواى نفس خود پيروى كند.
ـ خوشبخت ترين مردم , كسى است كه خردمند و مؤمن باشد.
ـ خوشبخت ترين مردم , كسى است كه فضل و مقام مارا بشناسد و به وسيله ما به خدا نزديك شود و در دوسـتـى مـا يـكدل و مخلص باشد و به آنچه ما بدان فرا خوانديم عمل كند و از آنچه مانهى كرديم دست بردارد چنين كسى از ماست و در سراى ماندگارى (بهشت ) باماست .

ـ خوشبخت ترين مردم در دنيا , كسى است كه دنيا را وانهد و خوشبخت ترين آنان درآخرت كسى است كه براى آخرت كار كند.
ـ اگر دوست دارى كه با دانش خود خوشبخت ترين مردم باشى , به آن عمل كن .

ـ خوشبخت ترين مردم , كسى است كه بيش از همه پارسايى داشته باشد.
ـ چقدر خوشبخت است , كسى كه خنكاى يقين به دلش رسيده باشد.
ـ بالاترين خوشبختى , استوارى دين است .

در خوشبختى مرد همين بس كه .

 ـ امام على (ع ) : مرد را سعادت همين بس ,كه در امور دينى ودنيوى مورد اعتماد باشد.
ـ در خوشبختى مرد همين بس , كه از آنچه رفتنى است دل بركند و به آنچه ماندنى است دل بندد .

كمال خوشبختى .

 ـ امام على (ع ) : هرگاه تصميم ودورانديشى قرين هم شوند , خوشبختى كامل شود.
ـ كوشش در راه اصلاح توده مردم , از كمال خوشبختى است .

ـ امام صادق (ع ) : نه هر كس آهنگ كارى كند بتواند آن را انجام دهد و نه هركه بر انجام كارى توانا بـاشد , توفيق آن را يابد و نه هر كه توفيق يابد آن را درست انجام دهد بلكه هرگاه نيت و توانايى و توفيق و درست از عهده برآمدن فراهم آيند , آن گاه است كه خوشبختى كامل مى گردد.
ـ چـنـيـن نـيـسـت كـه هـركـس چـيـزى بخواهد توانايى دست يافتن به آن را داشته باشد و نه هـركس توانايى رسيدن به چيزى را داشته باشد , توفيق آن را يابد و نه هر كه توفيق يابد , از عهده آن درست برآيد بلكه هرگاه خواستن و توانستن و توفيق و درست از عهده بر آمدن فراهم آيند ,آن گاه است كه خوشبختى تحقق مى يابد.
ـ چـنين نيست كه هر كس بخواهد به مردم خوبى كند , بكند و نه هركس به اين كار رغبت داشته باشد , توانايى آن را داشته باشد و نه هر كس بدان توانا باشد , توفيق آن را يابد بلكه هرگاه خداوند بـر بـنده منت نهد , رغبت به نيكى كردن و توانايى بر انجام آن و اذن و توفيق را برايش فراهم آورد در ايـن هـنـگـام اسـت كـه خوشبختى و كرامت براى طالب (شخصى كه مى خواهد نيكى كند) و مطلوب (شخصى كه موردنيكى است ) كامل گردد.

مسافرت .

منافع مسافرت .

 ـ پيامبر خدا(ص ) : مسافرت كنيد , تا تندرست مانيد و جهاد كنيد تا غنيمت به دست آوريد.
ـ مسافرت كنيد , تا تندرست مانيد و روزى كسب كنيد.
ـ مسافرت كنيد , تا سالم بمانيد وغنيمت به دست آوريد.
ـ مسافرت كنيد , تا تندرست مانيد و بجنگيد تا غنيمت به دست آوريد.

مسافرت و خستگى .

 قرآن .

((وچـون گـذشـتـنـد به جوان خود گفت : غذايمان رابياور كه از اين سفرمان خستگى (بسيار) ديديم )).
ـ پيامبر خدا(ص ) : مسافرت كردن بخشى از عذاب است و هرگاه فردى از شما سفرش را به پايان رساند زود نزد خانواده خود رود.
ـ مـسـافرت بخشى از عذاب است , كه انسان در آن از غذا و آب و خواب خود مى افتد , پس هرگاه فردى از شمابه هدف خود از مسافرت دست يافت , زود برگردد.
ـ امام على (ع ) : سفر كردن يكى از دو عذاب است .

انتخاب همسفر.

 ـ پيامبر خدا(ص ) : نخست همسفر انتخاب كن , بعد قدم در راه گذار.
ـ امـام عـلـى (ع ) : پـيش از مسافرت , از همسفر جويا شو و پيش از (خريد) خانه , ببين همسايه ات كيست .

آداب مسافرت (1).

 ـ امام على (ع ) : بر شما باد به دوشيزه هر چند در خانه مانده باشد و پيمودن راه اصلى هر چندپيچ و خم داشته باشد , و سكونت در شهر هرچند ستم كند.
ـ امـام صـادق (ع ) : مـسافرت خود را باصدقه دادن آغاز كن و هرگاه خواستى بيرون برو , زيرا(با صدقه دادن ) سلامت سفرت را مى خرى .

ـ لـقـمـان در مـقـام انـدرز بـه فـرزنـدش مـى گـويد : فرزندم ! با شمشير و پاى افزار و دستار و چـادر(خـيـمـه ) و مـشـك آب و نخ و سوزن و درفش خود مسافرت كن و داروهايى كه به كار تو وهـمـراهانت مى آيد , با خود بردار و با همسفرانت توافق و سازگارى نشان ده , مگر آن جا كه پاى معصيت خدا در ميان باشد.

آداب مسافرت (2).

 ـ امام صادق (ع ) : لقمان به فرزندش گفت :هرگاه با عده اى همسفر شدى , در كارهاى مربوط به خـودت و آنـهـا بـا ايشان زياد مشورت كن ودر روى آنان تبسم زياد داشته باش در زاد و توشه ات نـسـبـت بـه آنـان بـخـشنده باش , اگر تو رادعوت كردند قبول كن و اگر از تو كمك خواستند كـمـكـشـان كـن و در سه چيز از آنان برتر باش :خاموشى , كثرت نماز و بخشندگى در مركب يا دارايى و يا توشه اى كه همراه دارى .

اگـر در امر حقى از تو شهادت خواستند شهادت بده و اگر از تو مشورت و نظر خواستند , باتمام تـوان انديشه ات را براى آنان به كارگير اگر همسفرانت راه افتادند , تو نيز با آنان راه بيفت و اگر ديدى كار مى كنند , تو نيز با آنان مشغول كار شو , اگر صدقه و قرضى دادند تو نيز باآنان همراهى كن و از كسى كه سنش از تو بيشتر است حرف شنوى داشته باش .

هـر گـاه اتـراق كـردى پـيش از آن كه بنشينى دو ركعت نماز بگزار و هرگاه كوچ كردى نيزدو ركعت نماز بخوان و آن گاه با سرزمينى كه در آن فرود آمده اى خداحافظى كن و بر آن ومردمش درود فرست , زيرا هر سرزمينى را ساكنانى از فرشتگان است .

آداب مسافرت (3).

 ـ پيامبر خدا(ص ) : هرگاه سه نفر همسفرشدند , از ميان خود يك نفر را به سالارى انتخاب كنند.
ـ هر گاه سه نفر همسفر شديد , بايد يكى از شما امام (جماعت ) شما شود آن كه قرائتش بهترباشد , به امامت سزاوارتر است .

ـ هـر گـاه سـه نـفـر هـمـسـفـر شدند آن كه قرائتش بهتر است گر چه سنش كمتر باشد , بايد امامت (نماز) را به عهده گيرد وقتى امام آنها شد سالارشان نيز هموست .

آداب مسافرت (4).

 ـ امام على (ع ) : با كسى همسفر نشو كه براى تو برخود برترى نبيند , آنچنان كه تو براى او برخويش برترى بينى .

ـ امـام صـادق (ع ) در پـاسـخ بـه سـؤال شـهـاب بـن عـبـدربـه از بـخشش به برادران در هنگام مـسـافرت فرمود : اى شهاب , اين كار را مكن , زيرا اگر تو گشاده دستى كنى و آنها نيز (از روى نـاچـارى )گـشـاده دسـتى كنند , به آنان احجاف كرده باشى و اگر خود دارى كنند, آنان را خوار وخجلت زده كرده باشى پس با افراد هم سطح خودت هم سفر شو.

آداب مسافرت (5).

 ـ در حضور پيامبر(ص ) از مردى سخن به ميان آمد و گفته شد : او آدم خوبى است عرض كردند : اى رسول خدا! آن مرد همسفر حج مابود هرگاه در منزلى فرود مى آمديم پيوسته زبانش به ذكر لا الـه الا اللّه گـويا بود تا آن كه كوچ مى كرديم و در بين راه نيز همواره ذكر خدا مى گفت تا دوباره اتـراق مـى كـرديـم پـيـامـبـر(ص ) فـرمـود : پـس چـه كسى شترش را علوفه مى داد و غذايش را درست مى كرد؟
عرض كردند : همه ما حضرت فرمود : همه شما از او بهتريد.
ـ منقول است كه پيامبر خدا(ص ) در سفرى به اصحاب خود دستور داد گوسفندى ذبح كننديكى از آن ها گفت : من ذبح مى كنم ديگرى گفت : من پوست مى كنم , سومى گفت : من گوشتش را ريـز مى كنم , چهارمى گفت : من آن را مى پزم رسول خدا(ص ) فرمود : من هم براى شما هيزم جمع مى كنم !.
اصـحـاب عـرض كـردنـد : نـبـايـد بـه زحمت افتيد , پدران و مادرانمان فدايت ! , مابه جاى شما كـارمـى كـنيم ! پيامبر فرمود : مى دانم كه شما به جاى من كار مى كنيد , اما خداى عزوجل خوش نداردكه بنده اش با عده اى از دوستان و همسفران خود باشد و گوشه اى بنشيند و كار نكند پس , آن حضرت برخاست و شروع به جمع آورى هيزم كرد.
ـ سرور مردم كسى است كه در سفر خدمتگزار آنان باشد.

آداب مسافرت (6).

 ـ امـام صـادق (ع ) : حق مسافر آن است كه اگر بيمار شد , برادرانش سه روز براى او اقامت و اتراق كنند.
ـ مفضل بن عمر (در برگشت از سفر) چون بر امام صادق (ع ) وارد شد , حضرت پرسيد : چه كسى هـمـسـفر تو بود؟
عرض كردم : مردى از برادرانم فرمود : پس چه شد؟
عرض كردم : ازوقتى وارد مـديـنـه شـده ام نـمـى دانم جايش كجاست حضرت فرمود : مگر نمى دانى كه هر كس چهل گام بامؤمنى همسفر شود , خداوند در روز قيامت راجع به او از وى مى پرسد؟
.

آداب سفر (7).

 ـ امام على (ع ) : پيامبر(ص ) هرگاه از سفربر مى گشت , دو ركعت نماز مى خواند.
ـ پـيـامـبـر خـدا(ص ) : هر گاه يكى از شما به سفر رفت , در بازگشت حتى اگر شده يك قطعه سنگ براى خانواده اش هديه وتحفه بياورد.

مردانگى در سفر.

 ـ امـام عـلـى (ع ) : مـردانگى در سفر عبارت است از : بخشيدن از رهتوشه خود به همراهان , كمى نـاسازگارى با همسفران و بسيار به يادخداى عزوجل بودن در هر فراز و نشيب وهر فرود آمدن و برخاستن و نشستنى .

ـ پـيـامبر خدا(ص ) درباره مردانگى در سفر فرمود : مردانگى در سفر عبارت است از :بخشيدن از زاد و توشه خود به همراهان و خوش اخلاقى و شوخى كردن , به شرط آن كه معصيت خدا نباشد.
ـ امام صادق (ع ): مردانگى درسفرعبارت است از : رهتوشه زياد و خوب و بخشش آن به همسفرانت و كـتـمـان اسـرار آنان بعد از جدا شدن از آنها و زيادى شوخى در غير آنچه كه به خشم آورد خداى عزوجل را.
ـ مـردانـگـى در سـفـر عـبـارت اسـت از : بـخشيدن از رهتوشه خود به همراهان , شوخى كردن بـه گـونـه اى كـه خـشـم خـدا راهمراه نداشته باشد , كمى مخالفت و ناسازگارى باهمسفران و ترك بدگويى از همراهان بعد از جدا شدن از آنان .

سفرهاى نهى شده .


جلد 5 - بخش 11

ـ امام على (ع ) : انسان نبايد به سفرى رود , كه مى ترسد در آن به دين و نمازش لطمه اى وارد آيد.
ـ مـحـمـدبن مسلم از امام صادق (ع ) درباره حكم مردى پرسيد كه در سفر جنب مى شود و(براى غـسـل كـردن ) چيزى جز برف يا يخ نمى يابد حضرت فرمود : در اين جا موضوع ضرورت در ميان است او نبايد بار ديگر به چنين جايى كه به دين او لطمه مى زند سفر كند.

گردش .

ـ امـام رضـا(ع ) : به يكى از گردشگاههاى خود رفتم خدمتكاران فراموش كردند نمك بردارند از اين رو براى ما گوسفندى ذبح كردند.
ـ عـمـروبـن حريث خدمت امام صادق (ع ) كه در منزل (و تفريحگاه ) برادر خود عبداللّه بن محمد تـشـريف داشت , رسيد و عرض كرد : فدايت شوم ! چه شده كه به اين جا آمده ايد؟
حضرت فرمود : براى گردش .

سفر آخرت .

 ـ امـام باقر(ع ) : ابوذر(ره ) در كنار كعبه به پا خاست و گفت : من جندب بن سكن هستم مردم او را در ميان گرفتند ابوذر گفت : اگر يكى از شما بخواهد به سفرى رود , توشه اى كه به كارش آيد بـا خـود بـر مى دارد پس آيا براى سفرآخرت نمى خواهيد توشه اى برداريد كه به كارتان آيد؟
مردى برخاست و گفت : ما را راهنمايى كن ابوذر گفت : يك روز بسيار گرم را براى روزرستاخيز روزه بگير و براى كارهاى بزرگ و دشوار (در روز قيامت ) حجى بگزار و براى وحشت قبر در دل شب تار دو ركـعـت نـمـاز بـخـوان سـخن نيكى كه برزبان آرى وگفتار زشتى كه از آن لب فرو بندى , يا صدقه اى كه به بينوايى دهى شايد كه تو بينوا را از آن روز دشوار(قيامت ) رهايى دهد.
دنـيـا را دو درم قرار ده : درمى براى خرجى خانوده ات و درمى براى آخرتت سومين درم زيانبار و بى فايده است , پس در پى كسب آن مرو.
دنـيـا را دو جـمـلـه دان : جمله اى در طلب حلال و جمله اى براى آخرتت سومين جمله زيانبارو بى فايده است در پى آن مرو آن گاه گفت : اندوه روزى كه بدان نمى رسم مرا كشت .

ـ امام على (ع ) : هركه به فكر دورى راه باشد , خود را آماده كند.
ـ رسـول خـدا(ص ) در ميان ما به خطبه ايستاد و فرمود : اى مردم ! شما در سراى آرامش هستيد , شما بر مركب سفر سواريد, حركتتان شتابان است , پس براى سفر دور و دراز خود را آماده كنيد.
ـ آه از كمى توشه و درازى راه و دورى سفر و عظمت مقصد!.

فرومايگان .

ويژگى فرومايگان .

 ـ امام رضا(ع ) در پاسخ به اين پرسش كه فرومايه كيست ؟
فرمود : كسى كه چيزى داشته باشد و آن چيز او را از خدا باز دارد.
ـ امـام عـلـى (ع ) : از فـرومـايه حذر كنيد , زيرا فرومايه كسى است كه از خداى عزوجل نمى ترسد پيامبركشان و دشمنان ما در ميان همين جماعتند.
ـ امام صادق (ع ) در پاسخ به سؤال از فرومايه فرمود : كسى كه شراب مى خورد و طنبورمى زند.

رياست فرومايگان .

 ـ امام على (ع ) : هرگاه فرومايگان سرورى يابند تيرهاى اميد به سنگ خورد.
ـ از بين رفتن دولتها , نتيجه به كارگرفتن فرومايگان است .

ـ نبود رؤسا بهتر از رياست كردن فرومايگان است .

آميزش با فرومايگان .

 ـ امام صادق (ع ) : زنهار از آميزش با فرومايه , زيرا كه از فرومايه هيچ خيرى بر نمى خيزد.
ـ امام على (ع ) : همنشينى با فرومايگان , دلها را سخت بيمار مى كند.
ـ كشمكش با فرومايگان , بزرگان را بدنام مى كند.
صـدوق رضوان اللّه عليه در ((من لايحضره الفقيه )) بعد از نقل اين فرمايش امام (ع ) كه :((زنهار از آميزش با فرومايه , زيرا كه از فرومايه هيچ خيرى بر نمى خيزد)) , مى نويسد : درباره معناى فرومايه اخـبار گوناگونى آمده است : در بعضى روايات فرومايه به كسى اطلاق شده كه طنبور بزند , در بعضى ديگر به كسى كه اگر به او خوبى كنى خوشحال نشود و اگر بدى كنى ناراحت نگردد و نيز به كسى اطلاق شده كه به ناحق و بدون شايستگى ادعاى امامت و پيشوايى كند همه اينها اوصاف و ويـژگـيهاى فرومايه است و هركس يكى يا همه آنهارا داشته باشد بايداز آميزش و همنشينى با او دورى كرد.

سبكسرى .

برحذر داشتن از سبكسرى .

 ـ امام على (ع ) : زنهار از سبكسرى كه آن رفيقان را مى رماند.
ـ سبكسرى , كليد ناسزا گويى است .

ـ سبكسرى , شر به بار مى آورد.
ـ سبكسرى را رهان كن , زيرا كه آن مايه عيب و ننگ آدمى است .

ـ حربه جهل , سبكسرى است .

ـ سبكسرى (مايه ) گناه و جنايت است .

ـ در نـكوهش بصريان بعد از جنگ جمل , مى فرمايد : سرزمين شما به آب نزديك است و ازآسمان دور سبك مغزيد و سست انديش .

ـ در نـامه اى به بصريان , مى نويسد : اگر تباهكاريها و امور مهلك و انديشه هاى سست ومنحرفانه شـمـا را به مخالفت و دشمنى با من برانگيزد , اينك من آماده سوار شدن بر اسبان خويشم و جهاز شترانم را بسته ام (و آماده نبرد با شما هستم ).
ـ رفتار نابخردانه تو به فرا دستت حماقتى مهلك است , رفتار سفاهت آميز تو با فرودستت جهالتى ننگ آور است , برخوردسفاهت آميز تو با كسى كه هم مرتبه توست همچون منقار زدن دو خروس و افـتادن دو سگ به جان يكديگر است , كه از هم جدا نشوند مگر هر دو زخمى يا شكست خورده و رسـوا شـده و ايـن نه كار حكيمان است و نه روش خردمندان چه بسا كه طرف مقابلت در برابر تو بردبارى نشان دهد و بدين سان از تو وزينتر و محترمتر باشد و تو از او سبكتر و نكوهيده تر.
ـ امـام هـادى (ع ) : حـق كـش بردبار بابردبارى خود حق كشى اش را مى پوشاند و محق نابردبار با ناشكيبى خود نور حقش را خاموش مى كند.
ـ لـقـمـان (ع ) , در اندرز به فرزند خود , مى فرمايد : فرزندم ! پند و موعظه براى آدم سبكسرهمان اندازه سخت است , كه بالا رفتن از بلندى براى پيرمرد سالخورده .

معناى سبكسرى .

 قرآن .

((و كيست كه ابراهيم روى برتابد, مگر كسى كه سبكسر باشد وى را در اين دنيا برگزيده ايم و در آخرت از شايستگان است )).
ـ از امـام حسن (ع ) سؤال شد : سبكسرى چيست ؟
فرمود : دنباله روى از فرومايگان و همنشينى با گمراهان .

ـ امـام بـاقر(ع ) , درباره آيه ((و داراييهاى خودرا به سفيهان ندهيد)) , فرمود : هر كسى كه شراب مى خورد سفيه است .

ـ امام صادق (ع ) : سبكسرى خوى پستى است , آدم سفيه به زير دست خود زور مى گويد ودر برابر بالا دست خود زبون است .

ـ عـبـداللّه بـن سـنـان : پـدرم در حـضـور مـن از امـام صـادق (ع ) راجع به آيه ((وچون به قوت خـويـش رسـيـد)) سـؤال كـرد , حضرت فرمود : منظور احتلام است مگر آن كه سبكسر يا ناتوان بـاشـدپـدرم پـرسـيـد : سـبـكـسر كيست ؟
فرمود : كسى كه كالاى يك درهمى را به چند درهم مى خردپرسيد : ناتوان كيست ؟
فرمود : ابله .

شيوه برخورد با آدم سبكسر.

 ـ امام على (ع ) : ستوه آورترين زمان براى مرد حكيم زمانى است كه مخاطبش فردى سفيه باشد.
ـ هركه با رفتار زشت سفيهانه تو رابه خشم آورد , تو نيز با عمل زيباى بردبارى او را به خشم آر.
ـ امام صادق (ع ) : با بى اعتنايى به سفيه و ندادن جواب او باوى مقابله كن تا مردم جانب تورا بگيرند , زيرا كسى كه جواب سفيه را بدهدو مقابله به مثل كند هيزم بر آتش نهاده باشد.
ـ امام على (ع ) : كسى كه سفيهى راسرزنش كند , خود را در معرض ناسزاگويى قرار دهد.
ـ سبكسر را جز تلخى سخن , به راه نمى آورد.

بردبارى در برابر سفيه .

 ـ امام على (ع ) : بردبارى , پوزه بند سفيه است .

ـ هـرگـاه در بـرابـر سـفيه بردبارى ورزى ,او را غمزده كنى پس با بردبارى در برابر او بر غم وى بيفزاى .

ـ بابردبارى در برابر سفيه ياوران (تو) عليه او زياد مى شوند.
ـ در برابر سفيه بردبارى كن تا ياوران تو عليه او زياد شود.
ـ امام صادق (ع ) : كسانى كه بيش از هركس سزاوارند آرزومند بردبارى مردم باشند , سفيهانند كه نياز دارند از سبكسرى آنان چشمپوشى شود.
ـ امام على (ع ) : از سبكسر هرگز نتوان انتقام گرفت , مگر با بردبارى در برابر او.

ساقى گرى .

فضيلت ساقى گرى .

 ـ امام باقر(ع ) : خداى تبارك و تعالى خنك كردن جگر تفته را دوست دارد هركه جگر تشنه حيوان يا جز آن را سيراب كند خداونداو را در روزى كه هيچ سايه اى جز سايه او نيست در سايه عرش خود در آورد.
ـ امـام صـادق (ع ) : بـهترين صدقه خنك كردن جگر تفته است هركه جگر تفته حيوانى يا جزآن را سيراب كند خداى عزوجل او را , در آن روزى كه هيچ سايه اى جز سايه او نيست , سايه دهد)).
ـ پيامبر خدا(ص ) : سيراب كردن جگر تشنه اجر و ثواب دارد.

ثواب آب دادن به مؤمن .

 ـ پيامبر خدا(ص ) : اگر مرد به همسر خود آب بنوشاند , ماجور است .

ـ امام باقر(ع ) : هركه به تشنه كامى آب بنوشاند خداوند او را از شراب سر به مهر بهشتى بنوشاند.
ـ امـام صادق (ع ) : هركه در جايى كه آب يافت مى شود آب بنوشاند مانند كسى است كه بنده اى را آزاد كـند و هركه در جايى كه آب يافت نمى شود آب بنوشاند , مانند كسى است كه يك نفر را زنده كند , و هركه يك نفر را زنده كند چنان است كه همه مردم را زنده كرده باشد.
ـ امام سجاد(ع ) : هركه مؤمن تشنه اى را آب دهد خداوند او را از شراب سر به مهر بهشتى بنوشاند.
ـ امـام بـاقـر(ع ) : نـخـسـتـيـن چيزى كه در روز قيامت به آن رسيدگى مى شود (ثواب ) صدقه آب (دادن به تشنه ) است .

ـ پيامبر خدا(ص ) : هرگاه گناهانت زياد شد پشت سر هم آب (به تشنگان ) بنوشان .

آنچه بر ساقى سزاوار است .

 ـ پيامبر خدا(ص ) : ساقى گروه بايد آخر از همه آب بنوشد.
ـ مهتر گروه خدمتگزار آنهاست و ساقى آنها آخر از همه آب مى نوشد.

مستى .

هر مستى آورى حرام است .

 ـ پيامبر خدا(ص ) : از هر چه مستى آورد پرهيز كنيد , زيرا هر مستى آورى حرام است .

ـ امام باقر(ع ) : هر چه زيادش مستى آورد , كم آن نيز حرام است .

ـ پيامبر خدا(ص ) : هر نوشيدنى مست كننده اى , حرام است .

ـ هر مسكرى , حرام است .

انواع مست كننده ها.

 قرآن .

((به جان تو سوگند كه آنها در مستى خويش سرگشته اند)).
ـ امـام عـلـى (ع ) : مـسـتـى چـهـار گـونـه اسـت : مستى شراب , مستى ثروت , مستى خواب و مستى حكومت .

ـ سـزاوار است كه خردمند از مستى ثروت و مستى قدرت و مستى دانش ومستى ستايش و مستى جـوانـى پرهيز كند , زيرا هر يك از اين مستيها بادهاى پليدى دارد كه عقل را مى ربايد و وقار را از بين مى برد.
ـ پـيامبر خدا(ص ) : اى پسر مسعود! ازمستى گناه حذر كن , زيرا گناه نيز همچون شراب مستى مى آورد و بلكه مستى آن شديدتراست خداى تعالى مى فرمايد : ((كرانند , گنگانند , كورانند , پس آنان بر نمى گردند)).
ـ امام على (ع ) : از مستى ثروت به خدا پناه بريد , كه مستى آن دير از سر مى پرد.
ـ مستى غفلت و غرور , ديرتر از مستى انواع خمرها از سر مى پرد.
ـ امـام صـادق (ع ) , دربـاره آيـه ((در حـال مـسـتـى بـه نـماز نزديك مشويد)) , فرمود : منظور مستى خواب است .

ـ امام على (ع ) : هر كه از روى نادانى ستيزه بسيار كند , كور دلى او از دريافت حق پايدار ماند و هر كـه از راه حق منحرف شود خوبى در نظرش بد و بدى در نظرش خوب آيد و از مستى گمراهى , مست شود.
ـ در خـطبه اى كه طى آن به بيان پيشامدهاى آينده مى پردازد , مى فرمايد : آن , زمانى خواهدبود كه نه از شراب بلكه از نعمت و خوش گذرانى مست مى شويد.
ـ گويى به سختى مرگ و سرگيجه مستى , گرفتار شده ايد.
ـ در توصيف فريب خوردگان (دنيا), مى فرمايد : مستى مرگ و حسرت آنچه از دست رفته ,آنان را فرا گرفت .

ـ پس , اى شنونده ! از مستى خود به هوش آى و از خواب غفلتت بيدار شو و از شتابت بكاه ودرباره آنچه به زبان پيامبر امى (ص ) به تو گفته شده و چاره و گريزى از آن نيست , به دقت بينديش .


جلد 5 - پاورقي

1- در غـرر الـحـكـم , حـديـث 2385 آمـده اسـت : ((درشتى را با نرمى درهم آميز و هرجا نرمى سازگارتر باشد , نرمى نشان بده )).
2- سجيل : معرب سنگ و گل است كلوخ , يا كلوخى كه در آن ريزه هاى سنگ باشد ـ م .

3- شارح غرر مى نويسد : يعنى چنان كه مطلب كسى را بر آوردن راحتى است از براى او , همچنان او را به مهربانى و هموارى جواب گفتن و از خودنوميد كردن راحتى است از براى او كه از زحمت و تعب سعى و انتظار فارغ مى شود در لسان العرب در شرح اين ضرب المثل عربى كه : السراح من الـنـجاح مى گويد : يعنى هرگاه نتوانى نياز كسى را برآورى او را جواب كن زيرا اين كار به منزله كمك كردن به اوست ـ م .

4- ر ك به همه حديث .

5- 4 8 اقرع : مارى كه بر اثر شدت زهرش موهاى سرش ريخته باشد ـ م .

6- در نهج البلاغه به جاى احبائهم عبارت ((احيائهم زندگانشان )) آمده است ـ م .

7- در مجمع البحرين ذيل اين حديث مى گويد : يعنى آنچه را كه فرا خور حال او نيست مى خرد و مى پوشد و مى خورد.
8- ظـاهرا مراد سؤال كننده اين حديث مروى از پيامبر(ص ) است كه : ((از خوشبختى مرد سبكى موى چهره اوست )) و امام مى فرمايد : اين حديث مجهول است .


جلد 6 - فهرست

فهرست جلد ششم

مسكن .

وسعت مسكن .

پرهيز دادن از ساختن بيش از نياز.

فروش خانه .

خوددارى از اسكان مؤمن .

جنگ افزار.

اسلحه و جنگ افزار.

ثواب ساختن اسلحه .

اسلحه و خير.

شمشيرهاى پنجگانه .

نهى از فروش اسلحه به دشمنان دين .

سلطان .

آميزش با سلطان ستمگر.

خضوع در برابر سلطان ستمگر.

فضيلت سلطان دادگر.

حديثهاى ساختگى در وجوب اطاعت از سلطان .

ثواب كسى كه سلطان ستمگر رابه تقوا فرمان دهد.

ترغيب به گرامى داشتن سلطان خدايى .

سلطان (متفرقه ).

اسلام .

اسلام رنگ خداست .

اسلام آيين برتر است و آيينى برتر از آن نيست .

اسلام مايه صلح مسلمانان است .

اسلام روشنترين راههاست .

اسلام نفوذ ناپذيرترين دژهاست .

اسلام پيش از خود را ناديده مى گيرد.

مسلمان كيست ؟ .

مسلمانان كيانند؟ .

بهترين مسلمانى .

پايه هاى اسلام .

فشرده اسلام .

پايه هاى اسلام .

بنياد اسلام .

معناى اسلام (1).

معناى اسلام (2).

اسلام و تسليم .

آنچه با اسلام ناسازگار است .

غربت اسلام .

تحريف اسلام .

كسى كه مسلمان نيست .

اسلام (متفرقه ).

سلام كردن .

تحيت مسلمانان .

سلام پيش از كلام .

رواج دادن سلام .

پيشدستى كردن در سلام .

سلام كردن هنگام وارد شدن به خانه .

جواب سلام واجب است .

آداب سلام كردن .

كسانى كه نبايد به آنان سلام كرد.

آداب خداحافظى .

سلام اجازه .

تسليم .

معناى تسليم .

سيما و سيره .

سيما و سيره نيكو.

گوش سپردن .

ارزش گوشهاى شنوا.

شنواترين گوشها.

گوش ناشنوا.

ميوه گوش .

خوب شنيدن .

بد شنيدن .

وظايف گوش .

نامها.

انتخاب نامهاى نيكو.

ترغيب به نامگذارى به نامهاى پيامبران و ائمه (ع ).

تغيير دادن نامهاى زشت .

نامهاى خدا.

بسم اللّه الرحمن الرحيم .

تفسير نامهاى خدا.

اسم اعظم خدا.

سنت .

ترغيب به پايبندى به سنت .

روايات در باب عمل به كتاب و سنت .

طبقه بندى سنت .

سزاى كسى كه سنتى بگذارد.

سزاى كسى كه براى خودش سنتى بگذارد.

نهى از شكستن سنت پسنديده .

سنت خدا.

سنت پيامبر.

سنت آيين حنيف .

سنت پيشينيان .

شب زنده دارى .

شب زنده داريهاى بى حاصل !.

كارهاى سزامند شب زنده دارى .

تشويق به احياى اين شبها.

سرور.

معناى سرورى .

اسباب سرورى .

آنچه مانع سرورى مى شود.

سياست .

حسن سياست .

سؤ تدبير.

بهترين سياست .

راس سياست .

زيور سياست .

سياست نفس .

نهى از افكندن كار امروز به فردا.

بازار.

نكوهش بازار.

اندرز امام على (ع ) به بازاريان .

مسواك زدن .

تشويق به مسواك زدن .

سفارش جبرئيل (ع ) به مسواك زدن .

فوايد مسواك زدن .

آداب مسواك زدن .

استحباب مسواك زدن در سحرگاه .

جوانى .

تربيت نوجوانان .

آموختن در جوانى .

جوان و ترك تحصيل علم .

ارزش جوان عابد.

ارزشى كسى كه جوانيش رادر طاعت خدا گذراند.

معناى فتى .

شبهه .

وجوب درنگ در هنگام پيش آمدن شبهه .

وجوب فروگذاشتن شبهات .

شاخه هاى شبهه .

مانند سازى و تقليد.

درخت .

درختكارى .

قطع درخت .

شجاعت .

تفسير شجاعت .

عوامل شجاعت زا.

شجاعترين مردم .

آفت شجاعت .

شجاعت (متفرقه ).

تنگ چشمى .

تفسير تنگ چشمى و تنگ چشم .

تنگ چشم ترين مردم .

بــدى .

معيار خوب و بد.

بدترين مردم .

بدترين خلايق .

بدترين افراد مردم .

بدترين مسلمانان .

بدتر از بد.

بالاتر از هر بدى .

بدترين خويها.

كليدهاى بديها.

بدترين امور.

مجمع بديها.

بدى در نهاد انسان است .

بدى (متفرقه ).

شريعت .

شريعت و طريقت .

وحدت شرايع دين .

تفسير شرايع دين .

فلسفه شرايع و احكام .

بزرگى .

بزرگ .

برترين بزرگى .

بزرگى مؤمن .

شرك .

برحذر داشتن از شرك .

آموزش دادن شرك .

كمترين مرتبه شرك .

كمك گرفتن از مشركان .

اقامت در ديار مشركان .

شرك پنهان (1).

شرك پنهان (2).

شرك پنهان (3).

مشاركت .

آنچه مسلمانان در آن باهم شريكند.

حق شفعه يا حق تقدم در شراكت .

شريك شايسته .

شركاى انسان .

سيرى ناپذيرى .

نكوهش سيرى ناپذيرى .

سيرى ناپذيرى ريشه همه بديهاست .

پيامد سيرى ناپذيرى .

ريشه خصلت سيرى ناپذيرى .

علاج سيرى ناپذيرى .

شيطان .

درس گرفتن از رفتار خداوند با ابليس .

پناه بردن به خدا از شيطان .

دشمنى شيطان با انسان .

هشدار نسبت به گمراه سازيهاى شيطان .

نهى از پيروى شيطان .

شيطان پرستان .

تاكيد شيطان بر گمراه كردن انسان .

راست در آمدن گمان ابليس .

علت سلطه يافتن شيطان بر انسان .

نيرنگ شيطان .

گمراه سازيهاى شيطان .

آنچه از شيطان نگه مى دارد.

سلطه شيطان بر دوستانش .

آنچه شيطان را مسلط مى كند.

آنچه شيطان را دور مى كند.

اندرزهاى شيطان .

شريك شيطان .

سپاهيان ابليس .

شيونهاى ابليس .

شعر.

= تفسير آياتى كه در نكوهش شاعران آمده است .

شعر جهاد زبانى است .

شعر ستوده .

نخستين كسى كه شعر گفت .

قويترين شاعران .

برخى اشعار منسوب به امام على (ع ).

شعار.

شعار مسلمانان در قيامت .

شفاعت و ميانجيگرى (1) در دنيا.

ميانجيگرى .

شفاعت و ميانجيگرى (2) در آخرت .

حقيقت شفاعت .

شرايط شفاعت (1).

شرايط شفاعت (2).

مقام ستوده .

شفاعت پيامبر در روز قيامت .

محرومان از شفاعت .

پندار مشركان درباره شفاعت .

شفاعت ناپذيرفته .

شفاعت براى مرتكبان كباير.

نيكوكاران و شفاعت .

نياز همگان به شفاعت .

شفاعت كنندگان (1).

شفاعت كنندگان (2).

وسيله (1).

وسيله (2).

سزاوارترين مردم به شفاعت .

شفاعت مؤمن به اندازه عمل اوست .

كمترين اندازه شفاعت مؤمن .

بدبختى .

ويژگيهاى بدبخت .

= بدبخت در شكم مادر خود بدبخت است (1).

بدبخت در شكم مادر خودبدبخت است (2).

آفرينش خوشبختى و بدبختى پيش از آفرينش مردمان .

تفسير اخبار پيشين (1).

تفسير اخبار پيشين (2).

موجبات بدبختى .

بدبخت ترين مردم .

نشانه هاى بدبختى .

سپاسگزارى (1) سپاسگزارى از خداوند سبحان .

تشويق به سپاسگزارى از خداوند.

وجوب شكر منعم .

سپاسگزار از خود سپاسگزارى مى كند.

سپاسگزار.

فراوانى ناسپاسان .

اندك بودن سپاسگزاران .

نقش شكرگزارى در افزايش نعمت .

فرجام ناسپاسى .

وجوب شكر براى شكر.

تفسير حق شكر.

نمودار شدن شكرگزارى مؤمن در كردار او.

حقيقت شكر (1).

حقيقت شكر (2).

كمترين سپاسگزارى .

شاكرترين مردمان .

سجده شكر.

سپاسگزارى (2) سپاسگزارى از مردم .

تشويق به سپاسگزارى از نيكوكار.

معناى سپاسگزارى .

كسى كه از مردم تشكر نكند از خدا تشكر نمى كند.

مؤمن ناسپاسى مى شود.

بستن راه نيكوكارى .

آن كه ناسپاسى مى كند.

سپاسگزارى (3) سپاسگزارى خداى سبحان .

پروردگار ما آمرزنده و سپاسگزار است .

شك .

افتخار به شك نكردن در حق .

عوامل به وجود آمدن شك .

آثار شك .

آنچه شك را مى زدايد.

شك و يقين .

شك و ترديد.

شاخه هاى شك .

برخورد امام با كسى كه در قرآن شك داشت .

شكايت .

شكايت از خدا.

شكايت به خدا.

شهادت (1) در مسائل قضايى .

شهادت عادلانه .

ترغيب به شهادت دادن .

نهى از خوددارى از شهادت دادن .

كتمان شهادت .

برگشت از شهادت .

شهادت دروغ .

كسانى كه شهادتشان پذيرفته است .

كسانى كه شهادتشان پذيرفته نيست .

فلسفه لزوم چهار شاهد در زنا.

آداب شهادت دادن .

شهادت به شهادت .

گرامى داشتن شهود.

شهادت (2) كشته شدن در راه خدا.

فضيلت شهادت .

مقدر شدن شهادت و مرگ .

عشق به شهادت .

شوق به شهادت .

كرامت شهادت .

شهادت و پاك شدن گناهان .

زنده بودن شهيد.

عدم گرفتارى شهيد در قبر.

آرزوى شهيد.

مرگ بهتر از خوارى است .

ثواب شهادت طلبى .

نقش نيت در شهادت .

نخستين شهيد اسلام .

آنچه حكم شهادت دارد(1).

آنچه حكم شهادت دارد(2).

آنچه حكم شهادت دارد(3).

برترين شهيدان .

ثواب مجروح در راه خدا.

شهيدان اهل بيت .

شهرت .

شهرت ستوده .

شهرت نكوهيده .

نكوهش شهرت لباس و شهرت عبادت .

بيم از شهرت نبايد موجب ترك برخى كارها شود.

مشورت .

تشويق به مشورت .

حكمت مشورت .

استخاره پيش از مشورت .

كسانى كه شايسته مشورت نيستند.

افراد شايسته مشورت (1).

افراد شايسته مشورت (2).

افراد شايسته مشورت (3).

مشورت با دشمنان .

حدود مشورت .

آنچه شايسته مشورت است .

تشويق به راهنمايى كردن مشورت كننده .

پرهيز از خيانت در مشورت .

مشورت در امر امامت .

امامت و مشورت .

مشيت .

فرق ميان مشيت و اراده .

ترغيب به مستثنى كردن مشيت خدا.

پيرى .

پيرى و موى سپيد.

نخستين كسى كه مويش سپيد شد.

احترام نهادن به سالخوردگان .

شيعه .

مقام شيعه .

ويژگيهاى شيعه (1).

ويژگيهاى شيعه (2).

ويژگيهاى شيعه (3).

آنكه شيعه نيست (1).

آنكه شيعه نيست (2).

شيعه و كمك به برادران .

انواع شيعه .

نهى شيعيان از غلو.

رفتار زيبنده شيعه در برخورد با مردم .

مقام شيعه در قيامت .

ادعاى تشيع .

صبح .

آنچه در پاسخ ((چگونه صبح كردى ؟ ))گفته شده است .

آنچه در شروع صبح سزاوار و ناسزاواراست .

ويژگى مؤمن در شروع صبح .

دعاى صبحگاه .

صبر.

فضيلت صبر.

صبر و رسيدن به مقامات بلند.

صبر و ايمان .

صبر و پيروزى .

صبر و ظفر.

ثواب آدم صابر.

همسر داود در بهشت .

صبر اندك .

معناى صبر.

اقسام صبر.

صبر نيكو.

نشانه صابر.

صبر شيعيان اهل بيت .

پيامدهاى بيتابى كردن (1).

پيامدهاى بيتابى كردن (2).

پيامدهاى بيتابى كردن (3).

صبر در هنگام محنتها و چاره انديشى درباره آنها.

آنچه صبر مى آورد.

واداشتن خود به صبر.

شعبه هاى صبر.

صبر خواستن از خدا.

همنشينى .

تندرستى .

راستى (1).

راستى (2).

راستى و ايمان .

راستگو.

راستگويى .

راست ترين سخنان .

راستگوييهاى نابجا.

لسان صدق يا نام نيك .

صديق .

صديقان .

دوست .

شناخت فرد از طريق دوستان او.

همانندى نفوس .

گرايش انسان به همگنان خود.

همنشين بد.

افراد شايسته دوستى .

ياران شايسته .

پرهيز از همنشينى با بدان .

ياران ناشايسته (1).

ياران ناشايسته (2).

پرهيز از همنشينى با احمق .

معرفى دوستان و دشمنان .

عوامل برهم زننده دوستى .

آنچه از شمار دوستان مى كاهد.

آنچه بر شمار دوستان مى افزايد.

مرزهاى دوستى .

پيش از آزمودن افرادنبايد به آنها اعتماد كرد.

راه آزمودن دوست .

بهترين ياران .

حق همنشين .

دوستان چند طبقه اند.

دوستان انسان .


جلد 6 - بخش 1

مسكن .

وسعت مسكن .

 قرآن .

((و مسكن هايى كه بدانها دلخوش هستيد)).
ـ پيامبر خدا(ص ) : از خوشبختيهاى مرد مسلمان , داشتن مسكن وسيع است .

ـ امام باقر(ع ) : يكى از تيره روزيها تنگى منزل است .

پرهيز دادن از ساختن بيش از نياز.

 ـ مـردى خانه اى ساخت و از امام حسين (ع ) دعوت كرد كه داخل آن شود حضرت وقتى وارد خانه شد و به آن نگاه كردفرمود : خانه خودت را ويران كردى و خانه ديگرى را آباد ساختى كسى كه در زمين است تو را فريفت و آن كه در آسمان است با تو دشمن شد.
ـ انـس : رسـول خـدا(ص ) چشمش به خانه گنبدى بلندى افتاد و درباره صاحب آن سؤال كرد , عـرض شد : از فلان انصارى است آن مرد آمد و به پيامبر سلام كرد , اما رسول خدا به او بى اعتنايى نمود آن مرد نزداصحاب پيامبر از اين رفتار حضرت گله كرد , اصحاب گفتند : علتش اين است كـه رسـول خـدا(ص ) خـانـه گـنـبـدى تو را ديده است پس , آن مرد انصارى , خانه را ويران و با خـاك يـكسان كرد و اين خبر به پيامبر(ص ) رسيد (حضرت فرمود :) بدانيد كه هر ساختمانى وبال صاحب آن است مگر آنچه كه گريزى از آن نباشد.
ـ امام صادق (ع ) : هر بنايى كه بيش از نياز باشد , در روز قيامت وبال گردن صاحب اوست .

ـ امـام عـلـى (ع ) : از كـنـار خـانه مردى گذشت كه آن را از آجر ساخته بود , پرسيد : اين خانه از كـيـست ؟
عرض شد : از فلان فريب خورده (دنيا) , بعد از كنار خانه ديگرى گذشت كه صاحب او نيز آن را از آجر ساخته بود , فرمود : اين هم فريب خورده ديگرى است .

ـ امام صادق (ع ) : هر كه بنايى بيش از نياز سكونتش بسازد , در روز قيامت مكلف به حمل آن شود.
ـ امام على (ع ) : اى مردم (مسلمان )! از خدا بترسيد , زيرا بسا كسى كه اميد و آرزويى دارد و به آن نـمـى رسـد و بـنـايـى مى سازد و در آن سكونت نمى كند و مالى گرد مى آورد وبزودى آن را رها مى كند (و مى رود).
ـ يـكـى از رنـجـهـا اين است كه انسان چيزى را فراهم آورد كه نمى خورد و بنايى بسازدكه در آن سـكـونـت نـمى كند و سپس به جانب خداى تعالى مى رود در حالى كه نه مالى باخود مى برد و نه ساختمانى منتقل مى كند!.
ـ پـيـامـبـر خدا(ص ) : كسى كه براى خودنمايى و شهرت ساختمانى بسازد در روزقيامت آن را بر پـشـت خود تا هفت زمين حمل مى كند و سپس به صورت طوقى از آتش فروزان در گردن او در مـى آيـد و آن گـاه در آتـش پرت مى شود عرض كرديم : اى رسول خدا! چگونه براى خودنمايى و شهرت مى سازد؟
فرمود : اضافه بر نياز و كفايتش يابراى فخر فروشى مى سازد.

فروش خانه .

 ـ پيامبر خدا(ص ) : هر كه خانه اى بفروشد و با پول آن خانه اى مانند آن نخرد ,مالش بركت نمى يابد .

ـ هـر يـك از شما منزلى يا ملكى بفروشد بداند كه پول آن سزاوار بركت نيست , مگراين كه صرف خريد همانند آن شود.

خوددارى از اسكان مؤمن .

 ـ امـام صـادق (ع ) : هر كه خانه اى داشته باشد و مؤمنى نيازمند سكونت در آن باشد واو آن را از او دريـغ دارد , خـداى عـزوجـل فـرمايد : فرشتگان من ! بنده ام از سكونت دادن بنده ام در دنيا بخل ورزيد به عزت خودم سوگند كه هرگز در بهشت من سكونت نكند.

جنگ افزار.

اسلحه و جنگ افزار.

 قرآن .

((خـدا بـراى شـمـا از چـيـزهـايـى كه آفريده سايه ها پديد آورد و در كوهها برايتان غارها ساخت وجـامـه هايى كه شما را از گرما حفظ مى كند و جامه هايى كه در جنگ نگهدار شماست اينچنين نعمتهايش را بر شما تمام مى كند باشد كه تسليم فرمان او باشيد)).
((و بـه او سـاخـتـن زره بـراى شـمـا را آمـوخـتـيـم تا شما را به هنگام جنگيدنتان حفظ كند آيا شماسپاسگزار هستيد؟
)).
((داود را از سـوى خـود فضيلتى داديم كه : اى كوههاو اى پرندگان , با او هم آواز شويد و آهن را برايش نرم كرديم كه زرههاى بلند بساز و در بافتن زره اندازه ها را نگه دار و كارهاى شايسته كنيد كه من به آنچه مى كنيد بينايم )).
((مـا پـيـامبرانمان را با دليلهاى روشن فرستاديم و با آنها كتاب و ترازو را نيز نازل كرديم تا مردم به عدالت عمل كنند و آهن را كه در آن نيرويى سخت و منافعى براى مردم هست فرو فرستاديم , تا خدابداند چه كسى , به ناديده , او و پيامبرانش را يارى مى كند , زيرا خدا توانا و پيروزمند است )).

ثواب ساختن اسلحه .

 ـ پـيـامـبر خدا(ص ) : خداى عزوجل به سبب يك تير سه نفر را به بهشت مى برد : سازنده آن كه از ساختنش نيت خير داشته باشد ,پرتاب كننده آن و كسى كه آن تير را به دست او بدهد.

اسلحه و خير.

 قرآن .

((كافران دوست دارند كه شما از سلاحهاى خود غافل شويد)).
ـ امام على (ع ) : شمشير شكافنده است و دين شكاف گيرنده , زيرا دين به خوبى فرمان مى دهد و شمشير از بدى باز مى دارد خداى تعالى مى فرمايد :(( و در قصاص براى شما زندگى است )).
ـ پيامبر خدا(ص ) : شمشيرها رداهاى مجاهدينند.
ـ امـام صـادق (ع ) : خداى عزوجل رسول خدارا ده سال مامور تبليغ زبانى اسلام به مردم كرد , اما آنـهـا از پذيرفتن آن امتناع ورزيدندتا آن كه فرمان جنگ به او داد بنابر اين , خير در شمشير و در زير شمشير است وهمچنان كه در آغاز چنين بود دوباره نيز چنين خواهد شد.
ـ پيامبر خدا(ص ) : خير در شمشير است , خير با شمشير است , خير به شمشير است .

ـ خـيـر تـمـامـا در شـمـشير و زير سايه شمشير است و مردم را چيزى جز شمشير درست نكند و شمشيرها كليدهاى بهشت و دوزخند.
ـ بهشت زير سايه هاى شمشيرهاست .

ـ امام على (ع ) : در اولين خطبه اى كه بعد از خلافتش ايراد كرد , مى فرمايد : خداونداين امت را با دو دارو درمان كرد : تازيانه و شمشير , كه امام و پيشوا نيز در آن دو ارفاق و گذشت نمى كند.
ـ بـه هـنـگـام كشته شدن محمد بن ابى بكر , فرمود : خدا رحمت كند محمد را , نوجوان بود من تصميم داشتم مرقال ((1)) هاشم بن عتبه را والى مصر كنم به خدا قسم اگر او والى آن جا مى شد , ميدان را براى پسر عاص و دار و دسته او خالى نمى گذاشت و جز شمشيربه دست كشته نمى شد.
ـ اگر به دينى جز اسلام پناه بريد , كافران با شما بجنگند , آن گاه نه جبرئيل شما را يارى كند نه ميكائيل و نه مهاجران و نه انصار ,مگر پيكار با شمشير تا آن كه خداوند ميان شما داورى كند.
ـ رهيدگان از شمشير , شمارشان پايدارتر و فرزندانش بيشتر شود ((2)) .

ـ پيامبر خدا(ص ) : گواه بودن شمشير , كافى است .

ـ هر كه شمشير خود را در راه خدا از نيام بر كشد , بيگمان با خدا بيعت كرده باشد.

شمشيرهاى پنجگانه .

 ـ امام باقر(ع ) : خداوند محمد(ص ) را با پنج شمشير فرستاد : سه تاى آنها هميشه آخته اند و غلاف نـشـونـد , تا آن گاه كه جنگ , آلات و ادوات خود را به زمين گذارد ويك شمشير كه نگهداشته مـى شـود و شمشير ديگر كه در غلاف است و بر كشيدنش به عهده غير ماست اما حكمش با ماست آن سـه شمشير آخته عبارتند از : شمشيرى برمشركان عرب شمشير بر اهل ذمه و شمشير سوم بر مشركان غير عرب و آن شمشيرى كه بايد نگهداشت , شمشيرى است بر اهل بغى (شورشگران عليه حـكـومـت اسـلام ) و تـاويـل و شـمـشـيـر غـلاف شـده شـمشيرى است كه به وسيله آن قصاص انجام مى گيرد بر كشيدن اين شمشير از نيام در اختيار اولياى مقتول است و حكمش دراختيار ما.
نوشته هاى روى قبضه شمشير رسول خدا (ص ).
ـ امام على (ع ) : اسلحه رسول خدا را برداشتم , ديدم به قبضه شمشير آن حضرت سه جمله آويخته اسـت : بـه كسى كه از تو بريده است بپيوند , به كسى كه به تو بدى كرده است خوبى كن و حق را بگو هر چند به زيان خودت باشد.
ـ امام باقر(ع ) : بر فلز نوك غلاف شمشير رسول خدا(ص ) اين جملات ديده شد :سركش ترين مردم بر خداوند سه كسند : كسى كه غير قاتل خود را بكشد , يا غير ضارب خود را بزند , يا حادثه آفرينى (قاتلى ) را پناه دهد خداوند از چنين كسى نه فريضه اى مى پذيرد و نه مستحبى , و هر كه خود را به كسى كه وابسته او نيست نسبت (وابستگى )دهد به آنچه خداوند بر رسولش نازل كرده كافر شده باشد.
ـ در غـلاف شـمـشـير رسول خدا(ص ) مكتوبى سر به مهر يافت شد , آن را گشودند ديدند نوشته است : از جمله سركش ترين مردمان برخدا عبارتند از : كسى كه غير قاتل خود را بكشد و كسى كه غـير ضارب خود را بزند وكسى كه حادثه اى بيافريند (قتلى مرتكب شود) يا حادثه آفرينى (قاتلى ) را پـنـاه دهـدلـعـنـت خـدا و فـرشتگان وهمه مردم بر چنين كسى باد , خداوند از او هيچ فريضه ومـسـتحبى را نمى پذيرد , و هر كه خود را به غير مولايش نسبت دهد به آنچه برمحمد(ص ) نازل گشته كافر شده است .

ـ رقـعـه شمشير در قبضه شمشير اميرالمؤمنين على بن ابى طالب عليه الصلاة والسلام يافت شد ايـن رقـعـه كـه در دسـته شمشير رسول خدا(ص ) نيز بود چنين است :(( به نام خداوند بخشنده مـهربان به يارى خدا , به يارى خدا , به يارى خدا , اى شاهنشاه ازلى وابدى كه زوال نگيرد و تغير نپذيرد از تو مسالت دارم مرا از گزند هر كه بخواهد آسيبى رساندم نگه دارى )).

نهى از فروش اسلحه به دشمنان دين .

 ـ پـيـامبر خدا(ص ) , در سفارش به على (ع ) مى فرمايد : اى على ! از اين امت ده تن به خداى بزرگ كافر باشند : و كسى كه به اهل حرب (دشمنان در حال جنگ بامسلمانان ) سلاح بفروشد.
ـ امـام صـادق (ع ) , دربـاره فـروش اسـلـحه به دو گروه از اهل باطل كه در حال جنگ بايكديگر هـسـتـند , سؤال شد فرمود : چيزهايى كه آنان را حفاظ و پوشش مى دهد , مانندزره و پاى افزار و امثال اينها به آنها بفروش .

ـ امام باقر(ع ) , در پاسخ به سؤال هند سراج درباره فروش اسلحه به شاميان , فرمود :به سوى آنان اسـلـحه حمل كن و به آنها بفروش , زيرا خداوند به وسيله آنان دشمن ما وشما ـ يعنى روميها ـ را دفـع مى كند , اما اگر بين ما جنگ بود به طرف آنها اسلحه حمل نكن , زيرا هر كه براى دشمن ما جنگ افزارى حمل كند كه از آن عليه ما كمك بگيرد ,مشرك است .

ـ امام صادق (ع ) : جنگ افزار خود را به تبهكار مده , كه تو را نابود مى كند.

سلطان .

آميزش با سلطان ستمگر.

 قرآن .

((قدرت من از دست من برفت )).
ـ پـيامبر خدا(ص ) : زنهار از آميزش باسلطان , كه آن دين را مى برد , و زنهار ازكمك كردن به او , زيرا شما كارهاى او را نمى پسنديد.
ـ هـر كه ملازمت سلطان اختيار كند به فتنه و گمراهى افتد , و هر چه به سلطان نزديكترگردد از خدا دورتر شود.
ـ زنـهار از درگاه و حواشى سلطان , زيراكه نزديكترين شما به درگاه و حواشى سلطان دورترين شماست از خداى عزوجل , وهر كه سلطانى را بر خداى عزوجل برگزيند , خداوند پارسايى را از او ببرد و او راسرگشته وحيران گرداند.
ـ امام على (ع ) : ملازم و نديم سلطان ,همچون كسى است كه بر شير سوار باشد , مردم به موقعيت او غبطه مى خورند در حالى كه خودش بهتر مى داند در چه وضعيتى (خطرناك ) قرار دارد.
ـ از سلطان دورى كن تا از نيرنگهاى شيطان ايمن مانى .

خضوع در برابر سلطان ستمگر.

 ـ پـيامبر خدا(ص ) : هر كه به خاطر نيازى در برابر سلطان ستمگرى خود را خفيف كند , همدم او در آتش باشد.
ـ هـر كـه به طمع چيزى , سلطان ستمگرى را مدح كند و خود را در برابر او خوار وخفيف سازد , همنشين او در آتش خواهد بود.
ـ امـام صادق (ع ) : هر مؤمنى در برابرصاحب قدرتى يا كسى كه مخالف دين اوست , به قصد دست يافتن به چيزى از دنياى او, فروتنى و خضوع كند , خداوند او را بى نام و نشان گرداند , و براى اين كـار بـر او خـشـم گيرد , و او را به خودش واگذارد , و اگرهم بر چيزى از دنياى او دست يابد و اندكى از آن به دستش افتد , خداوند بركت را از آن ببرد.

فضيلت سلطان دادگر.

 ـ پيامبر خدا(ص ) : سلطان دادگر فروتن ,سايه خدا و نيزه او در زمين است .

ـ سلطان سايه خدا در زمين است , ناتوان به او پناه مى برد و ستمديده به وسيله اويارى مى شود.
ـ سلطان سايه خدا در زمين است , پس هر كه با او از در فريب درآيد گمراه شود و هر كه خيرخواه او باشد هدايت شود.
ـ فـرمـانـرواى دادگر سايه و نيزه خدادر روى زمين است , پس هر كه او را درباره امور خودش و امـوربندگان خدا راهنمايى كند خداوند وى را در زير سايه خود درآورد , و هر كه درباره امور او و بندگان خدا به اوخيانت كند , روز قيامت خداوند ياريش نرساند.
ـ امام على (ع ) : فرمانروايان , پاسداران احكام خدا در زمين اويند.

حديثهاى ساختگى در وجوب اطاعت از سلطان .

 ـ پيامبر خدا(ص ) : اطاعت از سلطان واجب است و هر كس از سلطان فرمان نبرد ازخداى عزوجل فـرمـان نـبـرده و داخل در نهى او شده است , زيرا خداى عزوجل مى فرمايد:(( و با دستهاى خود خويشتن را به هلاكت ميفكنيد)).
ـ امـام كاظم (ع ) : اى جماعت شيعه ! با ترك اطاعت از سلطانتان خود را به خوارى نيندازيد , اگر عادل بود بقاى او را از خداوند بخواهيد واگر ستمگر بود از خداوند بخواهيد او رااصلاح گرداند.
ـ پيامبر خدا(ص ) : خداوند جل جلاله مى فرمايد : خود را به ناسزاگويى از شاهان سرگرم نكنيد به درگاه من توبه كنيد تا دلهاى آنها را به شما مهربان كنم .

ـ امـام صـادق (ع ) : هر كه متعرض سلطان ستمگرى شود و از او به وى آسيب وگزندى برسد , در برابر آن گزند ماجور نخواهد بود وصبر در برابر آن گزند نيز به وى روزى نخواهد شد.
ـ پيامبر خدا(ص ) : به سلطان ناسزا نگوييد , زيرا او سايه خدا در زمين اوست .

ثواب كسى كه سلطان ستمگر رابه تقوا فرمان دهد.

 ـ امـام بـاقـر(ع ) : هـر كـه نزد سلطان ستمگربرود واو را به تقواى خدا فرمان دهد و (از عذاب او) بترساندش و اندرزش دهد ,ثوابش همانند ثواب (عبادت ) جن و انس و اين عملش به اندازه اعمال آنها باشد.

ترغيب به گرامى داشتن سلطان خدايى .

 قرآن .

((گفت : بزودى بازوى تو را به برادرت قوى مى كنيم و برايتان سلطانى (حجتى ) قرار مى دهيم , كـه بـه سـبـب نـشـانه هايى كه شما را داده ايم به شما دست نخواهند يافت شما و پيروانتان پيروز خواهيدبود)).
ـ پـيـامبر خدا(ص ) : هر كه سلطان خدا را در دنيا گرامى دارد , خداوند در روز قيامت گراميش بدارد و هر كه به سلطان خدا در دنيا بى حرمتى كند خداوند در روز قيامت به اوبى احترامى نمايد.
ـ هـر كـه نـزد سـلـطان خدا رود تا او را خوار گرداند , خداوند در روز قيامت افزون برعذابى كه برايش اندوخته است , او را خوارنيز بگرداند.
ـ امـام عـلى (ع ) : همانا سلطان خدا(حكومت و رهبرى دين حق ) مايه نگهدارى و سامان يافتن كار شماست , پس بيدرنگ و با ميل واختيار او را اطاعت كنيد سوگند به خدا كه يا اين كار را مى كنيد يـا خـداونـد سـلطان اسلام (حكومت حقه اسلامى ) را از شما مى گيرد و ديگر هرگز آن را به شما منتقل نمى كند , تا به دست ديگرى سپرده شود.

سلطان (متفرقه ).

 ـ امام على (ع ) : هر گاه سلطان (حكومت ) دگرگون شود زمانه نيز ديگرگون شود.
ـ امام صادق (ع ) : خداى عزوجل به يكى از پيامبران خود وحى فرمود نزد اين گردنكش برو و به او بـگو كه من تو را براى خونريزى و غارتگرى اموال به كارنگماشته ام , بلكه تو را روى كار آورده ام تا نـگـذارى صـداى سـتـمـديـدگـان بـه درگـاه من بلندشود , زيرا من از ستمى كه به آنها شود نمى گذرم هرچند كافر باشند.
ـ پـيـامـبر خدا(ص ) : سه چيزند كه مادر بلاهاى كمر شكنند : [از جمله ] فرمانروايى كه اگر به او نيكى كنى سپاسگزار نباشد و اگر به او بدى كنى نبخشد و.
اسلام .

اسلام .

 قرآن .

((همانا دين در نزد خدا اسلام است , و اهل كتاب راه خلاف نرفتند , مگر از آن پس كه به حقانيت آن ديـن آگـاه شـدند و نيز از روى حسد و هر كه به آيات خدا كفر ورزد خدا به سرعت به حسابها خواهدرسيد)).
((و هر كه دينى جز اسلام اختيار كند هرگز از او پذيرفته نشود و او در آخرت از زيانكاران است )).
ـ امـام على (ع ) : اين اسلام دين خداست كه براى خودش برگزيده و آن را زير نظرخويش پرورده است .

ـ در تـوصـيـف پيامبر(ص ) , مى فرمايد :خداوند او را با دليلى بسنده و اندرزى شفابخش و دعوتى جـبـران كـنـنـده فرستاد , به وسيله او شريعتها(و قوانين الهى ) ناشناخته مانده را آشكار ساخت و بـدعتهاى نادرست را نابود كرد و احكام قطعى را بيان نمود پس هر كه دينى جز اسلام اختيار كند بـدبـخـتـيـش مـحقق است و دستگيره اش گسيخته و به سردرآمدنش سخت و فرجامش اندوه طولانى و عذاب شديد است .

ـ هيچ شرافتى , بالاتر از اسلام نيست .

ـ بيرون اسلام درخشنده است و درونش نيكو و شگفت انگيز.

اسلام رنگ خداست .

 قرآن .

((ايـن رنـگ خـداسـت و رنـگ چـه كسى از رنگ خدا نيكوتر است و ما پرستندگان او هستيم )) ((بـه يـكـتـاپـرستى روى به دين آور فطرتى است كه خدا همه را بدان فطرت بيافريده است و در آفرينش خداتغييرى نيست دين پاك و پايدار اين است ولى بيشتر مردم نمى دانند)).
ـ امام صادق (ع ) , درباره آيه ((اين رنگ خداست )) , فرمود : منظور از رنگ , اسلام است .

ـ امام باقر(ع ) يا امام صادق (ع ) , نيزدرباره همين آيه , فرمود : رنگ , همان اسلام است .

ـ امـام صـادق (ع ) , نـيز در باره همين آيه , فرمود : خداوند مؤمنان را , در (زمان گرفتن ) ميثاق , رنگ ولايت زد.

اسلام آيين برتر است و آيينى برتر از آن نيست .

 قرآن .

((او كـسى است كه پيامبر خود را با هدايت و دين حق فرستاد , تا او را بر همه دينها پيروز گرداند ,هرچند مشركان را خوش نيايد)).
ـ پيامبر خدا(ص ) : اسلام برتر است و آيينى برتر از آن نيست .

ـ اسلام برتر است و آيينى بالا دست آن نيست .

ـ اسلام گسترش مى يابد و كاستى نمى گيرد.
ـ امـام عـلى (ع ) : همانا اين اسلام دين خداست كه براى خود برگزيد و آن را زير نظر خود پرورد و بـهترين آفريدگانش رامامورتبليغ آن كرد و ستونهايش را بر پايه محبت خويش قرار داد و با عزت آن , اديان ديگررا خوار كرد و با بلند كردن آن , آيينهاى ديگررا فرود آورد.
ـ پيامبر خدا(ص ) : هيچ خانه و خيمه اى درروى زمين نمى ماند مگر اين كه خداوند كلمه اسلام را بـا عـزت بـخـشيدن به عزيز و خواركردن ذليل , وارد آنها مى كند , يا خداوند صاحبان آن خانه ها وخيمه ها را عزت مى بخشد و آنان را از اهل كلمه اسلام قرار مى دهد و يا با خفت و خوارى در برابر آن گردن مى نهند.

اسلام مايه صلح مسلمانان است .

 ـ امـام عـلـى (ع ) : سـپـاس و سـتـايـش خداى را كه شريعت اسلام را آشكار ساخت ودسترسى به آبـشـخورهاى آن را براى كسى كه بدان وارد شود , آسان گردانيد و اركان آن را در برابر كسى كه بخواهد بر آن چيرگى يابد , استوار گردانيد و آن را براى كسى كه بدان چنگ زند , وسيله اى امن قـرار داد و بـراى كـسـى كه به آن وارد شود مايه صلح وبراى كسى كه به وسيله آن سخن گويد برهان و دليل .

ـ خـداى مـتـعـال اسلام را اختصاصا به شماداد و شما را براى آن گزينش كرد , زيرا كه اسلام نام سـلامت است و مجموعه كرامتها وبزرگواريها خداى متعال راه آن را برگزيد و دلايلش را آشكار سـاخـت در خزانه هاى خوبيها جز با كليدهاى آن باز نمى شود و تاريكيها جز با چراغهاى آن زدوده نمى گردد.

اسلام روشنترين راههاست .

 ـ امام على (ع ) : اسلام , روشنترين راههاست .

ـ خداى عزوجل اسلام را راهى قرار داد كه نشانه هاى آن تابان و علايم راهيابيش درخشان است در اسلام دلها با هم الفت مى گيرند و بر اساس آن برادران با هم پيوندبرادرى مى بندند.
ـ در تـوصيف اسلام , مى فرمايد : اسلام روشنترين راهها و آشكارترين گذرگاههااست نشانه هاى راهيابى آن بلند و مرتفع است و شاهراههايش درخشان و چراغهايش فروزان و روشنايى بخش .

اسلام نفوذ ناپذيرترين دژهاست .

 ـ امـام على (ع ) : خداوند كارها را آغازيد و آنچه خواست براى خود برگزيد و آنچه را دوست داشت گزينش كرد از جمله چيزهايى كه دوست داشت اين بود كه اسلام راپسنديد و آن را از نام خويش مـشـتـق ساخت و آن را به مردمى كه دوستشان مى داشت هديه كرد سپس آن را شكافت و شرايع (راهـهـاى ورود بـه آبـشخور) آن را براى كسى كه بخواهد وارد آن شود آسان و هموار گردانيد و اركانش را در برابر كسى كه با آن بجنگد نيرومند كرد , هيهات كه كسى بتواند آن را ريشه كن كند .

ـ هيچ دژى نفوذ ناپذيرتر از اسلام نيست .

ـ در تـوصيف قرآن , مى فرمايد : آن را زداينده عطش دانشمندان و بهار دلهاى فقيهان و فرزانگان قـرار داد و ريـسمانى كه گره و دستگيره اش محكم است و كوه بلندى كه ستيغ آن تسخير ناپذير مى باشد.

اسلام پيش از خود را ناديده مى گيرد.

 قرآن .

((به كافران بگوى كه اگر دست بردارند گناهان گذشته آنها آمرزيده مى شود و اگر باز گردند ,[بدانند كه بر آنان نيز] سنت پيشينيان خواهد گذشت )).
ـ پيامبر خدا(ص ) : اسلام آنچه را پيش از خود بوده ناديده مى گيرد(گناهان پيش ازايمان آوردن به اسلام را مى بخشد).
ـ هرگاه بنده مسلمان شود و نيكواسلامدارى كند , خداوند تمام گناهانى را كه قبلا مرتكب شده است بر او مى بخشد و زان پس قصاص در كار است .

ـ مگر نمى دانى كه اسلام آنچه را پيش ازخود بوده ويران مى كند و هجرت آنچه را پيش از آن بوده ويران مى كند و حج آنچه راپيش از آن بوده ويران مى كند؟
.
ـ هر كه اسلامش نيكو (و راستين ) باشد , براى اعمالى كه در جاهليت كرده است بازخواست نشود و هركه بد اسلامدارى كند براى هر كارى كه كرده و مى كند مؤاخذه مى شود.

مسلمان كيست ؟
.

 ـ پيامبر خدا(ص ) : مسلمان , كسى است كه مسلمانان از زبان و دست او آسوده باشند.
ـ مسلمان , برادر مسلمان است به او ستم نمى كند و ناسزايش نمى گويد.
ـ مـسلمان , برادر مسلمان است , به اوخيانت نمى كند , به او دروغ نمى گويد و او را تنها و بى ياور نمى گذارد.
ـ مسلمان , آينه مسلمان است .

ـ مسلمان , برادر مسلمان است , در كنارهم از آب و درخت استفاده مى كنند و در برابر فتنه انگيز ياور همند.
ـ امـام صـادق (ع ) : مـسلمان , كسى است كه مردم از دست و زبان او آسوده باشند ومؤمن , كسى است كه مردم او را امين مال وجان خود بدانند.

مسلمانان كيانند؟
.

 ـ پـيـامـبـر خـدا(ص ) : مـسـلمانان , در برابرديگران متحدند , خونهايشان يكسان است و چنانچه كمترين فرد آنها به دشمن زنهاردهد بقيه بايد آن را رعايت كنند.
ـ مـسـلـمـانـان در بـرابـر جـز خـود مـتـحدند و نزديكترين آنها به دورترينشان سودمى رساند و جنگ رفته به جنگ نرفته ((3)) و نيرومندبه ناتوان .

ـ مـسلمانان , خونهايشان برابر است و در برابر بيگانه متحدند و همگى به زنهار دادن كمترين فرد خود پايبندند و دورترينشان به آنها سود مى رساند.
ـ مسلمانان , برادر يكديگرند , هيچ يك را بر ديگرى برترى نيست مگر به تقوا.
ـ مسلمانان , همگى چون يك فردند كه هر گاه يكى از اعضاى پيكر او به درد آيد ,ديگر اعضايش با آن همدردى كنند.

بهترين مسلمانى .

 ـ امـام عـلـى (ع ) : بـهـترين اسلام را آن مسلمانى دارد كه هم و غمش براى آخرتش باشد و بيم و اميدش به يك اندازه باشد.
ـ پـيـامبر خدا(ص ) : اسلام سه خانه است : پايين , بالا و بالاخانه خانه پايين همان اسلامى است كه عـامـه مسلمانان وارد آن شده اند , به طورى كه اگر از هر يك از آنهابپرسى گويد : من مسلمانم خانه بالا , برترى اعمال آنها بر يكديگر است و بالاخانه جهاد در راه خداست و جز بهترين مسلمانان به آن دسترسى ندارند.
ـ امام على (ع ) : بيشترين حق و حرمت را آن مسلمانى دارد , كه اسلامش نيكوترباشد.

پايه هاى اسلام .

 ـ امام على (ع ) : پايه هاى اسلام هفت تاست : اولين آنها خرد است و صبر بر آن بناشده است , دومين پايه , آبرودارى و راستگويى است , سومين پايه , تلاوت قرآن چنان كه هست (و بر پيامبر نازل شده اسـت ), چـهـارمين پايه , دوستى و دشمنى براى خداست , پنجمين پايه , حق آل محمد صلى اللّه عـلـيـه وآلـه و شـناخت ولايت آنهاست ,ششمين پايه , حق برادران و حمايت و دفاع از آنهاست و هفتمين پايه , نيكوهمسايه دارى كردن با مردم است .

فشرده اسلام .

 ـ امـام عـلـى (ع ) در سـفارشهاى خود به محمدبن ابى بكر مى فرمايد : تو را به هفت چيز سفارش مى كنم كه جامع اسلامند : از خدابترس و در راه خدا از مردم ترس نداشته باش , بهترين سخن آن اسـت كه عمل آن راتصديق كند , در يك موضوع دو حكم مختلف صادر مكن كه كار تو به تناقض مـى كـشـد واز حـق مـنحرف مى شوى , براى توده رعيت خود همان پسند كه بر خود مى پسندى وآنـچـه بـراى خود خوش ندارى براى آنان نيز خوش مدار , اوضاع و احوال رعيتت را به سامان آر , بـراى رسـيدن به حق خود را به دل سختيها و مشكلات بزن و از سرزنش هيچ سرزنشگرى بيم به خـود راه مـده , كـسى را كه با تو مشورت مى كند صادقانه راهنمايى كن و خود را براى مسلمانان نزديك و دور سرمشق قرار ده .

ـ پـيـامبر خدا(ص ) , در پاسخ به اين پرسش كه سخن فصل در باب اسلام چيست ,فرمود : بگو : به خدا ايمان آوردم و در اين راه پايدارى ورز.

پايه هاى اسلام .

 ـ امـام بـاقـر(ع ) : اسـلام بـر پنج ستون بنا شده است : برپا داشتن نماز , پرداخت زكات ,روزه ماه رمضان , حج بيت اللّه الحرام و ولايت ما خاندان .

ـ امـام صادق (ع ) : پايه هاى اسلام سه تاست : نماز , زكات و ولايت , هيچ يك از اين سه جز با آن دو ديگر , درست (وپذيرفته ) نيست .

ـ امـام عـلـى (ع ) : سـپـس بـر آن حـضرت ـ پيامبر(ع ) ـ قرآن را نازل فرمود , قرآن نورى است كه چراغهاى آن خاموش نمى شود كان ايمان و كانون آن است , چشمه هاى دانش و درياهاى آن است , بستانهاى عدالت و آبگيرهاى آن است , سنگ بناى اسلام و بنيان آن است .

ـ براستى اين اسلام دين خداست كه آن را براى خود برگزيد و زير نظر خويش پروردش و بهترين آفريدگانش را براى آن گزينش نمود و تكيه گاههاى آن را برمحبت خويش برنهاد.
ـ در توصيف خاندان محمد(ص ) مى فرمايد : آنان تكيه گاههاى اسلام وپناهگاههاى آن هستند.
ـ امام صادق (ع ) , در پاسخ به اين پرسش كه تكيه گاههاى اسلام چيست , فرمود : آرى , شهادت به يگانگى خداوند و ايمان آوردن به رسول او(ص ) و اقرار به آنچه او از نزد خداآورده و پرداخت زكات اموال و ولايتى كه خداوند بدان فرمان داده است (يعنى )ولايت آل محمد.
ـ امـام عـلى (ع ) : هيچ فردى از اين امت به آل محمد(ص ) قياس نمى شود آنان بنياددين و ستون يقين هستند.
ـ پـيامبر خدا(ص ) : اسلام بر پنج پايه نهاده شده است : توحيد و يگانه دانستن خداوند , برپاداشتن نماز , پرداخت زكات , روزه رمضان و حج .

بنياد اسلام .

 ـ پيامبر خدا(ص ) : اسلام برهنه است پس پوشش آن حياست و زيورش وفا و مردانگيش كار خوب و شايسته و ستونش ورع هر چيزى بنيادى دارد و بنياد اسلام محبت به ما اهل بيت است .

ـ اسـلام بـرهـنـه است و جامه آن تقواست , زيرپوشش هدايت است و بالاپوشش حيا ,اساسش ورع اسـت و كـمـالـش ديندارى و ميوه اش كار نيك , هر چيزى بنيادى دارد وبنياداسلام محبت به ما خاندان است .

ـ بنياد اسلام , محبت به من و اهل بيت من است .

ـ امام رضا(ع ) : امامت ريشه بالنده اسلام و شاخه بلند آن است .

معناى اسلام (1).

 ـ امام صادق (ع ) : اسلام به معناى اقرارظاهرى (وزبانى ) به همه طاعات و احكام الهى است پس هر كـه در ظـاهر به تمام طاعات اقرار كند , گرچه اعتقاد قلبى بدان نداشته باشد سزاوار نام اسلام و مـعـنـاى آن مـى بـاشد و بايسته دوستى ظاهر است و شهادتش مجاز است و ارث مى برد و هر چه براى مسلمانان و بر مسلمانان است براى او و بر او نيز هست .

ـ به مردى شامى كه سؤالاتى از آن حضرت پرسيد و چون پاسخش را فرمود , عرض كرد : اكنون به خـداونـد اسلام آوردم , فرمود : نه , بلكه اكنون به خدا ايمان آوردى , اسلام پيش از ايمان است به وسيله اسلام از يكديگر ارث برند و با هم ازدواج كنند , اما به وسيله ايمان ثواب و پاداش برند.
ـ بـه وسـيـله اسلام خون اشخاص حفظمى شود و امانت ادا مى گردد , و زناشويى حلال مى شود , ولى ثواب در برابر ايمان داده مى شود.

معناى اسلام (2).

 ـ امام على (ع ) : اسلام را آن چنان وصف كنم كه پيش از من هيچ كس چنان وصفى نكرده و پس از من نيز نخواهد كرد : اسلام همان تسليم است و تسليم همان تصديق وتصديق همان يقين و يقين همان انجام وظيفه است و انجام وظيفه همان عمل است .

ـ اسلام همانا تسليم است و تسليم يقين ويقين , تصديق و تصديق , اقرار و اقرار , اداو ادا , عمل .

ـ نهايت اسلام , تسليم است پايان تسليم رسيدن به سراى پر نعمت (بهشت ) است .

ـ پـيـامـبر خدا(ص ) : اسلام آن است كه چهره ات را تسليم خداى عزوجل كنى و شهادت دهى كه معبودى جز اللّه نيست .

ـ اسلام آن است كه دلت را تسليم كنى ,و مسلمانان از دست و زبانت آسوده و درامان باشند.
ـ اسلام يعنى نيكويى اخلاق .

اسلام و تسليم .

 قرآن .

((بلكه همانان امروز تسليم شوندگانند)).
ـ امام على (ع ) , هنگامى كه چشمش به پرچمهاى معاويه و سپاه شام افتاد ,فرمود : سوگند به آن كـه دانـه را شكافت و انسان را آفريد , آنان مسلمان نشدند بلكه تسليم شدند و كفر را در دلهايشان پـنـهـان كـردنـدو چـون يـارانى براى آن يافتند , دشمنى خود با ما را از سر گرفتند تنها نماز را ترك نكردند.
ـ نيز درباره معاويه و دار و دسته او , مى فرمايد : سوگند به آن كه دانه را شكافت وانسان را آفريد , آنـان اسلام نياوردند , بلكه (ناچار) تسليم شدند و كفرشان را پنهان داشتند و هنگامى كه براى آن ياورانى يافتند , آنچه را پنهان مى كردند آشكار ساختند وآنچه را پوشانده بودند , نمايان كردند.
ـ در نامه اى به معاويه مى نويسد :و مسلمان شما جز از روى كراهت و ناچارى اسلام نياورد.

آنچه با اسلام ناسازگار است .

 ـ امام على (ع ) : از خيانت دورى كنيد , زيرا خيانت از اسلام بدور است .

ـ هر كه بر ضد مسلمانى كمك كند , از اسلام بدور است .

غربت اسلام .

 ـ پيامبر خدا(ص ) : اسلام غريبانه آغاز شد , وبزودى , همچون ابتداى خود , غريب خواهد شد , پس خوشا به حال غريبان .

ـ امـام صـادق (ع ) , در پـاسخ به اين سؤال كه معناى اين جمله على (ع ) چيست كه فرمود : اسلام غريبانه آغاز شد و بزودى همچون گذشته غريب خواهد شد , فرمود : دعوتگرما دعوت جديدى را از سر خواهد گرفت همچنان كه رسول خدا(ص ) به آن دعوت كرد.
ـ پـيـامـبر خدا(ص ) : اسلام غريبانه آغاز شد و بزودى غريب خواهد شد , پس خوشابه حال غريبان عرض كردند : اى رسول خدا! غريبان كيستند؟
فرمود : كسانى كه وقتى مردم فاسدند آنان صالحند .

تحريف اسلام .

 ـ امـام عـلـى (ع ) , در خطبه اى كه طى آن به فتنه و فساد و خونريزيهايى كه در آينده پيش مى آيد اشـاره مى كند , مى فرمايد : در اين هنگام باطل در مواضع خود جاى گيرد و استوار شود مردم آن زمـان گـرگ بـاشـنـد وفرمانروايانشان درنده و مردمان متوسط خورنده و فقيران مرده , راستى بخشكد و دروغ سرشار شود , مردم به زبان باهم دوستى كنند و در دل با هم دشمنى ورزند , فسق و فجور باعث نسب شود و پاكدامنى مايه شگفتى باشد واسلام مانند پوستين وارونه پوشيده شود.

كسى كه مسلمان نيست .

 ـ پيامبر خدا(ص ) : كسى كه روز خود راآغاز كند و به امور مسلمانان اهتمام نورزد , مسلمان نيست .

ـ هـر كه صبح كند در حالى كه به امور مسلمانان اهتمام ندارد , از آنان نيست وهر كه فرياد كمك خواهى مردى را بشنود و به كمكش نشتابد , مسلمان نيست .

اسلام (متفرقه ).

 ـ پيامبر خدا(ص ) : اسلام , رام است و جز به كسى كه رام است سوارى نمى دهد.
ـ اسـلام , مـردان را گداخته وناب مى گرداند , همچنان كه آتش , ناخالصى آهن و طلا و نقره را پاك مى كند.
ـ امـام عـلـى (ع ) : همانا براى شما نشانه اى است , پس با نشانه خود راه را بيابيد و اسلام را غايت و هدفى است , پس به آن غايت برسيد.
ـ راس اسلام , امانتدارى است راس نفاق خيانت است .

ـ ملاك اسلام , راستگويى است .

ـ پيامبر خدا(ص ) , در پاسخ به اين سؤال كه : برترين اسلام چيست , فرمود : كسى كه مسلمانان از زبان ودست او آسوده باشند.
ـ هـر آيـنـه گرههاى اسلام يكى يكى گشوده خواهد شد و هرگاه گرهى باز شود مردم به گره بـعدى آن خواهند پرداخت ,اولين گرهى كه باز مى شود زير پاگذاشتن داورى (عادلانه ) است و آخرين آنها نماز.

سلام كردن .

تحيت مسلمانان .

 قرآن .

(( كـسـانـى كه ايمان آوردند و كار شايسته كردندبه بهشتهايى كه نهرها در آنها جارى است برده شوند , به فرمان پروردگارشان در آن جا جاودانه بمانند و به سلام , يكديگر را تحيت گويند)).
((در آن جا دعايشان اين است : بار خدايا تومنزهى و به هنگام درود , سلام گويند و پايان دعايشان اين است : سپاس خداى را كه پروردگار جهانيان است )).
ـ پيامبر خدا(ص ) : سلام كردن , درود آيين ماست و امان عهد و زنهار ما.
ـ هـر گـاه به هم برخورديد با سلام كردن و دست دادن ديدار كنيد و چون جدا شديد , باآمرزش خواهى از هم جدا شويد.
ـ يكى از موجبات مغفرت , سلام كردن و سخن نيكو گفتن است .

ـ بخيل ترين مردم , كسى است كه در سلام كردن بخل ورزد.
ـ امام صادق (ع ) : بخيل كسى است , كه در سلام گفتن بخل ورزد.

سلام پيش از كلام .

 ـ امام صادق (ع ) : نخست سلام كنيد , بعدسخن آغازيد.
ـ امام صادق (ع ) از پدران خود نقل مى كنند كه پيامبر خدا(ص ) فرمود : هر كه پيش از سلام گفتن آغاز به سخن كند , جوابش را ندهيد و فرمود : هيچ كس را به غذايت تعارف مكن , تا وقتى كه سلام كند.
ـ امام حسين (ع ) : به هيچ كس اجازه (ورود به منزل خود را) ندهيد تا وقتى كه سلام كند.

رواج دادن سلام .

 ـ امام باقر(ع ) : خداوند اطعام كردن مردم و رواج دادن سلام را دوست دارد.
ـ پيامبر خدا(ص ) : سلام را رواج ده تاخير و بركت خانه ات زياد شود.
ـ آيـا شـمـا را از بـهـترين اخلاق مردم دنيا و آخرت خبر ندهم ؟
عرض كردند :چرا , اى رسول خدا فرمود : رواج دادن سلام در جهان .

ـ سلام يكى از نامهاى خداى متعال است , پس آن را در ميان خود رواج دهيد.

پيشدستى كردن در سلام .

 ـ پيامبر خدا(ص ) : نزديكترين مردم به خدا و رسول او كسى است كه آغازگرسلام باشد.


جلد 6 - بخش 2

ـ فرمانبرترين شما از خدا كسى است ,كه در سلام كردن به دوست خود پيشدستى كند.
ـ آغازگر سلام , از تكبر بدور است .

ـ امـام عـلى (ع ) : سلام هفتاد ثواب دارد كه شصت و نه تاى آن براى سلام كننده است و يكى براى جواب دهنده .

ـ هر وارد شونده اى سرگشته است پس آغاز به سلام كنيد.

سلام كردن هنگام وارد شدن به خانه .

قرآن .

((هر گاه وارد خانه هايى شديد به خودتان سلام كنيد كه آن تحيتى است مبارك و پاكيزه ازجانب خدا)).
ـ امام باقر(ع ) , درباره آيه (( هرگاه وارد خانه هايى شديد به خودتان سلام كنيد)) , فرمود : منظور سلام كردن مرد بر اهل خانه است در هنگام وارد شدن به آن و جواب دادن اهل خانه به او پس , اين سلام شماست به خود شما.
ـ نيز درباره همين آيه , مى فرمايد :هرگاه مردى از شما به خانه خود وارد شد , اگر كسى در خانه بـود بـه آنـهـا سلام كند و اگركسى نبود بگويد : سلام بر ما از جانب پروردگارمان , زيرا خداوند مى فرمايد : (( تحيتى است مبارك و پاكيزه از جانب خدا)).
ـ پـيامبر خدا(ص ) : هرگاه يكى از شما واردخانه خود شد , سلام كند , زيرا سلام برآن بركت فرود مى آورد و فرشتگان با اوانس مى گيرند.

جواب سلام واجب است .

 قرآن .

((چـون بـه شـمـا سـلام و تـحـيتى گفته شد به سلامى بهتراز آن يا همانند آن پاسخ دهيد , هر آينه خداوند حسابگر هر چيزى است )).
ـ پيامبر خدا(ص ) : سلام كردن , مستحب است و جواب سلام , واجب .

ـ امام باقر(ع ) : اميرالمؤمنين (ع ) برعده اى گذشت و به ايشان سلام كرد , آنان در جواب گفتند : سـلام و رحمت و بركات وآمرزش و خشنودى خدا بر تو باد امير المؤمنين (ع ) فرمود : درباره ما از آنـچه فرشتگان بر پدرمان ابراهيم (ع ) گفتند فراتر نرويد , آنها فقط گفتند : رحمت و بركات خدا بر شما خاندان باد.
ـ سـلـمان : مردى بر پيامبر(ص ) وارد شد و عرض كرد : سلام بر تو اى رسول خدا!حضرت فرمود : سلام و رحمت خدا بر تو باد سپس , مرد ديگرى وارد شد و عرض كرد: سلام و رحمت خدا بر تو باد اى رسول خدا حضرت پاسخ داد : سلام و رحمت وبركات خدا بر تو باد بعد مرد ديگرى آمد و عرض كرد : سلام و رحمت و بركات خدابرتو باد حضرت فرمود : و برتو باد آن مرد عرض كرد : اى پيامبر خـدا ـ پـدر و مـادرم فـدايـت باد ـ فلان و فلان آمدند و بر شما سلام كردند و در جوابشان چيزى اضـافـه فـرمـودى امـا در جواب من چيزى اضافه نكردى ؟
! حضرت فرمود : تو چيزى براى ماباقى نـگـذاشـتـى خـداوند فرموده است : ((هرگاه تحيتى به شما گفته شد به بهتر از آن ياهمانندآن جواب دهيد)) و ماهم همانند تحيت تو را به تو جواب داديم .

آداب سلام كردن .

 ـ پـيـامـبـر خدا(ص ) : كوچك به بزرگ سلام كند و يك نفر به دو نفر و عده كمتر به عده بيشتر و سواره به پياده و رهگذر به ايستاده وايستاده به نشسته .

ـ پنچ چيز است كه تا زنده ام رهايشان نمى كنم و سلام كردن به كودكان تا بعد از من سنت شود.
ـ بايد سواره به پياده سلام كند.
ـ امام صادق (ع ) : كوچك به بزرگ سلام كند و رهگذر به نشسته و عده كمتر به عده زيادتر.

كسانى كه نبايد به آنان سلام كرد.

 ـ امـام عـلـى (ع ) : رسول خدا(ص ) از سلام كردن به چهار كس نهى فرمود : به آدم مست در حال مـستى , به پيكر تراش , به نردباز و به كسى كه هفت پر بازى مى كند پنجمى رامن اضافه مى كنم : شما را از سلام كردن به شطرنج بازان نهى مى كنم .

ـ امام باقر(ع ) : نه به يهوديان سلام كنيد ,نه به نصرانيان , نه به مجوسيان , نه به بت پرستان , نه به كسانى كه بر سفره شرابخواران مى نشينند و نه به شطرنج و نردبازان و نه به مخنث و نه به شاعرى كـه بـه زنـان پاكدامن تهمت مى زند و نه به كسى كه در حال نماز است , زيرا نمازگزار نمى تواند جـواب سـلام رابـدهـد , در حالى كه سلام كردن براى مسلمان مستحب است و جواب سلام او را دادن واجـب و نه به رباخوار و نه به كسى كه در حال قضاى حاجت است و نه به كسى كه درحمام است و نه به فاسقى كه آشكارا فسق و گناه مى كند.
ـ هر گاه وارد مسجد شدى و مردم در حال نماز بودند , به آنها سلام مكن بلكه به پيامبر سلام ده و آن گـاه بـه نـمـاز پرداز , و هرگاه بر عده اى كه نشسته اند و صحبت مى كنندوارد شدى به آنان سلام كن .

ـ پـيـامـبر خدا(ص ) : شما به اهل كتاب سلام نكنيد و اگر به شما سلام كردند , در جواب بگوييد : عليكم .

ـ امام صادق (ع ) : رسول خدا(ص ) به زنها سلام مى كرد و آنها جواب سلام حضرت را مى دادند امير الـمؤمنين (ع ) نيز به زنها سلام مى كرد اما سلام كردن به زنان جوان راخوش نداشت و مى فرمود : مـى تـرسـم صدايشان مرا خوش آيد و در نتيجه , به جاى اجر وثوابى كه در پى آن هستم , مرتكب گناه شوم .

آداب خداحافظى .

 ـ پـيامبر خدا(ص ) هرگاه با مؤمنان خداحافظى مى كرد , مى فرمود : خداوند رهتوشه تقوا به شما دهـد و با خير و خوبى رو به روتان كند و همه نيازها و مشكلاتتان را برطرف سازد و دين و دنياتان را سالم نگه دارد و شما را سلامت و تندرست سوى من برگرداند.

سلام اجازه .

 قرآن .

((اى كسانى كه ايمان آورده ايد! به خانه اى غير از خانه خود وارد مشويد , مگر آن كه اجازه بگيريد وبه ساكنانش سلام گوييد)).
ـ امـام صـادق (ع ) , در پـاسخ به سؤال از آيه ((به خانه اى غير از خانه خود وارد مشويد , مگر آن كه اجـازه گـيريد و به ساكنانش سلام گوييد)) , فرمود : اجازه گرفتن با به صدا در آوردن كفش و سلام كردن است .

تسليم .

تسليم .

 قرآن .

((همانا خدا و فرشتگان او بر پيامبر صلوات مى فرستند , اى كسانى كه ايمان آورده ايد! بر او صلوات فرستيد و سلام كنيد , سلامى نيكو)).
((نـه , سـوگـنـد بـه پروردگارت كه ايمان نياورند , مگر آن كه در نزاعى كه ميان آنهاست تو را داورقرار دهند و از حكمى كه تو مى دهى هيچ ناخشنود نشوند و يكسره تسليم آن گردند)).
ـ خـداى تـعـالى به داود(ع ) وحى فرمود : تو مى خواهى و من مى خواهم و فقط آن مى شود كه من مـى خـواهـم , پـس , اگـر تسليم خواست من شوى , خواست تو را هم تامين كنم , اما اگر تسليم خـواسـت مـن نشوى , تو را در راه خواسته ات به رنج و زحمت افكنم وآن گاه همان شود كه من مى خواهم .

ـ امـام بـاقـر(ع ) : سـزاوارتـرين خلق خدا به گردن نهادن در برابر قضا و فرمان او , كسى است كه خداشناس باشد.
ـ امـام صادق (ع ) : بنده ميان سه چيز قرار گرفته است : ميان بلا و قضا و نعمت دربرابر بلاى خدا وظـيفه دارد صبر كند , در برابر قضاى خدا وظيفه دارد تسليم باشد و دربرابر نعمت خدا وظيفه دارد شكر گزار باشد.
ـ در زيارت پنجم از زيارت هاى جامعه آمده است : ارشاد و راهنمايى (تو) در كار من و تسليم (من ) در برابر امر و فرمانت رابستر و تكيه گاه من قرار ده .

ـ پيامبر خدا(ص ) : اى بندگان خدا! شماچون بيماريد و پروردگار جهانيان مانند طبيب و بهبود حـال بـيـمار در گرو توصيه هاى طبيب به اوست نه در آنچه بيمار مى خواهد و پيشنهاد مى كند , هان ! در برابر فرمان خداگردن نهيد تا از رستگاران باشيد.
ـ امـام صـادق (ع ) : هـركـه به دستگيره محكم چنگ زند , نجات يافته است [راوى گويد :] عرض كردم : آن دستگيره محكم چيست ؟
فرمود : تسليم .

ـ از امـام صـادق (ع ) سـؤال شد : از كجا دانسته مى شود , كه كسى مؤمن است ؟
حضرت فرمود : از تسليم او در برابر خدا و خرسنديش به هر خوشى و ناخوشى كه به او مى رسد.
ـ امـام صـادق (ع ) : رسول خدا(ص ) هيچ گاه درباره كارى كه گذشته بود نمى فرمود :كاش جز اين بود.
ـ امـام باقر(ع ) : ما علاقه منديم درباره كسى كه دوستش مى داريم رنج و مصيبتى به ما نرسد , اما چون فرمان خدا در رسد تسليم چيزى هستيم كه او دوست دارد.
آغـاز ايـن حـديث درباره مرگ يكى از كودكان حضرت مى باشد در هنگام بيمارى آن كودك , امام بسيار گرفته و اندوهگين بود اما بعد از مرگ او چهره اش باز و خوشروبود.
ـ امـام كـاظـم (ع ) : پـدرم ـ يعنى امام صادق (ع ) ـبه من دستور داد كه نزد مفضل بن عمر بروم و درگـذشـت اسـمـاعـيل را به او تسليت بگويم به من فرمود : به مفضل سلام برسان و بگو : ما در مـصـيبت از دست دادن اسماعيل صبركرديم , تو هم مثل ما صبر كن هرگاه ماچيزى بخواهيم و خداوند چيز ديگرى بخواهد ,به خواست و امر او گردن مى نهيم .

معناى تسليم .

 ـ امام صادق (ع ) : هرگاه بنده بگويد :لا حول و لا قوة الا باللّه , خداى عزوجل به فرشتگان فرمايد : بنده ام تسليم شد , حاجتش را برآوريد.
ـ هـرگاه بنده بگويد : ما شا اللّه لا حول و لا قوة الا باللّه , خداوند فرمايد : اى فرشتگان من ! بنده ام تسليم شد , كمكش كنيد , او را دريابيد , حاجتش را برآوريد.
ـ امام على (ع ) : تسليم آن است كه (خدا را) متهم نكنى .

سيما و سيره .

سيما و سيره نيكو.

 قرآن .

((نشانشان اثر سجده اى است كه بر چهره آنهاست )).
ـ پيامبر خدا(ص ) : روش نيك و شيوه نيك و ميانه روى جزئى از چهل و پنج جزنبوت است .

ـ زيور امت من در نيكويى روش و سيره است .

ـ دو خـصـلـتـنـد كه در منافق فراهم نمى آيند : فهم و دانايى در اسلام , و برخوردارى ازسيماى نيكوكاران .

ـ امام على (ع ) : مؤمنان اهل فضايلند , شيوه آنان سكون و آرامش است وشكوهشان خشوع و سيما و سيره شان فروتنى .

ـ پـيـامـبر خدا(ص ) : پنج چيز است كه جز درمؤمن راستين فراهم نمى آيند و خداوند به سب آنها بـهـشـت را بـر وى واجـب مـى گرداند :نورانيت دل , فهم و دانايى در اسلام , پارسايى در دين , محبوبيت در ميان مردم وسيماى اهل خير داشتن .

گوش سپردن .

ارزش گوشهاى شنوا.

 قرآن .

((تا آن را مايه اندرزتان گردانيم و گوش نگه دارنده اندرز , آن را فرا گيرد)).
ـ امام على (ع ) : اگر دانشمندى گويانيستى , پس شنونده اى شنوا باش .

ـ كـر بـاد گوشى كه فرياد را نفهمد (نشنود) , گوشى كه فرياد بلند را نمى شنود , چگونه صداى آهسته را مى شنود؟
.
ـ كر بادا , دلى كه آن راگوش شنوايى نباشد.
ـ خـداونـد به شما دو گوش داد تا آنچه را به آنها مربوط مى شود دريافت كنند و دوچشم داد تا از نابينايى به در آيند.
ـ خداى رحمت كند مردى (بنده اى ) را كه .

سـخن حكيمانه اى شنيد و آن را پذيرفت و به راه راست خوانده شد و بدان نزديك گشت و دامان راهنما را گرفت و نجات يافت .

ـ وه كه چه مثلهاى درست و اندرزهاى شفابخش , اگر به دلهاى پاك و گوشهاى شنوابرخورند.

شنواترين گوشها.

 ـ امام حسن (ع ) : بيناترين ديدگان ديده اى است كه نگاه خود را به خير و خوبى بدوزد و شنواترين گوشها , گوشى است كه پند و اندرز را بشنود و از آن بهره برگيرد.
ـ امام على (ع ) : بدانيد كه بيناترين ديدگان ديده اى است كه نگاهش به خير و صلاح باشد , بدانيد كه شنواترين گوشها گوشى است كه پند و اندرز را بشنود و پذيرا شود.

گوش ناشنوا.

 قرآن .

((بـگـو : جز اين نيست كه من به وسيله وحى شمارا بيم مى دهم ولى كران چون بيم داده شوند , فريادبيم را نمى شنوند)).
((و اگـر آنـان را بـه راه راسـت خـوانـى نـمـى شـنوند و مى بينى كه به تو مى نگرند درحالى كه نمى بينند)).
((مـا بـسـيـارى از جـن و انـس را براى جهنم آفريديم ايشان را دلهايى است كه با آن نمى فهمند وچـشـمـهـايـى اسـت كـه بـا آنها نمى بينند و گوشهايى است كه با آن نمى شنوند اينان همانند چارپايانندحتى گمراهتر از آنهايند اينان همان غافلانند)).
((آيـا بـراى آنـان كـه زمين را از پيشينيان به ارث برده اند , باز ننموده است كه اگر بخواهيم آنها رانيز به كيفر گناهانشان به عقوبت مى رسانيم و بر دلهايشان مهر مى زنيم تا شنيدن نتوانند؟
)).
((اگـر خـداونـد در آنـهـا خـيرى سراغ داشت , هر آينه شنوايشان مى كرد و اگر هم آنان را شنوا ساخته بود , باز هم بر مى گشتند و رويگردان مى شدند)).
((بـعـضـى از آنـهـا بـه سـخـن تو گوش مى دهند ولى ما بر دلهايشان پرده ها افكنده ايم تا آن را درنـيابندو گوشهايشان را سنگين كرده ايم و اگر هر آيتى را ببينند بدان ايمان نمى آورند و چون نـزد تـو آيـنـد , بـاتـو بـه مجادله پردازند كافران مى گويند كه اينها چيزى جز اساطير پيشينيان نيست )).
((برخى از ايشان به تو گوش مى دهند آيا اگر در نيابند تو مى توانى كران را شنوا سازى )).
((تـو نـمـى تـوانـى مـردگـان را شـنـوا سـازى و آواز خـود را بـه گـوش كـرانى كه از تو روى مى گردانندبرسانى )).
((و زنـدگـان و مردگان برابر نيستند , خدا هركه را خواهد مى شنواند و تو نمى توانى سخن خود رابه مردگانى كه در گور هستند بشنوانى )).
((و گفتند : اگر مى شنيديم يا مى انديشيديم اهل اين آتش سوزنده نبوديم )).
ـ امـام عـلى (ع ) : در هر كجا كه خواهى به مردم نظرى بيفكن , آيا جز فقيرى رامى بينى كه از فقر در رنج است , يا ثروتمندى كه نعمت خدا را كفران كرده است , يابخيلى كه براى افزودن بر دارايى خود از حق خدا بخل مى ورزد , يا سركش و متمردى كه گويى از شنيدن پند و اندرزها كر است ؟
.
ـ نـه هـر كه دلى دارد خردمند است , و نه هر كه گوشى دارد , شنواست و نه هركه چشمى دارد , بيناست .

ـ اى كـوفـيـان ! من به سه خصلت (كه در شما هست ) و دوخصلت ( كه اصلا در شمانيست ) مبتلا شده ام : با اين كه گوش داريد كر هستيد و با اين كه تكلم مى كنيد گنگيد و بااين كه چشم داريد كـوريد (و اما آن دو خصلت كه نداريد :) در هنگام رويارويى بادشمن با صداقت نيستيد و در گاه سختى و بلا برادرانى مورد اعتماد نمى باشيد.
ـ در نـامه اى به قثم بن عباس , كارگزار خوددر مكه , مى نويسد : اما بعد , جاسوس من در مغرب بـه من نوشته و اطلاع داده است كه عده اى از شاميان كور دل كه گوشهايشان (از شنيدن سخن حق ) كر است و چشمهايشان (از ديدن حق ) بكلى كور , همانان كه به وسيله باطل حق را مى جويند و از مخلوق به بهاى نافرمانى از خالق فرمان مى برند , به سوى حج گسيل شده اند.

ميوه گوش .

 ـ امام سجاد(ع ) : هر چيزى را ميوه اى است , و ميوه گوش , سخن نيكوست .

خوب شنيدن .

 ـ امـام عـلـى (ع ) : گـوش خود را به خوب شنيدن عادت بده و به سخنانى كه بر اصلاح و پاكى تو چيزى نمى افزايد گوش فرامده .

ـ شنونده ذكر خدا , ذاكر است .

ـ هركه خوب گوش كند , زود بهره مند شود.

بد شنيدن .

 ـ امام على (ع ) : شنونده سخن زشت ,شريك گوينده است .

ـ شنونده , شريك گوينده است .

ـ شنونده غيبت , دومين غيبت كننده است .

ـ هرگاه سخن زشت آزار دهنده اى شنيدى , سرت را پايين انداز (و آن را ناشنيده بگير) تا از تو رد شود.

وظايف گوش .

 قرآن .

((از آنـچـه تـو را بـدان عـلم و آگاهى نيست پيروى مكن , همانا گوش و چشم و دل همگى باز خواست مى شوند)).
((و در ايـن كـتـاب بـر شـما نازل كرد كه چون شنيديد كسانى آيات خدا را انكار مى كنند و آن را بـه ريـشـخـند مى گيرند , با آنان منشينيد تا آن گاه كه به سخنى ديگر پردازند و گرنه شما نيز همانند آنهاخواهيد بود و خدا همه منافقان و كافران را در جهنم گرد مى آورد)).
ـ امام صادق (ع ) : بر گوش فرض شده است كه از گوش دادن به آنچه خدا حرام كرده دورى كند , از آنـچـه خـداى عـزوجل نهى كرده وشنيدنش بر آن حلال نيست اعراض كند و به آنچه خداى عـزوجل را ناخشنود وخشمگين مى كند گوش ندهد پس در اين باره فرمود : ((و در اين كتاب بر شما نازل كرد)).
ـ امـام عـلـى (ع ) : و بـر گـوش اين وظيفه رافرض كرد كه با آن به معاصى گوش ندهى , خداى عزوجل فرموده است : ((و در اين كتاب بر شما نازل كرد )).

نامها.

انتخاب نامهاى نيكو.

 ـ پـيـامبر خدا(ص ) : نخستين چيزى كه هر ازيك شما به فرزندش پيشكش مى كند , نام نيكوست بنابراين , هر كدام شما نامى نيكو ,بر فرزند خويش نهد.
ـ امـام كـاظـم (ع ) : نـخـستين بخشش و احسانى كه مرد به فرزند خود مى كند , اين است كه نام نيكويى برايش انتخاب كند بنابراين ,هريك از شما نامى نيكو بر فرزندش نهد.
ـ پـيـامبر خدا(ص ) : نامهاى نيكو بر خود نهيد , زيرا در قيامت به اين نامها خوانده مى شويد : فلان پسر فلان ! برخيز به سوى نور خود برو و فلان پسر فلان برخيز كه نورى ندارى .

ترغيب به نامگذارى به نامهاى پيامبران و ائمه (ع ).

 ـ امـام بـاقـر(ع ) : راسـت تـريـن نامها , نامى است كه گوياى عبوديت باشد و بهترين نامها نامهاى پيامبران است .

ـ پيامبر خدا(ص ) : فرزندانتان را به نامهاى پيامبران بناميد.
ـ از امام صادق (ع ) سؤال شد : آيا نامگذارى (فرزندان ) به نامهاى ائمه سودى دارد؟
حضرت فرمود : آرى بـه خـدا , مگر دين جز محبت است ؟
خداوند فرموده است : ((اگرخدا را دوست داريد از من پيروى كنيد تا خدا دوستتان بدارد و گناهانتان را ببخشايد)).

تغيير دادن نامهاى زشت .

 ـ امام باقر(ع ) : رسول خدا(ص ) , نامهاى زشت مردها و شهرها را تغيير مى داد.
ـ ابـن اثـير در شرح حال حبيب بن مروان مى نويسد : به عنوان نماينده اعزامى خدمت پيامبر(ص ) رسـيد , حضرت پرسيد : نامت چيست ؟
عرض كرد : بغيض حضرت فرمود: تو حبيب هستى و او را حبيب نام نهاد.
ـ ابن عمر : رسول خدا(ص ) نام ((عاصيه )) را عوض كرد و فرمود : ((تو جميله هستى )).

نامهاى خدا.

بسم اللّه الرحمن الرحيم .

 قرآن .

((نامه از سليمان است و اين است : به نام خداى بخشاينده مهربان )).
ـ پيامبر خدا(ص ) : بسم اللّه الرحمن الرحيم سرآغاز هر نوشته اى است .

ـ هر كارمهمى كه با بسم اللّه الرحمن الرحيم آغاز نشود , بى فرجام است .

ـ آيا تو را از آيه اى آگاه نكنم كه بعد از سليمان بن داود بر احدى جز من نازل نشده است ؟
آن بسم اللّه الرحمن الرحيم است .

ـ امام صادق (ع ) : گفتن بسم اللّه الرحمن الرحيم را ترك نكن , حتى اگر پس از آن شعرى باشد.
ـ گاه فردى از شيعيان ما كار خود را با بسم اللّه .

الـرحـمـن الـرحيم آغاز نمى كند و بدان سبب خداى عزوجل او را به گرفتارى و امرى ناخوشايند مبتلا مى كند , تا او را به ذكر سپاس و ستايش خداى تبارك و تعالى متنبه سازد.

تفسير نامهاى خدا.

 ـ امام رضا(ع ) : نامهاى او تعبير است و افعالش تفهيم و ذاتش حقيقت .

ـ امام صادق (ع ) : اللّه مشتق از اله (پرستش ) است و اله مقتضى مالوه و معبودى مى باشد ونام غير از صـاحـب نـام اسـت , پس هر كس تنها نام را بپرستد كافر است و چيزى را عبادت نكرده است و هر كـس نـام و معنا , هردو , را بپرستد شرك ورزيده و دوگانه پرست شده است و هركس تنها معنا و صاحب نام را بپرستد نه نام را اين توحيد و يكتاپرستى است .

اسم اعظم خدا.

 قرآن .

((وآن كـس كه از علم كتاب بهره اى داشت گفت : من پيش از آن كه چشم برهم زنى , آن را نزد تـومـى آورم چـون آن را نزد خود ديد گفت : اين بخشش پروردگار من است , تا مرا بيازمايد كه سـپـاسـگـزارم يـا كافر نعمت پس هركه سپاس گويد براى خود گفته است و هركه كفران ورزد پروردگار من بى نياز وكريم است )).
ـ امام عسكرى (ع ) : بسم اللّه الرحمن الرحيم , به نام اعظم خدا نزديكتر از سياهى چشم به سفيدى آن است .

ـ امام صادق (ع ) : اسم اعظم خداوند , در ام الكتاب (سوره فاتحه ) مندرج است .

ـ امام باقر(ع ) : نام اعظم خدا هفتاد و سه حرف است كه آصف يك حرف آن را مى دانست و آن را به زبان آورد , پس , هرآنچه ميان آصف و تخت بلقيس بود در كام زمين فرو رفت و آصف دست دراز كـرد وتخت را برداشت و سپس زمين به حال نخست برگشت و اين همه در يك چشم بر هم زدن رخ داد هـفتاد و دو حرف از اسم اعظم نزد ماست و يك حرف نزد خداى تبارك وتعالى مى باشد و آن رابـه عـلم غيب خود ويژه گردانيده است و هيچ جنبش و توانى جز به كمك خداى بلند مرتبه بزرگ نيست .

ـ امـام صادق (ع ) : خداى عزوجل اسم اعظم خود را داراى هفتاد و سه حرف قرار داد, از آن شمار بيست و پنج حرف به آدم داد و بيست و پنج حرف به نوح و هشت حرف به ابراهيم و چهار حرف به مـوسـى و دو حـرف بـه عـيـسـى كه به كمك آن دو مردگان رازنده مى كرد و كوران مادرزاد و مـبتلايان به پيسى را شفا مى بخشيد و هفتاد و دو حرف به محمد داد و يك حرف را دريغ داشت تا از آنچه در ذات اوست بر كسى معلوم نشود ,در حالى كه او از آنچه درون بندگان مى گذرد آگاه است .

ـ سـعـد خـفـاف بـه زاذان ابو عمره : اى زاذان !تو نيكو قرآن قرائت مى كنى , نزد چه كسى قرائت آموخته اى ؟
زاذان تبسمى كرد وگفت : روزى در حال خواندن شعرى بودم كه امير المؤمنين (ع ) بر من گذشت من صدايى خوش داشتم حضرت از صداى من خوشش آمد و فرمود : اى زاذان ! چرا قرآن تلاوت نمى كنى ؟
عرض كردم : يا امير المؤمنين ! چگونه قرآن بخوانم ؟
به خدا سوگند ازقرآن چيزى بيش از همان مقدار كه درنماز مى خوانم , نمى دانم حضرت فرمود :نزديك من آى : من به ايـشـان نـزديك شدم پس , در گوش من سخنى گفت كه نفهميدم چه بود و چه گفت : سپس فـرمـود : دهـانـت را باز كن و در دهانم خدو انداخت به خدا قسم هنوز قدمى از نزد آن حضرت بر نداشته بودم كه ديدم قرآن را با اعراب و قرائتش حفظم و از آن پس هرگز نيازى پيدا نكردم كه از كسى چيزى درباره قرآن بپرسم سعدمى گويد : من اين داستان زاذان را براى امام باقر(ع ) بازگو كـردم , حضرت فرمود : زاذان راست مى گويد امير المؤمنين (ع ) با نام اعظم براى زاذان دعا كرد كه چنين دعايى هرگزرد نمى شود.

سنت .

ترغيب به پايبندى به سنت .

 ـ پـيـامـبر خدا(ص ) : هيچ گفتارى جز با كردار ارزش ندارد و هيچ گفتار و كردارى جزبانيت و هيچ گفتار و كردار و نيتى جز با انطباق آنها با سنت .

ـ امـام عـلـى (ع ) : خوشا به حال كسى كه سنت بر او تنگ نيايد و به بدعت (وبدعتگذارى ) نسبت داده نشود.
ـ امام سجاد(ع ) : برترين كارها نزدخداوند , آن است كه طبق سنت عمل شود گر چه اندك باشد.
ـ پـيـامـبـر خدا(ص ) : هر كارى را (در آغاز) شور و نشاطى است و هر شور و نشاطى را(سر انجام ) سـكـون و آرامشى است , هركس به سنت من سكون و آرامش يابد , هر آينه رهيافته گشته است و هركس سكون و آرامشش به غير آن (يعنى بدعت ) باشد ,بيگمان هلاك شده است .

ـ هـان ! هـر عـبـادتى را جوش و خروشى است كه سرانجام فروكش مى كند پس , هركس جوش و خـروش عـبادتش به سنت آرام گيرد هدايت شده است و هركه با سنت من مخالفت ورزد گمراه شده است و عملش برباد رفته مى باشد بدانيد كه من نماز مى خوانم , مى خوابم , روزه مى گيرم , افطار مى كنم ,مى خندم و مى گريم , پس هركه به روش و سنت من پشت كند از من نيست .

ـ پايبند سنت اگر خوب عمل كند , عملش پذيرفته است و اگر اشتباه كند بخشوده مى شود.

روايات در باب عمل به كتاب و سنت .

 ـ پـيـامبر خدا(ص ) : در ميان شما دو چيز باقى مى گذارم كه با وجود آنها هرگز گمراه نخواهيد شد : كتاب خدا و سنت من , اين دو از هم جدا نشوند تا بر حوض (كوثر) بر من وارد شوند.
ـ در مـيان شما دو چيز مى گذارم كه با وجود آنها هرگز گمراه نخواهيد شد : كتاب خداو سنت من , اين دو هرگز از هم جدا نشوند تا كنار حوض بر من در آيند.
بـه نـظر من چنين رواياتى اعتبار سندى ندارند و ظاهرا در برابر حديث متواتر و متفق عليه ثقلين ساخته شده اند.

طبقه بندى سنت .

 ـ پيامبر خدا(ص ) : سنت دو گونه است :سنت واجب كه پس از من عمل به آن موجب هدايت است و تركش گمراهى و سنت غير واجب كه عمل به آن فضيلت است و تركش گناه نيست .

ـ سنت دو نوع است : از يك پيامبر يا از پيشوايى دادگر.

سزاى كسى كه سنتى بگذارد.

 ـ پيامبر خدا(ص ) : هركه سنت نيكويى بگذارد كه پس از مرگش بدان عمل شود , هم اجر خودش را دارد وهم به اندازه اجركسانى كه به آن عمل مى كنند , بى آن كه از اجر ايشان چيزى كم شود و هـركـه سنت ناپسندى بنهد و پس از مرگش بدان رفتار شود , گنهكار است و به اندازه گناهان كسانى كه به آن سنت عمل مى كنند نيز برايش باشد , بى آن كه از گناه آنان چيزى كم شود.
ـ امـام بـاقـر(ع ) : هر بنده اى از بندگان خداسنت و روشى هدايتگر بگذارد , اجرش به اندازه اجر كـسـانـى بـاشـد كه بدان عمل مى كنند, بى آن كه از اجر آنان چيزى كاسته شود و هر بنده اى از بندگان خدا سنت و روشى گمراه كننده بگذارد , گناهش به اندازه گناه كسانى است كه به آن رفتار مى كنند , بى آن كه از گناهان ايشان چيزى كاسته گردد.

سزاى كسى كه براى خودش سنتى بگذارد.

 ـ امام صادق (ع ) : هيچ مؤمنى نيست كه براى خود سنتى نيكو يا چيزى از خير و خوبى وضع كند , امـا بعد ميان او و آن سنت وكار خير مانعى پديد آيد , مگر اين كه آنچه را در ايام دنيا درباره خويش به كار بسته است خداوند برايش بنويسد.

نهى از شكستن سنت پسنديده .

 ـ امـام عـلـى (ع ) , در فـرمـان حـكـومت مصر به مالك اشتر , مى فرمايد : سنت پسنديده اى را كه بـزرگـان اين امت به آن رفتار كرده اند و موجب همدلى و همبستگى شده و كار مردم بر طبق آن نـظم و سامان گرفته است , مشكن و هيچ گاه سنت و روشى پديد مياور كه به سنتهاى گذشته كـمـتـرين لطمه اى زند , زيرا در اين صورت پايه گذار آن سنت گذشته ماجور خواهد بود و تو با شكستن آن گناهكار.

سنت خدا.

 قرآن .

((اين سنت خداست كه در ميان بندگانش جارى است و كافران در آن روز زيان كردند)).
(((ايـن ) سـنـت خداست كه از دير باز در ميان گذشتگان (معمول ) بوده و فرمان خدا همواره به اندازه مقرر (و متناسب با توانايى ) است )).
((و نـيـرنـگ جـز (دامـن ) صـاحـبـش را نگيرد , پس آيا جز سنت (و سرنوشت شوم ) پيشينيان را انتظارمى برند؟
در سنت خدا هرگز تبديلى نمى يابى و در سنت خدا هرگز تغييرى نمى يابى )).

سنت پيامبر.

 قرآن .

((قـطـعـا بـراى شما در (اقتدا به ) رسول خدا سرمشقى نيكوست : براى آن كس كه به خدا و روز بازپسين اميد دارد و خدا را فراوان ياد مى كند)).
ـ امـام على (ع ) : به روش پيامبرتان اقتداكنيد كه آن بهترين روش است و به سنت او رفتار نماييد كه آن رهنماترين سنتهاست .

ـ پـيـامـبـر خدا(ص ) : پنج چيز است كه تا زنده ام آنها را ترك نمى كنم : غذا خوردن روى زمين با بندگان , سوار شدن بر الاغ برهنه , دوشيدن بز با دست خودم , پوشيدن پشمينه و سلام كردن به كودكان , تا بعد از من سنت باشند.

سنت آيين حنيف .

 قرآن .

((هـر آينه در ابراهيم و همراهان او براى شما سرمشقى نيكوست آن گاه كه به قوم خود گفتند : ما ازشما و از آنچه به جاى خدا مى پرستيد بيزاريم .

((چـه كسى نيكو دين تر از كسى است كه خودرا تسليم خدا كرده و نيكوكار است و از آيين ابراهيم حق گرا پيروى كرده است ؟
و خدا ابراهيم را دوست گرفت )).
ـ امـام صـادق (ع ) : از نـوح تـا ابراهيم (ع ) هزار سال فاصله بود شريعت ابراهيم بر پايه يكتاپرستى و اخلاص و نفى انبازان و همتايان (براى خدا) بود و اين همان سرشتى است كه مردم را بر آن آفريده و هـمـان آيـين حنيف است خداوند از او بر اين آيين پيمان گرفت و بر اين كه جز خدا را بندگى نـكـند و هيچ چيز را شريك او قرار ندهد امام فرمود : خداوند ابراهيم را به نماز و امر و نهى فرمان داد واحـكـام سـهام مواريث را برايش مقرر نكرد و در آيين حنيف اينها را اضافه كرد : ختنه ,كوتاه كردن شارب , چيدن موى زير بغل , گرفتن ناخنها و تراشيدن موى زهار.
ـ پيامبر خدا(ص ) : خداوند عزوجل خليل خويش را با آيين حنيف فرستاد و او را به گرفتن شارب و كوتاه كردن ناخنها و چيدن موى زير بغل و تراشيدن زهار و ختنه فرمان داد.
ـ امـام كـاظـم (ع ) : پـنج چيز در سر و پنج چيز در ساير بدن از سنت است : سنتهاى مربوط به سر عبارتند از : مسواك كردن , گرفتن شارب , شانه كردن مو , مضمضمه واستنشاق سنتهاى مربوط به بدن عبارتند از : ختنه , تراشيدن زهار , چيدن موى زير بغل , گرفتن ناخنها و استنجا.
ـ در فـقـه الرضا درباره آيين حنيف كه خداى تعالى به پيامبر خود(ص ) فرموده ((و ازآيين حنيف ابراهيم پيروى كرد)) آمده است كه آيين حنيف ده سنت است , پنج سنت مربوط به سر و پنج ديگر مربوط به تن .

سنت پيشينيان .

 قرآن .

((بـه كـسانى كه كفر ورزيده اند , بگو : اگر دست بردارند , گناهان گذشته آنان آمرزيده شود و اگرباز گردند هر آينه سنت (خدا در مورد) پيشينيان گذشته است )).
((به او ايمان نمى آورند و سنت (و راه و رسم ) پيشينيان پيوسته چنين بوده است )).
ـ امـام عـلـى (ع ) : ايـمان بر چهار تكيه گاه استوار است : بر صبر و يقين و عدل و جهاد يقين خود چهار شعبه دارد : بينش هوشيارانه , رسيدن به حقايق , عبرت گرفتن از ديگران و سنت پيشينيان , زيرا , هركه بينش هوشيارانه يافت حكمت بر او آشكار گشت و هركه حكمت بر او آشكار شد , پندو عبرت گرفتن را شناخت و هركه پند و عبرت آموزى را شناخت , چنان است كه درميان پيشينيان بوده باشد.
شب زنده دارى .

شب زنده دارى .

 ـ امام على (ع ) : شب بيدارى , يكى از دو زندگى است .

ـ شب بيدارى , بوستان مشتاقان است .

ـ امـام سـجاد(ع ) , در دعاى روز عرفه : (خدايا) با بيدار كردن من در شب براى بندگيت و خلوت شـب زنـده دارى براى تو و آرام گرفتنم به تو و آوردن نيازها وخواسته هايم به درگاه تو , شبم را آباد گردان .

ـ امام على (ع ) : شب زنده دارى , شعار پرهيزگاران و خوى مشتاقان است .

ـ شب زنده دارى كردن به ذكر خدا ,دوست صميمى عارفان است و شيرينى مقربان .

ـ شب بيدار ماندن به ذكر و ياد خدا ,فرصت نيكبختان است و تفرج اوليا.
ـ شب بيدارى در طاعت و بندگى خدا , بهار اوليا است و بوستان نيكبختان .

ـ شب بيدار ماندن به ذكر و ياد خدا ,غنيمت اوليا است و خصلت پرهيزگاران .

ـ چشمانتان را شبها بيدار داريد وشكمهايتان را (در روز) گرسنه و لاغر و از جسمهايتان بگيريد و به جانهايتان ببخشيد.
ـ چـشـمـانـتـان را شـبها بيدار داريد وشكمهايتان را گرسنه و لاغر و پاهايتان را به كار گيريد و امـوالـتـان را انـفاق كنيد و ازجسمهايتان بگيريد و به جانهايتان ببخشيد و از اين كار بخل و دريغ نورزيد.
ـ برترين عبادت , شب زنده دارى به ذكرو ياد خداى سبحان است .

ـ امـام صـادق (ع ) , دربـاره آيه ((نشانشان اثر سجده اى است كه بر چهره آنهاست )) ,فرمود : مراد شب زنده دارى براى نماز است .

ـ درباره آيه ((اندكى از شب را مى خوابيدند)) , فرمود : كمتر شبى بود كه آن را ازدست مى دادند و براى عبادت بر نمى خاستند.
ـ پـيامبر خدا(ص ) : هركه (از راهزنان وخطرات راه ) بترسد سراسر شب (يا ساعات آخر شب ) را راه پـيمايد و هركه چنين كندبه منزل برسد بدانيد كه كالاى خدا گرانبهاست , بدانيد كه كالاى خدا بهشت است .

ـ امـام عـلـى (ع ) : خـوشـا به حال آن كس كه فريضه پروردگارش را به جاى آورد و برسختيها و نـامـلايـمـات صبر كرد و خواب را از ديدگانش دور ساخت و اگر خواب بر اوچيره آمد , زمين را بـسـتـر خـود كـرد و دستش را بالش آنان كه خوف روز رستاخيزچشمانشان را بيدار نگهداشت و پهلوهايشان را از بسترهاى راحتشان دور كردند ولبهايشان به ذكر پروردگارشان زمزمه كرد و از بـسيارى آمرزش خواهى , گناهانشان زدوده شد اينان حزب خدايند و بدانيد كه حزب خدا پيروز است .

ـ امـام سـجـاد(ع ) : بار خدايا! ما را ازكسانى قرار ده كه روش آنان آرام گرفتن وشوق ورزيدن به تـوسـت و عمرشان به آه و ناله مى گذرد , پيشانى هايشان در برابرعظمت تو به خاك افتان است و چشم هايشان در راه خدمت به تو بيدار.
ـ امام على (ع ) : بندگان خدا! از خدا بترسيد همچون ترسيدن خردمندى كه انديشه (مبدا و معاد) دل او را به خود مشغول ساخته و ترس (از خدا و رستاخيز) پيكرش رارنجور كرده و عبادت شبانه همان اندك خوابش را هم از او گرفته است .

ـ هـمانا تقواى الهى اولياى خدا را ازحرامهاى او باز داشته و ترس از او را در دلهايشان جاى داده , چندان كه آنان را در شبهابيدار (براى عبادت ) و در روزهاى داغ تشنه (به روزه ) نگه داشته است .

شب زنده داريهاى بى حاصل !.

 ـ امام على (ع ) : بسا كوشنده اى كه براى نشسته اى مى كوشد , بسا شب زنده دارى كه براى خفته اى زحمت مى كشد.
ـ بـسـا روزه دارى كه از روزه اش جزگرسنگى و تشنگى نصيبى نيابد , و بسا شب زنده دارى كه از عـبـادت شـبانه اش جز رنج وبى خوابى بهره اى نبرد , خوشا خواب زيركان (عارف ) و روزه خوارى آنان !.
ـ مردى از خوارج را درحال عبادت شبانه و قرائت قرآن ديد فرمود : خوابى كه بايقين همراه باشد , بهتر از نمازى است كه باشك و ترديد باشد.

كارهاى سزامند شب زنده دارى .

 ـ پيامبر خدا(ص ) : شب زنده دارى جز براى سه چيز روا نيست : تلاوت قرآن , تحصيل علم و دانش و يا فرستادن عروس به خانه شوهرش .

ـ بيدار ماندن بعد از نماز خفتن روا نباشد , مگر براى دو كس : نماز گزار يا مسافر.

تشويق به احياى اين شبها.

 ـ پيامبر خدا(ص ) : هركه شب عيد (فطر و قربان ) و شب نيمه شعبان را احيا كند , درآن روزى كه دلها مى ميرند دل او نميرد.
ـ امـام عـلى (ع ) : خوش دارم كه مرد سالى چهار شب : شب عيد فطر , شب عيد قربان , شب نيمه شعبان و شب اول ماه رجب , خودرا وقف عبادت خدا كند.
ـ امـام رضـا(ع ) : امير المؤمنين (ع ) سه شب نمى خوابيد : شب بيست و سوم ماه رمضان , شب عيد فـطـر و شـب نـيمه ماه شعبان , در اين شبها روزيها تقسيم و مدت عمر وهر آنچه در آن سال رخ خواهد داد , تعيين مى شود.
سرور.

سرور.

 قرآن .

((و فـرشـتـگـان او (زكـريـا) را كه در محراب به نماز ايستاده بود ندا دادند كه خدا تو را به يحيى بشارت مى دهد كه تصديق كننده كلمه خداست و سرور و پارسا و پيامبرى است از شايستگان )).
ـ امـام عـلـى (ع ) : سـرور , كـسى است كه زحمت (يا هزينه مردم ) را به دوش كشد و آنان را يارى رساند.
ـ سرور , كسى است كه بار برادران خود رابه دوش كشد و با همسايگانش نيكو همسايه دارى كند.
ـ سرور , كسى است كه سازشكار نباشد , مكر و فريب به كار نبرد و فريفته طمعهانشود.
ـ پيامبر خدا(ص ) : سرور قوم , خدمتگزار آنهاست .

ـ سرور قوم در سفر , كسى است كه به آنان خدمت كند , پس هركه در خدمت به همسفران خود بر آنان پيشى گيرد هيچ كارشان به پاى ارزش كار او نمى رسد مگرشهادت .

معناى سرورى .

 ـ امام حسين (ع ) , در پاسخ به سؤال پدر بزرگوارش از معناى سرورى , گفت : كمك كردن به ايل و تبار و به دوش كشيدن خسارتها و جرايم آنها.


جلد 6 - بخش 3

ـ امام صادق (ع ) , در پاسخ به اين پرسش كه سرورى چيست ؟
فرمود : بخشندگى , واى بر تو! مگر نمى بينى كه چگونه حاتم طايى سرور قوم شد , در حالى كه مقام و موقعيتى برتر از ديگر افراد قوم خود نداشت ؟
.

اسباب سرورى .

ـ امـام على (ع ) : حمد و سپاس خدا را كه بى آن كه ديده شود , شناخته شده و بدون رنج و زحمت آفريننده است , موجودات را به قدرت خويش بيافريد و خداوندگاران را با عزت و اقتدار خويش به بندگى گرفت و باجود و بخشندگى خود بر بزرگان سرورى يافت .

ـ هركه بردبار باشد سرورى كند و هركه طالب فهميدن باشد , بر فهم و دانش خويش بيفزايد.
ـ به دوش كشيدن بار زحمتها و هزينه ها(ى مردم ) موجب سرورى مى شود.
ـ بـزرگـوار تـمـام عـيـار كسى است كه علم و دانايى اش به او بزرگى بخشيده باشد , وسرورى حقيقى از آن كسى است كه از خداوند پروردگار خويش بترسد.
ـ ارزش و فضيلت سروران , به نيكويى عبادت است .

ـ امام حسن (ع ) : بخشيدن پيش از طلب كردن (كسى ) از بزرگترين سرورى است .

ـ امـام عـلـى (ع ) : چـهار خصلت است كه آدمى با آنها سرور مى شود : عفت , ادب , بخشندگى و خردمندى .

آنچه مانع سرورى مى شود.

 ـ امـام صـادق (ع ) : كـسى كه به اندك گناهى كيفر مى دهد , نبايد چشم طمع به سرورى كردن بدوزد و كسى كه كم تجربه و خودپسندو خود راى است , نبايد به رياست طمع بندد.
ـ هيچ سفيهى به سرورى نمى رسد.
ـ امام على (ع ) : كسى كه گذشت نداشته باشد سرورى را به كمال نرسانده است .

ـ سرور نيست , كسى كه برادران خود را نيازمند ديگرى كند.
ـ كشمكش با سفلگان سرورى را لكه دار مى كند.
سياست .

سياست .

 ـ امام على (ع ) : ملكدارى , سياست است .

ـ آفت سردمداران , ناتوانى در سياست است .

ـ بهبود زندگى , در گرو تدبير و فرجام انديشى است .

ابـن ابـى الحديد در شرح اين جمله امير المؤمنين (ع ) كه مى فرمايد : ((به خدا قسم معاويه از من هـوشـمـنـدتـر و باكياست تر نيست , بلكه او مكار و تبهكار است )) مى نويسد :عده اى از كسانى كه ارزش و مـقـام امير المؤمنين (ع ) را چنان كه بايد نشناخته بودند ,مى پنداشتند كه گر چه علم و دانـش آن حضرت از عمر بيشتر است اما عمر از ايشان سياستمدارتر مى باشد شيخ الرئيس ابو على بن سينا در حكمت ((شفا)) به اين مطلب تصريح كرده است استاد ما ابو الحسين به اين نظر تمايل داشـت و در كتاب الغرر آن رامطرح كرده است بعدها دشمنان و مخالفان على (ع ) درباره ايشان و معاويه نيز همين حرف را زدند و گفتند كه معاويه از امير المؤمنين (ع ) سياستمدارتر و با تدبيرتر است .

بدان كه سياستمدار زمانى قادر به اعمال سياست واقعى است كه به فكر و انديشه خود عمل كند و آنچه را به نفع حكومت خود و تحكيم پايه هاى قدرتش مى داند , به كاربندد خواه افكار و اعمالش با شريعت و دين سازگار باشد خواه نباشد اگر در سياست ومديريت بر اساس اين شيوه عمل نكند , به دشوارى كارش سامان مى پذيرد و بر اوضاع و احوال مسلط مى شود امير المؤمنين (ع ) پايبند قيد و بـنـدهاى شريعت بود و ملتزم ومتعهد به پيروى از آن و كنار گذاشتن هر گونه آرا و نقشه ها و بـرنـامـه هـاى جنگى وسياسى كه با دين و شريعت سازگارى نداشت , اما در عالم سياست به كار گرفته مى شوندبود.

حسن سياست .

 ـ امام على (ع ) : حسن سياست موجب پايندگى رياست است .

ـ حسن سياست مايه استوارى ملت است .

ـ ارزش رياست , به حسن سياست است .

ـ هركه نيكو سياستمدارى كند , رياستش پايدار ماند.
ـ هركه بر كرسى رياست بالا رود , بايد بر رنج سياست صبر كند.
ـ هركه از عهده سياست بر نيايد , لايق رياست نيست .

ـ هـركـه بار زحمت و هزينه هاى مردم را به دوش نكشد , قدرت خود را سزاوار انتقال (به ديگرى ) كرده است .

ـ حسن تدبير و پرهيز از حيف و ميل , از حسن سياست است .

ـ بهترين دليل بر پرخردى , حسن تدبير است .

سؤ تدبير.

 سؤ تدبير ((4)) .
ـ امام على (ع ) : سؤ تدبير , موجب ويرانى است .

ـ هركه بى تدبير باشد , ويرانگريش شتاب گيرد.
ـ هركه سؤ تدبير داشته باشد , تدبيرش به نابودى او انجامد.
ـ هركه تدبيرش به تاخير افتد , هلاكتش پيش افتد.
ـ سؤ تدبير , كليد فقر است .

ـ حسن تدبير , دارايى اندك را رشد مى دهدو سؤ تدبير , ثروت بسيار را به باد فنا مى دهد.

بهترين سياست .

 ـ امام على (ع ) : عدالت بهترين دو سياست است .

ـ زيبايى سياست در به كار بستن عدالت در حكومت است و گذشت كردن با وجودتوانايى داشتن (بر انتقامگيرى ).
ـ بهترين سياست عدالت است .

ـ ملاك سياست عدالت است .

ـ سـياست عادلانه به سه چيز است : مدارا توام با دورانديشى و سختگيرى و استيفاى حقوق توام با عدالت و احسان و بخشش توام با ميانه روى .

ـ بد سياستى است , بيدادگرى .

راس سياست .

 ـ امام على (ع ) : مدارا كردن , در راس سياست است .

ـ چه خوب سياستى است , نرمى .

ـ هركه با زير دست خود نرمى نكند به حاجت خود نرسد.
ـ نرمى لبه تيز مخالفت را كند مى كند.
ـ هرگاه به حكومت رسيدى (با مردم )نرمى كن .

زيور سياست .

 ـ امام على (ع ) : تحمل كردن زيور سياست است .

ـ كسى كه هزينه مردم را به دوش نكشد , قدرت خود را سزاوار انتقال (به ديگرى ) كرده است .

سياست نفس .

 ـ امام على (ع ) : سياست نفس برترين سياست است و رياست علمى عاليترين رياست .

ـ هركه نفس خود را سياست كند (و بر آن امير و فرمانروا باشد) به سياست كردن (برمردم ) دست يابد.
ـ نفسهاى خود را با پارسايى سياست كنيدو بيمارانتان را با صدقه درمان نماييد.
ـ بر فرمانرواست كه پيش از سياست سپاهيان خود , نفس خويش را سياست كند.
ـ خـردمـنـدتـريـن فـرمـانـروا كـسـى است كه خود را چنان سياست و تربيت كند كه جايى براى حجت آورى و اعتراض ملت بر اوباقى نماند و با مردم چنان سياستى در پيش گيرد كه حجت خود را بر آنان ثابت و تمام كند.
ـ سياست دين , به نيكويى پارسايى ويقين است .

كار امروز را به فردا افكندن .

نهى از افكندن كار امروز به فردا.

 ـ امـام عـلـى (ع ) , در نامه اى به يكى از ياران خود , مى فرمايد : آنچه را از عمر تو باقى مانده است , دريـاب و مـگـو : فـردا و پـس فردا , زيرا پيشينيان تو به سبب تكيه كردن به آرزوها و امروز و فردا كردن هلاك شدند , چرا كه فرمان خدا (مرگ ) ناگهان اين غافلان را در رسيد.
ـ پيامبر خدا(ص ) : اى اباذر! زنهار كه بر اثر آرزو , كار امروز را به فردا فكنى , زيراكه تو در امروز به سـر مـى بـرى نه در فردا , چه اگر فردايى براى تو بود , در فردا نيز چنان باش كه امروز بوده اى و اگر فردايى در كار نبود به خاطر كوتاهى كردن دركار امروزت پشيمان نشوى .

ـ امام على (ع ) : پس بنده اى از پروردگارش ترسيد , زيرا روز مرگش را نمى داند وآرزوهايش اورا مى فريبد و شيطان موكل اوست , معصيت را برايش مى آرايد تامرتكب آن شود و به توبه اميدوارش مـى كـنـد تـا در كـار آن امروز و فردا كند , تا آن كه مرگ بر او هجوم آورد در حالى كه در غفلت و بى خبرى محض از آن به سر مى برد.
ـ هـركـس كـه مهلتش به سر آيد (براى جبران گذاشته ) مهلتى مى طلبد و به هركس كه مهلتى داده شود در انجام كار امروز و فردا مى كند.
ـ امام صادق (ع ) : به تاخير انداختن توبه فريفتگى است و امروز و فردا كردن بسيارسرگشتگى .

ـ امام باقر(ع ) : زنهار از افكندن كار امروز به فردا , زيرا اين كار دريايى است كه مردمان در آن غرق و نابود مى شوند.
ـ امام سجاد(ع ) ـ در مناجات خود ـ : مرادر گريستن بر خودم يارى رسان , زيرا كه با امروز و فردا كـردن و آمـال و آرزوهـا عـمرخويش را بر باد فنا دادم و از آنها شدم كه به خير و نجات خود ديگر اميدى ندارند.
ـ امام على (ع ) : كسى كه توبه اش را به تاخير افكند , دين ندارد.
ـ نادان شما بر گناه مى افزايد , و داناى شما كار امروز را به فردا مى فكند.
ـ چـونـان كـسـى مباش كه بدون عمل به آخرت اميدوار است و به سبب آرزوى درازتوبه را تاخير مى اندازد اگر شهوتى برايش پيش آيد گناه را پيش افكند و توبه را پس اندازد.

بازار.

نكوهش بازار.

 ـ امام باقر(ع ) : بدترين جاهاى زمين بازارهاست , بازار ميدان ابليس است , اول صبح پرچم خود را در آن جـا نـصـب مى كند و كرسيش را مى گذارد و فرزندانش را همه سو مى پراكند : از كسى كه پيمانه را كم مى دهد تا كسى كه ترازو را سبك مى گيرد و كسى كه در گز كردن دزدى مى كند يا كـسـى كـه براى فروش كالايش به دروغ متوسل مى شود اوبه فرزندانش مى گويد : بر شما باد به (فـريفتن ) مردى كه پدرش مرده در حالى كه پدرشما هنوز زنده است ابليس با اولين كسى كه به بازار مى آيد وارد مى شود و با آخرين نفرى كه بازار را ترك مى كند بر مى گردد.
ـ امام على (ع ) : محفلهاى بازارها , جايگاه حضور شيطان است .

ـ در نامه خود به حارث همدانى , مى فرمايد: از پاتوغهاى بازارها بپرهيز كه محل حضور شيطانند و عرضه گاه فتنه ها و گمراهيها.
ـ پيامبر خدا(ص ) : بازار سراى بى خبرى و غفلت است پس هركه در بازار يك تسبيح گويد خداوند هزار هزار ثواب برايش رقم زند.

اندرز امام على (ع ) به بازاريان .

 ـ حـسن بن ابى الحسن بصرى : هنگامى كه امير المؤمنين على بن ابى طالب (ع ) به بصره آمد , بر مـن كـه در حال وضو گرفتن بودم گذر كرد و فرمود : اى جوان ! نيكو وضوبگير خداوند نيكويت گـردانـد سپس به راه افتاد تا آن كه وارد بازار بصره شد به مردم كه درحال خريد و فروش بودند نـگـاهـى كرد وسخت گريست و آن گاه فرمود : اى بندگان دنيا و كارگران اهل دنيا! روز را به سوگند خوردنها مى گذرانيد و شب را به خوابيدن در بسترهايتان و در اين ميان از آخرت غافليد , پس كى توشه آخرت فراهم مى آوريد و در كار معاد مى انديشيد؟
.
مردى عرض كرد : اى امير المؤمنين ! بايد براى تامين زندگى خويش بكوشيم وگرنه چه كنيم ؟
امـيـر الـمـؤمـنـين (ع ) فرمود : كسب در آمد از راه حلال , مانع كار آخرت نيست اما اگر بگويى : چاره اى از احتكار نداريم عذرت پذيرفته نيست .

آن مـرد با چشمى گريان برگشت امير المؤمنين (ع ) فرمود : برگرد تا برايت بيشترتوضيح دهم مـرد بـرگشت حضرت فرمود : بدان اى بنده خدا كه هر كس در دنيا براى آخرت كار كند , لاجرم مـزد كـارش را در آخرت كامل دريافت مى كند و هر كس در دنيابراى دنيا كار كند مزد كارش در آخرت آتش دوزخ است اميرالمؤمنين (ع ) سپس اين سخن خداى تعالى را تلاوت كرد :((پس هر كه طغيان كرد و زندگى اينجهانى را برگزيدهمانا جهنم جايگاه اوست )).
ـ ابـو سـعـيـد : عـلـى (ع ) وارد بازار مى شد و مى فرمود : اى بازاريان ! از خدا بترسيد و ازسوگند خوردن دورى كنيد , زيرا سوگند ياد كردن كالا را رونق مى دهد , اما بركت رامى برد همانا تاجر و كـاسـب فـاجـر و گـنـهكار است , مگر آن تاجر و كاسبى كه در بده بستان حق را را رعايت كند , بـدرودتـان بـاد! سـپـس مـى رفت و چند روز بعد دوباره مى آمدو سخنانى بدين گونه مى فرمود هـرگـاه آن حضرت وارد بازار مى شد بازاريان مى گفتند :مرد شكنبه , يعنى شكم گنده , آمد و حضرت مى فرمود : پايينش غذاست و بالايش علم .

ـ امـام عـلـى (ع ) در بازارها گشت مى زد وتجار و كسبه را اندرز مى داد و مى فرمود : اى جماعت تجار و كسبه ! پيش از هر چيز ازخدا طلب خير و بركت كنيد و بركت را در آسانگيرى (در معامله ) بـجـويـيد و (با اخلاق خوش و برخورد درست ) به مشتريان نزديك شويد و خود را به زيور بردبارى بـيـارايـيـدو از سـوگـنـد خـوردن دسـت برداريد و از ظلم و حق كشى بترسيد [دورى كنيد] و بـامـظلومان انصاف داشته باشيد و به رباخوارى نزديك نشويد و پيمانه و ترازو را كامل گردانيد و جنس مردم را كم ندهيد و در زمين (و جامعه ) دست به تبهكارى و فساد نزنيد.

مسواك زدن .

تشويق به مسواك زدن .

 ـ پـيـامبر خدا(ص ) : اگر ترس از سختگيرى بر امتم نبود , به آنها دستور مى دادم كه با هر نمازى مسواك زنند.
ـ در سفارش به على (ع ) , مى فرمايد : بر توباد به مسواك زدن با هر وضويى .

ـ نـيز به على (ع ) مى فرمايد : بر تو باد به مسواك زدن , اگر توانستى كه از اين كار كم نكنى چنين كن , زيرا هر نمازى كه با مسواك زدن بخوانى از چهل روز نمازى كه بى مسواك زدن بگزارى برتر است .

ـ وضو , نصف (يا جز) ايمان است و مسواك زدن نصف (يا جز) وضو.
ـ امام صادق (ع ) : مسواك زدن , از اخلاق پيامبران است .

ـ امـام بـاقـر(ع ) : اگر مردم بدانند كه مسواك زدن چه فوايدى دارد , در هنگام شب مسواك را با خود به بستر مى برند.
ـ از امـام صادق (ع ) سؤال شد : آيا اين خلايق همه در شمار آدميانند؟
حضرت فرمود : افرادى را كه مسواك نمى زنند از شمارآنها بينداز.
ـ پيامبر خدا(ص ) : دهانهاى خود را بامسواك زدن خوشبو كنيد , زيرا دهانهاى شما گذرگاههاى قرآن است .

ـ دهانهاى خود را پاكيزه كنيد , زيرا گذرگاههاى قرآنند.

سفارش جبرئيل (ع ) به مسواك زدن .

 ـ پـيـامـبـر خـدا(ص ) : جـبـرئيل پيوسته مرا به مسواك زدن سفارش مى كرد تا جايى كه ترسيدم دندانهايم از ريشه درآيند يا ساييده شوند.
ـ جـبـرئيل همواره مرا به مسواك زدن توصيه مى كرد , چندان كه گمان كردم بزودى اين كار را واجب خواهد كرد.
ـ هماره جبرئيل مرا به مسواك زدن سفارش مى كرد , به اندازه اى كه نگران دندانهاى خود شدم .

ـ هـيچ گاه دوستم جبرئيل (ع ) نزد من نيامدمگر اين كه مرا به مسواك زدن توصيه كرد , تا جايى كه نگران ساييده شدن دندانهاى پيشين خود شدم .

فوايد مسواك زدن .

 ـ امام على (ع ) : مسواك زدن , نور چشم را زياد مى كند.
ـ امام صادق (ع ) : مسواك زدن , آبريزش چشم را از بين مى برد و نور آن را زيادمى كند.
ـ امـام رضـا(ع ) : مسواك زدن , نور چشم را زياد مى كند و مو را پرپشت مى كند وآبريزش چشم را برطرف مى سازد.
ـ امـام صادق (ع ) : مسواك زدن , دوازده ويژگى دارد : از سنت است , دهان را تميزمى سازد , نور چـشم را زياد مى كند , خداى رحمان را خشنود مى گرداند , دندانها را سفيدمى كند , پوسيدگى آنـهـا را از بين مى برد , لثه را محكم مى سازد , اشتها را باز مى كند , بلغم را مى برد , حافظه را زياد مى كند و حسنات دو چندان مى شوند و فرشتگان شاد مى گردند.
ـ پيامبر خدا(ص ) : هر كه دو چوب (مسواك )را به كار گيرد از رنج و درد گاز انبر در امان ماند.
ـ مسواك زدن , بر زبان آورى مرد مى افزايد.
ـ امام صادق (ع ) : بر شما باد به مسواك زدن , زيرا اين كار وسوسه سينه را از بين مى برد.

آداب مسواك زدن .

 ـ پيامبر خدا(ص ) : دندانهايتان را از عرض (عمودى ) مسواك بزنيد نه از طول (افقى ).
ـ يك روز در ميان سرمه بكشيد و دندانهايتان را از عرض مسواك بزنيد.
ـ پيامبر خدا(ص ) هرگاه مسواك مى زد از عرض مى زد و شبى سه بار مسواك مى زد: يك بار پيش از خـواب , يك بار وقتى كه از خواب براى راز و نياز برمى خاست و يك بار پيش از آن كه براى نماز صبح بيرون رود آن حضرت به دستور جبرئيل با چوب درخت مسواك , مسواك مى زد.

استحباب مسواك زدن در سحرگاه .

 ـ امام صادق (ع ) : هرگاه شب (براى عبادت ) برخاستى مسواك بزن , زيرا فرشته مى آيد و دهانش را بر دهان تو مى گذارد و هر كلمه اى را كه تلاوت كنى و به زبان آورى به آسمان بالا مى برد بنابراين , بايد دهانت خوشبو باشد.
ـ امام باقر(ع ) : مسواك زدن در سحرگاه پيش از وضو گرفتن , جز سنت است .

ـ امـام صـادق (ع ) : رسـول خـدا(ص ) چـون نماز خفتن را مى خواند , دستور مى دادظرف وضو و مـسـواكـش را كنار سرش بگذارند در روايتى ديگر آمده است : آن حضرت هربار كه از خواب بيدار مى شد مسواك مى زد.
جوانى .

جوانى .

 ـ پيامبر خدا(ص ) : جوانى , شاخه اى ازديوانگى است .

ـ امام على (ع ) : نادانى جوان , بخشودنى است و دانش او ناچيز.
ـ دو نعمت است كه قدر آن را نداند مگركسى كه از دستشان دهد : جوانى و تندرستى .

ـ پـيامبر خدا(ص ) : بهترين جوانان شما كسى است كه به ميانسالان شما همانندى جويد و بدترين ميانسالان ((5)) شما كسى است كه رفتار جوانان شما از او سرزند.
ـ امـام صـادق (ع ) : ورقـة بـن نـوفـل هرگاه نزد خديجه بنت خويلد مى رفت به او چنين سفارش مـى كـرد :((بـدان كـه جوان نيك خوى , كليد خير و قفل شر است و جوان زشت خوى قفل خير و كليد شر است .

ـ امـام على (ع ) : بدانيد , خدايتان رحمت كناد , كه شما در روزگارى به سر مى بريد كه حقگويان اندكند جوانانشان بدخوى وناسازگارندو پيرانشان گنهكار و عالمانشان منافق .

تربيت نوجوانان .

 ـ امام على (ع ) : همانا قلب نوجوان همچون زمينى باير است كه هرچه در آن افكنده شود مى پذيرد.
ـ امـام صـادق (ع ) بـه احـول فـرمـود : به بصره رفتى ؟
عرض كرد : آرى فرمود : شوق مردم به اين امـر(ولايـت و امامت ما) و پذيرش آنها را چگونه ديدى ؟
عرض كرد : به خدا قسم اندكند , كارهايى كرده اند اما كم است حضرت فرمود : بر تو باد به نوجوانان ,زيرا اين گروه در پذيرش هر نوع خوبى شتاب بيشترى نشان مى دهند.

آموختن در جوانى .

 ـ پيامبر خدا(ص ) : هر كه در جوانى دانش آموزد علم او همچون نقشى است كه برسنگ حك شود و هر كه در بزرگسالى بياموزد , كارش همچون نوشتن برروى آب است .

ـ امام على (ع ) : آموختن دانش در خردسالى , همچون نقشى است كه بر روى سنگ كنده شود.
ـ پـيـامبر خدا(ص ) : هر كه در دوران خردسالى علم نياموزد و در بزرگسالى دنبال آن رود و (در ضمن تحصيل علم ) بميرد ,شهيد مرده است .

ـ ايوب (ع ) : خداوند تخم حكمت را در دل كوچك و بزرگ مى افشاند , پس هرگاه خداوند بنده را در كـودكى حكيم گرداند , كم سالى او منزلت وى را نزد حكيمان پست نگرداند چون نور حكمت الهى را در وجود او مى بينند.

جوان و ترك تحصيل علم .

 ـ امـام كـاظم (ع ) : اگر جوانى از جوانان شيعه را ببينم كه فقه نمى آموزد , او را با شمشير ضربتى مى زنم .

ـ امام باقر(ع ) : اگر جوان شيعه اى را نزدمن بياورند كه علم (دين ) نمى آموزد , او راتنبيه مى كنم .

ـ امام صادق (ع ) : دوست ندارم جوان شمارا جز در دو حال ببينم : دانشمند يا دانش آموز , زيرا اگر چنين نباشد كوتاهى كرده و چون كوتاهى كند , ضايع گشته و چون ضايع گردد , گنهكار باشد و چون گنهكار باشد , سوگند به آن كه محمد را بحق برانگيخت , درآتش جاى گيرد.

ارزش جوان عابد.

 ـ پيامبر خدا(ص ) : خداى تعالى , جوان توبه كار را دوست دارد.
ـ هيچ چيز نزد خداى تعالى محبوبتر ازجوان توبه گر نيست و هيچ چيز نزد خداى تعالى منفورتر از پير پايدار بر گناهانش نمى باشد.
ـ خداى تعالى , به وجود جوان عبادت پيشه بر فرشتگان مى نازد و مى فرمايد :بنگريد اين بنده مرا! به خاطر من از شهوت خويش دست كشيده است .

ـ بـرتـرى جوان عابدى كه در جوانى خود ره بندگى پيش گرفته , بر پيرى كه دربزرگسالى به عبادت روى آورده , همچون برترى فرستادگان الهى بر ديگر مردمان است .

ـ هفت نفرند كه در آن روز كه سايه اى جز سايه خدا نيست , آنان در سايه خدا جاى دارند : پيشواى دادگر و جوانى كه با بندگى و عبادت خداى عزوجل نشو و نما يابد.

ارزشى كسى كه جوانيش رادر طاعت خدا گذراند.

 ـ پيامبر خدا(ص ) : هيچ جوانى نيست كه دنيا و خوشيهاى دنيا را به خاطر خدا رهاكند و جوانيش را در راه طاعت خدا به پيرى رساند , مگر اين كه خداوند پاداش هفتاد ودو صديق را به او عطا كند .

ـ محبوبترين خلايق نزد خداى عزوجل جوان نورسته خوش سيمايى است كه جوانى و زيبايى خود را براى خدا و در راه طاعت او بگذارد خداوند رحمان به وجود چنين جوانى بر فرشتگانش مى نازد و مى فرمايد : اين است بنده راستين من .

ـ خداوند جوانى را كه جوانى خويش را در راه طاعت خداى تعالى بگذراند دوست مى دارد.
ـ ابـراهـيـم (ع ) چـون در مـحـاسـن خـود مـوى سپيدى را ديد گفت : سپاس و ستايش خداوند پروردگار جهانيان را كه مرا به اين مرحله از عمر رسانيد و چشم بر هم زدنى معصيت او نكردم .

معناى فتى .

 ـ امام صادق (ع ) به سليمان بن جعفر نهدى فرمود : اى سليمان ! فتى كيست ؟
اومى گويد : عرض كردم : ما به جوان فتى مى گوييم حضرت فرمود : مگر نمى دانى كه اصحاب كهف همگى ميانسال بـودند , اما خداوند به سبب ايمانشان آنان را فتيه (جوانان ) ناميد؟
اى سليمان ! هر كه به خدا ايمان آورد و با تقوا باشد او فتى (جوان ,جوانمرد) است .

ـ به مردى فرمود : شما به چه كسى فتى مى گوييد؟
عرض كرد : به جوان حضرت فرمود : نه , فتى مـؤمـن اسـت اصحاب كهف همگى بزرگسال بودند اما خداوند عزوجل آنان را به سبب ايمانى كه داشتند فتيه (جوانان , جوانمردان ) ناميد.
شبهه .

شبهه .

 ـ امـام على (ع ) : شبهه به اين دليل شبهه ناميده شده كه شبيه حق است , اما اولياى خدادر هنگام شـبـهـه روشـنـايـى راهشان يقين است و راهنمايشان راه راست , ولى دشمنان خدا به گاه شبهه دعوتشان گمراهى است و راهنمايشان كورى .

ـ از شبهه حذر كنيد , زيرا كه شبهه به قصد فتنه و گمراه سازى ساخته شده است .

ـ در نـامـه خود به معاويه , مى فرمايد : ازشبهه و اشتباه افكنيهاى آن بپرهيز , زيرادير زمانى است كه فتنه پرده هاى سياه خودرا گسترده و تاريكى آن ديدگان را فروپوشانده است .

ـ همانا منفورترين مردمان نزد خدا دو مردند : مردى كه خداوند او را به خودش واگذاشته است و مـردى كه جهالت و نادانى را از اين سو و آن سو فراهم آورده و درميان نادانان اين امت تاخت و تاز مـى كـنـد در بـرابـر ابـهـام شبهات همچون تار عنكبوت است , نمى داند درست داورى مى كند يا نادرست .

ـ شـنـيـد كـه عمار بن ياسر با مغيرة بن شعبه در موضوعى بحث و مجادله مى كند , به اوفرمود : رهايش كن اى عمار! زيرا او از دين خود جز چيزى كه به دنيايش نزديك كند ,فرانگرفته است و به عمد امور را بر خود مشتبه ساخته تا شبهات را بهانه اى براى لغزشهاو خلافكاريهاى خويش كند.
ـ در نـامـه اى بـه معاويه , مى نويسد : تو گروه بسيارى از مردم را تباه كردى , آنان را باگمراهى خـويش فريفتى و در موج درياى (پليديهاى ) خود افكندى كه تاريكيها آنان رافرو پوشانده و امواج شبهات بر سر آنان به تلاطم در آمده است .

ـ گـواهـى مى دهم كه محمد بنده و فرستاده خداست , او را با دين بلندآوازه و نشانه برگزيده و كـتـاب نـبـشته و نور درخشان و پرتو تابان و فرمان آشكار و آشكار كننده حق از باطل فرستاد , تا شبهات را بزدايد و با دليل و برهان حجت آورى كند و با آيات هشدارشان دهد.

وجوب درنگ در هنگام پيش آمدن شبهه .

 ـ امـام باقر(ع ) : درنگ كردن در گاه پيش آمدن شبهه بهتر از فرو رفتن در گرداب هلاكت است حديثى را روايت نكنى بهتر است از اين كه حديثى را نفهميده روايت كنى .

ـ امـام عـلـى (ع ) : از پـيـمـودن راهى كه بيم گمراه شدن در آن را دارى خوددارى كن ,زيرا باز ايستادن از سرگشتگى گمراهى بهتر از مواجه شدن به هول و هراسهاست .

ـ درنگ كردن در هنگام سرگردانى توفيق است .

ـ هيچ ورعى چون بازايستادن در هنگام روبه رو شدن با شبهه نيست .

ـ امام صادق (ع ) : پارساترين مردم كسى است كه به گاه شبهه توقف كند.
ـ امام على (ع ) : ريشه دورانديشى توقف در مقام شبهه است .

ـ در سـفـارش بـه فـرزنـد خود حسن (ع ) , مى فرمايد : اى حسن ! تو را سفارش مى كنم ـ وهمين سفارش تو را بس است ـ به آنچه كه رسول خدا مرا بدان سفارش فرمود خاموشى در هنگام شبهه .

ـ امـام باقر(ع ) , در پاسخ به پرسش زراره از حق خدا بر بندگان , فرمود : حق خدا بربندگان اين است كه آن گويند كه مى دانند و در آنچه نمى دانند درنگ كنند.
ـ امـام جـواد(ع ) : آن عـالـمـى بيشتر رهپوى راه روشن است , كه به هنگام روبه رو شدن با شبهه خويشتن نگه دارد.
ـ امام سجاد(ع ) در دعا ـ : خدايا! هرگاه امور بر من مشكل و در هم شد مرا به (يافتن ) درست ترين آنـهـا و هرگاه كردارها بر من مشتبه گشت به پاكيزه ترين آنها و هرگاه عقايد و مذاهب متناقض شدند به پسنديده ترينشان توفيقم ده .

ـ نـيـز در دعـاـ : خدايا! تندرستى توام باعبادت و آسودگى همراه با زهد و علم با عمل و پارسايى همراه با اعتدال و ميانه روى روزيم فرما.
ـ امـام عـلـى (ع ) : هـر كـه از كـيـفـرهـايى كه برسر پيشينيانش آمده است عبرت گيرد , تقوا و پرهيزگارى او را از فرو افتادن در ورطه شبهات باز دارد.

وجوب فروگذاشتن شبهات .

 ـ امام على (ع ) : حلالى آشكار وجود دارد (و حرامى آشكار) و ميان اين دو شبهات است , پس هر كه آنـچـه را بـر او مـشـتـبـه شـده فـرو گذارد , بيگمان حرامى را كه برايش آشكار است بيشتر فرو مى گذارد.
ـ پـيـامـبر خدا(ص ) : آنچه را كه تو را به شبهه مى اندازد فرو گذار و آنچه را موجب شبهه براى تو نـمـى شود , به كار بند , زيرا فقدان چيزى را كه براى خداى عزوجل فروگذاشته اى هرگز حس نخواهى كرد.
ـ آنـچـه را كه به شبهه ات مى اندازد , ترك كن و آن را به كار بند كه برايت شبهه انگيزنيست , زيرا كسى كه پيرامون منطقه قرق شده بچراند در آستان وارد شدن به قرقگاه قرار دارد.
ـ امام على (ع ) : زنهار از افتادن در شبهات و آزمندى به شهوات , زيرا اين دو امر تورا به افتادن در ورطه حرام و ارتكاب بسيارى از گناهان مى كشانند.
ـ كارها سه گونه اند : كارى كه درستى آن بر تو روشن است , آن را دنبال كن , كارى كه ضلالت و نـادرسـتـى آن بـر تو آشكار است , از آن دورى كن و كارى كه برايت مبهم است آن را به داناى آن ارجاع ده .

ـ پيامبر خدا(ص ) : امور سه گونه اند : امرى كه درستى آن بر تو روشن است , پس ازآن پيروى كن , امـرى كه ضلالت و نادرستى آن بر تو آشكار است , پس از آن دورى كن و امرى كه در آن اختلاف است , آن را به خداى عزوجل ارجاع ده .

ـ امـام صادق (ع ) : امور سه گونه اند : امرى كه درستى آن روشن است , پس بايد آن را به كار بست امـرى كـه گمراهى و نادرستى اش آشكار است , پس بايد از آن دورى كردو امرى مبهم است پس بـايـد عـلـم آن را به خدا و رسولش ارجاع داد رسول خدا(ص )فرمود : حلالى روشن وجود دارد و حرامى روشن و در اين ميان امورى است مشتبه ومبهم , پس هر كه شبهات را رها كند , از حرامها نجات يابد و هر كه شبهات را بگيردمرتكب حرامها شود و ندانسته به هلاكت در افتد.
ـ امـام عـلى (ع ) : در نامه اى به عثمان بن حنيف , كارگزار خود در بصره , مى فرمايد :اما بعد , اى پـسـر حنيف ! به من خبر رسيده كه مردى از جوانان بصره تو را به وليمه اى دعوت كرده و تو به آن شـتافته اى پس , بنگر كه بر سر اين سفره بر چه غذايى دندان مى نهى , آنچه را كه حلال و حرامش بر تو آشكار نيست , از دهان بيرون افكن و آنچه را به پاكى راههاى فراهم آوردنش يقين دارى بخور .

شاخه هاى شبهه .

 ـ امـام على (ع ) : شك چهار شاخه دارد : ستيزيدن (در دين ) , ترس , ترديد و تسليم شدن (در برابر جهل و جاهلان و هلاكت دنيا و آخرت ).
ـ شـبـهه چهار شاخه دارد : دل باختن در برابر زيور (دنيا) , وسوسه نفس و توجيه كردن كجيها و آميختن حق به باطل .

مانند سازى و تقليد.

مانند سازى و تقليد.

 ـ امـام عـلـى (ع ) : در پاسخ به سؤال از اين فرمايش پيامبر(ص ) كه :((سپيدى موى (سرو صورت ) خـود را تغيير دهيد و خود را به يهود مانند نسازيد)) , فرمود : رسول خدا(ص ) اين سخن را زمانى فـرمـود كـه ديـن (مسلمانان ) در اقليت بود , اما امروز كه قلمرو آن گسترش يافته و پايه هاى آن استوار گشته است , مرد آزاد است (كه خضاب كند يانه ).
ـ امام صادق (ع ) : از پدران بزرگوار خويش : رسول خدا(ص ) مرد را از مانند سازى خود به زنان باز داشت و زن را نيز از اين كه در پوشش خود از مردان تقليد كند نهى فرمود.
ـ پـيـامـبـر خدا(ص ) : از ما نيست آن زنى كه خود را شبيه مردان كند و نه آن مردى كه خود را به زنان مانند سازد.
ـ لعنت خدا بر مردى كه به طرز زنان لباس پوشد و بر زنى كه به شكل مردان لباس پوشد.
ـ امـام عـلى (ع ) : در مسجد رسول خدا(ص )مردى را ديد كه خود را به صورت زن در آورده است فرمود : بيرون شو از مسجدرسول خدا , اى كسى كه رسول خدا لعنتش كرده است سپس فرمود : شـنـيـدم كه رسول خدا(ص ) مى فرمايد : لعنت خدا بر مردانى كه خود را شبيه زنان مى كنند و بر زنانى كه خود را به شكل مردان در مى آورند.
ـ امـام صـادق (ع ) : از پدران بزرگوارش (ع ) : خداوند به يكى از پيامبران وحى فرمودكه به مردم خود بگو : لباس دشمنان مرا نپوشيد و خود را به شكل و شمايل دشمنان من در نياوريد كه در اين صورت شما نيز همچون آنها دشمن من خواهيد بود.
ـ بهترين جوانان شما جوانى است كه خود را همانند ميانسالانتان در آورد و بدترين ميانسالان شما ميانسالى است كه از جوانانتان تقليد كند.
ـ امام على (ع ) : كمتر كسى است كه خود را شبيه گروهى كند و بزودى يكى از آنهانشود.
ـ سخن چين , ناباب و خيانتكار است , گرچه خود را مانند خيرخواهان جلوه دهد.
ـ امام سجاد(ع ) : اسما بنت عميس به من گفت : خدمت فاطمه (ع ) بودم كه رسول خدا(ص ) وارد شد در گردن آن بانوگردنبندى از طلا بود كه على بن ابى طالب (ع ) از مال غنيمت براى ايشان خـريـده بـودرسـول خـدا(ص ) بـه فـاطـمـه (ع ) فرمود : اى فاطمه ! (يك وقت ) مردم نگويند كه فـاطـمـه دخـتر محمد از پوشش جباران استفاده مى كند پس , فاطمه (ع ) گردنبند را كند و آن رافروخت و با پول آن بنده اى خريد و آزاد كرد و رسول خدا(ص ) از اين كار خوشحال شد.

درخت .

درختكارى .

 قرآن .

((آيـا كـسـى كـه آسـمـانـهـا و زمـين را آفريد و از آسمان برايتان آب فرستاد و بدان بوستانهايى خـوش منظر رويانيديم كه شما را توان رويانيدن درختى از آن نيست آيا با وجود اللّه خداى ديگرى هست ؟
نه ,بلكه آنها مردمى منحرفند)).
ـ پيامبر خدا(ص ) : اگر قيامت فرا رسد و در دست يكى از شما نهالى باشد , چنانچه بتواند برنخيزد تا آن نهال را بكارد اين كار را بكند.
ـ هـر مـسـلـمـانـى بـذرى بيفشاند يا نهالى بنشاندو از حاصل آن بذر و نهال پرنده اى يا انسانى يا چرنده اى بخورد , آن براى او صدقه محسوب شود.
ـ هـيـچ مـردى نـيـسـت كـه درختى بنشاند ,مگر اين كه خداوند به اندازه ميوه اى كه آن درخت مى دهد برايش اجر بنويسد.
ـ هـر كـه درخـتى بنشاند و در راه نگهدارى و رسيدگى به آن صبر كند تا ميوه دهد , درقبال هر ميوه اى از آن كه روزى جوينده اى بخورد , يك صدقه نزد خدا برايش منظورمى شود.
ـ هـر مـردى كـه زمينى را احيا كند و از آب آن زمين جگرى تفتيده بنوشد يا ازمحصولش روزى جوينده اى نصيبى برد , خداوند تعالى در قبال آن اجرى برايش رقم زند.
ـ هـر كـه زمـين مرده اى را زنده كند ماجور است و آنچه روزى جوينده اى از محصول آن بخورد , برايش صدقه باشد.
ـ امام صادق (ع ) : در پاسخ به سؤال از مكروه بودن شغل كشاورزى , فرمود :زراعت كنيد و درخت بكاريد , به خدا سوگند كه مردم شغلى حلالتر و پاكيزه تر از آن پيشه نكرده اند به خدا سوگند بعد از خروج دجال , كشاورزى و نخل كارى رونق بسزايى خواهد يافت !.

قطع درخت .

 ـ امام صادق (ع ) : درختان ميوه را قطع نكنيد, كه خداوند بر سر شما عذاب فرومى ريزد.
ـ امـام كـاظـم (ع ) , در پـاسـخ به پرسش محمدبن ابى نصر از بريدن درخت سدر , فرمود : يكى از دوسـتان تو نيز در اين باره ازمن پرسيد و من به او نوشتم : ابو الحسن (ع ) درخت سدرى را بريد و به جاى آن يك تاك نشاند.
ـ امام صادق (ع ) : قطع درخت خرما ,مكروه است .

ـ در پاسخ به سؤال از قطع درخت ,فرمود : اشكالى ندارد عماربن موسى مى گويد : عرض كردم : درخـت سدر چه ؟
فرمود :اشكالى ندارد , قطع درخت سدر در بيابان مكروه است چون اين درخت در صحراكمياب است اما در اين جا كراهتى ندارد.
شجاعت .

شجاعت .

 ـ امام على (ع ) : شجاعت , يكى از دو عزت است .

ـ شجاعت , عزتى نقد است .

ـ شجاعت , نصرتى نقد و فضيلتى آشكار است .

ـ اگر خصلتها از يكديگر متمايز و جداشوند , هر آينه راستى با شجاعت باشد و بزدلى با دروغ .

ـ سـخـاوت و شـجاعت خصلتهاى والايى هستند كه خداوند سبحان آن دو را در وجودهركس كه دوستش داشته و او را آزموده باشد مى گذارد.
ـ در فـرمـان اسـتـانـدارى مصر به مالك اشتر , مى نويسد : ديگر آن كه با ارباب مروت و آنان كه از خانواده هاى شريف وشايسته هستند و پيشينه هاى نيكو دارند و سپس با كسانى كه دلاور و شجاع و بخشنده وگشاده دستند همنشين باش , كه اينان كان كرم و بزرگواريند.

تفسير شجاعت .

 ـ امام على (ع ) : شجاعت , ساعتى صبركردن است .

ـ به ستوه آمدن , آفت است و نستوهى , شجاعت .

ـ امام حسن (ع ) , در پاسخ به اين سؤال كه شجاعت چيست ؟
فرمود : ايستادگى دربرابر هماوردان و پايدارى در نبرد.

عوامل شجاعت زا.

 ـ امـام على (ع ) : شجاعت بر سه خصلت سرشته شده كه هريك از آنها را فضيلت و ارزشى است كه ديـگـرى فـاقـد آن اسـت : ازخود گذشتگى , تن ندادن به خوارى و ذلت و نامجويى اگر اين سه خـصـلـت در آدم شـجـاع يـكسان و كامل وجود داشته باشند , پهلوانى است كه حريف ندارد و در روزگارخود به دلاورى نامور باشد و اگر يكى از اين خصلتها در او فزونتر از ديگرى باشدشجاعت او در آن خصلت بيشتر و بيباكيش در آن شديدتر است .

ـ قـدر و انـدازه مرد به قدر همت اوست و راستگويى و صداقتش به قدر مردانگى او وشجاعتش به قدر غيرت او.
ـ شجاعت مرد به قدر همت اوست وغيرتش به قدر تن ندادن او به ذلت .

ـ شجاعت به اندازه ننگ داشتن از ذلت است .

شجاعترين مردم .

 ـ امام على (ع ) : شجاعترين مردم , بخشنده ترين آنهاست .

ـ شجاعترين مردم , كسى است كه بابردبارى بر نادانى چيره آيد.
ـ شجاعتر از خردمند , وجود ندارد.
ـ قويترين مردم , كسى است كه بر نفس خويش مسلطتر باشد.
ـ زورمندتر از كسى كه بر نفس خويش زور شود و زمام آن را در اختيار گيردوجود ندارد و ناتوانتر از كسى كه نفس خويش را واگذارد و آن را به هلاكت كشاند وجود ندارد.
ـ چه دلاور است شخص بى گناه و چه ترسوست مشكوك و متهم .


جلد 6 - بخش 4

ـ پـيـامبر خدا(ص ) : آيا زورمندترين وقويترين شما را معرفى نكنم ؟
عرض كردند : چرا , اى رسول خـدا! فـرمود : زورمندترين و قويترين شما كسى است كه هرگاه خوش و خرسند باشد به گناه و نـادرسـتى كشيده نشودو هرگاه ناراحت و ناخشنود شود از جاده حقگويى خارج نشود و هرگاه قدرت يابدآنچه را كه حق او نيست نستاند.

آفت شجاعت .

ـ امام على (ع ) : آفت شجاعت , فرو گذاشتن دور انديشى است .

ـ آفت نيرومند , ناتوان شمردن دشمن است .

شجاعت (متفرقه ).

 ـ امام عسكرى (ع ) : همانا شجاعت ,اندازه اى دارد كه اگر از آن فراتر رود تهور است .

ـ امام على (ع ) : ميوه شجاعت , غيرت است .

ـ لقمان (ع ) : شجاع , جز در جنگ شناخته نمى شود.
ـ امـام صـادق (ع ) : سـه كـس اند كه جز در سه جا شناخته نمى شوند بردبار جز در هنگام به خشم آمدن شناخته نشود و شجاع جز در جنگ و برادر جز در هنگام نيازمندى .

ـ امـام عـلـى (ع ) , در نـامه خود به مالك اشتر , مى فرمايد : بايد مقربترين سردار سپاهت نزد تو آن سردارى باشد كه با كمكهاى خود به سپاهيانش آنان را يارى رساند پس آرزوها و خواستهاى آنان را بـرآور و ازآنـهـا پـيوسته به نيكويى ياد كن و از رنج و محنتى كه سختى كشيدگان آنان ديده اند تـقـديـرنـمـا , زيـرا يـاد كرد بسيار از كارهاى نيك ايشان , به خواست خدا , شجاع را بر مى انگيزد وترسوى سست دل را (به دليرى ) تشويق مى كند.
تنگ چشمى .

تنگ چشمى .

 قرآن .

((و كسانى كه از تنگ چشمى خويش مصون مانند , آنان رستگارانند)).
ـ پيامبر خدا(ص ) : از تنگ چشمى بپرهيزيد , زيرا پيشينيان شما به سبب همين تنگ چشمى نابود شـدند آنها را به دروغ وامى داشت , دروغ مى گفتند به ظلم و حق كشى وا مى داشت , حق كشى مى كردند, به بريدن پيوندهاى خويشاوندى دستور مى داد, مى بريدند.
ـ هـيـچ چيز مانند تنگ چشمى ايمان را ازبين نمى برد سپس فرمود : اين تنگ چشمى را حركتى است چون حركت مورچه وشعبه هايى است همانند : شعبه هاى شرك .

ـ امام على (ع ) شنيد كه مردى مى گويد :تنگ چشم عذرش پذيرفته تر از ظالم است حضرت به او فـرمـود : اشتباه مى كنى , زيراظالم ممكن است توبه و استغفار كند و حق را به حقدار برگرداند , اما تنگ چشم ازپرداخت زكات و صدقه دريغ مى كند و وارد شدن تنگ چشم به بهشت حرام است .

ـ فـضـل بـن ابـى قـرة : امـام صادق (ع ) را ديدم كه از سر شب تا به صبح طواف مى كند وپيوسته مـى گـويد : خدايا! مرا از تنگ چشمى نفسم نگهدار عرض كردم : فدايت شوم ,در طول اين مدت دعـايـى جـز ايـن از شـما نشنيدم ؟
حضرت فرمود : از نفس بدتر چيست ؟
خداوند مى فرمايد : ((و كسانى كه از تنگ چشمى نفس خويش مصون مانند رستگارند)).
ـ از امام على (ع ) سؤال شد : با اين كه شمااز قوم خود به اين مقام (خلافت ) سزاوارتريد , چگونه شد كه آنها شما را از آن باز پس زدند؟
حضرت فرمود : به زور گرفتن اين مقام از دست ما , با آن كه ما از نـظر نسب بالاترو پيوند خويشى ما به رسول خدا(ص ) بيشتر و استوارتر است , به اين سبب است كـه خـلافـت امـتـيـازى بـود كـه عـده اى بـه آن آزمـنـدى و زفتى نشان دادند و گروهى (اهل بيت )سخاوتمندانه از آن چشم پوشيدند و داور خداست .

تفسير تنگ چشمى و تنگ چشم .

 ـ امام صادق (ع ) : تنگ چشم , كسى است كه حق خدا را نپردازد و در راهى جز حق خداى عزوجل خرج كند.
ـ امام حسن (ع ) , در پاسخ به پرسش پدرش از او درباره تنگ چشمى , عرض كرد : تنگ چشمى آن است كه آنچه را دارى مايه شرافت پندارى و آنچه را انفاق كنى , تلف شده و بر باد رفته انگارى .

ـ امام صادق (ع ) : تنگ چشمى , بالاتر وبدتر از بخل است , زيرا بخيل نسبت به آنچه خود دارد بخل مـى ورزد , امـا تـنگ چشم هم به مال مردم و هم به مال خودش بخل مى ورزد , تا جايى كه هر چه دست مردم مى بيندآرزو مى كند كه , به حلال يا حرام , از آن او باشد , ازآنچه خدا روزيش كرده نه سير مى شود و نه سودى بر مى گيرد.

تنگ چشم ترين مردم .

 ـ امـام على (ع ) , در پاسخ به اين سؤال كه تنگ چشم ترين مردم كيست ؟
, فرمود : كسى كه مال را به ناروا به دست آورد و به ناحق خرجش كند.

بــدى .

معيار خوب و بد.

 قرآن .

((جـنـگ بـر شـمـا مـقرر شد در حالى كه براى شما ناگوار است چه بسا چيزى را ناخوش داريد درصـورتـى كـه آن براى شما خوب است و بسا چيزى را دوست داريد و آن براى شما بد است خدا مى داند وشما نمى دانيد)).
((و كـسـانـى كه به آنچه خدا از فضل خود به آنان عطا كرده است , بخل مى ورزند , هرگز تصور نكنندكه براى ايشان خوب است , بلكه برايشان بد است بزودى آنچه كه به آن بخل ورزيده اند , روز قيامت طوق گردنشان مى شود ميراث آسمانها و زمين از آن خداست و خدا به آنچه مى كنيد آگاه است )).
((و آدمـى بـه دعـا شـرى را مـى طـلـبـد چـنـان كـه گـويى به دعا خيرى را مى جويد و انسان همواره شتابزده است )).
ـ امـام عـلـى (ع ) : آن خوبى كه در پى آن آتش باشد , خوب نيست و آن بدى كه به دنبالش بهشت بـاشد , بد نيست هر نعمتى در قياس با بهشت حقير و ناچيز است و هررنج و بلايى در مقابل دوزخ عافيت است .

ـ خـيـرى كـه جـز با شر به دست نيايد چه خيرى است و آسودگى و گشايشى كه جز با عسرت و سختى حاصل نشود چه آسودگيى ؟
.
ـ خـداى سـبـحان كتابى راهنما فرستاد و در آن خوب و بد را روشن ساخت پس راه خوبى را پيش گيريد تا هدايت شويد و از راه بدى دورى جوييد تا به مقصد برسيد.

بدترين مردم .

 قرآن .

((همانا بدترين جنبندگان نزد خدا , كران و لالانى هستند كه نمى انديشند)).
((هر آينه بدترين جنبندگان نزد خدا آنهايند كه كافر شده اند و ايمان نمى آورند)).
ـ امـام عـلـى (ع ) : بـدتـرين مردم نزد خدا , پيشواى منحرفى است كه خود گمراه است وموجب گمراهى (ديگران ) مى شود.
ـ پـيـامـبر خدا(ص ) : بدترين مردم كسى است كه آخرتش را به دنيايش بفروشد و بدتر از او كسى است كه آخرت خود را براى دنياى ديگران بفروشد.
ـ روز قيامت بدترين مردم در پيشگاه خدا كسانى هستند كه مردم از ترس گزندشان به آنها احترام بگذارند.
ـ امام على (ع ) : بدترين مردم كسى است كه مردم از ترس شرارت او از وى پرهيزكنند.
ـ بدترين مردم كسى است كه به مردم ستم كند.
ـ بدترين مردم كسى است كه با مردم دغلى و خيانت كند.
ـ بدترين مردم كسى است كه عذر نپذيرد و از خطا(ى كسى ) نگذرد.
ـ بدترين مردم كسى است كه برايش مهم نباشد مردم او را بدكار بينند.
ـ بدترين مردم كسى است كه شكر نعمت نگزارد و حرمت (مردم ) را پاس ندارد.
ـ بدترين مردمان كسى است كه سعايت برادران كند و احسان و خوبى را از ياد برد.
ـ بدترين مردم كسى است كه به خيرش اميدى نرود و از شرش ايمنى نباشد.
ـ بدترين مردمان كسى است كه به امانتدارى پايبند نباشد و از خيانت پرهيز نكند.
ـ بدترين مردم كسى است كه لغزش را نمى بخشد و عيب پوشى نمى كند.
ـ بدترين مردم كسى است كه عليه مظلوم كمك مى كند.
ـ بدترين مردم كسى است كه زره پستى در پوشد و ستمكار را يارى رساند.
ـ بدترين مردمان كسى است كه عيبجوى ديگران باشد و عيبهاى خويش را نبيند.
ـ بدترين مردم كسى است كه بدخواه مردم باشد.
ـ بـدترين مردم كسى است كه در كار پروردگارش از مردم بترسد و در كار مردم ازپروردگارش نترسد.
ـ بدترين مردم كسى است كه به سبب بدبينى به هيچ كس اعتماد نمى كند و به سبب بدكرداريش كسى به او اعتماد نمى نمايد.
ـ بدترين مردم كسى است كه خود را بهترين آنان پندارد.
ـ بدترين مردم كسى است كه آرزويش دراز و كردارش بد باشد.
ـ بدترين مردم كسى است كه پاداش خوبى را به بدى دهد.
ـ پيامبر خدا(ص ) : بدترين مردم فاسقى است كه كتاب خدا را خوانده و در دين خداداناست سپس خود را در اختيار فردى فاجر مى گذارد كه چون سرخوش مى شود قرآن خواندن و گفتگوى با او را وسـيـلـه لذتجويى و سرگرمى خويش قرار مى دهد پس ,خداوند بر دل گوينده و شنونده مهر مى زند.
ـ بدترين مردم سه پهلوست عرض شد :اى رسول خدا! سه پهلو كيست ؟
حضرت فرمود : كسى كه از برادر خود نزد حاكم سعايت مى كند و در نتيجه , هم خودش هم برادرش و هم حاكم را به ورطه هلاكت مى اندازد.
ـ در روز قيامت يكى از بدترين مردمان نزد خداى عزوجل آدم دو روست .

ـ در پاسخ به اين سؤال كه : بدترين مردم چه كسانى هستند , فرمود : علماى فاسد.
ـ امام صادق (ع ) : بدترين مردم , بازرگانان خيانتكارند.
ـ پـيامبر خدا(ص ) : روز قيامت بدترين مردم در پيشگاه خداى عزوجل عالمى است كه از علم خود سودى نمى برد.
ـ به معاذ فرمود : آيا تو را از بدترين فرد مردم خبر ندهم ؟
: كسى كه تنها بخورد ,دهش نكند , تنها سـفر كند و بنده اش را بزند آيا بدتر از اين را به تو نشناسانم ؟
: كسى كه مردم را دشمن دارد و مردم نـيـز او را دشمن دارند آيا بدتر از اين را به تو معرفى نكنم ؟
:كسى كه بيم شرش برود و به خيرش امـيـدى نـرود , آيـا تـو را بـه بدتر از اين آگاه نكنم ؟
:كسى كه آخرت خود را براى دنياى ديگرى بفروشد آيا بدتر از اين را به تو معرفى نكنم ؟
: كسى كه دنيا را با دين بخورد.
ـ روز قـيـامت يكى از بى ارج ترين مردمان در پيشگاه خداوند بنده اى است كه آخرت خود را براى دنياى ديگران از دست دهد.
ـ امـام صـادق (ع ) از پدران خود نقل مى كنند كه پيامبر خدا(ص ) فرمود : آيا شما را ازبدترين افراد مردم خبرندهم ؟
عرض كردند : چرا , اى رسول خدا فرمود : كسى كه مردم را دشمن بدارد و مردم نـيـز او را دشمن بدارند سپس فرمود : آيا بدتراز اين رابه شمامعرفى نكنم ؟
عرض كردند : چرا , اى رسـول خـدا , فرمود : كسى كه از لغزشى درنمى گذرد و عذر و پوزشى را نمى پذيرد و گناهى را نـمـى بخشد سپس فرمود : آيا شما رابه بدتراز اين فرد آگاه نسازم ؟
عرض كردند : چرا, اى رسول خدا فرمود : كسى كه ازشرش ايمنى نيست و به خيرش اميدى نمى رود.
ـ يكى از بدترين بندگان خدا كسى است كه بر اثر بد زبانى كسى رغبت به همنشينى بااو نمى كند.
ـ بدترين مردان كسى است كه زود به خشم مى آيد و دير خشنود مى شود.

بدترين خلايق .

 ـ پـيـامبر خدا(ص ) : بدانيد كه بعد از اين روزگار شما , روزگارى بس سخت فرا مى رسد , توانگر آنـچـه دارد , از ترس انفاق , باچنگ و دندان نگه مى دارد , حال آن كه خداى تعالى فرموده است : ((اگـر چـيزى انفاق كنيد عوضش را مى دهد)) در راس بدترين خلايق كسانى هستند كه با افراد مضطرمعامله مى كنند بدانيد كه معامله با افراد مضطر حرام است .

ـ بـه عـلـى (ع ) فرمود : بگو : خدايا! مرا به بدترين افراد خلق خود نيازمند مگردان عرض كردم اى رسول خدا! بدترين خلق او چه كسانى هستند؟
فرمود : كسانى كه چون به آنان عطا شود (از عطاى به ديگران ) دريغ ورزند و هرگاه عطا نشوند عيبجويى وانتقاد كنند.

بدترين افراد مردم .

 ـ پـيـامـبر خدا(ص ): يكى از بدترين مردمان , مرد فاجر و گستاخى است كه كتاب خداى تعالى را مى خواند و از هيچ چيز آن پند نمى گيرد.
ـ بدترين مردمان كسانى هستند كه مردم را خريد و فروش مى كنند.
ـ بدترين افراد امت من ناز پروردگان متنعمند.
ـ بدترين مردم , بدترين عالمان در ميان مردمند.

بدترين مسلمانان .

 ـ پـيـامـبر خدا(ص ) : آيا شما را از بدترين مردانتان خبر ندهم ؟
عرض كرديم : چرا ,اى رسول خدا فـرمـود : از بدترين مردان شما كسانى هستند كه به مردم پيوسته تهمت مى زنند , گستاخند , بد زبانند , تنها خورند , دست دهنده ندارند , بنده خود را مى زنند وكارى مى كند كه عائله اش (براى تامين مخارج خود) به ديگرى پناه برند.
ـ آيا شما را از بدترين افرادتان خبرندهم ؟
عرض كردند : چرا , اى رسول خدا فرمود : آنان كه سخن چينى مى كنند , ميان دوستان جدايى مى افكنند و براى بى گناه عيب مى تراشند.

بدتر از بد.

 ـ امام على (ع ) : بدتر از بد كيفر آن است و خوبتر از خوب پاداش آن .

ـ كننده بدى بدتر از خود بدى است .

بالاتر از هر بدى .

 ـ پيامبر خدا(ص ) : دو كار است كه هيچ خوبى بالاتر از آن دو نيست : ايمان به خداو سود رساندن به بـنـدگـان خـدا و دو كار است كه بالاتر از آن دو بدى وجود ندارد :شرك ورزيدن به خدا و گزند رساندن به بندگان خدا.

بدترين خويها.

 ـ امام على (ع ) : بدترين خويهاى نفس ستمكارى است .

ـ پيامبر خدا(ص ) : بدترين خصلت مردبخلى است كه او را بى تاب سازد و ترسى كه بند دلش را پاره كند.

كليدهاى بديها.

 ـ امام صادق (ع ) : خشم , كليد همه بديهاست .

ـ امـام بـاقر(ع ) : خداى عزوجل براى بدى قفلهايى نهاده و كليد همه اين قفلهارا شراب قرار داده است و دروغ بدتر ازشراب است .

ـ امام على (ع ) : خصلتهاى بدى زا عبارتنداز : دروغ , بخل , ستم و نادانى .

بدترين امور.

 ـ پـيـامـبـر خـدا(ص ) : بدترين روايت , روايت دروغ است و بدترين امور , بدعتها وبدترين كورى , كـورى دل و بـدترين پشيمانى , پشيمانى روز رستاخيز و بدترين در آمد, ربا و بدترين خوراك , به ناحق خوردن مال يتيم است .

مجمع بديها.

 ـ امام على (ع ) : همنشينى با دوست بد , مجمع بديهاست .

ـ فريب مهلتها را خوردن و تكيه كردن به عمل [آرزو] , مجمع بديهاست .

ـ لجاجت , و بحث و جدل زياد , مجمع بديهاست .

ـ پـيـامبر خدا(ص ) : ابليس به شيطانهاى خود گفت : بر شما باد به گوشت و مسكر وزنان , زيرا من چيزى جز اين سه را مجمع بديها نمى يابم .

بدى در نهاد انسان است .

 ـ امـام عـلى (ع ) : بدى در نهاد هر فردى نهفته است اگر انسان بر آن چيره شد در نهان مى ماند و اگر چيره نشد آشكار مى شود.
ـ نفس خود را به پذيرش فضايل مجبور كن , زيرا رذيلت ها در نهاد تو سرشته شده است .

ـ پـيامبر خدا(ص ) : براى انجام كار خوب خود را به رنج افكنيد و در اين راه بانفسهايتان بستيزيد , زيرا انسان بر بدى سرشته شده است .

ـ امام على (ع ) : نفس آدمى بر بى ادبى سرشته شده و بنده مامور است كه آداب خوب را كسب كند نفس به طور طبيعى درميدان مخالفت مى تازد و بنده مى كوشد خواهشهاى بد او را دفع كند پس هـرگـاه زمـام نـفـس را رهـا سـازد , در فـسـاد آن شـريـك اسـت و هـركـه نفس خويش را در خواهشهايش مدد رساند , در قتل خود شريك نفس خويش است .

بدى (متفرقه ).

 ـ پيامبر خدا(ص ) : هركه خود را از شر سه چيز حفظ كند , خويشتن را از هر شرى حفظ كرده است : زبان و شكم و شهوت .

ـ اگر بدى در چيزى وجود داشته باشد , در زبان است .

ـ امام على (ع ) : بدى را به تاخير انداز ,زيرا هرگاه بخواهى مى توانى آن را جلو اندازى .

ـ امام باقر(ع ) : خير محض باش و برگ بى خار , خار بى برگ و شر بى خير مباش .

ـ امام على (ع ) : هركه براى ديگران بدى در دل بپروراند آن بدى را از خودش آغازكرده است .

ـ از بدى كردن بپرهيز , زيرا پيش از آن كه به دشمنت بدى رسانى , به خودت مى رسانى و پيش از رسانيدن آن به ديگرى ,دينت را با آن به تباهى مى كشانى .

ـ دورى كننده از بدى همانند كننده كارخوب است .

ـ امام حسين (ع ) : همنشينى با فرومايگان بدى است .

ـ امام على (ع ) : سنگ را با سنگ پاسخ دهيد, زيرا بدى را جز بدى دفع نكند.
ـ بدى , زبانى وبازده است .

شريعت .

شريعت .

 قرآن .

((براى هر گروهى از شما شريعت و راه روشنى قرار داديم )).
((سـپـس تـو را در طـريـقـه آيـينى (كه ناشى ) از امر (خداست ) نهاديم , پس آن را پيروى كن و ازهوسهاى كسانى كه نمى دانند پيروى مكن )).
ـ امام على (ع ) : شريعت مايه اصلاح مردمان است .

ـ جهان باغى است كه ديوارش شريعت است و شريعت شهريارى است كه فرمانبرداريش واجب است و فـرمـانـبـرى سـيـاسـتـى است كه پادشاه بدان مى پردازد و پادشاه حكمرانى است كه سپاه او را پـشـتـيـبـانـى مـى كـند و سپاه يارانى هستند كه مال آنها را تامين مى كند و مال روزيى است كه رعـيـت فـراهم مى آورد و رعيت جمهورى است كه بنده عدالتند و عدالت شالوده اى است كه قوام جهان به آن است .

شريعت و طريقت .

 ـ پـيـامبر خدا(ص ) : شريعت گفتارهاى من است و طريقت كردارهاى من و حقيقت احوال من و مـعـرفـت سـرمـايه من و خرد ريشه دينم و محبت بنيادم و شوق مركبم و خوف همراهم و دانش سـلاحـم و بردبارى يارم وتوكل رهتوشه ام [ردايم خ ل ] و قناعت اندوخته ام و صدق منزلم و يقين ماوايم و فقر(الى اللّه ) افتخارم كه باآن بر ديگر انبيا و مرسلين مى بالم .

نـورى , مـؤلـف مـستدرك رضوان اللّه تعالى عليه , بعد از نقل اين حديث مى نويسد :((عالم عارف متبحر سيد حيدر آملى در كتاب انوار الحقيقة و اطوار الطريقة و اسرارالشريعة اين حديث را روايت كـرده و گـفـتـه اسـت : هـمه اينها را اين سخن پيامبر تاييد وتقويت مى كند كه فرمود : شريعت گفتارهاى من است )).

وحدت شرايع دين .

 قرآن .

((از احـكـام ديـن , آنـچه را كه به نوح درباره آن سفارش كرد , براى شما تشريع كرد و آنچه را به تووحى كرديم و آنچه را كه درباره آن به ابراهيم و موسى و عيسى سفارش نموديم كه : دين را بر پا داريدو در آن تفرقه اندازى مكنيد)).
ـ امـام صـادق (ع ) : خـداى تـبـارك و تـعـالى شريعتهاى نوح و ابراهيم و موسى و عيسى (ع ) را به محمد(ص ) داد.
ـ امـام عـلى (ع ) : بدانيد كه شرايع دين يكى است و راههايش راست و هموار هر كه اين راهها را در پـيـش گرفت , به مقصد (حق ) رسيد و بهره مند شد و هركه از پيمودن آن خوددارى كرد گمراه شد و پشيمان گشت .

تفسير شرايع دين .

 ـ امـام سـجـاد(ع ) , در پـاسـخ بـه اين سؤال كه : شرايع دين مجموعا چيست ؟
فرمود : گفتن حق وحكومت و داورى عادلانه و وفاى به عهد.

فلسفه شرايع و احكام .

 قرآن .

((خـدا نـمى خواهد بر شما تنگ بگيرد بلكه مى خواهد شما را پاكيزه سازد و نعمتش را بر شماتمام كند)).
((چون كار زشتى كنند , گويند : پدران خود را بر آن يافتيم و خدا مارا بدان فرمان داده است بگو : خدابه زشتكارى فرمان نمى دهد آيا چيزى را به خدا نسبت مى دهيد كه نمى دانيد؟
)).
((خـدا هـمـان كـسـى اسـت كـه كـتاب و وسيله سنجش را به حق فرود آورد و تو چه مى دانى , شايدقيامت نزديك باشد)).
((و آسمان را برافراشت و ترازو را بر نهاد تا مبادا از اندازه در گذريد)).
ـ امـام رضا(ع ) به فضل بن شاذان فرمود :اگر كسى سؤال كرد و گفت : به من بگو آيا رواست كه خـداى حكيم بنده خود را , بى علت , مكلف به فعلى از افعال كند؟
در جوابش گفته مى شود : روا نيست , زيرا اوحكيمى است كه نه كار بيهوده مى كند و نه نادان است .

اگر گفت : پس به من بگو كه چرا مردم را مكلف كرد؟
در جوابش گفته مى شود : بنابه عللى .

اگر گفت : به من بگو كه آيا اين علتها شناخته شده و موجودند يا ناشناخته اند و وجودندارند؟
در جوابش گفته مى شود : اين علل براى اهلش شناخته شده و نزد آنها موجوداست .

اگـر گفت : آيا شما اين علل را مى دانيد يا نمى دانيد؟
در جوابش گفته مى شود : بعضى از آنها را مى دانيم و برخى را نمى دانيم .

ـ امام صادق (ع ) , در پاسخ به پرسش ازعلل برخى حلال و حرامها , فرمود : هيچ حكمى بى حكمت وضع نشده است .

ـ امـام رضـا(ع ) : عـلـت غـسـل جـنابت عبارت است از : نظافت , و پاك كردن انسان خودش را از آلودگى كه به او رسيده است و نيز پاك كردن بقيه بدنش .

ـ فاطمه زهرا(ع ) : خداوند ايمان را واجب فرمود , براى پاك كردن از آلودگى شرك و نماز را براى دور كـردن از كـبـر و نخوت و زكات را براى افزايش روزى و روزه را براى تثبيت اخلاص و حج را براى خوش آيند دين و عدالت را براى همبستگى دلها وفرمانبردارى را براى انتظام آيين و امامت را بـراى جـلـوگيرى از تفرقه و جهاد را براى عزت اسلام و صبر را براى كمك به استحقاق پاداش را يـافـتـن و امر به معروف را براى اصلاح توده مردم و نيكى كردن به پدر و مادر را براى نگهدارى از نـاخشنودى (خدا) وصله ارحام را براى افزونى شمار , و قصاص را براى حفظ خونها و وفاى به نذر را براى آمرزيده شدن و كامل كردن پيمانه ها و ترازوها را براى از بين بردن كم فروشى واجتناب از تـهـمـت زدن به زنان پاكدامن را حجاب لعنت و دور شدن از رحمت حق وپرهيز ازدزدى را مايه عـفـت و دورى كـردن از خوردن مال يتيم را به منظور جلوگيرى از ظلم وعدالت در داوريها را براى آرامش مردم و خداوند عزوجل شرك را به قصد خالص گردانيدن خداوندگارى حرام فرمود .

ـ امام على (ع ) : خداوند ايمان را براى پاك كردن از شرك واجب فرمود و نماز رابراى دور كردن از كـبر و زكات را وسيله اى براى روزى (نيازمندان ) و روزه را براى آزمودن اخلاص مردمان و حج را براى نزديك كردن (اهل ) دين و جهاد را براى عزت دين و امر به معروف را براى اصلاح توده مردم و نهى از منكر را به عنوان عامل بازدارنده كم خردان و صله رحم را براى افزون شدن شمار (افراد) و قـصـاص را بـراى حفظخونها و جارى ساختن حدود و كيفرها را براى اهميت دادن به حرامها و شـراب نـخـوردن را بـراى حـفظ خرد و دورى از دزدى را براى رعايت عفت و خود دارى از زنا را بـراى سـالـم ماندن نسب و ترك لواط را براى زياد شدن نسل و گواهى دادنها را براى آشكارشدن حقوق انكار شده و دروغ نگفتن را براى ارج نهادن به راستى و سلام كردن (يااسلام ) را براى ايمنى از تـرس و نـگرانيها و امانتدارى (يا امامت ) را براى سامان يافتن كار امت و طاعت (از امام ) را براى بزرگداشت مقام امامت .

ـ پيامبر خدا(ص ) : جبرئيل نزد من آمد و گفت : اى احمد! اسلام ده سهم است وهركس سهمى از ايـن سهام نداشته باشد زيان كرده است : اولين سهم , گواهى دادن به يگانگى خداست كه گفتار اسـت دوم , نـمـاز اسـت كـه طـهارت و پاكيزگى مى باشد سوم ,زكات است كه فطرت (اسلام ) مـى بـاشـد چهارم , روزه است كه سپر مى باشد پنجم , حج است كه شريعت مى باشد ششم , جهاد است كه عزت مى باشد هفتم , امر به معروف است كه وفا كردن مى باشد هشتم , نهى از منكر است كـه حـجـت مـى بـاشد نهم , جماعت است كه همبستگى و الفت مى باشد و دهم , طاعت است كه مصونيت (از گناه و اشتباه )مى باشد.
بزرگى .

بزرگى .

 ـ امام على (ع ) : بزرگى , امتياز است .

ـ بزرگى , نيكى كردن به عشيره است .

ـ بزرگى , به خرد و ادب است , نه به مال و خاندان .

ـ هر كه حكمت آموخت , خود را بزرگ ساخت .

بزرگ .

 ـ امام على (ع ) : بزرگ , كسى است كه خوى هاى بزرگ داشته باشد.
ـ هزينه ها بر روح بزرگ سنگينى نمى كند.
ـ آدم بزرگ به هر مقامى , هر چند بزرگ , برسد سرمست نمى شود , مانند كوهى كه هيچ بادى آن را بـه لرزه در نمى آورد , اما آدم فرومايه با دست يافتن به كمترين مقام ,سرمست مى شود, همانند بوته علفى كه وزش نسيمى آن را مى جنباند.
ـ هر كه بزرگى روح يابد , مهر و احسانش زياد شود.
ـ هركه بزرگى روح داشته باشد , آن را از پستى خواهشها منزه دارد.

برترين بزرگى .

 ـ امام على (ع ) : هيچ بزرگى چون علم نيست .

ـ هيچ بزرگى بالاتر از اسلام نيست .

ـ برترين بزرگى , نيكوكارى و نيازردن است .

ـ يكى از بزرگترين بزرگى ها , خوددارى از اسراف است .

ـ با فروتنى بسيار بزرگى به كمال مى رسد.
ـ كمال بزرگى , فروتنى است .

ـ چنگ زدن به كانهاى فضيلت از كمال بزرگى است .

ـ بزرگى جز با سخاوت و فروتنى كامل نمى شود.

بزرگى مؤمن .

 ـ امـام صـادق (ع ) : بـزرگـى مؤمن نماز شب اوست و عزت او خوددارى از آزار رسانى ـ بزرگى مؤمن شب زنده دارى اوست و عزتش بى نيازى او از مردم .

ـ امام على (ع ) : بزرگى مؤمن ايمان اوست و عزت او به طاعتش (از خداوند).
ـ پيامبر خدا(ص ) : بزرگان امت من , حاملان قرآنند و شب زنده داران .

شرك .

برحذر داشتن از شرك .

 قرآن .

((و آن گـاه كه لقمان در اندرز به فرزندش گفت : فرزندم ! به خدا شرك نياور كه براستى شرك ستمى بزرگ است )).
((خـداونـد شـرك بـه خود را نمى بخشد و جز آن را براى هر كس كه خواهد مى بخشد و هركه به خداشرك ورزد به يقين گناهى بزرگ بر بافته است )).
((خداوند اين را كه به او شرك آورده شود نمى آمرزد و فروتر از آن را بر هركه بخواهد مى بخشايدو هركس براى خدا شريكى قرار دهد قطعا دچار گمراهى دور و درازى شده است )).
((روى آورنـدگـان بـه خـدا بـاشـيد و شرك نياورندگان به او , و هركس كه به خدا شرك آورد چـونـان كـسـى اسـت كه از آسمان فرو افتد و مرغان (شكارى ) او را بربايند يا بادش به مكانى دور اندازد)).
ـ پيامبر خدا(ص ) : اى پسر مسعود! مباداآنى به خدا شرك ورزى حتى اگر اره شوى يا تكه تكه ات كنند يا به دارت آويزند و يا به آتشت سوزانند.
ـ امام على (ع ) : آن ستمى كه بخشوده نمى شود شرك آوردن به خداست خداى تعالى فرموده است : ((خداوند شرك به خودرا نمى بخشد)).

آموزش دادن شرك .

 ـ امـام صـادق (ع ) : بـنـى امـيـه تعليم ايمان رابراى مردم آزاد گذاشتند , اما تعليم شرك را آزاد نگذاشتند تا اگر آنان را به شرك بكشانند متوجه نشوند.

كمترين مرتبه شرك .

 ـ امام باقر(ع ) , در پاسخ به پرسش ازكمترين مرتبه شرك , فرمود : (كمترين مرتبه شرك اين است كـه ) كـسى به هسته ميوه بگويد : اين يك ريگ است و به ريگ بگويد : اين يك هسته است و به اين حرف خودهم معتقد و پايبند باشد.
ـ امام صادق (ع ) , نيز در همين باره ,فرمود : كسى كه راى و عقيده اى را بدعت گذارد و به خاطر آن حب و بغض ورزد.
ـ اگـر مردمى خداى يگانه و بى انباز رابپرستند و نماز بخوانند و زكات بپردازند و حج بروند و ماه رمـضـان را روزه بـگـيـرند ولى (از روى اعتراض ) به چيزى كه خداوند يا پيامبر(ص ) ساخته است بگويند : چرا خلاف آن را نساخت ؟
يا در دلشان چنين اعتراضى كنند (و به زبان نياورند) , به سبب آن مـشـرك شوند امام آن گاه اين آيه را تلاوت كرد : ((سوگند به پروردگارت كه ايمان نياورده باشند مگر آن گاه كه در اختلافات ميان خود تو را داور كنند و از داورى تواحساس دلتنگى نكنند و كاملا تسليم باشند)) امام صادق (ع ) سپس فرمود : پس , تسليم باشيد.
ـ امـام بـاقر(ع ) : كمترين حد شرك دين است كه كسى نظر و عقيده اى را ابداع كند و به خاطر آن حب و بغض ورزد.

كمك گرفتن از مشركان .

 ـ پيامبر خدا(ص ) : ما از مشرك كمك نمى گيريم .

ـ ما در برابر مشركان از مشركان يارى نمى جوييم .

ـ به آنان دستور دهيد برگردند , زيرا ما در برابر مشركان از مشركان كمك نمى گيريم .

ـ برگرد , چون ما هرگز از مشرك مدد نمى گيريم .

ـ واقـدى : خـبيب بن يساف مردى دلير بود و اسلام نمى آورد هنگامى كه پيامبر(ص ) به سوى بدر بيرون شد , او و قيس بن محرث ـ به قولى ابن حارث ـ كه برآيين مردم خود بودند , نيز راه افتادند و در (وادى ) عقيق به رسول خدا(ص ) رسيدندخبيب غرق در آهن بود , رسول خدا او را از زير كلاه خـود شناخت و به سعدبن معاذ كه در كنارش حركت مى كرد رو كرد و فرمود : او خبيب بن يساف نـيست ؟
عرض كرد :چرا پس , خبيب جلو آمد و تنگ ناقه رسول خدا را گرفت پيامبر به او و قيس بـن مـحـرث فرمود : شما چرا آمده ايد؟
خبيب گفت : تو خواهر زاده و همسايه ما هستى و مابراى غنيمت آمده ايم حضرت فرمود : كسى كه همدين ما نيست نبايد با ما به جنگ بيايد.
خـبيب گفت : قوم من مى دانند كه من مردى بسيار جنگاور و سخت گزند هستم بنابر اين براى غـنـيـمت در كنار تو مى جنگم اما اسلام نمى آورم رسول خدا(ص ) فرمود : نه , بلكه مسلمان شو و سـپـس بـجـنگ ! در روحا نزد پيامبر آمد و عرض كرد : اى رسول خدا! من به پروردگار جهانيان ايـمان آوردم و گواهى مى دهم كه تو فرستاده خدايى پيامبر(ص )خوشحال شد و فرمود : حالا به راهـت ادامـه بـده او در بـدر و جاهاى ديگر شجاعت زيادى از خود نشان داد اما قيس بن حارث از مـسـلمان شدن امتناع كرد و به مدينه برگشت وقتى پيامبر(ص ) از بدر بازگشت او هم مسلمان شد و در جنگ احد شركت كرد و كشته شد.
ـ واقدى ـ در باره غزوه احد ـ هنگامى كه پيامبر(ص ) به راس الثنيه رسيد برگشت پشت سرش را نـگـاه كـرد چـشـمـش به يك گردان مسلح نيزه به دست افتاد پرسيد : اينهاكيستند؟
گفتند : يـهـوديان همپيمان ابن ابى هستند , رسول خدا(ص ) فرمود : ما در برابرمشركان از مشركان يارى نمى گيريم .

ـ پيامبر خدا(ص ) : از روشنايى آتش مشركان استفاده نكنيد.

اقامت در ديار مشركان .

 ـ پيامبر خدا(ص ) : هركه با مشركان دريك جا زندگى كند , ذمه اى بر او نيست .

ـ هركه با مشرك اجتماع و سكونت كند, همانند او باشد.
ـ هركه در ديار مشركان با آنان زندگى كند , ذمه اى بر او نيست .

شرك پنهان (1).

 قرآن .

((و بيشتر آنان به خدا ايمان نياورند مگر آن كه مشرك باشند)).
ـ امام باقر(ع ) , درباره آيه ((و بيشتر آنان به خدا ايمان نياورند )) , فرمود : از جمله شرك اين است كه انسان بگويد : نه , به جان تو.
ـ امام صادق (ع ) , نيز در باره همين آيه , فرمود : مانند اين كه انسان بگويد : اگرفلانى نبود من از بـين مى رفتم و اگر فلانى نبود چنين و چنان مى شدم و اگر فلانى نبودخانواده ام نابود مى شد , مـگر نمى بينى كه او با اين حرفها در ملك خدا برايش شريكى قائل شده كه روزيش مى دهد و از او دفاع و دفع گرفتارى مى كند؟
راوى مى گويد :عرض كردم : پس بگويد : اگر خداوند به واسطه فلانى بر من منت نمى نهاد از بين مى رفتم ؟
فرمود : آرى , اشكالى ندارد.
ـ نيز در همين آيه , فرمود : ندانسته از شيطان پيروى مى كند و بدين سان مشرك مى شود.
ـ نيز درباره همين آيه , فرمود : منظور شرك در فرمانبرى است نه شرك در عبادت .

شرك پنهان (2).

 ـ امـام صادق (ع ) : همانا شرك ناپيداتر از حركت مورچه است جا به جا كردن انگشتر براى يادآورى كارى و امثال آن از شمار شرك (خفى ) است .

ـ پيامبر خدا(ص ) : از كارى كه موجب عذر خواهى مى شود بپرهيز , زيرا در آن شرك خفى است .

ـ اى مـردم ! از شـرك دورى كـنيد , كه آن نامحسوستر از حركت مورچه است سپس فرمود : شايد كـسـى بـخواهد بپرسد : اى رسول خدا! از شركى كه ناپيداتر از حركت مورچه است چگونه دورى كـنـيـم ؟
بـگوييد : بار خدايا! از شرك آگاهانه به تو پناه مى بريم و ازشرك نا آگاهانه از تو آمرزش مى طلبيم .

شرك پنهان (3).

 ـ امـام صادق (ع ) , درباره اين جمله كه شرك نامحسوستر از حركت مورچه در شب تاريك بر روى گليمى سياه است , سؤال شد حضرت فرمود : بنده مشرك نباشد مگر آن گاه كه براى غير از خدا نماز خواند , يابراى غير خدا ذبح كند و يا براى غير خداى عزوجل دعوت كند.
ـ درباره اين فرموده پيامبر(ص ) كه هماناشرك نامحسوستر از راه رفتن مورچه در يك شب تاريك بر روى تخته سنگى سياه است , فرمود : مؤمنان به معبودهاى مشركان ناسزا مى گفتند و مشركان نـيـز متقابلا به معبود مسلمانان دشنام مى دادند از اين رو , براى آن كه مشركان به خداى مؤمنان ناسزانگويند , خداوند ايشان را از ناسزا گفتن به معبودهاى مشركان نهى فرمود بنابراين ,مؤمنان ندانسته به خدا شرك آورده بودند.
ـ دربـاره آيـه ((و بيشتر آنان ايمان نمى آورند )) فرمود : آنها مى گفتند : با (غروب )فلان ستاره و (طـلـوع ) بـهـمـان سـتاره باران مى بارد يا به پيشگوها مراجعه مى كردند وگفته هاى آنان را باور مى داشتند (همه اينها شرك خفى است ).
مشاركت .

مشاركت .

 ـ امـام عـلـى (ع ) : مـشـاركت در امر كشوردارى به آشفتگى مى انجامد و مشاركت در راى (شور و مشورت ) به يافتن انديشه درست .

آنچه مسلمانان در آن باهم شريكند.

 ـ پيامبر خدا(ص ) : زيادى آب را , به منظور فروش زيادى مرتع , نبايد فروخت .

ـ جلو استفاده ديگران از زيادى آب و زيادى آب چاه را نبايد گرفت .

ـ مسلمانان در سه چيز شريكند : در آب و مرتع و آتش (مواد سوختى ).
ـ سه چيز همگانى است : آب و مرتع و آتش .

ـ دو چيز است كه روانيست مانع استفاده ديگران از آنها شد : آب و آتش .

ـ هركه جلو استفاده ديگران از زيادى آب يا مرتع را بگيرد خداوند در روز قيامت فضل خود را از او باز مى دارد.
ـ امام كاظم (ع ) : درباره حكم آب دره هاسؤال شد , فرمود : مسلمانان در آب و آتش و مرتع شريك هستند.
ـ امام على (ع ) : جلوگيرى از نمك و آتش روا نيست .

ـ امـام صـادق (ع ) : رسـول خدا(ص ) از نطاف ((6)) واربعا ((7)) نهى فرمود امام صادق (ع ) فرمود : اربعا اين است كه كسى سيل بند درست كند و از آب جمع شده درپشت بند , زمين خود را آبيارى كند و نيازى به بقيه آب نداشته باشد حضرت فرمود :مازاد آب را نفروش بلكه به همسايه ات عاريه بده ونطاف اين است كه كسى حقابه اى داشته باشد و از آن بى نياز شود , مى فرمايد : آن را نفروش بلكه به برادر يا همسايه ات عاريه بده .

ـ رسول خدا درباره آب نخلستانها ميان مردم مدينه چنين حكم فرمود كه نبايد اضافه چيزى را از ديگران منع كرد و در ميان باديه نشينان چنين حكم فرمود كه براى جلوگيرى (استفاده ديگران ) از زيـادى مـرتـع نـبـايـد جلو استفاده آنها را از زيادى آب گرفت و فرمود(ص ) : زيان رساندن به يكديگرممنوع است .

ـ مـعـصوم (ع ) : آن حضرت درباره باديه نشينان چنين حكم فرمود كه زيادى آب رااز ديگران منع نكنند و زيادى مرتع را نفروشند.

حق شفعه يا حق تقدم در شراكت .

 ـ امام صادق (ع ) : رسول خدا(ص ) درباره شركاى در زمين و خانه حكم به شفعه دادو فرمود : ضرر و زيـان زدن بـه يـكديگر ممنوع است و فرمود : زمانى كه حدود اراضى وخانه ها مشخص شد (و از يكديگر تفكيك شدند و از حالت مشاع در آمدند) ديگر حق شفعه وجود ندارد.

شريك شايسته .

 ـ امام على (ع ) : با كسى شريك شويد كه روزى به او روى آورده است , زيرا شانس او براى بهره مند شدن بيشتر است .

ـ بـا كـسـى كه روزى به او رو آورده است , شريك شويد , زيرا شانس او براى بهره مندشدن بيشتر است .

شركاى انسان .

 ـ امام على (ع ) : هر انسانى در مال خود دو شريك دارد : وارث و حوادث .

سيرى ناپذيرى .

نكوهش سيرى ناپذيرى .

 ـ امام على (ع ) : سيرى ناپذيرى خوى پليدان است .

ـ سيرى ناپذيرى از خويهاى زشت است .

ـ سيرى ناپذيرى مايه خوارى است .

ـ سيرى ناپذيرى نفس را ننگين مى كند ودين را تباه مى سازد و جوانمردى را لكه دار مى گرداند.
ـ سيرى ناپذيرى خويهاى ديگر را نيززشت و بدنام مى كند.
ـ از سيرى ناپذيرى بپرهيزيد , زيرا اى بسا يك بار خوردن كه از خوردنها جلوگيرى مى كند.
ـ از سيرى ناپذيرى بپرهيزيد , كه آن خصلتى مهلك است .


جلد 6 - بخش 5

ـ از سيرى ناپذيرى بپرهيز, كه آن پارسايى را از بين مى برد و آدمى را به آتش در مى فكند.
ـ براى هلاكت آدمى سيرى ناپذيرى كافى است .

ـ امـام صـادق (ع ) : مـبادا نفسهاى شما به آنچه خداوند بر شما حرام كرده است , آزمند شود , زيرا هـركـه در دنـيـا مرتكب حرامهاى خداوند شود , خدا او را از بهشت و نعمتها و لذتهاى آن محروم مى كند.

سيرى ناپذيرى ريشه همه بديهاست .

ـ امام على (ع ) : سيرى ناپذيرى شالوده هر بدى است , عفت و خويشتندارى ريشه هر خوبى است .

ـ از سيرى ناپذيرى دورى كن , زيرا آن اساس هر پستى و شالوده هر رذيلتى است .

ـ هر چيزى را بذرى است و بذر بدى سيرى ناپذيرى است .

ـ سيرى ناپذيرى ((8)) فراهم آورنده عيبهاى زشت است .

ـ سيرى ناپذيرى در راس همه عيبهاست .

ـ از پـستى سيرى ناپذيرى و طمع دورى كنيد , كه اين دو خصلت اساس هر بدى وكشتزار ذلت و خواركننده جان و مايه رنج تن هستند.
ـ سيرى ناپذيرى , انگيزه بدكارى است .

ـ از سيرى ناپذيرى و طمعكارى زياد در كسى , مى توان به بدى او پى برد.

پيامد سيرى ناپذيرى .

 ـ امام على (ع ) : ثمره سيرى ناپذيرى سرازير شدن به سوى عيبهاست .

ـ آدم سيرى ناپذير خرسند نمى شود.
ـ آدم سيرى ناپذير را هرگز راضى نمى يابى .

ـ آدم سيرى ناپذير زياد خشم مى گيرد.
ـ سيرى ناپذيرى مركب آزمندى است و هواى نفس مركب آشوب .

ـ كسى كه روحيه سيرى ناپذير داشته باشد , در عين توانگرى خوار است .

ـ آزمندى و سيرى ناپذيرى بدبختى و خوارى مى آورند.

ريشه خصلت سيرى ناپذيرى .

 ـ امام على (ع ) : ريشه سيرى ناپذيرى طمع است و ميوه اش ملامت .

ـ پيامبر خدا(ص ) : جامه طمع به تن مكنيد ,كه آن دل را به آزمندى شديد مى آميزد و باخاتم دنيا دوستى بر دل مهر مى زند و كليد هر نافرمانى و شالوده هر گناه و موجب تباهى هر كار نيك است .

علاج سيرى ناپذيرى .

 ـ امام على (ع ) : با خويشتندارى و مناعت به جنگ سيرى ناپذيرى رويد.
ـ به وسيله پارسايى , با طمع بستيزيد.
ـ عفت , شهوت را ناتوان مى كند.
ـ عفاف , نفس را مصون و از پستيها پاك نگه مى دارد.

شيطان .

درس گرفتن از رفتار خداوند با ابليس .

 قرآن .

((و هـر آيـنه شما را آفريديم , سپس به شما شكل داديم و آنگاه به فرشتگان گفتيم آدم را سجده كـنـيدو آنها سجده كردند مگر ابليس كه از سجده كنندگان نبود گفت : چرا وقتى به تو دستور دادم سـجـده نـكـردى ؟
گـفـت : مـن از او بهترم , (زيرا) مرا از آتش آفريدى و اورا ازگلى خلق كردى )).
ـ امـام عـلـى (ع ) : از كـارى كه خدا با ابليس كرد درس بگيريد , چه , كار دراز مدت وكوششهاى تـوانفرساى او را , به سبب لحظه اى تكبر , باطل ساخت او شش هزار سال خدا را پرستش كرده بود كه معلوم نيست آيا از سالهاى دنياست يا از سالهاى آخرت .

ـ امام صادق (ع ) : خداوند به ابليس دستورداد بر آدم سجده كند او گفت : پروردگارا! سوگند به عـزتت كه اگر مرا از سجده بر آدم معاف دارى تو را چنان پرستشى كنم كه هرگز كسى مانند آن تـو را نـپـرسـتـيده باشدخداوندجل جلاله فرمود : من دوست دارم آن گونه كه خودم مى خواهم اطاعت شوم .

پناه بردن به خدا از شيطان .

 قرآن .

((و بگو : پروردگارا! از وسوسه هاى شياطين به تو پناه مى برم و پروردگارا! از اين كه شياطين نزد من حاضر شوند به تو پناه مى برم )).
((پس , هر گاه قرآن خوانى از شيطان رانده شده به خدا پناه بر)).
((و چـون او را زاييد , گفت : پروردگار! من دختر زاييدم و خدا داناتر است كه او چه زاييد و پسر چـون دخـتـر نـيـسـت و مـن او را مـريم ناميدم و او و ذريه اش را از شيطان رجيم در پناه تو قرار مى دهم )).
((و اگر از جانب شيطان در تو وسوسه اى پديد آمد , به خدا پناه ببر , زيرا او شنوا و داناست )).
ـ امام على (ع ) : خدا را مى ستايم و در امورى كه باعث راندن و دور كردن شيطان و محفوظ ماندن از دامها و نيرنگهايش مى شود , ازاو يارى مى طلبم .

دشمنى شيطان با انسان .

 قرآن .

((هـمـانـا شـيـطـان دشمن شماست , پس شما نيز او را دشمن داريد همانا او دار و دسته خود را فرامى خواند تا از دوزخيان باشند)).
((گـفـت : اى فـرزندم ! خواب خود را براى برادرانت بازگو مكن كه براى تو نيرنگى مى انديشند هماناشيطان دشمنى آشكار براى انسان است )).
((و بـه بـنـدگـانـم بـگـو : آنـچـه را كه بهتر است بگويند , كه شيطان ميانشان را به هم مى زند هماناشيطان دشمن آشكار انسان است )).
ـ امام على (ع ) : سپس خداى سبحان , آدم را در سرايى پر نعمت و امن سكونت داد و او را از ابليس و دشـمـنـى وى بر حذر داشت پس , دشمن آدم , چون او را در سراى جاودانى و همدم نيكوكاران مى ديد , بر وى حسدبرد و او را فريفت و آدم يقين را به شكش فروخت .

ـ پـيـامـبر خدا(ص ) در اندرز به ابن مسعود , فرمود : اى پسر مسعود! شيطان را دشمن بگير , زيرا خداى تعالى مى فرمايد :((همانا شيطان دشمن شماست , پس او را دشمن گيريد)).
ـ امـام كاظم (ع ) : در پاسخ به اين پرسش كه جهاد با كدام دشمن واجب تر است ,فرمود : آن كه از همه به تو نزديكتر و دشمنيش با تو بيشتر است و كسى كه دشمنان تورا به ضدت تحريك مى كند و آن شيطان است .

ـ امـام عـلـى (ع ) : بپرهيزيد از آن دشمنى كه پنهانى در سينه ها نفوذ مى كند و آهسته درگوشها افسون مى دمد.
ـ امام سجاد(ع ) ـ در مناجات خود ـ :الهى ! از دشمنى كه مرا گمراه مى كند و از شيطان كه مرا به انـحراف مى كشاند , به توشكايت مى كنم او سينه مرا از وسوسه آكنده و القائات او قلبم را در ميان گرفته است , درپيروى از خواهشهاى نفس مرا يارى مى رساند و دنيا دوستى را در نظرم مى آرايد و ميان من و طاعت و تقرب به تو مانع مى شود.
ـ امام صادق (ع ) : هجوم شيطانها به مؤمنان , بيشتر از هجوم زنبورها به گوشت است .

ـ امام باقر(ع ) : چون مؤمن بميرد, شيطانهايى كه براى گمراه كردن او مى كوشيده اندو شمارشان به تعداد افراد قبيله ربيعه و مضر است , به همسايگان او هجوم برند.
ـ امـام صـادق (ع ) : ابـلـيس در اين سراى پر فريب , دامهاى خود را پهن كرده و هدف او كسى جز دوستداران ما نيست .

هشدار نسبت به گمراه سازيهاى شيطان .

 قرآن .

((اى فـرزندان آدم ! زنهار كه شيطان شما راگمراه نكند, همچنان كه پدر و مادر شما را از بهشت بـيـرون كرد و پوشش آن دو را از آنها بر كند تاشرمگاههايشان را بر آنان نمايان سازد او و قبيله اش شـمـا را از آن جـا كـه آنها را نمى بينيد , مى بينند همانا ما شيطانها را دوستان كسانى قرار داديم كه ايمان نمى آورند)).
((بـرخـى از مردم , بدون هيچ دانشى , درباره خداجدال مى كنند و از هر شيطان سركشى پيروى مى نمايند بر او مقرر شده است كه هر كس او را به دوستى گيرد , شيطان او را گمراه مى كند و به سوى عذاب آتشش مى كشاند)).
ـ امام على (ع ) : عوامل گمراه كننده سه تاست : زن دوستى كه شمشير شيطان است وشرابخوارى كه دام شيطان است و عشق به درهم و دينار كه تير شيطان است .

ـ پـيـامبر خدا(ص ) : در آينده فتنه ها و حوادث گمراه كننده اى پيش خواهد آمد , كه انسان صبح خود را با ايمان آغاز مى كند و شب كه فرا مى رسد به كفر افتاده است , مگركسى كه خداى تعالى او را به دانش و آگاهى زنده كرده باشد.

نهى از پيروى شيطان .

 قرآن .

((اى كسانى كه ايمان آورده ايد! همگان به اطاعت خدا در آييد و گامهاى شيطان را دنبال مكنيد كه اودشمن آشكار شماسظت )).
((اى كـسـانـى كـه ايـمـان آورده ايـد! از گامهاى شيطان پيروى مكنيد , زيرا هركه از گامهاى شيطان پيروى كند او به فحشا و منكر فرمان مى دهد)).
ـ امـام بـاقـر و امـام صـادق (ع ) : سـوگندخوردن براى طلاق دادن و نذر كردن براى گناه و هر سوگندى به غير خدا از گامهاى شيطان است .

ـ امام باقر(ع ) در هنگام تلاوت آيه ((از گامهاى شيطان پيروى نكنيد)) ـ : هرسوگندى كه به غير خدا ياد شود , از گامهاى شيطان است .

ـ ابن عباس : هر چه با قرآن مخالف باشد, از گامهاى شيطان است .

در تفسير الميزان آمده است : منظور از پيروى كردن از گامهاى شيطان , پيروى ازتمام دعوتهاى بـاطـل او نـيـست , بلكه مقصود پيروى كردن از او در مسائل مربوط به دين است , به اين معنا كه بـاطل را به لباس و زيور حق مى آرايد و به روى چيزهاى غير دينى نام دين مى گذارد و انسان هم ندانسته و بدون آن كه متوجه واقعيت شود از آنها پيروى مى كند.

شيطان پرستان .

 قرآن .

((اى فـرزنـدان آدم ! آيـا بـه شـمـا سـفـارش نـكـردم كه شيطان را بندگى مكنيد كه او دشمن آشكارشماست ؟
)).
((هـمچون حكايت شيطان كه به انسان گفت : كافر شو و چون كافر شد شيطان گفت : من از تو بيزارم , من از خدا , پروردگار جهانيان , مى ترسم )).
ـ امـام عـلـى (ع ), در نـكـوهـش پيروان شيطان , فرمود : آنان در كارشان به شيطان تكيه كردند و شيطان هم آنها را دام خود قرار داد پس در سينه هاى آنان تخم كرد و جوجه گذاشت و بتدريج در خـردهـاى آنان نفوذ كرد و با چشمهايشان نگريست و با زبانشان سخن گفت , پس آنها را گرفتار خـطـاهـا و لـغـزشها كرد و نادرستى را در نظرشان آراست ,كارهاى آنان مانند كار كسى است كه شيطان در قدرتش شريك شده و زبان او را به باطل گويا كرده است !.
ـ در نامه خود به معاويه , مى فرمايد : تودر ناز و نعمت غرقه گشته اى و شيطان در تو جاى گرفته و در تو به آرزويش رسيده وچون روح و خون در پيكر تو جريان دارد.
ـ مـردى در صـومعه اى عبادت مى كرد زنى بود كه چند برادر داشت براى آن زن اتفاقى افتاد لذا بـرادرانش او را نزد آن عابدآوردند عابد وسوسه شد و به آن زن دست درازى كرد شيطان به سراغ عـابـد آمـد وگفت : او را بكش , زيرا اگر برادرانش متوجه شوند , رسوا مى شوى مرد عابد آن زن راكشت و جسدش را دفن كرد برادران زن نزد عابد آمدند و او را دستگير كردند و با خودبردند در حـالى كه مى رفتند شيطان به سراغ عابد آمد و گفت : من بودم كه اين عمل را درنظرت آراسته جـلـوه دادم اكـنـون مـرا سـجده كن تا تو را نجات دهم عابد هم او را سجده كرد اين است سخن خداوند كه مى فرمايد : ((همچون حكايت شيطان است آن گاه كه به انسان گفت : كافر شو )).

تاكيد شيطان بر گمراه كردن انسان .

 قرآن .

((گفت : سوگند به عزت تو كه همه آنها را گمراه مى كنم مگر آن بندگان مخلص تو را)).
((گـفت : به سبب آن كه مرا به بيراهه افكندى من هم براى (فريفتن ) آنان حتما بر سر راه راست تـوخـواهـم نـشـسـت آن گاه از پيش رو و از پشت سرشان و از چپ و از راستشان بر آنها مى تازم وبيشترينشان را سپاسگزار نخواهى يافت )).
((گـفت : اى پروردگار من , به سبب آن كه مرا گمراه ساختى من هم در روى زمين (بديها را) درنظرشان بيارايم و همگان را گمراه كنم مگر آن بندگان مخلص تو را)).
((و گـفت : به من بگو : اين كسى را كه بر من برترى دادى (براى چه بود)؟
اگر مرا تا روز قيامت مهلت دهى قطعا فرزندان او را , جز اندكى , ريشه كن خواهم كرد)).

راست در آمدن گمان ابليس .

 قرآن .

((قـطـعـا ابليس گمان خود را درباره آنها راست يافت , زيرا , جز گروهى از مؤمنان , ديگران از اوپيروى كردند)).
((و اگر فضل و رحمت خدا بر شما نبود , جز اندكى , همگان از شيطان پيروى مى كرديد)).
ـ امـام على (ع ) : اى بندگان خدا! مبادادشمن خدا (شيطان ) شما را به درد خود گرفتار كند و با فرياد خويش شما را از جا بپراندو نگرانتان سازد و سواران و پيادگان خود را عليه شما فراهم آورد بـه جـان خودم سوگندكه تير وعيد را بر چله كمان گذاشته و آن را به طرف شما سخت كشيده اسـت و از نـزديك به شما تيراندازى كرده و گفته است : ((پروردگارا به سبب آن كه مرا گمراه كـردى درروى زمـيـن بـديها را در نظرشان بيارايم و همگان را گمراه كنم )) او از آينده اى دور سـخـن گـفـت و گـمـان نـادرسـتـى را اظهار داشت , اما فرزندان نخوت و برادران عصبيت و سواران گردنكشى و جاهليت دعوى او را راست از كار در آوردند.
ـ امـام صـادق (ع ) , دربـاره آيـه ((و ابليس گمان خود را درباره آنها درست يافت )) فرمود : پس , اهـريمن چنان فريادى كشيد كه همه ديوها نزد او آمدند و گفتند : سرور ما! اين ديگر چه فريادى بود؟
اهريمن گفت :واى بر شما! به خدا سوگند كه خداوند گفته مرا در قرآن بازگو كرد و بر او فرو فرستاد كه ((و ابليس گمان خود را درباره آنها راست يافت , پس جز گروهى از مؤمنان , بقيه از اوپـيروى كردند)) اهريمن سپس سر به آسمان برداشت و گفت : به عزت و جلالت سوگند كه همان گروه را هم به همگان ملحق خواهم كرد امام صادق (ع ) فرمود : پس ,پيامبر(ص ) فرمود : به نام خداوند بخشاينده مهربان , همانا تو را بر بندگان من چيرگى وتسلطى نيست .

علت سلطه يافتن شيطان بر انسان .

 قرآن .

((و شـيـطـان را بـر آنـان تـسـلطى نبود مگر آن كه مى خواستيم بدانيم كه چه كسانى به قيامت ايمان دارند و چه كسانى از آن در شك هستند و پروردگار تو نگهبان هر چيزى است )).
ـ امـام رضا(ع ) , درباره آيه ((تا شما را بيازمايد كه كدام يك نيكوتر عمل مى كنيد))فرمود : خداى عـزوجل خلق خود را آفريد , تا با گذاشتن تكليف طاعت و عبادت خويش بر دوش آنان , ايشان را بـيازمايد نه آن كه بخواهد (براى خود) امتحان و تجربه كند , چه او همواره به همه چيز آگاه بوده هست .

نيرنگ شيطان .

 قرآن .

((كـسـانـى كـه ايـمـان آورده انـد در راه خـدا مـى جـنـگـنـد و كـسـانى كه كفر ورزيده اند در راه طاغوت مى جنگند پس با ياران شيطان پيكار كنيد كه نيرنگ شيطان ضعيف است )).
((مـرا بـر شـمـا هـيچ سلطه اى نبود جز آن كه دعوتتان كردم و شما هم دعوت مرا پذيرفتيد پس مراملامت مكنيد و خود را ملامت كنيد)).
ـ امـام كـاظم (ع ) , در سفارش به هشام , فرمود : دشمنى تو با ابليس بايد سخت باشد ونبايد كه او در تـلاشـش بـراى نـابودى تو , شكيباتر و پايدارتر از تو باشد در مبارزه ات با او, زيرا ابليس با همه قدرتش از تو ناتوانتر است و با همه بديش كمتر از تو مى تواند ضربه زند اگر تو به خداوند پناه برى هر آينه به راهى راست هدايت شده اى .

ـ امام على (ع ) : شما در روزگارى به سر مى بريد كه خير هر چه بيشتر پشت مى كند ,و شر هر چه بيشتر روى مى آورد و شيطان هر چه بيشتر به تباه كردن مردم چشم طمع مى بندد , پس , اكنون زمـانـى است كه اسباب كار او قوت گرفته و نيرنگش فراگير شده وشكارش در دسترس او قرار گرفته است .

ـ و فـرمـود : از خـدا بترسيد از (كيفر)سركشى در اين جهان و از زيان ستمگرى در آن جهان و از فـرجـام بـد كبر , زيرا اينها(سركشى و ستمگرى و كبر) عظيم ترين دام و بزرگترين فريب ابليس است .

گمراه سازيهاى شيطان .

 قرآن .

((خـدا او (شـيـطـان ) را لعنت كرد (وقتى كه ) گفت : بيگمان , از ميان بندگانت نصيبى معين (بـراى خـود)بـرخواهم گرفت و آنان را سخت گمراه و دچار آرزوهاى دور و دراز خواهم كرد و وادارشان مى كنم تاگوشهاى چارپايان را بشكافند و وادارشان مى كنم تا آفريده خدا را دگرگون سازند و هر كس كه به جاى خدا شيطان را به دوستى برگزيند هر آينه زيانى آشكار كرده است )).
((شيطان شما را از تهيدستى مى ترساند و به كارهاى زشت وادارتان مى كند , در حالى كه خداوند ازجانب خود به شما وعده آمرزش و بخشش مى دهد خدا گشايش دهنده داناست )).
(((شيطان ) به آنها وعده مى دهد و به آرزوشان مى افكند و آنان را جز فريب وعده نمى دهد)).
((پـس , چرا هنگامى كه عذاب ما به آنها رسيد زارى نكردند؟
زيرا دلهايشان را قساوت فرا گرفته وشيطان اعمال آنها را در نظرشان آراسته بود)).
((چـون كـار از كار گذشت (و داورى صورت گرفت ) شيطان گويد : خدا به شما وعده درست داد و من به شما وعده دادم و خلف وعده كردم )).
((بـى گمان , كسانى كه پس از آن كه (راه ) هدايت بر آنان روشن شد (به حقيقت ) پشت كردند , شيطان آنان را فريفت و به آرزوهاى دور و درازشان افكند)).
ـ امـام على (ع ) : اى كميل ! ابليس از طرف خود وعده نمى دهد , بلكه از جانب پروردگارش وعده مى دهد تا آنان را به معصيت اووا دارد و در ورطه هلاكتشان افكند.
ـ امـام صادق (ع ) : وقتى آيه ((و آنان كه چون كار زشتى كنند )) نازل شد , ابليس بالاى كوهى در مـكه , به نام ثور , رفت و با بلندترين فرياد خود , عفريتهايش را صدا زدآنها جمع شدند و گفتند : سـرورا! چـرا مـا را فـرا خواندى ؟
ابليس گفت : اين آيه نازل شداكنون كدام يك از شما حريف آن هستيد؟
عفريتى از شياطين برخاست وگفت : من چنين و چنان مى كنم ابليس گفت : تو حريف آن نـيـستى ديگرى برخاست و همانند آن سخنان گفت ابليس گفت : تو نيز از عهده بر نمى آيى وسواس خناس گفت : من ازعهده اش بر مى آيم ابليس گفت : چگونه ؟
او گفت : به آنان وعده و امـيـدوارى (بـه توبه و آمرزش ) مى دهم تا آن كه مرتكب گناه شوند و چون به گناه در افتادند , اسـتـغـفـار را ازيـادشـان مـى بـرم ابليس گفت : تو حريف اين آيه هستى پس او را تا روز قيامت مامور(مقابله با) آن كرد.
ـ شـيـطـان آدمـى را هـمه جا مى چرخاند وچون او را خسته و درمانده كرد , نزديك ثروت كمين مى كند و گردنش را مى گيرد.
ـ ابـليس به سپاهيان خود گفت : در ميان آدميان حسادت و تجاوزگرى افكنيد , زيرااين دو نزد خدا با شرك برابر است .

ـ امـام سـجاد (ع ) ـ در دعاى خود ـ : اگرشيطان با فريبكارى آنان را از طاعت تو باز نمى داشت , هـيـچ مـعصيت كارى معصيت تونمى كرد و اگر او باطل را در لباس حق براى آنان در نمى آورد , هيچ ره گم كرده اى راه تو را گم نمى كرد.
ـ امام على (ع ) : بدانيد كه شيطان در حقيقت راههاى خود را براى شما هموار مى كندتا از او دنباله روى كنيد.
ـ همانا شيطان راههاى خود را براى شما هموار مى كند و مى خواهد گرههاى دين شمارا يكى پس از ديگرى سست گرداند و به جاى اتحاد , تفرقه به شما دهد.
ـ شـيطان بر بنده گماشته شده است و معصيت را در نظرش مى آرايد تا مرتكب آن شود و او را به توبه كردن اميدوار مى سازد تا آن را به تاخيراندازد.
ـ اى پـرسشگر! بنگر, هر يك از صفات خدا را كه قرآن به آن راهنماييت كرده است , پيروى كن و از پرتو هدايت قرآن روشنايى برگير و آن صفاتى را كه شيطان تو را به آموختن آن وا داشته و دانستن آن دركـتـاب (قـرآن ) بـر تو واجب نشده و در سنت پيامبر(ص ) و پيشوايان هدايت نيز اثرى ازآنها نيست , علم به آن صفات را به خداى سبحان واگذار , زيرا اين منتهاى حق خدا برتوست .

ـ امـام صـادق (ع ) : عـيـسـى (ع ) بـر فـراز كوهى در شام به نام اريحا رفت ابليس در چهره پادشاه فـلـسـطين نزد آن حضرت آمد و گفت : اى روح اللّه ! تو مردگان را زنده كردى و كور مادر زاد و پـيس را شفا دادى , پس (اگر راست مى گويى ) خودت را از كوه پرت كن عيسى (ع ) فرمود : من در آن كارها اذن داشتم ولى در اين كار اذن ندارم .

ـ ابـليس نزد عيسى (ع ) آمد و گفت : مگر تو نمى گويى كه مردگان را زنده مى كنى ؟
عيسى (ع ) فـرمـود : چـرا ابـلـيـس گـفت : پس (اگر راست مى گويى ) خودت را از روى ديوار به زير انداز عـيسى (ع ) فرمود : واى برتو! بنده كه خداوندگارخود را نمى آزمايد ابليس گفت : اى عيسى ! آيا پـروردگـار تـو مـى تـوانـد (كـره ) زمـين را درتخم مرغى با همين اندازه اى كه دارد جاى دهد؟
عـيـسـى (ع ) فـرمود : خداى عزوجل به هيچ ناتوانى وصف نمى شود اما آنچه تو مى گويى ناشدنى است .

آنچه از شيطان نگه مى دارد.

 قرآن .

((همانا شيطان را بر كسانى كه ايمان آورده اند و به پروردگارشان توكل دارند , چيرگى نيست )) .

((همانا تو را بر بندگان من چيرگى نباشد مگر بر آن گمراهانى كه از تو پيروى كنند)).
ـ امام صادق (ع ) : ابليس گفت : پنج [ چيز ] است كه هيچ چاره اى براى آنها ندارم اما ديگر مردمان در مـشـت مـن هـستند :هركه با نيت درست به خدا پناه برد و در همه كارهايش به او تكيه كند , كـسـى كـه شـب وروز بسيار تسبيح خدا گويد , كسى كه براى برادر مؤمنش آن پسندد كه براى خـودمـى پـسـنـدد , كـسى كه هر گاه مصيبتى به او مى رسد , بيتابى نمى كند و هر كسى كه به آنچه خداوند قسمتش كرده , خرسند است و غم روزيش را نمى خورد.
ـ امام باقر(ع ) : با ترس واقعى , خود را از ابليس مصون دار.
ـ امام على (ع ) : زياد دعا كن , تا از گزند شيطان محفوظ مانى .

سلطه شيطان بر دوستانش .

 قرآن .

((تـسـلـط او تـنـهـا بـر كـسانى است كه او را به سرپرستى برمى گيرند و بر كسانى كه آنها به او (خدا)شرك مى ورزند)).
((در واقع اين شيطان است كه دوستان خود را مى ترساند , پس اگر ايمان داريد , از آنها مترسيد , واز من بترسيد)).
ـ امـام صادق (ع ) , درباره آيه ((تسلط اوتنها بر كسانى است كه )) مى فرمايد : او نمى تواند ايشان را از ولايـت دور كـنـد بلكه به وسيله گناهان و امثال آنها , همچنان كه ديگران را تباه مى سازد و به خواسته خودمى رسد , در آنها نيز به خواسته خويش دست مى يابد.
ـ در پاسخ به سؤال از آيه ((همانا او را بر كسانى كه ايمان آورده اند و چيرگى نيست )) , فرمود : به خدا قسم شيطان بر جسم مؤمن چيره مى شود , اما بر دين او چيره نشود بر (بدن ) ايوب (ع ) تسلط يافت و او را از ريخت انداخت اما بر دين او چيره نگشت .

ـ امـام عـلـى (ع ) : در حقيقت نقطه آغاز فتنه هاو گمراهيها , پيروى از هواهاى نفس است در اين جـاسـت كه شيطان بر دوستان خوداستيلا مى يابد , اما كسانى كه پيشتر لطف خدا شامل حالشان گشته است (از سلطه شيطان ) مى رهند.

آنچه شيطان را مسلط مى كند.

 قرآن .

((شـيـطـان بـر آنـهـا مـسـتـولـى شـد , پس خدا را از يادشان برد اينان حزب شيطانند بدان كه حزب شيطان همان زيانكارانند)).
((و هركه از ياد خداى رحمان روى گرداند بر او شيطانى مى گماريم كه همدم او باشد)).
((آيـا بـه شـمـا خـبـر دهـم كـه شـياطين بر چه كسى فرود مى آيند؟
بر هر دروغزن گنهكارى فرودمى آيند)).
ـ پيامبر خدا(ص ) : موسى (ع ) نشسته بود كه ابليس نزد او آمد موسى فرمود : مرااز آن گناهى خبر ده كـه اگر آدمى مرتكبش شود تو بر او استيلا مى يابى ؟
ابليس گفت :هر گاه خود پسند شود و عملش را زياد بيند و گناهش در نظرش خرد آيد.
ـ امام على (ع ) : همنشينى با هوسرانان باعث از ياد رفتن ايمان و حاضر شدن شيطان است .

ـ در نـامـه خـود به مالك اشتر , مى فرمايد :از خود پسندى و تكيه به آنچه موجب خود پسندى تو مـى شـود و از علاقه به مدح وستايش دورى كن , زيرا اين خصلتها از مهمترين فرصتهاى شيطان است تا نيكى نيكوكاران را نابود كند.
ـ در توصيف فرشتگان , مى فرمايد :شيطان بر آنان استيلا نيافت , تا بر اثر آن درباره پروردگارشان دچار اختلاف شوند.
ـ هـر كـه خـود را بـه غـيـر خدا مشغول دارد ,در تاريكيها سرگردان ماند و در تباهيها فرو رود و شيطانهايش او را در طغيانش كمك كنند و كردارهاى زشت او را در نظرش بيارايند.

آنچه شيطان را دور مى كند.

 ـ پيامبر خدا(ص ) : آيا شما را از چيزى خبر ندهم كه اگر به آن عمل كنيد شيطان ازشما دور شود , چـنـدان كـه مـشرق از مغرب دور است ؟
عرض كردند : چرا فرمود : روزه ,روى شيطان را سياه مى كند و صدقه , پشت او را مى شكند و دوست داشتن براى خدا وهميارى در كار نيك , ريشه او را مى كند و استغفار , شاهرگش را مى زند.
ـ امـام بـاقـر(ع ) : بـر شـمـا باد به صدقه دادن صدقه را صبح زود بدهيد , كه روى ابليس را سياه مى كند.

اندرزهاى شيطان .

 ـ امام صادق (ع ) : چون نوح (ع ) از كشتى پياده شد , ابليس نزد او آمد و گفت :در روى زمين كسى بـه انـدازه تـو بـر مـن منت ندارد , اين تبهكاران را نفرين كردى و مرااز آنان آسوده نمودى آيا دو خـصـلـت بـه تـو نـياموزم , از حسادت دورى كن , زيراحسادت بود كه با من آن كرد كه كرد , از آزمندى نيز بپرهيز , زيرا آزمندى بود كه با آدم آن كرد كه كرد.
ـ امـام بـاقر(ع ) : وقتى نوح (ع ) قوم خود را به درگاه خداى عزوجل نفرين كرد , ابليس , كه لعنت خدا بر او باد , نزد وى آمد و گفت : يا نوح ! در سه جا به ياد من باش , زيرا ,من در يكى از اين سه جا بيش از هر زمانى به بنده نزديكم : هر گاه خشمگين شدى , به ياد من باش , هر گاه ميان دو نفر داورى كردى , به ياد من باش و هر گاه با زنى تنها بودى و هيچ كس با شما نبود , به ياد من باش .

ـ ابـلـيـس به موسى (ع ) گفت : هر گاه تصميم گرفتى صدقه اى بدهى , آن را بپرداز وهر گاه بنده بخواهد صدقه اى بدهد , خودمن , و نه يارانم , همراه او مى شوم تا مانع صدقه دادن وى شوم .

شريك شيطان .

 قرآن .

((و از ايشان هركه را توانستى با فريادخويش برانگيز و به يارى سواران و پيادگانت بر آنان بتاز و در اموال و فرزندان با آنان شريك شوو به آنها وعده بده و شيطان جز فريب به آنهاوعده نمى دهد)).
ـ امـام صـادق (ع ) : كـسى كه اهميت ندهد چه مى گويد و درباره اش چه گفته مى شود اوشريك شـيـطـان است و كسى كه برايش مهم نباشد مردم او را بدكار ببينند (و بشناسند)شريك شيطان است و كسى كه از برادر مؤمن خود غيبت كند بى آن كه ميانشان ظلم وستمى رفته باشد , شريك شيطان است و هر كه شيفته حرام و شهوت زنا باشد شريك شيطان است .

سپاهيان ابليس .

 قرآن .

((آنان و همه گمراهان در جهنم سرنگون شوند و نيز همه سپاهيان ابليس )).
ـ امام صادق (ع ) : ابليس را سپاهى نيرومندتر از زنان و خشم نيست .

ـ امام على (ع ) : ابليس را قلاده اى بزرگتر از خشم و زنان نيست .

ـ مـعـصـومـين (ع ) : ابليس به موسى (ع ) گفت : اى موسى ! با زنى كه به تو حلال و محرم نيست خلوت مكن , زيرا هيچ مردى با زن نامحرم تنها نشد , جز اين كه من شخصا , و نه يارانم ,با او باشم .

ـ امام على (ع ) , در نامه خود به حارث همدانى , مى فرمايد : از خشم دورى كن , زيراكه خشم يكى از سپاهيان بزرگ ابليس است .

ـ پـيـامـبر خدا(ص ) : همانا ابليس سرمه اى دارد و ليسكى , وانفيه اى , سرمه اش چرت زدن است , ليسكش دروغ و انفيه اش تكبر.
ـ امـام عـلى (ع ) : فروتنى را انبار اسلحه ميان خود و دشمنتان , ابليس و سپاهيانش ,كنيد , زيرا او در هر امتى لشكريان و ياران , و نيروهاى پياده و سواره دارد.
ـ هـلا! از پيروى مهتران و بزرگان خودحذر كنيد , حذر و از بى بته هاى مدعى شرافت و بزرگى فـرمان نبريد ابليس آنان رامركب گمراهى كرده و سپاهى كه با آن بر مردم مى تازد و مقهورشان مى سازد وسخنگويانى كه از زبانشان سخن مى گويد.

شيونهاى ابليس .

 ـ امـام صـادق (ع ) : ابليس چهار بار شيون كرد : اولين بار روزى كه نفرين شد و روزى كه به زمين فـرود آورده شـد و زمانى كه محمد(ص ) , بعد از يك دوره فترت , به پيامبرى مبعوث شد و زمانى كه ام الكتاب (سوره فاتحه ) نازل گشت .

ـ امام على (ع ) : زمانى كه وحى بر رسول خدا(ص ) نازل شد , من شيون شيطان راشنيدم , پرسيدم : اى رسـول خدا! اين چه شيونى است ؟
فرمود : شيطان بود كه از عبادت خود (توسط مردم ) نوميد شد.
شعر.

شعر.

= تفسير آياتى كه در نكوهش شاعران آمده است .

 قرآن .

((و شـاعران را گمراهان پيروى مى كنند آيا نديدى كه آنها در هر واديى سر گردانند و چيزهايى مـى گـويـند كه عمل نمى كنند مگر آنان كه ايمان آوردند و كار شايسته كردند و خدا را بسيار ياد نمودند و پس از آن كه مورد ستم واقع شدنديارى خواستند)).
((و ما به او شعر نياموختيم و در خور وى نيست , اين (سخن ) نيست مگر اندرزى و قرآنى روشن )) .

ـ امـام بـاقر(ع ) , درباره آيه ((و شاعران را گمراهان )) , فرمود : آيا شاعرى را ديده اى كه كسى از اوپيروى كند؟
شاعران در حقيقت جماعتى هستند كه براى غير دين دانش آموختند و در نتيجه , هم خودگمراه شدند و هم ديگران را گمراه كردند.
ـ امام صادق (ع ) , نيز درباره همين آيه , فرمود : شاعران جماعتى هستند كه دانش و آگاهى خود را بـاعـلـم و عـلـم آمـوزى بـه دست نياورده اند و از اين رو گمراه شدند و ديگران را نيز گمراه مى كنند.
ـ نيز درباره همين آيه , فرمود : مقصود قصه گويان هستند.
ـ ابـوالـحـسـن وابـسته بنى نوفل مى گويد : هنگامى كه سوره شعرا نازل شد , عبداللّه بن رواحه وحـسـان بـن ثـابـت بـا چـشم گريان خدمت پيامبر خدا(ص ) آمدند و آن حضرت ((و شاعران را گـمـراهـان پـيروى مى كنند)) را مى خواند تا آن كه به ((مگر آنان كه ايمان آوردند و كار شايسته كـردنـد)) رسيد فرمود : شماهستيد ((و خدا را بسيار ياد نمودند)) فرمود : شما هستيد ((و بعد از آن كـه مـورد سـتـم واقـع شدند يارى خواستند)) فرمود : شما هستيد ((و كسانى كه ستم كردند بزودى خواهند دانست كه به چه مكانى بازمى گردند)) فرمود : كافران هستند.
ـ امام صادق (ع ) : با شاعران در نيفتيد , زيرا آنان در مدح خسيس هستند و در هجو بخشنده .

شعر جهاد زبانى است .

 ـ پـيـامـبـر خدا(ص ) , چون درباره شاعران از ايشان پرسش شد , فرمود : همانا مؤمن با شمشير و زبـان خـود جهاد مى كند , سوگند به آن كه جانم در دست اوست , سخنان شاعران (مؤمن ) چون تيرى است كه به دشمن مى زنند.
ـ چـون دربـاره آيـه اى كـه خـداوند درباره شاعران نازل كرده است از ايشان پرسش شد , فرمود : هـمـانامؤمن با شمشير و زبان خودجهاد مى كند , سوگند به آن كه جانم در دست اوست , آنان با جهت گيرى خود گويى تير (به دشمن )مى زنند.
ـ برا بن عازب مى گويد : به رسول خدا(ص ) عرض شد كه ابوسفيان بن حرث بن عبدالمطلب شما راهـجـو مـى كـند پس , ابن رواحه برخاست و عرض كرد : اى رسول خدا! اجازه دهيد جواب او را بدهم حضرت فرمود : تويى كه گفته اى : ثبت اللّه ؟
عرض كرد : آرى , اى رسول خدا من گفته ام :.
خدا آن نيكويى را كه به تو داده استوار گرداند.
همچنان كه موسى را پايدار كرد و پيروزت كند چنان كه او را پيروز گردانيد.
پيامبر فرمود : خدا با تو نيز چنين كناد.
سـپـس كـعـب بـرجـسـت و عـرض كـرد : اى رسول خدا! به من رخصت دهيد جواب او را بدهم حـضـرت فـرمـود : تـويـى كـه قـصيده همت را سروده اى ؟
عرض كرد : آرى , اى رسول خدا! من گفته ام :.
سخينه ((9)) كوشيد تا بر پروردگارش چيره شود.
ولى مغلب هر چيره باز چيره شود.
حضرت فرمود : بدان كه خدا اين را از تو فراموش نكرده است .

ـ پيامبر خدا(ص ) به حسان بن ثابت فرمود : مشركان را هجو كن كه جبرئيل با توست .

شعر ستوده .

 ـ پيامبر خدا(ص ) : برخى شعرها حكمت است و برخى بيانها افسون .

ـ امـام صـادق (ع ) : هـركـه دربـاره مـا يـك بـيـت شـعر بگويد , خداى تعالى در بهشت يك خانه برايش بسازد.
ـ هيچ سراينده اى درباره ما بيت شعرى نگفت , جز آن كه روح القدس كمكش كرد.

نخستين كسى كه شعر گفت .

 ـ امـام عـلى (ع ) , در پاسخ به اين سؤال مرد شامى كه نخستين بار چه كسى شعر گفت , فرمود : آدم (ع )پرسيد : چه شعرى گفت , حضرت فرمود : وقتى از آسمان به زمين فرود آورده شد و خاك آن وگستردگى و هوايش و كشته شدن هابيل به دست قابيل را ديد , گفت :.
سرزمينها و ساكنان آنها دگرگون شده است .

و روى زمين غبار آلود و زشت گشته است .

هر آنچه رنگ و بويى دارد تغيير كرده است .

و شادى چهره نمكين كم شده است .

قويترين شاعران .

 ـ امـام عـلـى (ع ) , در پـاسـخ بـه اين پرسش كه قويترين شاعران كيست , فرمود : اين جماعت در ميدان مسابقه اى كه خط پايانش معلوم باشد نتاخته اند , اما اگر ناچار بخواهيم قويترين شاعران را معلوم سازيم ,او آن پادشاه بسيار گمراه (امرؤ القيس ) است .

ـ پيامبر خدا(ص ) : قويترين شعرى كه عرب گفته اين بيت لبيد است :.
هلا ! هر چيزى جز خدا باطل است .

ـ درست ترين جمله اى كه يك شاعر گفته , اين سخن لبيد است :.
هلا هر چيزى جز خدا باطل است .

برخى اشعار منسوب به امام على (ع ).

 پيامبر محمد برادر و خويشاوند من است .

.

و حمزه سيد الشهدا عموى من است .

در كودكى و هنوز بالغ نشده بودم , كه پيش از همه شما اسلام آوردم .

رسول خدا در روز غدير خم , ولايت مرا بر شما واجب كرد.
پس واى و واى و واى بركسى .

كه فردا با ستم بر من خدا را ديدار كند.
خداوند با پيروز كردن پيامبرش ما را گرامى داشت .

.

و ستونهاى اسلام را به وسيله ما برافراشت .

پيامبر و كتاب خود را به وسيله ما قدرت داد.
و باپيروزى و دلاورى ما را ارجمند ساخت .

در هر پيكارى شمشيرهاى ما.
سرها را به هوا مى پراند.
.

پسرم ! من اندرزگو و آموزگار ادبم .

و بدان كه خردمند كسى است كه ادب آموزد.
سفارش پدرى دلسوز را آويزه گوش كن كه .

تو را به آداب تغذيه مى كند تا خشمگين نشوى .

فرزندم ! روزى تضمين شده است .

پس براى تحصيل آن ميانه رو باش .

فرزندم ! چه دوستهاى خائنى كه داشته اى .

پس بنگر كه با كه دوستى مى كنى .

دوست مورد علاقه ات را كسى انتخاب كن .

كه اگر دوستش بدارى , پيوند برادرى را نگه دارد و در برابر ديگران از تو حمايت كند.
از مردمان چاپلوس و فرومايه حذر كن كه آنان .

در هنگام گرفتاريها هيزم كش معركه اند.
كسى كه سرانجامش مرگ است سزاوار است كه فروتن باشد.
.

و آدمى را از دنيايش قوتى كافى است .

انسانى كه به خواسته ها و آمالش نمى رسد.
چرا بايد چنين حرص و جوش زند.
تو اى انسان بزودى رخت سفر بر مى بندى .

به سوى مردمى كه سخنشان سكوت است .

راز خود را جز براى خود فاش مكن .

.

زيرا هر دوستى را دوستى است .

من مردان نادان را ديده ام .

كه هيچ پوستى را سالم نمى گذارند.
بر سختى سحرخيزى و شب زنده دارى صبر كن .

.

و صبح زود در پى كارهايت روانه شو.
از طلب كردن عاجز و درمانده مشو.
زيرا ناتوانى و خستگى موفقيت را از بين مى برد.
روزگار تجربه ها مى آموزد و من ديدم كه .

صبر و شكيبايى فرجامى پسنديده دارد.
كم اند كسانى كه در طلب چيزى بكوشند.
و صبر و پايدارى ورزند و به مقصود نرسند.
شعار.

شعار.

 ـ پـيامبر خدا(ص ) چون پيش از آغازجنگ , به شعار دادن فرمان داد , فرمود :بايد شعارتان نامى از نامهاى خداى تعالى باشد.
ـ سـپاهى را اعزام كرد و به آنهافرمود : شعارتان ((حم (لا) ينصرون ))باشد , زيرا آن يكى از نامهاى بزرگ خداى تعالى است .

ـ امام على (ع ) : شعار ياران رسول خدا(ص ) در روز بدر ((بكش اى ظفرمند)) بود.
ـ يـكى از شعارهاى اميرالمؤمنين (ع ) در يكى از روزهاى جنگ جمل اين بود : ((حم , لاينصرون )) ,خدايا! ما را بر مردمان پيمان شكن پيروز گردان .


جلد 6 - بخش 6

ـ امـام صـادق (ع ) , در حديثى پيرامون ياران قائم (ع ) , مى فرمايد : آنان افرادى خداترس و شهادت طلبند , آرزو دارند كه در راه خدا كشته شوند شعارشان ((اى خونخواهان حسين (ع ))) است چون به حركت در آيند , ترس و وحشت , به فاصله يك ماه مسافت , پيشاپيش آنان حركت مى كند.
ـ شـعـار مـا در روز بـدر ايـن بـود :اى پـيروزى خدا نزديك شو , نزديك شو شعار حسين (ع ) ((يا محمد)) بود , و شعار ما نيز ((يامحمد))است .

ـ امام على (ع ) : بايد هدايت شعار تو باشد.

شعار مسلمانان در قيامت .

ـ پـيـامـبر خدا(ص ) : در روز قيامت شعار مسلمانان به هنگام عبور از صراط اين است : خدايى جز اللّه نيست و توكل كنندگان بايد به خدا توكل كنند.
ـ در روز قـيامت شعار مؤمنان به هنگام عبور از صراط اين است : خدايا! به سلامت دار , به سلامت دار.
ـ شعار امت من در هنگام گذر از صراطاين است : اى آن كه جز تو خدايى نيست .

ـ شـعار مؤمنان در روزى كه از گورهايشان برانگيخته مى شوند , اين است : خدايى جز اللّه نيست ومؤمنان بايد به خدا توكل كنند.
ـ در تاريكيهاى قيامت , شعار مؤمنان اين است : خدايى جز تو نيست .

شفاعت و ميانجيگرى (1) در دنيا.

ميانجيگرى .

 ـ پيامبر خدا(ص ) : ميانجيگرى كنيد , تاپاداش بينيد.
ـ ميانجيگرى كنيد , تا پاداش يابيدو خداوند از زبان پيامبرش آنچه خواهدداورى كند.
ـ امام صادق (ع ) : ميانجيگرى , زكات مقام است .

ـ پـيامبر خدا(ص ) : بهترين صدقه , صدقه زبان است با ميانجيگرى اسير را آزاد مى كنى , از ريخته شدن خون جلوگيرى مى نمايى , احسان را به طرف برادرت مى كشانى و ناخوشايندى را از او دور مى سازى .

ـ امام على (ع ) : ميانجى , پر و بال طالب (حاجت ) است .

ـ پيامبر خدا(ص ) : كسى كه با ميانجيگرى خود زيانى را دفع يا سودى را احيا كند , خداوند تعالى , در روزى كه قدمها مى لغزد , قدمهاى او را استواربدارد.
ـ بهترين وساطت اين است كه ميان دو نفردر امر ازدواج واسطه شوى .

شفاعت و ميانجيگرى (2) در آخرت .

حقيقت شفاعت .

 قرآن .

((بـگـو : شـفاعت تماما از آن خداست فرمانروايى آسمانها و زمين خاص اوست سپس به نزد او باز گردانيده مى شويد)).
در الـميزان در تفسير آيه ((بگو : شفاعت تمامااز آن خداست )) چنين آمده است : اين آيه توضيح و تاكيدى است بر آيه قبل كه مى فرمايد : ((بگو : حتى اگر آن شفيعان هيچ قدرتى نداشته باشند؟
)) حـرف لام در ((للّه )) بـراى مـلـكـيت است و آيه ((فرمانروايى آسمانها و زمين خاص اوست )) در مقام تعليل جمله پيشين است و بدين معناست كه هر شفاعتى مال خداست , چرا كه او مالك همه چـيز است و در صورتى كه اجازه شفاعت به كسى دهد , او را مالك و اختياردار آن مى كند و امااين گـفـتـه بـرخـى كـه بـعـضـى بندگان خدا مانند فرشتگان در شفاعت از استقلال عمل مطلق برخوردارند درست نيست خداى تعالى مى فرمايد : ((شفاعت كننده اى نباشد مگر با اجازه او)) اين آيـه چـنـانچه در كنار آيه ((آنان را جز خدا هيچ ياور و شفيعى نباشد)) قرار گيرد , معناى ديگرى دقـيقتر از آنچه گفتيم دارد و آن اين كه شفيع حقيقى همان خداى سبحان است و ديگر شفيعان تـنـها به اذن و اجازه او شفاعت مى كنند در جلد اول كتاب در بحث شفاعت گفتيم كه شفاعت با واسـطـه قرار گرفتن برخى صفات خداى تعالى ميان او و شخص شفاعت شده , به منظور اصلاح وضـع او ,صـورت مـى پذيرد مانند واسطه قرار گرفتن صفات رحمت و مغفرت ميان خدا و بنده گناهكار او به منظور نجات وى از بارگناه و رهانيدنش از عذاب .

شرايط شفاعت (1).

 قرآن .

((كيست كه جز به اذن خدا , نزد او شفاعت كند؟
)).
((پروردگار شما آن خدايى است كه آسمانها و زمين را در شش روز بيافريد سپس بر عرش استيلا يـافـت كـار(آفـريـنـش ) را تدبير مى كند جز به رخصت او شفاعت كننده اى نباشد اين است خدا , پروردگار شما پس او را بپرستيد آياپند نمى گيريد؟
)).
((اختيار شفاعت را ندارند مگر كسى كه از جانب خداى رحمان پيمانى گرفته باشد)).
((در آن روز شـفـاعت سود ندهد مگر كسى را كه خداوند رحمان اجازه دهد و سخنش او را پسند آيد)).
((كـسـانـى كـه بـه جـاى او مـى خـوانـند , اختيارشفاعت ندارند مگر كسانى كه آگاهانه به حق گواهى داده باشند)).
ـ پـيـامـبـر خدا(ص ) : كسانى كه زياد لعن ونفرين مى كنند , در روز قيامت نه حق گواهى دادن دارند و نه حق شفاعت .

ـ امـام صـادق (ع ) , دربـاره آيه ((حق شفاعت ندارند مگر )) , مى فرمايد : مگر كسانى كه به ولايت اميرالمؤمنين و امامان بعد از او اعتقادداشته باشند و اين همان عهدى است كه نزد خدا دارند.
ـ پيامبر خدا(ص ) : شفاعت من شامل آن كس از امتم مى شود كه اهل بيت مرا دوست داشته باشد.

شرايط شفاعت (2).

 قرآن .

((و چـه بـسـيـار فرشتگانى كه در آسمانها هستند و شفاعتشان هيچ سود ندهد مگر بعد از آن كه خداوند به هر كس كه بخواهد و خشنود باشد اجازه دهد)).
((هـر چـه را فـرا روى آنـهـا و پشت سرشان است مى داند و جز براى كسى كه (خدا) رضايت دهد شفاعت نمى كنند و خود ازبيم او هراسانند)).
ـ پـيامبر خدا(ص ) : من در روز قيامت كسى را كه در دلش به اندازه بال پشه اى ايمان باشد , قطعا شفاعت خواهم كرد.
ـ پـيـامـبـران بـراى هـمه كسانى كه از روى اخلاص به يگانگى خدا شهادت داده باشند , شفاعت مى كنندو آنان را از دوزخ بيرون مى آورند.
ـ امام رضا(ع ) , در پاسخ به پرسش از اين سخن خداى تعالى : ((براى كسى كه خدا رضايت دهد)) ,فرمود : آنان تنها براى كسى شفاعت مى كنند كه خداوند از دين او راضى باشد.
ـ امـام صـادق (ع ) : بـدانـيـد كـه هـيـچ يـك از آفريدگان خدا , شما را از او بى نياز نمى كند , نه فـرشـتـه اى مـقـرب و نـه پـيامبرى مرسل و نه ديگران پس هركه خوش دارد كه شفاعت شفاعت كنندگان از او نزدخداوند مؤثر افتد از خداوند بخواهد كه از وى خشنود باشد.

مقام ستوده .

 قرآن .

((و پـاسـى از شـب را زنده بدار تا براى تو (به منزله ) نافله اى باشد , اميد كه پروردگارت تو را به مقامى ستوده برساند)).
((قطعا آخرت براى تو نيكوتر از دنيا خواهدبود بزودى پروردگارت تو را عطا خواهد داد تاخشنود شوى )).
ـ پـيـامـبـر خدا(ص ) : در روز قيامت مردم گروه گروه مى شوند و هرامتى در پى پيامبر خود به راه مى افتد و مى گويند : فلانى ! شفاعت كن , فلانى ! شفاعت كن , تا آن كه نوبت شفاعت به محمد مى رسد ودر اين روز است كه خداوند او را به مقامى ستوده مى رساند.
ـ امـام بـاقـر يا امام صادق (ع ) , درباره آيه ((اميد كه پروردگارت تو را به مقامى ستوده برساند)) فرمود: آن مقام شفاعت است .

ـ امـام بـاقر(ع ) : درباره آيه ((و بزودى پروردگارت تو را عطا مى كند تا خشنود شوى )) , فرمود : آن شفاعت است به خدا سوگند شفاعت است , به خدا سوگند شفاعت است .

ـ پـيـامـبـر خـدا(ص ) : زمـانى كه به مقام ستوده برسم , براى مرتكبان گناهان كبيره امت خود شـفـاعـت مـى كنم و خداوند شفاعت من درباره آنها را مى پذيرد به خدا سوگند براى كسانى كه فرزندان مرا بيازارندشفاعت نخواهم كرد.
ـ هـرگـاه بـه مـقـام سـتوده برسم , براى پدر و مادر و عمويم و برادرى كه در جاهليت داشته ام شفاعت مى كنم .

عـلامـه , قـدس اللّه روحـه , در شـرح خـود بـر تـجـريـد مى نويسد : همه علما بر شفاعت كردن پـيامبر(ص )اتفاق نظر دارند نووى نيز در شرح صحيح مسلم مى نويسد : قاضى عياض مى گويد : بنابر عقيده اهل سنت شفاعت از نظر عقلى روا و از نظر نقلى , بنابر صريح آيات و خبر نبى صادق , واجب است درباره صحت شفاعت اخبار فراوانى رسيده كه رويهمرفته در حدتواتر است .

شفاعت پيامبر در روز قيامت .

 ـ پـيـامـبـر خـدا(ص ) : هـر پـيامبرى به درگاه خدا دعايى كرده و از او چيزى خواسته است , اما من خواهش خود (از خدا) را براى شفاعت امتم در روز قيامت نگهداشته ام .

ـ خـداوند به من فرمود از او خواهشى كنم ,اما من خواهش خود را براى شفاعت مؤمنان امت خود در روز قيامت به تاخير انداختم و خداوندپذيرفت .

محرومان از شفاعت .

 قرآن .

((كسانى كه آن را پيشتر فراموش كرده بودند , مى گويند آيا (امروز) براى ما شفيعانى هستند كه مارا شفاعت كنند؟
)).
((و جز تباهكاران ما را گمراه نكردند پس مارا شفيعانى نيست و نه دوستى مهربان )).
((مـا روز جـزا را دروغ مـى انگاشتيم تا آن كه مرگ ما فرا رسيد پس , شفاعت شفاعت كنندگان , سودشان نبخشد)).
ـ پـيـامـبـر خـدا(ص ) : نـه شـكـاكـان و مـشـركـان شـفـاعت شوند و نه كافران و منكران , بلكه شفاعت مخصوص مؤمنان يكتاپرست است .

ـ شفاعت من به دو كس نمى رسد : قدرتمند مستبد و ستمگر و غلو كننده خارج شده از دين .

ـ شفاعت من درباره مرتكبان گناهان كبيره است , به جز مشركان و ستمگران .

ـ كـسـى كـه نماز را سبك بشمارد به شفاعت من دست نيابد و به خدا سوگند كه در كنار حوض (كوثر)بر من وارد نشود.
ـ امـام صـادق (ع ) هـنـگامى كه در آستانه رحلت قرار گرفت , دستور داد بستگانش گرداو جمع شوند و فرمود : كسى كه نماز راسبك بشمارد , شفاعت ما هرگز شامل حالش نمى شود.
ـ پـيـامـبـر خدا(ص ) : كسى كه به شفاعت كردن من ايمان نداشته باشد , خداوند شفاعت مرابه او نرساند.
ـ امـام على (ع ) : كسى كه شفاعت رسول خدا(ص ) را دروغ شمارد از شفاعت آن حضرت برخوردار نشود.
ـ پيامبر خدا(ص ) : شفاعت من در روزقيامت يك حقيقت است پس هركه بدان ايمان نداشته باشد , مشمول آن واقع نخواهد شد.
ـ امـام صـادق (ع ) : حتى اگر فرشتگان مقرب و پيامبران مرسل درباره فرد ناصبى شفاعت كنند , شفاعتشان پذيرفته نمى شود.

پندار مشركان درباره شفاعت .

 قرآن .

((شـفـيـعانتان را كه در (كار) خودتان شريكان (خدا) مى پنداشتيد همراهتان نمى بينيم به يقين پيوند ميان شما بريده شده و آنچه را كه مى پنداشتيد از دست شما رفته است )).
((بـه جاى خدا چيزهايى را مى پرستند كه نه زيانى به آنان مى رسانند و نه سودى مى بخشدشان و مى گويند : اينهاشفيعان ما در نزد خدايند)).
((و براى آنان از شريكانشان شفيعانى نيست و خود منكر شريكان خود مى شوند)).

شفاعت ناپذيرفته .

 قرآن .

((و بـتـرسـيـد از روزى كـه هـيـچ كس چيزى (از عذاب خدا) را از كسى دفع نمى كند و نه از او شفاعتى پذيرفته و نه به جاى وى بدلى گرفته مى شود و نه يارى خواهند شد)).
((و بـتـرسيد از روزى كه هيچ كس چيزى (از عذاب خدا) را از كسى دفع نمى كند و نه بدل و بلا گردانى از وى پذيرفته شود و نه او را ميانجيگرى سودمند افتد و نه يارى شوند)).
((اى كـسانى كه ايمان آورده ايد! پيش از فرا رسيدن روزى كه در آن نه خريد و فروشى باشد و نه دوستيى ونه شفاعتى , از آنچه به شما روزى داده ايم انفاق كنيد و كافران , خود , ستمكارانند)).

شفاعت براى مرتكبان كباير.

 ـ پـيـامـبـر خـدا(ص ) : شـفـاعت من براى مرتكبان گناهان كبيره است , به استثناى مشركان و ستمگران .

ـ هـر پيامبرى شفاعتى مى كند و من شفاعت خود را براى اهل كباير امت خود در روز قيامت , نگه داشته ام .

ـ شفاعت روز قيامت , در حقيقت براى آن دسته از امت من است كه مرتكب گناهان كبيره شده و برهمانها (بدون توبه ) مرده باشند.
ـ شفاعت من براى آن دسته از امت من است , كه مرتكب كباير شده باشند.

نيكوكاران و شفاعت .

 ـ پـيـامـبر خدا(ص ) : شفاعت من , در حقيقت براى آن افراد از امت من است كه مرتكب گناهان كبيره شوند و اما نيكوكاران نيازى به شفاعت ندارند.
ـ امـام صادق (ع ) : در روز قيامت ما براى شيعيان گناهكار خود شفاعت مى كنيم و اما نيكوكاران راخداوند خود نجات داده است .

ـ مؤمن بر دو گونه است : مؤمنى كه به عهد و شرط خدا وفا كند و اين سخن خداى عزوجل است كـه : ((مـردانـى هستند كه به پيمانى كه با خدابسته بودند وفا كردند)) چنين مؤمنى نه گرفتار هـول و هـراسهاى دنيا مى شود و نه هول و هراسهاى آخرت او از كسانى است كه شفاعت مى كند و نـيـاز بـه شـفاعت كسى ندارد , (دوم ) مؤمنى كه چون ساقه گياه گاه كج و گاه راست مى شود چـنين مؤمنى دستخوش هول و هراسهاى دنيا و آخرت مى شود و ازجمله كسانى است كه برايش شفاعت مى شود ولى قدرت شفاعت كردن ندارد.

نياز همگان به شفاعت .

 ـ امـام صـادق (ع ) : هيچ كس , از اولين و آخرين انسانها , نيست مگر آن كه به شفاعت محمد(ص ) درروز قيامت نياز دارد.
ـ از امـام صادق (ع ) سؤال شد : مگر مؤمن به شفاعت محمد(ص ) در آن روز نيازمند است ؟
فرمود : آرى , مـؤمـنان نيز خطاها و گناهانى دارند وهيچ كس نيست , مگر اين كه در آن روز به شفاعت محمد محتاج است .

ـ ابـو ايـمن به امام باقر(ع ) گفت : اى ابا جعفر! شما مردم را مى فريبيد و هى مى گوييد : شفاعت محمد ,شفاعت محمد حضرت چنان ناراحت شد كه رنگ چهره اش تيره گشت , و فرمود : واى بر تو اى (اباايمن ) داشتن عفت شكم و شهوت , تو را فريفته است ؟
! اگر صحنه هاى هول انگيز قيامت را بـبـيـنى حتما به شفاعت محمد(ص ) نياز پيدا خواهى كرد واى بر تو , آيا شفاعت جز براى كسى است كه مستوجب آتش باشد؟
آن گاه فرمود : هيچ كس , از اولين و آخرين , نيست مگر آن كه در روز قيامت به شفاعت محمد(ص ) نيازمند است .

ـ امام كاظم (ع ) , به سماعة بن مهران , فرمود : هرگاه حاجتى به خدا پيدا كردى بگو : ((خدايا به حق محمد وعلى از تو مسالت مى كنم , زيرا كه آن دو را نزد تو شان و مقامى است )) در روز قيامت هـيـچ فـرشـته مقربى و پيامبر مرسلى و مؤمن آزموده اى نيست , مگر اين كه در آن روز به آن دو بزرگوار(محمد و على ) نيازمند است .

شفاعت كنندگان (1).

 ـ پـيامبر خدا(ص ) : سه گروه نزد خداى عزوجل شفاعت مى كنند و شفاعتشان پذيرفته مى شود : (ابتدا) پيامبران , سپس عالمان وبعد شهيدان .

ـ شفاعت كردن , مخصوص پيامبران و اوصيا و مؤمنان و فرشتگان است .

ـ امـام بـاقـر و امـام صادق (ع ) : به خدا سوگند كه ما شفاعت مى كنيم , به خدا سوگند كه ما در حـق شيعيان گنهكارمان شفاعت مى كنيم , چندان كه دشمنان ما با ديدن آن مى گويند : ((ما را نه شفاعت كنندگانى است و نه دوستى مهربان )).
ـ پـيـامبر خدا(ص ) : در روز قيامت من شفاعت مى كنم و شفاعتم پذيرفته مى شود و على شفاعت مى كند و شفاعتش پذيرفته مى شود و اهل بيتم نيز شفاعت مى كند و شفاعتشان پذيرفته مى شود.
ـ امـام صـادق (ع ) : چـون روز قـيامت شود به عابد گفته مى شود : به بهشت برو و به عالم گفته مى شود: بايست و به سبب آن كه مردم را تربيت و ادب نيكو آموختى , براى آنان شفاعت كن .

شفاعت كنندگان (2).

 ـ امام على (ع ) : بهترين چيزى كه متوسلان به خداى سبحان و تعالى به آن توسل مى جويند , ايمان بـه او و بـه پـيـامبر اوست و جهاد در راه او كه آن ستيغ اسلام است و كلمه توحيد كه آن سرشت و فطرت است .

ـ پـيـامـبـر خـدا(ص ): شـفـاعـت كـنندگان پنج تايند: قرآن , خويشاوندى , امانت , پيامبر شما و اهل بيت پيامبرتان .

ـ قرآن را بياموزيد , زيرا كه در روز قيامت شفاعت مى كند.
ـ امام على (ع ) : در روز قيامت قرآن براى هر كس شفاعت كند , شفاعتش پذيرفته مى شود.
ـ پيامبر خدا(ص ) : روزه و قرآن در روز قيامت براى بنده شفاعت مى كنند.
ـ امـام عـلى (ع ) : دعوت پيامبران خدا رااجابت كنيد و در برابر آنها سر تسليم فرود آوريد و فرمان آنها را ببريد تا مشمول شفاعت آنان شويد.
ـ شفيع مردمان , عمل به حق است وپايبندى به صداقت و راستى .

ـ پيامبر خدا(ص ) : شفيعى كارآمدتر از توبه نيست .

وسيله (1).

 قرآن .

((اى كـسانى كه ايمان آورده ايد از خدا بترسيد و براى تقرب به او وسيله جوييد و در راهش جهاد كنيد باشد كه رستگار شويد)).
ـ پـيـامـبـر خـدا(ص ) : وسـيـلـه درجـه اى است نزد خدا كه بالاتر از آن درجه اى نيست پس , از خدابخواهيد كه به من وسيله عطا كند.
ـ از خداوند براى من وسيله مسالت كنيد كه هركس براى من وسيله مسالت كند , شفاعت بر او روا گردد.
ـ امـام عـلـى (ع ) : اى مـردم ! خـداى تعالى به پيامبر خود محمد(ص ) وعده وسيله داده و وعده او راسـت اسـت و خـداونـد خـلـف وعـده نـمى كند بدانيد كه وسيله بر فرازدرجات بهشت و ستيغ بلنديهاى تقرب و خط پايان آرزوست .

ـ ابـو سـعـيد خدرى : پيامبر(ص ) مى فرمود : هرگاه از خداوند چيزى براى من خواستيد , وسيله بخواهيد از پيامبر(ص )درباره وسيله پرسيديم , فرمود : درجه من در بهشت است .

در تـفـسـيـر الـميزان , بعد از نقل اين حديث , آمده است : چنانچه در اين حديث و انطباق معنا و مـفهوم آيه بر آن تامل كنيد , در مى يابيد كه وسيله همان مقام پيامبر(ص ) نزد پروردگارش است كـه پيامبر بدان وسيله به خداى تعالى تقرب مى جويد و خاندان پاك او و بعد از آنها صالحان امتش بـه وى مـى پـيوندند دربرخى روايتهاى ائمه (ع ) آمده است كه رسول خدا دامان پروردگارش را گرفته است و ما به دامان اوچنگ زده ايم و شما به دامان ما.

وسيله (2).

 ـ پـيـامـبـر خدا(ص ) : امامان از نسل حسين (ع ) هستند هركه آنان را اطاعت كند , خدا را اطاعت كـرده اسـت و هـركـه آنـان را نـافـرمانى كند خداى عزوجل را نافرمانى كرده است آنانند گره و دستگيره محكم وآنانند وسيله تقرب به خداى عزوجل .

ـ امام على (ع ) , درباره آيه ((و براى تقرب به او وسيله جوييد)) , مى فرمايد : من هستم وسيله او.

سزاوارترين مردم به شفاعت .

 ـ پـيـامبر خدا(ص ) : همانا نزديكترين شمابه من در فردا (ى قيامت ) و سزاوارترين شما به شفاعت من , راستگوترين , امانتدارترين , خوش اخلاق ترين و نزديكترين شما به مردم است .

شفاعت مؤمن به اندازه عمل اوست .

 ـ امـام بـاقـر(ع ) : مـؤمـن در حـق افـرادى بـه تـعداد ربيعه و مضر شفاعت مى كند , مؤمن حتى براى خدمتگزار خود شفاعت مى كند و مى گويد : پروردگارا , خدمتكارم بر من حق دارد او مرا از گرما و سرماحفظ مى كرد.
ـ انـسـان بـراى قـبيله خود شفاعت مى كند , انسان براى خانواده خود شفاعت مى كند , انسان به اندازه عمل خود در حق دو نفر شفاعت مى كند , اين است آن مقام محمود.

كمترين اندازه شفاعت مؤمن .

 ـ امام باقر(ع ) : مؤمنى كه از همه كمترمى تواند شفاعت كند , تا سى نفر را شفاعت مى كند در اين هنگام دوزخيان مى گويند : ((ما را نه شفاعت كنندگانى است و نه دوستى مهربان )).
ـ پـيـامـبـر خـدا(ص ) : در مـيان مؤمنان كسانى هستند كه به اندازه قبايل ربيعه و مضر شفاعت مى كنند ومؤمنانى كه كمتر از همه حق شفاعت دارند براى سى نفر شفاعت مى كنند.

بدبختى .

ويژگيهاى بدبخت .

 ـ امام على (ع ) : بدبخت كسى است كه فريفته هوا و هوس خود گردد.
ـ بدبخت كسى است كه از عقل و تجربه خود بهره نگيرد.
ـ از گناهان باز ايستيد و نفسهاى خودرا از آنها باز داريد , زيرا بدبخت كسى است كه عنان خود را در عرصه گناهان رها سازد.
ـ پيامبر خدا(ص ) : سه كسند كه جزبدبخت با آنها مخالفت نكند : عالمى كه به علم خود عمل كند , صاحبدل خردمند و پيشوايى دادگر.
ـ امام على (ع ) : بر خدا گستاخى نكند , مگر نادان بدبخت .

= بدبخت در شكم مادر خود بدبخت است (1).

 قرآن .

((روزى كه چون بيايد هيچ كس جز به اذن او سخن نگويد و مردمان بعضى بدبخت باشند و بعضى نيكبخت و اماآنان كه بدبختند در آتش , فرياد وناله اى دارند)).
((گويند : پروردگار ما! بدبختيمان بر ما چيره گشت و ما مردمى گمراه بوديم )).
ـ امـام رضـا(ع ) : چـون چـهـار ماه ـ برنطفه ـ بگذرد خداى تبارك و تعالى دو فرشته آفريننده به سـوى آن بـفـرستد تا بدان شكل و صورت دهند و روزى و مدت عمر و بدبختى يا خوشبختى او را رقم زنند.
ـ امـام عـلى (ع ) : سپس خداوند فرشته زهدانهارا مى فرستد مى پرسد : بار خدايا! آيا بدبخت است يا نيكبخت ؟
پس خداى عزوجل آنچه بخواهد دراين باره وحى مى كند و فرشته آن را مى نويسد.

بدبخت در شكم مادر خودبدبخت است (2).

 ـ پـيـامـبر خدا(ص ) : خوشبخت از همان شكم مادر خود خوشبخت است و بدبخت از همان شكم مادرخود , بدبخت است .

ـ هـيـچ كس نيست كه خداوند او را در شكم مادرش بيافريند , مگر اين كه (در همان جا) بدبخت ياخوشبخت است .

ـ هيچ كس نيست مگر اين كه خداوندجايگاه او در بهشت و دوزخ و بدبخت ياخوشبخت بودن او را مـعـلـوم كـرده اسـت خـوشبختان براى عمل سعادتمندان آماده مى شوند , و بدبختان براى عمل شقاوتمندان .

آفرينش خوشبختى و بدبختى پيش از آفرينش مردمان .

 ـ امـام صـادق (ع ) : خداوند عزوجل پيش ازآن كه خلق خود را بيافريند خوشبختى و شور بختى را آفـريـد , پس خداوند كسى را كه بداند خوشبخت است , دشمن نمى دارد و چنانچه كار بدى انجام دهد , كارش را دشمن مى دارد اما خود او را دشمن نمى دارد و هرگاه بداند بدبخت است , هرگز او را دوسـت نـمـى دارد و چـنـانـچه كار خوبى انجام دهد , كارش را دوست مى دارد اما به خاطر سرنوشتش وى را ناخوش مى دارد.
ـ در پـاسـخ بـه ايـن پـرسـش ابـن حازم كه آيا شقاوت و سعادت پيش از آن كه خداوند خلايق را بيافريندوجود داشته اند , فرمود : آرى , و اينك من آن را مى گويم عرض كردم : پس , مرا خبر ده كه آيا خداوندانسان خوشبخت را در هيچ حالتى از حالات ناخوش مى دارد؟
فرمود : اگر موردى از مـوارد او را نـاخوش مى داشت با نظر لطف خود او را از حالتى به حالتى در نمى آورد وخوشبختش نـمـى كـرد عرض كردم : مراخبر ده از بدبخت كه آيا حالى از حالات هست كه خداوند او را در آن حالت دوست بدارد؟
فرمود : اگردوستش مى داشت او را بدبخت رها نمى كرد.

تفسير اخبار پيشين (1).

 ـ ابـن ابـى عـمير از امام كاظم (ع ) درباره اين سخن پيامبر(ص ) پرسيد كه بدبخت در همان شكم مادرخود بدبخت است و خوشبخت در همان شكم مادرش خوشبخت است , امام فرمود : كسى كه بـدبـخـت است در همان هنگامى كه در شكم مادرش هست , خداوند مى داند او در آينده كارها و اعـمـال شـقـاوتمندان را خواهد كرد و كسى كه خوشبخت باشد , در همان شكم مادرش خداوند مى داند كه او را درآينده اعمال و رفتار سعادتمندان را انجام خواهد داد.
[ ابن ابى عمير مى گويد : ] عرض كردم : معناى اين سخن رسول خدا(ص ) چيست : عمل كنيد كه هركسى براى آنچه به منظور آن آفريده شده آماده مى باشد؟
فرمود : خداى عزوجل جن و انس را بـراى عـبـادت كـردن او آفـريد نه براى معصيت كردنش اين سخن خداى عزوجل است آن جا كه مـى فـرمـايد:((جن و انس را نيافريديم مگر براى اين كه مرا عبادت كنند)) بنابراين , همه را براى آنـچـه به منظور آن آفريده شده اند آماده كرده است , پس واى بر كسى كه كورى و گمراهى را بر هدايت ترجيح دهد.

تفسير اخبار پيشين (2).

 ـ امـام صـادق (ع ) : خـداى تبارك و تعالى بنده را از بدبختى به خوشبختى منتقل مى كند , ولى از خوشبختى به بدبختى منتقل نمى كند.
ـ دربـاره كـسـى كـه حسين (ع ) را با آگاهى ازمقام آن حضرت زيارت كند , فرمود : اگر بدبخت باشد, خوشبخت نوشته مى شود وپيوسته در رحمت خداى عزوجل غوطه مى خورد.
ـ دربـاره كـسـى كـه سوره كافرون و اخلاص را در نماز واجب بخواند , فرمود : اگر بدبخت باشد نامش ازديوان شور بختان پاك مى شود و در ديوان نيكبختان ثبت مى گردد.
ـ بـعـد از ذكر دعايى , مى فرمايد : هر بنده مؤمنى كه , با توجه قلبى به خداى عزوجل , اين دعاها رابخواند , خداوند حاجتش را برآورده سازد و چنانچه بدبخت باشد اميد دارم كه خوشبخت گردد .

موجبات بدبختى .

 ـ امـام عـلى (ع ) , در فرمان استاندارى مصربه مالك اشتر , مى فرمايد : امر مى كند او (مالك ) را به تقواى الهى و برگزيدن فرمان خدا و پيروى ازواجبات و مستحبات او كه در كتابش (قرآن كريم ) بـه آنـهـا فرمان داده است وهيچ كس جز به پيروى ازآنها خوشبخت نمى گردد و هيچ كس جز با انكار و فرو گذاشتن آنها بدبخت نمى شود.
ـ امام صادق (ع ) , درباره آيه ((گويند : پروردگار ما! بدبختيمان بر ما چيره گشت )) , مى فرمايد : به سبب اعمال و كردارشان بدبخت شدند.
ـ امـام رضـا(ع ) : قـلـم تـقـدير خداوند بر خوشبختى كسى كه ايمان آورد و تقوا داشته باشد و بر بدبختى كسى كه ايمان نياورد و نافرمانى ورزد رقم خورده است .

ـ امـام حـسـيـن (ع ) در دعـاى روز عـرفـه : بار خدايا! كارى كن كه از تو چنان بترسم كه گويى مى بينمت وباتقوا و ترس از خودت خوشبختم گردان و با معصيت و نافرمانيت شور بختم مكن .

ـ امام على (ع ) : كسى كه آزمنديش زياد باشد, بدبختيش بسيار باشد.
ـ از عـشـق بـه دنـيا بپرهيز كه براى تو بدبختى و گرفتارى مى آورد و موجب مى شود كه آنچه را ماندنى است , به آنچه رفتنى است بفروشى .

ـ آزمندى , يكى از دو بدبختى است .

ـ علت بدبختى , دنيا دوستى است .

ـ در شـرح آفـريـنـش آدم (ع ) , مـى فرمايد : خداى سبحان فرمود :((بر آدم سجده كنيد پس همه سجده كردند مگر ابليس )) كه غرور و نخوت او را فرا گرفت و بدبختى بر وجود وى چيره گشت و به آفرينش (خود) از آتش باليد و آفرينش (آدم از) گل خشك را خوار شمرد.
ـ اى دريـغ بـر هـر بى خبرى كه عمرش بر او حجت باشد و گذشت روزگارانش او را به بدبختى كشاند.
ـ هـركه دينى جز اسلام بجويد به بدبختى گرفتار آيد و دستاويزش از هم گسيخته شود و به رو درافتادن و سقوطش (در عذاب و آتش ) سخت باشد و به اندوه دراز و عذاب دردناك مبتلا گردد .

بدبخت ترين مردم .

 ـ امام على (ع ) , در پاسخ به اين پرسش كه بدبخت ترين مردم كيست فرمود : كسى كه دين خود را به دنياى ديگرى بفروشد.
ـ پيامبر خدا(ص ) : بدبخت ترين مردم , شاهانند.
ـ امام على (ع ) : بدبخت ترين شما , آزمندترين شماست .

ـ پيامبر خدا(ص ) : بدبخت ترين بدبختها , كسى است كه فقر دنيا و عذاب آخرت در او جمع شود.
ـ امام على (ع ) : بدبخت ترين مردم كسى است كه هواى نفس بر او چيره شود , پس دنيايش او را در اختيار خود گيرد و آخرت خويش را تباه گرداند.
ـ يكى از بزرگترين بدبختيها , سنگدلى است .

ـ مـسـيـح (ع ) : بدبخت ترين مردم , كسى است كه به علم در ميان مردم سرشناس باشد وبه عمل ناشناخته .

ـ پـيـامـبـر خـدا(ص ) از امام على (ع ) پرسيد : بدبخت ترين مردمان گذشته كيست ؟
عرض كرد : پـى كـنـنـده ناقه فرمود : درست است پرسيد : بدبخت ترين مردم در آينده كيست ؟
عرض كردم : نـمـى دانـم اى رسول خدا پيامبر(ص ) به ملاج على (ع ) اشاره كرد و فرمود : آن كسى كه به اين جا ضربت زند.
ـ امـام عـلـى (ع ) ـ در دعـاـ : پروردگارا! چه بدبخت است كسى كه آنچه از پادشاهى و قدرت تو مى بيند ,در كنار آن پادشاهى و قدرت تو كه به چشم و دلش نمى بيند , در نگاه و دل او با عظمت نباشد وبدبخت تر از او كسى است كه پادشاهى و قدرت مشهود و نامشهود تو در قياس با عظمت و جلال تو درچشم و دلش خرد و ناچيز نيايد خدايى جز تو نيست , پاكى تو اى خدا , من از ستمگران هستم .

نشانه هاى بدبختى .

 ـ پـيـامبر خدا(ص ) : از نشانه هاى بدبختى است : خشكى چشم و سختى دل و حرص زدن زياد در طلب روزى و پايدارى بر گناه .

ـ اى عـلـى ! چـهار چيز نشانه بدبختى است : خشكى چشم , قساوت قلب , آرزوى دراز و عشق به زنده ماندن .

ـ امام على (ع ) : از نشانه بدبختى , دغلكارى با دوست است .

ـ از نشانه هاى شقاوت , بدى كردن به نيكان است .

ـ امـام صـادق (ع ) : اگـر خـواهى بدانى كه كسى بدبخت است يا خوشبخت , بنگر كه به چه كسى خـوبـى مـى كـنـد , اگر به اهلش خوبى مى كند بدان كه آدم خوبى است و اگر به نااهلش خوبى مى كند بدان كه او را نزد خداوند خير و خوبى نيست .

ـ امام على (ع ) : تباه كردن معاد , از بدبختى است .

ـ از بدبختى است , كه انسان دين خود را وسيله حفظ دنيايش قرار دهد.
ـ بد سگالى , از نشانه هاى بدبختى است .

سپاسگزارى (1) سپاسگزارى از خداوند سبحان .

تشويق به سپاسگزارى از خداوند.

 قرآن .

((مرا ياد كنيد تا شما را ياد كنم و مرا سپاس گوييد و ناسپاسى من نكنيد)).
ـ امـام سـجـاد(ع ) : سـتـايـش خـدايـى را كه اگر شناخت حمد خود در برابر احسانهاى پياپى و نعمتهاى فراوانى را كه به بندگانش عطا مى كند از آنان باز دارد , از نعمتهايش بهره مى گيرند و سـتـايـشـش نمى كنند واز روزى او برخوردار مى شوند و سپاسش نمى گويند و در اين صورت از مـرزهـاى انـسانيت به مرزحيوانيت سقوط مى كنند و در زمره آنان مى شوند كه خداوند در كتاب استوار خود مى فرمايد : ((نيستندمگر مانند حيوانات و بلكه گمراهتر از آنان )).
ـ امام على (ع ) : شكر زيور توانگرى است و شكيبايى زيور گرفتارى .

ـ شكر گزارى , مايه مصون ماندن از فتنه است .

ـ شكر نعمت , موجب ايمن ماندن ازانتقام (خداوند) مى شود.
ـ از امام صادق (ع ) سؤال شد : گراميترين مردمان نزد خدا كيست ؟
فرمود : كسى كه چون نعمتى به اوداده شود , شكر كند و هرگاه گرفتار شود صبر ورزد.

وجوب شكر منعم .

 ـ امـام عـلـى (ع ) : اگـر خداوند بندگان خودرا در برابر نافرمانيش وعده عذاب هم نمى داد , باز واجب بود كه به شكرانه نعمتهايش نافرمانى نشود ((10)) .

ـ اگـر خداوند براى معصيت خود بيم (عذاب ) هم نمى داد , باز لازم بود كه به شكرانه نعمتهايش نافرمانى نشود.
ـ كمترين وظيفه در قبال منعم , اين است كه با نعمتش نافرمانى نشود.
ـ كـمـتـريـن وظـيفه شما در برابر خداوند ,اين است كه از نعمتهاى او در راه نافرمانيش استفاده نكنيد.
ـ نـخـسـتـين چيزى كه بر شما در قبال خداى سبحان واجب است , سپاسگزارى از نعمتهاى او و فراهم آوردن موجبات خشنودى اوست .

ـ امـام صـادق (ع ) : بـراى هـر نـفـسـى از نـفسهايت شكرى و بلكه هزار و بيشتر از هزار شكر بر تو واجب است .

ـ هـيـچ بنده اى نيست , مگر آن كه خدا رابر او حجتى است , چه در گناهى كه مرتكب مى شود و چه در نعمتى كه از شكر آن كوتاهى مى كند.
ـ امام على (ع ) : گروهى خدا را از سر سپاسگزارى مى پرستند و اين عبادت آزادگان است .

سپاسگزار از خود سپاسگزارى مى كند.

 قرآن .

((هـركـه سـپاس گزارد , تنها به سود خويش سپاس مى گزارد و هركه ناسپاسى كند بى گمان پروردگار من بى نياز وكريم است )).
((هـر آينه به لقمان حكمت داديم و گفتيم كه خدارا سپاس گوى , زيرا هركه سپاس گويد , به سودخود سپاس گفته و هركه ناسپاسى كند , خدا بى نيازو ستوده است )).
((جز اين نيست كه ما شما را براى خدا اطعام مى كنيم نه پاداشى از شما مى خواهيم و نه سپاسى )) .

ـ امـام عـلى (ع ) : اگر به كسى خوبى كنى در واقع با اين كار خود را گرامى داشته اى و به خودت آبرو داده اى , پس به سبب خوبيى كه به خودت كرده اى از ديگران خواهان تشكر مباش .

سپاسگزار.

 قرآن .

((گـفت : اى موسى ! من تو را با رسالتها و سخن گفتنم (با تو) بر مردم برگزيدم پس آنچه را به تو دادم بگير و ازسپاسگزاران باش )).
((و سپاسگزار نعمتهاى او بود خداوندش برگزيد و به راهى راست هدايتش كرد)).
((بلكه خدا را بپرست و از سپاسگزاران باش )).
ـ پـيـامـبر خدا(ص ) : سير سپاسگزار اجرش همانند روزه دارى است كه براى خدا روزه مى گيرد ,تـنـدرسـت سپاسگزار همانند آن اجرى را دارد كه بيمار شكيبا و بخشنده سپاسگزار همان اجر را دارد كه تنگدست قانع .

ـ امـام عـسـكـرى (ع ) : (قـدر) نـعـمت را نشناسد مگر سپاسگزار و شكر نعمت نگزارد مگر آن كه (قدر)نعمت را شناسد.
ـ امـام هادى (ع ) : خوشبختى شكرگزارى براى شاكر , بيشتر از خوشبختى نعمتى است كه موجب شكر شده است , زيرانعمت متاعى است اما شكر , نعمتها وعاقبت است .

فراوانى ناسپاسان .

 قرآن .

((خدا كسى است كه شب را برايتان پديد آوردتا در آن بياراميد و روز را روشنايى بخش (قرار داد) آرى , خدا بر مردم بسيار تفضل دارد ولى بيشتر مردم ناسپاسند)).
((و كـسانى كه بر خدا دروغ مى بندند , روز رستاخيز چه گمان دارند؟
در حقيقت , خدا بر مردم داراى بخشش است ولى بيشترشان ناسپاسند)).
((آن گاه از پيش رو و از پشت سر و از طرف راست و از طرف چپشان بر آنها مى تازم و بيشترشان را سپاسگزار ,نخواهى يافت )).

اندك بودن سپاسگزاران .

 قرآن .

((بـراى وى هـر چـه مى خواست , از نمازخانه هاو تنديسها و كاسه هايى چون حوضچه ها وديگهاى چـسـبـيـده بـه زمـيـن مـى ساختند اى خاندان داود! سپاسگزارى كنيد و اندكى از بندگان من سپاسگزارند)).
((و قطعا شما را در زمين قدرت عمل داديم و براى شما در آن وسايل معيشت نهاديم اما چه اندك سپاس مى گزاريد)).
ـ مصباح الشريعة امام صادق (ع ) فرمود :اگر نزد خداوند عبادتى بهتر از شكرگزارى در همه حال وجود داشت كه بندگان مخلصش با آن عبادتش كنند , هر آينه آن كلمه را درباره همه خلقش به كـار مى برد , اما چون عبادتى بهتر از آن نبود از ميان عبادات آن را خاص قرار داد و صاحبان آن را ويژه گردانيد و فرمود : (( واندكى از بندگان من سپاسگزارند)).
ـ امـام عـلـى (ع ) : شـمـا را به تقواى خدا سفارش مى كنم چه اندك است كسى كه آن را بپذيرد و چـنـان كـه سزاوار است به آن عمل كند! اينان اندك شمارند و مصداق اين توصيف خداى سبحان هستند :((واندكى از بندگان من سپاسگزارند)).

نقش شكرگزارى در افزايش نعمت .

 قرآن .

((و آن گـاه كه پروردگارتان اعلام كرد كه اگر سپاس گوييد بر (نعمت ) شما مى افزايم و اگر ناسپاسى كنيد همانا عذاب من سخت خواهد بود)).
ـ امـام صـادق (ع ) , در پـاسـخ بـه ايـن سـؤال كه آيا آيه ((اگر سپاس گوييد )) شامل شكر نعمت ظـاهرى مى شود , فرمود : آرى , كسى كه خدا را برنعمتهايش ستايش كند و سپاس گويد و بداند كـه آن نـعـمـتـهـا از جانب خداست نه ديگرى [خداوند برنعمتهايش مى افزايد] ـ چون خداوند به بنده اى نعمتى دهد ,پس قلبا قدر آن را بشناسد و به زبان خدارا ستايش كند هنوز سخنش به پايان نرسيده است كه فرمان مى رسد تا بر نعمتش افزوده شود.
ـ امـام على (ع ) : چون خداوند به بنده اى نعمتى دهد و بنده در دل شكر آن نعمت را بگزارد , پيش از آن كه سپاسگزارى از آن را به زبان آوردمستوجب افزايش آن نعمت گردد.
ـ پـيـامـبر خدا(ص ) : خداوند در شكر را برروى بنده اى نگشود كه در فزونى (نعمت ) را بر روى او ببندد.
ـ امام على (ع ) : به كسى كه توفيق شكرگزارى داده شود , از فزونى يافتن (نعمت ) محروم نگردد.
ـ امام باقر(ع ) : افزايش نعمت از سوى خداوند قطع نگردد , مگر آن گاه كه شكرگزارى بندگان قطع شود.
ـ امـام صـادق (ع ) : در تـورات نـوشته شده است : از كسى كه به تو نعمتى مى دهد تشكر كن و به كـسى كه از تو سپاسگزارى مى كند نعمت عطا كن , زيرا با وجود سپاسگزارى نعمتها زوال نيابند و بـا وجـودنـاسـپاسى نعمتها پايدار نمانند سپاسگزارى موجب افزايش نعمتها و جلوگيرى از زوال آنهاست .


جلد 6 - بخش 7

ـ امـام عـلـى (ع ) : هـركـه در دل خـود از نعمتها سپاسگزارى كند , پيش از آن كه به زبان آورد , مستحق افزايش (نعمت ) گردد.
ـ چـونـان كـسـى مـبـاش كـه از سـپـاسـگزارى نعمتى كه به او داده شده , ناتوان است و(با اين حال )خواهان افزايش نعمت باقيمانده است .

فرجام ناسپاسى .

ـ امـام صـادق (ع ) : خـداونـد عزوجل به مردمى نعمت داد اما آنان شكرش را به جاى نياورند و در نتيجه آن نعمتها مايه وبال آنان شد و مردمى رابه مصيبتها گرفتار كرد , ليكن آنان صبر كردند و در نتيجه , آن مصائب به نعمت تبديل شد.
ـ امام جواد(ع ) : نعمتى كه سپاسگزارى نشود مانند گناهى است كه آمرزيده نشود.

وجوب شكر براى شكر.

 ـ امـام عـلـى (ع ) : كسى كه خداى سبحان را شكر گويد , شكر دومى بر او واجب آيد , زيرا توفيق شكرگزارى از خود را به او داده است و اين است شكر براى شكر.
ـ امام سجاد(ع ) ـ در مناجات ـ : چگونه شكر تو توانم كرد وقتى شكرگزارى من از تو خود نيازمند شكرگزارى است ؟
هر بار كه بگويم : تو راسپاس به خاطر همين سپاس گويى بر من واجب مى آيد كه (بار ديگر) بگويم : تو را سپاس .

تفسير حق شكر.

 ـ امـام صـادق (ع ) : خـداى تعالى به موسى (ع ) وحى فرمود كه : اى موسى ! مرا چنان كه بايد شكر كن موسى عرض كرد : پروردگار! چگونه تو را چنان كه بايد شكر گويم حال آن كه هر شكرى كه تـو رامى گويم خود نعمتى است كه توبه من ارزانى داشته اى ؟
فرمود : اى موسى ! وقتى كه بدانى توفيق آن شكر را هم من به تو داده ام , حق شكر مرا ادا كرده اى .

ـ مـصـباح الشريعة امام صادق (ع ) فرمود :شكر كامل , اعتراف خاضعانه زبان درون در برابر خداى تعالى است به عجز و ناتوانى ازبه جا آوردن كمترين شكر او , چرا كه توفيق شكر خود نعمت تازه اى است كه بايد شكر آن را به جاى آورد.

نمودار شدن شكرگزارى مؤمن در كردار او.

 ـ امام على (ع ) : شكرگزارى مؤمن در كرداراو آشكار مى شود و شكرگزارى منافق از زبانش فراتر نمى رود.
ـ شكرگزارى عالم به خاطر علم خودعبادت است از عمل كردن آن علم و گذاشتن آن در اختيار سزامندانش .

حقيقت شكر (1).

 ـ امام صادق (ع ) : شكر نعمت عبارت است از دورى كردن از حرامها و تماميت شكر به اين است كه انسان بگويد : سپاس خدايى را كه پروردگارجهانهاست .

ـ امام على (ع ) : شكر هر نعمتى پرهيز كردن از حرامهاى خداوند است .

ـ پـروردگـارت را با ثناى بسيار سپاس گوى و فرا دست خود را با پيروى صادقانه و همتايت را با حسن برادرى و فرو دستت را با عطا و بخشش به او.
ـ امام باقر(ع ) : اندك روزى خدا را براى خود , فراوان شمار تا بدين وسيله شكرش را گزارده باشى .

ـ امـام على (ع ) , در نامه خود به حارث همدانى , مى فرمايد : به كسى كه بر او برترى داده شده اى بسياربنگر , زيرا اين كار يكى از انگيزه هاى شكر گزارى است .

ـ هر گاه بر دشمنت تسلط يافتى , گذشت از او را شكرانه چيره آمدنت بر وى قرار ده .

حقيقت شكر (2).

 ـ امـام صـادق (ع ) : كـسـى كـه خـداونـد نـعـمـتـى به وى ارزانى دارد و در دل آن را (به عنوان نعمت خدادادى ) بشناسد , هر آينه شكر آن نعمت را گزارده است .

ـ هـيـچ بنده اى نيست كه خداوند به اونعمتى دهد و او آن را از جانب خدا بداند مگر آن كه , پيش ازسپاسگويى او , خداوند بيامرزدش .

ـ ابـو بـصير به امام صادق (ع ) عرض كرد : آيا شكر را حدى هست كه چون بنده آن را به جاى آورد ,شـاكـر مـحـسوب شود؟
حضرت فرمود : آرى عرض كردم : آن حد چيست ؟
فرمود : خدا را بر هر نـعـمـتـى كـه در زمينه خانواده و مال به او مى دهد شكر گويد و چنانچه در نعمتى كه به مال او مى دهد (براى خدا)حقى باشد آن را بپردازد اين است سخن خداى عزوجل كه ((پاك است خدايى كه اين (مركوب ) رامسخر ما كرد در حالى كه ما تاب آن را نداشتيم )).
ـ امـام صـادق (ع ) : هيچ نعمتى نيست كه خداوند به بنده اى عطا كند , خرد باشد يا كلان , و بنده بگويد :خدا را سپاس , مگر اين كه شكر آن را گزارده باشد.
ـ رسـول خـدا هـرگـاه امـر خـوشـحـال كننده اى برايش پيش مى آمد , مى فرمود : خدا را بر اين نـعـمت سپاس و هرگاه پيشامدى مى كرد كه از آن غمگين مى شد , مى فرمود : در هر حال خدا را سپاس .

كمترين سپاسگزارى .

 ـ مـصـبـاح الـشـريـعـة امـام صـادق (ع ) فرمود : كمترين سپاسگزارى , اين است كه انسان نعمت را(مستقيما) از خدا بداند و جز او علتى براى آن نداند و نيز به آنچه خداوند عطايش كرده , خرسند بـاشد وبا نعمت او مرتكب گناه وى نشود يا نعمت او را در راه مخالفت با هيچ يك از اوامر و نواهى خدا به كارنگيرد.

شاكرترين مردمان .

 ـ امـام عـلـى (ع ) : شـاكـرتـريـن مـردم قـانـع تـرين آنهاست و ناسپاس ترين آنها نسبت به نعمتها آزمندترين آنان است .

ـ امام سجاد(ع ) : سپاسگزارترين شما ازخدا , سپاسگزارترين شما از مردم است .

ـ امام رضا(ع ) : بدانيد كه , بعد از ايمان به خدا و بعد از اعتراف به حقوق اوليا اللّه از آل محمد پيامبر خدا(ص ) , هيچ شكرى نزد خدا خوشايندتراز اين نيست كه برادران مؤمن خود را در امور دنيايشان يارى رسانيد.

سجده شكر.

 ـ امـام صـادق (ع ) : رسـول خدا(ص ) در سفرى بر ناقه خود سوار بود كه ناگاه فرود آمد و پنج بار سجده كرد و دوباره سوار ناقه شد همسفران پرسيدند :اى رسول خدا! ما از شما رفتارى ديديم كه قـبـلا نـديـده بوديم ؟
حضرت فرمود : آرى , جبرئيل (ع ) نزد من آمد و مرا از جانب خداى عزوجل بشارتهايى داد از اين رو خدا را سجده شكر كردم , براى هر بشارتى سجده اى .

ـ هـشـام بن احمر : با ابوالحسن (ع ) در يكى از نواحى مدينه مى رفتم كه ناگاه از مركب خود فرود آمد و به سجده افتاد و آن را بسيار طول داد سپس سر از سجده برداشت و سوار مركبش شد عرض كـردم : فدايت شوم سجده اى طولانى كردى ؟
فرمود : به ياد نعمتى افتادم كه خداوند به من عطا كرده است و خواستم از پروردگارم سپاسگزارى كنم .

ـ امـام صادق (ع ) : هر گاه فردى از شما به ياد نعمت خداى عزوجل افتاد براى سپاسگزارى از خدا گـونه اش را بر خاك گذارد اگر سواره بود پياده شود و گونه اش را بر خاك نهد و اگر به خاطر ترس از بدنامى نتوانست پياده شود صورتش را بر كوهه زين بگذارد و اگر باز هم نتوانست اين كار را بـكـنـد , گونه اش را بر كف دست خود بگذارد و آن گاه خدا رابراى نعمتى كه به او داده است حمد گويد.

سپاسگزارى (2) سپاسگزارى از مردم .

تشويق به سپاسگزارى از نيكوكار.

 ـ امام على (ع ) : سپاسگزارى , يكى از دو پاداش است .

ـ سپاسگزارى بازگو كننده نيت و زبان درون است .

ـ بهترين آوازه تشكرى است كه منتشر شود.
ـ سـپـاسـگـزارى تـو از كـسـى كـه از تو راضى است , موجب رضايت و وفادارى بيشتر او مى شود وسـپـاسـگـزاريـت از كـسى كه از تو ناخشنود است , سبب رفع ناراحتى و مهربانى او نسبت به تو مى شود.
ـ تشكر كردن ارزشمندتر از نيكى كردن است , زيرا تشكر مى ماند و نيكى ازبين مى رود.
ـ امام حسن (ع ) : پستى اين است كه سپاسگزار نعمت نباشى .

ـ امام على (ع ) : هر كس بى آن كه خوبى بيند تشكر كند , بى آن كه بدى بيند نيزنكوهش كند.

معناى سپاسگزارى .

 ـ امـام صـادق (ع ) , در پاسخ به پرسش فضل بقباق از آيه ((و اما نعمت پروردگارت را بازگوى )) ,فـرمـود : كسى كه با بخشش و دهش و احسانش به تو , تو را نواخت سپس فرمود : پس , دين او و عطا ونعمتى را كه خداوند به او عنايت كرده است بازگو كن .

ـ امـام سـجـاد(ع ) : حـق كـسى كه به تو نيكى مى كند , اين است كه از او تشكر كنى و نيكيش را به زبان آورى و از وى به خوبى ياد كنى و ميان خود و خداى عزوجل برايش خالصانه دعا كنى اگر چـنين كنى بيگمان پنهانى و آشكارا از او تشكر كرده باشى وانگهى اگر روزى توانستى نيكى او را جبران كنى ,جبران كن .

ـ امام على (ع ) : كسى كه مورد نيكى قرار گرفته , وظيفه دارد نيكى كننده را بخوبى پاداش دهد اگرتوان اين كار را نداشت , بايد به خوبى تشكر كند و اگر زبانش از اين كار هم قاصر بود , وظيفه دارد كـه ارزش آن نـيكى را بشناسد و خوبى كننده را دوست داشته باشد و چنانچه از اين كار هم كوتاهى كرد ,لايق نيكى نيست .

ـ اگر كسى خاشاكى از بدن تو برداشت بگو : خداوند آنچه را ناخوش دارى از تو دور گرداند.
ـ امـام بـاقـر(ع ) : هركه در قبال خوبيى كه به وى شده همانند آن خوبى كند , آن خوبى را پاداش داده است و اگر كمتر از آن خوبى كند سپاسگزارى كرده باشد.

كسى كه از مردم تشكر نكند از خدا تشكر نمى كند.

 ـ امـام سـجـاد(ع ) : خـداى تبارك و تعالى در روز قيامت به يكى از بندگان خود مى فرمايد : آيا از فلانى سپاسگزارى كردى ؟
عرض مى كند : (نه )بلكه از تو سپاسگزارى كردم اى پروردگار خداوند مى فرمايد :چون از او تشكر نكرده اى از من نيز تشكر نكرده اى .

ـ امام رضا(ع ) : هركه در قبال خوبى مردم تشكر نكند , از خداى عزوجل تشكر نكرده است .

ـ خـداى عـزوجـل دسـتور داد به سپاسگزارى از خود و از پدر و مادر , پس كسى كه از پدر و مادر خودسپاسگزارى نكند از خداوند سپاسگزارى نكرده است .

مؤمن ناسپاسى مى شود.

 ـ امـام على (ع ) : رسول خدا(ص ) مورد ناسپاسى قرار مى گرفت و ازخوبيهايش قدردانى نمى شد مااهل بيت نيز احسانهايمان ناديده گرفته مى شود و مورد تشكر قرار نمى گيريم مؤمنان نيك نيز ناسپاسى مى شوند و كسى از خوبيهاى آنان قدردانى نمى كند.
ـ امـام صـادق (ع ) : مـؤمـن ناسپاسى مى شود علتش اين است كه خوبى او به درگاه خداى تعالى بالامى رود و در ميان مردم شايع نمى شود , اما كافر خوبى كردنهايش شهرت مى يابد , چون خوبى او براى چشم مردم است و در بين مردم شيوع مى يابد و به آسمان (و درگاه الهى ) بالا نمى رود.
ـ امام على (ع ) : تشكر نكردن ديگران ازتو , نبايد تو را به خوبى كردن بى رغبت سازد , زيرا كسى كه از آن نـيـكـى كمترين بهره اى نمى برد (يعنى خداوند) از تو قدردانى مى كند و از سپاسگزارى اين سپاسگزار به بيش از آن چيزى مى رسى كه فردناسپاس فرو گذاشته است و خداوند نيكوكاران را دوست دارد.
ـ پـيـامـبـر خدا(ص ) : دست خداوند , رحمت رابر فراز سر كسانى كه خوبيهايشان ناديده گرفته مى شود , مى گستراند.
ـ ارجمندترين و مقربترين مردمان نزد خداوند , نيكوكارى است كه از نيكى او قدردانى نمى شود.

بستن راه نيكوكارى .

 ـ امـام صـادق (ع ) : خـدا لـعـنـت كند راهزنان نيكى را , يعنى كسى كه به وى خوبى مى شود , اما اوناسپاسى مى كند و در نتيجه , نيكوكار را از نيكى كردن به ديگران باز مى دارد.

آن كه ناسپاسى مى كند.

 ـ امام صادق (ع ) : كسى كه بدرفتارى رازشت نداند , در برابر خوبى ديگران سپاسگزارى نمى كند.
ـ كسى كه بدرفتارى (ديگران ) را تحمل كند , از خوبيها سپاسگزارى نكند.
ـ كسى كه از درشتى به خشم نيايد , ازخوبى سپاسگزارى نكند.

سپاسگزارى (3) سپاسگزارى خداى سبحان .

پروردگار ما آمرزنده و سپاسگزار است .

 قرآن .

((اگـر سـپـاس بـداريـد و ايـمـان آوريد , خدا مى خواهد با عذاب شما چه كند؟
خدا سپاسگزار و داناست )).
((صـفـا و مـروه از شـعـاير خداست پس هركه حج خانه خدا را به جاى آورد يا عمره گذارد بر او گـنـاهـى نـيـست كه ميان آن دو سعى به جاى آورد , پس هركه افزون بر فريضه , كار نيكى كند خداوند , سپاسگزار و داناست )).
((و گـفـتند : سپاس خدايى را كه اندوه از ما ببرد همانا پروردگار ما بسيار آمرزنده و سپاسگزار است )).
((اين است آنچه كه خدا آن گروه از بندگانش را كه ايمان آورده اند و كارهاى شايسته كرده اند , بـدان مژده مى دهد بگو :بر اين رسالت مزدى از شما نمى خواهم جز دوست داشتن خويشاوندان و هركه كار نيكى كند براى او در ثواب آن خواهيم افزود همانا خداوند آمرزنده و سپاسگزار است )).
ـ پيامبر خدا(ص ) ـ در دعا ـ : اى بهترين ذاكر و مذكور , اى بهترين شاكر و مشكور.
در تـفـسـيـر الـمـيـزان آمـده اسـت : شـاكـر و عليم دو اسم از اسمهاى حسناى خداست شكر و سپاسگزارى اين است كه كسى در قبال نيكى ديگرى به خود , با زبان يا در عمل , آن را جبران كند , مانند اين كه كسى به ديگرى كمك مالى كند و او به پاداش آن كمك از وى تعريف و ستايش كند يـا آن مـال را در جايى كه مورد پسند كمك كننده و بيانگر كمك و خوبى اوست به مصرف برساند خـداونـد سـبحان گر چه احسانش ازلى است و همه احسان و نيكيها از اوست و هيچ كس به خدا خـوبى و احسانى نمى كند كه مستوجب سپاسگزارى از جانب خداوند باشد اما خداى بزرگ اعمال صـالح و نيك را ـ كه همانها نيز درحقيقت احسان خداوند به بندگانش مى باشد ـ احسان و نيكى بـنـده بـه خود به شمار آورده و لذا در قبال آن از بندگان سپاسگزارى و به آنان احسان مى كند و پـاداش نـيـكى را نيكى مى دهد خداى تعالى فرموده است :((آيا پاداش خوبى جز خوبى است ؟
)) و فرموده است :((اين پاداش شماست و از كوشش شماسپاسگزارى شده است )) بنابر اين , اطلاق نام شاكر و سپاسگزار بر خداى تعالى اطلاق حقيقى است نه مجازى .

شك .

شك .

 قرآن .

((جـز ايـن نـيـسـت كـه خـداونـد مى خواهد آلودگى را از شما اهل بيت ببرد و پاك و پاكيزه تان گرداند)).
ـ امام صادق (ع ) , درباره آيه (( پليدى را از شما ببرد)) , فرمود : (مراد از) آلودگى همان شك است به خدا سوگند كه ما هرگز درباره پروردگارخود شك نمى كنيم .

ـ امام باقر(ع ) , درباره آيه ((اما كسانى كه در دلهايشان بيمارى است پليدى بر پليديشان بيفزود)) ,فرمود : يعنى شكى بر شك آنها.
ـ امـام صـادق (ع ) , دربـاره آيـه ((ايـنـچـنـين خداوند پليدى را براى كسانى كه ايمان نمى آورند قرارمى دهد)) , فرمود : منظور شك است .

ـ امام على (ع ) : تباه كننده ترين چيز شك است , نگهدارنده ترين چيز پارسايى است .

ـ بر تو باد به چسبيدن به يقين و دورى كردن از شك , زيرا براى دين انسان چيزى نابود كننده تر از چيره آمدن شك بر يقين او نيست .

ـ بدترين دلها , دلى است كه در ايمان خود شك كند.
ـ شك , كفر است .

ـ امام صادق (ع ) , درباره آيه ((كسانى كه ايمان آوردند و ايمان خود را به ستم نياميختند)) , فرمود :يعنى به شك .

ـ امـام كاظم (ع ) , درباره آيه ((و ما در بيشتر آنان وفاى به عهد نيافتيم )) , فرمود : اين آيه درباره شك كننده نازل شده است .

ـ امام على (ع ) : آيا نمى بينيد كه خداى سبحان همه انسانها را , از آدم صلوات اللّه عليه تا آخرين نفر اين عالم , با سنگهايى بيازمود كه نه زيانى مى رسانند و نه سودى اگر پايه هايى كه خانه (كعبه ) بر آن بـنـا شـده و سـنـگـهـايى كه با آنها برافراشته گرديده است از زمرد سبز و ياقوت سرخ و نور و درخـشـنـدگـى بود , هر آينه از كشاكش شك در سينه هامى كاست و كوشش ابليس را از دلها بر مـى داشـت و از انـبـاشت ترديد و به تلاطم در آمدن آن در (اذهان )مردم جلوگيرى مى كرد , اما خداوند بندگان خود را به سختيهاى گوناگون مى آزمايد.
ـ سپس آدم را در سرايى جاى داد كه زندگيش را در آن جا فراخ و پر نعمت گردانيد و جايگاهش را ايـمـن كـرد و او را از ابـلـيس و دشمنيش (نسبت به آدم ) بر حذر داشت پس دشمن آدم (يعنى ابـليس ) از اين كه او را مقيم سراى جاويدان وهمنشين نيكوكاران مى ديد حسادت ورزيده آدم را فريفت و در نتيجه , آدم شك را جايگزين يقين كردو سستى را جايگزين عزم و اراده .

افتخار به شك نكردن در حق .

 ـ امـام عـلـى (ع ) , بـعـد از كـشـتـه شدن طلحه و زبير , فرمود : امروز آشكار و رسا با شما سخن مـى گـويـم ,دور باد انديشه كسى كه از من سر پيچد از زمانى كه حق به من نمايانده شده در آن شك نكرده ام .

ـ از زمانى كه حق را يافته ام , در آن شك نكرده ام .

ـ من به پروردگار خود يقين دارم و در دين خود شبهه اى ندارم .

عوامل به وجود آمدن شك .

 ـ امام على (ع ) : شك حاصل نادانى است .

ـ هـركـه از ديـدن آنـچـه در بـرابـر اوسـت نـابـيـنـا باشد , نهال شك را در ميان دو پهلوى خود (سينه اش )بنشاند.
ـ هـركـه در كـار خـداگـردنكشى كند دستخوش شك شود و هركه شك كند خداوند بر او چيره گردد و باقدرت خود وى را به خوارى افكند و با جلال خود وى را حقير گرداند , همچنان كه او در كار خداوندكوتاهى كرده بود.
ـ كسى كه دستخوش ترديد شود , بر شك او افزوده گردد.
ـ دچـار شـبـهـه نـشـويد كه گرفتار شك مى شويد و شك نكنيد كه به كفر گرفتار مى آييد و به نفسهاى خود ميدان ندهيد كه در اين صورت (دردين ) سهل انگار مى شود.

آثار شك .

 ـ امام على (ع ) : شك , ايمان را بر بادمى دهد.
ـ شك , نور دل را خاموش مى كند.
ـ حاصل شك , سرگردانى است .

ـ علت سرگشتگى شك است .

ـ با استمرار شك , شرك پديد مى آيد.
ـ كسى كه زياد شك كند , دينش تباه شود.
ـ بـه خـدا سـوگـنـد كه شك عارض گشته ويقين تباه شده است , به طورى كه آنچه براى شما تـضـمـيـن گشته (يعنى روزى ) گويا (تلاش در راه كسب آن ) بر شما واجب است و آنچه بر شما واجب گشته , گويى از دوش شما برداشته شده است .

آنچه شك را مى زدايد.

 قرآن .

((گـفـتند : ما به آنچه بدان مامور شده ايد كافريم و در چيزى كه ما را بدان مى خوانيد سخت در ترديد هستيم پيامبرانشان گفتند : آيا درباره خداوند آفريننده آسمانها و زمين ترديدى هست ؟
)).
ـ امام على (ع ) : با انديشيدن پياپى شك ناپديد مى شود.
ـ در شگفتم از كسى كه آفرينش خدا را مى بيند و در او شك دارد.

شك و يقين .

 ـ امام على (ع ) : اندكى شك , يقين را تباه مى كند.
ـ انسان هرگز گمراه نشود , مگر آن گاه كه شك او بر يقينش چيره آيد.
ـ هيچ مخلصى دچار شبهه نشد و هيچ يقين مندى , شك نكرد.
ـ كيست ناكام تر از كسى كه از يقين (دست كشيده ) به شك و حيرت روى آورد؟
.
ـ كسى كه يقينش نيرومند باشد , دچار شك نشود.
ـ كسى كه يقين راستين داشته باشد , گرفتار شك نشود.
ـ داناترين مردم , كسى است كه شك يقين او را از بين نبرد.

شك و ترديد.

 قرآن .

((همانا آنان درباره آن (كتاب موسى ) در شكى بهتان آميزند)).
ـ امام على (ع ) : چه نزديك است شك به ترديد (يا به اضطراب و تشويش ).
ـ شك , ترديد است (يا شك موجب ياناشى از تشويش و اضطراب روحى است ).
ـ تـرديـد (يـا تـشـويـش فكرى ) به خود راه ندهيد , كه دستخوش شك مى شويد و شك نكنيد كه دچاركفر مى گرديد.

شاخه هاى شك .

 ـ امـام عـلـى (ع ) : شـك چـهار شاخه دارد :جدال كردن , ترس , سرگردانى و تن دادن كسى كه سـتـيزه كردن را عادت خويش گرداند , شب او صبح نشود و كسى كه از آنچه رو به رويش هست وحـشـت داشـتـه باشد , به عقب برگردد و كسى كه در (عالم )ترديد و تشويش سرگردان ماند , پـايـمال سمهاى شياطين شود و كسى كه به هلاكت دنيا و آخرت تن دهد , در هر دو سراى هلاك گردد.

برخورد امام با كسى كه در قرآن شك داشت .

 ـ امـام عـلـى (ع ) بـه مردى كه عرض كرد : من در كتاب منزل خداوند دچار شك شده ام , فرمود : مادرت به عزايت نشيند : چگونه در كتاب منزل خداوند شك كرده اى ؟
همانا كتاب خدا برخى از آن برخى ديگرش را تصديق مى كند و هيچ قسمتى ازآن قسمت ديگرش را تكذيب نمى كند , اما به تو عقلى روزى نشده كه از آن بهره گيرى .

شكايت .

شكايت از خدا.

 قرآن .

((زنـهـار آرزو مكنيد آن چيزهايى را كه خداوند بدانها بعضى از شما را بر بعضى ديگر برترى داده اسـت مردان را ازآنچه كسب كرده اند نصيبى است و زنان را نيز از آنچه كسب كرده اند نصيبى و از فضل خدا در خواست كنيد كه خدا برهر چيزى آگاه است )).
ـ امـام صادق (ع ) : خداى عزوجل فرموده است : بنده مؤمن خود را به هيچ كارى وا ندارم مگر اين كـه آن كار را براى او خير قرار دهم , پس , بايد به قضاى من خرسند باشد و بر بلاى من صبر كند و ازنعمتهايم سپاسگزار باشد تا , اى محمد! , او را از صديقان نزد خود قلمداد كنم .

ـ پـيامبر خدا(ص ) : روزگارى بر مردم مى آيدكه از پروردگار خود شكايت مى كنند [راوى گويد :] عـرض كـردم : چـگـونه از پروردگارشان شكايت مى كنند؟
فرمود : (به اين صورت كه ) شخص مى گويد : به خدا سوگند كه مدتهاست كمترين استفاده اى نكرده ام و فقط از سرمايه ام مى خورم واى بر تو! آيا سر و ته مال تو جز از پروردگار توست ؟
.
ـ امام على (ع ) : در شكيبايى آدمى همين بس كه كمتر شكايت كند.
ـ پـيـامبر خدا(ص ) : خداوند به برادرم عزير وحى فرمود كه : اى عزير! اگر مصيبتى به تو رسد از مـن نـزد آفـريدگانم شكايت مكن , زيرا كه از جانب تو مصيبتهاى زيادى به من رسيده و من نزد فرشتگانم ازتو شكايت نكرده ام اى عزير! به اندازه تاب و توانت بر عذاب من , مرا نافرمانى كن .

ـ امـام صـادق (ع ) , در پاسخ به اين پرسش كه منفورترين خلق نزد خدا كيست , فرمود : كسى كه خدارا متهم كند [پرسش كننده گويد :] عرض كردم : مگر كسى خدا را هم متهم مى كند؟
فرمود : آرى , كـسـى كـه از خـدا طـلب خير كند و خداوند خير او را در چيزى قرار دهد كه وى ناخوش مـى دارد و در نـتـيـجـه ,نـاراحت شود چنين كسى خدا را متهم كرده است عرض كردم : ديگر چه كسى ؟
فرمود : كسى كه از خداشكوه كند عرض كردم : مگر كسى از خدا هم شكوه مى كند؟
فرمود : آرى , كسى كه هرگاه گرفتار شود ,بيش از حد گرفتارى خود شكايت كند عرض كردم : ديگر چـه كـسـى ؟
فرمود : كسى كه هرگاه نعمتى به اوداده شود سپاسگزارى نكند و هرگاه گرفتار شود صبر نورزد.

شكايت به خدا.

 قرآن .

((گـفت : من از غم و اندوه خود تنها به خدا شكايت مى برم و از (عنايت ) خدا آن مى دانم كه شما نمى دانيد)).
ـ امـام صادق (ع ) : هركه به برادر خودشكايت كند , به خدا شكايت كرده است و هركه به كسى جز برادر خود شكايت كند , از خدا شكايت كرده است .

ـ امـام عـلـى (ع ) : هـركه از نياز (و مشكل )خود نزد مؤمنى شكوه كند گويى از آن نزد خدا شكوه كرده است و هركه از آن نزد كافرى شكوه كندگويى از خدا شكوه كرده است .

ـ هـر گاه مسلمان در تنگنا و سختى افتد ,نبايد از پروردگار عزوجل خود شكايت كند , بلكه بايد به درگاه پروردگار خويش كه زمام و تدبير اموربه دست اوست , شكايت برد.
ـ شكايت خود را نزد كسى بر , كه بر رفع نياز تو توانا باشد.
ـ زنـهار! زنهار! از اين كه پيش كسى درددل كنيد كه اندوه و مشكل شما را بر طرف نمى كند و با انديشه خود گره از كار شما نمى گشايد.
ـ به خدا شكايت مى برم از جماعتى كه نادان مى زيند و گمراه مى ميرند.
ـ بـه هـنـگـام رو بـه رو شـدن بـا دشـمـن در مـيدان جنگ , چنين دعا مى كرد : بار خدايا! به تو شكايت مى بريم از نبود پيامبرمان و فراوانى دشمنمان و پراكندگى خواستهايمان .

شهادت (1) در مسائل قضايى .

شهادت عادلانه .

 قرآن .

((اى كسانى كه ايمان آورده ايد! پيوسته به عدالت قيام كنيد و براى خدا شهادت دهيد , هرچند به زيان خودتان يا پدر ومادرو خويشاوندان (شما) باشد اگر (يكى از دو طرف دعوا) توانگر يا نيازمند بـاشـد , بـاز خدا به آن دو (از شما) سزاوارتراست پس از هواى نفس پيروى نكنيد كه (در نتيجه از حق ) عدول كنيد و اگر به انحراف گراييد اعراض نماييد , قطعا خدابه هرچه مى كنيد آگاه است .

((اى كـسـانـى كه ايمان آورده ايد! براى خدا به داد برخيزيد و به عدالت گواهى دهيد دشمنى با گـروهـى ديگر وادارتان نكند كه عدالت نورزيد عدالت ورزيد كه آن به تقوا نزديكتر است و از خدا بترسيد كه خدا به هر كارى كه مى كنيد آگاه است )).
ـ امام على (ع ) : عدالت , روح شهادت دادن است .

ـ پيامبر خدا(ص ) : من عادل هستم و جز به عدالت , شهادت نمى دهم .

ـ من به ستم شهادت نمى دهم .

ترغيب به شهادت دادن .

 قرآن .

((و آنان كه به شهادتهاى خود پايبندند)).
((و براى خدا شهادت را (به راستى ) ادا كنيد)).
ـ پيامبر خدا(ص ) : كسى كه براى زنده كردن حق يك نفر مسلمان شهادت حق بدهد , روز قيامت درحالى آورده مى شود كه پرتو نور چهره اش تا چشم كار مى كند ديده مى شود و خلايق او را به نام و نسب مى شناسد.

نهى از خوددارى از شهادت دادن .

 قرآن .

((و شاهدان چون (به شهادت دادن ) فرا خوانده شوند نبايد خوددارى كنند)).
ـ امـام كـاظم (ع ) درباره آيه ((و شاهدان چون (به شهادت ) فرا خوانده شوند )) , فرمود : هر گاه مـردى از تـو دعوت كرد كه به دينى ياحقى شهادت دهى , براى هيچ كس سزاوار نيست كه از آن خوددارى ورزد.
ـ امـام صـادق (ع ) نـيـز دربـاره همين آيه , فرمود : هرگاه فردى براى شهادت دادن دعوت شد , سزاوارنيست بگويد : من براى شما شهادت نمى دهم .

ـ امـام عـلى (ع ) درباره همين آيه نيز ,فرمود : يعنى كسى كه شاهد بودن بر امرى را پذيرفته باشد نـبايد وقتى به شهادت دادن فرا خوانده شدامتناع ورزد , بلكه بايد شهادت دهد و در آن اخلاص و صـداقـت داشـته باشد و از سرزنش هيچ سرزنشگرى نترسد و بايد به نيكى فرمان دهد و از بدى و زشتى باز دارد.
ـ پـيـامـبـر خـدا(ص ) : بهترين شهادت , آن است كه كسى پيش از آن كه از وى درخواست شود , شهادت دهد.
ـ امام صادق (ع ) : هرگاه براى شهادت دادن فرا خوانده شدى , اجابت كن .

كتمان شهادت .

 قرآن .

((كيست ستمكارتر از كسى كه شهادتى از خدا را در نزد خويش پوشيده دارد؟
)).
((شـهـادت را كـتـمـان نكنيد و هركه آن را كتمان كند دلش گنهكار است و خدا به آنچه انجام مى دهيد داناست )).
ـ پيامبر خدا(ص ) : هركه شهادتى را كتمان كند يا شهادتى دهد كه خون شخص مسلمانى را پايمال كـنـد يـا مال مسلمانى را از بين ببرد , روز قيامت درحالى آورده شود كه چهره اش تاريك است و ظلمت آن تا جايى كه چشم كار مى كند كشيده شده است ودر صورتش خراشهايى است و مردمان او را به نام و نسب مى شناسند.
ـ هركه شهادت را كتمان كند خداوند دربرابر ديدگان مردم گوشت او را به خوردش دهد و اين است سخن خداى عزوجل كه ((و شهادت راكتمان نكنيد )).
ـ هـركـه هـرگـاه بـراى شـهادت دادن فراخوانده شود آن را كتمان كند , همانند كسى است كه شهادت دروغ دهد.
ـ امـام صـادق (ع ) , دربـاره آيـه ((و شـاهدان چون به شهادت دادن فرا خوانده شوند )) , فرمود : مـرادپـيـش از شـهـادت است ((11)) و درباره آيه ((و هركه شهادت را كتمان كند دلش گنهكار است )) فرمود:مراد بعد از شهادت است .

ـ امـام بـاقر(ع ) , درباره آيه ((و هركه شهادت را كتمان كند دلش گنهكار است )) , فرمود : دلش كافر است .

برگشت از شهادت .

 ـ پـيـامـبـر خـدا(ص ) : هـركـه از شـهادت خود برگردد و آن را كتمان كند , خداوند در حضور خلايق گوشتش را به وى بخوراند و درحالى كه زبان خود را مى جود به دوزخ رود.
ـ امـام باقر يا امام صادق (ع ) , درباره كسانى كه شهادت دهند و بر اساس شهادت آنها بر ضد كسى حـكـمـى صادر شود و سپس از شهادت خودبرگردند , فرمود : نسبت به آنچه درباره آن شهادت داده انـد ضامن هستند و بايد تاوان بدهند , اما اگرهنوز حكم صادر نشده باشد , شهادت آنها كنار گذاشته مى شود و غرامتى نمى دهند.

شهادت دروغ .

 قرآن .

((و آنان كه به دروغ شهادت نمى دهند و چون بر ناپسندى بگذرند , كريمانه از آن بگذرند)).
ـ پـيـامـبـر خدا(ص ) : هركه درباره مردى مسلمان يا ذمى و يا هر انسانى شهادت دروغ دهد , در روزقيامت به زبانش آويزان مى شود و همراه منافقان در طبقه زيرين دوزخ باشد.
ـ امـام صـادق (ع ) : شـهـادت دهـنـده بـه دروغ هـنـوز قـدم از جـاى خود بر نداشته , آتش بر او واجب مى شود.
ـ پـيـامـبـر خـدا(ص ) : مـنـفـورتـريـن شما نزد من و دورترين شما از من و خدا , كسى است كه شهادت دروغ بدهد.
ـ امام باقر(ع ) : هيچ مردى نيست كه , به منظور بردن مال مسلمانى , عليه او شهادت دروغ دهد , مگراين كه خداى عزوجل به جاى آن سند دوزخى بودن او را صادر كند.
ـ پـيـامـبر خدا(ص ) : روز قيامت شهادت دهنده به دروغ در حالى برانگيخته مى شود كه , همانند سگ كه ظرف غذا را زبان مى زند , آتش را زبان مى زند.

كسانى كه شهادتشان پذيرفته است .

 ـ امـام عـلى (ع ) به شريح فرمود : بدان كه مسلمانان نسبت به يكديگر عادل به شمار مى آيند , مگر كـسـى كـه به كيفر گناهى حد خورده و توبه نكرده باشد يا به شهادت دروغ دادن شهرت داشته باشد يا گمان بد درباره او برده شود (و مظنون باشد).
ـ امـام صـادق (ع ) : هـركـه شـبانه روز پنج بار با جماعت نماز خواند , به او خوش گمان باشيد و شهادتش را بپذيريد.
ـ در پـاسـخ بـه سـؤال عـلقمه از كسانى كه شهادتشان پذيرفته است و كسانى كه پذيرفته نيست , فـرمـود : اى عـلـقـمه ! هركه بر آيين اسلام باشد مى تواند شهادت دهد عرض كردم : كسى هم كه مـرتـكـب گـنـاهـان شـود شهادتش پذيرفته است ؟
فرمود : اى علقمه ! اگر شهادت گنهكاران پـذيـرفـتـه نبود در آن صورت شهادت كسى جز پيامبران و اوصيا پذيرفته نمى شد , زيرا فقط آنان مـعـصـوم هـسـتـنـدبـنـابراين , اگر به چشم خود نديدى كه كسى گناه مى كند يا دو شاهد به گـنـهكارى او گواهى ندادند چنين كسى عادل و آبرومند است وشهادتش پذيرفته مى شود , هر چند به واقع گنهكار باشد و هركه از گناهان او غيبت كند از ولايت خداى عزوجل خارج شده , به ولايت شيطان در آمده باشد.
ـ امام رضا(ع ) : هركه مسلمان متولد شود وبه خوبى و پاكى شهرت داشته باشد , شهادتش پذيرفته است .

كسانى كه شهادتشان پذيرفته نيست .

 قرآن .

((كسانى كه به زنان پاكدامن تهمت (زنا) زنندو چهار شاهد نياورند , آنان را هشتاد تازيانه زنيدو از آن پس شهادتشان را هرگز نپذيريد , آنان مردمى فاسقند)).
ـ پيامبر خدا(ص ) : شهادت شخص مظنون و آدم نازكدل پذيرفته نيست .

ـ شهادت علما بر ضد يكديگر پذيرفته نيست , چون اينان (نسبت به هم ) حسادت مى ورزند.
ـ شهادت دادن كسى كه در اسلام حدخورده باشد , پذيرفته نيست .

ـ شـهـادت مـرد خائن و زن خائن و كسى كه به برادر خود كينه دارد و مرد بدعتگذار در اسلام و زن بدعتگذار , پذيرفته نيست .

ـ شـهـادت مـرد خائن و زن خائن و كينه توزو كسى كه به برادر خود دشمنى مى ورزد و كسى كه گـمـان وابـسـتـگـى او مـى رود (مانند غلام و وابسته به يك قبيله ) و خويشاوند و خدمتكار خانه پذيرفته نيست .

ـ شهادت كسى كه دست گدايى درازمى كند , پذيرفته نيست .

ـ امـام صـادق (ع ) , در پـاسـخ بـه پرسش عبيداللّه بن على حلبى از كسانى كه شهادتشان پذيرفته نـيـست , فرمود : مظنون , متهم و خصم عبيداللّه مى گويد : عرض كردم : پس فاسق و خائن چه ؟
فرمود : اينها داخل عنوان مظنون هستند.
ـ شهادت فاسق را جز بر ضد خودش نمى پذيرم .

ـ امير المؤمنين (ع ) نه شهادت آدم فحاش وبد زبان را مى پذيرفت و نه شهادت كسى را كه رسوايى دينى داشت .

ـ امام باقر(ع ) : پشت سر كسى كه براى اذان و نماز مزد مى طلبد , نبايد نماز خواند و شهادتش نيز پذيرفته نيست .

ـ امـام بـاقـر از پدران بزرگوارش (ع ) نقل مى كند : شهادت كينه توز و شهادت كسى كه رسوايى دينى دارد , پذيرفته نيست .

ـ امام صادق (ع ) : شهادت آدم مشكوك و خصم و مدعى و غرامت پرداز يا مزدور يا شريك يا متهم يا پـيرو (مانند شاگرد يانوكر يا وابسته به يك خانواده يا قبيله )پذيرفته نيست و شهادت شرابخوار و شهادت شطرنج باز و نرد باز و شهادت قماربازپذيرفته نيست .

ـ شهادت نرد باز و كسى كه هفت پر ودوشاه بازى مى كند , پذيرفته نيست .

فلسفه لزوم چهار شاهد در زنا.

 ـ امام رضا(ع ) : در زنا چهار شاهد ودر ساير حقوق دو شاهد تعيين شده است ,چون سنگسار كردن مـحـصن , كيفرى سخت است چرا كه موجب كشته شدن مى شود ازاين رو , در مساله زنا شهادت مـضاعف و سختگيرى شده است , زيرا در آن پاى كشته شدن زناكار و از بين رفتن نسب فرزند او و ضايع شدن ارث و ميراث درميان است .

آداب شهادت دادن .

 ـ پيامبر خدا(ص ) : اى پسر عباس ! فقطدرباره چيزى شهادت بده , كه برايت مثل روز روشن باشد.
ـ اما تو اى پسر عباس ! فقط موقعى شهادت بده , كه موضوع برايت مانند اين آفتاب روشن باشد.
ـ امام صادق (ع ) : نبايد شهادتى بدهى ,مگر آن گاه كه آن را مانند كف دستت بشناسى .

ـ پـيـامـبـر خـدا(ص ) در پـاسخ به پرسش از شهادت , فرمود : آفتاب را مى بينى ؟
هرگاه موضوع به همين روشنى بود شهادت بده و گرنه خوددارى كن .

شهادت به شهادت .

 ـ امام باقر(ع ) : على (ع ) شهادت به شهادت را در زمينه حد (شرعى ) جايز نمى شمرد.
ـ امام على (ع ) : شهادت دادن به شهادت در زمينه حد و نيز كفالت در حد جايز نيست .

ـ امـام صـادق (ع ) : هـرگـاه مردى به شهادت مردى شهادت دهد , شهادتش پذيرفته مى شود و آن نصف شهادت به شمار مى آيد (و نياز به گواه ديگرى دارد تا يك شهادت محسوب شود) و اگر دو مـردعادل به شهادت مردى شهادت دهند , شهادت يك مرد محسوب مى شود (و نياز به شاهد ديگرى مى باشد).

گرامى داشتن شهود.

 ـ پـيـامـبـر خـدا(ص ) : شـهـود را گرامى داريد ,زيرا كه خداى تعالى به واسطه آنان حقوق را به صاحبانش بر مى گرداند و ستم را دفع مى كند.

شهادت (2) كشته شدن در راه خدا.

فضيلت شهادت .

 ـ پيامبر خدا(ص ) : بالاى هر نيكى , نيكى است تا آن گاه كه مرد در راه خدا كشته شود پس , چون در راه خدا كشته شد بالاتر از آن نيكى (وارزشى ) وجود ندارد.
ـ شرافتمندانه ترين مرگ , شهادت است .

ـ امام سجاد(ع ) : هيچ قطره اى نزد خداى عزوجل محبوبتر از دو قطره نيست : قطره خونى كه در راه خدا ريخته شود و قطره اشكى كه بنده در دل شب تار براى خداى عزوجل مى ريزد.
ـ در دعـا ـ : آنـگـاه سـتايش از آن اوست ستايشى كه به واسطه آن , در زمره اولياى نيكبخت او و درسلك شهيدان شمشيرهاى دشمنان وى درآييم .

ـ امام على (ع ) ـ در دعا براى هاشم بن عتبه ـ : خدايا! شهادت در راه خودت وسازگارى و همراهى با پيامبرت را روزى او فرما.
ـ بخشى از دعاى امام على (ع ) در هنگامى كه آهنگ رو به رو شدن با سپاه معاويه رادر صفين كرد : بـار خدايا! اى پروردگار آسمان بر افراشته اگر ما را بر دشمنان چيره كردى از ستمگرى دورمان گردان و به حق راهنماييمان فرما و اگر آنان را بر ما چيرگى دادى , شهادت را روزى ما كن و از فتنه نگاهمان دار.
ـ امـام عـلـى (ع ) , در پـايـان عـهدنامه خود به مالك اشتر , مى فرمايد : من از خداوند , به رحمت گسترده و قدرت عظيمش بر برآوردن هر خواهش و مطلوبى , مسالت دارم كه عاقبت من و تو را به سعادت وشهادت ختم فرمايد.


جلد 6 - بخش 8

ـ بـنـدگـان نـيك خدا عزم كوچيدن كردند و اندك متاع ناپايدار دنيا را به پاداش فراوان فناناپذير آخرت , فروختند آن برادران ما كه در صفين خونهايشان ريخته شد از اين كه امروز زنده نيستند , زيـان نـكـردند كجايندآن برادران من كه راه را پيمودند و حق را به كار گرفتند آنان كه بر مرگ همپيمان شدند و سرهايشان نزد تبهكاران فرستاده شد؟
.

مقدر شدن شهادت و مرگ .

قرآن .

((مـى گـويـنـد : اگر ما را اختيارى بود اين جا كشته نمى شديم بگو : اگر در خانه هاى خود هم مى بوديد , كسانى كه كشته شدن بر آنها مقرر شده است , از خانه به قتلگاهشان بيرون مى رفتند)).
((اى كـسـانى كه ايمان آورده ايد! همانند آن كافران مباشيد كه درباره برادران خود كه به سفر يا جـنـگ رفـتـه بودند ,مى گفتند : اگر نزد ما مانده بودند نمى مردند يا كشته نمى شدند خدا اين پندار را چون حسرتى در دل آنها نهاد و خداست كه زنده مى كند و مى ميراند)).
ـ امـام عـلـى (ع ) : كـسـى كه از مرگ بگريزد نه بر عمرش افزوده مى شود و نه گريختن مانع فرا رسيدن روز مرگش مى شود.
ـ زيـاد بن نصر حارثى در روز صفين به عبداللّه بن بديل گفت : امروز روز سختى است و جز افراد نـيـرومـنـد دلـيـر و برخوردار از نيت راستين وقوت قلب پايدارى نورزند به خدا سوگند گمان نـمى كنم كه در امروز از آنها و از ما جز اندكى باقى مانندعبداللّه بن بديل گفت : به خدا قسم كه من نيز همين گمان را مى برم .

سـخـن ايـن دو به گوش على (ع ) رسيد , حضرت به آنان فرمود : اين سخن را در سينه هاى خود مـخـفـى نگه داريد و آشكار نسازيد و كسى آن را از شما نشنود همانا خداوند براى گروهى كشته شـدن را رقـم زده اسـت و براى گروهى مردن (طبيعى ) را و مرگ هركس , همچنان كه خداوند مقدر فرموده , فرا مى رسدپس , خوشا به حال مجاهدان در راه او و كشته گان راه طاعت وى .

عشق به شهادت .

 ـ پيامبر خدا(ص ) : دوست دارم كه در راه خدا بجنگم و كشته شوم و باز بجنگم و كشته شوم و باز هم بجنگم و كشته شوم .

ـ سـوگـنـد به آن كه جانم در دست اوست , دوست دارم كه در راه خدا كشته شوم و سپس زنده گردم و بازكشته شوم و بار ديگر زنده گردم و باز كشته شوم .

شوق به شهادت .

 ـ امام على (ع ) : عرض كردم اى رسول خدا , مگر در روز احد كه تعدادى از مسلمانان شهيد شدند ومـن از شـهادت محروم ماندم و اين امر بر من گران آمد به من نفرمودى : مژده بادا تو را كه در آيـنـده به شهادت خواهى رسيد؟
رسول خدا به من فرمود : همين طور است در آن صورت صبر تو چـگونه خواهدبود؟
عرض كردم : اى رسول خدا! اين جا , جاى صبر نيست بلكه جاى شادى و شكر است !.
ـ اگر سخن بگويم , مى گويند : براى حكومت حرص مى زند و اگر خاموش مانم , مى گويند : از مرگ مى ترسد هيهات ! به خدا سوگند كه انس پسر ابوطالب با مرگ بيشتر از انس كودك با پستان مادرش مى باشد.
ـ آن جـا كـه يـاران خـود را بـه دلـيـل سـستى در امر جهاد توبيخ مى كند , مى فرمايد : براى من محبوبترين چيزى كه ملاقاتش كنم مرگ است .

ـ زيرا به خدا سوگند كه من برحق هستم و عاشق شهادتم .

ـ به خدا سوگند اگر نبود كه در هنگام رويارو شدن با دشمنم چشم طمع به شهادت دوخته ام و خود را براى آن آماده ساخته ام , دوست داشتم كه حتى يك روز در كنار اين مردم نمانم .

ـ به خدا سوگند اگر نبود اميد من به شهادت در ميدان جنگ با دشمن ـ البته اگر چنين مقدر باشد هرآينه بر مركب خويش مى نشستم و تا باد شمال و جنوب مى وزد به سراغ شما نمى آمدم .

ـ پس از ضربت خوردن به دست ابن ملجم , فرمود : سوگند به خداوند كعبه كه رستگار شدم .

ـ بـعد از ضربت خوردن به دست ابن ملجم , فرمود : به خدا سوگند وارد شونده اى از سوى مرگ نـاگـاه بـر مـن وارد نشد كه آن را ناخوش داشته باشم و نه آينده اى كه آن را نشناخته و نخواسته بـاشم و (درعلاقه مندى به مرگ ) نيستم مگر چون جوياى آبى كه به آب رسد و همانند جوينده اى كه (مطلوب خودرا) بيابد.
ـ كـيـسـت كـه بـه سـوى خـدا رهـسپار شود , همانند تشنه اى كه به آب مى رسد؟
بهشت در زير لـبه نيزه هاست امروز (صدق و كذب ) خبرها (و گفتار هر كس ) آزموده و معلوم مى شود سوگند بـه خـدا كـه اشـتياق من به رويارويى با آنها (دشمنان ) بيشتر از اشتياق آنان به خانه و كاشانه شان است .

كرامت شهادت .

 ـ امـام عـلـى (ع ) در ترغيب به جنگ , مى فرمايد : هلا مردم ! كسى كه بايستد از چنگ مرگ نرهد وكسى كه از مرگ بگريزد آن را عاجز نكند از مرگ گريز و گزيرى نيست , كسى كه كشته نشود , مـى مـيـردهمانا برترين مرگ كشته شدن است سوگند به آن كه جان على در دست اوست , هزار ضربت شمشيرآسانتر است از يك بار مردن در بستر.
ـ همانا گراميترين مرگ كشته شدن است سوگند به آن كه جان پسر ابى طالب در دست اوست , هزارضربت شمشير بر من آسانتر است از جان دادن در بستر كه با طاعت خدا همراه نباشد.
ـ شـمـا اگر هم كشته نشويد , مى ميريد سوگند به آن كه جان على در دست اوست , فرود آمدن هزار ضربت شمشير بر سر آسانتر است از مردن در بستر.
ـ امـام رضـا(ع ) , در پـاسـخ به سؤال از اين فرموده امير المؤمنين (ع ) كه خوردن ضربتى شمشير آسانتراست از مردن در بستر ,فرمود : منظور (ضربت شمشير خوردن ) در راه خداست .

شهادت و پاك شدن گناهان .

 ـ پيامبر خدا(ص ) : شهادت هر چيزى راجبران مى كند , مگر قرض را.
ـ نـخـسـتـيـن قـطـره خونى كه از شهيد ريخته مى شود همه گناهان او بخشوده مى شود , مگر قرض (پرداخت نشده ).
ـ همه گناهان شهيد بخشوده مى شود مگر قرض .

ـ امـام باقر(ع ) : كشته شدن در راه خداهر گناهى , جز قرض , را پاك مى كند , زيرا قرض جز با ادا شدن پاك نشود يا بايدوام دار وام خود را بپردازد و يا طلبكار ازحق خود بگذرد.
ـ امام صادق (ع ) : هركه در راه خدا كشته شود , خداوند چيزى از گناهانش را به او نمى شناساند.

زنده بودن شهيد.

 قرآن .

((كـسـانـى را كه در راه خدا كشته شده اند البته مرده مپندار , بلكه زنده اند و نزد پروردگارشان روزى مى خورند)).
((بـه كـسـانـى كـه در راه خـدا كـشـتـه مى شوند مرده مگوييد , بلكه آنها زنده اند اما شما درك نمى كنيد)).

عدم گرفتارى شهيد در قبر.

 ـ پيامبر خدا(ص ) : كسى كه با دشمن رو به رو شود و پايدارى ورزد تا كشته شود يا پيروز گردد , درقبر خود گرفتار نشود.
ـ از رسـول خـدا(ص ) دربـاره عـدم گـرفـتـارى شهيد در قبر سؤال شد , فرمود : درخشش برق شمشيرها بر فراز سر او براى گرفتارى وى كافى است .

آرزوى شهيد.

 ـ پـيـامبر خدا(ص ) : هيچ كس نيست كه پس از مرگ نزد خداوند از خير بهره مند باشد و در عين حـال خـوش داشـتـه بـاشـد كه به دنيا برگردد , گرچه همه دنيا به او داده شود , مگر شهيد كه چون فضيلت شهادت را مى داند , آرزو مى كند بر گردد تا در دنيا كشته شود.
ـ هيچ كس نيست كه به بهشت رود و(در عين حال ) دوست داشته باشد به دنيابرگردد و از آنچه بـر روى زمـين است برخوردار شود , مگر شهيد كه بر اثر مشاهده كرامت (شهادت ) ,آرزو مى كند برگردد و ده باركشته شود.
ـ هـيچ كس نيست كه بميرد و نزد خداونداز خيرى كه بدان خشنود است برخوردار باشد و (با اين حـال ) دوسـت داشـتـه باشد به دنيا برگردد , گرچه دنيا و هرچه در آن است از آن او باشد , مگر شهيد كه بر اثر مشاهده فضيلت شهادت , آرزو مى كند به دنيا برگردد تا يك بار ديگر كشته شود.
ـ بـه جـابـر فـرمود : خداوند با هيچ كس جز از وراى حجاب سخن نگفت , اما با پدر تو رو در روى سـخـن گفت و به او فرمود : از من بخواه تا عطايت كنم ! پدرت گفت : از تو مى خواهم كه مرا به دنيا باز گردانى , تابار ديگر جهاد كنم و كشته شوم .

مرگ بهتر از خوارى است .

 ـ امـام حسين (ع ) در مسير خود به كربلا , فرمود : من مرگ را جز سعادت نمى دانم و زندگى در كنارستمگران را جز ملالت .

ـ امـام على (ع ) در نكوهش اصحاب خود , فرمود : براى يارى دادن و جهاد در راه حق خود منتظر چه هستيد؟
مرگ بهتر از آن است كه در اين دنيا تن به ذلت و خوارى در برابرناحق دهيد.

ثواب شهادت طلبى .

 ـ پـيـامبر خدا(ص ) : هركه براستى خواهان شهادت باشد , (ثواب آن ) به او داده مى شود , هر چند به شهادت نرسد.
ـ هـركه صادقانه از خداوند شهادت رامسالت كند , خداوند او را به منزلتهاى شهيدان برساند , هر چند در بستر خود بميرد.

نقش نيت در شهادت .

 ـ پـيامبر خدا(ص ) : بسا كسانى كه با جنگ افزار كشته شوند , اما نه شهيد باشند و نه ممدوح و بسا كسانى كه در بستر خود به مرگ طبيعى بميرند , اما نزد خداوند صديق وشهيد به شمار آيند.

نخستين شهيد اسلام .

 ـ امـام عـلى (ع ) : نخستين عربى كه به مردم خود آبگوشت داد جد ما هاشم است و نخستين كسى كه اسبش را پى نمود جعفر بن ابى طالب ذوالجناحين (صاحب دو بال ) است كه در جنگ مؤته اين كار را كرد و نخستين كسى كه در راه خداى تبارك و تعالى اسبى را مجهز و آماده كرد , مقداد بن اسـود كـنـدى اسـت و نخستين كسى كه در راه خداى تبارك و تعالى تيرى رها كرد سعد بن ابى وقاص است و نخستين شهيد اسلام مهجع است .

آنچه حكم شهادت دارد(1).

 ـ پيامبر خدا(ص ) : چنانچه بخواهند مال كسى را به ناحق بگيرند و او (در راه دفاع از آن ) بجنگد و كشته شود , شهيد است .

ـ هـركـه در راه دفـاع از خانواده خود به ستم كشته شود , شهيد است و هركه در راه دفاع از مال خـودمـظـلومانه كشته شود , شهيد است و هركه در راه دفاع از همسايه خود به ستم كشته شود , شهيد است وهركه در راه خداى عزوجل كشته شود , شهيد است .

ـ هركه در راه دفاع از جان خود بجنگد وكشته شود , شهيد است .

ـ هركه در راه دفع ستم از خود كشته شود , شهيد است .

ـ هركه در راه دفاع از مال خود كشته شود , شهيد است .

ـ در راه دفـاع از مـال و دارايى خود بجنگ تا آن را به دست آورى يا كشته شوى , در اين صورت از شهيدان آخرت خواهى بود.
ـ چه خوب مرگى است , مردن مرد در راه دفاع از حقش .

آنچه حكم شهادت دارد(2).

 ـ پيامبر خدا(ص ) : هركه عاشق شود و عشق خود را بپوشاند و پاكدامنى ورزد و بدان سبب بميرد ,شهيد است .

ـ امـام عـلى (ع ) : مجاهدى كه در راه خدا به شهادت رسيده باشد , پاداشش بيشتر از كسى نيست كه بتواند (گناه كند) و پاكدامنى ورزد.
ـ در حـديـث عـيـادت رسـول خـدا(ص ) بـه هـمراه اصحابش از عبداللّه بن رواحه آمده است كه آن حـضـرت فـرمود : شهيد امت من كيست ؟
اصحاب عرض كردند : همان كسى نيست كه در راه خـدامـى جـنگد و به دشمن پشت نمى كند تا كشته شود؟
رسول خدا(ص ) فرمود : در اين صورت شهداى امت من اندكند ! شهيد كسى است كه شما گفتيد و نيز كسى كه بر اثر طاعون در گذرد و كـسـى كـه بـر اثر قولنج بميرد و كسى كه زير آوار رود يا غرق شود و زنى كه جمعا بميرد عرض كردند : اى رسول خدا , يعنى چه جمعا بميرد؟
فرمود بچه اش در شكم او گير كند.
ـ پيامبر خدا(ص ) : شهدا پنج نفرند : كسى كه به بيمارى طاعون درگذرد و كسى كه بر اثر قولنج بميرد وكسى كه زير آوار رود و كسى كه در راه خداى عزوجل به شهادت رسد.
ـ هر مسلمانى به طاعون بميرد, شهيد است .

آنچه حكم شهادت دارد(3).

 ـ امـام عـلـى (ع ) : مـؤمن در هر حالى كه بميردو در هر لحظه و ساعتى كه جانش گرفته شود , شهيد است .

ـ پيامبر خدا(ص ) : هركه بر دوستى آل محمد بميرد , شهيد مرده است .

ـ امـام حـسـيـن (ع ) : هـيـچ يـك از شـيـعيان ما نيست , مگر اين كه صديق و شهيد است زيد بن ارقـم مـى گـويـد ـ گفتم : چگونه چنين چيزى ممكن است , در حالى كه آنان در بسترهاى خود مـى مـيـرند؟
حضرت فرمود : مگر كتاب خدا را نخوانده اى : ((كسانى كه به خدا و فرستادگان او ايـمـان آورده انـد هـمانان صديقان و شهيدان در نزد پروردگارشان هستند)) سپس فرمود : اگر شـهـادت فـقـط اختصاص به كسى داشت كه كه با شمشير كشته شود در آن صورت شهداى خدا اندك بودند.
ـ مـنـهـال قـصاب : به امام صادق (ع ) عرض كردم : دعا كن كه خداوند شهادت را روزى من كند حـضـرت فـرمـود : هـمـانا مؤمن شهيد است سپس اين آيه را قرائت كرد : ((وكسانى كه به خدا و فرستادگان او ايمان آورده اند همانان صديقان و شهيدان در نزد پروردگارشان هستند)).
ـ امام صادق (ع ) به ابو بصير فرمود : اى ابا محمد! هركه با اعتقاد به اين امر (امامت و ولايت ).
بميرد , شهيد است عرض كردم : فدايت شوم , حتى اگر در بسترش بميرد؟
فرمود : حتى اگر در بسترش بميرد , او زنده است و روزى مى خورد.
ـ امـام عـلى (ع ) : هركه در بستر خود بميرد ,در حالى كه به حق پروردگار خود و حق رسول او و اهل بيت رسولش معرفت داشته باشد , شهيد مرده است و اجرش با خداست و سزاوار پاداش كردار نيكويى است كه (انجام آن را) در نيت داشته و اين نيت جاى شمشير كشيدن او را مى گيرد.
ـ امـام صادق (ع ) : هركه از شما با اعتقاد به اين امر بميرد شهيد است و به منزله كسى است كه در راه خدا شمشير زند.
ـ امـام سـجاد(ع ) : هركه در زمان غيبت قائم ما بر موالات و دوستى ما بميرد , خداوندپاداش هزار شهيد , مانند شهيدان بدر و احد به او عطا كند.

برترين شهيدان .

 ـ پيامبر خدا(ص ) : برترين شهيدان كسانى هستند كه در صف مقدم مى جنگند و (از دشمن ) روى بـرنمى گردانند , تا آن كه كشته شوند اينان در بالا خانه هاى بهشت مى آرمند , پروردگارشان به روى آنان مى خندد و هرگاه پروردگارت در جايى به بنده اى بخندد , او را حسابرسى نباشد.
ـ امام على (ع ) , در نامه خود به معاويه , مى نويسد : نه اين كه بخواهم به تو خبر دهم بلكه به انگيزه يـاد كـردن نـعمت خداوند مى گويم مگر نمى بينى كه گروهى از مهاجران و انصار در راه خداى تـعـالـى شـهـيـد شدند و هر يك از آنان را (به جاى خود) ارزش و فضيلتى است , اما وقتى شهيد مـا(حمزه ) به شهادت رسيد , سيد الشهدا نام گرفت و رسول خدا(ص ) در هنگام نماز خواندن بر اواختصاصا هفتاد تكبير گفت .

ـ امـام بـاقـر(ع ) : بـر سـتـون عـرش نوشته شده است : حمزه شير خدا و شير رسول خدا و سالار شهيدان است .

ثواب مجروح در راه خدا.

 ـ پـيامبر خدا(ص ) : هركه در راه خدا مجروح شود , در روز قيامت بويش همچون بوى مشك باشد ورنـگـش مـانـنـد رنـگ زعـفران و نشان شهيدان بر اوست و هركه از روى اخلاص شهادت را از خداوندبخواهد , خداوند اجر شهيد به وى دهد هر چند در بسترش بميرد.

شهيدان اهل بيت .

 ـ امـام حـسـن (ع ) : جد محبوبم رسول خدا(ص ) به من فرمود كه امر امامت را دوازده امام از اهل بـيت وبرگزيدگان او به عهده خواهند گرفت هيچ يك از ما نيست , مگر آن كه يا كشته مى شود يا مسموم .

ـ امام رضا(ع ) : هيچ يك از ما نيست , مگر آن كه كشته مى شود.
ـ امام صادق (ع ) : به خدا سوگند كه هيچ يك از ما نيست , مگر اين كه كشته و شهيد مى شود.

شهرت .

شهرت ستوده .

 قرآن .

((آيا تو را بلند آوازه نساختيم ؟
)).
((كـسـانى كه ايمان آورده و كارهاى شايسته كرده اند , بزودى (خداى ) رحمان براى آنان محبتى (در دلها) قرار مى دهد)).
((و براى من در ميان آيندگان آوازه نيكو قرار ده )).
ـ پـيـامـبر خدا(ص ) : تا مى توانيد خود را از هم و غمهاى دنيا فارغ كنيد , زيرا كسى كه با دل خود بـه خداى تعالى روى آورد , خداوند زمام مهر و محبت دلهاى بندگان را به دست او سپارد و خدا هرگونه خير را به سوى او بشتاباند.
ـ امـام عـلـى (ع ) , در وصـيـت خـود بـه فـرزنـدش حسن (ع ) , مى فرمايد : همانا نيكوكاران را از طريق آنچه خداوند بر زبان بندگانش جارى مى كند , مى توان شناخت , پس بايد كه محبوبترين و بهترين اندوخته ها در نظر تو ذخيره كردار شايسته باشد.
ـ امـام سـجـاد(ع ) ـ در دعـا ـ : بـار خدايا!محبت مرا در دلهاى بندگانت بينداز و ترس از مرا در دلـهـاى دشمنانت بيفكن مرا دوست بدار و نزدديگران محبوبم گردان و گفتار و كردارى را كه دوست دارى , نزد من محبوب گردان تا با لذت آنها راشروع كنم و با نشاط و خوشى به انجامشان رسانم .

ـ امـام بـاقـر(ع ) : بهترين خواسته ها از خداى عزوجل سه چيز است : اين كه بگويى : خدايا! مرا در ديـن فـقـيـه و آگـاه گردان و نزد مسلمانان محبوبم گردان و در ميان آيندگان به خوشنامى شهره ام ساز.
ـ پـيـامبر خدا(ص ) در پاسخ به ابوذر كه عرض كرد مردى براى خودش كارى نيك انجام مى دهد ومردم او را مى ستايند , فرمود : اين همان مژده اى است كه در دنيا به مؤمن مى رسد.
ـ در پاسخ به سؤال درباره مردى كه كار خوبى انجام مى دهد و مردم او را مى ستايند , فرمود : اين همان بشارتى است كه در دنيا به مؤمن مى رسد.
ـ هـرگـاه خـداونـد بـنـده اى از امـت مـرا دوست بدارد , محبت او را در دلهاى برگزيدگان و ارواح فرشتگان و ساكنان عرش خود بيفكند , تا او را دوست بدارند اين است دوستدار حقيقى .

ـ هـرگـاه خـداونـد تعالى بنده اى را دوست بدارد , مناديى از آسمان ندا دهد : هان ! خداى تعالى فـلان رادوسـت دارد پـس شـما نيز او را دوست بداريد پس , دلها او را در خود جاى مى دهند و با هركه برخوردكند , محبوب و دوست داشتنى و مورد رغبت او باشد.
ـ مفضل : به امام صادق (ع ) عرض كردم : طرف ما مى گويند : خداى تبارك و تعالى وقتى بنده اى رادوست داشته باشد , آواز دهنده اى از آسمان فرياد زند كه خداوند فلان را دوست دارد شما نيز او رادوست بداريد , پس محبت او در دلهاى بندگان بيفتد و وقتى خداوند بنده اى را ناخوش بدارد , بـانـگ دهـنـده اى از آسمان بانگ برآورد كه خداوند فلان را ناخوش مى دارد شما نيز او را ناخوش بداريد , پس ,خداوند نفرت از او را در دلهاى بندگان افكند.
مـفـضل مى گويد : حضرت كه تكيه داده بود راست نشست و سه بار دستش را (از گرد و خاك ) تـكـان داد و در همان حال فرمود : نه , چنان نيست كه آنها مى گويند بلكه خداى عزوجل هرگاه بـنده اى رادوست داشته باشد , مردم روى زمين را عليه او تحريك مى كند تا درباره اش بدگويى كنند و بدين سان آنان را به گناه افكند و او را پاداش دهد و هرگاه بنده اى را ناخوش داشته باشد , او را نـزد مـردم محبوب مى گرداند , تا از او تعريف و تمجيد كنند و با اين كار هم مردم و هم او را گنهكار كند سپس فرمود : چه كسى پيش خداوند محبوبتر از يحيى بن زكريا(ع ) بود؟
مردم را بر ضـد او بـرانـگـيـخـت تـا آن كـه وى راكشتند چه كسى نزد خداوند عزوجل محبوبتر از على بن ابـيـطـالـب (ع ) بـود؟
اما او از مردم آن ديد كه خودمى دانيد و چه كسى نزد خداى تبارك و تعالى محبوبتر از حسين بن على صلوات اللّه عليهما بود ؟
مردم راعليه آن حضرت برانگيخت تا جايى كه او را كشتند.
در جمع و ايجاد سازش ميان اين احاديث دقت شود.

شهرت نكوهيده .

 قرآن .

((آن سـراى آخـرت را بـراى كـسانى قرار مى دهيم كه خواهان برترى جويى و تبهكارى در زمين نيستند و عاقبت (نيك ) ازآن تقواپيشگان است )).
ـ پيامبر خدا(ص ) : آدمى را همين شر بس كه در دين و دنيايش انگشت نماى خلق شود , مگر كسى كه خداوند از بدى نگاهش دارد.
ـ بـراى انـسـان هـمـيـن شر كافى است كه در امرى دينى يا دنيايى انگشت نما شود , مگر آن كه خداى تعالى حفظش كند.
ـ آدمـى را هـمين گناه بس كه انگشت نما شود (اصحاب ) عرض كردند : اى رسول خدا , اگرچه بـه خـوبـى و خوشنامى باشد؟
فرمود : اگر به خوبى باشد باز براى او شر است مگر آن كه خدا به او رحم كند واگر به بدى باشد بدتر است .

ـ امـام عـلـى (ع ) , در بـيـان اوصاف مؤمن , مى فرمايد : بزرگى و رفعت را ناخوش دارد و شهرت رادوست نمى دارد.
ـ هركه رفعت در دنيا و آخرت را دوست دارد , بايد رفعت در دنيا را دشمن داشته باشد.
ـ هـيـچ بنده اى نيست كه خواهان بالا رفتن يك پله در دنيا باشد و آن يك پله را بالا رود , مگر اين كه خداوند در آخرت پله اى بلندتر از آن پايينش آورد.
ـ امـام صـادق (ع ) در وصـف مـؤمـن , مـى فـرمـايد : خواهان عزت دنيا نيست و از خوارى آن نيز بى تابى نمى كند , مردم را غم دنيايشان است و او را انديشه آخرتش مشغول كرده است .

نكوهش شهرت لباس و شهرت عبادت .

 ـ امام صادق (ع ) : آدمى را رسوايى همين بس كه جامه اى بپوشد كه باعث انگشت نمايى او گردد يا مركبى انگشت نما سوار شود.
ـ خداوند دو شهرت را دشمن مى دارد : شهرت لباس و شهرت نماز.
ـ درباره زيارت قبر حسين (ع ) سؤال شد , فرمود : سالى يك بار من شهرت را خوش ندارم .

ـ شهرت يافتن به عبادت , موجب بدگمانى است .

ـ امـام رضا(ع ) : هركه خود را به عبادت شهره سازد , به دين (و ديندارى ) او بدگمان باشيد , زيرا خداى عزوجل از شهرت عبادت و شهرت لباس نفرت دارد.
ـ چـون عـبـاد بصرى با لباس شهرت خدمت امام صادق رسيد , حضرت فرمود : اى عباد! اين چه لـبـاسـى اسـت ؟
عـرض كـرد : اى ابا عبداللّه ! اين را براى من عيب مى دانى ؟
حضرت فرمود : آرى رسـول خـدا(ص ) فـرمـود : هـركـه در دنيا لباسى شهرت آور بپوشد , خداوند در روز قيامت جامه خوارى بر اوبپوشاند.
ـ امـام عـلى (ع ) : براى دلهاى مردان چيزى زيانبارتر از بلند شدن صداى كفشها در پشت سر آنان ,نمى بينم .

ـ امام صادق (ع ) : خداوند تبارك و تعالى شهرت لباس را دشمن دارد.
ـ شهرت , خوب و بد آن , در آتش است .

بيم از شهرت نبايد موجب ترك برخى كارها شود.

 ـ اسـحـاق بـن عـمـار صيرفى : من در كوفه بودم و برادران زيادى به ديدن من مى آمدند و من از شـهـرت بدم مى آمد و ترسيدم كه شهرت دينى پيداكنم از اين رو به غلام خود دستور دادم كه هر وقـت كـسى از آنها آمد و مرا خواست بگويد : او اين جانيست اسحاق مى گويد : در آن سال به حج رفتم و امام صادق (ع ) را ديدار كردم , اما ديدم نسبت به من سرسنگين و متغير است عرض كردم : فـدايـت شـوم چـرا نسبت به من تغيير كرده ايد؟
فرمود : چون رفتارتو با مؤمنان تغيير كرده است عـرض كـردم : فـدايت شوم من از شهرت ترسيدم و خدا مى داند كه من چقدر شما را دوست دارم فرمود : اى اسحاق ! از ديدار برادرانت ملول مشو.
ـ فـائد مى گويد خدمت امام كاظم (ع )رسيدم و عرض كردم : فدايت شوم مردم , چه آنهايى كه به ايـن امـر (امـامـت ) معتقدند و چه آنان كه منكرند , به زيارت حسين (ع ) مى روند و (حتى ) زنان , سـواره بـراى زيـارت رهـسـپار مى شوند و حالت شهرت به وجود آمده است و من به علت ترس از شهرت از رفتن به زيارت باز ايستاده ام .

راوى مـى گـويـد : حـضـرت لختى درنگ كرد و جوابم را نداد سپس رو به من كرد و فرمود : اى مـردعـراقـى ! اگـر آنـها خودشان را شهره مى كنند , تو خود را شهره مساز به خدا قسم هركس با شناخت وآگاهى به حق حسين به زيارت او رود , خداوند گناهان گذشته و آينده او را ببخشد.

مشورت .

تشويق به مشورت .

 قرآن .

((و آنان كه دعوت پروردگارشان را اجابت كردند و نماز گزاردند و كارشان در ميانشان مشورت است و از آنچه روزيشان كرده ايم انفاق مى كنند)).
((بـه سـبـب رحمت خداست كه تو با آنان نرمخو شدى اگر تندخو و سختدل مى بودى , قطعا از گرد تو پراكنده مى شدندپس بر آنها ببخشاى و برايشان آمرزش بخواه و در كارها با ايشان مشورت كن و چون تصميم گرفتى بر خدا توكل كن , كه خدا توكل كنندگان را دوست دارد)).
ـ امام صادق (ع ) : هيچ انسانى از مشورت كردن نابود نمى شود.
ـ امـام عـلـى (ع ) : رسـول خدا(ص ) مرا به (امارت ) يمن فرستاد و در مقام سفارش به من فرمود : اى على ! كسى كه از خدا طلب خير كرد سرگردان نشد و كسى كه مشورت نمود پشيمان نگشت .

ـ امـام كـاظـم (ع ) : كسى كه مشورت كند اگر كارش را درست انجام دهد , مردم او را بستايند و اگر اشتباه كند , معذورش دارند.
ـ امام على (ع ) : هركه با خردمندان مشورت كند , از پرتوهاى خردها روشنايى گيرد.
ـ مشورت كردن , انديشه هاى درست ديگران را براى تو كسب مى كند.
ـ كسى كه مشورت كند , از لغزيدن درخطاها مصون مى ماند.
ـ مشورت كننده , بر لبه پيروزى است .

ـ مشورت كردن , مايه راحتى تو و زحمت ديگرى است .

ـ مـشـورت كـردن , ديـده راهـيـابى است و كسى كه به راى و نظر خويش اكتفا كند , خود را به خطرافكنده است .

ـ پيامبر خدا(ص ) : دور انديشى آن است ,كه با صاحب نظر مشورت كنى و به نظر او عمل نمايى .

ـ هيچ مردى نيست كه با كسى مشورت كند , مگر آن كه به راه درست (مشكل خود) رهنمون شود .

ـ امـام حـسـن (ع ) : هـيچ مردمى با هم مشورت نكردند مگر آن كه راه درست (مشكلات ) خود را پيداكردند.
ـ پيامبر خدا(ص ) : هيچ پشتيبانى , قابل اعتمادتر از مشورت نيست .

ـ امام على (ع ) : هيچ پشتيبانى , چون مشاوره نيست .

ـ پيش از آن كه تصميم بگيرى , مشورت كن و پيش از آن كه اقدام كنى , بينديش .

ـ هـرگـاه با فكر خود به جايى نرسيدى , از انديشه خردمندى كه مشكل تو را حل مى كند پيروى كن .

ـ در حـضـور امـام رضا(ع ) از پدر بزرگوارش سخن به ميان آمد , آن حضرت فرمود : هيچ خردى بـاخـرد آن حضرت برابرى نمى كرد با اين حال گاه با يكى از غلامان سياه خودمشورت مى كرد به ايـشان عرض شد : با چنين كسى مشورت مى كنى ؟
فرمود : چه بسا كه خداى تبارك وتعالى (نظر درست را) از زبان او جارى كند.
ـ امام على (ع ) : خردمند , از مشورت كردن بى نياز نيست .

ـ بـر خـردمـند است كه راى خردمندان را به راى و نظر خود بيفزايد و دانش حكيمان را به دانش خوداضافه كند.
ـ امام باقر(ع ) : در تورات چهار جمله آمده است : [از جمله :] كسى كه مشورت نكند , پشيمان شود .

حكمت مشورت .

 ـ امـام عـلـى (ع ) : بـه مـشـورت كـردن تـشـويق شده است , چون نظر طرف مشورت خالص (از انـگـيزه هاى شخصى ) است و نظر مشورت كننده آميخته به هوس (خواهشها و انگيزه هاى فردى ) مى باشد.

استخاره پيش از مشورت .

 ـ امـام صـادق (ع ) : هـرگـاه اراده كـارى كـردى , پـيـش از مـشورت با پروردگارت با هيچ كس مـشـورت مـكـن راوى مى گويد : عرض كردم : چگونه با پروردگارم مشورت كنم ؟
فرمود : صد مـرتـبـه مى گويى : ازخدا خير (و راه درست ) را مى طلبم سپس با مردم مشورت مى كنى در اين صورت خداوند خير و صلاح تو را بر زبان هركه دوست داشته باشد , جارى مى سازد.

كسانى كه شايسته مشورت نيستند.

 ـ پـيـامـبر خدا(ص ) : اى على ! با ترسو مشورت مكن , زيرا او راه حل مشكل را بر تو تنگ مى كند و بـابـخـيـل مـشورت مكن , زيرا او تو را از هدفت باز مى دارد و با آدم حريص مشورت مكن , زيرا او آزمندى را در نظرت نيكو جلوه مى دهد.
ـ امـام صادق (ع ) : در مشورت نخستين كسى مباش كه نظر مى دهد و از اظهار راى خام و ناپخته بـپـرهيز و از ناسنجيده گويى دورى كن و طرف مشورت آدم خودراى و سست انديش و دمدمى مزاج و لجوج قرار مگير و از خدا بترس و سعى نكن در مشورت مطابق ميل و هوس مشورت كننده نظر دهى , زيرا كه سعى در جلب رضايت اوپستى است , و بدسگالى نسبت به وى خيانت .

ـ امـام على (ع ) : از مشورت كردن با زنان بپرهيز , مگر آن كه زنى به كمال عقل آزموده شده باشد ,چرا كه راى زنان رو به ناتوانى دارد , و عزمشان رو به سستى .

ـ در فـرمان حكومت مصر به اشتر , مى نويسد : در مشورت خود بخيل را داخل مگردان , زيرا او تو رااز نـيكى و بخشش كردن باز مى دارد و از تنگدستى مى ترساند و نه ترسو را , چه او تو را در اقدام به كارهاسست مى كند و نه آزمند را , چون آزمند ستمگرى را در نظرت زيبا جلوه مى دهد.
ـ امـام صـادق (ع ) : با احمق مشورت مكن واز دروغگو كمك مگير و به دوستى آدم دل مرده تكيه مكن , زيرا دروغگو دور را نزديك و نزديك رادور در نظرت جلوه مى دهد و احمق خودش را براى تـو خـسـتـه مـى كـند اما به آنچه مى خواهى نمى رساندت و آدم دل مرده در زمانى كه كاملا به او اعتماد دارى , تنهايت مى گذارد و در اوج ارتباطت با او , از تومى برد.
ـ مـصـباح الشريعة : با كسى كه انديشه ات او را قبول ندارد مشورت مكن , هر چند به خردمندى و پارسايى شهرت داشته باشد.
ـ امـام على (ع ) : در مشورت خود بخيل را داخل مگردان كه تو را از حق و ميانه روى باز مى دارد و ازفقر مى ترساند.
ـ زنـهـار در انديشه خود ترسو را شريك مگردان , كه اراده تو را در انجام كارها به ضعف مى كشاند وآنچه را كه بزرگ نيست در نظرت بزرگ مى نماياند.
ـ بـا دروغـگو مشورت مكن , چون دروغگو , مانند سراب , دور را در نظرت نزديك نشان مى دهد و نزديك را دور.

افراد شايسته مشورت (1).

 ـ امام على (ع ) : در گفتار خود با كسانى مشورت كن , كه از خدا مى ترسند.
ـ امام صادق (ع ) : در كار خود با كسانى مشورت كن , كه از خداى عزوجل مى ترسند.
ـ امام على (ع ) : در كارهاى خود با افراد خداترس مشورت كن , تا راه درست را بيابى .

افراد شايسته مشورت (2).

 ـ پيامبر خدا(ص ) : از خردمند راهنمايى بگيريد وبا اومخالفت نكنيدكه پشيمان مى شويد.
ـ مشورت كردن با خردمند خيرخواه ,مايه هدايت و ميمنت است و توفيقى است از جانب خداوند , پس هرگاه خيرخواه خردمند تو راراهنمايى كرد , مبادا مخالفت كنى كه موجب نابودى مى شود.
ـ امام على (ع ) : هركه با خردمندان مشورت كند , راه درست را بيابد.
ـ با خردمندان مشورت كن , تا از لغزش و پشيمانى در امان مانى .

افراد شايسته مشورت (3).

 ـ امام على (ع ) : بهترين كسان براى مشورت تو , افراد با تجربه هستند.
ـ بهترين كسان براى مشورت , صاحبان خرد و دانشند و افراد با تجربه و دورانديش .

مشورت با دشمنان .

 ـ امـام عـلـى (ع ) : بـا دشـمـنـانـت مـشورت كن ,تا از طريق نظر آنان به اندازه عداوت و جايگاه مقاصدشان پى برى .

ـ با دشمن داناى خود مشورت كن و ازنظر دوست نادان خود بپرهيز.
ـ امـام بـاقـر(ع ) : از كـسـى كه تو را مى گرياند ,اما خيرخواه توست پيروى كن و از كسى كه تورا مى خنداند , اما با تو يكرنگ نيست ,پيروى مكن .

حدود مشورت .

 ـ امـام صـادق (ع ) : مـشـورت جـز با حدود چهارگانه آن تحقق نپذيرد نخستين حد آن اين است كـه كـسـى كه با او مشورت مى كنى خردمند باشد , دوم اين كه آزاده و متدين باشد , سوم اين كه دوسـت وبرادروار باشد و چهارم اين كه راز خود را به او بگويى و او به اندازه خودت از آن راز آگاه باشد , اما آن را بپوشاند و به كسى نگويد.

آنچه شايسته مشورت است .

 ـ امـام عـلـى (ع ) : عـرض كـردم : اى رسـول خـدا! اگر با موضوعى مواجه شدم كه درباره آن نه دسـتورى (از جانب خداوند) آمده و نه سنتى وجوددارد , چه امر مى فرماييد؟
پيامبر فرمود : آن را در ميان مؤمنان فقيه و خداپرست , به مشورت گذاريد وطبق راى (فرد) خاصى درباره آن حكم نكن .

تشويق به راهنمايى كردن مشورت كننده .

 ـ امام سجاد(ع ) : راهنمايى كردن مشورت كننده , گزاردن حق نعمت است .

ـ پـيـامـبر خدا(ص ) : با دانشى كه برادر شما را راهنمايى مى كند و با نظرى كه راه درست را به او نشان مى دهد , به وى صدقه بدهيد.
ـ امـام سـجـاد(ع ) : حـق مـشـورت كـنـنـده اين است , كه اگر براى راهنمايى او نظرى دارى , راهـنـمـايـيـش كنى و اگر اطلاعى نداشته باشى او را به كسى كه (در آن زمينه ) آگاهى دارد , راهنمايى كنى .

ـ امام صادق (ع ) : بدان كه (حتى ) اگرضارب و قاتل على (ع ) به من امانتى سپارد و از من نصيحت و مشورت بخواهد و من هم خواست او رابپذيرم , امانت را به او برمى گردانم .

پرهيز از خيانت در مشورت .

 ـ پيامبر خدا(ص ) : هركه به مسلمانان در مشورتى خيانت كند , من از او بيزارم .

ـ امام صادق (ع ) : هركه با برادر خودمشورت كند و او خالصانه راهنماييش نكند , خداوند انديشه او را از وى بگيرد.
ـ پيامبر خدا(ص ) : هركه برادر مؤمنش باوى مشورت كند و او صادقانه راهنماييش نكند , خداوند عقلش را از او بگيرد.
ـ امـام عـلـى (ع ) : خـيـانـت كـردن بـه فـرد تسليم شده و مشورت كننده , از شنيع ترين كارها و بزرگترين بديها است و موجب عذاب آتش فروزان مى شود.
ـ ستم كردن به مشورت كننده , هم ظلم است و هم خيانت .

مشورت در امر امامت .

 ـ امـام عـلـى (ع ) : اى داد از آن شـورا! چـگـونـه دربـاره مـن تـرديد كردند و با آن اولى (ابوبكر) برابرم دانستند تا جايى كه امروز با اين اشخاص (شوراى پنج نفره عمر) همرديف شده ام ؟
.
ـ در نـامه خود به معاويه , مى نويسد : همان مردمى كه با ابوبكر و عمر و عثمان بيعت كردند با من نيز ,به همان شيوه بيعت با آنان , بيعت كردند بنابر اين , آن كه (در موقع بيعت با من ) حاضر بوده اسـت ,نـسـزد كـه (جـز مـرا) انـتخاب كند و آن كه حاضر نبوده , حق ندارد نپذيرد مشورت حق مهاجران و انصاراست اگر آنان درباره مردى توافق كردند و او را پيشوا ناميدند , خشنودى خدا نيز در آن است .

ـ اى مـردم ! سـزاوارتـريـن مـردم بـه ايـن امـر (خـلافـت و پـيـشـوايـى ) تـوانـاترين آنها بر آن و داناترينشان (عمل كننده ترينشان ) به فرمان خدا در زمينه آن است اگر پيشوايى جز با حضور همه مـردم تـحقق نيابد, در آن صورت هرگز اين كار صورت نخواهد گرفت (چون حضور همه مردم براى تعيين خليفه و رهبردر يك جا ناشدنى است ) , اما كسانى كه اهل آن هستند از طرف كسانى كـه حضور ندارند نظر مى دهند دراين صورت , آن كه حضور داشته نبايد از نظر خود برگردد (و بيعت شكند) و آن كه حضور نداشته است , حق انتخاب (كسى ديگر را) ندارد.
ـ دربـاره شورا مى فرمايد : هيچ كس پيش از من به اجابت دعوت حق و , پيوند با خويشان و احسان نـشـتـافته است پس , سخنم را بشنويد و گفتارم را بفهميد , چه بسا پس از امروز , امر خلافت را خـواهـيـد ديد كه شمشيرها در آن كشيده و پيمانها شكسته خواهد شد , تا جايى كه بعضى از شما پيشواى گمراهان خواهيد شد و پيرو نادانان .

ـ امام حسن (ع ) : از جمله شروطى كه (در صلحنامه اش ) براى معاويه گذاشت اين بود : معاوية بن ابى سفيان , حق ندارد پس از خود هيچ كس را به خلافت برگزيند , بلكه پس از او موضوع خلافت به شوراى مسلمانان واگذار خواهد شد.

امامت و مشورت .

 ـ امام على (ع ) : از گفتن سخن حق , يا راهنمايى عادلانه , خوددارى نكنيد , زيرا من خود را بالاتر ازاين كه خطا كنم نمى دانم و از اشتباهكارى ايمن نيستم , مگر اين كه خداى بزرگ مرا حفظ كند كه اختياردار هموست .

ـ به عبداللّه بن عباس كه آن حضرت را به چيزى راهنمايى كرد كه با نظر ايشان سازگارى نداشت ,فـرمـود : تـو حق دارى نظرت را به من بگويى و من هم نظر خاص خود را دارم بنابراين , اگر بر خلاف تو عمل كردم از من پيروى كن .


جلد 6 - بخش 9

ـ بـعد از آن كه با اميرالمؤمنين (ع ) به خلافت بيعت شد , طلحه و زبير از آن حضرت انتقاد كردند كه باآنان مشورت نمى كند و در كارها از ايشان كمك نمى گيرد , امام (ع ) در جواب آنها فرمود : به خـداسـوگـند كه من به خلافت رغبتى نداشتم اما چون به من رسيد , به كتاب خدا و دستورها و تـكـاليف آن درزمينه حكومت نگريستم و از آن پيروى كردم و به روشى كه پيامبر وضع كرده نيز نگاه كردم و آن راسرمشق قرار دادم بنابر اين , در اين زمينه (حكومت ) نه به نظر شما دو تن نيازى داشـتـم و نـه بـه نـظر غيرشما و هيچ حكمى هم پيش نيامده كه آن را ندانم و در نتيجه با شما و برادران مسلمانم مشورت كنم اگرچنين مساله اى پيش مى آمد , نه از شما روى مى گردانم و نه از ديگران .

مشيت .

فرق ميان مشيت و اراده .

 ـ امـام رضـا(ع ) در پـاسـخ بـه سـؤال از مـشـيت و اراده , فرمود : مشيت عبارت از خواستن چيز است واراده به انجام رساندن آن .

ترغيب به مستثنى كردن مشيت خدا.

 قرآن .

((هـرگـز در مـورد چيزى مگوى كه من آن را فردا انجام خواهم داد مگر خداوند بخواهد و چون فـراموش كنى ,پروردگارت را به يادآر و بگو : اميد كه پروردگارم مرا به راهى كه نزديكتر از اين به صواب است , هدايت كند)).
ـ امـام عـلى (ع ) : گروهى از يهود درباره چيزى از پيامبر(ص ) پرسيدند , آن حضرت فرمود : فردا بـيـايـيد تا جوابتان را بدهم ـ و ان شااللّه نگفت ـ, پس , تا چهل روز از آمدن جبرئيل (ع ) نزد پيامبر جلوگيرى شد بعد از چهل روز بر پيامبر فرمود آمد وگفت :((هرگز در مورد چيزى مگوى )).
ـ امام صادق (ع ) در پاسخ به سؤال از آيه ((و چون فراموش كنى , پروردگارت را به ياد آر)) , فرمود : يعنى اگر فراموش كردى ان شااللّه بگويى وبعد يادت آمد , همان زمان كه به يادت آمد , ان شااللّه بگو.
ـ پيامبر خدا(ص ) : نشانه كامل بودن ايمان بنده , اين است كه در هر كارى ان شااللّه بگويد.
ـ امام على (ع ) : سوگند به خدا ـ سوگندى كه در آن مشيت خدا را مستثنى مى كنم ـ نفس خود را چنان رياضت دهم كه اگر براى خوراك خود به قرص نانى دست يابد , شاد گردد و از نانخورش به نمك قناعت كند.

پيرى .

پيرى و موى سپيد.

 قرآن .

((گفت : اى پروردگار من ! استخوان من سست گشته و (موى ) سرم از پيرى سفيد شده است و ـ اى پروردگار من ـ هرگزدر دعاى تو نااميد نبوده ام )).
((خـداسـت آن كس كه شما را ابتدا ناتوان بيافريد , آن گاه پس از ناتوانى نيرومند ساخت , سپس بعد از نيرومندى ناتوانى و پيرى داد هر چه بخواهد مى آفريند و او داناى تواناست )).
ـ امام على (ع ) : موى سپيد پيك مرگ است .

ـ پيرى , آخرين وعده گاه نيستى است .

ـ هرگاه (موى ) سياه تو سپيد شود , خوشترين (دوران عمر) تو از بين برود.
ـ موى سپيد بهترين هشدار دهنده است .

ـ وقار پيرى , روشنايى و زيور است .

ـ وقار پيرى , نزد من دوست داشتنى تر از خرمى جوانى است .

ـ هرگاه خردمند پير شود , خرد او جوان گردد و هرگاه نادان پير شود , نادانى او جوان گردد.
ـ امـام بـاقـر(ع ) : ابـراهـيـم (ع ) صـبـحـگاه موى سفيدى در محاسن خود ديد , گفت : خداوند پروردگارجهانيان را سپاس كه مرا به اين سن رساند و لحظه اى معصيت او نكردم .

ـ پيامبر خدا(ص ) : پير , با برخوردارى ازعشق به همدم و زندگى دراز و مال , بسيار جوان است .

نخستين كسى كه مويش سپيد شد.

 ـ امـام عـلـى (ع ) : (در روزگـاران گـذشـته ) مرد سالخورده مى شد و مى مرد , اما مويش سپيد نمى گشت به اين سبب گاه مردى به محفلى كه در آن پدر و پسرانش جمع بودند مى آمد , پدر را از پـسر بازنمى شناخت و مى پرسيد : كدام يك پدر شماست ؟
تا آن كه روزگار ابراهيم فرا رسيد او به درگاه خداعرض كرد : بار خدايا! مرا پير گردان تا بدان وسيله باز شناخته شوم پس ابراهيم پير شد و موى سر وصورتش سفيد گشت .

ـ امام صادق (ع ) : (در روزگاران گذشته )موى (سر و ريش ) مردم سفيد نمى شد ابراهيم (ع ) موى سـپيدى در محاسن خود ديد , عرض كرد :پروردگارا! اين چيست ؟
خداوند فرمود : آن وقار است عرض كرد : پروردگارا! بر وقار من بيفزاى .

ـ چيزى را نديدم كه به سوى چيزى شتابنده تر از سپيدى موى , به سوى مؤمن باشد موى سپيد در دنيا براى مؤمن وقار است و در روزقيامت نورى درخشان خداى تعالى با موى سپيد به خليل خود ابراهيم (ع ) وقار بخشيد پس ابراهيم عرض كرد : پروردگارا! اين چيست ؟
خداوند به او فرمود : اين وقار است ابراهيم گفت : پروردگارا! بروقار من بيفزاى .

احترام نهادن به سالخوردگان .

 ـ پيامبر خدا(ص ) : احترام نهادن به مسلمان سالخورده , احترام به خداوند است .

ـ امام صادق (ع ) : بزرگسالان خود را احترام كنيد و صله ارحام به جاى آوريد.
ـ از ما نيست كسى كه به بزرگسالان ماحرمت ننهد و با خردسالانمان مهربان نباشد.
ـ پيامبر خدا(ص ) : احترام نهادن به سالخورده امت من , احترام نهادن به من است .

شيعه .

مقام شيعه .

 قرآن .

((و بى گمان ابراهيم از پيروان اوست آن گاه كه با دلى پاك به (پيشگاه ) پروردگارش آمد)).
((پـس , در شـهـر دو تـن را ديـد كـه بـا هـم زد و خـورد مى كنند : يكى از پيروان او و ديگرى از دشمنانش )).
ـ امام باقر(ع ) : از ام سلمه , همسرپيامبر(ص ) , درباره على بن ابى طالب (ع ) سؤال شد , گفت : از رسول خدا(ص ) شنيدم كه مى فرمايد :على و شيعيان او همان رستگارانند.
ـ امـام عـلى (ع ) : از حسدورزى مردم نسبت به خودم نزد رسول خدا(ص ) شكوه كردم آن حضرت فرمود : اى على ! نخستين چهار نفرى كه واردبهشت مى شوند من هستم و تو و حسن و حسين , و پـشت سر ما ذريه ما وارد مى شوند و پشت سر ذريه مادوستداران ما و شيعيان ما از سمت راست و چپ ما.

ويژگيهاى شيعه (1).

 اقتدا به على (ع ).
ـ امـام عـسكرى (ع ) : شيعيان على (ع ) آنانندكه باكشان نيست در راه خدا مرگ به سراغ آنان آيد يا آنـان بـه پيشواز مرگ روند , شيعيان على (ع ) آنانندكه برادرانشان را بر خود ترجيح مى دهند , هر چـنـد خود نيازمند باشند و آنانند كه خداوند ايشان را در آن جا كه نهى كرده نمى بيند و در آن جا كـه امـر كـرده هميشه حاضر مى بيند , شيعيان على (ع ) آنانند كه درگراميداشت برادران مؤمن خويش به على (ع ) اقتدا مى كنند.
ـ امـام صـادق (ع ) : شـيـعـيـان مـا اهل پارسايى و سختكوشى (در عبادت ) هستند , اهل وفادارى وامـانـتـداريند , اهل زهد و عبادتند , آنانند كه در شبانه روز پنجاه و يك ركعت نماز مى گزارند , شـبـها را به عبادت سپرى مى كنند و روزها را به روزه دارى , زكات اموال خود را مى پردازند و به حج مى روند و ازهر حرامى دورى مى كنند.
ـ شـيـعـه مـا كـسـى اسـت كـه آنـچـه را نيك مى شمارد , پيش مى برد و از آنچه زشت مى داند , خـوددارى مـى كـنـد , خوبيها را آشكار مى سازد و از سر شوق و اشتياق به رحمت خداى بزرگ به كارهاى سترگ مى شتابد , پس او از ماست و رو به سوى ما دارد و هر جا كه ما باشيم با ماست .

ـ امـام بـاقر(ع ) : شيعه ما نيست مگر كسى كه از خدا بترسد و او را فرمان برد , آنان جز با فروتنى و خاكسارى و امانتدارى و بسيارى ياد خدا شناخته نمى شوند.
ـ امـام صـادق (ع ) : شـيـعـيـان مـا(از خـوف خـدا) رنـگ پريده و پژمرده و تكيده اند , همانان كه چون تاريكى شب فرا رسد با غم و اندوه به استقبال آن مى روند.
ـ در حـقـيـقـت شيعه على كسى است كه عفت بطن و فرج دارد , (در عبادت ) سختكوش است , براى آفريدگار خود كار مى كند , به پاداش او اميد دارد و از كيفرش بيمناك است , هرگاه چنين افرادى راديدى (بدان كه ) آنان شيعه جعفرند.
ـ شـيـعـيـان مـا را در سه چيز بيازماييد : در مواظبت بر اوقات نمازها , در نگهدارى اسرارشان از دشمنان ما و در همدردى و كمك مالى به برادرانشان .

ـ پـيـامبر خدا(ص ) : شيعه ما كسى است كه ازما پيروى كند و پا جاى پاى ما بگذارد و به كردار ما اقتدا نمايد.
ـ امام صادق (ع ) : شيعيان ما با چند خصلت شناخته مى شوند : با سخاوت و بخشش به برادران و با گزاردن پنجاه ركعت نماز در شبانه روز.
ـ امام باقر(ع ) : عقايد مختلف شما رامتزلزل و گمراه نكند, به خدا قسم شيعه ما نيست مگر كسى كه از خداى عزوجل اطاعت كند.
ـ محمد بن حنفيه : وقتى اميرالمؤمنين (ع ) بعد از جنگ با اهل جمل به بصره آمد , احنف بن قيس آن حـضـرت را دعـوت كرد او غذايى تهيه نمود و در پى ايشان و يارانش فرستاد حضرت (به منزل احـنـف )آمـد و سـپس به او فرمود : اى احنف ! يارانم را صدا بزن پس , جماعتى شكسته و پژمرده مـانـند مشكهاى فرسوده وارد شدند احنف بن قيس عرض كرد : اى اميرالمؤمنين ! اين چه وضعى است كه به سر آنان آمده است ؟
آيا از كمبود غذاست ؟
يا از وحشت و دشوارى جنگ ؟
اميرالمؤمنين صـلـوات اللّه عليه فرمود : نه اى احنف ! بلكه خداوند سبحان مردمانى را دوست دارد كه در سراى دنـيـا او را هـمـچـون كسانى پرستيدند كه مى دانند به روز قيامت نزديكند , پيش از اين كه آن را مشاهده كنند , از اين رو , خود را درراه آن به رنج درافكندند.
ـ امـام على (ع ) : به خدا سوگند كه , شيعيان من مردمانى بردبارند و خدا و دين او را مى شناسند , از خـدا اطـاعـت مى كنند و فرمانش را مى برند , به واسطه محبت او رهيافته اند , تكيده عبادتند , معتكف دير زهدند , از شب زنده دارى رنگشان زرد است , بر اثر گريه چشمانشان كم سو و آبريزان اسـت , لـبـانـشـان بر اثر ذكر گفتن خشكيده , شكمهايشان ازگرسنگى به پشت چسبيده است ربـانيت و خداپرستى در رخسارشان معلوم است و پارسايى وخداترسى در سيماشان , چراغهاى هر تاريكى و ظلمتى هستند اگر در محفلى حاضر باشند كسى آنهارا نمى شناسد و اگر نباشند كسى جوياى آنان نمى شود اينان پيروان پاك و برادران ارجمند من هستند ,وه كه چه شوقى به آنان دارم .

ـ شيعيان ما در راه ولايت ما به يكديگربذل و بخشش مى كنند و در راه محبت ما به يكديگر محبت مى ورزند , براى زنده كردن امر ما با يكديگرديدار مى كنند , همانان كه اگر خشمگين شوند , ستم نمى كنند و هرگاه خشنود شوند , زياده روى نمى كنند, براى همسايگان خود بركتند و با معاشران خويش به صلح و صفا رفتار مى كنند.
ـ خداى تعالى به زمين نگريست و ما را انتخاب كرد و براى ما پيروانى برگزيد كه ياريمان مى كنند واز شـادى ما شادمان مى شوند و از اندوه ما اندوهناك , در راه ما جان و مال خود را نثار مى كنند , آنان ازمايند و رو به سوى ما دارند و در بهشت با ما هستند.
ـ امام حسن (ع ) در جواب مردى كه عرض كرد : من از شيعيان شما هستم , فرمود : اى بنده خدا! اگـرمـطيع اوامر و نواهى ما باشى , راست مى گويى ولى اگر چنين نباشى پس با ادعاى منزلت والايى كه تواهل آن نيستى , بر گناهانت ميفزاى مگو : من از شيعيان شما هستم , بلكه بگو : من از دوسـتـداران شـمـا ودشـمن دشمنان شما هستم در اين صورت , تو آدم خوبى هستى و به خوبى گرايش دارى .

ـ امـام عـلـى (ع ) : شيعيان ما آنانند كه خدا شناسند , به فرمان خدا عمل مى كنند , اهل فضايلند , زبانشان گوياى راستى و درستى است , خوراكشان بخور نمير است , پوشاكشان ميانه روى است , راه رفـتـنشان بافروتنى است آنان را بيمار و خل و ديوانه مى پندارى حالى كه چنين نيستند بلكه عـظـمـت پـروردگـارشـان و شكوه قدرت او چنان در آنان اثر گذاشته كه دلهايشان ديوانه او و خـردهـايـشـان در بـرابـرش حيران و سرگشته شده است شوق و اشتياق آنان سبب گشته كه با كـارهـاى پـاك و پاكيزه به سوى خداى تعالى بشتابند , به عمل اندك براى او رضايت نمى دهند و اعمال زياد را برايش زياد نمى شمارند.
ـ عـبـداللّه بـن زيـاد : در منا به امام صادق (ع ) سلام كرديم و من عرض كردم : يابن رسول اللّه ! ما جـمـاعـتـى كوچگريم و نمى توانيم هر وقت بخواهيم در مجلس شما حاضر شويم , بنابر اين , ما را سـفـارشـى بـفـرماييد؟
حضرت فرمود : بر شما باد به تقواى خدا و راستگويى و امانتدارى و حسن معاشرت بامعاشرانتان و رواج دادن سلام و اطعام مردم در مساجدشان نماز بخوانيد و بيمارانشان را عيادت كنيد ودر تشييع جنازه هايشان شركت نماييد , زيرا پدرم به من حديث فرمود كه بهترين افـراد هـمـيـشـه از ميان پيروان ما خاندان بوده اند اگر فقيهى بوده از ميان آنها بوده است , اگر مـؤذنـى بـوده از آنان بوده است , اگر امامى بوده ازآنان بوده است , اگر امانتدارى بوده از ميان ايـشـان بـوده اسـت , اگـر صاحب وديعه اى بوده از آنان بوده است واينچنين ما را محبوب مردم گردانيد و منفور ايشان مسازيد.
ـ ابـو مـريـم از امـام بـاقـر(ع ) نـقل مى كند : روزى پدرم در حضور اصحابش فرمود : كدام يك از شماحاضر است اخگرى آتش در مشت خودبگيرد و آن را نگه دارد تا خاموش شود؟
همه ترسيدند و هـيـچ كـس حـاضر به اين كار نشد من برخاستم و گفتم :پدرجان ! امر مى فرماييد من اين كار را بكنم ؟
پدرم فرمود : مقصودم تو نبودى من و تو يكى هستيم , بلكه مقصودم اينها بودند.
حـضـرت باقر(ع ) فرمود : پدرم سه بار اين جمله را تكرار كرد سپس فرمود : چه بسيار است حرف وچـه انـدك است عمل ؟
براستى كه اهل عمل كم هستند بدانيد كه من كسانى را كه اهل كردار و گـفـتار , هردو , هستند مى شناسم به خدا سوگند كه گويا زمين آنان را زنده زنده در كام خود فرو برده است .

ـ امام كاظم (ع ) به موسى بن بكر واسطى فرمود : اگر شيعيان خود را جدا و مشخص كنم در ميان آنان جز اهل حرف پيدا نكنم و اگر آنان را بيازمايم همگى مرتد از كار در آيند و اگر آنان را خوب و بد و سره وناسره كنم از هر هزار نفر يك نفر خالص پيدا نشود و اگر ايشان را از غربال بگذرانم , جز آن كـه متعلق به من است كسى باقى نماند آنها مدتهاست كه بر اريكه ها لميده اند و مى گويند : ما شـيـعه على هستيم , در صورتى كه شيعه على فقط كسى است كه كردارش گفتارش را تصديق كند.

ويژگيهاى شيعه (2).

 پارسايان شب اند و شيران روز.
ـ امـام باقر(ع ) در بيان اوصاف شيعه , مى فرمايد : آنان دژهايى استوارند , سينه هايشان امانتدار (و رازنگهدار) است و انديشه هايشان درست و صائب نه دهان لق و سخن چينند و نه جفاكار و دورو , پارسايان شب اندو شيران روز.
ـ امـام عـلى (ع ) به نوف بكالى مى فرمايد : اى نوف ! آيا مى دانى شيعه من كيست ؟
عرض كرد : نه , بـه خـدا فـرمـود : شـيعيان من آنانند كه لبانشان (از تشنگى روزه دارى ) خشكيده و شكمهايشان (ازگرسنگى ) به پشت چسبيده است , آنان كه پارسايى در رخسارشان پيداست پارسايان شب اند و شيران روز.

ويژگيهاى شيعه (3).

 نيروى بينش .

ـ امـام صادق (ع ) : شيعيان ما داراى چهار چشم هستند : دو چشم در سر و دو چشم در دل بدانيد كه همه مردمان چنينند جز اين كه خداى عزوجل چشمان شما را باز و بينا كرده و چشمهاى آنان را كورساخته است .

ـ اگر شيعيان ما درست بودند فرشتگان با آنان دست مى دادند و ابرها بر سرشان سايه مى انداخت ودر روز هـم مـى درخـشيدند و از فراز سر و زير پاى خود , روزى مى گرفتند (بركت از آسمان و زمين برآنان مى باريد) و هر چه از خدا مى خواستند به آنها مى داد.

آنكه شيعه نيست (1).

 ـ امـام صـادق (ع ) : شـيـعه ما نيست , آن كه به زبان دم (از تشيع ) زند اما در عمل برخلاف اعمال وكردار ما رفتار كند.
ـ اى شـيـعـيـان آل مـحـمـد! از ما نيست كسى كه در هنگام خشم خوددار نباشد و در برخورد با همنشين وهمسفر خود و كسى كه با او دست آشتى داده , و آن كه با وى مخالف است رفتارى نيكو در پيش نگيرد.
ـ امام كاظم (ع ) : شيعه ما نيست كسى كه در تنهايى و خلوت , دلش ترسان (از خدا) نباشد.
ـ امام صادق (ع ) : شيعه ما نيست كسى كه در شهرى هزار نفرى به سر برد و در آن شهر پارساتر از اووجود داشته باشد.
ـ گروهى مى گويند كه من امام آنها هستم به خدا قسم كه من امام آنها نيستم خدا لعنتشان كند , هـر چـنـد مـن پرده پوشى مى كنم , آنان پرده درى مى كنند من مى گويم : چنين و چنان , آنان مى گويند : مقصودش فلان و بهمان است من در حقيقت امام كسى هستم كه اطاعتم كند.
ـ امـام عـسـكـرى (ع ) : مـردى به رسول خدا(ص ) عرض كرد : فلان كس به ناموس همسايه خود نـگـاه مـى كند و اگر دستش برسد از ارتكاب حرام هم ابايى ندارد رسول خدا(ص ) عصبانى شد و فـرمـود : او رانـزد مـن بياوريد مرد ديگرى عرض كرد : اى رسول خدا! او از شيعيان شماست و به دوستى شما وعلى (ع ) اعتقاد دارد و از دشمنان شما دو تن , ابراز بيزارى مى كند! رسول خدا(ص ) فرمود : نگو كه او ازشيعيان ماست , زيرا دروغ است : همانا شيعه ما كسى است كه از ما دنباله روى و از كردار ما پيروى كند.
ـ امـام صـادق (ع ) : اصـحـاب مـن مردمانى خردمند و پرهيزگارند بنابراين , كسى كه خردمند و پرهيزگارنباشد از اصحاب من نيست .

آنكه شيعه نيست (2).

 ـ امام صادق (ع ) : شيعه ما نيست كسى كه چهار چيز را انكار كند : معراج , سؤال قبر , آفريده شدن بهشت و دوزخ و شفاعت .

ـ شيعيان ما هر عيبى داشته باشند سه عيب ندارند : در بين آنها كسى كه گدايى كند وجود ندارد , درميانشان بخيل وجود ندارد , در ميانشان كسى كه لواط دهد يافت نمى شود.

شيعه و كمك به برادران .

 ـ امـام صـادق (ع ) از مـردى احـوال بـرادران (مـؤمنش ) را پرسيد , آن مرد از آنها تعريف و تمجيد كـردحضرت فرمود : رسيدگى ثروتمندانشان به تهيدستانشان چگونه است ؟
آن مرد عرض كرد : انـدك فرمود : ديدار و سرزدن ثروتمندانشان از تهيدستانشان چگونه است ؟
مرد عرض كرد : اندك فرمود :دستگيرى و كمك مالى ثروتمندانشان به تهيدستانشان چگونه است ؟
مرد عرض كرد : شما اخلاق وصفاتى را مى فرماييد كه در ميان ما كمياب است حضرت فرمود : پس , چگونه آنان خود را شيعه مى دانند؟
.
ـ امام باقر(ع ) به يكى از اصحاب خود كه در حضور آن حضرت از فراوانى شيعه سخن به ميان آورد , فرمود : آيا توانگر به تهيدست توجه مى كند؟
و آيا نيكى كننده از كسى كه (در جواب خوبيش ) به او بدى كرده گذشت مى كند؟
آيا با يكديگرهمدردى مى كنند؟
عرض كردم : خير فرمود : آنها شيعه نيستند , شيعه كسى است كه اين كارها را بكند.
ـ اى اسـمـاعـيل ! آيا در ميان شما اگر مردى ردايى نداشته باشد و يكى از برادرانش رداى اضافى داشته باشد , آن را به او مى دهد تا او هم صاحب ردايى شود؟
عرض كردم : خير فرمود : اگر ازارى داشـتـه باشد ,آن را براى يكى از برادران خود مى فرستد كه او هم صاحب ازار شود؟
عرض كردم : خير حضرت دستش را بر ران خود زد و فرمود : اينها برادر نيستند.

انواع شيعه .

 ـ امـام صـادق (ع ) : شـيعه سه نوع است : دوستدار مهرورز ( نسبت به ما) چنين شيعه اى از ماست وشـيـعه اى كه خود را به ما مى آرايد و كسى كه خود را به ما بيارايد , ما مايه آراستگى او هستيم و شيعه اى كه ما را وسيله ارتزاق خود قرار مى دهد , كسى كه به وسيله ما ارتزاق كند به فقر گرفتار آيد.
ـ امـام بـاقـر(ع ) : شـيـعـيـان ما سه دسته اند : دسته اى به نام ما مردم را مى چاپند دسته اى مانند آبگينه اند كه (هرچه را درونش هست ) نمايان مى سازد ((12)) و دسته اى مانند زر سرخ هستند كه هرچه بيشتر در آتش گداخته شود نابتر مى شود.
ـ شـيـعـيـان سـه دسـتـه انـد : دسته اى به وسيله ما خود را مى آرايند (با انتساب خود به ما براى خـويـشـتـن كسب آبرو و حيثيت مى كنند) و دسته اى از طريق ما ارتزاق مى كنند و دسته اى از ما هستند و با مايند.
ـ امـام صـادق (ع ) : مردم درباره ما بر سه گروهند : گروهى ما را دوست دارند چون منتظر قائم ماهستند تا از دنياى ما به نوايى برسند , اينان سخنان ما را مى گويند و آنها را حفظ مى كنند اما به كـردار مـارفـتار نمى كنند بزودى خداوند اين عده را در آتش محشور خواهد كرد , گروهى ما را دوسـت دارنـد وسـخـن مـا را مى شنوند و به اعمال ما رفتار مى كنند تا به نام ما مردم را بچاپند , خـداونـد شكم اين عده را ازآتش پرمى كند و گرسنگى و تشنگى را بر ايشان مسلط مى گرداند , گـروهـى مـا را دوست دارند و گفتار مارا حفظ مى كنند و امر ما را اطاعت مى نمايند و برخلاف كردار ما رفتار نمى كنند , اينان از ما هستند و ما ازآنان .

ـ مـردى خـدمـت امـام صـادق (ع ) رسـيد و ادعا كرد كه من از دوستداران و مواليان شما هستم حـضـرت فرمود : تو از كدام دوستداران ما هستى ؟
مرد سكوت كرد سدير پرسيد : يابن رسول اللّه ! مـگـر شـمـا چندنوع دوستدار داريد؟
حضرت فرمود : دوستداران ماسه طبقه اند : طبقه اى كه در ظاهر ما را دوست دارند , اما در باطن دوستمان ندارند , طبقه اى كه در باطن دوستمان دارند اما در ظـاهـر مـا را دوست ندارند و طبقه اى كه در باطن و ظاهرما را دوست دارند اينان طراز اولند طـبـقـه دوم , طـراز پـايـيـنـند در ظاهر به ما اظهار محبت مى كنند اما به شيوه پادشاهان عمل مى نمايند زبانهايشان با ماست و شمشيرهايشان بر ضد ما طبقه سوم , در مرتبه متوسط جاى دارند در دل مـا را دوسـت دارنـد امـا در ظـاهـر دوست ما نيستند به جان خودم كه اگر در باطن مارا دوسـت داشـتـنـد روزه داران روز و عـابدان شب بودند و اثر عبادت را در چهره آنان مى ديدى و تسليم وفرمانبردار بودند.
مـرد گـفـت : من از دوستداران باطنى و ظاهرى شما هستم امام صادق (ع ) فرمود : دوستداران بـاطنى وظاهرى ما نشانه هايى دارند كه با آنها شناخته مى شوند مرد پرسيد : آن نشانه ها چيست ؟
حـضرت فرمود : چندخصلتند اولين خصلت آن است كه خداى يگانه را چنان كه بايد شناخته اند و علم توحيد او را خوب آموخته اند.

نهى شيعيان از غلو.

 ـ امام باقر(ع ) : اى جماعت شيعه ـ شيعه آل محمد ـ ! تكيه گاه ميانه باشيد كه تند رونده به سوى شـمـابـرگردد و عقب مانده به شما رسد مردى از انصار به نام سعد عرض كرد : فدايت شوم , تند رونـده كـيـست ؟
حضرت فرمود : گروهى كه درباره ما اعتقادى دارند كه ما خود آن اعتقاد را به خودمان نداريم اينها از مانيستند و ما از آنها نيستيم عرض كرد : عقب مانده كيست ؟
فرمود : كسى كه خواهان و جوياى خير است و به خير مى رسد و اجر آن را مى يابد.

رفتار زيبنده شيعه در برخورد با مردم .

 ـ امـام صـادق (ع ) : اى گـروه شيعيان ! شما منسوب به ما هستيد پس مايه زينت ما باشيد , و مايه زشتى (و بد نامى ) ما نباشيد.
ـ رحـمـت خـدا بر آن بنده اى كه ما را نزد مردم محبوب گرداند و منفور آنان نكند به خدا قسم , اگـرمـحـاسـن سـخـن مـا را روايت مى كردند , ارجمندتر بودند و هيچ كس نمى توانست به آنها وصله اى بزند.
ـ رحـمـت خـدا بـر آن بنده اى باد , كه ما را محبوب مردم گرداند و منفور آنان نكند هان ! به خدا سـوگـنـد , اگر سخنان زيباى ما را روايت مى كردند ارجمندتر بودند و هيچ كس نمى توانست به آنان وصله اى بچسباند , اما يكى از آنان جمله اى (از ما) را مى شنود و ده جمله ديگر (از پيش خود) به آن اضافه مى كند.
ـ اى عـبدالاعلى ! از طرف من به شيعيان سلام و رحمت خدا را برسان و بگو : (حضرت صادق ) به شـمـا مـى گـويـد : رحمت خدا بر آن بنده اى باد , كه با اظهار سخنانى كه مردم درك مى كنند و خوددارى از بيان آنچه درك نمى كنند , دوستى مردم را به سوى خودش و ما جلب كند.
ـ اى جـمـاعـت شـيـعـه ! مـايه آبروى ما باشيدنه باعث بدنامى ما سخنان خوب به مردم بگوييد , زبانهايتان را نگه داريد و آنها را از بيهوده گويى وسخنان زشت باز داريد.
ـ امام هادى (ع ) به شيعيان خود مى فرمايد : از خدا بترسيد و مايه آبرو باشيد نه مايه بدنامى محبتها رابه سوى ما جلب كنيد و هرگونه زشتى را از ما دور سازيد.

مقام شيعه در قيامت .

 ـ پـيـامـبر خدا(ص ) : اى على ! اين دوستم جبرئيل از جانب خداى عزوجل به من خبر مى دهد كه بـه دوسـتدار و شيعه تو هفت خصلت داده است : آسانى در هنگام مردن , همدمى در تنهايى , نور درتاريكى , امنيت در هنگام ترس , برابرى كفه ميزان اعمال , گذر از صراط و وارد شدن به بهشت هشتادسال پيش از ورود ديگر مردمان .

ـ در روز قـيـامـت بـراى شـيـعـيـان مـن و شـيـعـيان اهل بيت من كه در دوستى ما خالص اند , منبرهايى پيرامون عرش گذاشته مى شود و خداى عزوجل مى فرمايد : اى بندگان من ! سوى من آييد تا كرامت خود را در ميانتان پخش كنم چرا كه شما در دنيا آزار ديديد.
ـ ابـن عباس از رسول خدا(ص ) درباره اين آيه پرسيد : ((و پيشتازان پيشى گيرنده آنان مقربانند )) ,حضرت فرمود : جبرئيل به من گفت : آنها على و شيعيان اويند آنان پيشتازان به سوى بهشتند و به سبب لطف و كرامت خداوند , به او نزديكند.
ـ پيامبر خدا(ص ) : در روز قيامت اين شيعيان على هستند كه رستگارند.
ـ بـه عـلى (ع ) : در روز قيامت شيعيان تو سيراب و غير تشنه وارد مى شوند , و دشمنانت تشنه كام واردمى گردند و آب مى طلبند و كسى به آنان آب نمى دهد.

ادعاى تشيع .

 ـ قـاضـى كـوفـه به عمار دهنى گفت رافضى عمار گريست قاضى علت گريه اش را پرسيد ,عمار گفت : (هم براى خودم مى گريم و هم براى تو) اما گريه ام براى خودم از اين روست كه تو مرا به مـنـزلـتـى ارجـمند نسبت دادى كه لايق آن نيستم گفتى من رافضى هستم واى بر تو , حضرت صادق (ع ) برايم حديث گفت كه : نخستين كسانى كه رافضى ناميده شدند جادوگرانى بودند كه وقـتى نشانه (نبوت ) موسى (ع ) را در عصايش ديدندبه اوايمان آوردند(وبه وى رضايت دادند) و از او پـيروى كردند ,و فرمان فرعون را رد كردند و در برابر هربلايى كه (ازطرف فرعون ) بر سرشان آمد گردن نهادند پس فرعون آنان را رافضى ناميد چون دين او را رفض (رد) كردند.
پس , رافضى كسى است كه هر آنچه را خداى تعالى ناخوش مى دارد رد كند , و هر آنچه را كه خدا به آن فرمان داده است به كار بندد در اين زمان , كجا چنين كسى يافت مى شود؟
.
بـراى خـود مـى گـريم چون مى ترسم (خداوند متعال ) از قلبم آگاه شود , و مرا كه چنين نام (و عـنـوان )شـريفى را بر خود پذيرفته ام مورد عقاب قرار دهد و فرمايد : اى عمار ! آيا تو دست رد به سـيـنـه اباطيل زدى و به طاعات عمل كرده اى كه او (قاضى ) به تو چنين گفت ؟
پس , اين , در صورتى كه خداوند با من مدارا كند , درجات مرا فرود آورد , و در صورتى كه بخواهد بر من سخت گيرد , موجب عذابى شديدگردد , مگر اين كه سروران من با شفاعتشان به دادم برسند.
و امـا گـريـه ام براى تو , به خاطر دروغ بزرگى است كه مرا به نامى غير از نامم خواندى , و ترس شـديدم از عذاب خداى تعالى بر توست كه شريفترين نامها را به پست ترين نام تبديل كردى چگونه بدن توعذاب (خدا , و عذاب ) اين سخنى كه گفتى تحمل خواهد كرد ؟
!.
ـ بـه امـام كاظم (ع ) گفته شد : در بازار برمردى گذشتيم كه داد مى زد : من از شيعيان خالص محمد و آل محمدم او جامه هايى را به مزايده گذاشته بود و جار مى زد : كيست كه به قيمت بالاتر بـخـرد , حـضرت فرمود : كسى كه قدر خود را شناخت در ورطه جهل و تباهى نيفتد آيا مى دانيد چنين كسى به چه مى ماند ؟
او همانند كسى است كه بگويد :((من مانند سلمان و ابوذر و مقداد و عمار هستم )) و با اين حال كم فروشى مى كند , و عيبهاى كالايش را ازمشترى مخفى نگه مى دارد , و جـنـسـى را مى خرد و آن را به غريبه اى كه طالب آن جنس است به قيمت گران مى فروشد , و وقتى مشترى رفت مى گويد : من آن جنس را به كمتر از قيمتى هم كه او مى خواست مى دادم آيا چـنـيـن كـسـى مـانـنـد سلمان و ابوذر و مقداد و عمار است ؟
حاشا كه همانند اينان باشد اما (با اين حال ) ما او را منع نمى كنيم از اين كه بگويد: ((من از دوستداران محمد و آل محمد هستم , و از دوستان دوستان آنان و دشمن دشمنانشان مى باشم )).
ـ امام رضا(ع ) ـ در پاسخ به گروهى كه پرسيدند چرا دو روز به ايشان اجازه ملاقات با خود را نداد :چون شما ادعا مى كنيد كه شيعه اميرالمؤمنين على بن ابى طالب (ع ) هستيد.
واى بـر شـما , شيعه او , در حقيقت , حسن و حسين (ع ) و سلمان و ابوذر و مقداد و عمار و محمد بـن ابـى بكرند كه با هيچ يك از دستورات آن حضرت مخالفت نكردند , و هيچ يك از نواهى وى را مرتكب نشدند.
امـا شـما كه مى گوييد شيعه او هستيد , بيشتر اعمالتان برخلاف خواست اوست , و در بسيارى از فـرائض كـوتـاهـى مى ورزيد , به حقوق بزرگ برادران دينى خود بى اعتنايى مى كنيد , و در جايى كه تقيه واجب نيست تقيه در پيش مى گيريد , و در جايى كه بايد تقيه كنيد تقيه نمى كنيد.
ـ بـه مردى كه گفت من از شيعيان خالص شما هستم : هان ! نيكى و صدقات خود به برادرانت را بـربـاد دادى چـون گـفـتـى : ((چگونه آنها را بر باددادم در حالى كه من از شيعيان خالص شما هستم )) واى بر تو , آيا مى دانى شيعيان خالص ما چه كسانى هستند ؟
عرض كرد : نه .

فـرمـود : شـيـعـيان خالص ما حزقيل مؤمن , مؤمن آل فرعون , است و صاحب ياسين كه خداوند تعالى درباره اش فرمود : ((و جا من اقصى المدينة رجل يسعى )) , و سلمان و ابوذر و مقداد و عمار آيا توخودت را با اينان برابر مى كنى ؟
بدان كه تو با اين ادعايت فرشتگان و ما را آزردى .

مـرد عـرض كـرد : از خـدا آمـرزش مى طلبم و به درگاه او توبه مى برم پس چه بگويم ؟
حضرت فـرمـود :بـگـو : مـن از دوسـتـداران و علاقه مندان شما هستم , و دشمن دشمنان شما و دوست دوستانتان مى باشم .

ـ امام عسكرى (ع ) در مورد مردى كه متهم به قصد سرقت بود و ادعاى تشيع مى نمود به فرماندار فرمود : پناه بر خدا ! اين فرد از شيعيان على (ع )نيست و خداوند تنها به خاطر آن كه او فكر مى كند شيعه على (ع ) است در دست تو گرفتار نموده است .

صبح .

صبح .

 قرآن .

((و سوگند به صبح چون آشكار شود)).
((و سوگند به صبح چون بدمد)).
((شـكـافـنـده صبحدم است و شب را براى آرامش و خورشيد و ماه را وسيله حساب قرار داد اين اندازه گيرى آن تواناى داناست )).
((بگو : هان , چه مى پنداريد اگر خدا شب راتا روز قيامت بر شما جاودانه كند , جز خداوندكدامين معبود برايتان روشنايى مى آورد؟
آيا نمى شنويد؟
)).
ـ امـام صـادق (ع ) بـعـد از سـخن درباره شب و روز , فرمود : اگر يكى از اين دو جاودانه مى شد , زنـدگى مردم هرگز سامان نمى يافت پس مدبر و آفريننده اين چيزها , روز را روشنى بخش قرار داد و شب رامايه آرامش .

آنچه در پاسخ ((چگونه صبح كردى ؟
))گفته شده است .

 ـ مـسـيـح (ع ) در جـواب ((چـگونه صبح كردى ؟
)) فرمود : به آنچه اميد دارم نرسيده ام و از آنچه مـى تـرسـم حـذر نـتـوانـم , بـه طاعت مامور گشته ام واز معصيت نهى شده ام بنابراين , فقيرى درويش تر از خود نمى بينم .

ـ پيامبر خدا(ص ) نيز , فرمود : بهتر ازكسى كه روز را با روزه نياغازيده و از بيمارى عيادت نكرده و در تشييع جنازه اى شركت ننموده است .

ـ امـام عـلى (ع ) نيز , فرمود : صبح خود را در حالى آغاز كردم كه خوابيدنم همراه با خطرات است وبيداريم با ترس و نگرانيها و انديشه ام در روز مردن .

ـ نـيـز , فـرمود : صبح خود را در حالى آغاز كرديم كه فضل و نعمتهاى خدا بر ما بى شمار است ,با آن كـه بـسـيارى از آنها را برمى شماريم , پس نمى دانيم براى كدام نعمت شكر گزاريم , براى كار خوبى كه از مادر ميان مردم پخش كرده يا براى كار زشتى كه پوشانده است ؟
.
ـ نـيـز , فـرمـود : بـا نـعـمت و فضل خداوند بر مردى كه از برادرى ديدار نكرده و مؤمنى را شاد نـسـاخـته است [جابر كه راوى اين حديث است گويد :] عرض كردم : آن شادى چيست ؟
فرمود : اندوهى از اوبزدايد يا قرضى از جانب او بپردازد يا نيازش را برطرف سازد.
ـ بـامـدادى عـبـداللّه بن جعفر به عيادت امام على (ع ) كه بيمار بود , رفت و پرسيد : چگونه صبح كـردى ؟
حـضـرت فـرمود : فرزندم ! چگونه صبح كرده باشد , كسى كه حياتش رو به زوال است و دارويش موجب بيمارى اوست و از مامنش (مرگ ) براو وارد مى شود.
ـ امـام عـلـى (ع ) نـيز , فرمود : چگونه صبح خود را آغاز كرده باشد , كسى كه از جانب خداوند دو فـرشـته بر او گماشته شده اند و مى داند كه گناهانش در دفتر اعمالش نوشته مى شود؟
كه اگر پروردگارش به اورحم نكند سرانجامش آتش دوزخ است .

ـ فـاطمه زهرا(ع ) نيز , فرمود : صبح كردم در حالى كه دنياى شما را ناخوش دارم و از مردان شما نفرت و پس از آن كه آنها را سنجيدم دورشان افكندم .

ـ امـام حسن (ع ) نيز, فرمود: در حالى صبح كردم كه خداوندگارى بالاى سرم مى باشد و آتش رو بـه رويـم و مـرگ در پى من و حسابرسى مرا در ميان گرفته است و من گروگان عمل خويشم آنـچـه را دوسـت دارم نـمى يابم و آنچه را ناخوش دارم از خود دور نمى توانم كرد , كارها به دست كـسـى جـز مـن اسـت , اگـربخواهد عذابم مى كند و اگر بخواهد مرا مى بخشد با چنين وضعى كدامين تهيدست درويش تر از من است ؟
.
ـ امام حسين (ع ) نيز, فرمود : صبح كردم در حالى كه پروردگارى بالاى سرم مى باشد [ونظير آنچه برادر بزرگوارش فرموده بيان نمود] ـ امام سجاد(ع ) , نيز در پاسخ به سؤال : چگونه صبح كردى ؟
فرمود : در حالى صبح كردم كه هشت چيز از من خواسته مى شود : خداى تعالى عمل به فرايض از مـن مى خواهد و پيامبر(ص )عمل به سنت و خانواده روزى و نفس شهوت و شيطان معصيت و دو فـرشـتـه نـگـهـبان اعمال درستى عمل و ملك الموت روح و قبر جسد اين چيزها از من خواسته مى شود.
ـ نيز, فرمود: تو خود را شيعه ما مى پندارى و حال و روز ما را در هر صبح و شام نمى دانى ؟
در حالى صـبـح كـرديـم كـه در مـيـان قوم خود همچون بنى اسرائيليم در ميان خاندان فرعون مردان را مـى كـشـنـد و زنـان را زنـده نگه مى دارند و بهترين خلايق بعد ازپيامبر(ص ) بر فراز منبرها لعن مى شود و براى دشنام دادن به او مال و منال مى دهند.
ـ امـام بـاقـر(ع ) , نـيـز , فرمود : در حالى صبح كرديم كه غرق نعمتيم و آلوده به گناهان بسيار ,پـروردگارمان با نعمتهايش به ما اظهار محبت مى كند و ما با گناهانمان با او دشمنى مى ورزيم در حالى كه ما به اونيازمنديم و او از ما بى نياز است .

آنچه در شروع صبح سزاوار و ناسزاواراست .

 ـ امـام صـادق (ع ) : در تـورات آمـده اسـت : هـركـه صـبـح خـود را با غم دنيا آغاز كند با خشم و نارضايتى از خدا آغاز كرده باشد.
ـ پـيـامـبـر خـدا(ص ) : در تورات آمده است : هركه صبح خود را با آزمندى به دنيا آغاز كند آن را بـانـارضـايـى از خـدا آغـاز كرده باشد و هركه صبح خود را با شكوه از مصيبتى كه بر او وارد شده بياغازد , درحقيقت از پروردگارش شكوه كرده است .

ـ امـام عـلـى (ع ) : هـركـه صـبح خود را با غم و اندوه دنيا آغاز كند , با نارضايى از قضاى خدا آغاز كـرده بـاشـد و هـر كـه بـامـدادش را با شكوه از مصيبتى كه دامنگيرش شده بياغازد , با شكوه از پروردگار خودآغاز كرده باشد.
ـ پيامبر خدا(ص ) : هركه صبح كند و به فكر گرفتاريهاى مسلمانان نباشد , مسلمان نيست .

ـ امـام على (ع ) : هركه صبح خود را با هم وغم آخرت بياغازد , بى آن كه مال و ثروتى داشته باشد , بى نياز شود و بى آن كه اهل و عيالى داشته باشد ,از تنهايى به درآيد و بى آن كه ايل و تبارى داشته باشد قدرتمند باشد.
ـ پـيامبر خدا(ص ) : هركه صبح كند در حالى كه تندرست وآسوده خاطر باشد وخوراك يك روزخود راداشته باشد , چنان است كه دنيا را داشته باشد.


جلد 6 - بخش 10

ـ هركه صبح و شام كند در حالى كه سه چيز داشته باشد نعمت دنيا بر او تمام است : هركه صبح و شـام كـنـد و تـنى سالم و خاطرى آسوده و خوراك يك روز خود را داشته باشد چنانچه چهارمين نعمت را نيز دارا باشدنعمت دنيا و آخرت را بتمامى دارد آن چهارمين نعمت , ايمان است .

ـ هـركـه صـبـح خـود را بـيـاغازد در حالى كه انديشه اى جز خدا درسر داشته باشد , از زيانكاران تجاوزگرباشد.
ـ هـر فردى از افراد امت من كه صبح كند و انديشه اى جز خدا داشته باشد , از خدا نيست و هركه به كارها (و گرفتاريهاى ) مؤمنان اهتمام نورزد از مؤمنان نيست .

ـ امـام صـادق (ع ) : هـركـه صبح خود را با هم و غمى جز آزاد كردن خود(از آتش دوزخ ) بياغازد , امـربـزرگ (آخـرت ) را ناچيز شمرده و به خاطر بهره اندك (دنيا) از پروردگارش رويگردان شده باشد.

ويژگى مؤمن در شروع صبح .

ـ امـام عـلـى (ع ) در وصـف پـرهـيـزگاران , مى فرمايد : صبح را آغاز مى كند در حالى كه كارش يـادخـداسـت , و شـب را مـى آغازد در حالى كه هم و غمش شكر خداست شب را با ترس از خواب غفلت به سر مى برد و روز هنگام از فضل و رحمت خدا كه به او رسيده شادمان است .

ـ نـيـز در تـوصيف پرهيزگاران , مى فرمايد: شب را مى آغازد در حالى كه هم او شكرگزارى حق است وروز را آغاز مى كند در حالى كه هم و غمش ياد خداست شب را با ترس مى گذراند و روز را بـا شـادمـانـى ,ترس از غفلت خويش كه از آن برحذر داشته شده است و شادمانى به سبب فضل و رحمت خدا كه شامل حال او شده است .

ـ مـؤمـن صـبح خود را نمى آغازد , مگرآن كه ترسان است هرچند نيكوكار باشد و شب خود را آغاز نمى كند مگر اين كه بيمناك است گرچه كارهاى نيك كرده باشد , زيرا او ميان دو امر قرار دارد : زمـانـى كـه گـذشته است و نمى داند خدا با او چه مى كند و اجلى كه نزديك است و نمى داند چه مسائل مهلكى (از گناهان ) دامن او را خواهد گرفت .

ـ پـيامبر خدا(ص ) : اى اباذر! چون صبح كردى به خود وعده (زنده ماندن تا) شب مده وچون شب را آغازيدى به خود وعده صبح مده و پيش ازآن كه بيمار شوى از سلامتى خود استفاده كن و پيش از آن كـه بميرى از زندگى خود بهره گير , زيرانمى دانى كه فردا چه نام خواهى گرفت (زنده يا مرده , سالم يا بيمار).
ـ امـام عـلى (ع ) : بدانيد ـ اى بندگان خدا! ـ كه مؤمن شب را به روز و روز را به شب نمى رساند , مگر آن كه به نفس خود بدگمان است از اين رو , پيوسته برآن خرده مى گيرد و عمل بيشتر از او مى طلبد.

دعاى صبحگاه .

 ـ امـام صـادق (ع ) : هـر صـبـحـگـاه و هـر شامگاه اين دعا را سه بار بخوان : بار خدايا! مرا در زره محكم خود كه هر كس را خواهى در آن جاى مى دهى , قرار ده زيرا پدرم مى فرمود : اين از دعاهاى اندوخته شده (در خزانه دعاهاى مؤمنان ) است .

ـ از دعاهايى كه امام على (ع ) بسيارمى خواند اين بود : ستايش خدايى را كه شبم را به صبح رسانده در حـالى كه نه مرده ام و نه بيمارم و نه رگهايم دچار آفت و بدى است و نه گرفتار كيفر بدترين اعمال خويشم , و نه بى فرزندم و نه از دين برگشته و نه منكر پروردگارم و نه گريزان از ايمان و نه عقلم آشفته است .

ـ امـام عـلى (ع ) در سفارش به كميل بن زياد , مى فرمايد : اى كميل بن زياد! هر روز نام خدا را ببر ولاحـول ولا قـوة الا باللّه بگو و به خدا توكل كن و ما را ياد كن و نام ما ببر و بر ما درود فرست و به پـروردگارمان اللّه پناه ببر و بدين سان خود و هر آنچه راكه تحت اختيار و سرپرستى توست از شر آن روز در امان دار.

صبر.

فضيلت صبر.

 قرآن .

((بـسـا پـيـامبرانى كه خداپرستان بسيارى در كنارش جنگيدند و از آنچه در راه خدا بدانها رسيد سست نشدند و ناتوان نگشتند و تسليم (دشمن ) نشدند و خدا صابران را دوست دارد)).
((از خـدا و رسـول او فرمان بريد و باهم كشمكش مكنيد كه سست مى شويد و شكوه واقتدارتان از بين مى رود و صبر كنيد كه خداوند با صابران است )).
ـ امام على (ع ) : صبر , نيكوترين خصلت ايمان و ارجمندترين خوى انسان است .

ـ پـيـامبر خدا(ص ) : از چيزهايى كه كمتربه شما داده شده يقين و صبر است به هركس از اين دو بـهره اش داده شود , ديگر برايش اهميتى نداشته باشد كه عبادت شب و روزه (مستحبى ) روز را از دسـت دهـد اگـر بـر وضعيتى كه داريد صبر ورزيد خوشتر دارم از اين كه فردى از شما با اعمال همگى شمانزد من آيد.
ـ مسيح (ع ) : شما به آنچه دوست داريد نخواهيد رسيد , مگر با صبر در برابر آنچه ناخوش مى داريد .

ـ امام صادق (ع ) : نسزد كسى كه شكيبا نيست كامل شمرده شود.
ـ پيامبر خدا(ص ) : در صبر بر ناملايمات ,خير بسيارى نهفته است .

ـ از رسول خدا(ص ) سؤال شد : ايمان چيست ؟
فرمود : صبر.
ـپـيـامبر خدا(ص ) : صبر بهترين مركب است خداوند به هيچ بنده اى روزيى بهتر و فراختر از صبر نداده است .

ـ امام على (ع ) : صبر شجاعت است .

ـ شجاعت , ساعتى صبر است .

ـ صبر , بهترين ياور در برابر روزگاراست .

ـ صبر , سپر نادارى است .

ـ پيامبر خدا(ص ) : صبر , پوشاننده اندوههاو ياور در برابر مشكلات است .

ـ امام على (ع ) : صبر , مركبى است كه به سر در نمى آيد.
ـ صبر , زيور گرفتارى است .

ـ صبر در برابر رنج سرانجامش دست يافتن به فرصت (و نوبت ظفر) است .

ـ صبر در برابر درد اندوهها , موجب دست يافتن به فرصتها مى شود.
ـ صبر, بينى دشمنان را به خاك مى مالد.
ـ صبر, ساز و برگ تهيدستى است .

ـ صبر, ياور بر هر كارى است .

ـ صبر, از شدت مصيبت بزرگ مى كاهد.
ـ صبر, بهترين عامل دفع بلا و گرفتارى است .

ـ صب , بهترين وسيله دفع ضرر است .

ـ صبر, مصيبت را آسان مى كند.
ـ صبر, بهترين ساز و برگ است .

ـ صبر , در برابر گرفتارى بهتر است تا تن آسايى در رفاه .

ـ پيامبر خدا(ص ) : صبر نصف ايمان است .

ـ امـام صـادق (ع ) : چـيـزى چـون شـكـر بـر امـور خـوشـايند نيفزايد و چيزى چون صبر از امور ناخوشايندنكاهد.
ـ امام على (ع ) : مصيبت از دست دادن صبر بزرگترين مصيبت است .

ـ با صبر , محنت كاهش مى يابد.
ـ با صبر مى توان با سختيهاى روزگارمبارزه كرد , بيتابى كردن يكى از انواع محروميتهاست .

ـ خرد دوست آدمى است و بردبارى دستيار او و مدارا پدرش و صبر از بهترين سپاهيانش .

ـ امام صادق (ع ) : مؤمن بر صبر در برابر سختيها سرشته شده است .

ـ امام باقر يا امام صادق (ع ) : كسى كه صبر را براى مصيبتهاى روزگار آماده نكند , ناتوان گردد.
ـ امام على (ع ) : باقدرت صبر و يقين نيكو, اندوهها را از خود دور كن .

ـ هركه صبر را فرمانرواى خود قرار دهد ,به هيچ مشكلى اعتنا نكند.
ـ پـيـامبر خدا(ص ) , در سفارش به ابوذر , فرمود : اگر مى توانى كه با خرسندى و يقين براى خدا كاركنى بكن و اگر نتوانستى بدان كه در صبر بر آنچه ناخوش دارى , خير فراوانى نهفته است .

ـ امـام عـلى (ع ) : در برابر دنيايى كه گرفتارى آن , مانند خوابهاى پريشان شب مى گذرد شكيبا باش .

ـ امـام جـواد(ع ) : صبر در برابر مصيبت , مصيبتى است براى كسى كه از گرفتارى مصيبت ديده شادمى شود.
ـ امـام صـادق (ع ) : خداى عزوجل به مردمى نعمت داد و آنها سپاسگزارى نكردند و بدين سبب آن نعمت بر آنان وبال شد و مردمى را به مصائب مبتلا كرد و آنها صبر كردند و در نتيجه , آن مصيبتها به نعمت تبديل شد.

صبر و رسيدن به مقامات بلند.

 قرآن .

((و به پاس آن كه صبر كردند , وعده نيكوى پروردگارت به فرزندان اسرائيل تحقق يافت )).
((و چـون صـبـر كردند و به آيات ما يقين داشتند ,از آنها پيشوايانى نهاديم كه به فرمان ما هدايت مى كردند)).
((و فـرا نـمى گيرند آن را مگر كسانى كه صبر كرده اند و فرا نمى گيرد آن را مگر دارنده نصيبى بزرگ )).
ـ امام على (ع ) : با صبر است , كه به خواسته ها رسيده مى شود.
ـ با صبر به مقامات بلند مى توان رسيد.
ـ هركه براى (وصال به ) خدا صبر كند به او مى رسد.
ـ در خـطبه شقشقيه , مى فرمايد : و با خود انديشيدم كه آيا با دست تنها حمله كنم يا آن كه بر شر ايـن تـيـرگى شكيبا باشم ديدم كه صبر در اين جا خردمندانه تر است پس صبر كردم در حالى كه گـويـا درچـشـمانم خاشاك و در گلويم استخوانى است در اين مدت دراز و در اين شدت غم و محنت صبر كردم .

ـ در شـكـايـت از قـريش , مى فرمايد : (و قريش به من گفتند) بدان كه گاه حق را مى گيرى و گاهى هم ازآن محروم مى شوى پس يا غمگنانه شيكبا باش و يا از اندوه بمير من هم چشم خاشاك رفـتـه را بـر هم نهادم و آب دهانم را همچون كسى كه استخوان در گلويش گير كرده باشد فرو بردم و با فرو خوردن خشم صبر كردم , صبرى كه از حنظل تلختر و براى دل از تيزى شمشير بران دردآورتر بود.
ـ در زمـانـى كه اصحاب جمل به سوى بصره حركت كردند , فرمود : اينان به خاطر ناخشنودى از خلافت من گرد هم آمده اند اما من تا زمانى كه براى اجتماع شما خطرى حس نكنم , از خود صبر نشان مى دهم .

صبر و ايمان .

 ـ امام على (ع ) : صبر در كارها به منزله سر در بدن است همچنان كه اگر سر از بدن جدا شود بدن فاسد مى شود , صبر نيز هرگاه از كارها جدا شود, كارها تباه مى گردد.
ـ امام صادق (ع ) : صبر , سر ايمان است .

ـ صـبر براى ايمان به منزله سر براى بدن است همچنان كه اگر سر برود بدن هم از بين مى رود , اگرصبر از كف برود , ايمان نيز از كف مى رود.
ـ امام على (ع ) : اى مردم ! بر شما باد به صبر, زيرا هر كه صبر نداشته باشد , دين ندارد.

صبر و پيروزى .

 قرآن .

((اى پـيامبر! مؤمنان را به جهاد برانگيز , اگراز شما بيست تن , شكيبا باشند بر دويست تن چيره آيند و اگر از شما يكصد تن شكيبا باشند بر هزار تن از كافران غالب شوند, زيرا آنان مردمى هستند كه نمى فهمند)).
((بسا گروهى اندك كه , به خواست خدا , بر گروهى بسيار غلبه يافتند و خدا با صابران است )).
((اگـر بـه شـما خوشى رسد آنان را ناراحت كندو اگر به شما گزندى رسد از آن شادمان شوند اگـر صـبـر كـنـيـد و پـرهـيـزگـارى نماييد نيرنگشان هيچ آسيبى به شما نرساند خدا به آنچه مى كننداحاطه دارد)).
((آرى , اگـر صـبـور بـاشـيـد و پـرهـيزگارى كنيدو با همين جوش (و خروش ) بر شما بتازند , پروردگارتان شما را با پنج هزار فرشته نشاندارمدد مى كند)).
ـ پـيـامـبـر خـدا(ص ) : همانا پيروزى با صبر همراه است و گشايش با گرفتارى راستى كه با هر دشوارى آسانى است .

ـ امام على (ع ) : هركه بر مركب صبر نشيند,به خط پايان پيروزى رسد.

صبر و ظفر.

 ـ امام على (ع ) : آدم شكيبا, سرانجام كامياب مى شود , هرچند بعد از زمانى دراز باشد.
ـ امام صادق (ع ) : صبر پيامد نيك دارد پس صبر كنيد تا ظفر يابيد.
ـ امام على (ع ) : صبر , ضامن ظفر است .

ـ صبر كن , تا ظفر يابى .

ـ صبر در برابر درد و رنج غصه ها , موجب دست يافتن به فرصتهاست .

ـ شيرينى ظفر, تلخى صبر را از بين مى برد.
ـ پيامبر خدا(ص ) : با صبر , انتظار گشايش مى رود و كسى كه پيوسته درى را بكوبد (عاقبت ) آن دربه رويش باز مى شود.
ـ امام على (ع ) : صبر كليد رسيدن است و كاميابى عاقبت كسى است كه صبر كند.

ثواب آدم صابر.

 قرآن .

((قطعا شما را به چيزى از ترس و گرسنگى و كاهش اموال و نفوس و محصولات امتحان خواهيم كرد و صابران رانويد ده همانان كه چون مصيبتى به آنها رسد , گويند : ما از آن خداييم و به سوى او باز مى گرديم درودها و رحمتى ازپروردگارشان بر آنها باد و همانان رهيافتگانند)).
ـ پـيـامـبـر خدا(ص ) : خداوند جل جلاله فرمود : من دنيا را براى معاوضه به بندگان خود داده ام هـركه چيزى از آن به من قرض ندهد و من به زور از او بستانم (و او صبر كند) سه نعمت به او عطا كـنم كه اگر يكى از آنها را به فرشتگانم دهم خرسندشوند : درود و هدايت و رحمت (من ) خداى عزوجل مى فرمايد : ((همانان كه چون مصيبتى به آنها رسد )).
ـ امـام صـادق (ع ) : مـصيبتى را كه نعمت صبر در برابر آن به تو داده شده و به سبب آن مستوجب ثـواب الـهى هستى , هرگز مصيبت به شمارمياور , بلكه مصيبت آن است كه مصيبت ديده بر اثر ناصبر از اجر و ثواب آن محروم شود.
ـ هريك از شيعيان ما كه گرفتار شودو صبر ورزد , اجر هزار شهيد دارد.
ـ پـيـامـبر خدا(ص ) : ازمؤمن و بيتابى اودر برابر بيماريها تعجب مى كنم اگر بداند كه بيمارى او برايش چه ثوابى دارد , هر آينه دوست داشت كه پيوسته بيمار باشد تا پروردگارش را ملاقات كند.
ـ امـام بـاقر(ع ) : اگر مؤمن بداند كه درمصيبتها چه اجرى براى او نهفته است آرزو مى كرد كه با قيچى ريز ريز شود.
ـ امام صادق (ع ) : هر مردى كه به دردى گرفتار شود و صبر كند و آن را در راه خدا به شمار آورد ,خداوند اجر هزار شهيد را برايش رقم زند.

همسر داود در بهشت .

 ـ امام صادق (ع ) : خداى تعالى به داودوحى فرمود : خلاده دختر اوس را نويد بهشت ده و به او خبر ده كـه هـمـسـر تـو در بهشت خواهد بود داودبه طرف خلاده رهسپار شد و در خانه اش را كوبيد خلاده بيرون آمد و عرض كرد : آيا چيزى درباره من نازل شده است ؟
داود فرمود : آرى عرض كرد : چـه چـيـز؟
داود فـرمود : خداى تعالى به من وحى فرمود وخبرم داد كه تو همسر من در بهشت خـواهـى بود و فرمود تو را به بهشت مژده دهم خلاده گفت : شايدتشابه اسمى ميان من و كسى ديـگـر رخ داده اسـت ؟
داود فـرمـود : آن خـلاده خود تو هستى ! عرض كرد:اى پيامبرخدا! حرفت راباورمى كنم , اما به خدا قسم در خود چنين سزامندى نمى بينم .

داود فـرمـود : از بـاطـن و درونـت بـه مـن خـبر ده كه در آن چه مى گذرد خلاده عرض كرد : مى گويم هرگز به هيچ دردى از هر نوع مبتلا نشدم و هيچ گزند و نياز و گرسنگيى از هر نوع به من نرسيد مگر آن كه در برابرش صبر كردم و از خداوند نخواستم آن را از من بر طرف سازد , تا آن كـه او خود آن را از من دور كندو عافيت و گشايش دهد و به جاى آن چيزى از خدا نخواستم و او را بر آن شكر و سپاس گفتم داود(ع )فرمود : بدين سبب است كه به اين مقام رسيده اى .

امـام صـادق (ع ) سـپـس فرمود : اين همان دين خداست كه براى بندگان صالح خود برگزيده و پسنديده است .

صبر اندك .

 ـ امـام صـادق (ع ) : هركه صبر كند اندكى صبر كرده و هركه بيتابى كند اندكى بيتابى كرده است (زيرا عمر كوتاه است و گرفتاريها و مصائب زودگذر).
ـ امـام كـاظـم (ع ) , در سفارش به هشام بن حكم , فرمود : اى هشام ! بر طاعت خدا صبر كن و در تـرك مـعاصى او شكيبا باش , زيرا دنيا لحظه اى بيش نيست آنچه از آن گذشته جاى شادى و غم نـدارد و از آنچه نيامده نيز خبر ندارى پس لحظه اى را كه در آن به سر مى برى , صبور باش چنان كه گويى خوشبخت و نكوحالى .

ـ امام على (ع ) : هركه يك ساعت صبركند , ساعتها ستوده شود.
ـ امـام صـادق (ع ) : بـسا لحظه اى صبر كه شادى درازى را در پى آورد و بسا لذتى آنى كه اندوهى طولانى بر جاى گذارد.
ـ امـام عـلـى (ع ) در وصـف پـرهـيـزگاران , مى فرمايد : چند صباحى صبر كردند و در پى آن به آسايشى طولانى دست يافتند.

معناى صبر.

 ـ پـيـامـبـر خـدا(ص ) : اى جبرئيل ! معناى صبر چيست ؟
جبرئيل گفت : اين كه در سختى صبر كـنـى هـمـچنان كه در (روزگار) آسايش صبر مى كنى , در تهيدستى صبر كنى همچنان كه در (هنگام ) توانگرى صبر مى كنى و در بيمارى و گرفتارى صبر كنى همچنان كه در زمان سلامت و عافيت صبر مى كنى , (آدم صبور) از بلايى كه به او مى رسد نزد مخلوق زبان به شكوه نمى گشايد.
ـ امام على (ع ) : صبر آن است كه مرد گرفتارى و مصيبتى را كه به او مى رسد تحمل كند , و خشم خودرا فرو خورد.
ـ پيامبر خدا(ص ) , در بيان معناى شكيبايان مى فرمايد : شكيبايان كسانى هستند كه بر طاعت خدا وترك معصيت او صبر مى كنند , كسانى كه مال حلال و پاكيزه به دست مى آورند و به اعتدال خرج مى كنند واضافه آن را در راه خدا مى بخشندو بدين سبب رستگار و كامياب مى شوند.
ـ از امـام صـادق (ع ) دربـاره صابران و متصبران سؤال شد , فرمود : صابران كسانى هستند كه در انجام واجبات صبر مى كنند و متصبران كسانى هستند كه در اجتناب از محرمات صبر مى ورزند.
ـ پيامبر خدا(ص ) : صبر , خرسندى است .

ـ امـام صـادق (ع ) , دربـاره آيـه ((و شـكـيـبـا باشيد و پايدارى ورزيد)) , فرمود : در انجام فرايض شكيباباشيد و در برابر مصائب , پايدارى ورزيد.
ـ درباره همين آيه نيز , مى فرمايد : دربرابر مصائب شكيبا باشيد.
ـ دربـاره آيـه ((واز صـبـر مدد گيريد )), مى فرمايد : مراد از صبر روزه است هرگاه بلا وسختى دامـنـگـيرمردى شد , روزه بگيرد , زيرا خداى عزوجل مى فرمايد : و از صبر مدد بگيريد, يعنى از روزه .

اقسام صبر.

 ـ امام على (ع ) : صبر بر دوگونه است :صبر در برابر مصيبت كه نيكو و زيباست و نيكوتر از آن صبر در خوددارى از چيزهايى است كه خداى عزوجل بر تو حرام كرده است .

ـ صـبـر دو نـوع اسـت : صـبـر در بـرابـر آنـچـه ناخوشايند توست و صبر و خويشتندارى از آنچه دوست دارى (مانند لذتهاى ناروا).
ـ پيامبر خدا(ص ) : صبر سه نوع است :صبر در هنگام مصيبت و صبر بر طاعت و صبر بر ترك گناه .

ـ امام على (ع ) : صبر يا صبر بر مصيبت است يا برانجام طاعت و يا بر ترك معصيت كه نوع سوم آن از دوگونه نخست برتر است .

ـ صبر و خويشتندارى از شهوت عفت است و از خشم شجاعت و از معصيت پارسايى .

ـ هـركـه خـداوند به او ثروتى دهد , بايدبه خويشاوندان خود رسيدگى كند و در راه اداى حقوق (مالى خود) و مصائب و گرفتاريها , خود را به صبر وا دارد.
ـ برترين صبر , صبر بر تلخى مصيبت است .

ـ برترين صبر , صبر و خويشتندارى از انجام چيزى است كه خوشايند است .

صبر نيكو.

 قرآن .

((صبر كن , صبرى نيكو)).
((و پيراهن او را آغشته به خونى دروغين بياوردند گفت : بلكه نفسهايتان كارى (بد) را به نظرتان نيكو نمود اينك صبرى نيكو (پيش گيرم ) و در برابر آنچه مى گوييد خدا يارى ده است )).
ـ امـام بـاقـر(ع ) در پاسخ به سؤال از صبر نيكو , فرمود : آن صبرى است كه در آن نزد مردم گله وشكايت نمى شود.
ـ امـام صـادق (ع ) دربـاره آيـه ((پـس صـبرى نيكو (پيش گيرم ))) , فرمود : صبرى كه همراه با شكوه نباشد.

نشانه صابر.

 قرآن .

((و شـما را به چيزى از ترس و گرسنگى و كاهش اموال و نفوس و محصولات بيازماييم و صابران را نـويـد ده كـسـانـى كـه چـون مـصـيـبتى به ايشان رسد گويند : ما از خداييم و به سوى او باز مى گرديم )).
ـ پـيـامـبر خدا(ص ) : نشانه صابر سه چيز است : اول آن كه تنبلى نمى وزرد ,دوم آن كه افسرده و دلـتـنگ نمى شود وسوم آن كه از پروردگار خود شكوه نمى كند , زيرا اگر تنبل باشد حق را فرو مـى گـذاردو اگـر افـسرده و دلتنگ باشد شكر نمى گذارد و اگر از پروردگارش شكايت كند معصيت او كرده باشد.

صبر شيعيان اهل بيت .

 ـ امام صادق (ع ) به يكى از اصحاب خود, فرمود : ما صابريم اما شيعيان ما از ما صابرترند عرض كردم : فـدايـت شـوم , چـگـونـه مـى شود كه شيعيانتان از شما صابرتر باشند؟
فرمود : چون ما بر آنچه مى دانيم صبر مى كنيم و شيعيان ما بر آنچه نمى دانند صبر مى كنند.
ـ مـا صـابـريـم اما شيعيان ما از ما صابرترند , زيرا ما بر چيزى صبر مى كنيم كه مى دانيم و آنها بر چيزى صبر مى كنند كه نمى دانند.

پيامدهاى بيتابى كردن (1).

 ـ امام كاظم (ع ) , به سماعة بن مهران , فرمود : چه چيز مانع حج رفتن تو شده است ؟
او مى گويد :عـرض كـردم : قـربـانـت گـردم , بـدهى زيادى پيدا كرده ام و مالم نيز از دست رفته است , اما بـدهـكـاريى كه به گردنم هست سخت تر از تلف شدن مالم مى باشد و اگر يك از دوستانمان مرا بـيرون نمى آورد قادر به بيرون آمدن نبودم حضرت به من فرمود : اگر صبر كنى نكوحال خواهى شد و اگر صبر نكنى خداوندمقدرات خود را جارى مى كند چه تو راضى باشى و چه ناراضى .

ـ امـام عـلـى (ع ) : اگـر صـبر كنى مقدرات الهى بر تو جارى مى شود و ماجور خواهى بود و اگر بيتابى كنى بازهم مقدرات خداوند بر تو جارى مى شود و گناهكار خواهى بود.
ـ امـام بـاقـر(ع ) : كـسى كه در هنگام مصيبت صبر كند و استرجاع گويد و خدا را حمد و سپاس گويد ,بيگمان به آنچه خدا كرده رضايت داده است و اجرش با خداست و هركه چنين نكند بازهم قضاى الهى بر او جارى شود در حالى كه نكوهيده باشد و خداوند اجرش را از بين ببرد.
ـ امام على (ع ) : هركه چون آزادگان صبركند (زهى سعادت ) وگرنه مانند جاهلان ناآزموده كار, مصيبت را فراموش خواهد كرد.
ـ اگـر هـمچون آزادگان صبر كنى (زهى شرف ) و گرنه چونان جاهلان ناپخته كار , مصيبت را فراموش خواهى كرد.
ـ اگر همچون بزرگواران صبر كنى (چه بهتر) وگرنه همچون ستوران (رنج را) فراموش خواهى كرد.
ـ هركه بر رنج كسب و كار صبر نكند ,بايد رنج بى چيزى را تحمل كند.

پيامدهاى بيتابى كردن (2).

 ـ پـيـامـبـر خـدا(ص ) بـه يكى از اصحاب خود در مرگ فرزندش , چنين تسليت نوشت : اما بعد , خـداى بـزرگ اجر تو را زياد گرداند و صبر عطايت فرمايد مبادا بيتابى تو اجرت را از بين ببرد , و فـردا (ى قـيـامت ) براى از دست دادن ثواب مصيبتت پشيمان شوى اگر ثواب آن را مى ديدى در مـى يـافـتـى كـه آن مـصـيبت در برابرش ناچيز است بدان كه بيتابى كردن آنچه را از دست رفته بـرنـمـى گرداند و هيچ اندوهى قضاى الهى را دفع نمى كند پس آنچه به جاى فرزندت به تو داده مى شود , سزاست كه اندوه تو را ببردوالسلام .

ـ امـام عـلى (ع ) در دلدارى به اشعث بن قيس در مرگ فرزندش , فرمود : اى اشعث ! اگر براى از دسـت دادن فـرزندت اندوهگين باشى , البته حق پدرى را به جا آورده اى و اگر صبر كنى خداهر مـصـيـبـتى را عوض مى دهد اى اشعث ! اگر صبر كنى قضا و قدر الهى بر تو جارى گشته و اجر بـرده اى واگـر بيتابى ورزى باز هم قضا و قدر بر تو جارى شده و تو گناهكارى اى اشعث ! آمدن فـرزنـدت كه مايه آزمايش و گرفتارى است تو را شاد كرد و رفتنش كه مايه ثواب و رحمت (براى توست ) اندوهگينت ساخت .

پيامدهاى بيتابى كردن (3).

 ـ امام صادق (ع ) : از خدا بترسيد و صابر باشيد , زيرا هركه صبر نكند , بيتابى كردن او را به هلاكت افكند و به هلاكت افتادن او بر اثر بيتابى به اين معناست كه اگر بيتابى كند اجر نمى بيند.
ـ امام على (ع ) : هركه را صبر نرهاند , بيتابى هلاكش گرداند.
ـ امام صادق (ع ) : كم صبرى , رسوايى به بار مى آورد.

صبر در هنگام محنتها و چاره انديشى درباره آنها.

 ـ امـام على (ع ) : همانا گرفتاريها را نهايتى است كه لاجرم در آن جا پايان مى پذيرند پس , هرگاه يـكـى از شـمـا گـرفـتـار مصيبتى شد بايد در برابر آن تسليم و صبور باشد تا بگذرد , چه هرگاه گرفتاريها روى آورند چاره انديشى آنها را ناخوشايندترمى گرداند.
ـ خـطـاب بـه قيس بن سعد كه از مصرخدمت آن حضرت آمده بود , فرمود : اى قيس ! محنتها را نـهـايتى است كه ناگزير در آن جا پايان مى يابند پس , بر خردمند لازم است كه تا رفتن آنها چشم بـرهـم نـهـد , زيـرا در هنگام روى آوردن محنتها, با چاره انديشى به مقابله آنها رفتن بر شدتشان مى افزايد.

آنچه صبر مى آورد.

 ـ امام على (ع ) : صبر تحقق نمى يابد ,مگر آن كه رنج ضد عادت را تحمل كنى .

ـ هركه گرفتاريهاى زمانه پياپى بر او رسد (اين گرفتاريها) فضيلت صبر را به وى ارزانى دارد.
ـ ريشه صبر , داشتن يقين راستين به خداست .

ـ پـيـامـبـر خـدا(ص ) : هـركه خود را به صبر وا دارد , خداوند او را صبور گرداند و هركه طالب عفت باشد خداوند او را عفيف كند و هركه بى نيازى جويد خداوند بى نيازش سازد و به هيچ بنده اى عطايى بهتر و گسترده تر از صبر داده نشده است .

واداشتن خود به صبر.

 ـ امـام عـلى (ع ) : خويشتن را در برابر آنچه ناخوشايند است به صبر وادار و نيكو خويى است تحمل صبر در راه حق .

ـ در برابر امور ناخوشايند خود را به صبر وادار , زيرا كه نيكو خويى است صبر.
ـ واداشتن خود به صبر در برابر امور ناخوشايند , دل را استوار مى كند.
ـ بهترين صبر , واداشتن خود به صبر است .

شعبه هاى صبر.

 ـ پـيامبر خدا(ص ) : صبر چهار شعبه دارد :شوق و ترس و زهد و انتظار , هركه شوق بهشت داشته باشد , از شهوات دست كشد و هركه از آتش بترسد , از حرامها خويشتن را نگه دارد و هركه به دنيا بـى اعـتـنـايـى ورزد , گرفتاريها را به چيزى نگيرد وهرگاه منتظر مرگ باشد , در كارهاى خير بكوشد.
ـ امام على (ع ) : ايمان داراى چهارستون (شعبه ) است : صبر و يقين و عدالت و جهاد صبر نيز چهار شعبه دارد : شوق و ترس و زهد و انتظار , كسى كه شوق بهشت داشته باشد , از شهوات باز ايستد و هر كه از دوزخ بترسد , از حرامها دورى كند و هركه به دنيا بى اعتنا باشد , مصيبتها را ناچيزشمارد و هركه منتظر مرگ باشد , به كارهاى خير بشتابد.
همچنان كه ملاحظه مى شود , اين حديث از پيامبر و على ـ صلوات اللّه عليهما ـ نقل شده اما چنان كـه از كـنـز العمال (1389) پيداست اميرالمؤمنين (ع ) آن را از پيامبر نقل كرده است به كتاب ياد شده مراجعه شود.

صبر خواستن از خدا.

 قرآن .

((و چـون بـا جـالـوت و سـپاهيانش رو به رو شدندگفتند : اى پروردگار ما! بر (دلهاى ) ما صبر فروريز و گامهايمان را استوار گردان و بر گروه كافران پيروزمان فرماى )).
((و تو جز براى اين ما را به كيفر نمى رسانى كه ما به معجزات پروردگارمان ـ وقتى براى ما آمد ـ ايمان آورديم پروردگارا , بر ما صبر فرو ريز و ما رامسلمان بميران )).
ـ پـيـامـبـر خـدا(ص ) : كمك از جانب خداوند به اندازه هزينه مى رسد و صبر از جانب خداوند به اندازه بلا مى آيد.
ـ امام على (ع ) : صبر , به اندازه مصيبت عطا مى شود.
ـ خداوند دلهاى ما و دلهاى شما را به سوى حق متوجه سازد و به ما و شما صبر الهام فرمايد.
همنشينى .

همنشينى .

 ـ امام على (ع ) : همنشينى با بدان , بدى مى آورد, مانند باد كه هرگاه بر بوى تعفن بگذرد آن را با خودجا به جا مى كند.
ـ همنشينى با احمق , مايه شكنجه روح است .

ـ همنشينى با دوست خردمند , جانبخش روح است .

ـ همنشينى با بدان , موجب بدگمانى به نيكان مى شود.
ـ در هر مصاحبتى , گزينشى است .

ـ براى آزمودن (افراد) همنشينى , كافى است .

ـ هرچه همنشينى بيشتر به درازا كشد ,پيوند حرمت استوارتر شود.
ـ هيچ چيز به اندازه همنشينى با نيكان , آدمى را به خوبى فرا نمى خواند و از بدى نمى رهاند.
ـ دريغ داشتن خير خود (از ديگرى )باعث همنشينى (او) با جز تو مى شود.
تندرستى .

تندرستى .

 ـ امام على (ع ) : تندرستى برترين نعمتهاست .

ـ تندرستى گواراترين دو لذتهاست .

ـ سلامت تن از گواراترين نصيبهاست .

ـ كاملترين نصيب , تندرستى است .

ـ با تندرستى , لذت كامل مى شود.
ـ با سلامت مزاج , لذت خوراك حس مى شود.
ـ زكات تندرستى , كوشيدن در طاعت خداست .

ـ پـيـامـبر خدا(ص ) : دو چيز است كه بسيارى از مردم در آنها به تباهى كشيده مى شوند ( يا مورد آزمايش الهى قرار مى گيرند) : تندرستى و بيكارى (يا آسايش ).
ـ امـام صـادق (ع ) : پـنـج چيز است كه هر كس يكى از آنها را نداشته باشد پيوسته زندگيش تيره وعقلش آشفته و دلش گرفتار باشد : نخستين آنها تندرستى است .

ـ نعمت دنيا امنيت و سلامتى است و اين نعمت در آخرت با رفتن به بهشت كامل مى شود.
ـ امام على (ع ) : بدانيد كه يكى از بلاهانادارى است وبدتر از نادارى , بيمارى تن است و سخت تر از بيمارى تن , بيمارى دل است بدانيد كه يكى از نعمتها گشايش در مال است و برتر از گشايش در مال تندرستى است و برتر از تندرستى ,پرهيزگارى دل است .

راستى .

راستى (1).

 قرآن .

((اى كسانى كه ايمان آورده ايد! از خدا بترسيد و با راستان باشيد)).
ـ امام على (ع ) : راستى مطابقت گفتاراست با نهاده الهى (واقعيت و نفس الامرى كه خدا آفريده است ) و دروغ دور شدن گفتار است از نهاده الهى .

راستى (2).

 ـ امام على (ع ) : راستى جان سخن است .

ـ راستى كمال بزرگوارى است .

ـ راستى , برادر عدالت است .

ـ راستى , ارجمندى است .

ـ راستى , زبان حق است .

ـ راستى , بهترين سخن است .

ـ راسـتـى تـو را نجات مى دهد , هرچند از آن بيمناك باشى و دروغ تو را نابود مى كند , گرچه از آن خطرى بر خود حس نكنى .

ـ راستى مايه درستى هر چيزى است ,دروغ مايه تباهى هر چيزى است .

ـ پيامبر خدا(ص ) : زيبايى به راستگويى است و كمال به راستكردارى .

ـ راستى خجسته است و دروغ شوم و گجسته .

ـ امام صادق (ع ) : زيور سخن راستى است .

ـ پيامبر خدا(ص ) : بر شما باد به راستى , كه آن درى از درهاى بهشت است .

ـ امام باقر(ع ) : هان ! راستگو باشيد , زيرا خداوند با كسى است كه راستگو باشد.
ـ امام صادق (ع ) : هركه زبانش راست باشد , كردارش پاكيزه است .

ـ از امـام عـلـى (ع ) سـؤال شد : گراميترين مردم كيست ؟
فرمود : كسى كه هميشه و همه جا , با راستى برخورد كند.
ـ امام باقر(ع ) : پيش از گفتار راستگويى بياموزيد.
ـ امام على (ع ) : راستى امانتدارى است و دروغ خيانت .

ـ امام صادق (ع ) : از راستى بهتر گوينده آن است و از كار خوب خوبتر كننده آن .

ـ امام رضا(ع ) : هركه با مردم راستگوباشد مردم او را ناخوش دارند.
ـ امام على (ع ) : ارزش مرد به اندازه همت اوست و راستى او به اندازه انسانيتش .

ـ امام باقر(ع ) : با راستكردارى , خود رابراى خداى عزوجل بياراى .

ـ پيامبر خدا(ص ) : هركه با خدا راست باشد, نجات يابد.
ـ امام على (ع ) : راستگو نخواهى بود ,مگر آنكه پاره اى از آنچه مى دانى كتمان كنى .

ـ پيامبر خدا(ص ) : آن كس بيش از همه ,مردم را راستگو مى داند كه خودش با آنان راستگوتر باشد و آن كس بيش از همه , مردم را دروغگومى داند كه خودش بيش از همه به آنان دروغ بگويد.

راستى و ايمان .

 ـ امـام عـلى (ع ) : ايمان آن است كه راستى را , اگر چه به زيانت باشد ,بر دروغ , گرچه به سودت باشد , برگزينى .

ـ راستى , محكمترين ستون ايمان است .

ـ راستى ستون اسلام و پشتوانه ايمان است .

ـ راستى سر ايمان , و زيور انسان است .

ـ راستى جمال انسان و پشتوانه ايمان است .

ـ راستى امانت زبان و زيور ايمان است .

ـ راستى , جامه دين است .

ـ راستى , سر دين است .

راستگو.

 ـ امام على (ع ) : راستگو در آستانه نجات و بزرگوارى است و دروغگو در لبه پرتگاه و خوارى .

ـ راستگو محترم و ارجمند است ودروغگو خوار و ذليل .

ـ امـام صادق (ع ) : راستگو را نخستين كسى كه تصديق مى كند , خداى عزوجل است كه مى داند او راستگوست و نيزنفس او تصديقش مى كند كه مى داند راستگوست .

راستگويى .

 ـ امـام صـادق (ع ) : فـريـب نـماز و روزه مردم را نخوريد , زيرا آدمى گاه چنان به نماز و روزه خو مـى كـند كه اگر آنها را ترك گويد , احساس ترس مى كند , بلكه آنها را به راستگويى و امانتدارى بيازماييد.
ـ پـيامبر خدا(ص ) : به زيادى نماز و روزه و حج و احسان و ورد و ذكر شبانه مردم منگريد , بلكه به راستگويى و امانتدارى آنها توجه كنيد.
ـ امـام صادق (ع ) : خداى عزوجل هيچ پيامبرى را نفرستاد , مگر باراستگويى , و برگرداندن امانت به نيكوكار و بدكردار.

راست ترين سخنان .

 قرآن .

((وكسانى كه ايمان آوردند و كارهاى شايسته كردند , بزودى آنان را به بوستانهايى داخل مى كنيم كـه در آنـها رودها جارى است , هميشه در آنها جاودانند وعده خدا راست است و چه كسى از خدا راستگوتر است ))؟
.
((خـدا كسى است كه هيچ معبودى جز او نيست قطعا در روز قيامت كه هيچ شكى در آن نيست , شما را گرد مى آورد وكيست راستگوتر از خدا))؟
.
ـ از امـام على (ع ) سؤال شد : راست ترين سخن چيست ؟
فرمود : شهادت دادن به اين كه معبودى جزخدا نيست .

ـ امام على (ع ) : راست ترين سخن , سخن زبان حال است .

ـ زبان حال , راستگوتر از زبان گفتار است .

راستگوييهاى نابجا.

 ـ پـيـامـبـر خـدا(ص ) : در سـه جـا راستگويى زشت است : سخن چينى , خبر ناخوشايند دادن به مردى درباره زن و فرزندش و تكذيب كردن خبر كسى ((13)) .

ـ امـام صـادق (ع ) : هـر مـسـلـمانى كه از او درباره مسلمانى سؤال شود و او راست بگويد و به آن مسلمان زيانى رساند , (نزد خداوند) از دروغگويان قلمداد شود و هركه از او درباره مسلمانى سؤال شود و دروغ بگويد و سودى به آن مسلمان رساند , نزدخداوند از راستگويان به شمارآيد.

لسان صدق يا نام نيك .

 قرآن .

((و براى من در ميان آيندگان نام نيك قرار ده )).
((و از رحمت خود به آنان بخشيديم و برايشان نام نيك بلندى قرار داديم )).
ـ امام على (ع ) : چگونه سرگردانيد درحالى كه خاندان پيامبرتان , اين زمامداران حق و نشانه هاى دين , و زبانهاى راست , در ميان شما هستند!.
ـ اى مردم ! هيچ كس , هر اندازه هم مال و ثروت داشته باشد , از خاندان خود و دفاع جانى و زبانى آنـهـا بـى نياز نيست و نام نيكى كه خداونددر ميان مردمان از بهر كسى باقى مى گذارد از مال و ثروتى كه براى ديگران به ارث مى نهد , براى او بهتراست .

در تـفـسير الميزان ذيل آيه ((و براى من در ميان آيندگان لسان صدق (نام نيك ) قرار ده )) آمده اسـت : ((صدق و انطباق لسان صدق بر نام نيك روشن نيست )) , اما همچنان كه در كلام امام (ع ) ملاحظه مى كنيد هيچ گونه ابهامى در آن وجود ندارد و به وضوح بر آن صدق مى كند.
صديق .

صديق .

 ـ پيامبر خدا(ص ) : بر شما باد به راستى ,زيرا كه راستى به بر ((14)) و نيكى رهنمون مى شود و بر و نـيـكـى بـه بـهـشت آدمى پيوسته صدق را پيشه مى كند , تا آن كه نزد خداوند از صديقان قلمداد مى شود.
ـ راستى به سوى بر رهنمون مى شود وبر به سوى بهشت انسان چندان راستى را دنبال مى كند , تا آن كه در شمار صديقان نوشته مى شود.
ـ امام باقر(ع ) : آدمى آنقدر راستى را پى مى گيرد , تا آن كه خداوند او را صديق قلمداد مى كند.
ـ امـام عـلـى (ع ) : شـيـعـه ما اگر به مرگ طبيعى هم بميرد , صديق و شهيد است , (زيرا) امر ما (ولايـت و امـامـت ) را تـصـديـق كـرده و در راه ما دوستى ودشمنى ورزيده است خداى عزوجل مـى فـرمـايـد : ((و كسانى كه به خدا و رسولان او ايمان آورده اند ,همانان در نظر پروردگارشان صديقان و شهيدانند)).
ـ امام صادق (ع ) : هر مؤمنى , صديق است .


جلد 6 - بخش 11

ابـو حامد غزالى مى گويد : بدان كه كلمه راستى در شش معنا به كار مى رود : راستى در گفتار , راسـتى درنيت و خواست , راستى در تصميم , راستى در به كار بستن تصميم , راستى در كردار و راستى در تحقق بخشيدن به كليه مقامات دينى بنابراين , هركس راستى در همه اين موارد را دارا باشد , صديق است ,زيرا صديق صيغه مبالغه از صدق است .

صديقان .

قرآن .

((آنـان كـه از خدا و رسول اطاعت كنند , همدم كسانى هستند كه خداوند نعمتشان داده است از پيامبران و صديقان وشهيدان و صالحان و اينان نيكو همدمانى هستند)).
((و كـسانى كه به خدا و فرستادگان او ايمان آوردند , آنان همان صديقانند و نزد پروردگارشان گـواه خـواهـنـد بود , آنان رااجرشان است و نورشان و كسانى كه كفر ورزيدند وآيات ما را دروغ شمردند همانان دوزخيانند)).
((مـسيح پسر مريم , جز پيامبرى نبود كه پيش از او نيز پيامبرانى بودند و مادرش صديقه اى بود و هـر دو غـذامـى خـوردنـد بنگر كه چگونه آيات را براى آنان بيان مى كنيم و باز بنگر كه چگونه (از حقيقت ) دور مى افتند)).
((و در اين كتاب ابراهيم را ياد كن , زيرا او پيامبرى صديق بود)).
((و در اين كتاب ادريس را ياد كن , زيرا او پيامبرى صديق بود)).
ـ پـيامبر خدا(ص ) : صديقان سه نفرند :حزقيل مؤمن آل فرعون , حبيب نجار صاحب آل ياسين و على بن ابى طالب (ع ).
ـ صديقان سه نفرند : حبيب نجار مؤمن آل ياسين , همو كه مى گويد : ((از رسولان تبعيت كنيد , ازكـسـى تـبعيت كنيد كه از شما مزد نمى خواهند و خود هدايت يافتگانند)) و حزقيل , مؤمن آل فرعون وعلى بن ابى طالب كه از همه صديقان برتر است .

ـ پيشتازان امتها سه نفرند كه آنى به خداكفر نورزيدند : على بن ابى طالب , صاحب ياسين و مؤمن آل فرعون اينان همان صديقانند و على برترين آنهاست .

ـ صديقان برگزيده خداى تعالى عبارتنداز : يوسف صديق , حبيب نجار و على بن ابى طالب .

ـ هر امتى را صديق و فاروقى است وصديق و فاروق اين امت على بن ابى طالب (ع ) است .

ـ امام على (ع ) : نبا عظيم (خبر بزرگ ) و صديق اكبر من هستم .

ـ مـن از جمله مردمانى هستم كه در راه خدا سرزنش هيچ سرزنشگرى در آنان كارگر نمى افتد , چـهـره شان چهره صديقان است , و گفتارشان گفتار ابرار , آباد كننده شبهايند و روشنى بخش روزها.
دوست .

دوست .

 قرآن .

((يا دوست شما)).
((و ما را شفاعت كنندگانى نيست و نه دوستى مهربان )).
ـ امام على (ع ) : دوست , نزديكترين خويشاوند است .

ـ دوست , بهترين دو اندوخته است .

ـ كسى كه دوستى ندارد , اندوخته اى ندارد.
ـ دوستان يك روحند , در چند پيكر.
ـ امام صادق (ع ) : منزلت دوست چندان والاست , كه حتى دوزخيان نيز پيش از خويشاوند دلسوز ومـهـربان , از او كمك مى طلبند و او را صدا مى زنند خداوند از زبان دوزخيان مى گويد : ((ما را شفيعانى نيست و نه دوستى مهربان )).

شناخت فرد از طريق دوستان او.

 ـ پيامبر خدا(ص ) : آدمى بر آيين دوست خود است , پس هريك از شما مواظب باشد كه با چه كسى دوستى مى كند.
ـ سـلـيـمـان (ع ) : درباره هيچ كس قضاوتى نكنيد , تا آن كه ببينيد با كه همنشينى مى كند , زيرا آدمى ازطريق همگنان و همنشينانش شناخته مى شود.
ـ پـيـامـبر خدا(ص ) : مردم را به دوستانشان بيازماييد , زيرا آدمى با كسى كه از رفتارش خوشش بيايد ,دوستى مى كند.

همانندى نفوس .

 ـ امـام عـلـى (ع ) : نـفـسـها گونه گونند پس آنهايى كه همگون باشند با هم گرد آيند و مردم به همگنهاى خود بيشتر گرايش دارند.
ـ بر اثر معاشرت با نابخردان , اخلاق فاسد مى شود و بر اثر همدمى با خردمندان , اخلاق به درستى مـى گـرايـد مـردمـان گـونه گونند و هركس برگونه (ساختار) خود عمل مى كند مردم با هم دوسـتـى مـى كـنند, پس هركس دوستى او براى غير خدا باشد ,آن دوستى به دشمنى مى انجامد واين سخن خداى تعالى است كه ((دوستان در آن روز با هم دشمنند, مگرپرهيزگاران )).
ـ هـمـنـشـيـن مـانـند وصله لباس است , بنابراين , دوست همگون با خودت انتخاب كن (وصله ناجورنباشد) , همراه نيز چون دوست است , پس همراه سازگار برگزين .

گرايش انسان به همگنان خود.

 ـ امام على (ع ) : هر انسانى , به همانندخود گرايش دارد.
ـ هر پرنده اى , به همجنس خودمى گرايد.
ـ هر چيزى , به همجنس خود گرايش دارد.
ـ با نيكان , جز همگنان آنها همنشينى نكنند.
ـ با بدان , جز همتايان ايشان دوستى نكنند.
ـ فرومايگان را , جز امثال آنهابرنگزينند.
ـ آدم فرومايه , جز دنبال همسنخ خودنرود و جز به همانند خود ميل نكند.

همنشين بد.

 قرآن .

((گـوينده اى از آنها گفت : مرا (در دنيا)همنشينى بود كه (به من ) مى گفت : آيا واقعا تو از باور دارندگانى ؟
آيا وقتى مرديم و خاك و استخوان شديم آيا واقعا جزا مى يابيم ؟
(مؤمن ) مى پرسد : آيا شما اطلاع داريد (كجاست )؟
پس , بنگرد و او را در ميان آتش بيند)).
((تا آن گاه كه او (با دمسازش ) به حضور ما آيد (و خطاب به شيطان ) گويد : اى كاش ميان من و تو فاصله شرق و غرب بود كه بد همدمى بودى )).
((و بـر آنـهـا هـمـدمـانى گماشتيم كه حال و آينده را در نظرشان بياراستند و بر آنها نيز همانند پيشينيانشان از جن و انس , عذاب مقرر شد , زيرا زيانكار بودند)).
ـ پيامبر خدا(ص ) : تنهاترين تنهايى ,داشتن همنشين بد است .

ـ تنهايى , بهتر از همنشين بد است .

ـ امام على (ع ) : از همنشينى با يار بد ,بگريز زيرا كه او همدم خود را هلاك مى كند و همنشين خود را به نابودى مى كشاند.
ـ با تنهايى بيشتر همدم باش , تا باياران بد.

افراد شايسته دوستى .

 ـ امـام صادق (ع ) : هريك از برادرانت كه سه بار از تو خشمگين شد و درباره تو بدى نگفت , او را به دوستى خود برگزين .

ـ به دوستى هيچ كس بهايى نده , مگرآن گاه كه سه بار او را به خشم آورى .

ـ هـيـچ كـس را بـه دوسـتى مشناس , مگر آن كه در سه چيز او را بيازمايى : او را به خشم آورى و ببينى كه آيا اين خشم او را از حق به باطل مى كشاند , در درهم و دينار و در سفر كردن با او.
ـ اگـر مـى خـواهـى بـدانـى بـرادرت در دوسـتى با تو صداقت دارد , او را عصبانى كن , اگر در هنگام عصبانيت نيز بر دوستى خود پايدار ماند او برادر توست وگرنه نيست .

ياران شايسته .

 ـ امام صادق (ع ) : با كسى يار شو , كه به او آراسته شوى , با كسى يار مشو كه به تو آراسته شود.
ظاهرا مراد اين است كه : با كسى همنشينى كن كه همنشينى اش مايه آراستگى هر دوى شماست و باكسى كه تو مايه آراستگى او هستى و او موجب آراستگى تو نمى شود , همنشينى مكن .

ـ امام حسن (ع ) در بستر بيمارى كه به رحلت آن حضرت انجاميد , به جناده چنين سفارش فرمود : بـا كـسـى يـار شـو كـه هرگاه با او مصاحبت كنى مايه آراستگى تو شود و هرگاه خدمتش كنى (آبـروى ) تـو را حـفـظ كـند و هرگاه از او كمكى بخواهى ,كمكت كند و هرگاه سخنى بگويى , سخنت را باور كند و هرگاه حمله كنى , تقويتت كند و هرگاه دستت را به احسانى بگشايى , او در اين راه تو را كمك رساند و هرگاه عيبى از تو ديده شد , آن را بپوشاند وهرگاه كار خوبى از تو ديد , آن را در نـظـر داشـتـه باشد , هرگاه چيزى از او خواستى به تو بدهد و هرگاه زبان به خواهش نگشودى , او پيشدستى كند و هرگاه مصيبتى به او رسيد تو ناراحت شوى .

ـ امام على (ع ) : بيشترين صلاح و درستى , در همنشينى با خردمندان و صاحبدلان است .

ـ بـا حـكـيمان يار شو و با بردباران همنشينى كن و از دنيا روى گردان , تا در جنة الماوى ساكن شوى .

ـ بـا خـردمـندان يار شو و با دانشمندان بنشين و بر هوس چيره آى , تا با ساكنان جهان برين قرين گردى .

ـ مصاحبت با دوست خردمند , زندگانى روح است .

ـ در شگفتم از كسى كه خواهان داشتن ياران بسيار است , چگونه با دانشمندان خردمند پرهيزگار مـصاحبت نمى كند تا از فضايل آنها بهره گيرد و درپرتو دانش آنها هدايت شود و مصاحبت آنان او را آراسته گرداند؟
.
ـ هـركه تو را به سراى جاويدان فراخواند و در راه كار كردن براى رسيدن به آن سرا ياريت رساند , همو دوست دلسوز است .

ـ با نيكوكاران قرين شو تا از آنان باشى و از بدكاران دورى كن تا از زمره آنان جدا شوى .

ـ پيامبر خدا(ص ) : خوشبخت ترين مردم كسى است كه با مردمان بزرگوار بياميزد.

پرهيز از همنشينى با بدان .

 ـ امام على (ع ) : همنشينى با بدان , بدى مى آورد همچون باد كه هرگاه بر بوى عفن بگذرد , بوى بد باخود مى آورد.
ـ همنشين بدان همچون مسافر درياست كه اگر از غرق شدن جان به سلامت برد , از ترس در امان نباشد.
ـ امـام جـواد(ع ) : زنـهـار از هـمـنشينى بابدكار , زيرا او همچون شمشير آخته است كه ظاهرش زيباست و نشانى كه مى گذارد زشت .

ياران ناشايسته (1).

 قرآن .

((و روزى اسـت كـه سـتـمـگـر دسـتان خود را مى گزدو مى گويد : اى كاش با پيامبر همراهى مـى كـردم واى بر من ! كاش فلان را به دوستى نمى گرفتم او(بود كه ) مرا به گمراهى كشانيد , پس از آن كه قرآن به من رسيده بود و شيطان همواره فرو گذارنده انسان است )).
((و هـرگاه كسانى را ديدى كه (به قصد تخطئه ) در آيات ما فرو مى روند , از آنان روى بگردان تا در سـخـنـى ديـگـر درآيـندو اگر شيطان تو را به فراموشى انداخت , پس از ياد آوردن , با گروه ستمكاران منشين )).
((در آن روز دوستان , دشمن يكديگر باشند مگر پرهيزگاران )).
ـ امـام صادق (ع ) : بنگر كه هركس براى تو سود دينى ندارد , به او بهايى مده و به همنشينى با وى رغبت مكن , زيرا هر چيزى جز خداى تبارك وتعالى نابود شدنى وفرجامش ناگوار و زيانبار است .

ـ امـام على (ع ) : هركه همنشينى اش با تودر راه مبارزه با نفست كمكى نكند , آن همنشينى و بال توست اگر بدانى .

ـ پيامبر خدا(ص ) : هركه از دين و دنياى او بهره اى نبرى در همنشينى با او خيرى براى تو نيست و هركه براى تو حقى قائل نباشد , تو نيز برايش حقى قائل نباش و وقعى هم بدو منه .

ـ امـام على (ع ) : زينهار از كسى كه هرگاه با او سخن بگويى , تو را ملول گرداند و هرگاه او با تو سـخـن بگويد , غمگينت كند هرگاه به او شادى يازيانى برسانى متقابلا با تو همان رفتار را كند و هـرگـاه از تـو جـدا شود , به دليل آن كه پشت سرت بدمى گويد , از جدا شدنش ناراحت شوى , هرگاه او را ممانعت كنى به تو تهمت و افترا زند و هرگاه سازگارى با او نشان دهى به تو حسادت ورزد و تـعـدى كـند و هرگاه ناسازگارى كنى با تو از در دشمنى وجدال برآيد , از جبران خوبى ديـگـران به خود ناتوان است , نسبت به كسى كه به او زور گفته افراطمى كند همنشين او ماجور است و خودش گنهكار , زبانش به زيان اوست نه به سودش , دلش سخنش رانگه نمى دارد , علم را براى مجادله كردن مى آموزد , علم دين را براى خودنمايى فرا مى گيرد , به سوى دنيا مى شتابد و تقوا را فرو مى گذارد.
ـ امام حسن (ع ) : هرگاه ديدى كسى باآبروى مردم بازى مى كند , سعى كن كه تو را نشناسد , زيرا بد اقبالترين حيثيتها آنهايى هستند كه او آنهارا بشناسد.
ـ امام على (ع ) : از همنشينى با افراد فاسق و فاجر و متظاهر به معاصى خدا دورى كن .

ـ از هـمنشينى با كسى كه انديشه اش سست و فاسد است و كردارش زشت و ناپسند , دورى كن , زيرايار , با يار سنجيده مى شود.
ـ امـام صـادق (ع ) : از سـه كـس بر حذر باش : خيانتكار , ستمگار و سخن چين , زيرا كسى كه به خـاطر تو(به ديگرى ) خيانت كند به خودت نيز خيانت مى كند و كسى كه به خاطر تو (به ديگرى ) سـتـم كـنـد به خودت نيز ستم مى كند و كسى كه براى تو سخن چينى كند , بر ضد تو نيز سخن چينى خواهد كرد ((15)) .

ـ پيامبر خدا(ص ) : همنشينى با كسى كه آنچه براى خودش مى بيند و مى پسندد براى تو نمى بيند , خيرى براى تو در بر ندارد.
ـ امام على (ع ) : از كسى كه دلهايتان او را ناخوش دارد بپرهيزيد.
ـ از معاشرت با عيبجويان مردم بپرهيز , زيرا همنشين اين گونه افراد نيز از عيبجويى آنان در امان نيست .

ـ با كسى كه همواره غيبت مى كند همنشينى مكن , زيرا تو نيز مورد بدگمانى واقع مى شوى .

ـ دوست آدم نادان , در رنج و سختى است .

ـ دشمن دانا , بهتر از دوست نادان است .

ـ امام رضا(ع ) : دوست آدم نادان , در رنج است .

ـ امـام صـادق (ع ) : بـدانـيد هر دوستيى كه در دنيا براى غير خداى عزوجل باشد , در روز قيامت به دشمنى مبدل مى شود.
ـ امام على (ع ) : دوستان را (از دوستى با يكديگر) پشيمانى حاصل آيد , مگر پرهيزگاران .

ـ پـيـامـبـر خدا(ص ) : زنهار از همنشينى باكسى كه خيرش سست وشرش نيرومند ونفسش پليد است هرگاه بترسد خود را كنار مى كشد و چون احساس ايمنى كند , حمله مى آورد.

ياران ناشايسته (2).

 ـ امـام على (ع ) : از همنشينى با اهل گناهان بپرهيز , زيرا كسى كه از كردار گروهى راضى باشد ,همانند كسى است كه از جمع آنها باشد.
ـ از همنشينى با فاسقان دورى كن , زيرا بدى به بدى مى پيوندد.
ـ امام صادق (ع ) : از آميزش با فرومايه بپرهيز , زيرا آميختن با فرومايه خيرى در پى ندارد.
ـ امـام على (ع ) : زنهار از همنشينى با كسى كه تو را (از ياد خدا و آخرت ) غافل و (به دنيا) آزمند و شيفته گرداند , زيرا چنين كسى تو را تنهامى گذارد و به هلاكت مى افكند.
ـ از همنشينى با دروغگو دورى كن واگر هم ناچار به اين كار شدى حرفهايش را باور مكن و به او مـگـو كه حرفهايش را باور نمى كنى , چه او ازدوستى با تو دست برمى دارد اما از خوى خود دست نمى كشد.
ـ امـام سـجاد(ع ) , در سفارش به فرزند بزرگوارش حضرت باقر(ع ) , فرمود : زنهار از همنشينى باكسى كه از خويشان خود مى برد , زيرا من چنين كسى را در سه جاى كتاب خداى عزوجل لعنت شده يافتم .

پرهيز از همنشينى با احمق .

 ـ امـام صـادق (ع ) : زنـهـار از هـمنشينى بااحمق , زيرا هرچه به او نزديكتر باشى , گزندش به تو نزديكتر است .

ـ زنـهـار از هـمـنـشـيـنى با احمق دروغگو ,زيرا چنين كسى سود تو را مى خواهد , اما به تو زيان مـى رسـاند , دور را به تو نزديك و نزديك را از تودور مى كند , اگر او را امين شمارى به تو خيانت مى كند و اگر او به تو امانتى سپارد , خوارت مى گرداند ,اگر سخنى به تو بگويد دروغ مى گويد و اگـر تـو به او سخنى بگويى , سخنت را دروغ مى شمارد , حكايت تو و او همچون سرابى است كه آدم تشنه آن را آب پندارد اما وقتى نزديك آن رود چيزى نمى يابد.
ـ امام على (ع ) , در سفارش به فرزندبزرگوار خود حسن (ع ) , فرمود : فرزندم ! از دوستى با احمق بپرهيز , زيرا او مى خواهد به تو سود رساند ,اما زيان مى زند.
ـ همنشينى با احمق شكنجه روح است .

ـ بريدن از احمق , دور انديشى است .

ـ با احمق همنشينى مكن , زيرا او كردارخود را در نظر تو مى آرايد و دوست دارد كه تو نيز همانند او باشى .

ـ بـاكـى نـيـسـت كه با خردمند همنشينى كنى , هر چند او را كريم و بخشنده نيابى اما از خرد او بـهـره مند شو و از اخلاق بدش دورى كن , همنشينى با آدم كريم و بخشنده را هرگز فرو مگذار , هـرچـنـد از خرد او سودى برنگيرى اما با عقل خود از كرم اوبهره مند شو و تا توانى از لئيم نابخرد بگريز.

معرفى دوستان و دشمنان .

 ـ پيامبر خدا(ص ) : دوست دشمن على ,دشمن على است .

ـ امام على (ع ) : دوستان تو سه گروهند و دشمنانت نيز سه گروه : دوستانت عبارتند از : دوست تـو ودوسـت دوسـت تو و دشمن دشمنت و دشمنانت عبارتند از : دشمن تو و دشمن دوست تو و دوست دشمنت .

ـ دشمن دوستت را به دوستى مگير , كه با اين كار با دوستت دشمنى كرده اى .

ـ پيامبر خدا(ص ) : دوست هر انسانى , خرد اوست و دشمن او , نادانيش .

عوامل برهم زننده دوستى .

 ـ امام كاظم (ع ) : رو دربايستى و حرمت ميان خود و برادرت را از بين مبر و چيزى از آن را بر جاى نه , زيرا با از بين رفتن حرمت شرم نيز مى رود.
ـ امام على (ع ) : هرگاه مرد برادر خود را ناراحت (يا خجالت زده ) كند , او را از دست بدهد.
ـ امـام صـادق (ع ) : اگـر مـى خواهى كه دوستى برادرت براى تو خالص بماند , هرگز با او شوخى مكن , با او ستيزه مكن , به او فخر مفروش و باوى خصومت مورز.
ـ امـام هـادى (ع ) : سـتـيـزه كـردن , دوسـتى ديرينه را برهم مى زند و گره محكم را مى گشايد كمترين چيزى كه در ستيزه كردن هست , اين است كه هر يك مى خواهد بر ديگرى چيره آيد و اين چيره جويى , عامل اصلى بريده شدن پيوند دوستى است .

ـ امام على (ع ) : هركس گوش به حرف سخن چين سپارد , دوست را از دست بدهد.
ـ حسادت ورزيدن دوست , از ناسالم بودن دوستى است .

آنچه از شمار دوستان مى كاهد.

 ـ امام على (ع ) در سفارش به فرزند خودمحمد بن حنفيه , فرمود : زنهار از خودپسندى و بدخويى و كـم صـبـرى , زيـرا بـا وجـود اين سه خصلت دوستى براى تو باقى نمى ماند و مردم همواره از تو كناره گيرى مى كنند.
ـ زنـهـار كـه بـدگـمـانى هرگز بر وجود توچيره نشود , زيرا جايى براى دوستى تو با كسى باقى نمى گذارد.
ـ امـام صـادق (ع ) : بـاريك بينى و موشكافى (نسبت به دوستان ) مايه جدايى است و خرده گيرى مايه دشمنى .

ـ امام على (ع ) : هركه درباره دوست خود خرده گير باشد , رشته دوستيش بگسلد.
ـ امام صادق (ع ) : آدم حيله گر هرگز نبايد به داشتن دوستان بسيار , چشم طمع داشته باشد.
ـ امام على (ع ) : هركه با برادران مناقشه كند , دوستانش كم شود.
ـ هـركـه از دوسـت خـود راضى نشود مگر زمانى كه او را بر خودش ترجيح دهد , همواره ناراضى باشد.
ـ هركه جوياى دوست راستين و وفادار باشد , جوياى چيزى شده كه يافت نمى شود.

آنچه بر شمار دوستان مى افزايد.

 ـ امام عسكرى (ع ) : هركه پارسايى خصلت او باشد و كرم و بخشندگى سرشتش وبردبارى خويش , دوستانش و ستايش از او بسيار گردد و با تمجيداز وى از دشمنانش انتقام بگيرد.
ـ امـام سجاد(ع ) زهرى را ديد كه از غم و ناراحتيهايى كه پياپى از جانب حسد ورزان و كسانى كه بـه آنـهـا خـوبـى كـرده است , به او مى رسد افسرده است به او فرمود : تو بايد مسلمانان را چونان خـانـواده خـودبـه شـمـار آورى بـزرگ آنان را به منزله پدر خويش دانى و كوچكشان را به منزله فرزندت و همسالانت را همچون برادرت تو به كدام يك از اينها (پدر و برادر و فرزند) دوست دارى كه ستم كنى ؟
.
اگـر ابـلـيـس ـ لـعنت خدا بر او باد ـ , به تو چنين وانمود كرد كه بر فردى از مسلمانان برترى و فـضـيـلـتـى دارى , بنگر اگر از تو بزرگتر بود به خودت بگو : او در ايمان و كردار شايسته بر من پـيشى دارد پس ازمن بهتر است و اگر از تو كوچكتر بود بگو : من در معاصى و گناهان از او جلو هـسـتـم پس او از من بهتراست و اگر همسال تو بود بگو : من به گنهكارى خود يقين دارم و در گنهكارى او ترديد , پس چرا بايديقينم رابگذارم و به ترديدم چنگ زنم .

و اگـر ديدى مسلمانان تو را بزرگ و گرامى و محترم مى دارند بگو : اين از خوبى خود آنان است واگـر از آنـان نـسـبت به خودت بى مهرى و دلگيرى مشاهده كردى بگو : اين گناه و تقصير من اسـت اگـرچـنـيـن كـردى خـداوند زندگى را بر تو آسان مى كند و دوستانت بسيار مى شوند و دشمنانت اندك .

ـ امـام عـلى (ع ) : هركه نرمخو و فروتن باشد , محبتش (بر دلها) لازم آيد و هركه چوبش نرم باشد شاخه هايش انبوه شود (هركه ملايم وخوشرفتار باشد دوستانش زياد شوند).

مرزهاى دوستى .

 ـ امـام صـادق (ع ) : دوسـتـى مرزهايى داردكه هركس همه يا برخى از آنها را داشته باشد , دوست است وگرنه او را اصلا دوست مشمار : نخست اين كه ظاهر و باطنش با تو يكى باشد , دوم اين كه آبروى تو را آبروى خودش داند و عيب و بى آبرويى تورا عيب و بى آبرويى خودش , سوم اين كه مال و منصب او را نسبت به تو عوض نكند , چهارم اين كه هركمكى از دستش برمى آيد از تو دريغ نكند و پنجم , كه در بردارنده همه اين خصلتهاست , اين كه درهنگام گرفتاريها تو را تنها نگذارد.
ـ امـام عـلـى (ع ) : دوسـت , دوسـت نباشدمگر آن كه در سه جا هواى برادرش را داشته باشد : در گرفتاريش , در غيابش , و بعد از مردنش .

ـ دوست كسى است كه نهانش راست باشد.
ـ دوست راستين كسى است كه تو را دربر طرف كردن عيبهايت راهنمايى كند , در غيابت هواى تو را داشته باشد و تو را بر خودش ترجيح دهد.
ـ دوست كسى است كه باز دارنده از ستم و تجاوز باشد و يارى كننده بر نيكويى و احسان .

ـ دوسـت را دوسـت (و صـديـق ) نـامـيـده انـد چـون درباره تو و عيبهايت با تو راست است هركه چنين باشد به او اعتماد كن كه او دوست (واقعى ) است .

ـ برادر راستين تو كسى است كه خود راسپر تو گرداند و تو را بر مال و فرزند و زن خويش ترجيح دهد.
ـ دوسـت تو كسى است كه (از بديها)بازت دارد و دشمنت كسى است كه (به كارهاى بد) وادارت سازد.

پيش از آزمودن افرادنبايد به آنها اعتماد كرد.

 ـ امـام صـادق (ع ) : هرگاه زمانه , زمانه بيداد باشد و مردمش اهل خيانت و پيمان شكنى , اعتماد كردن به هركسى (از) ناتوانى است .

ـ امام على (ع ) : اعتماد كردن به هر كسى پيش از آزمودن , ناتوانى است .

ـ پيش از آزمودن دوست , به او اعتماد مكن .

ـ امـام بـاقـر(ع ) : از دشـمـنـت دورى كـن و از دوستت برحذر باش , مگر آن دوستى كه امين و خداترس باشد.
ـ امام على (ع ) : هر چه محبت دارى نثار دوستت بكن , اما هرچه اطمينان دارى به پاى او مريز.
ـ هـمـه مـحـبـتت را نثار دوستت كن اما همه اطمينانت را به پاى او مريز , هر گونه همدردى و كمك مالى به او بكن ليكن همه اسرارت را با او در ميان مگذار.
ـ هرگز در دوستى با كسى كه او را نشناخته باشى , رغبت مكن .

راه آزمودن دوست .

 ـ امام صادق (ع ) : دوست با سه چيزآزموده مى شود , اگر در آنها همراهى كرد دوست يكرنگ است وگرنه دوست دوران خوشى است نه دوست دوران سختى : از او مالى بخواهى يا او را بر مالى امين كنى يا در گرفتارى او را شريك خودگردانى .

ـ امام على (ع ) : در هنگام از دست رفتن قدرت است كه دوست از دشمن , شناخته مى شود.
ـ در سختيهاست كه دوست , آزموده مى شود.
ـ لقمان (ع ) : برادرت را نشناسى , مگرزمانى كه به او نياز پيدا كنى .

ـ سليمان (ع ) : درباره كسى قضاوت نكنيد , تا آن گاه كه ببينيد با چه كسى دوستى مى كند , زيرا آدمى به همگنان و همدمانش شناخته مى گردد و به ياران و دوستانش نسبت داده مى شود.
ـ امـام صـادق (ع ) : هـريـك از برادرانت كه سه بار بر تو خشم گرفت و از تو بدى نگفت او را براى خودت نگه دار.
ـ هرگاه خواستى از صداقت برادرت به خود آگاه شوى او را خشمگين كن , اگر بر دوستيش با تو پايدارى ورزيد , او برادر توست وگرنه نيست .

ـ امـام على (ع ) : مردم جز با آزمايش شناخته نمى شوند , پس زن و فرزند خود را در غيابت آزمايش كن و دوستت را در گرفتاريت وخويشاوندت را در تنگدستيت و كسانى را كه دم از مهر و محبت مى زنند در هنگام بيكاريت , تا بدين وسيله به موقعيت خود نزد آنان پى ببرى .

بهترين ياران .

 ـ از رسول خدا(ص ) درباره بهترين ياران سؤال شد , فرمود : كسى كه هرگاه خدا را ياد كردى تو را كمك كند و هرگاه خدا را فراموش كردى ,يادآوريت نمايد.
ـ امام على (ع ) : كسى كه در راه طاعت خدا يارى كند , بهترين ياران است .

ـ پيامبر خدا(ص ) : بهترين ياران كسى است كه ناسازگاريش اندك باشد و سازگاريش بسيار.
ـ هـرگـاه خـداوند خوبى بنده اى رابخواهد , دستيار شايسته و نيكى برايش قرار مى دهد كه اگر فراموش كرد به او يادآورى كند و اگر ياد(او) كرد وى را يارى رساند.

حق همنشين .

 ـ امـام سـجـاد(ع ) : حـق همنشين اين است كه با او به فضل و انصاف رفتار كنى و به اندازه اى كه احـترامت مى كند , احترامش كنى اجازه ندهى درهيچ بخششى پيشدستى كند و اگر پيشدستى كرد جبران كنى , همانقدر كه دوستت دارد دوستش بدارى ,اگر تصميم به گناهى گرفت او را از آن باز دارى , براى او مايه رحمت و مهر باش و باعث عذاب اومباش .

ـ حـق كـسـى كه با تو آميزش دارد اين است كه او را نفريبى , با او يكرنگ باشى , او راگول نزنى و درباره او از خداى تبارك و تعالى بترسى .

ـ مـفضل در برگشت (ازسفر) خدمت امام صادق (ع ) رسيد , حضرت فرمود : چه كسى همسفرت بـود؟
عـرض كردم : مردى از برادرانم حضرت پرسيد : پس او چه شد؟
عرض كردم : از وقتى وارد مـديـنـه شـده ام نـمـى دانـم كـجاست حضرت فرمود : مگر نمى دانى كه هر كس با مؤمنى چهل گام همسفر شود , خداوند در روز قيامت راجع به او از وى مى پرسد.
ـ امام على (ع ) : از هيچ دوستى مبر , هرچند ناسپاس باشد.

دوستان چند طبقه اند.

 ـ امـام صـادق (ع ) : كـسـانى را كه دوست خود مى شمارى , اگر امتحانشان كنى مى بينى كه چند طـبـقـه انـد : بـعـضـى از آنـان مـانند شير پرخور و درنده خويند , برخى مانند گرگ زيانبارند , بـرخى مانند سگ دم مى جنبانند(و چاپلوسند) , برخى مانند روباه حيله گرو دزدند , شكلهايشان مـختلف است , اماكار و پيشه شان يكى است فرداى قيامت كه يكه و تنها مانى و تو را نه زنى باشدو نه فرزندى , جز خداى پروردگار جهانيان , چه مى كنى ؟
.

دوستان انسان .

 ـ امـام عـلى (ع ) : انسان مسلمان را سه دوست باشد : يك دوست به او مى گويد : من با تو هستم , زنـده بـاشى يا مرده , اين دوست همان عمل اوست , دوست ديگر به او مى گويد : من تا زمانى كه زنده هستى باتوهستم آن همان مال و ثروت اوست كه پس از مرگش به وارثان مى رسد , و دوست سوم به او مى گويد : من تا لب گور با تو هستم سپس از تو جدا مى شوم او همان فرزند اوست .


جلد 6 - پاورقي

1- مرقال لقب هاشم بن عتبة بن ابى وقاص است ـ م .

2- كسانى كه در جبهه حق عليه باطل و در راه شرف و آزادى و دين مى جنگند و جان سالم به در مى برند , خداوند بر تعدادشان مى افزايد و نسلشان رازياد مى كند ـ م .

3- در لـسـان الـعـرب عبارت المتسري على القاعد كه اين عبارت ترجمه آن است , چنين توضيح مـى دهـد : هر گاه سپاه اسلام براى جنگ با دشمن بيرون روند و رهبر جامعه اسلامى يا فرمانده سپاه , گردان ياسريه اى را به سرزمين دشمن گسيل دارد , غنيمتى كه به دست مى آورند متعلق بـه هـمـه سـپـاه است , چون بقيه لشكر نيز كه پشت جبهه بوده اند در واقع يار و پشتيبان كسانى هـستند كه در صحنه جنگ حضور يافته اند عبارت ((يرد ادناهم على اقصاهم )) نيز تقريبا به همين معناست ـ م .

4- تـدبـيـر در لـغت به معناى نگريستن و انديشيدن در عاقبت كار است , عاقبت انديشى , فرجام نگرى , چاره گرى ـ م .

5- مـردم دوگـونـه اند : جوانى كه از هوسرانى و جهل جوانى به دور است و برنيكوكارى و دورى كـردن از شـرارت و بـدى تربيت شده است درباره چنين جوانى است كه رسول خدا فرموده است :((پـرودگـارت از جـوانى كه از هوسرانى و جهل جوانى به دور است خوشش مى آيد)) , المحجة البيضا,7/90.
6- نطاف : جمع نطفه به معناى آب رودخانه است ـ م .

7- اربعا : جمع ربيع به معناى رود كوچك يا جوى است ـ م .

8- در نهج البلاغه , حكمت 371 به اين صورت آمده است : بدى فراهم آورنده عيبهاى زشت است .

9- لقبى است براى قبيله قريش ـ م .

10- هـمـيـن مـعـنـا در دو بـيت زير به قالب شعر در آمده است بعضى آن را از امير المؤمنين (ع ) دانسته اند:.
گيرم كه خداوند پيامبران خود را نمى فرستاد.
و آتش سوزان دوزخ هم در كار نبود,.
آيا سزاوار نبود كه .

بندگان از منعم شرم كنند.
11- يعنى اگر كسى را دعوت كنند كه بيا شاهد باش , ما مى خواهيم فلان معامله را انجام دهيم , آن شخص نبايد خوددارى كند و از شاهد شدن سرباززند- م .

12- يعنى راز نگهدار نيست بلكه هر رازى را كه در دلش باشد فاش مى سازد ـ م .

13- در تـحـف الـعقول عبارت ((تكذيبك الرجل عن الخير= مردى را در دعوى نيكوكارى تكذيب كردن )) آمده است ـ م .

14- در لـسـان الـعـرب ذيل همين حديث درباره معناى بر مى نويسد : علما در معناى بر اختلاف كرده اند بعضى آن را به معناى صلاح دانسته اند و بعضى به معناى خير اما اين كلمه همه اين معانى را در بردارد بر به معناى صدق و طاعت و تقوى و خير دنيا و آخرت نيز آمده است ـ م .

15- هركه عيب دگران پيش تو آورد و شمرد ـــــ بيگمان عيب تو پيش دگران خواهد برد.
(سعدى ).


جلد 7 - فهرست

فهرست جلد هفتم

صدقه .

فضيلت صدقه .

خداوند گيرنده صدقات است .

پاداش صدقه .

صدقه و دفع بلا.

جلوگيرى صدقه از مرگهاى دلخراش .

درمان بيماران با صدقه .

صدقه كليد روزى است .

هر كار نيكى صدقه است .

خوددارى از بدى صدقه است .

برترين صدقه (1).

برترين صدقه (2).

برترين صدقه (3).

حق تقدم خويشاوندان در صدقه .

فضيلت و آثار صدقه نهانى .

اهل بيت (ع ) و صدقه نهانى .

فضيلت صدقه آشكار و آثار آن .

فضيلت صدقه شبانه وروزانه وآثار آن .

صدقه دادن درروزگارخوشى وناخوشى .

مرز صدقه .

ثواب دستگردانى صدقات .

مصارف صدقه .

كسانى كه مستحق صدقه (زكات )نيستند.

آفات صدقه .

آداب دهش .

صدقه كافر.

صدقه دادن به گنهكار براى حفظ او از معصيت .

صراط.

صراط مستقيم .

قرآن و صراط مستقيم .

معناى صراط مستقيم .

ويژگيهاى صراط.

آنچه موجب پايدارى بر صراط است .

پلهاى صراط.

گروههاى مردم در گذشتن از صراط.

خردسالى .

دست دادن .

نقش دست دادن در رفع كدورتها وكينه ها.

نقش دست دادن در ريزش گناهان .

نهى از دست دادن با زن .

تشويق به دست دادن با دشمن .

صلح 1 ((صلح در جنگ )).

صلح امام حسن (ع ).

صلح 2 ((اصلاح دادن ميان مردم )).

اهميت اشتى دادن مردم .

جايز بودن دروغ براى اصلاح .

صلح ناروا.

نماز.

نماز نور ديده پيامبر(ص ) است .

نماز موجب تقرب پرهيزگاران به خداست .

نماز بهترين تكليفى است كه و ضع شده است .

بعد از شناخت خدا, نمازبرترين كارهاست .

نماز ستون دين است .

نماز از فحشا و منكر بازمى دارد.

نماز گناهان پيش از خود را مى پوشاند.

نماز نخستين چيزى است كه روزقيامت درباره اش سؤال مى شود.

حكمت نماز.

منزلت نمازگزار.

شرايط نماز.

آداب نماز.

خشوع در نماز.

معناى خشوع .

خشوع پيامبر(ص ) در نماز.

خشوع امام على (ع ).

خشوع فاطمه دخت رسول خدا(ص ).

خشوع امام حسن (ع ).

خشوع امام سجاد(ع ).

خشوع امام باقر و امام صادق (ع ).

موانع خشوع .

شرايط پذيرفته شدن نماز.

موانع پذيرفته شدن نماز.

كسى كه نمازش پذيرفته نمى شود.

نقش حضور قلب در پذيرش نماز.

رو كردن خدا به كسى كه به او رو كند.

فضيلت تدبر در نماز.

پاداش كسى كه با دلى فارغ از دنيانماز خواند.

دستور به خواندن نماز وداع گونه .

كسى كه نمازش به صورت اوپرت مى شود.

كسى كه نمازش نماز نيست .

نمازگزار غير مؤمن !.

تاويل نماز.

جوامع آداب نماز.

نهى از كاهلى در نماز.

مواظبت بر اوقات نماز.

تشويق به خواندن نماز در اول وقت .

تارك نماز و كفر.

پرهيز از تباه كردن نماز.

نماز را سبك مشماريد.

پرهيز از التفات در نماز.

نماز دزد.

سبك خواندن نماز.

نماز جماعت .

آنچه امام جماعت بايد رعايت كندوكسى كه بيشتر شايسته امامت است .

فضيلت نماز شب .

باليدن خدا به كسى كه در دل شب نماز مى خواند.

ثواب نماز شب .

نتايج شب زنده دارى .

عوامل محروم شدن از نماز شب (1).

عوامل محروم شدن از نماز شب (2).

اجر كسى كه نيت نماز شب داشته باشد اما خوابش برد.

پاداش كسى كه خود را براى نماز شب آماده مى سازد.

نمازى كه بنده از آن باز خواست مى شود.

نماز جمعه .

آداب گوش دادن به خطبه .

درود فرستادن بر پيامبر(ص ).

چگونگى درود فرستادن بر پيامبر(ص ).

معناى درود.

خاموشى .

ثمرات خاموشى .

خاموشى ستوده .

صنعتگرى .

نياز هر صنعتگر.

نكوهش شب تا صبح كار كردن .

مصيبت .

تقسيم مصيبتها.

اجر مصيبتها.

سخت ترين مصيبتها.

مصيبت بزرگ .

استرجاع در هنگام مصيبت .

معناى استرجاع .

مصيبت مرگ فرزند.

آداب مصيبت ديده .

روش اهل بيت (ع ) در مصيبتها.

گريستن بر مرگ مؤمن .

شيون كردن براى مرده .

صداهاى نفرين شده .

نوحه گرى ستوده .

كتمان مصيبت .

آنچه مصائب را آسان مى كند.

آنچه مصيبتها را بزرگ مى كند.

فراموشى مصيبت .

شاد شدن از مصيبت ديگران .

صدا.

نهى از بلند كردن صدا.

صوفيه .

روزه .

وجوب روزه .

فضيلت روزه .

حكمت وجوب روزه .

روزه سپر است .

روزه زكات بدن است .

فضيلت روزه دار.

روزه بى فايده .

تشويق به روزه داوطلبانه و مستحبى .

روزه دل .

آداب روزه .

فضيلت روزه گرفتن در هواى گرم .

فضيلت روزه گرفتن در زمستان .

تشويق به سه روز روزه گرفتن در هر ماه .

ميراث روزه .

خنده و لبخند.

نكوهش خنديدن زياد.

كسى كه از خنده اش بايد تعجب كرد.

خنده بى جا.

سخن خنده آور.

خنده (متفرقه ).

كتك زدن .

زيان رساندن .

زيان زدن به خود و ديگرى از نظراسلام ممنوع است .

ناچارى .

مستضعف .

فضيلت مستضعفان .

نقش مستضعفان در جامعه .

دولت مستضعفان .

استضعاف معنوى .

كسى كه مستضعف به شمار نمى آيد.

گمراهى .

گمراهان .

موجبات گمراهى .

گمراه كنندگان .

گمراهى آشكار.

انواع گمراهى .

كمترين گمراهى .

ويران كننده پايه هاى گمراهى .

غرامت و تاوان .

نكوهش كفيل شدن و ضمانت كردن .

عاريه تاوان ندارد.

ميهمانى .

بركت خانه اى كه در آن اطعام مى شود.

نكوهش خانه اى كه مهمان واردآن نمى شود.

بدترين غذا.

افراد شايسته پذيرايى .

تشويق به پذيرفتن دعوت مؤمن .

نهى از پذيرفتن دعوت فاسق .

كم شمردن غذاى ميهمان .

به زحمت انداختن خود براى ميهمان .

آداب ميهمانى .

آداب ميهمان .

حد ميهمانى و وليمه .

جاهايى كه شايسته است وليمه داد.

خوراك جان .

پزشكى .

پزشك حقيقى .

آنچه انسان را از مراجعه به طبيب بى نياز مى كند.

ضامن بودن پزشك نادان .

حكيم تر از طبيب .

پزشك جان .

پزشكى (متفرقه ).

فضيلت اطعام گرسنه .

كيفر كسى كه مستمندان رااطعام نمى كند.

سركشى .

طاغوت .

طلاق .

نكوهش طلاق .

حكمت سه بار طلاق .

طمع .

نكوهش طمع .

پرهيز از طمع .

طمع و بندگى .

طمع و زبونى .

طمع و فريفته شدن عقل .

طمع و پارسايى .

شاخه هاى طمع .

طمع ستوده .

طهارت و پاكى .

طهارت (وضو , غسل , تيمم ).

پاك كننده ها.

پاكى معنوى .

فرمانبرى .

فرمانبرى از خدا و آثار آن .

هر چه خدا فرمان داده نيكوست .

نافرمانى از خداوفرمان بردن ازشيطان .

فرمان بردن از پيامبر و اولياى امر.

برترين طاعتها.

افراد شايسته فرمانبرى .

كسانى كه شايسته اطاعت نيستند.

فرمانبرى (متفرقه ).

عطر.

عطر زنان .

فال بد زدن .

شومى .

طينت و خميره .

كاميابى و پيروزى .

آنچه پيروزى محسوب نمى شود.

ويژگى پيروزى مردمان بزرگوارو فرومايه .

ناخن .

كوتاه كردن ناخنها.

تشويق زنان به بلند داشتن ناخنها.

كوتاه كردن ناخنها از حرام !.

ستمگرى .

پرهيز از ستمگرى (1).

پرهيز از ستمگرى (2).

ستم , خانمان برانداز است .

ظلم و ظلمتهاى قيامت .

پرهيز از ستمگرى در مكه .

ايمان و ستم .

انواع ستم .

ستمى كه بازخواست مى شود.

زشت ترين نوع ستم .

سخت ترين ستمكارى .

ستمگرترين انسان .

برخورد شايسته در هنگام آهنگ ستم كردن به كسى .

مهلت دادن به ستمگر.

ستمگر و ياد خدا.

پشيمانى ستمگر.

نشانه هاى ستمگر.

انتقام گرفتن از ظالم به وسيله ظالم .

راضى بودن به انتقام الهى .

انتقام گرفتن از ستمگر.

ستمگر به خود زيان مى رساندو به ستمديده سود.

پرهيز از كمك به ستمگر (1).

پرهيز از كمك به ستمگر (2).

تشويق به يارى دادن ستمديده (1).

تشويق به يارى دادن ستمديده (2).

پرهيز از دعاى ستمديده .

ستم كردن به خود.

ستم (متفرقه ).

گمان .

گمان و عقل .

كار مؤمن را بايد به خوبى حمل كرد.

ارزش خوش بينى .

آنچه خوش بينى مى آورد.

پرهيز از بدگمانى (1).

پرهيز از بدگمانى (2).

كسانى كه به هيچ كس خوشبين نيستند.

لزوم پرهيز از آنچه سؤظن ديگران را برمى انگيزد.

آثار بدگمانى .

موارد جايز بودن سؤظن .

خوش گمانى به خدا.

معناى خوش گمانى به خدا.

گمان (متفرقه ).

عبادت .

حكمت عبادت .

خود را وقف عبادت كردن .

تفسير عبادت .

حقيقت بندگى .

نقش عبادت در تكامل .

نقش شناخت در عبادت .

نقش يقين در عبادت .

آداب عبادت .

انواع عبادت .

انواع عابدان .

عبادت غير خدا.

برترين عبادت .

عابدترين مردم .

بندگان بد.

عبادت ناپذيرفتنى .

نشاط در عبادت .

برنيامدن از عهده عبادت خدا.

پاداش اخلاص در عبادت .

آفت لذت بردن از عبادت .

رها كردن عبادت .

همه مردم بندگان خدايند.

عبادت (متفرقه ).

عبرت گرفتن .

درس گرفتن از عبرتها.

هشداردهندگى عبرت .

عوامل عبرت آموز.

عبرتهابسياراست وعبرت گرفتن اندك .

ثمره عبرت گرفتن .

خودپسندى .

خودپسندى آفت خرد است .

خودپسندى حماقت است .

خودپسندى مايه نابودى است .

خودپسندى و پيشرفت نكردن .

گناهى كه تو را ناراحت كند بهتر ازكار نيكى است كه دچار غرورت سازد.

نبايد از خودراضى بود.

منم , منم !.

تشويق به كم شمردن كارهاى خوب نفس .

نهى از زياد شمردن كار خوب نفس .

نهى از فرو گذاشتن كار خوب به خاطر كوچك شمردن آن .

درجات خودپسندى .

خودپسندى و تباهى عبادت .

درمان خودپسندى .

خودپسندى (متفرقه ).

شگفتى .

آن چه جاى شگفتى دارد.

شگفتى تمام .

شگفت ترين شگفتها.

شگفتيهاى انسان .

ناتوانى .

ناتوانى و ناتوان .

ناتوان ترين مردم .

معجزه .

حكمت متفاوت بودن معجزات پيامبران .

اعجاز قرآن .

از نشانه هاى اعجاز قرآن نبوداختلاف در آن است .

شتابكارى .

شتافتن به كارهاى نيك .

ستايش شتاب كردن در استفاده از فرصتهاى خوب .

شتاب و درنگ نابجا.

ارزش عدالت .

عدالت برترين سياست است .

عدالت فضيلت انسان است .

عدالت و ايمان .

عدالت مايه زندگى است .

معناى عدالت .

گستردگى عدالت .

جانمايه عدالت .

شعبه هاى عدالت .

ويژگيهاى عادل .

نخستين گام عادل بودن .

نشانه هاى عدالت .

سفارش به رفتار عادلانه با دشمن و در هنگام خشم .

عادلترين مردم .

ياوران عدالت .

كيفر زمامداران بيدادگر.

دشمنى .

نهى از دشمنى با يكديگر.

تخم دشمنى .

كسانى كه شايسته است آنها رادشمن ناميد.

دشمن ترين دشمنت .

سست نيرنگ ترين دشمنان .

نبايد خود را از دشمن ايمن پنداشت .

جلب آشتى دشمنان .

سلاح مناسب در برابر دشمنان .

دشمنى مردم با آن چه نمى دانند.

دشمنى (متفرقه ).

عذاب و شكنجه .

عذاب خدا.

شكنجه دادن مردم .


جلد 7 - بخش 1

صدقه .

فضيلت صدقه .

 قرآن .

((از امـوال آنان صدقه اى بگير تا به وسيله آن ايشان را پاك و پاكيزه سازى , و برايشان دعا كن , زيرا دعا كردن تو براى آنان آرامشى است و خدا شنواى داناست )).
ـ پـيـامـبـرخدا(ص ): زمين قيامت (يكپارچه )آتش است به جز سايه مؤمن , زيرا صدقه اش بر او سايه مى افكند.
ـ امام على (ع ) : صدقه , سپرى است در برابر آتش .

ـ پـيامبر خدا(ص ) : صدقه , گرماى گورها را از صدقه دهنده دور مى كند و روز قيامت مؤمن در سايه صدقه خود پناه مى گيرد.
ـ (روز قيامت ) هر كسى در سايه صدقه خود است تا آن كه ميان مردم داورى شود.
ـ صدقه , خشم پروردگار را فرو مى نشاند.
ـ هرگاه مرد دست خود را به دادن صدقه دراز كند , خداوند به رويش لبخندمى زند و هر كه خدا به رويش لبخند زند , آمرزيده است .

ـ امـام صادق (ع ) : چون آيه زكات ((ازاموال آنان صدقه اى بگير تا بدان وسيله آنها را پاك و پاكيزه گـردانـى )) در ماه رمضان نازل شد ,رسول خدا(ص ) به جارچى خود فرمود تا در ميان مردم جار زند كه : خداوند زكات را نيز ,همچون نماز بر شما واجب فرمود.

خداوند گيرنده صدقات است .

 قرآن .

((آيـا نـدانـسـتـنـد كـه تنها خداست كه توبه بندگانش رامى پذيرد و صدقات را مى گيرد و اين خداست كه توبه پذير مهربان است )) ؟
.
ـ امـام صـادق (ع ) : خداى تبارك و تعالى مى فرمايد : هيچ چيزى نيست مگر اين كه كسى رامامور گرفتن آن كرده ام به جز صدقه كه آن را با دست خودم مى قاپم .

ـ پيامبر خدا(ص ) : دو چيز است كه دوست ندارم كسى در آنها با من شريك شود : وضويم ,زيرا جز نـمـاز مـن اسـت و صدقه ام كه بايد از دست من به دست سائل برسد , زيرا صدقه دردست خداى رحمان مى افتد.

پاداش صدقه .

 قرآن .

((خـدا ربـا را بـى بـركـت مى كند و بر صدقات مى افزايد وخدا هيچ ناسپاس گنهكارى را دوست ندارد)).
ـ امـام صـادق (ع ) : خـداى تـعـالـى فـرموده است : بعضى از بندگان من نصف خرمايى را صدقه مـى دهـنـد و من , همچنان كه يكى از شما كره اسب خود را مى پروراند , آن نصف خرما را براى او مى پرورانم تا جايى كه آن را مانند كوه احد مى گردانم .

ـ پـيـامبر خدا(ص ) : حتى اگر شده بانصف خرمايى خود را از آتش نگه داريد , زيرا همان طور كه يـكـى از شـمـا كـره اسـب يا كره شتر خود را مى پروراند , خداى عزوجل نيز آن نصف خرما را براى صـاحـبـش مى پروراندتا آن كه در روز قيامت آن را كه بزرگتر از يك كوه عظيم شده است , به او مى دهد.
ـ هـمـان گـونه كه فردى از شما كره اسب يا شتر خود را مى پروراند , خداوند نيز يك دانه خرما يا لقمه نان (صدقه ) را مى پروراند چندان كه به اندازه كوه احد مى شود.

صدقه و دفع بلا.

 ـ پـيـامـبـر خدا(ص ) : صدقه بلا را دفع مى كند و مؤثرترين داروست , صدقه قضاى حتمى را دفع مى كند و درد و بيماريها را چيزى جزدعا و صدقه از بين نبرد.
ـ خـداى يـكـتـا درد و تـوده مـعده و آتش سوزى و غرق شدن و ويرانى و ديوانگى را با صدقه دفع مى كند ـ رسول خدا هفتاد بلا را بر شمرد ـ.
ـ صدقه , هفتاد نوع بلا را دفع مى كندكه ساده ترين آنها جذام و پيسى است .

ـ صدقه , هفتاد در بلا را مى بندد.

جلوگيرى صدقه از مرگهاى دلخراش .

 ـ پيامبر خدا(ص ) : صدقه از مردن بد و دلخراش جلوگيرى مى كند.
ـ صدقه مردن بد را دفع مى كند.
ـ خداوند , با صدقه هفتاد نوع مردن دلخراش را از انسان دور مى كند.
ـ امـام بـاقـر(ع ) : صـدقـه , هفتاد بلا ازبلاياى دنيوى و مردن بد و ناگوار را دفع مى كند, صدقه دهنده هرگز به مرگ دلخراش نمى ميرد.
ـ پيامبر خدا(ص ) : صدقه بدهيد و بيماران خود را با صدقه درمان كنيد , زيرا صدقه ازپيشامدهاى ناگوار و بيماريها جلوگيرى مى كند و بر عمر و حسنات شما مى افزايد.
ـ امـام باقر(ع ) : احسان و صدقه , فقر را مى زدايند و بر عمر مى افزايند و هفتاد مرگ دلخراش را از صاحب خود دور مى كنند.
ـ امام صادق (ع ) : هركه در روز يا شب صدقه دهد.
آوار و طعمه درنده شدن و مرگ ناگوار حفظ مى كند.

درمان بيماران با صدقه .

 ـ امام صادق (ع ) : بيماران خود را با صدقه درمان كنيد.
ـ بيمارانتان را با صدقه درمان كنيد , چه مى شود كه هريك از شما قوت روزانه خود را صدقه دهد؟
گاه سند قبض روح بنده به ملك الموت داده مى شود , اما آن بنده صدقه مى دهد و درنتيجه , به ملك الموت گفته مى شود : سند را بر گردان .

ـ امام على (ع ) : صدقه , دارويى مؤثر است .

ـ مـردى به امام كاظم (ع ) از عيالوارى خود و اين كه همه آنها بيمارند شكوه كرد , حضرت فرمود : آنـها را با صدقه درمان كن , زيرا هيچ چيز زودتر از صدقه به درگاه خدا پذيرفته نمى شود و براى بيمار دارويى سودمندتر از صدقه نيست .

صدقه كليد روزى است .

 ـ امام على (ع ) : روزى را , با صدقه فرود آوريد.
ـ هرگاه نادار شديد , با كالاى صدقه با خدا سودا كنيد.
ـ امام صادق (ع ) : گاهى اوقات من تنگدست مى شوم و به وسيله صدقه , با خدا سودا مى كنم .

ـ بـه فـرزند خود محمد , فرمود : فرزندم ! از آن خرجى چقدر اضافه آمده است ؟
عرض كرد :چهل دينار.
است .

نمى دانى كه هر چيزى كليدى دارد و كليد روزى صدقه است , پس آن چهل دينار را صدقه بده .

مـحـمـد مـى گـويـد : مـن ايـن كـار را كردم , اما ده روز بيشتر بر ابو عبداللّه (ع ) نگذشت كه از جايى چهارهزار دينار به ايشان رسيد.
ـ پيامبر خدا(ص ) : زياد صدقه بدهيد , تا روزى داده شويد.
ـ صدقه بر روزى و دارايى صدقه دهنده مى افزايد , پس , خدايتان رحمت كند , صدقه بدهيد.
ـ امام صادق (ع ) : صدقه دادن قرض راادا مى كند و بركت بر جا مى گذارد.

هر كار نيكى صدقه است .

 ـ پيامبر خدا(ص ) : بر هر مسلمانى است كه هر روز صدقه بدهد.
چيزهاى آسيب رسان از سر راه صدقه است , نشان دادن راه به كسى صدقه است , عيادت ازبيمار صـدقـه اسـت , امر به معروف صدقه است , نهى از منكر صدقه است و جواب سلام را دادن صدقه است .

ـ هر كار نيكى , صدقه است .

ـ هر احسانى به توانگر يا تهيدست , صدقه است .

ـ هر كار نيكى صدقه است و هرچيزى كه به وسيله آن آبروى كسى حفظ شود براى او صدقه نوشته مى شود.
ـ با علمى كه برادر شما را ارشاد ونظرى كه او را راهنمايى مى كند , به وى صدقه دهيد.
ـ امـام صـادق (ع ) : صدقه اى كه خدا آن را دوست دارد عبارت است از : اصلاح ميان مردم هرگاه رابطه شان تيره شد و نزديك كردن آنها به يكديگر هرگاه از هم دور شدند.
ـ پيامبر خدا(ص ) : سخن نيكو و پاكيزه صدقه است و هر گامى كه به سوى نماز بر مى دارى صدقه است .

ـ فهماندن سخن به ناشنوا, صدقه است .

ـ امام صادق (ع ) : فهماندن سخن به ناشنوا بى آن كه از اين كار به ستوه آيى , صدقه اى گواراست .

ـ على بن الحسين (ع ) صبح كه مى شددر طلب روزى بيرون مى رفت .

فرمود : مى روم براى خانواده ام , صدقه بياورم .

فرمود : هر كه در طلب روزى حلال بر آيد آن روزى , صدقه اى است از جانب خداى عزوجل به او.
ـ پيامبر خدا(ص ) : لبخند زدن تو به روى برادرت صدقه است , امر به معروف تو صدقه است , نهى از مـنـكر تو صدقه است و نشان دادن راه به كسى كه راه بلد نيست صدقه است ,برداشتن سنگ و خار و استخوان از سر راه صدقه است , خالى كردن آب از دلو خود به دلوبرادرت صدقه است .

خوددارى از بدى صدقه است .

 ـ پيامبر خدا(ص ) : بر هر مسلمانى است كه صدقه بدهد.
دسترنجش هم خودش استفاده كند و هم صدقه دهد.
فرمود : به نيازمند غمزده يارى رساند.
خوب فرمان دهد.
اين خود براى او صدقه است .

ـ به مردم شر مرسان , زيرا اين كار صدقه اى است كه براى خودت مى دهى .

ـ زبانت را نگهدار , زيرا اين كار صدقه اى است كه براى خودت مى دهى .

ـ خوددارى از بدى , صدقه است .

برترين صدقه (1).

 ـ از رسـول خـدا(ص ) سـؤال شـد : بـرتـريـن صـدقـه چـيـسـت ؟
فـرمـود : ايـن كه وقتى سالم وتـنگ چشم هستى (يعنى ) به زندگى اميدوارى و مى ترسى (اگر صدقه دهى ) به فقر دچار شوى ,صدقه دهى و نگذارى تا وقتى كه جانت به لب رسيد (و در آستانه مرگ قرار گرفتى ) بگويى :اين قدر مال فلان باشد و آن قدر مال بهمان .

فلان و بهمان خواهد بود (خواه ناخواه به وارثان مى رسد).
ـ برترين صدقه آن است كه وقتى سالم و تنگ چشم هستى (يعنى ) به زندگى اميددارى و از دچار شـدن بـه فـقـر مـى ترسى , صدقه بدهى و نگذارى كه وقتى جانت به لب رسيد (و در بستر مرگ افـتـادى ) بـگويى : اين مقدار مال فلان باشد و آن قدر مال بهمان , چون در آن هنگام مال فلان و بهمان خواهد شد.
ـ امـام بـاقـر يا امام صادق (ع ) در پاسخ به سؤال از برترين صدقه , فرمود: قوت لايموتى كه تنگدست مـى دهد , نشنيده اى اين سخن خداى عزوجل را كه ((وديگران را برخويشتن ترجيح دهند , هر چند خود نيازمندند)) آيا در زمينه صدقه برتر از اين به نظرت مى آيد؟
.
ـ امـام صادق (ع ) : صدقه دادن براى توانگر آسان است , اما خداوند عزوجل كسى را كه اندك مالى دارد (و همان را ايثار مى كند) ستوده و فرموده است : ((و ديگران را بر خود برمى گزينند.
ـ پـيامبر خدا(ص ) در پاسخ به سؤال از برترين صدقه , فرمود : قوت لايموتى كه تنگدستى درنهان به نيازمندى مى دهد.
ـ برترين مردم , كسى است كه هر چه در توان دارد عطا مى كند.
ـ برترين صدقه , صدقه نهانى دادن به فقير است و ايثار تنگدست .

برترين صدقه (2).

 ـ پـيـامـبر خدا(ص ) : برترين صدقه , صدقه زبان است كه با آن از ريختن خونها جلوگيرى كنى و پيشامد ناخوشايند را دفع كنى و به برادر مسلمانت سودى برسانى .

ـ برترين صدقه , صدقه زبان است .

ميانجيگرى كردن كه با آن اسيرى را آزاد كنى و خونى را از بناحق ريختن حفظ كنى و به برادرت خوبيى برسانى و پيشامد ناگوارى را دفع نمايى .

ـ هيچ صدقه اى برتر از گفتن حق نيست .

ـ برترين صدقه اين است كه شخص مسلمان علمى بياموزد و سپس آن را به برادر مسلمان خود ياد دهد.
ـ برترين صدقه , نگهداشتن زبان است .

ـ سـوگـنـد بـه خدايى كه جانم در دست اوست , مردم هيچ انفاقى نكردند كه دوست داشتنى تر ازگفتار نيك باشد.

برترين صدقه (3).

 ـ پيامبر خدا(ص ) در پاسخ به پرسش از برترين صدقه , فرمود : صدقه اى كه به خويشاوندكينه ورز داده شود.
ـ بهترين صدقه , صدقه اى است كه به اسيرى كه چشمانش از گرسنگى تيره و تار شده , داده شود .

ـ امام كاظم (ع ) : كمك تو به ناتوان ,از بهترين صدقه ها است .

ـ امام صادق (ع ) : بهترين صدقه , خنك كردن جگر تفتيده است .

ـ پيامبر خدا(ص ) : بهترين صدقه , سايه خيمه اى است كه در راه خداى عزوجل بر پامى شود.
ـ برترين صدقه , در رمضان است .

حق تقدم خويشاوندان در صدقه .

 ـ امـام حـسـيـن (ع ) : از رسول خدا(ص ) شنيدم كه مى فرمايد : از خانواده ات شروع كن : مادرت , پدرت , خواهرت و برادرت , سپس به كسانى كه در مرتبه بعد قرار دارند.
ـ پيامبر خدا(ص ) : تا زمانى كه خويشاوند نيازمند هست , به كسى ديگر نبايد صدقه داد.
ـ صدقه دادن به خويشاوند , اجرش دو چندان است .

ـ برترين صدقه آن است كه به خواهرت يا دخترت بدهى .

مى گردد و جز تو كسى گيرنده آن نيست .

ـ صدقه دادن خويشاوند به خويشاوند , هم صدقه است وهم صله رحم .

فضيلت و آثار صدقه نهانى .

 قرآن .

((اگر صدقه ها را آشكار سازيد , اين كار خوبى است واگر نهانش داريد و آن را به نيازمندان دهيد , برايتان بهتر است و بخشى گناهانتان را مى زدايد و خدا از آنچه مى كنيد آگاه است )).
ـ پيامبر خدا(ص ) : صدقه پنهانى , خشم پروردگار را فرو مى نشاند.
ـ امـام صـادق (ع ) : جـلـو چـشـم مردم صدقه نده تا از تو ستايش كنند , زيرا اگر چنين كنى هر آيـنـه پاداش خود را گرفته اى , بلكه اگربا دست راستت صدقه دادى دست چپت خبردار نشود , زيرا آن كسى كه به خاطر اوپنهانى صدقه مى دهى , پاداش تو را آشكارا خواهد داد.
ـ پـيـامـبـر خـدا(ص ) : صدقه پنهانى زيادبده , زيرا صدقه پنهانى خشم خداوند جل جلاله را فرو مى نشاند.
ـ امام على (ع ) : صدقه نهانى , از بهترين نيكى ها است .

ـ پـيـامـبـر خدا(ص ) : آن روز كه هيچ سايه اى جز سايه عرش خدا نيست , هفت نفر در سايه عرش اويند : مردى كه با دست راستش صدقه دهد و آن را از دست چپش مخفى بدارد.
ـ امام على (ع ) : بهترين وسيله اى كه متوسلان به آن چنگ مى زنند , ايمان به خداست .

صدقه نهانى , زيرا صدقه نهانى گناه را مى برد و خشم پروردگار را فرو مى نشاند.
ـ امـام سـجـاد(ع ) : حق صدقه اين است كه بدانى آن اندوخته تو نزد پروردگارت عزوجل است و سـپـرده اى اسـت كـه نـيازى به شاهد گرفتن بر آن نيست و اطمينانت به سپرده اى كه نهانى به وديعه مى گذارى بيشتر از چيزى باشد كه آشكارا مى سپارى و اين كه بدانى صدقه در دنيابلاها و بيماريها را از تو مى گرداند و در آخرت آتش دوزخ را.
ـ امام صادق (ع ) : به خدا سوگند , صدقه نهانى برتر از صدقه آشكار است و نيز به خداسوگند , كه عبادت نهانى برتر از عبادت آشكار است .

اهل بيت (ع ) و صدقه نهانى .

 ـ امام باقر(ع ) درباره امام سجاد(ع ) ,مى فرمايد : آن حضرت در دل شب تار از خانه بيرون مى رفت و انبان را بر پشت خود حمل مى كرد و به در يكايك خانه ها مى رفت و آنها را مى كوبيد و به هر كس در را باز مى كرد چيزى مى داد.
ـ محمدبن اسحاق : گروهى از مردم مدينه گذران زندگى مى كردند بدون آن كه بدانند معاش آنـها از كجا مى رسد , وقتى على بن الحسين در گذشت ديگر از آنچه شبها برايشان برده مى شد , خبرى نشد.
ـ هـشـام بـن سـالـم : هوا كه تاريك مى شدو پاسى از شب مى گذشت , امام صادق (ع )انبانى پر از نـان وگوشت ودرهم برمى داشت و آن رابردوش خود مى نهاد و براى نيازمندان مدينه مى برد و در ميانشان تقسيم مى كرد و آنها او رانمى شناختند.
فهميدند كه آن مرد امام صادق (ع )بوده است .

فضيلت صدقه آشكار و آثار آن .

 قرآن .

((اگـر صدقه ها را آشكار دهيد , كار خوبى است و اگرپنهانش داريد و آن را به نيازمندان دهيد , براى شما بهتر است و بخشى گناهانتان را مى زدايد و خدا از آنچه مى كنيد آگاه است )).
((كسانى كه كتاب خدا را تلاوت مى كنند و نماز بر پا مى دارند و از آنچه روزيشان كرده ايم نهانى و آشكارا انفاق مى كنند , به تجارتى اميد بسته اند كه هرگز كساد نشود)).
ـ امام صادق (ع ) : صدقه آشكار , هفتادنوع بلا را دفع مى كند.
ـ امام على (ع ) : بهترين وسيله اى كه متوسلان به خداى سبحان و تعالى به آن چنگ مى زنندايمان به خدا و رسول اوست .

مردن فجيع را مى گيرد.
ـ امام باقر(ع ) , درباره آيه ((اگر صدقات را آشكارا دهيد , كار خوبى است )) , فرمود : منظورزكات واجب است .

چه معناست ؟
حضرت فرمود : منظور زكات مستحبى است .

به جا آوردن پنهانى نوافل را دوست داشتند.

فضيلت صدقه شبانه وروزانه وآثار آن .

 قرآن .

((كسانى كه اموال خود را در شب و روز , نهانى وآشكار انفاق مى كنند , نزد پروردگارشان پاداش خود را دارند و بر ايشان نه ترسى است و نه اندوهگين مى شوند)).
ـ امـام صـادق (ع ) : صـدقه شبانه , خشم پروردگار را فرو مى نشاند و گناه بزرگ را پاك مى كند وحساب را آسان مى گرداند و صدقه روزانه مال و ثروت را به بار مى نشاند و عمر را زياد مى كند.
ـ صـدقه روزانه گناه را آب مى كند , همچنان كه آب نمك را و صدقه شبانه خشم پروردگارجل جلاله را فرو مى نشاند.
ـ پيامبر خدا(ص ) : چون روز خود را آغاز كردى , صدقه اى بده تا شومى آن روز را از تو دورگرداند و چون شب شد صدقه اى بده تا نحوست آن شب را از تو ببرد.
ـ ابن عباس , درباره آيه ((كسانى كه در شب و روز انفاق مى كنند.
درباره على بن ابى طالب نازل شد.
انفاق كرد , يكى را روز , يكى را پنهانى و يكى را آشكارا.

صدقه دادن درروزگارخوشى وناخوشى .

 قرآن .

((و بشتابيد به سوى آمرزش پروردگارتان وبهشتى با پهنه آسمانها و زمين كه براى پرهيزگاران آماده شده است , همانان كه در خوشى و ناخوشى انفاق مى كنند)).
ابـن جـريـر و ابـن ابـى حاتم از قول ابن عباس درباره آيه ((همانان كه در خوشى و ناخوشى انفاق مى كنند)) نقل كرده اند كه مراد : در دوران تنگدستى و توانگرى است .

آمـده اسـت : درباره معناى ((سرا)) و ((ضرا)) دو قول است : يكى از آنها كه قول ابن عباس است , مـى گـويد مراد در حال توانگرى و تنگدستى است و قول دوم مى گويد مراد در حال شادى و غم است , يعنى هيچ يك از اين حالات مانع اين نمى شود كه در امور خير , اموال خود را انفاق كنند.

مرز صدقه .

 قرآن .

((و دسـتـت را بـه گـردنـت بسته مدار و آن را به تمامى نيز مگشاى كه ملامت ديده و حسرتزده بنشينى )).
((از تو مى پرسند چه چيز انفاق كنند , بگو : مازاد (بر نياز خود) را)).
ـ پيامبر خدا(ص ) : كسى كه در صدقه دادن از حد بگذراند , مانند كسى است كه صدقه ندهد)).
ـ امـام صـادق (ع ) , درباره آيه ((و دستت را به گردنت بسته مدار و آن را به تمامى نيز مگشاى كه ملامت ديده وحسرتزده بنشينى )),فرمود : حسرت به معناى تهيدستى است .

ـ پيامبر خدا(ص ) در سفارش به على (ع ) , فرمود : صدقه آن است كه تا توان دارى ببخشى چندان كه بگويى : اسراف كردم , با اين حال اسراف نكرده اى .

ـ انـفـاق كـنيد و ببخشيد و شمارش نكنيد , كه درباره شما شمارش مى شود و خست نورزيد , كه درباره شما خست ورزيده مى شود.
ـ امـام صادق (ع ) : اگر مردى دار و ندارخود را در راهى از راههاى خدا انفاق كند , كار پسنديده و مـوفـقـيـت آمـيزى نكرده است , مگرنه اين كه خداى تعالى مى فرمايد : ((با دستهايتان خود را به هـلاكـت مـيـنـدازيد و نيكى كنيد كه خداوند نيكوكاران را دوست دارد))؟
مقصود (ازنيكوكاران ) ميانه روانند.
ـ براى برادرت , خود را به كارى وامدار كه زيان آن كار براى تو بيش از سودش براى او باشد.
ـ امـام كـاظـم (ع ) : به برادرانت از خود ,چيزى مبخش كه زيان آن براى تو بيشتر از سودش براى آنان است .

ـ ابن عباس : هنگامى كه فرمان انفاق در راه خدا رسيد , گروهى از صحابه نزد پيامبر(ص ) آمدند و عـرض كردند : اين نفقه اى كه فرمان يافته ايم تا از اموال خود بدهيم نمى دانيم چيست , چقدر از آن را انفاق كنيم ؟
پس خداوند اين آيه را نازل فرمود : ((از تو مى پرسند چه انفاق كنند , بگو : مازاد را)).
آيـه پـيـامـبـر(ص )از مـال خـود چـنـدان انـفـاق مـى كـرد كـه ديـگـر چـيـزى ـخس پ ؟
م ينك ق افنا ار ن آ پيدانمى كردتاصدقه بدهدوهيچ غذايى نمى خورد, مگر اين كه از آن مقدارى هم صدقه مى داد.

ثواب دستگردانى صدقات .

 ـ پـيـامـبر خدا(ص ) : هركه صدقه اى را به نيازمندى رساند , اجر صاحب آن صدقه را دارد و ازاجر صدقه دهنده نيز چيزى كم نشود.
ـ هـركـه براى مستمندى صدقه اى جمع آورى كند , اجرى همانند اجر صاحب صدقه دارد واگر چهل هزار انسان آن صدقه را دست به دست كنند و سپس به دست مستمند برسد , به همه آنها اجر كامل داده شود.
ـ امـام صـادق (ع ) : اگـر صـدقه هشتاد دست بگردد , همه آنها اجر دارند بى آن كه از اجرصاحب صدقه چيزى كاسته شود.
ـ پـيـامـبـر خـدا(ص ) : اگـر صـدقـه مـيـان هـفـتـاد هـزار هـزار انـسان دست به دست شود , اجرآخرين نفرآنهاهماننداجراولين نفرآنهاست .

مصارف صدقه .

 قرآن .

((ايـن صدقات از آن فقيرانى است كه در راه خدا فرومانده اند و نمى توانند (براى كسب و كار) در زمين سفر كنند , آدم بى خبر آن ها را , از فرط مناعت , توانگر پندارد.
به سيمايشان مى شناسى , از مردم با اصرار چيز نمى خواهند.
ـ پيامبر خدا(ص ) : مسكين كسى نيست كه يكى دو وعده غذا و يكى دو لقمه نان از اين و آن بگيرد.
گـدايـى سـوى مـردم دراز كـنـد آن مـال سنگ تفتيده اى است كه شعله مى كشد , اينك هركه خـواهـدگـو بـه هـمـان اندك مال خود بسازد (و دست سؤال دراز نكند) و هر كه خواهد گو (از طريق گدايى ) بر مال خويش بيفزايد.
ـ مـسـكـيـن نه آن گداى دوره گرد است و نه آن كسى كه يكى دو دانه خرما و يكى دو لقمه نان مـى گـيـرد و مـى رود , بلكه مسكين آن نادارى است كه مناعت و عزت نفس دارد , به طورى كه دست سؤال سوى مردم دراز نمى كند وكسى به تهيدستى او پى نمى برد تا به وى صدقه دهد.
ـ از امام صادق (ع ) سؤال شد كه آيا به گداهايى كه در خانه ها را مى زنند , مى توان صدقه داد يا بايد از اين كار خوددارى كند و آن را به خويشاوندان (مستمندش ) بدهد؟
حضرت فرمود : به آنها ندهد , بلكه براى خويشاوندان مستمندش بفرستد كه اين كار اجرش بيشتراست .

ـ امـام كـاظـم (ع ) در پاسخ به نامه كسى كه از آن حضرت درباره كمك به گداهاى سر راه نشين پرسيده بود , نوشت : هركه به ناصبى (دشمن اهل بيت ) صدقه و اعانه دهد, آن صدقه برايش گناه اسـت نـه ثـواب , اما اگر به كسى كه از مذهب و عقيده او خبر ندارى صدقه بدهى , بهتر و ثوابش بيشتر است .

هركس كه دلت به حالش سوخت و به او رحمت آمد و آگاه شدن از مذهب و عقيده اش هم ممكن نشد صدقه دادن به او , به خواست خدا , اشكالى ندارد.
ـ امـام صـادق (ع ) , دربـاره آيـه ((براى سائل و محروم )) , فرمود : محروم شخص بى بخت وروزى است كه در خريد و فروش چيزى نصيبش نمى شود.
ـ امـام بـاقـر و امـام صـادق (ع ) نـيـز دربـاره هـمـين آيه : مراد از محروم مردى است كه عقلش عيبى ندارد اما (هرچه كار مى كند و زحمت مى كش ) درروزيش گشايشى حاصل نمى شود.

كسانى كه مستحق صدقه (زكات )نيستند.

 ـ پيامبر خدا(ص ) : صدقه (زكات ) نه براى بى نياز و توانگر حلال است و نه براى كسى كه بدنى سالم و نيرومند دارد , مگر براى كسى كه مبتلا به فقر شديد يا بدهكارى وحشتناك باشد.
آن مال خراشى باشد بر چهره او و سنگ تفتيده اى كه آن را از آتش دوزخ مى بلعد , پس اينك هركه خواهد گو با تنگدستى خويش بسازد و هركه خواهد گو (با گدايى ) بر دارايى خويش بيفزايد.
ـ امـام بـاقـر(ع ) : صـدقـه (و زكـات ) بـراى پـيـشـه ور ونيز كسى كه بنيه اى سالم و قوى دارد , حلال نيست , پس , از گرفتن آن خوددارى كنيد.
صـدوق رضـوان اللّه تعالى عليه در ((من لايحضره الفقيه )) روايت كرده است كه به امام صادق (ع ) عـرض شد : مردم از قول رسول خدا(ص ) روايت مى كنند كه فرمود : ((صدقه (وزكات ) بر شخص بـى نياز و توانگر و نيز بر كسى كه بنيه اى سالم و قوى دارد روا نيست ))حضرت صادق (ع ) فرمود : پـيامبر خدا(ص ) فرموده است ((بربى نيازو توانگر)) و نفرموده است ((بر كسى كه بنيه قوى وسالم دارد)).

آفات صدقه .

 قرآن .

((سـخـنـى شايسته (در برابر نيازمندان ) و گذشت ,بهتر از صدقه اى است كه آزارى از پى داشته باشد و خدا بى نياز بردبار است .

خـويـش را با منت و آزار باطل مكنيد , مانند كسى كه مال خود را براى خودنمايى به مردم , انفاق مـى كـند و به خدا و روزواپسين ايمان ندارد , پس حكايت او مانند سنگ خارايى است كه خاكى بر آن بوده و رگبارى بدان رسيده و آن را صاف به جا نهاده است .

((و منت مگذار و فزونى مطلب )).
ـ امام على (ع ) : منت ننهادن , زيوراحسان است .

ـ امام صادق (ع ) : منت نهادن , خوبى را از بين مى برد.
ـ امام على (ع ) : بخشندگى , از بزرگوارى طبع است و منت نهادن خوبى را تباه مى كند.
ـ پيامبر خدا(ص ) : سه كس اند كه خداى عزوجل با آنان سخن نمى گويد : كسى كه هر چه مى دهد , منت مى گذارد , كسى كه دامن جامه اش را بلند گيرد (كنايه از تبختر و تكبر است ) وكسى كه با سوگند دروغ كالايش را رواج دهد.
ـ امـام عـلى (ع ) , در فرمان خود به مالك اشتر , مى نويسد : زنهار كه براى احسانت به مردم برآنان منت گذارى يا كار خود را بيش از آنچه هست جلوه دهى يا به آنان وعده اى دهى و به كارنبندى , زيـرا مـنـت نـهـادن احسان را تباه مى كند و بزرگتر جلوه دادن كار روشنايى حق (وحقيقت ) را مى برد.
ـ امام صادق (ع ) : اگر به كسى خوبى كردى آن را با منت گذاشتن زياد و به رخ كشيدن تباه مساز , بـلـكـه با خوبى بهترى ادامه اش بده , زيرا اين كار براى اخلاق تو زيبنده تراست و پاداش آخرتت را واجبتر مى گرداند.
ـ پيامبر خدا(ص ) : بى چشمداشت , صدقه بدهيد,زيراكه چشمداشت اجرراازبين مى برد.

آداب دهش .

 ـ امام على (ع ) : تعلل ورزيدن (در احسان و دهش ) شكنجه روح است .

ـ تعلل ورزيدن و منت نهادن , احسان را ناگوار مى كنند.
ـ امروز و فردا كردن يكى از دو نوع خوددارى از دهش است .

ـ آفت دهش , امروز وفرداكردن است .

ـ كسى كه در انجام وعده تاخير كند(در حقيقت ) آن را به جاى نياورده است .

ـ سزاوارترين مردم به خوبى , كسى است كه اگر در وعده احسانى كه به او داده شده تاخير شود , صبر كند و اگر به آن وعده عمل نشد , معذور دارد و اگر به او عطايى شد , سپاسگزارى كند.
ـ بدترين بخشش آن است كه با تاخير صورت گيرد و به دنبالش منت باشد.

صدقه كافر.

 ـ امـام عـلـى (ع ) : صـدقـه مؤمن سپرى بزرگ و حجابى است براى او در برابر آتش , و صدقه كافر دارايى او را از تلف شدن حفظ مى كند و عوضش در همين دنيا به او داده مى شود وبيمارى ها را از جسم وى دور مى گرداند , اما در آخرت نصيبى ندارد.

صدقه دادن به گنهكار براى حفظ او از معصيت .

 ـ پـيـامبر خدا(ص ) : مردى گفت : امشب حتما صدقه اى مى دهم و بيرون رفت و صدقه اش را در دست دزدى گذاشت .

از صدقه ديشب او به يك دزد سخن به ميان آوردند.
دزدى افتاده است تو را سپاس مى گويم .

صدقه اش را در دست زن بدكاره اى گذاشت .

بدكاره سخن به ميان آوردند.
سپاس مى گويم .

توانگر گذاشت .

از اين كه صدقه ام به دست دزد و زن بدكاره و توانگر افتاده تو را سپاس مى گويم .

الـهام شد : آن صدقه ات كه به دست دزدى رسيد بدان سبب بود كه شايد از سرقت دست برداردو آن صدقه كه به دست زن بدكاره افتاد , براى آن بود كه بلكه از زنا دادن خوددارى كند و آن صدقه كـه بـه دسـت توانگر رسيد , از آن رو بود كه بلكه عبرت گيرد و از آنچه خداوند عطايش فرموده است انفاق كند.
صراط.

صراط.

 قرآن .

((همانا پروردگار تو سخت در كمين است )).
ـ امام على (ع ) : بدانيد كه گذر شما از صراط است و از لغزشگاههاى آن و هراسهاى لغزيدنهايش و وحشتهاى متناوبش .

ـ پيامبر خدا(ص ) : همانا صراط بر روى جهنم كشيده شده و لغزنده است .

صراط مستقيم .

 قرآن .

((ما را به صراط مستقيم هدايت كن )).
ـ امـام صـادق (ع ) : مـردم بـه چـپ و راسـت مـنـحـرف شـدنـد , امـا مـا و شيعيانمان به صراط مستقيم هدايت شديم .

ـ امـام عـلـى (ع ) : راسـت و چپ گمراهى است و راه وسط همان شاهراه است , كتاب خدا و سنت پيامبر به آن راهنماست و رسيدن به سنت و عاقبت نيكو از اين شاهراه ميسر است .

ـ از راست و چپ راههاى گمراهى را پيش گرفتند و راههاى مستقيم و هدايت را رها كردند.
ـ در توصيف ائمه (ع ) , مى فرمايد : آنان به منزله راهنمايان بيابانها هستند.
را در پـيـش گـيـرد او را به رفتن آن راه تشويق و ستايش مى كنند و نويد نجات به وى مى دهند وهـركـه به راست و چپ منحرف شود , از كجراهه اى كه در پيش گرفته نكوهش مى كنند و او را ازهلاكت بر حذر مى دارند.

قرآن و صراط مستقيم .

 قرآن .

((مـا را بـه راه راسـت هـدايـت فـرمـا , راه كـسانى كه نعمتشان داده اى , نه غضب شدگان و نه گمراهان )).
((كسانى كه از خدا و رسول فرمان برند همانان با كسانى هستند كه خداوند نعمتشان داده (يعنى ) با پيامبران وصديقان و شهيدان و صالحان , و نيكو همدمان هستند اينان )).

معناى صراط مستقيم .

 قرآن .

((در حـقـيـقـت , خدا پروردگار من و پروردگار شماست ,پس اورا بپرستيد كه اين است صراط مستقيم )).
((چـگـونه كفر مى ورزيد حالى كه آيات خدا بر شما خوانده مى شود و رسول او در ميان شماست ؟
هركه به خدا تمسك جويد , قطعا به صراط مستقيم هدايت شده است )).
((و صراط مستقيم پروردگارت همين است .

.

ـ امـام عـسـكـرى (ع ) ـ درباره آيه ((ما رابه صراط مستقيم هدايت فرما)) ـ : آدمى مى گويد : آن تـوفـيقى را كه عطايمان كردى تا در ايام گذشته عمر خود طاعتت كنيم بر ما ادامه بده تا در ايام مانده عمر خود نيز طاعتت كنيم .

مستقيم دو گونه است : صراط دنيا و صراط آخرت .

و تفريط به دور است , راه ميانه است و به سوى باطل كمترين انحرافى ندارد و صراط آخرت ,همان راه مؤمنان به سوى بهشت است كه راهى است مستقيم .

ـ امـام صادق (ع ) درباره معناى صراط , مى فرمايد : آن راه شناخت خداى عزوجل است و دوگونه مى باشد : صراطى در دنياست و صراطى در آخرت .

اطاعتش واجب است .

هـركـه در دنـيـا او را بشناسد و ازراهنماييهايش پيروى كند از صراط آخرت كه پلى است بر روى دوزخ , بگذرد.
ـ صراط مستقيم , اميرالمؤمنين على (ع ) است .

ـ امام سجاد(ع ) : ماييم صراط مستقيم و ماييم رازگاه علم او.
ـ امام على (ع ) : صراط مستقيم خدا و دستگيره محكم و ناگسستنى او , من هستم .

ـ امـام صـادق (ع ) درباره آيه ((ما را به صراط مستقيم هدايت فرما)) , مى فرمايد: ما را به راه راست رهنمون شو , مارا به پيمودن راهى كه به محبت تو مى انجامد و به بهشتت مى رساند , رهنمون شو تا از هواهاى نفس خود پيروى نكنيم و به هلاكت نيفتيم .

ـ پـيـامـبر خدا(ص ) نيز درباره همين آيه , مى فرمايد : مارا ارشاد فرما به ((صراط مستقيم ))يعنى ديـن اسـلام , زيـرا هيچ دينى جز اسلام راست و مستقيم نيست , چون توحيد و يگانه پرستى در آن نـيـست , ((صراط كسانى كه نعمتشان دادى )) يعنى پيامبران و مؤمنان كه خداوند نعمت اسلام و نـبـوت را ارزانـيشان داشت , ((نه غضب شدگان )) , مى فرمايد : مارا به غير دين آنان كه برايشان خشم گرفته اى , يعنى يهود , راهنمايى فرما , ((و نه گمراهان )) يعنى نصارا.

ويژگيهاى صراط.

 ـ امام صادق (ع ) : صراط , از مو و ازلبه شمشير باريكتر است .

ـ پيامبر خدا(ص ) : صراط , باريكتر از مو و برنده تر از شمشير است .

ـ بر روى جهنم , پلى است كه از مو باريكتر و از شمشير تيزتر است .

آنچه موجب پايدارى بر صراط است .

 ـ پيامبر خدا(ص ) : پايدارترين شما بر صراط , كسى است كه محبتش به اهل بيت من بيشترباشد.
ـ اى عـلـى ! چـون روز قـيـامت شود ,من و تو و جبرئيل بر صراط مى نشينيم و هيچ كس از صراط نخواهد گذشت مگر اين كه پروانه ولايت تو را با خود داشته باشد.
ـ به على (ع ) فرمود : محبت تو در دل هيچ مؤمنى جاى نگرفت , مگر اين كه هرگاه پايش بر صراط بلرزد , گامش استوار شود تا آن كه خداوند , به سبب محبتش به تو , او را به بهشت در آورد.

پلهاى صراط.

 قرآن .

((همان پروردگار تو سخت در كمين است )).
ـ امـام صادق (ع ) درباره آيه ((همانا پروردگار تو سخت در كمين است )) , مى فرمايد :(كمينگاه ) پلى است بر روى صراط كه هيچ بنده اى با داشتن مظلمه اى به گردن , از آن نمى تواندبگذرد.
ـ پيامبر خدا(ص ) : آن گاه صراط برفراز جهنم گذاشته مى شود.
سـه پـل قرار دارد : روى يكى از آن ها امانتدارى و خويشاوندى جاى دارد , روى دومى نماز وروى سومى عدالت پروردگار يگانه جهانيان .

گروههاى مردم در گذشتن از صراط.

 ـ امـام صـادق (ع ) : مـردم در گذشتن ازصراط به چند گروه تقسيم مى شوند : برخى مانند برق مـى گـذرنـد , برخى مانند اسب به تاخت مى روند , برخى با سينه خيز مى گذرند و بعضى هم در حالى مى گذرند كه خود را به آن آويخته اندو آتش مقدارى از بدن آنها را گرفته است .

ـ پيامبر خدا(ص ) : مردم بر صراط باشند , برخى آويزان , بعضى لغزان و برخى پا برجا.
ـ در گـذشـتـن از صراط برخى از مردم چون برق مى گذرند , و برخى چون چشم به هم زدنى و برخى مانند اسبان و شتران تندرو وبرخى مانند افراد پاى بسته .

آهستگى مى گذرند و عده اى در آن (دوزخ ) مى افتند.
ـ عـده اى از صـراط همچون برق مى گذرند و عده اى همچون باد و به عده اى نورى داده مى شود كـه جـلوى پايشان را روشن مى بينند و عده اى چهار دست و پا مى گذرند و به سبب گناهانى كه كرده اند آتش قسمتى از آنهارا فرا مى گيرد.
ـ وضو را كامل بگير , تا از صراطهمچون ابر بگذرى .

ـ موسى (ع ) در مناجات عرض كرد :بار خدايا! پاداش كسى كه حكمت تو را آشكارا و پنهانى تلاوت كند چيست ؟
فرمود : اى موسى ! از صراط همچون برق مى گذرد.
خردسالى .

خردسالى .


جلد 7 - بخش 2

ـ امام على (ع ) : هركه در كودكى خودرنج نبرد , در بزرگساليش به ارجمندى نرسد.
ـ هركه در دوران خردساليش بپرسد ,در روزگار بزرگساليش پاسخ دهد.
ـ هركه در كودكى نياموزد , دربزرگسالى پيشرفت نكند.
ـ پـيـامـبر خدا(ص ) : بازيگوشى (وشيطنت ) بچه در دوران كودكيش , موجب افزايش عقل او در بزرگساليش مى باشد.
ـ امـام كـاظـم (ع ) : بازيگوشى (و شيطنت ) پسر در دوران كودكى پسنديده است , براى اين كه در بزرگسالى بردبار شود.
ـ امام على (ع ) : نادان , بچه است اگر چه پير باشد و دانا , بزرگ است اگر چه نوجوان باشد.
دست دادن .

دست دادن .

ـ پيامبر خدا(ص ) : هرگاه با هم روبه روشديد با سلام گفتن و دست دادن روبه رو شويد و چون از يكديگر جدا شديد , با آمرزش خواهى جدا شويد.
ـ امام صادق (ع ) : مسلمانان هرگاه درركاب رسول خدا(ص ) به جنگ بيرون مى رفتند و از جاى پر درخـتـى مـى گـذشـتند سپس به فضاى باز مى رسيدند , به يكديگر نگاه مى كردند و با هم دست مى دادند.
ـ رسول خدا(ص ) هرگاه با مردى دست مى داد , هرگز دست خود را از دست او نمى كشيد تااين كه او دستش را از دست حضرت بكشد.

نقش دست دادن در رفع كدورتها وكينه ها.

 ـ پيامبر خدا(ص ) : بايكديگر دست دهيد , زيرا دست دادن كينه و كدورت را از بين مى برد.
ـ با يكديگر دست دهيد , كه كينه را مى برد.

نقش دست دادن در ريزش گناهان .

 ـ امـام بـاقـر(ع ) : هرگاه مؤمن با مؤمن دست دهد , از يكديگر جدا شوند در حالى كه گناهانشان پاك شده باشد.
ـ امـام عـلـى (ع ) : هـرگـاه بـه بـرادران خـود بـرخورديد , با يكديگر دست دهيد و اظهار خرمى وخوشرويى كنيد , از هم كه جدا شديد هرچه گناه داشته ايد از بين رفته است .

ـ امام باقر(ع ) : هرگاه مردى با رفيقش دست دهد , آن كه دستش را نگه دارد اجرش بيشتراست از كسى كه رها مى كند.

نهى از دست دادن با زن .

 ـ پـيـامـبر خدا(ص ) : جايز نيست زن به مرد نامحرم دست دهد , مگر از پس لباسش و نبايددست بيعت دهد مگر از پس لباسش .

ـ من با زنان دست نمى دهم .

ـ از امـام صـادق (ع ) سـؤال شد : آيا دست دادن با زن نامحرم جايز است ؟
فرمود :خير , مگر از پس جامه .

ـ امام صادق (ع ) : با زنى كه ازدواج كردن با او حلال است (محرم نيست ) نمى توان دست داد مگر از پس جامه و (در اين صورت هم )نبايد دستش را فشرد.

تشويق به دست دادن با دشمن .

 ـ امـام عـلى (ع ) : با دشمنت دست بده , هرچند او خوشش نيايد , زيرا اين از امورى است كه خداى عزوجل بندگانش را به آن فرمان داده است .

دفع كن كه از آن پس كسى كه ميان تو و او دشمنيى بوده گويى دوستى است مهربان .

نـمـى گـيـرنـد ايـن را مـگـر كـسـانـى كه صبورى كرده اند و فرا نمى گيرند اين را مگر دارنده نصيبى بزرگ )).

صلح 1 ((صلح در جنگ )).

 صلح .

قرآن .

((اگر به صلح مايل شدند تو نيز بدان مايل باش و به خدا توكل كن كه او شنواى داناست )).
ـ امام على (ع ) : من صلح را , مادام كه مايه وهن اسلام نباشد , كار سازتر از جنگ يافته ام .

ـ در فـرمـان اسـتـانـدارى مـصـر به مالك اشتر , مى فرمايد : اگر دشمن تو را به صلح فرا خواند وخـشـنـودى خـدا در آن بـود آن را رد مكن , زيرا صلح مايه آسايش سپاهيان تو و راحتى خودت ازاندوهها و دردسرهايت و امنيت سرزمين توست .

و هـشيار باش , زيرا گاه دشمن خود را نزديك مى كند , تا غافلگير كند , پس محتاط و دورانديش باش و به دشمن خوشبين مباش .

صلح امام حسن (ع ).

 ـ امـام عـلـى (ع ) پـس از ضـربـت خـوردن تـوسط ابن ملجم , در سفارش به فرزند بزرگوار خود حسن (ع ) مى فرمايد : بدان كه معاويه همچنان كه با من مخالفت كرد با تو نيز مخالفت خواهد كرد.
درآيى به جدت تاسى جسته اى كه با بنى ضمره و بنى اشجع .

دشـمـنـت بـجـنـگى (بدان كه ) هرگز آن صلاحيت و وفادارى كه پيروان پدرت داشتند پيروان تونخواهند داشت .

ـ امـام صـادق (ع ) : حـسـن بـن عـلـى (ع ) پـس از آن كـه بـه جـانـش سؤ قصد شد و پيروانش از درناسازگارى با وى در آمدند , كار را به معاويه واگذاشت .

سلام كردند : ((سلام بر تو اى خواركننده مؤمنان )).
نيستم , بلكه عزت بخش مؤمنانم .

واگذاشتم تا من و شما در ميان آنان باشيم , همچنان كه آن فرزانه (خضر) كشتى را سوراخ كردتا براى صاحبانش باقى بماند , و اينچنين (است حكايت ) من و شما تا در ميان آنها باقى بمانيم .

صلح 2 ((اصلاح دادن ميان مردم )).

اهميت اشتى دادن مردم .

 قرآن .

((هـركـه وساطت پسنديده اى كند , او را از آن نصيبى خواهد بود و هركس وساطت ناپسنديده اى كند او را از آن (نيز) سهمى خواهد بود و خدا همواره به هر چيزى تواناست )).
((دربـاره غـنـايـم جـنـگى از تو مى پرسند بگو : غنايم جنگى از آن خدا و رسول است , پس از خدا بترسيد و ميان خوداصلاح كنيد و از خدا و رسول او فرمان بريد اگر مؤمن هستيد)).
((در حـقـيـقت مؤمنان باهم برادرند , پس ميان برادران خود اشتى دهيد و از خدا بترسيد , شايد مورد رحمت قرار گيريد)).
((در بسيارى از آهسته گوييهايشان خيرى نيست , مگر كسى كه (با اين كار) به دادن صدقه اى يا احسانى يا كه اصلاح ميان مردم فرمان دهد.
ـ پيامبر خدا(ص ) : آيا شما را به چيزى با فضيلت تر از نماز و روزه و صدقه (زكات ) آگاه نكنم ؟
آن چيز اصلاح ميان مردم است , زيرا تيره شدن رابطه ميان مردم مهلك و دين براندازاست .

ـ امـام صـادق (ع ) : اصلاح ميان مردم هر گاه با هم دچار اختلاف و دشمنى شوند و نزديك كردن آنها به يكديگر هرگاه از هم دور گردند , صدقه اى است كه خداوند آن را دوست دارد.
ـ به مفضل فرمود : هرگاه ميان دو نفر از شيعيان ما كشمكشى ديدى از مال من غرامت بده (يعنى با پرداخت وجه مورد اختلاف , ميان آنان اصلاح كن ).
ـ پـيامبر خدا(ص ) : اى ابا ايوب ! آيا تو را به صدقه اى كه خدا و رسول او آن را دوست دارند ,آگاه و راهـنـمـايى نكنم ؟
(آن صدقه اين است كه ) هرگاه مردم باهم بد شدند و از يكديگر دورى كردند ميان آنها را اصلاح كنى .

ـ امام على (ع ) : در راه اصلاح ميان مؤمنان و پرهيزگاران پايدارى كنيد.
ـ كـوشـش در راه ايـجـاد صـلـح و آشـتـى مـيـان تـوده مـردم (يـا اصلاح و بهبود وضع آنان ) از كمال نيكبختى است .

ـ هركه صلح و آشتى دشمنان را به دست آورد به مقصود خود برسد.

جايز بودن دروغ براى اصلاح .

 قرآن .

((و خدا را دستاويز سوگندهاى خود قرار مدهيد تا(بدين بهانه ) از نيكى كردن و پرهيزكار بودن و اصلاح ميان مردم (باز ايستيد) كه خدا شنواى داناست )).
ـ امام صادق (ع ) , درباره آيه ((و خدا را دستاويز سوگندهاى خود قرار مدهيد.
هرگاه از تو خواسته شد كه ميان دو تن اصلاح كنى , نگو : سوگند خورده ام كه اين كار را نكنم .

ـ آشتى دهنده , دروغگو نيست .

ـ سخن سه گونه است : راست و دروغ و (براى ) اصلاح ميان مردم .

گوش وى برسد , ناراحت مى شود.
به او مى گويى : از فلانى شنيدم كه در خوبى تو چنين و چنان مى گفت .

صلح ناروا.

 ـ پـيامبر خدا(ص ) : صلح ميان مسلمانان رواست مگر صلحى كه حرامى را حلال يا حلالى راحرام كند.
نماز / 1.

نماز.

 قرآن .

((بر نمازها و نماز ميانه مواظبت كنيد و خاضعانه براى خدا به پاخيزيد)).
((پـس چون نماز را گزارديد , خدا را (در همه حال ) ايستاده و نشسته و به پهلو خفته ياد كنيد و هـرگاه آسوده خاطرشديد , نماز را (به طور كامل ) بر پاداريد كه نماز به وقتهاى معين بر مؤمنان مقرر شده است )).
((پروردگارا , مرا بر پادارنده نماز قرار ده و فرزندان مرا نيز , پروردگارا , دعاى مرا بپذير)).
((و (اسماعيل ) كسان خود را به نماز و زكات فرمان مى داد و نزد پروردگارش پسنديده بود)).
ـ پـيامبر خدا(ص ) : نماز از شرايع واحكام دين است و موجب خشنودى پروردگار عزوجل و راه و روش پيامبران .

ـ بايد بيشترين هم تو نماز باشد ,زيرا نماز , بعد از پذيرفتن دين , در راس اسلام است .

ـ هرچيزى چهره اى دارد و چهره دين شما نماز است .

ـ امام على (ع ) : نماز , دژى است دربرابر يورشهاى شيطان .

ـ نماز رحمت (الهى ) را فرودمى آورد.
ـ نماز ترازوست .

آن را) كامل دهد (حق و پاداش خود را) كامل دريافت مى كند.
ـ امـام صـادق (ع ) : محبوبترين كارهانزد خداى عزوجل , نماز است و آن آخرين سفارش پيامبران مى باشد.

نماز نور ديده پيامبر(ص ) است .

 ـ پيامبر خدا(ص ) : خداوند جل ثناؤه نور ديده مرا در نماز قرار داد و نمازرا محبوب من گردانيد , همچنان كه غذارا محبوب گرسنه و آب را محبوب تشنه .

مى شود و تشنه هرگاه آب بنوشد سيراب مى شود , اما من از نماز سير نمى شوم .

ـ امـام عـلـى (ع ) : رسـول خـدا(ص ) شـام و غـيـر شـام را بـر نماز مقدم نمى داشت و چون وقت نمازمى رسيد , گويى نه خانواده اى مى شناسد و نه رفيق شفيقى .

نماز موجب تقرب پرهيزگاران به خداست .

 ـ امام على (ع ) : نماز , موجب تقرب هر پرهيزگارى به خداست .

ـ پيامبر خدا(ص ) : نماز , مايه تقرب مؤمن به خداست .

ـ امام كاظم (ع ) : نمازهاى نافله , وسيله تقرب مؤمنان به خداست .

ـ امام على (ع ) : نماز , بهترين دو وسيله تقرب به خداست .

نماز بهترين تكليفى است كه و ضع شده است .

 ـ پـيـامـبر خدا(ص ) در پاسخ به سؤال ابوذر درباره نماز , فرمود : نماز بهترين تكليفى است كه (از جانب خدا) وضع شده است , اينك هر كه خواهد گو كم بخواند و هر كه خواهد گو بسياربگزارد.
ـ امـام صادق (ع ) : طاعت خدا به خدمت كردن او , در روى زمين است و هيچ خدمتى به او بانماز برابرى نمى كند.
ـ امـام عـلى (ع ) : شما را به نماز و مواظبت بر آن سفارش مى كنم , زيرا كه نماز بهترين كاراست و ستون دين شماست .

بعد از شناخت خدا, نمازبرترين كارهاست .

 ـ امـام صـادق (ع ) در پـاسخ به سؤال از بهترين اعمال بعد از معرفت (خدا) , فرمود : بعد ازمعرفت (خدا) هيچ چيزى با اين نماز برابرى نمى كند.
ـ در پـاسـخ بـه سؤال از برترين اعمال و محبوبترين آنها نزد خداوند , فرمود : بعد از معرفت (خدا) چيزى برتر از اين نمازنمى شناسم .

نماز ستون دين است .

 ـ پـيـامـبر خدا(ص ) : مثل نماز مثل ستون خيمه است , اگر ستون محكم باشد طنابها و ميخها و چادر كار آيى دارند , اما اگر ستون بشكند نه طنابى به كار مى آيد و نه ميخى و نه چادرى .

ـ امـام بـاقر(ع ) : نماز ستون دين است ,مثل آن مثل ستون خيمه است كه اگر ستون محكم باشد مـيـخـهـا و طنابها محكم مى مانند و اگرستون كج شود و بشكند , نه ميخى استوار مى ماند و نه طنابى .

ـ لـقـمـان (ع ) در مـقام اندرز به فرزند خود , فرمود : فرزندم ! نماز را بر پا دار كه آن در دين خدا , همانند ستون براى خيمه است , اگر ستون راست و استوار باشد طنابها و ميخها و پرده خيمه كار آمدند و اگر ستون راست و استوار نباشد نه ميخ فايده دارد نه طناب و نه پرده خيمه .

ـ امام على (ع ) : خدا را , خدا را , به نماز توجه كنيد , زيرا نماز ستون دين شماست .

ـ پيامبر خدا(ص ) : نماز , ستون دين است .

نماز از فحشا و منكر بازمى دارد.

 قرآن .

((آنچه را كه از كتاب به تو وحى شده است بخوان ونماز را بر پا دار , كه نماز از كار زشت و ناپسند باز مى دارد و قطعا ياد خدا (از هر عبادتى ) بالاتر است و خدا مى داند چه مى كنيد)).
ـ پيامبر خدا(ص ) : هر كه نمازش او را ازكار زشت و ناپسند باز ندارد , جز بر دورى او از خدا افزوده نشود.
ـ امـام صادق (ع ) : بدان كه نماز عامل باز دارنده (از سوى ) خدا در زمين است , پس هر كه دوست دارد بـداند كه از نمازش چه سودى برده است بنگرد , اگر نماز او را ازكارهاى زشت و ناپسند باز داشته است , به اندازه اى كه باز ايستاده از نماز بهره برده است .

ـ پيامبر خدا(ص ) : كسى كه از نماز فرمان نبرد نماز نخوانده است و فرمان بردن از نماز به اين است كه از كار زشت وناپسند باز دارد.
ـ درباره مردى كه با آن حضرت نماز مى خواند و در عين حال مرتكب كارهاى زشت مى شد , فرمود : نمازش , روزى او را از زشتكارى باز خواهد داشت .

مرد توبه كرد.
ـ دربـاره مـردى كـه روز نـماز مى خواند و شب دزدى مى كرد , فرمود : نمازش او را از اين كارباز خواهد داشت .

نماز گناهان پيش از خود را مى پوشاند.

 ـ پـيـامبر خدا(ص ) : هرگاه به نماز ايستادى و توجه پيدا كردى و ام الكتاب (سوره فاتحه ) را با هر سـوره ديگرى كه برايت ميسر است ,خواندى سپس ركوع رفتى و ركوعش را كامل به جا آوردى و بـه سـجـده رفتى و تشهد گفتى وسلام دادى , تمام گناهانى كه از نماز قبل تا اين نماز مرتكب شده اى آمرزيده مى شود.
ـ امام على (ع ) : هر كه نماز را با معرفت به حق آن به جاى آورد , آمرزيده است .

ـ پيامبر خدا(ص ) با اصحاب خود در سايه درختى نشسته بودند.
تكان داد و برگى افتاد.
به نماز ايستد , گناهانش فرو مى ريزد همچنان كه برگ اين درخت فرو افتاد.
ـ امـام عـلـى (ع ) : از رسول خدا شنيدم كه مى فرمايد : اميد بخش ترين آيه در كتاب خدا اين است :((ودر دو سـوى روز و پـاسـى از شب نماز بگزار )) و فرمود : اى على ! سوگند به آن كه مرا بحق نـويـد دهـنـده وبـيـم دهـنـده فـرسـتاد , هر يك از شماكه براى وضوبرخيزدگناهان از جوارح او فـرومـى ريـزنـد وچون با چهره و دل به خدا روى كند , هنوز نماز را تمام نكرده هيچ گناهى بر او نـمـانـد, همچون روزى كه از مادر متولدشده است و گناهانى كه در فاصله دو نماز كرد نيز پاك شود.
را بر شمرد.
يك از شما جريان دارد.
آيا كثافت و چركى در بدنش باقى مى ماند؟
به خدا سوگند كه نمازهاى پنجگانه نيز براى امت من , چنين حكمى دارند.
ـ پـيامبر خدا(ص ) : شما (از آتش گناه ) مى سوزيد , اما چون نماز صبح را خوانديد آن را مى شويد ,بـار ديـگـر مى سوزيد و مى سوزيد , اما چون نماز ظهر را گزارديد آن را مى شويد و باز مى سوزيد ومـى سـوزيـد , اما چون نماز عصر را خوانديد آن را مى شويد , بار ديگر مى سوزيد و مى سوزيد , اما چون نماز مغرب را گزارديد آن را مى شويد.
را مـى شويد , سپس مى خوابيد و بر شما گناهى نوشته نشود تا آن كه (روز ديگر به همين ترتيب ) خود را بشوييد.
ـ هـنـگـام فرا رسيدن هر نمازى آواز دهنده اى را شنيدم كه مى گويد : اى فرزندان آدم ! برخيزيد وآتشى را كه بر جان خود افروخته ايد خاموش كنيد.
كار گناهانشان از چشمانشان مى ريزد و نماز را مى خوانند و هر چه گناه در فاصله ميان دو نماز كرده اندبخشوده مى شود.
آن منادى فرياد زند : اى آدميان ! برخيزيد و آتشى را كه بر جان خود زده ايد خاموش گردانيد.
برخيزند و طهارت كنند و نماز بگزارند و گناهانى را كه در فاصله دو نماز كرده اند آمرزيده شود.
عصر كه فرا رسد نيز به همين ترتيب عمل شود.
عشا كه رسد باز به همين سان عمل شود.
ـ امـام عـلـى (ع ) دربـاره نـمـاز چنين سفارش , مى كند : نماز گناهان را فرو مى ريزد , همچون ريـزش بـرگ از درختان و آنها را از گردن بندگان بازمى كند, همچون باز كردن رسن از گردن چهار پايان .

خـدا9 نماز را به چشمه آب گرمى تشبيه فرمود كه جلو در خانه مردمى باشد و شبانه روزى پنج مرتبه خود را در آن بشويد.
ـ نـمازهاى پنجگانه , گناهانى را كه در فاصله آنها مرتكب شوى به شرط آن كه از گناهان كبيره دورى كـنـى , مـى پوشاند و همين نمازهاست كه خداوند فرموده است : ((همانا خوبيها بديها را از بين مى برد)).
ـ امام صادق (ع ) : اگر جلو در خانه يكى ازشما جوى آبى باشد و روزى پنج بار خود را در آن بشويد آيـا چرك و كثافتى بر تن او باقى مى ماند؟
حكايت نماز نيز حكايت جوى آبى است كه تميز و پاكيزه مـى كند , هر نمازى كه بخواند گناهانش را پاك مى كند مگر گناهى كه او را از ايمان به در برد و بر آن مداومت ورزد.
ـ پيامبر خدا(ص ) : هرگاه بنده به نماز ايستدو فكر و دلش متوجه خداى تعالى باشد , چون نماز را تمام كند همچون روزى باشد كه از مادرمتولد شده است .

ـ امـام صـادق (ع ) : هـر كـه دو ركـعـت نماز بگزارد و بداند در آن دو ركعت چه مى گويد , وقتى به انجامشان رساند هيچ گناهى ميان او و خداى عزوجل نباشد مگر اين كه آنها را بر او ببخشد.

نماز نخستين چيزى است كه روزقيامت درباره اش سؤال مى شود.

 ـ پـيامبر خدا(ص ) : بر نمازهاى پنجگانه مواظبت كنيد , زيرا چون روز قيامت شود خداى تبارك و تـعـالى بنده را صدا مى زند و نخستين چيزى كه از او مى خواهد نماز است , اگر آن را كامل آورده باشد كه هيچ وگرنه در آتش افكنده مى شود.
ـ در روز قـيـامـت نخستين عمل بنده كه به آن رسيدگى مى شود , نماز است , اگر پذيرفته شد بـه سـايـر اعـمـال رسيدگى مى شود و اگر پذيرفته نشد به هيچ يك از اعمال ديگر او رسيدگى نمى شود.
ـ سـتـون دين نماز است و نماز ,نخستين عمل فرزند آدم است كه به آن رسيدگى مى شود , اگر درسـت بـود بـه ديـگـر اعـمالش رسيدگى مى شود و اگر درست نبود ساير اعمالش رسيدگى نمى شود.
ـ امـام بـاقر(ع ) : نخستين چيزى كه بنده براى آن حسابرسى مى شود نماز است , اگر پذيرفته شد ساير اعمالش هم پذيرفته مى شود.

حكمت نماز.

 ـ امـام عـلـى (ع ) : بندگان خدا! راستى بهترين وسيله اى كه متوسلان به خداوند جل ذكره بدان توسل مى جويند , ايمان به خداست و به فرستادگان او و بدانچه از نزد خدا آورده اند.
ـ امام باقر(ع ) : نماز موجب تثبيت اخلاص و دورى از كبر است .

ـ امام على (ع ) : خداوند ايمان را براى پاك كردن (مردم ) از آلودگى شرك واجب گردانيد و نماز را براى دور كردن آنها از كبر.
ـ فاطمه زهرا(ع ) : خداوند نماز را به منظور دور كردن (انسان ) از كبر واجب فرمود.
ـ پيامبر خدا(ص ) : جبرئيل نزد من آمد و گفت : اى احمد! اسلام ده سهم است و هر كه يكى از اين سهم ها را نداشته باشد ناكام باشد.
است كه گفتار مى باشد و دومين آنها نماز است كه پاكى مى باشد.
ـ امـام صـادق (ع ) چـون سـؤال شـد كـه چـرا نماز , با آن كه مردم را از كار و رسيدن به مشكلات ونـيـازهـايـشـان بـاز مـى دارد و بـاعـث زحـمـت ورنـج جـسـمـى آنـهـاسـت ,واجـب گـرديـد, حـضـرت فـرمـود:چـون اگر به صرف آمدن دين و وجود كتاب (قرآن ) در ميان مردم اكتفا مى شد وعـامـلـى نمى بودكه ياد وخاطره پيامبر را در ميانشان نگه دارد , به همان سرنوشت پيروان اديان پيشين دچارمى شدند.
در راه آن با آنان جنگيدند اما با رفتن آنها دين و آيينشان هم كهنه شد و از بين رفت .

تـبارك وتعالى چنين خواست كه مسلمانان نام و ياد محمد(ص ) و دين او را از ياد نبرند , از اين رو نـماز را بر ايشان واجب فرمود , تا روزى پنج مرتبه به ياد او باشند و نامش را به زبان آورند ونماز و يـاد خـدا از آنان خواسته شد تا مبادا از يادخدا غافل شوند و فراموشش كنند و در نتيجه يادو نامش محو شود.
ـ امام رضا(ع ) در بيان علت نماز , چنين مرقوم فرمود : نماز اقرار به ربوبيت خداوندعزوجل است و نفى انباز از او و ايستادن در برابر خداوند جبار جل جلاله با خوارى و مسكنت و خضوع و اعتراف (به عـظـمت او) وطلب بخشش گناهان گذشته و نهادن پيشانى بر خاك روزى پنج بار براى تعظيم خـداى عـزوجـل , نماز موجب مى شود كه بنده به ياد خدا باشد و او را فراموش نكند و به ناسپاسى وگردنكشى دچار نشود و خاشع و فروتن باشد و راغب و طالب زيادتى در دين و دنيا باشد.
عـلاوه بـر ايـنـهـا , نـمـاز مـوجـب مى شود كه انسان از گناه بازايستد وشب و روز پيوسته به ياد خداى عزوجل باشد تا اين كه مبادا بنده سرور و مدبر و آفريننده خويش را فراموش كند و بر اثر آن به گردنكشى و طغيان و نافرمانى روى آورد.
آستان او وى را از معاصى باز مى دارد و از هر گونه فساد جلوگيرى مى كند.

منزلت نمازگزار.

 ـ امـام عـلـى (ع ) : اگـر نـمـازگـزار بـدانـد كـه چـه هـاله اى از جلال خدا او را فرو مى پوشاند, هرگزدوست ندارد كه سرخودرا از سجده اش بردارد.
ـ امام باقر(ع ) : هرگاه نمازگزار رو به قبله كند , خداى رحمان كه معبودى جز او نيست , به او رو كند.
ـ امـام صـادق (ع ) : نمازگزار را سه فايده نصيب شود : هرگاه به نماز بايستد از اوج آسمان تافرق سـرش بـر او نيكى فرو ريزد و از زير پايش تا اوج آسمان فرشتگان او را در ميان گيرند وفرشته اى نـدا دهـد : اى نـمـازگـزار! اگـر بـدانـى بـا چـه كـسـى راز و نـيـازـ ورفـ ى كين وا رـب ش رـس مى كنى ,هرگزرازونيازت رانخواهى گسست .

ـ امـام عـلـى (ع ) : نـمـازگـزار را سه بهره باشد :فرشتگان از زير پايش تا اوج آسمان او رادر ميان گيرند , نيكى از سر تا پايش را فرا گيرد و فرشته اى در طرف راست و چپ او قرارگيرد.
كـرده اى ؟
اى پـسـر آدم ! اگـر نـمازگزار مى دانست كه با چه كسى راز و نياز مى كند هرگز آن رانمى گسست .

ـ پـيـامـبر خدا(ص ) : هيچ مؤمنى نيست كه به نماز ايستد , مگر آن كه از او تا عرش نيكى بر اوفرو ريـزد و فرشته اى بر وى گماشته شود كه آواز دهد : اى پسر آدم ! اگر بدانى از نمازت چه بهره اى مى برى و با چه كسى راز و نياز مى كنى , هرگز خسته و رويگردان نمى شدى .

ـ تـا زمـانى كه در حال نماز هستى درخانه پادشاهى مقتدر را مى كوبى و هر كه در خانه پادشاه را بسيار بكوبد , سرانجام آن در به رويش باز مى شود.
ـ امـام عـلى (ع ) : هرگاه مرد به نمازايستد, ابليس از اين كه مى بيند رحمت خدا او را فروپوشانده است حسودانه به وى مى نگرد.
ـ انسان هرگاه در نماز باشد , بدن وجامه او و هر آنچه پيرامونش مى باشد تسبيح مى گويند.

شرايط نماز.

 ـ امام رضا(ع ) : نماز , داراى چهار هزاردر (حكم و مساله ) است .

ـ امام صادق (ع ) : نماز چهار هزار مرز (و شرط) دارد.
ـ نماز چهار هزار حد و شرط دارد كه تو آنها را رعايت نمى كنى .

ـ به حماد بن عيسى فرمود : اى حماد! مى توانى خوب نماز بخوانى ؟
برخيز نماز بخوان .

(حـمـاد مى گويد) برابر آن حضرت رو به قبله ايستادم و نماز را شروع كردم و ركوع و سجود رابه جا آوردم .

شصت يا هفتاد سال از عمرشان بگذرد و يك نماز را با شرايط كامل آن نگزارند!.

آداب نماز.

 ـ پيامبر خدا(ص ) : دو مرد از امت من به نماز مى ايستند و ركوع و سجود هر دو نفرشان يكى است , اما فاصله نماز آنها با يكديگر از زمين تا آسمان است .

ـ امام صادق (ع ) : هرگاه به نماز برخاستى بگو : خدايا ! من محمد(ص ) را واسطه حاجت خود قرار مى دهم و با او به تو روى مى آورم , پس به حرمت او مرا نزد خودت در دنيا و آخرت آبرومند گردان و از مقربان قرارم ده .

و به آبروى اودعايم را اجابت فرماكه توآمرزنده ومهربانى .

نـمازدارى آداب ظاهرى و باطنى فراوانى است كه در تماميت و كمال آن دخالت دارند و مادر اين جا مهمترين آنها را ذكر مى كنيم :.

خشوع در نماز.

 قرآن .

((براستى كه مؤمنان رستگار شدند.
نمازشان خاشعند)).
ـ امام على (ع ) : اى كميل ! مهم اين نيست كه نماز بخوانى و روزه بگيرى و صدقه بدهى , مهم اين است كه نماز با دل پاك و عمل خدا پسندانه و خشوع راستين صورت گيرد.
ـ امـام صـادق (ع ) : هرگاه وارد نماز شدى , بر تو باد به خشوع و توجه قلبى به نمازت , زيراخداى تعالى مى فرمايد :((همانان كه در نمازشان خاشعند)).
ـ پيامبر خدا(ص ) : خشوع زيور نماز است .

ـ كسى كه در نماز خود خشوع ندارد نمازش نماز نيست .

معناى خشوع .

 ـ پيامبر خدا(ص ) در پاسخ به اين پرسش كه خشوع چيست , فرمود : فروتنى در نماز و اين كه بنده با تمام دلش به پروردگار خود رو كند.
ـ امـام صـادق (ع ) دربـاره ((هـمـانـان كـه در نمازشان خاشعند)) , فرمود : خشوع , عبارت است ازفروهشتن چشم در نماز.
طـبـرسـى ذيـل آيـه ((و هـمـانـان كه در نمازشان خاشعند)) مى گويد : يعنى خاضع و خاكسار وفروتنند.
شـده كـه رسـول خـدا(ص )مـردى را ديـد كه در نمازش با ريش خود بازى مى كند , فرمود : اين مرداگر دلش خاشع بود بيگمان جوارح و اندامهاى او نيز خاشع بودند.
در نماز بايد هم دل خاشع باشد هم جوارح .

خـود را مـتـوجـه نـمـاز كـند و دلش را از هر چه جز نماز فارغ گرداند , به طورى كه در آن جز عـبـادت و مـعبود چيزى نباشد و خشوع جوارح اين است كه چشمش را فرو اندازد و به نماز توجه كند واز التفات به اين سو و آن سو و بازى كردن (با ريش و جز آن ) خوددارى ورزد.
خـشـوع , بـراسـاس آنـچـه در قـرآن كـريـم آمـده , عـبـارت است از خشوع چشم , چنان كه در آيـه ((ديـدگـانـشان خاشع است )) آمده است و خشوع دل چنان كه در آيه ((آيا وقت آن نرسيده كـه مؤمنان دلهايشان به ذكر خداخاشع شود)) آمده است و خشوع صدا چنان كه در آيه ((و صداها براى خداى رحمان خاشع شدپس چيزى جز زمزمه شنيده نشود)) آمده است .

خشوع پيامبر(ص ) در نماز.

 ـ جعفر بن على قمى : پيامبر(ص ) هرگاه به نماز مى ايستاد , از ترس خداى تعالى , رنگ چهره اش مى پريد.
ـ عايشه : رسول خدا(ص ) با ما صحبت مى كرد و ما با ايشان صحبت مى كرديم , اما همين كه وقت نماز مى رسيد گويى ما را نمى شناخته و ما او را نمى شناخته ايم .

ـ جـعـفـر بن على قمى : رسول خدا(ص )هرگاه به نماز مى ايستاد , مانند جامه اى بود كه كنارى افتاده باشد.

خشوع امام على (ع ).

 ـ امـام صـادق (ع ) : عـلـى هـرگـاه بـه نـماز برمى خاست , مى گفت : ((رو به سوى كسى كردم كه آسمانها و زمين را آفريد)) و رنگش تغيير مى كرد , به طورى كه در چهره اش پيدا بود.
ـ در تـفـسـيـر قشيرى آمده است : على (ع )چون وقت نماز مى شد , رنگش تغيير مى كرد و به خود مى لرزيد.
عـرض شـد : شـمـا را چـه شـده اسـت ؟
فرمود : هنگام امانتى رسيده است كه خداى تعالى آن را بـرآسـمـانـهـا و زمـيـن و كـوهها عرضه كرد , اما آنها از پذيرفتن آن خوددارى كردند و انسان به عـهده گرفت و من با اين ضعف و ناتوانيم نمى دانم آيا از عهده برداشتن اين بار به خوبى برمى آيم يانه .

ـ امام على (ع ) هرگاه شروع به گرفتن وضو مى كرد , از ترس خدا , رنگ رخسارش برمى گشت .

ـ نقل شده است كه امام على (ع ) هرگاه به نماز مى ايستاد , مانند بنايى استوار يا ستونى راست تكان نمى خورد.
نمى كرد) پرنده بر پشت آن حضرت فرود مى آمد.
خدا(ص ) را نداشت , جز على بن ابى طالب و على بن الحسين (ع ).

خشوع فاطمه دخت رسول خدا(ص ).

 ـ فاطمه (ع ) در نماز , از ترس خداى تعالى , نفس نفس مى زد.
ـ پـيـامبر خدا(ص ) در ضمن بيان ستمى كه بر اهل بيت (ع ) خواهد رفت , فرمود : دخترم فاطمه سرور زنان سراسر عالم است .

جلاله , بايستد , نورش براى فرشتگان آسمان مى درخشد همچنان كه نور ستارگان براى زمينيان مى درخشد و خداى عزوجل به فرشتگانش مى فرمايد : اى فرشتگان من ! به بنده من فاطمه بنگريد , بانوى بندگان من در برابرمن ايستاده است و عضلاتش از ترس من مى لرزد.
است , شما را گواه مى گيرم كه شيعيان او را از آتش ايمن كردم .

خشوع امام حسن (ع ).

 ـ امـام سـجـاد(ع ) : حـسـن بـن على (ع ) چون به نماز مى ايستاد , در برابر پرودگارش , عزوجل , عـضلاتش مى لرزيد و هرگاه سخن از بهشت و دوزخ به ميان مى آمد , همچون مار گزيده آسيمه سر مى شد.
ـ امام حسن (ع ) هرگاه وضويش را تمام مى كرد , رنگش مى پريد.
جـويـا شـدنـد , فـرمود : كسى كه مى خواهد به حضور خداوندگار عرش نشين رسد , بايد رنگش راببازد.
ـ امـام حـسـن (ع ) هـرگـاه وضـو مـى گـرفت رنگ چهره اش تغيير مى كرد و بندهاى بدنش به لرزه مى افتاد.
بايد رنگش زرد شود و بند بند بدنش به لرزه افتد.

خشوع امام سجاد(ع ).

 ـ ابـن طاووس : امام سجاد(ع ) هرگاه شروع به طهارت گرفتن براى نمازها مى كرد, رنگش زرد مى شد و ترس وجودش را فرامى گرفت .

ـ آن حضرت (ع ) هرگاه براى نماز وضو مى گرفت و شروع به نماز خواندن مى كرد ,چهره اش زرد مى شد و رنگش مى پريد.
مى خواهم در پيشگاه پادشاهى بزرگ بايستم .

ـ امام صادق (ع ) : امام سجاد(ع ) هرگاه به نماز مى ايستاد رنگش مى پريد و چون به سجده مى رفت آنقدر سر برنمى داشت كه عرق از او مى ريخت .

ـ چـون وقـت نـماز مى رسيد مو بر بدن امام سجاد راست مى شد , و رنگش زرد مى گشت و چون شاخه خشكيده درخت خرما مى لرزيد.
ـ امـام بـاقـر(ع ) : امـام سـجـاد ـ صلوات اللّه عليه ـ هرگاه به نماز مى ايستاد گويى تنه درختى است كه هيچ چيزى از آن تكان نمى خورد , مگر آن چيزهايى كه وزش باد به حركت درمى آورد.
ـ در كـتـاب ((الانـوار)) آمده است : امام سجاد(ع )مشغول نماز بود كه فرزند خردسالش محمد(ع ) كنار چاه عميقى كه در خانه آن حضرت در مدينه بود رفت و در چاه افتاد.
مـتـوجـه افـتـادن او شـد و فـريـاد كـشـيـد و بـه طـرف چـاه دو بـدو كـنـارچـاه خـودش ــا ـ رامى زدوكمك مى خواست ومى گفت :يابن رسول اللّه ! فرزندت محمد غرق شد.
صداى ناله و بيتابى فرزندش را در ته چاه مى شنيد , از نماز خود دست نكشيد.
فرزندش , گفت : چقدر سخت دليد اى خاندان رسول خدا!.
حـضـرت بـه نـمـاز خـود ادامـه داد و بـعـد از آن كـه آن را بـه طـور كامل و تمام انجام داد , به طرف همسرش رفت و كنار چاه نشست و دستش را به ته چاه ـ كه جز با ريسمان بلندى دسترسى بـه آن مـمكن نبود ـ دراز كرد و فرزندش محمد را روى دستانش بيرون آورد در حالى كه شيرين زبـانـى مـى كـرد و مـى خـنـديـد و نـه لـبـاسـش خـيس شده بود و نه جايى از بدنش ! سپس (به همسرش )فرمود : بگير! اى زن سست يقين به خدا.
خنديد و از اين گفته امام سجاد كه به او فرمود: اى زن سست يقين به خدا , گريست .

حـضرت فرمود:امروزرابرتوسرزنشى نيست , وقتى در پيشگاه پادشاهى مقتدر ايستاده ام , اگررويم را از او برگردانم و او هم رويش را از من برگرداند , آيا پس او كسى هست كه رحم كند؟
.

خشوع امام باقر و امام صادق (ع ).

 ـ جـابر جعفى : روزى ابوجعفر(ع ) به نماز ايستاد , در همان حال چيزى روى سرآن حضرت افتاد , اما آن را از سر خود دور نكرد تاآن كه جعفر(امام صادق ) آن را از روى سر ايشان برداشت .

و تـوجـه بـه نـمـازش بـود و ايـن فـرمـوده خداوند است كه : ((و به سوى دين روى آر با اخلاص وراستى )).
ـ روايـت شده است كه سرورمان امام جعفر بن محمد صادق (ع ) در نماز خود قرآن تلاوت مى كرد كه از هوش رفت .

حـضـرت پاسخى به اين مضمون داد : آيات قرآن را پيوسته تكرار مى كردم تا جايى كه اين حالت به من دست داد كه گويى آن را از زبان نازل كننده اش مى شنوم .

ـ ابـو ايـوب : امام باقر و امام صادق (ع )هرگاه به نماز مى ايستادند رنگ رخسارشان تغييرمى كرد , گاه سرخ مى شد و گاه زرد , گويى با چيزى راز و نياز مى كنند كه او را مى بينند.

موانع خشوع .

 ـ امـام عـلـى (ع ) : مـرد نبايد در نمازش باريش خود و يا چيزى كه او را از نمازش غافل و بى توجه مى كند بازى كند.
ـ مرد بايد در نمازش خشوع داشته باشد , كسى كه دلش در برابر خداى عزوجل خاشع باشدجوارح او نيز خشوع خواهد داشت و بنابراين , با چيزى بازى نمى كند.
ـ پيامبر خدا(ص ) درباره مردى كه در نمازش با ريش خود بازى مى كرد , فرمود : اگر دل اوخاشع بود , بيگمان اندامهايش نيز خشوع داشتند.

شرايط پذيرفته شدن نماز.

 ـ پـيـامبر خدا(ص ) : اگر چندان نماز بخوانيدكه چون چله كمان شويد , و چندان روزه بگيريد كه مانند كمان درآييد , خداوند از شما نپذيرد مگر آن كه همراه با پارسايى باشد.
ـ خـداوند به داود وحى فرمود : چه بسا ركعتهاى طولانى كه نمازگزار خوانده و در آنها ازترس و خـشـيـت گـريـسـته است , اما در نظر من به اندازه پوست درون هسته اى نيارزد , زيرا به دل او نـگـريـستم و ديدم اگر نمازش را تمام كند و زنى در برابرش ظاهر شود و خود را بر او عرضه كند مى پذيرد و اگر مؤمنى با وى معاملتى كند , به او خيانت ورزد.


جلد 7 - بخش 3

ـ پـيـامـبـر خـدا(ص ) : خـداونـد بـه مـن وحـى فـرمـود كـه : اى برادر فرستادگان , اى برادر بـيم دهندگان ! به مردم خود هشدار ده كه تا وقتى نسبت به يكى از بندگان من به گردن خود مـظـلـمـه وحـقى دارند وارد هيچ يك از خانه هاى من نشوند , زيرا تا زمانى كه در پيشگاه من به نمازايستاده اند , آنان را لعنت مى كنم مگر اين كه آن مظلمه را رد كنند.
ـ امـام على (ع ) : بنگر كه با چه (جامه و لباسى ) نماز مى خوانى , اگر آن را از راه درست وحلال به دست نياورده باشى , نمازت پذيرفته نيست .

ـ امام سجاد(ع ) در پاسخ به سؤال از آنچه موجب قبولى نماز مى شود , فرمود : دوستى وولايت ما و بيزارى از دشمنان ما.
ـ امـام صـادق (ع ) : خـداى تـبـارك وتـعـالـى فـرمـوده است : من نماز كسى را مى پذيرم كه در بـرابـرعـظـمـت مـن فروتن باشد , به خاطر من نفس خود را از شهوتها باز دارد و روزش را با ياد مـن سـپـرى كـند و بر آفريدگان من بزرگى نفروشد و گرسنه را غذا دهد و برهنه را بپوشاند و بـه مـصـيـبـت ديـده رحـم كند و غريب را جا دهد , چنين كسى مانند خورشيد مى درخشد , در تاريكيهابراى او نورى قرار مى دهم , و در نادانى دانشى .

موانع پذيرفته شدن نماز.

الف ـ نافرمانى و آزردن پدر و مادر.
ـ امـام صـادق (ع ) : هـر كـه بـه پدر و مادرخود , گرچه به وى ستم كرده باشند , با نگاه دشمنانه بنگرد , خداوند نمازش را نمى پذيرد.
ب ـ غيبت كردن .

ـ پيامبر خدا(ص ) : هر كه از مرد يا زن مسلمانى غيبت كند , خداوند تعالى تا چهل شبانه روزنه نماز او را مى پذيرد و نه روزه اش را ,مگر اين كه غيبت شونده او را ببخشد.
ج ـ سبك شمردن نمازومواظبت نكردن برآن .

ـ امام صادق (ع ) : به خدا قسم , (گاه )انسان پنجاه سال عمر مى كند و خداوند حتى يك نماز از او نمى پذيرد و چه چيزى گرانتر ازاين است .

نماز بخوانند از او نمى پذيرد چون آن را خفيف شمرده است .

نمى پذيرد پس چگونه چيزى را كه خوار شمرده شده است بپذيرد؟
.
د ـ شرابخوارى .

ـ پيامبر خدا(ص ) : كسى كه شراب بخورد ,تا چهل صبح نمازش به حساب آورده نمى شود.
ـ امـام صـادق (ع ) : نـماز كسى كه مسكر مى نوشد , تا چهل روز پذيرفته نمى شود مگر اين كه توبه كند.
ـ امـام باقر(ع ) : كسى كه شراب بنوشد و بر اثر آن مست شود , تا چهل روز نمازش پذيرفته نشود و اگر در اين مدت نمازش را ترك كند , به خاطر ترك نماز عذابش دو چندان مى شود.

كسى كه نمازش پذيرفته نمى شود.

 ـ پيامبر خدا(ص ) : هشت كس اند كه نمازشان پذيرفته نمى شود : بنده فرارى تا زمانى كه به سوى مـولايش برگردد و زن نافرمانى كه شوهرش از او ناراضى است و كسى كه زكات نمى دهدو كسى كـه وضـو نـمـى گيرد و دختر بالغى كه بدون روسرى نماز بخواند و پيشواى قومى كه با آنان نماز بـخـواند در حالى كه از او ناراضى هستند و آدم مست و كسى كه بول و غائط را به زور درخود نگه دارد.

نقش حضور قلب در پذيرش نماز.

 ـ پيامبر خدا(ص ) : خداوند نماز بنده اى را كه دلش با بدنش حضور ندارد , نمى پذيرد.
ـ امام سجاد(ع ) در حال نماز ردايش روى يك شانه اش افتاد و آن را مرتب نكرد.
علت را پرسيد.
همان مقدارى پذيرفته مى شود , كه با توجه قلبى همراه باشد.
ـ امـام عـلى (ع ) : هيچ يك از شما با حالت كسلى و خواب آلودگى به نماز نايستد و به خودش نيز فكر نكند , زيرا در پيشگاه پروردگار عزوجل خويش قرار دارد.
نمازش نصيب است , كه با توجه قلبى او همراه باشد.
ـ امـام صـادق (ع ) : هـر كـه نماز گزارد و به نمازش رو كند و با خودش حرف نزند و در آن سهوو غفلت نكند , مادامى كه بنده به نماز رو دارد , خداوند به او رو مى كند.
يا يك سوم آن يا يك چهارمش و يا يك پنجم آن به درگاه خدا بالا رود.
از آن رو دسـتور داده شده است تا آن مقدار از نمازهاى واجب را كه پذيرفته نشده تكميل وجبران كند.
ـ پـيـامـبـر خـدا(ص ) : (گـاه ) بـنده نمازمى خواند اما يك ششم و يك دهم آن هم برايش نوشته نمى شود , تنها آن مقدار از نماز بنده به حساب مى آيد كه با شناخت وتوجه همراه باشد.

رو كردن خدا به كسى كه به او رو كند.

 ـ پيامبر خدا(ص ) : هر گاه به نمازت ايستادى , با دل به خدا رو كن تا او نيز به تو رو كند.
ـ امام صادق (ع ) : دوست دارم كه مردمؤمن شما هرگاه به نماز واجب مى ايستد , با دل خويش به خداوند روكند و دلش را مشغول اموردنيا نگرداند , زيرا هيچ مؤمنى نيست كه در نمازش روى دل بـه خـدا كـند مگر اين كه خداوند نيزبه او توجه كند و خداوند عزوجل او را دوست بدارد و محبت دلهاى مؤمنان را نيز متوجه اوگرداند.
ـ هرگاه بنده به نماز ايستد , خداوند عزوجل به او توجه كند و پيوسته رو به او داشته باشد تاآن كه سه مرتبه متوجه اين سو و آن سو شود.
وى روى گرداند.
ـ چـون بـنـده بـراى نـمـاز خـود تـكـبيرة الاحرام گويد , خداوند به او توجه كند و فرشته اى بر وى گـمـارد كـه هـرچـه از قـرآن از دهـانـش خـارج مـى شـود , چنگ زند , پس , هرگاه روى گرداندخداوند نيز از رو بگرداند و او را به همان فرشته واگذارد.

فضيلت تدبر در نماز.

 ـ پيامبر خدا(ص ) : اى اباذر! دو ركعت نماز ميانه كه با تفكر و تدبر همراه باشد بهتر است از شبى را تا صبح با دلى غافل نماز خواندن .

ـ مـعـصـوم (ع ) : دو ركـعـت نـمـاز بـا تـفـكر و تدبر , بهتر است از شبى را تا به صبح با دلى غافل نمازخواندن .

ـ پـيـامـبـر خـدا(ص ) : دو ركـعـت نـمـاز سبك اما همراه با تفكر , بهتر است از شبى را تا به صبح نمازگزاردن .

پاداش كسى كه با دلى فارغ از دنيانماز خواند.

 ـ ابن عباس : دو ماده شتر بزرگ به رسول خدا(ص ) هديه شد.
فكر و انديشه اى در امور دنيوى دو ركعت نماز بگزارد , اما هيچ كس جز على (ع )نپذيرفت ورسول خدا هر دو شتر را به او داد.
ـ پـيـامـبر خدا(ص ) : هر كه دو ركعت نماز بگزارد و در آن دو ركعت به هيچ امرى از امور دنيافكر نكند , خداوند گناهانش را مى آمرزد.
ـ امـام صـادق (ع ) : هر كه دو ركعت نماز بخواند و بداند در آنها چه مى گويد , نمازش كه تمام شد گناهى ميان او و خداوند باقى نماند.
ـ از تنبلى دورى كنيد , زيرا پروردگار شما مهربان است و از اندك نيز قدردانى مى كند.
آدمى دو ركعت نماز براى خدا مى گزارد و خداوند به واسطه آن دو ركعت او را به بهشت مى برد.
ـ هـر كـه خـداونـد از او يك نمازبپذيرد , عذابش نمى كند و از هركه يك كار نيك بپذيرد عذابش نمى كند.

دستور به خواندن نماز وداع گونه .

 ـ پـيـامـبـر خـدا(ص ) : چنان نمازى بخوان كه گويى آخرين نماز عمر توست , زيرا چنين نمازى موجب رسيدن و نزديك شدن به خداست .

ـ امـام صادق (ع ) : هرگاه نماز واجب خواندى به وقت بخوان و همانند كسى كه با آن وداع مى كند (وآخرين نماز عمر اوست ) و مى ترسد به سوى آن برنگردد و ديده ات را به جايگاه سجده ات بدوز.
تو در برابر كسى هستى كه تو را مى بيند و تو او را نمى بينى .

كسى كه نمازش به صورت اوپرت مى شود.

 ـ پيامبر خدا(ص ) : بعضى از نمازها هست كه نصف و يك سوم و يك چهارم و يك پنجم تا يك دهم آنها پذيرفته مى شود و بعضى ازنمازها هست كه مانند كهنه اى مچاله مى شود و به صورت صاحبش پرت مى گردد.
قسمت از نمازت بهره توست كه با دل خود بدان رو كنى .

ـ امام باقر و امام صادق (ع ) : تنها آن مقدار از نمازت بهره توست كه با توجه قلبى همراه باشد.
(حـواسـش بـكـلـى پـرت بـاشـد) يـا از اداى آن غـفـلـت ورزد (بـه وقـت نـگـزارد)ـابـ م امـا ــ آن نمازمچاله وبه صورت صاحبش پرت مى شود.
ـ خـداونـد بـه داود(ع ) وحـى فـرمـود : گاه بنده نماز مى خواند و من آن را به صورت او مى زنم ونمى گذارم صدايش به من برسد.
چـشـمـى نـاپـاك به ناموس مؤمنان مى نگرد , كسى است كه با خودش مى گويد كه اگر قدرتى پيداكند همه را به تيغ ستم گردن مى زند.
ـ پيامبر خدا(ص ) : نماز بر چهار سهم بناشده است : سهمى از آن كامل گرفتن وضوست و سهمى ركوع و سهمى سجود و سهمى خشوع .

رويـش بـسـتـه مـى شود و مى گويد : مرا تباه كردى خدا تباهت كند وبه صورت نمازگزار پرت مى شود.
ـ امام صادق (ع ) : فرشته اى بر نمازگماشته شده كه جز آن كارى ندارد.
و بالا برد.
گفته مى شود : آن را به بنده ام برگردان .

نماز را پايين مى آورد و به صورت صاحبش مى زند و سپس مى گويد : اف بر تو! كار توهميشه مايه زحمت وسرشكستگى من است .

كسى كه نمازش نماز نيست .

 ـ امام صادق (ع ) : كسى كه زكات ندهد ,نمازش درست نيست .

ـ پيامبر خدا(ص ) : كسى كه ركوع و سجود نماز را كامل به جا نياورد , نمازش نماز نيست .

ـ امام صادق (ع ) : نماز حاقن و حاقب و حازق درست نيست , حاقن كسى است كه بولش گرفته و حاقب كسى است كه غائطش گرفته و حازق كسى است كه پايش از پاى افزار در فشاراست .

ـ پـيـامـبـر خدا(ص ) : هر كه در نماز از روى عمد بداند در طرف راست و چپ او كيست ,نمازش درست نيست .

نمازگزار غير مؤمن !.

 ـ پـيـامـبـر خـدا(ص ) : روزگـارى فـرا مـى رسـدكه مردم در مساجد خود جمع مى شوند و نماز مى خوانند , اما مؤمنى در ميان آنها وجود ندارد.
ـ مؤذن اذان مى گويد و مردمى نماز مى گزارند , اما هيچ كدامشان مؤمن نيستند.
ـ امام على (ع ) : بسا عبادت كننده اى كه دين ندارد.

تاويل نماز.

 ـ امـام على (ع ) به مردى كه نمازمى خواند,فرمود : اى مرد , آيا تاويل نماز را مى دانى ؟
عرض كرد : سـرورم ! آيـا نـمـاز تـاويـلـى جـز عـبـادت دارد؟
حـضرت فرمود : سوگند به آن كه محمد را به پيامبرى فرستاد, آرى دارد.
تـاويـل نخستين تكبيرت تا تكبيرة الاحرام چنين است كه وقتى گفتى : اللّه اكبر , در قلب وجان خود بگذرانى كه خدا بزرگتر از آن است كه به قيام يا قعودى وصف شود و در تكبير دوم در قلبت چنين بگذرانى كه خدا بزرگتر از آن است كه به حركت يا سكونى وصف شود و درتكبير سوم او را بزرگتر از آن بدانى كه به جسميت وصف شود يا به چيزى مانند باشد يا به چيزى قياس شود و در تـكبير چهارم او را بزرگتر از آن بدانى كه به عارضه اى دچار شود يابيماريها دردمندش كند و در تكبير پنجم او را بزرگتر از آن بدانى كه به جوهرى يا عرضى وصف شود يا در چيزى حلول كند و يا چـيـزى در او حلول كند و در تكبير ششم چنين از دلت بگذرانى كه او بالاتر از آن است كه زوال و جابه جايى و دگرگونى حالات , كه در موجودات حادث رواست , در او جايز باشد و در تكبير هفتم او را برتر از آن بدانى كه محل حواس پنجگانه باشد.
تاويل كشيدن گردنت در ركوع نيز اين است كه با خودگويى : اگر گردنم را بزنى باز به توايمان دارم .

گفتن جمله ((سمع اللّه )) تاويلش اين است : كسى كه مرا از نيستى به صحنه هستى آورد.
سجده اول اين است كه در حال سجده از ذهن و دلت بگذرانى كه : مرا از خاك آفريدى .

سـر بـرداشتنت از سجده اول تاويلش اين است : مرا از خاك بيرون آوردى و سجده دوم به معناى ايـن اسـت كـه : مرا به خاك برمى گردانى و در سربرداشتنت از سجده دوم از قلبت بگذرانى : بار ديگر مرا از خاك بيرون مى آورى .

نشستن به طرف چپ و گذاشتن پاى راستت روى پاى چپ تاويلش اين است كه در دلت بگذرانى : خدايا! من حق را بر پاى داشتم و باطل را ميراندم .

تاويل تشهدت عبارت است از : تجديد ايمان و تكرار اسلام و اقرار به برانگيخته شدن پس از مرگ .

تاويل سلام دادنها عبارت است از : تمجيد پروردگار سبحان و برتر دانستن او از آنچه ستمگران در حقش گفته اند و ملحدان وصفش كرده اند.
و بركاته )) طلب رحمت و مهر خداى سبحان است و اين به معناى در امان ماندن شما از عذاب روز قيامت است .

امـيـرالـمـؤمنين (ع ) سپس فرمود : كسى كه تاويل نماز خود را بدين صورت نداند , نمازش ناقص است .

ـ نخستين تكبير از اين هفت تكبير (تاويلش ) آن است كه با انگشتان پنجگانه لمس شود.
ـ در معناى ((قد قامت الصلاة )) در اقامه , مى فرمايد : يعنى وقت ديدار و راز و نياز و برآورده شدن حـوايـج و رسـيدن به آرزو و وصال خداى عزوجل و كرامت و عفو و خشنودى و آمرزش او رسيده است .

جوامع آداب نماز.

 ـ امام سجاد(ع ) : حق نماز اين است كه بدانى نماز , وارد شدن بر خداى عزوجل است و تو با نماز در پـيـشگاه خداوند عزوجل ايستاده اى , پس چون اين را دانستى بايد همچون بنده اى ذليل و حقير , راغـب و راهـب وامـيـدوار و بيمناك و بينوا و زارى كننده باشى و به احترام كسى كه در مقابلش ايـستاده اى , باآرامش و وقار بايستى و با دل به نماز رو كنى و آن را با رعايت شرايط و حقوقش , به جا آورى .

ـ امـام صادق (ع ) : هرگاه رو به قبله ايستادى دنيا و هرچه را در آن است و مردم و احوال واوضاع آنها را يكسره فراموش كن و دلت را از هر آنچه تو را از خدا باز مى دارد , فارغ گردان وبا چشم دل عـظـمت خداى را ببين و آن روزى را به ياد آر كه هر كسى كرده خود را مى يابد وهمگان به سوى خـداونـد كـه مـولاى حـقيقى آنهاست برگردانده مى شوند و در آن روز تو با پاى ترس و اميد در پيشگاه او مى ايستى .

چون تكبير گفتى هر آنچه را ميان آسمانهاى بالا و زمين است در برابر كبرياى او ناچيز شمار , زيرا كه هرگاه بنده تكبير بگويد وخداى تعالى به قلبش بنگرد و حقيقت تكبير را در آن نبيند فرمايد : اى دروغگو! مرامى فريبى ؟
به عزت و جلالم سوگند كه تو را از حلاوت ياد خود محروم گردانم و نگذارم كه به من نزديك شوى و با من راز و نياز كنى .

بدان كه خداوند به خدمت تو محتاج نيست و از عبادت و دعاى تو بى نياز است بلكه تو را به فضل و رحمت خويش فرا خوانده , تا بر تو رحمت آورد و از كيفر خويش بدور دارد.
ـ مـعـصـوم (ع ): بـه يـكـى از عـلـمـاى آل مـحـمد(ص ) عرض شد : فدايت شوم معناى حقيقى نـمازچيست ؟
فرمود : رسيدن رحمت خدا به بنده و طلب وصال خدا از سوى بنده هرگاه با نيت واردنـمـاز شـود و بـا تـعظيم و اجلال تكبير گويد و شمرده قرائت خواند و با خشوع ركوع كند و بـاتـواضـع سـر از ركـوع بردارد و با خوارى و خضوع سجده كند و با اخلاص و اميد تشهد گويد و بارحمت و رغبت سلام دهد و با بيم و اميد نمازش را تمام كند.
جا آورده است .

عرض شد : آداب نماز چيست ؟
فرمود : حضور قلب و فارغ كردن جوارح (از هر حركتى جز حركات نماز) و ايستادن به خوارى در برابر خداى تبارك و تعالى و قرار دادن بهشت درسمت راست خود و ديدن دوزخ در سمت چپ خود و صراط را جلو خود و خداوند را در برابرخويش .

ـ در صحف ادريس آمده است : چون وارد نماز شديد , ذهن و فكر خود را متوجه آن سازيدو خدا را بـا دلـى پـاك و فـارغ (از هر چه جز اوست ) بخوانيد و با خضوع و خشوع و فرمانبردارى و فروتنى , مـصـالـح و منافع خود را از او بخواهيد و هرگاه ركوع و سجود كرديد افكار دنيوى وخيالات بد و ناشايست و كردارهاى زشت و انديشه مكر و خدعه و حرامخوارى و تجاوز ودشمنى و كينه ها را , از خود دور سازيد و همه اينها را از ميان خود به دور افكنيد.
ـ خـداونـد بـه مـوسى بن عمران وحى فرمود : اى موسى ! توبه را پيش افكن و گناه را پس اندازو هنگام ايستادن به نماز در برابر من , آرام و با تانى باش .

نهى از كاهلى در نماز.

 قرآن .

((اى كسانى كه ايمان آورده ايد در حال مستى به نمازنزديك نشويد , تا بدانيد چه مى گوييد)).
((مـنافقان با خدا نيرنگ مى كنند و حال آن كه او با آنان نيرنگ خواهد كرد و چون به نماز ايستند كاهلانه برخيزند , بامردم ريا مى كنند و خدا را جز اندكى ياد نمى كنند)).
ـ حـلـبـى : از حـضـرت (ع ) درباره آيه ((اى كسانى كه ايمان آورده ايد در حال مستى )) پرسيدم , فرمود : مقصود مستى خواب است .

مـى فـرمـايـد : شـمـا را خـواب آلـودگى و چرتى است كه نمى گذارد بدانيد در ركوع و سجود وتكبيرتان چه مى گوييد.
اين آيه مستى شراب نيست , مؤمن مسكر نمى نوشد و مست نمى كند.
ـ امـام بـاقـر(ع ) : با حالت كسل و خواب آلود و سنگين به نماز نايست , زيرا اينها از خصلتهاى نفاق اسـت و خـداونـد مـؤمـنان را از اين كه در حالت مستى , يعنى مستى خواب , به نماز ايستند نهى فرموده است .

ـ امام على (ع ) : هرگاه درحال نماز خواب بر تو غلبه كرد , نماز را قطع كن و بخواب , زيرا در چنان حالى نمى دانى كه خودت را دعامى كنى يا نفرين .

ـ در حـديـث مـعـراج آمده است : اى احمد! از سه بنده در شگفتم : بنده اى كه به نماز مى ايستد و مى داند دست به سوى چه كسى برمى دارد و در برابر چه كسى ايستاده است , اما خواب آلود است .

مواظبت بر اوقات نماز.

 قرآن .

((واى بر نمازگزاران , همانان كه از نمازشان غافلند)).
((و كسانى كه بر نمازهايشان مواظبت مى كنند.
ـ امام على (ع ) : هيچ كارى نزد خداى عزوجل محبوبتر از نماز نيست .

زيرا خداى عزوجل مردمانى را نكوهيده و فرموده است :((همانان كه از نمازشان غافلند)) , يعنى از اوقات نماز غافلند و به آن اهميتى نمى دهند.
ـ امام صادق (ع ) : دو خصلت است كه هر كس نداشته باشد از او دورى كن , دورى كن ,دورى كن ! عرض شد : آن دو چيست ؟
فرمود : نماز خواندن به وقت و مواظبت برآن وهمدردى و كمك مالى (به برادران مؤمن ).
ـ امـام عـلـى (ع ) در نـامه خود به محمد بن ابى بكر , مى فرمايد : مراقب وقت نماز باش و آن رابه هـنگام بخوان , نه به دليل بيكارى آن را پيش از موقع بخوان و نه به سبب كارى آن را ازوقتش به تاخير انداز.
ـ پيامبر خدا(ص ) : در ديندارى مرد همين بس , كه بر گزاردن نمازهابسيار مواظبت كند.
ـ هـيچ بنده اى نيست كه به اوقات نماز و مواضع خورشيد اهتمام ورزد , مگر اين كه آسودگى در هنگام مردن و از بين رفتن غم و اندوهها و نجات از آتش را برايش ضمانت كنم .

ـ امام على (ع ) : بر خواندن به موقع نمازهاى پنجگانه , مواظبت كنيد , زيرا اين نمازها را درپيشگاه خداوند جل وعز منزلتى (والا) است .

ـ فـضـيـل بـن يـسـار مـى گـويـد از امـام بـاقـر(ع )دربـاره آيـه ((كـسـانـى كه بر نمازهايشان مواظبت مى كنند)) پرسيدم , فرمود : منظور نماز واجب است .

مداومت مى ورزند))چه ؟
فرمود : منظور نماز نافله است .

تشويق به خواندن نماز در اول وقت .

 ـ امام صادق (ع ) : فضيلت اول وقت (نماز) بر آخر وقت همچون فضيلت آخرت بر دنياست .

ـ فضيلت اول وقت بر آخر آن براى مؤمن , از دارايى و فرزندش بهتر است .

ـ امام باقر(ع ) : بدان كه اول وقت هميشه بهتر است , پس تا جايى كه مى توانى به كار خيربشتاب , محبوبترين كارها نزد خداى عزوجل كارى است كه بنده بر آن مداومت ورزد گرچه اندك باشد.
ـ قزاز : حضرت رضا(ع )براى استقبال از برخى علويان بيرون رفت .

كوشكى كه در آن نزديكى بود كج كرد و زير صخره اى فرود آمد و فرمود : اذان بگو.
كردم : منتظر مى مانيم تا يارانمان هم به ما ملحق شوند.
هرگز نمازت را بدون علت از اول وقت به تاخير مينداز.
پس , من اذان گفتم و نماز خوانديم .

ـ امـام كاظم (ع ) : نمازهاى واجب كه در اول وقت خوانده مى شود اگر با شرايط گزارده شونداز شـاخه تر و تازه و خوشبوى مو كه تازه از درخت جدا مى شود , خوشبوترند , پس بر شما باد به نماز اول وقت .

ـ امام صادق (ع ) : هر نمازى دو وقت دارد : اول و آخر.
موكول كند.
وقت (مايه ) خشنودى خداست و آخر وقت (باعث ) آمرزش خدا.

تارك نماز و كفر.

 قرآن .

((در ميان باغها , از يكديگر مى پرسند , درباره مجرمان : چه چيز شما را در آتش درآورد؟
گويند : از نمازگزاران نبوديم )).
((او هرگز ايمان نياورد و نماز نخواند.
درحـالـى كـه مـتـكـبـرانه قدم برمى داشت ! (با اين اعمال ) عذاب الهى براى تو شايسته تر است , شايسته تر , سپس عذاب الهى براى تو شايسته تر است , شايسته تر!)).
ـ امام على (ع ) : مراقب نماز باشيد و آن را پاس داريد و بسيار به جاى آوريد و به وسيله آن (به خدا) تقرب جوييد , زيرا نماز در اوقات معين بر مؤمنان واجب گشته است .

دوزخـيان گوش فرا نمى دهيد كه وقتى از آنها پرسيده شود : ((چه چيز شما رابه دوزخ كشانيد؟
گويند : ما از نمازگزاران نبوديم )) ؟
.
ـ پيامبر خدا(ص ) : ميان مسلمان و كافر فاصله اى جز اين نيست كه نماز واجب را عمدا ترك كند يا از روى سبك شمردن آن را نخواند.
ـ امام صادق (ع ) : كسى كه نماز را ترك كند , بهره اى از اسلام ندارد.
ـ پيامبر خدا(ص ) : مرز ميان ايمان و كفر ترك نماز است .

ـ نماز ستون دين است , پس هر كه نماز خود را عمدا نخواند دين خود را ويران كرده است وهر كه آن را در وقـتـش نـخواند به ويل درآيد و ويل دره اى است در دوزخ چنان كه خداى تعالى فرموده است : ((ويل براى نمازگزاران , همانان كه از نماز خود غافلند)).
ـ هر كه بدون داشتن عذرى نماز خود را نخواند تا فوت شود , عملش بر باد رفته است .

ميان بنده و كفر ترك نماز است .

ـ هر كه از روى بى اعتنايى به ثواب نماز و نترسيدن از كيفر ترك آن , نماز نخواند , مرا باكى نيست كه جهود بميرد يا ترسا يا گبر.
ـ امام صادق (ع ) در پاسخ به اين پرسش كه چرا تارك نماز كافر خوانده مى شود اما زناكار نه ,فرمود : چون كسى كه زنا و امثال اين كار را مى كند بر اثر غلبه شهوت دست به اين كارها مى زنداما تارك نماز آن را ترك نمى كند , مگر از روى سبك شمردن و بى اعتنايى بدان .

ـ پيامبر خدا(ص ) : تارك نماز از خداوند خواهش مى كند او را به دنيا برگرداند.
سخن خداى تعالى كه : ((چون يكى از آنها را مرگ در رسد گويد : پروردگارا مرا برگردان )).

پرهيز از تباه كردن نماز.

 قرآن .

((آن گاه , پس از آنان جانشينانى به جاى ماندند كه نماز را تباه ساختند و از هوسها پيروى كردند و بزودى (سزاى ) گمراهى (خود) را خواهند ديد)).
ـ از امـام كـاظـم (ع ) دربـاره آيـه ((هـمـانان كه از نمازشان غافلند)) سؤال شد , فرمود : منظور تباه ساختن نماز است .

ـ امام على (ع ) در نامه خود به محمد بن ابى بكر , مى فرمايد : بدان اى محمد كه همه چيز تابع نماز توست و بدان كه هر كس نماز را ضايع گرداند , ديگر كارها را بيشتر ضايع مى كند.
ـ پيامبر خدا(ص ) : تا زمانى كه فرزند آدم بر نمازهاى پنجگانه مواظبت كند , شيطان از او وحشت دارد اما همين كه آنها را ضايع كرد , بروى دلير مى شود و او را در بلاهاى سخت مى افكند.
ـ امام صادق (ع ) : هرگاه بنده نماز را به وقت بخواند و آن را پاس بدارد , آن نماز به گونه اى سپيد و پاكيزه به درگاه خدا بالامى رودومى گويد : مرا حفظ كردى , خداوند تو را حفظ كند.
را پـاس نـدارد بـه گـونه اى سياه و تاريك (به طرف خودش ) برگردد و گويد : مرا ضايع كردى ,خدا تو را ضايع كند.

نماز را سبك مشماريد.

 ـ امام باقر(ع ) : نمازت را سبك مشمار ,زيرا پيامبر(ص ) هنگام رحلتش فرمود : از من نيست كسى كه نمازش را سبك بشمارد.
ـ امـام صـادق (ع ) : رسـول خدا(ص ) فرمود : از من نيست كسى كه نماز را سبك بشمارد , به خدا قسم , كنار حوض (كوثر) بر من وارد نمى شود.
ـ ابو بصير : به حضور حميده رسيدم تا رحلت امام صادق (ع ) را به او تسليت گويم .

گريست و سپس گفت : اى ابا محمد! كاش هنگام فوت آن حضرت بودى .

را بست و سپس به من فرمود : خويشان و نزديكانم را نزد من بخوانيد.
سبك بشمارد , نمى رسد.
ـ پـيـامـبر خدا(ص ) : هر مرد و زنى كه نمازش را بى اهميت بشمارد خداوند او را به پانزده خصلت گرفتار كند.

پرهيز از التفات در نماز.

 ـ پيامبر خدا(ص ) : تا زمانى كه بنده (درنماز به اطراف خود) التفات نكند , خداوند رو به او دارد.
ـ امـام عـلـى (ع ) : روى برگرداندن از قبله در حال نماز دستبردى از جانب شيطان است , پس از روى بـرگرداندن از قبله در حال نمازبپرهيزيد, زيرا هرگاه بنده به نماز بايستد خداوند تبارك و تعالى به او رو مى كند, و چون بنده به اين سو و آن سو توجه كند خداوند تبارك و تعالى فرمايد: اى پـسـر آدم ! از كـه روى مـى گردانى ؟
!ـ تا سه مرتبه ـ و چون براى چهارمين بار بنده از قبله روى برگرداند خداوند نيز از او روى مى گرداند.
ـ امام صادق (ع ) ـ در آيه باره ((فاقم وجهك للدين حنيفا)) ـ : (يعنى ) به نماز بايست و صورت خود را به چپ و راست برمگردان .

ـ پـيـامبر خدا(ص ) : هرگاه بنده مشغول نمازشود شيطان نزد او مى آيد و به وى مى گويد: فلان چـيز را به خاطر بياور, همان چيز را به يادبياور, تا جايى كه فرد يادش مى رود چند ركعت خوانده است .

ـ آيا كسى كه در نماز روى خود را بر مى گرداند نمى ترسد كه خداوند صورت او را به شكل صورت الاغ درآورد؟
.

نماز دزد.

 ـ پيامبر خدا(ص ) ـ به اصحابش ـ : آياشما را به دزدترين مردم راهنمايى نكنم ؟
عرض كردند: چرا, اى رسول خدا.
فـرمـود: دزدتـريـن مـردم كـسـى اسـت كه از نماز خود مى دزدد, نماز چنين كسى , همانند يك جامه كهنه , مچاله مى گردد و به چهره او زده مى شود.
ـ سارق كسى نيست كه از مردم سرقت مى كند بلكه سارق كسى است كه از نماز سرقت مى كند.
ـ دزدتـريـن دزدهـا كـسـى اسـت كه از نمازش دزدى كند, يعنى واجبات آن را به طور كامل به جانياورد.
ـ امـام على (ع ) ـ به مردى كه سجده هاى نمازش را خيلى سريع به جا مى آورد ـ فرمود: چندوقت است كه اينگونه نماز مى خوانى ؟
آن مرد عرض كرد: از فلان و بهمان مدت .

فرمود: شخصى چون تو در نزد خداوند همانند كلاغ است كه نوك بر زمين مى زند, اگر بميرى بر غير آيين ابوالقاسم محمد (ص ) مرده اى .

نمازش بدزدد.

سبك خواندن نماز.

 ـ امام صادق (ع ) : هرگاه بنده به نمازايستد و نمازش را سبك برگزار كند خداوند تبارك و تعالى بـه فرشتگان خود فرمايد: آيا به اين بنده ام نمى نگريد كه گويى فكر مى كند برآوردن نيازهايش به دست كسى جز من است , آيا اونمى داند كه برآوردن حوايجش به دست من است ؟
!.
ـ سبك خواندن نماز واجب و طولانى برگزار كردن نافله از عبادت است .

ـ نماز رسول خدا (ص ) از همه مردم كاملتر و كوتاهتر بود.
نماز 2 ((نماز جماعت )).

نماز جماعت .

 ـ لقمان (ع ) در اندرز به فرزندش , گفت :نماز را با جماعت بخوان , گرچه روى نيزه باشد.
ـ پـيـامـبـر خـدا(ص ) : دربـاره عـده اى ازمسلمانان كه براى نماز درمسجد كندى كردند, فرمود: عـده اى براى نماز در مسجدفراخوانده مى شوند (و تاخير مى كنند) , چيزى نمانده كه دستور دهيم قـدرى هـيـمـه جـمـع آورى و بـر درخـانـه هـاى آنها گذاشته شود و آتشى افروخته گردد و با خانه هايشان بسوزند.
ـ امام على (ع ) نيز در چنين موردى , فرمود: يا در نمازجماعت ما حاضر مى شوند, يا از ما دورشوند و در مجاورت هم نباشيم .

ـ امـام صـادق (ع ) : نـمـازى كه با جماعت خوانده شود, بيست و چهار بار برتر از نمازى است كه به تنهايى خوانده شود.
ـ پيامبر خدا(ص ) : هر كه پنج نماز را با جماعت بخواند , به او گمان نيك بريد.
ـ امام رضا(ع ) : نماز جماعت از آن رو وضع شده است تا اخلاص و توحيد و اسلام و عبادت خداوند آشـكار و هويدا باشند و شهرت يابند , زيرا اظهار اين امور حجتى است براى خداى يگانه بر مردمان شرق و غرب عالم , و نيز تا منافق و سبك شمارنده (نماز و دين ) آنچه را اقرار كرده و پذيرفته است به جاى آورد و اسلام (خود) را هويدا سازد و بر آن مواظبت نمايد و نيز تا شهادت دادنهاى مردم به مسلمان بودن يكديگر روا و ممكن باشد.
ايـنـهـا , نـماز جماعت موجب كمك كردن به يكديگر در راه نيكى و تقوا و باز داشتن از بسيارى از معاصى خداى عزوجل است .

ـ امام صادق (ع ) : جماعت و اجتماع كردن براى نماز بدين سبب قرار داده شده است تادانسته شود كـه چـه كسى نماز مى خواند و كه نماز نمى خواند چه كسى نماز را به وقتش مى خواندو كه آن را ضايع مى كند , اگر نماز جماعت نبود هيچ كس نمى توانست به صلاح و پاكى كسى شهادت دهد , زيـرا كـسى كه با جماعت نماز نخواند از نظر مسلمانان بى نماز است , چه رسول خدا(ص ) فرمود : نماز ندارد كسى كه بدون علت و عذرى , در مسجد با مسلمانان نماز نگزارد.
ـ اولـيـن نماز جماعتى كه خوانده شد به اين صورت بود كه رسول خدا(ص ) با امير المؤمنين على بن ابى طالب (ع ) در حال نماز بود كه ابو طالب و جعفر بر او گذشتند.
عمويت نماز بخوان .

نماز جلوتر رفت و ابو طالب با خوشحالى برگشت .

جماعت خوانده شد.
ـ امام باقر(ع ) : جهنى خدمت پيامبر(ص )رسيد و عرض كرد : اى رسول خدا! من در صحرا بازن و فرزندان و غلامانم به سر مى برم و (موقع نماز) اذان مى گويم و مى ايستم و با آنها نمازمى گزارم .

غلامانم در پى آوردن آب مى روند و من مى مانم و زن و فرزندانم .

مى گويم و مى ايستم و با آنها نماز مى گزارم .

آرى .

همسرم تنها مى مانيم .

جماعت حساب مى شود؟
فرمود : آرى .

كـارهـايـش مـى رود و مـن تنها مى مانم واذان مى گويم و مى ايستم و نماز مى خوانم آيا نماز من تنهاجماعت است ؟
حضرت فرمود : آرى , مؤمن به تنهايى نيز جماعت است .

آنچه امام جماعت بايد رعايت كندوكسى كه بيشتر شايسته امامت است .

 ـ امـام على (ع ) هنگامى كه محمد بن ابى بكررا به فرماندارى مصر گماشت , به او چنين سفارش فرمود : به نمازت بنگر كه چون است , زيراتو امام (پيشنماز) مردم خود هستى .

ونـاقـص بـرگـزارش نـكـنـى , زيـرا هـر پيشنمازى براى مردمى نماز گزارد و در نماز آنها كم و كاستى باشد , گناهش به گردن اوست واز نمازآنهاچيزى كم نمى شود.
مراقبت نما , تا تو نيز همانند پاداش آنها را داشته باشى و اين از ثواب آنها چيزى نمى كاهد.
ـ در نـامـه خـود بـه اشـتر , مى فرمايد : و چون براى مردم به امامت نماز ايستى نه چندان با طول وتـفـصـيـل بـرگـزار كن كه مردم از نماز جماعت خسته و گريزان شوند و نه (با فرو گذاردن واجـبـات و آداب و شـرايـطش ) آن را ضايع گردان , زيرا در ميان كسانى كه با تو نماز مى خوانند افرادبيمار و گرفتار نيز هستند.
چگونه با آنها نماز بگزارم ؟
فرمود : همچون ناتوان ترينشان نماز بگزار و با مؤمنان مهربان باش .

ـ در نـامه خود به فرمانداران شهرها , مى نويسد:باآنان همچون نمازناتوان ترينشان نمازبگزاريد و در نماز فتنه جو مباشيد.
ـ امام صادق (ع ) : وقتى تنها باشى سه تكبير كافى است و هرگاه پيشنماز باشى , يك تكبير كفايت مى كند , زيرا در ميان مامومين افراد نيازمند و گرفتار و ناتوان و سالخورده نيز وجود دارند.
ـ در پاسخ به اين سؤال كه چه كسى براى امامت جماعت شايسته تر است , فرمود : رسول خدا(ص ) فرمود : پيشنمازى مردم را كسى به عهده گيرد كه قرآن خوان تر (يا قرائتش بهتر)باشد , اگر در قـرائت يـكـسان بودند آن كه در هجرت مقدمتر است , پيشنماز شود و اگر در هجرت نيز يكسان بـودنـد آنكه سنش بيشتر است به عهده گيرد , اگر همسن بودند آن كه به سنت داناتر و در دين فقيه تر است ,امامت كند.
صاحب نفوذى در قلمرو نفوذش .

نماز 3 ((نماز شب )).

فضيلت نماز شب .

 قرآن .

((و پاسى از شب را زنده بدار تا براى تو (به منزله )نافله اى باشد.
(((اينانند) شكيبايان و راستگويان و فرمانبران و انفاقگران و آمرزش خواهان در سحرگاهان )).
((پرهيزگاران در باغها و چشمه سارانند.
نيكوكاران بودند و اندكى از شب را مى خفتند و در سحرگاهان آمرزش مى خواستند)).
((پهلوهايشان از بسترها دورى مى كند , پروردگارشان را از روى بيم و طمع مى خوانند و از آنچه روزيشان كرده ايم انفاق مى كنند.
((و در پاسى از شب و به هنگام ناپديد شدن ستارگان , تسبيح گوى او باش )).
((و پاره اى از شب را در برابر او سجده كن و شب (هاى ) دراز او را به پاكى بستاى )).
((قطعا برخاستن شب , رنجش بيشتر و گفتار (در آن هنگام ) راستين تر است )).
ـ پيامبر خدا(ص ) در سفارش به على (ع )فرمود : بر تو باد به نماز شب .

چهار بار تكرار فرمود.
ـ به على (ع ) , فرمود : اى على ! مؤمن از سه چيز شاد مى شود : ديدار برادران , افطار كردن ازروزه و عبادت آخر شب .

ـ جبرئيل پيوسته مرا به شب زنده دارى سفارش مى كرد , تا جايى كه گمان بردم بهترين افراد امت من شبها را هرگز نخواهند خوابيد.


جلد 7 - بخش 4

ـ جـبرئيل پيوسته مرا به شب زنده دارى سفارش مى كرد , چندان كه گمان كردم نيكان امت من جز اندكى از شب را هرگز نخواهند خفت .

ـ خداوند ابراهيم را خليل خود نكرد مگر از آن رو كه مردم را اطعام مى كرد , و شب هنگام كه مردم خفته بودند او نماز مى خواند.
ـ امام صادق (ع ) : شرافت مؤمن در نماز شب اوست , و عزت مؤمن در خوددارى او از لطمه زدن به آبروى مردم .

ـ امـام عـلـى (ع ) مـى فـرمـود : ما خاندانى هستيم كه دستور داريم اطعام كنيم و در گرفتاريها (به مردم ) كمك كنيم و وقتى مردم خفته اند نماز گزاريم .

ـ امام باقر(ع ) : خداوند دوست دارد كسى را كه به نماز شب , زنده دارى كند.
ـ امـام صـادق (ع ) : خـداى عزوجل فرموده است : ((دارايى و فرزندان زيور زندگى اين جهانند)) هشت ركعتى كه بنده در آخر شب مى خواند , زيور آخرت است .

ـ شب زنده دارى را فرو مگذار , زيرا بازنده كسى است كه شب زنده دارى را ببازد.
ـ من نفرت دارم از مردى كه قرآن را خوانده است و نيمه هاى شب از خواب بيدار مى شود ,اما براى نماز بر نمى خيزد تا آن كه صبح مى شود و براى نمازش مى شتابد.
ـ پـيـامـبر خدا(ص ) : هرگاه مرد نيمه شب همسرش را از خواب بيدار كند و هر دو وضو بگيرندو نماز بخوانند , در شمار مردان و زنانى قلمداد مى شوند كه بسيار به ياد خدايند.
ـ رحـمـت خـدا بر آن مردى باد , كه نيمه هاى شب برخيزد و نماز بخواند و همسرش را براى نماز خواندن بيدار كند و اگر بيدار نشد آب به صورتش بپاشد.
نيمه هاى شب از خواب برخيزد و نماز بخواند و شوهرش را براى نماز بيدار كند و اگر امتناع كرد , به صورتش آب پاشد.
ـ امام باقر و امام صادق (ع ) درباره آيه ((قطعا برخاستن شب و گفتار راستين تر است )) ,فرمودند : منظور برخاستن در ساعات آخر شب است .

ـ امـام صـادق (ع ) نـيـز دربـاره هـمـيـن آيـه , فـرمـود : مـنـظـور از ((و گفتار (در آن هنگام ) راستين تراست )).
ـ امـام رضـا(ع ) در پـاسـخ بـه پرسش از تسبيح در آيه ((و شبى دراز او را تسبيح گوى )) , فرمود :منظور نماز شب است .

ـ امـام كـاظـم (ع ) چـون از آخـريـن ركـعـت نـماز وتر سر بر مى داشت , مى گفت : ((در اين جا كـسـى ايـسـتـاده اسـت كـه نيكيهايش نعمتى است كه تو به او داده اى و او در گزاردن شكر آنها نـاتـوان اسـت و گـناهش بزرگ و بسيار و چيزى جز حمايت و رحمت تو در كف ندارد , زيرا تو در كـتـاب خود كه بر پيامبر مرسلت (ص ) فرو فرستاده اى فرموده اى : ((اندكى از شب را مى خفتند و درسحرگاهان آمرزش مى خواستند)).
ايـنـك سـحر است و من براى گناهم از تو آمرزش مى طلبم آمرزش طلبى كسى كه سود و زيان ومرگ و زندگى و حشر و نشرش به دست او نيست )).
سجده مى افتاد.

باليدن خدا به كسى كه در دل شب نماز مى خواند.

ـ پيامبر خدا(ص ) : هرگاه بنده در دل شب تار با سرور خود خلوت كند و با او به راز ونياز پردازد , خداوند دلش را نورانى گرداند.
بنده ام بنگريد كه در دل شب تار كه هرزه درايان به لهو سرگرمند و غافلان خفته اند , با من خلوت كرده است .

ـ هر بنده اى , مرد يا زن , كه نماز شب روزيش شود و از روى اخلاص براى خداى عزوجل برخيزد و وضـويـى شـاداب گيرد و با نيت درست و قلب پاك و پيكرى خاشع و ديده اى گريان براى خداى عـزوجـل نـماز گزارد , خداوند تبارك و تعالى نه صف از فرشتگان پشت سر او قراردهد كه شمار فـرشـتـگان هر صف را جز خداى تبارك و تعالى نداند و يك طرف هر صف درمشرق باشد و سوى ديگر آن در مغرب .

فرشتگان برايش درجه و مقام نوشته شود.
ـ پـروردگـارت به وجود سه نفر بر فرشتگان مى بالد : و مردى كه شب هنگام برخيزد و درتنهايى نـمـاز خواند و سجده كند و در حال سجده خوابش برد , پس خداوند فرمايد : به بنده ام بنگريد كه روحش نزد من است و پيكرش در حال سجده براى من .

ـ امـام عـلى (ع ) : سه كس اند كه خداوند در روز قيامت به روى آنها مى خندد : مردى كه دربستر خود كنار همسرش غنوده و به او عشق مى ورزد, امابرمى خيزدووضو مى گيرد و به مسجدمى رود و نماز مى گزارد و با پروردگار خويش به راز و نياز مى پردازد.
ـ پـيامبر خدا(ص ) : سه نفرند كه خداوندآنها را دوست دارد و به رويشان مى خندد و از وجودشان شـادى مـى كـنـد : كـسـى كه هرگاه باگروهى (از دشمنان خدا) رو به برو شود , در راه خداى عـزوجـل جـانبازى مى كند تا آن كه ياكشته شود يا خداوند تعالى او را پيروز گرداند و از شرشان نگهدارد.
بـنگريد به بنده ام كه چگونه براى من جانبازى كرد و كسى كه زنى زيبا دارد و بسترى نرم و گرم ,امـا نـيـمـه شب از خواب برمى خيزد و شهوتش را وا مى گذارد و مرا ياد مى كند و با من به راز و نـيـازمـى پـردازد , و در صـورتـى كـه مـى تـوانـسـت در بستر بيارمد و كسى كه در سفر است و همسفرانش شب تا دير هنگام از هر در سخنى مى گويند و چون خسته شدند , مى خوابند اما او در خوشى ياناخوشى و آسايش و سختى سحر را به عبادت برمى خيزد.

ثواب نماز شب .

 ـ امام صادق (ع ) : هر كار نيكى كه بنده مى كند , در قرآن برايش ثوابى ذكر شده است مگر نماز شب كـه از بـس نـزد خـدا پر اهميت است ثواب آن را معلوم نكرده است و فرموده : ((پهلوهايشان را از بسترها دور مى كنند.
نمى داند به پاداش آنچه مى كرده اند چه مايه شادمانى برايشان نهفته شده است )).

نتايج شب زنده دارى .

 ـ پيامبر خدا(ص ) : بر شما باد به شب زنده دارى كه آن شيوه شايستگان پيش ازشماست .

ـ امام صادق (ع ) : بر شما باد به نماز شب كه آن سنت پيامبر شماست و شيوه صالحان پيش ازشما و دور كننده درد و بيمارى از جسمهايتان .

ـ امام على (ع ) : شب زنده دارى مايه تندرستى است و خشنودى پروردگار عزوجل و قرارگرفتن در معرض رحمت خدا و چنگ آويختن به اخلاق پيامبران .

ـ شب زنده دارى , مايه تندرستى است .

ـ از آن زمان كه اين سخن پيامبر(ص ) را شنيدم كه : نماز شب نور است , نماز شب را ترك نكردم .

ـ امـام صـادق (ع ) دربـاره آيـه ((هـماناخوبيها بديها را از بين مى برد)) , فرمود : نماز شب مؤمن , گناهى را كه در روز مرتكب شده است از بين مى برد.
ـ نـمـاز شـب چهره را سفيد و نورانى مى كند , نماز شب انسان را خوشبو مى كند , نماز شب روزى مى آورد.
ـ ازامـام سـجاد(ع ) سؤال شد : چرا شب زنده داران از همه مردم خوش سيماترند؟
فرمود : چون با خداوند خلوت مى كنند و خدا نيزجامه اى از نور بر آنان مى پوشاند.
ـ پيامبر خدا(ص ) : هر كه نماز شب زياد بخواند , روز هنگام خوش سيما باشد.

عوامل محروم شدن از نماز شب (1).

 ـ امام على (ع ) ـ به مردى كه عرض كرد :.
من از نماز شب محروم شده ام ـ : تو مردى هستى كه گناهانت تو را به بند كشيده است .

ـ امـام صادق (ع ) : آدمى گناهى مى كند و بدان سبب از نماز شب محروم مى شود , تاثير كار بددر صاحب آن سريعتر از تاثير كارد در گوشت است .

ـ آدمى دروغى مى گويد و به سبب آن از نماز شب محروم مى شود.

عوامل محروم شدن از نماز شب (2).

 ـ پـيـامبر خدا(ص ) : (خداى عزوجل فرمود) : گاه باشد كه يكى از بندگان مؤمن من در عبادت مـن مـى كـوشـد و از بـسـتـر خودبرمى خيزد و بالين خوش را رها مى سازد و شبها به عبادت من مى پردازد و در راه بندگى من خود را به رنج مى افكند , اما من از روى لطف و محبت به او و براى حفظ جانش يكى دو شب چرت را بر وى مسلط مى كنم و او مى خوابد و صبح برمى خيزد و نمازش را مى خواند در حالى كه از نفس خود در خشم است و آن را سرزنش مى كند.
ادامه دهد دچار خودپسندى مى شود و خودپسندى موجب مى شود تا به كارهايش مغرور گرددو از همين جا آنچه مايه هلاكت اوست به وى دررسد زيرا به اعمال خويش مغرور مى گردد و چندان از خود راضى مى شود كه گمان مى برد ازهمه عبادت پيشگان برتر است , و در عبادتش مرز تقصير را پشت سر گذاشته است .

هنگام از من دور مى گردد در حالى كه خيال مى كند به من نزديك مى شود.

اجر كسى كه نيت نماز شب داشته باشد اما خوابش برد.

 ـ پـيـامـبـر خـدا(ص ) : هـيـچ بـنده اى نيست كه قصد آن كند پاسى از شب را براى نماز برخيزد اماخوابش برد , جز اين كه خوابش صدقه اى باشد كه خداوند آن را از طرف او بدهد و ثواب نيتى كه كرده است , برايش منظور گردد.

پاداش كسى كه خود را براى نماز شب آماده مى سازد.

 ـ پيامبر خدا(ص ) : فردى از شما شب برمى خيزد و خود را براى طهارت آماده مى كند وگرههايى در كارش دارد.
مى شود و چون صورتش را شست گره ديگرى گشوده مى شود.
(سـاكـنـان عـالـم غـيـب ) فـرمـايـد : بـه اين بنده من بنگريد كه خود را آماده مى سازد و از من سؤال مى كند , هر چه بنده ام از من بخواهد به او مى دهم .

نمازى كه بنده از آن باز خواست مى شود.

 ـ امـام بـاقـر(ع ) : چـون بـنـده نـمـازهـاى واجب خود را بگزارد , خداوند درباره نماز ديگرى از او بـازخـواسـت نمى كند و چون زكاتش را بپردازد از صدقه ديگرى بازخواستش نمى كند و چون ماه رمضان را روزه بگيرد از روزه ديگرى او را بازخواست نمى كند.
ـ امام صادق (ع ) : هرگاه با نمازهاى پنجگانه واجب خداى عزوجل را ديدار كنى , درباره نمازهاى ديگر از تو بازخواست نمى كند.
ـ امام على (ع ) : اى كميل ! در هيچ فريضه اى رخصت ترك نيست و در هيچ نافله اى سختگيرى نه .

درباره آنچه واجب فرموده است , بازخواست نمى كند.
نماز 4 ((نماز جمعه )).

نماز جمعه .

 قرآن .

((اى كسانى كه ايمان آورده ايد! چون براى نماز روزجمعه ندا داده شد , به سوى ذكر خدا بشتابيد و داد و ستد را وا گذاريد كه اين , اگر بدانيد , برايتان بهتر است )).
ـ پـيـامـبـر خـدا(ص ) : آن كـه نـماز جمعه بگزارد , [ثواب ] حجى مقبول برايش منظور گردد و اگـرنـمـاز عـصر را هم بخواند , پاداش عمره را هم مى برد و اگر تا شب در جايش بماند , از خدا چيزى نمى خواهد مگر آنكه خداوند به او مى دهد.
ـ امام باقر(ع ) : نماز جمعه واجب است و جمع شدن براى آن , با وجود امام , واجب مى باشد.
كرده است و سه فريضه را بدون علتى رها نكند مگر منافق .

ـ امام على (ع ) : هر كس سه جمعه متوالى بدون علت نماز جمعه را ترك كند , منافق نوشته شود.
ـ امـام بـاقر(ع ) : هركه , بدون عذر وعلتى , سه جمعه پياپى در نماز شركت نكند خداوند بر دل او مهر زند.
ـ پيامبر خدا(ص ) : هر كه سه نماز جمعه را , از روى اهميت ندادن به آن , ترك كند خداوند بر دل او مهر زند.
ـ هر كس , از روى عمد و بدون علتى , سه نماز جمعه را ترك كند , خداوند مهر نفاق بر دل اوزند.
ـ عده اى هستند كه در نمازهاى جمعه شركت نمى كنند.
بر دلهايشان مهر زده مى شود و آن گاه از غافلان خواهند بود.
ـ بـه مردى كه از محروميت خود از حج شكايت كرد , فرمود : اى قليب ! بر تو باد به نماز جمعه كه آن حج مستمندان است .

ـ نماز جمعه , حج مستمندان است .

ـ تـعـدادى از مـردم هـسـتـنـد كـه جـز اندكى در نماز جمعه شركت نمى كنند و خداى را جز از روى غفلت و نفاق ياد نمى نمايند.
ـ هـر كـه از روى ايـمان و به حساب خدا در نماز جمعه شركت كند , اعمالش را از نو آغازيده است (خداوند به پاداش آن گناهان گذشته اش را بيامرزد و نامه عمل جديدى برايش باز كند).

آداب گوش دادن به خطبه .

 ـ امـام صـادق (ع ) : وقـتى امام در روزجمعه خطبه مى خواند , هيچ كس نبايد سخن بگويد تا امام خطبه اش را تمام كند.
را به پايان رساند در فاصله آن تا اقامه نماز مى تواند صحبت كند.
ـ امـام عـلى (ع ) : وقتى امام جمعه خطبه مى خواند , نه صحبت كردن جايز است نه رويگرداندن از قبله , مگر در همان حدى كه در نماز جايز است .

ـ امـام صـادق (ع ) : رسـول خـدا(ص ) ازصـحـبـت كردن در زمانى كه امام , خطبه نماز جمعه را مى خواند نهى فرمود , زيرا هر كه در حين خطبه صحبت كند , مرتكب عمل لغو شده و هر كه دچار كار لغو شود , نماز جمعه اش باطل است .

ـ وقتى امام خطبه (جمعه ) مى خواند ,بر مردم واجب است كه سكوت كنند.
ـ امام على (ع ) : در روز جمعه وقتى امام خطبه مى خواند , صحبت كردن كراهت دارد.
نماز فطر و قربان و استسقانيز چنين است .

ـ امـام صـادق (ع ) : پـيامبر خدا(ص ) فرمود :هر واعظى قبله است , يعنى وقتى امام در روز جمعه براى مردم خطبه مى خواند, مردم بايد رو به او باشند.
نماز 5 ((درود فرستادن بر پيامبر و آل او)).

درود فرستادن بر پيامبر(ص ).

 قرآن .

((خدا و فرشتگان او بر پيامبر درود مى فرستند , اى كسانى كه ايمان آورده ايد بر او درود فرستيد و به فرمانش بخوبى گردن نهيد)).
ـ پيامبر خدا(ص ) : هر جا كه باشيد برمن درود فرستيد , زيرا درود شما به من مى رسد.
ـ درود فرستادن بر من , نورى است بر روى صراط.
ـ امام على (ع ) : هر دعايى محجوب است , تا آن كه بر پيامبر(ص ) صلوات فرستاده شود.
ـ پـيـامـبـر خدا(ص ) : هر كس در نوشته اى بر من درود فرستد , تا زمانى كه نام من در آن نوشته موجود باشد , فرشتگان پيوسته براى اوآمرزش طلبند.
ـ بخيل ترين مردم , كسى است كه نام من نزد او برده شود و بر من درود نفرستد.
ـ امـام بـاقـر يـا امـام صـادق (ع ) : سـنـگـيـن تـريـن عـمـلى كه روز قيامت در ترازو (ى اعمال ) گذاشته مى شود , درود بر محمد و اهل بيت اوست .

چگونگى درود فرستادن بر پيامبر(ص ).

 ـ پيامبر خدا(ص ) : بگوييد : بار خدايا!بر محمد و آل محمد درود فرست , همچنان كه بر ابراهيم و آل ابراهيم در جهان درود فرستادى كه تو ستوده و بزرگوارى .

ـ بـگوييد : بار خدايا! بر محمد و آل محمد درود فرست و به محمد و آل محمد بركت ده ,همچنان كه به ابراهيم و آل ابراهيم بركت دادى كه تو ستوده و بزرگوارى .

ـ در پـاسـخ بـه پرسش از نحوه درود فرستادن بر ايشان , فرمود : بگوييد : بار خدايا! بر محمد وآل مـحـمـد درود فـرسـت , هـمـچـنـان كـه بـر ابراهيم و آل ابراهيم درود فرستادى كه تو ستوده وبـزرگـوارى و بـه مـحـمـد و آل مـحـمد بركت ده , همچنان كه به ابراهيم و آل ابراهيم بركت ارزانى داشتى كه تو ستوده و بزرگوارى .

معناى درود.

 ـ از امـام كاظم درباره معناى درود خدا و فرشتگان و مؤمنان در آيه ((خدا و فرشتگان او برپيامبر درود مـى فـرسـتـند اى كسانى كه ايمان آورده ايد بر او درود فرستيد و به فرمانش بخوبى گردن نـهـيـد)) سـؤال شـد , فرمود : درود فرستادن خدا نوعى رحمت از جانب اوست و درودفرشتگان ستايشى است از آنان نسبت به رسول خداست و درود مؤمنان دعايى است از آنهابراى پيامبر(ص ).
ـ امـام صـادق (ع ) نيز درباره همين آيه , مى فرمايد : پيامبر را ثنا گوييد و به او سلام فرستيد (يابه فرمانش گردن نهيد).
خاموشى .

خاموشى .

 ـ امام على (ع ) : خاموشى نشانه هوشمندى و ميوه خرد است .

ـ امام صادق (ع ) : كسانى كه پيش از شما بودند خاموشى را مى آموختند و شما سخن گفتن رافرا مى گيريد.
خـامـوشـى مـى كـرد , اگـر بخوبى از عهده اين كار بر مى آمد و تحمل آن را داشت , عابد مى شد وگرنه مى گفت : من لايق اين كار نيستم .

ـ پـيـامبر خدا(ص ) در اندرز به ابوذر , فرمود : چهار چيز است كه جز مؤمن به آنها دست نمى يابد : خاموشى كه گام نخست عبادت است .

ـ مردى خدمت رسول خدا(ص ) آمد.
نكنم كه بدان وسيله خداوند تو را به بهشت برد؟
عرض كرد : چرا , اى رسول خدا! حضرت فرمود : از آنچه خداوند به تو ارزانى داشته است بخشش كن .

بدو بخشش مى كنم نيازمندتر بودم چه ؟
حضرت فرمود : ستمديده را يارى كن .

كـسـى كـه يـاريـش مـى كـنـم ناتوانتر بودم چه ؟
فرمود : براى آدم نادان كارسازى كن , يعنى او راراهنمايى كن .

خير خاموش نگه دار.
كشاند؟
.
ـ امـام عـلـى (ع ) در بـيـان نـشـانـه پـرهـيـزگار , مى فرمايد : اگر خاموشى گزيند , از اين كه خاموش ماندن غمگين نيست و اگر بخندد , صدايش را بلند نمى كند.
ـ در توصيف مؤمن , مى فرمايد : خاموشيش بسيار است و اوقاتش پر (پيوسته در كار وانديشه خدا و آخرت است ).

ثمرات خاموشى .

 ـ پيامبر خدا(ص ) : بر تو باد به خاموشى بسيار كه آن موجب طرد شيطان است و در كار دينت ياور توست .

ـ امـام رضـا(ع ) : خـامـوشـى يـكـى از درهـاى حكمت است , خاموشى محبت مى آورد ,خاموشى راهنماى آدمى به هر خير و خوبى است .

ـ امام حسن (ع ) : آدم خموش , پر هيبت است .

ـ امام على (ع ) : سكوت بسيار , هيبت مى آورد.
ـ در وصيت پيش از رحلت خود , فرمود : به خاموشى چنگ در زن , تا سالم مانى .

ـ خاموشى حكمت در پى دارد و سكوت سلامت .

ـ اگر در سخن گفتن بلاغت است , در خاموشى ايمنى از لغزش است .

ـ هيچ نگهبانى , نگهبانتر از خاموشى نيست .

ـ ملازم خاموشى باش كه كمترين سود آن , سالم ماندن است .

ـ خاموشى گزين , تا به سلامت مانى .

ـ امام صادق (ع ) : خاموشى گنجى سرشار است و زيور بردبار و پوشش نادان .

ـ امام على (ع ) : همواره خاموش باش , تا كارت بالا گيرد (به مقام و جايگاه بلندى دست يابى ).
ـ خاموشى زيور دانش است و نشانه بردبارى .

ـ خاموشى خلعت وقار بر تو مى پوشاند و زحمت پوزش خواهى را از دوش تو بر مى دارد.
ـ خاموشى , مرغزار انديشه است .

ـ ملازم خاموشى باش , تا انديشه ات روشنايى گيرد.
ـ بـرخاموشيت بيفزاى تا انديشه ات فزونى گيرد و دلت نورانى شود و مردم از دست تو به سلامت مانند.
ـ امام حسن (ع ) : در بسيارى جاها , خاموشى نيكو ياورى است , هرچند سخنور باشى .

ـ پيامبر خدا(ص ) : هرگاه مؤمن را خاموش ديديد , به او نزديك شويد , زيرا كه حكمت القامى كند .

ـ امام كاظم (ع ) : راهنماى خردمند انديشيدن است و راهنماى انديشيدن خاموشى .

خاموشى ستوده .

 ـ امـام عـلـى (ع ) : تـنـهـا آن كـس سـزاوار نـام خـاموشى است , كه بر جواب گفتن توانا باشد و گرنه (اطلاق ) درماندگى به او سزاوارتر است .

ـ امام رضا(ع ) : چه نيكوست آن خاموشى كه از روى درماندگى (در سخن گفتن ) نباشد وپرگو را لغزشهاست .

ـ امام على (ع ) : خاموش باش , نه از روى درماندگى .

ـ سخن گفتن به حق , بهتر است از درماندن و خاموشى .

ـ سـخـن گـفتن ميان دو خصلت بد جاى گرفته است : پرگويى و كم گويى , پرگويى به ياوه گويى مى انجامد و كم گويى , درماندگى و ناتوانى (از بيان مقصود) است .

ـ در فـروبـسـتـن زبـان از حـكـمـت خـيـرى نـيـسـت , همچنان كه در ندانسته سخن گفتن خيرى نمى باشد.
ـ در توصيف پيامبر(ص ) , مى فرمايد : سخنش گويا و روشنگر بود و سكوتش زيان .

ـ در تـوصـيـف اهـل بيت (ع ) , مى فرمايد : آنان كسانى هستند,كه حكمشان (بردباريشان ) شمارا از دانـشـشـان آگـاه مـى سـازد و سـكـوتـشـان از سـخـنـشـان و ظـاهـرشان از باطنشان , با دين مـخـالفت نمى كنند و در آن با يكديگر اختلاف نمى ورزند , زيرا دين در ميان آنان گواهى راستگو وخاموشى گوياست .

ـ نيز در توصيف اهل بيت (ع ) , مى فرمايد : آنان مايه حيات دانش اند و مرگ نادانى .

بـردبـارى ايـشـان شـمـا را از دانـشـشـان آگاه مى سازد و آشكارشان از نهانشان وخاموشيشان از گفتارحكيمانه شان .

ـ قرآن امر كننده ( به كار نيك و) بازدارنده (از كار بد) است و خاموشى گوياست .

صنعتگرى .

نياز هر صنعتگر.

 ـ امـام صادق (ع ) : هر صنعتگرى براى جلب مشترى ناگزير از داشتن سه خصلت باشد : دركارش مـهـارت داشـته باشد , در كارش امانتدار باشد و رضايت خاطر كسى را كه به او سفارش كارداده است , به دست آورد.

نكوهش شب تا صبح كار كردن .

 ـ امـام صـادق (ع ) : صنعتگران اگر سراسر شب را كار كنند , در آمدى كه به دست مى آورندحرام است .

ـ هـركـه سـراسر شب را به كسب و كار پردازد و حق بهره چشم را از خواب به آن ندهد , آن درآمد حرام است .

مصيبت .

تقسيم مصيبتها.

 ـ امام على (ع ) : مصيبتها , به يكسان ميان مردم تقسيم شده است .

اجر مصيبتها.

 ـ امام حسن (ع ) : مصيبتها , كليدهاى اجرند.
ـ امـام بـاقـر(ع ) بـه مـردى كـه نـزد ايـشان از داغ فرزندش شكايت كرد , فرمود : مگر نمى دانى كه خداوند از مال مؤمن و از فرزندان او بهترينش را بر مى گزيند , تا بدين وسيله به وى اجر دهد.

سخت ترين مصيبتها.

 ـ امام على (ع ) در پاسخ به پرسش از سخت ترين مصيبتها , فرمود : مصيبت دينى .

ـ امـام بـاقـر(ع ) : مصيبتى چون بى خردى نيست و بى خرديى چون كم يقينى نيست وكم يقينيى چون نداشتن ترس از خدا نيست و خدا ناترسيى چون غم نخوردن بر نداشتن ترس ازخدا نيست و هـيـچ مـصـيـبـتى چون اين نيست كه گناهت را دست كم گيرى و به حالتى كه در آن هستى , خرسند باشى .

ـ امام على (ع ) : بزرگترين مصيبت و بدبختى , شيفتگى به دنياست .

ـ بزرگترين مصيبت , نادانى است .

ـ از سخت ترين مصيبتها , غلبه نادانى (بر انسان ) است .

ـ از بزرگترين مصيبتهاى نيكان , نياز آنها به مدارا كردن با بدان است .

ـ امام صادق (ع ) در هنگام مصيبت , مى فرمود : سپاس خداى را كه مصيبت مرا در دينم قرارنداد.
سخت تر گرداند و خداى را بر كارى سپاس كه او خواست آن كار بشود و شد.

مصيبت بزرگ .

 ـ امـام صـادق (ع ) بـه مـردى كـه در مـرگ فـرزنـدش سخت بيتابى مى كرد , فرمود : اى مرد! تو درمصيبت كوچك بيتابى مى كنى و از مصيبت بزرگ غافلى ! اگر براى آن جايى كه فرزندت رفت , آماده بودى هرگز براى او بيتابى نمى كردى .

آن روز بزرگتر از مصيبت فرزند توست .

ـ در مـعـناى تسليت دادن , فرمود : اگر مرگ اين ميت تو را به پروردگارت نزديك يا ازگناهت دور كرده باشد , اين مصيبت نيست , بلكه براى تو رحمتى و نعمتى است , اما اگر مرگ او تو را پند نـداده و از گـنـاهـت دور نـكـرده و بـه پروردگارت نزديك نساخته باشد , مصيبت سختدلى تو بزرگتر از مصيبت مرگ ميت توست , اگر خداشناس باشى .

استرجاع در هنگام مصيبت .

 استرجاع ((1)) در هنگام مصيبت .
قرآن .

((وقـطـعـا شـما را به چيزى از ترس و گرسنگى وكاهش اموال و نفوس و محصولات بيازماييم و شكيبايان را نويد ده .

خداييم و به سوى او باز مى گرديم )).
ـ امام باقر(ع ) : هيچ مؤمنى نيست كه دردنيا مصيبتى به او رسد و هنگامى كه خبر ناگهانى آن به او رسد استرجاع گويد , مگر آن كه خداوند گناهان گذشته او را بيامرزد به جز گناهان كبيره كه خداوند براى آنها آتش واجب كرده است .

ـ امام صادق (ع ) : به هركس در هنگام مصيبت , استرجاع الهام شود , بهشت بر او واجب گردد.
ـ پيامبر خدا(ص ) : مصيبتى بر خانواده اى وارد مى شود و بيتابى مى كنند.
رهـگـذرى بـر آنـان مـى گـذرد و اسـتـرجـاع مـى گـويـد پس اجر اين رهگذر بيشتر از اجر آن مصيبت ديدگان است .

ـ چـهار چيز است كه هر كس آنها راداشته باشد در نور اعظم خداوند (غرق ) است : گواهى دادن بـه ايـن كه معبودى جز خدا نيست ومن فرستاده خدا هستم و كسى كه چون مصيبتى بدو رسد , گويد : ما از خداييم و به سوى او برمى گرديم , و كسى كه هرگاه كار خيرى انجام دهد , گويد : سپاس و ستايش خدا را كه پروردگارجهانيان است .

توبه مى كنم .

معناى استرجاع .

 قرآن .

((همانان كه چون مصيبتى بديشان رسد , گويند : مااز خداييم و به سوى او باز مى گرديم )).
ـ امـام عـلـى (ع ) شـنـيـد كـه مردى جمله استرجاع را مى گويد , فرمود : اين كه مى گوييم : ما ازخداييم , اقرار ماست به مالكيت خدا و اين كه مى گوييم : به سوى اوباز مى گرديم , اقرار ماست به فانى شدن خودمان .

ـ به اشعث بن قيس در مرگ برادرش تعزيت گفت , اشعث استرجاع كرد.
آيا مى دانى تاويل آن چيست ؟
اشعث عرض كرد : خير , شما اوج و منتهاى دانشى .

فرمود : اين كه مى گويى : ما از خداييم , اقرار توست به مالكيت و پادشاهى خدا و اين كه مى گويى : ما به سوى او باز مى گرديم , اقرار توست به فانى شدنت .

مصيبت مرگ فرزند.

 ـ پـيـامـبـر خدا(ص ) به زنى كه نزد ايشان از مرگ فرزندانش شكوه كرد , فرمود : چند فرزند از تو مرده است ؟
عرض كرد : سه تا.
تو در برابر آتش , حصار محكمى بر گرد خود كشيده اى .

ـ هـركـه در داغ سـه فـرزنـد خود سوگوار شود و مرگ آنها را به حساب خداى عز و جل بگذارد , بهشت بر او واجب گردد.

آداب مصيبت ديده .

 ـ عـايشه : هنگامى كه ابراهيم درگذشت پيامبر(ص ) چندان گريست كه اشكهايش بر محاسنش جارى گشت .

خدا! شما از گريستن نهى مى كنيد و خود مى گرييد؟
فرمود : اين گريه نيست , بلكه رحم است , وهركه رحم نكند , به او رحم نمى شود.
ـ جـابـر بـن عبداللّه : پيامبر خدا(ص ) دست عبد الرحمان بن عوف را گرفت و نزد ابراهيم كه در حال جان دادن بود آمد.
خواست خدا كارى از من ساخته نيست و از چشمانش اشك سرازير شد.
كـرد : اى رسـول خدا! گريه مى كنيد؟
مگر شما خود از گريستن نهى نفرموديد؟
حضرت فرمود :مـن از شـيـون كـردن نـهـى كـردم , از دو صداى احمقانه و زشت : صدايى كه در هنگام خوشى بـلـنـدمـى شـود , يـعنى لهو و لعب و ساز و آواز شيطانى و صدايى كه هنگام مصيبت بر مى خيزد :خراشيدن چهره و دريدن گريبان و فرياد شيطانى .

نكند به او رحم نمى شود.
خـداسـت كـه بـايـد رفـت و بـازماندگان ما به رفتگانمان مى پيونديم , هر آينه بيش از اين براى تواندوهگين مى شديم و ما براى تو غمگينيم .

خداى عز و جل را ناخشنود سازد , بر زبان نمى آوريم .

روش اهل بيت (ع ) در مصيبتها.

 ـ يـكـى از پـسران امام صادق (ع ) در جلوآن حضرت راه مى رفت , كه ناگهان چيزى در گلويش گرفت و مرد.
و گـفـت : (الـهـى ) اگر بگيرى هم تو هستى كه مى دهى و اگر بيمار گردانى هم تو هستى كه عافيت مى بخشى .

آنان را قسم داد كه شيون و فرياد نكنند.
خدايى كه فرزندان مارا مى كشد , اما جز بر عشق ما به او افزوده نمى شود و چون پيكرش را به خاك سپرد , فرمود : فرزندم ! خداوند آرامگاه تو را گشايش دهد و تو را با پيامبرت گرد آورد.
ـ مـحـمـد بن عبداللّه كوفى : چون مرگ اسماعيل فرزند امام صادق (ع ) فرا رسيد , حضرت سخت بـيـتـابـى كـرد اما همين كه چشمان او را بر هم نهاد , پيراهنى شسته يا نو طلبيد و آن راپوشيد و سپس بيرون آمد و به بيان اوامر و نواهى (الهى ) پرداخت .

عـرض كـرد : فـدايـت شـوم , وقـتـى آن بـيـتابى شما را ديديم گمان برديم كه تا مدتى از شما بى بهره خواهيم ماند.
مى كنيم اما همين كه نازل شد شكيبايى مى ورزيم .

گريستن بر مرگ مؤمن .

 ـ امام كاظم (ع ) : هرگاه مؤمن وفات كند , فرشتگان و جاهايى كه در آنها خدا را عبادت مى كرده و درهاى آسمان كه اعمالش به آنها بالا مى رفته است بر وى بگريند.
ـ ابو هريره : يكى از افراد خاندان رسول خدا(ص ) در گذشت .

از گريستن نهى كرد و شروع به متفرق كردن آنها نمود.
رهايشان كن , زيرا چشم اشك مى ريزد و دل داغدار است و داغشان تازه مى باشد.

شيون كردن براى مرده .

 ـ پيامبر خدا(ص ) : شيون كردن , كارجاهليت است .

ـ امـام عـلـى (ع ) در نـامـه اى كـه بـه رفاعة بن شداد , قاضى خود در اهواز نوشت , فرمود : مبادا درشهرى كه تو در آن قدرت دارى بر مرده شيون شود.
ـ امام كاظم (ع ) در پاسخ به سؤال از نوحه كردن براى مرده , فرمود : كراهت دارد.
ـ هـنگامى كه امام على (ع ) , شيون زنان بر كشتگان صفين را شنيد , به حرب بن شرحبيل شبامى فـرمـود : زنـان شـمـا با اين شيون كه مى شنوم , بر شما چيره شدند؟
چرا آنان را از اين فريادها باز نمى داريد؟
.
ـ پيامبر خدا(ص ) در هنگام مرگ يكى از فرزندانش گريست .

شما ما را از گريستن نهى مى كنيد و خود مى گرييد؟
پيامبر(ص ) فرمود : من شما را ازگريستن نهى نكردم بلكه از شيون و نوحه كردن منع كردم .

صداهاى نفرين شده .

 ـ امام على (ع ) از پيامبر خدا(ص ) : دو صدايند كه نفرين شده اند و خداوند از آنها نفرت دارد : فغان كردن به هنگام مصيبت و صداهاى هنگام خوشى و شادى , يعنى نوحه كردن و آوازخواندن .

ـ امـام صـادق (ع ) : هـر كه خداوند به اونعمتى عطا فرمايد و او در هنگام برخوردار شدن از آن نى نـوازد , كـفـران نـعمت كرده است و هركه به مصيبتى گرفتار آيد و در آن نوحه خوان آورد به آن مصيبت دامن زده است .

نوحه گرى ستوده .

 ـ امام صادق (ع ) : از روزى كه مصيبت حسين بن على پيش آمد تا يك سال كامل روز و شب و تا سه سـال روزهـا بـر آن حـضـرت نـوحـه مـى شـد و مـسـور بـن مـخـرمـه و ابـو هـريره و بزرگان اصـحـاب رسـول (ص )مـخـفـيانه و نقاب بر چهره مى آمدند و به نوحه خوانيها گوش مى دادند و مى گريستند.
ـ در پاسخ به پرسش از مزد نوحه خوان , فرمود : اشكال ندارد.
نوحه خوانى شد.
ـ امام باقر(ع ) سفارش كرد كه در سوگ و عزاها , تا ده سال گريه و زارى شود.
ـ هـنگامى كه رسول خدا(ص ) از جنگ احد به مدينه برگشت , از هر خانه اى كه عضوى از اعضاى آن كشته شده بود , صداى نوحه وگريه شنيد اما از خانه عموى خود حمزه صدايى نشنيد.
نيست .

نوحه و گريه كنند.
ـ فاطمه (ع ) براى پدر خود نوحه كردو رسول خدا(ص ) دستور داد براى حمزه نوحه گرى كنند.

كتمان مصيبت .

 ـ پيامبر خدا(ص ) : پوشيده داشتن مصائب و بيماريها و صدقه , از گنجهاى نيكى است .

ـ امـام عـلى (ع ) : از گنجهاى بهشت است : نيكى كردن , پوشيده داشتن عمل , شكيبايى دربرابر گرفتاريها و كتمان مصائب .

آنچه مصائب را آسان مى كند.

 ـ امـام عـلـى (ع ) : مردن و روز بيرون آمدنتان از گورها و ايستادنتان در پيشگاه خداى عزوجل را بسيار ياد كنيد , تا مصيبتها بر شماآسان شود.
ـ پيامبر خدا(ص ) : كسى كه از دنيا دل بركند , مصيبتها بر او آسان گردد.
ـ امام سجاد(ع ) : هر كه به دنيا پشت كند , مصيبتهاى دنيا بر او آسان گردد و آنها را ناخوش ندارد.
ـ بـيـچـاره آدمـى ! هـر روز بـا سـه مـصـيبت روبه روست و از يكى از آنها هم عبرت نمى گيرد و اگرعبرت مى گرفت , مصيبتها و كار دنيا بروى آسان مى گشت .

عمر اوست .

كه در هم جبران مى شود , اما عمر رفته را هيچ چيز برنمى گرداند.
روزيش را كامل به دست مى آورد.
باشد كيفر مى بيند.
شب مى كند , يك مرحله به آخرت نزديك مى شود و نمى داند كه به بهشت نزديك شده يا به دوزخ ! .

ـ امام صادق (ع ) در هنگام مصيبت , مى فرمود : خداى را سپاس كه مصيبت مرا در دينم قرارنداد , خـداى را سپاس كه اگر مى خواست مصيبتم از اين هم بزرگتر مى شد , خداى را بر امرى سپاس كه او خواست بشود و شد.
ـ هـرگـاه مـصـيـبـتـى بـه تـو رسـيـد , مصيبت رحلت رسول خدا(ص ) را به ياد آر , زيرا مردم هـرگـزمـصـيـبتى چون مصيبت (رحلت ) رسول خدا(ص ) به خود نديده اند و هيچگاه هم چنان مصيبتى نخواهند ديد.
ـ پيامبر خدا(ص ) : هر كه برايش مصيبتى بزرگ پيش آيد , مصيبتى را كه از رحلت من به اوخواهد رسيد ياد كند , در اين صورت مصيبتش بروى آسان خواهد شد.
ـ به هر كه مصيبتى رسد , مصيبت (درگذشت ) مرا به ياد آورد , زيرا آن بزرگترين مصيبت است .

آنچه مصيبتها را بزرگ مى كند.

 ـ امام على (ع ) : هر كه مصيبتهاى كوچك را بزرگ شمارد , خداوند او را به مصيبتهاى بزرگ مبتلا گرداند.
ـ هر چه ارزش شئ مطلوب بيشترباشد, مصيبت ازدست دادن آن بزرگتر است .

فراموشى مصيبت .

 ـ امـام صادق (ع ) : خداى تعالى با سه كاربه بندگان خود لطف فرمود : گنديده شدن بدن بعد از مـرگ كـه اگـر چنين نبود هيچ عزيزى عزيزخود را دفن نمى كرد و فراموشى بعد از مصيبت , كه اگر چنين نبود نسل (بشر) قطع مى شد وكرمخوردگى اين دانه (گندم و ) كه اگر چنين نبود فرمانروايانشان , همچنان كه زر و سيم رامى اندوزند , آن را نيز مى اندوختند.
در خـبـرى ديـگـر آمـده اسـت : و فـراموشى بعد از مصيبت كه اگر چنين نبود, زندگى به كام هيچ بشرى گوارا نمى شد.
ـ هرگاه كسى بميرد, خداوند فرشته اى را به سوى دردمندترين عضو خانواده او مى فرستد.
غم را از ياد او مى برد و اگر چنين نبود, دنيا آباد نمى شد.

شاد شدن از مصيبت ديگران .

 ـ امـام صـادق (ع ) : در مـصـيـبـت بـرادرت اظـهـار شادى مكن , كه خداوند به او رحم مى كند و آن مصيبت را به سوى تو مى كشاند.
ـ پـيـامـبـر خدا(ص ) : از مصيبت برادرت اظهار شادى مكن , كه خداوند به او رحم مى كند و تو را گرفتار مى سازد.


جلد 7 - بخش 5

ـ امـام صـادق (ع ) : هـر كه از مصيبتى كه به برادرش مى رسد شاد شود, از دنيا نرود تا آن كه خود گرفتار گردد.

صدا.

نهى از بلند كردن صدا.

 قرآن .

((در راه رفتنت معتدل باش و صدايت را آهسته ساز,كه زشت ترين صداها بانگ خران است )).
((اى كـسانى كه ايمان آورده ايد! صداى خود را از صداى پيامبر بلندتر نكنيد و با او به صداى بلند سخن مگوييد,همانند بلند گفتن برخيتان با برخى ديگر , مبادا بى آن كه بدانيد اعمالتان تباه شود .

صدايشان را پايين مى آورند همانانند كه خدا دلهايشان را به پرهيزگارى آزموده و آنان را آمرزشى و اجرى بزرگ است )).
ـ پيامبر خدا(ص ) : خداوند صداى آهسته را دوست دارد و صداى بلند را دشمن مى دارد.
ـ امام على (ع ) : پايين آوردن صدا و فروانداختن نگاه و راه رفتن ميانه , از نشانه هاى ايمان وحسن ديندارى است .

ـ پـيـامـبـر خـدا(ص ) : خـداونـد مـردانـى را كه با صداى بلند سخن مى گويند , ناخوش دارد و صداى آهسته را دوست مى دارد.
ـ امـام عـلـى (ع ) : سه چيز از نشان رادمردى است : فروهشتن نگاه , پايين آوردن صدا و راه رفتن ميانه .

ـ حـسن بصرى : پيامبر(ص ) بلند كردن صدا را در سه جا ناخوش مى داشت : در نزد جنازه ,هنگام رويارو شدن دو لشكر و موقع خوانده شدن قرآن .

ـ پـيـامبر خدا(ص ) در سفارش به ابوذر فرمود : اى اباذر! نزد جنازه ها و هنگام جنگ و وقتى قرآن خوانده مى شود , صدايت را پايين بياور.
ـ امـام عـلى (ع ) به ياران خود در هنگام جنگ مى فرمود : صداها را بميرانيد , كه اين كار سستى را بيشتر مى زدايد.
صوفيه .

صوفيه .

 ـ پيامبر خدا(ص ) : در آخرالزمان مردمى خواهند بود , كه در تابستان و زمستان پشمينه مى پوشند و معتقدند كه با اين كار بر ديگران برترى دارند.
لعنت مى كنند.
ـ در آخـرالزمان مردمى مى آيند كه به مساجد مى آيند و حلقه وار مى نشينند و ذكرشان دنيا ودنيا دوستى است .

ـ در آخـرالزمان مردمى خواهند بودكه حلقه حلقه در مساجد مى نشينند , امام آنان دنياست , پس با آنان منشينيد.
ـ مسعدة بن صدقه : سفيان ثورى بر حضرت صادق (ع ) وارد شد.
سفيد , مانند پوست نازك درون تخم مرغ , پوشيده است .

شما نيست .

شرط آن كه بر سنت و حق بميرى و بر بدعت جان ندهى , براى دنيا و آخرت تو بهتر است .

تـو خـبـر مـى دهـم كـه رسـول خـدا(ص ) در زمـانه اى تنگدست و قحطى زده به سر مى برد, اما هـرگـاه دنـيـا روى خـوش نـشـان دهـد, سـزاوارتـريـن مـردم آن بـه آن نـيـكـانش هستند نه نابكارانش ,مؤمنانش هستند, نه منافقانش و مسلمانانش هستند, نه كافرانش .

گرفتى , به خدا سوگند از زمانى كه فهميده شده ام هيچ بامى و شامى بر من نيامد كه خدا را در مال من حقى باشد و دستور داده باشد آن را ادا كنم مگر اين كه ادا كرده ام .

روزه .

وجوب روزه .

 قرآن .

((اى كـسانى كه ايمان آورده ايد! روزه بر شما مقررشده است , همچنان كه بر پيشينيان شما مقرر شده بود , شايد كه پرهيزگار شويد)).
ـ امـام صـادق (ع ) : روزه ماه رمضان را خداوند بر هيچ يك از امتهاى پيش از ما واجب نكرد(راوى مـى گـويد :) عرض كردم : پس آيه ((اى كسانى كه ايمان آورده ايد! همچنان كه برپيشينيان شما مـقـرر شده بود)) چه مى شود؟
حضرت فرمود : خداوند روزه ماه رمضان را فقط برپيامبران واجب كـرده بود , نه بر امتها , اما به وسيله آن , اين امت را (بر امتهاى گذشته ) فضيلت داد و روزه آن را بر رسول خدا(ص ) و بر امت او واجب فرمود ((2)) .

ـ امـام سـجـاد (ع ) , در دعـاى وداع بـا ماه رمضان , عرض مى كند : سپس به وسيله اين ماه , ما را بـرساير امتها ترجيح دادى و با فضيلت آن , ما و نه پيروان ديگر آيينها , را برگزيدى , پس به فرمان تو روز آن را روزه گرفتيم و به يارى تو , شبش را به عبادت گذرانيديم .

فضيلت روزه .

 ـ امام صادق (ع ) : خداى تبارك وتعالى مى فرمايد : روزه از من است و پاداش آن را من مى دهم .

ـ رسول خدا (ص ) : خداى تبارك و تعالى فرمود : هر كارى كه فرزند آدم مى كند, از آن اوست مگر روزه كه از من است و پاداش آن را من مى دهم .

حكمت وجوب روزه .

 ـ امـام صـادق (ع ) : عـلت روزه گرفتن آن است كه به سبب آن توانگر و تهيدست برابر شوند , زيرا تـوانـگـر رنج گرسنگى را نمى داند, تا به تهيدست رحم كند, چرا كه توانگر هرگاه چيزى بخواهد مى تواند آن را فراهم آورد.
عـزوجل خواست تا ميان آفريدگانش برابرى (و همدردى ) ايجاد كند و رنج گرسنگى و سختى را به توانگر بچشاند, تا بر ناتوان دل بسوزاند و به گرسنه رحم كند.
ـ امام رضا(ع ) در بيان علت وجوب روزه , مى فرمايد : تا مردم رنج گرسنگى و تشنگى را بچشند و به نيازمندى خود در آخرت پى برند و روزه دار بر اثر گرسنگى و تشنگى كه به او مى رسد, خاشع و ذلـيل و فروتن و ماجور وطالب رضا و ثواب خدا و عارف و صابر باشد و بدين سبب مستوجب ثواب شود.
كـه روزه مـوجب خوددارى از شهوات است , نيز تا روزه در دنيا پندگوى آنان باشد و ايشان رادر راه انـجام تكاليفشان رام و ورزيده كند و راهنماى آنان باشد , در رسيدن به اجر و به اندازه سختى تـشنگى و گرسنگى كه نيازمندان و مستمندان در دنيا مى چشند , پى ببرند و در نتيجه ,حقوقى را كه خداوند در داراييهايشان واجب فرموده است , به ايشان بپردازند.
ـ فاطمه زهرا(ع ) : خداوند روزه را براى استوارى اخلاص , واجب فرمود.
ـ امام عسكرى (ع ) در پاسخ به پرسش از علت واجب شدن روزه , فرمود : تا توانگر دردگرسنگى را بچشد و در نتيجه , به نيازمند كمك كند.
ـ امـام حـسـيـن (ع ) نـيـز در هـمين باره , فرمود : تا توانگر رنج گرسنگى را بچشد و در نتيجه , به مستمندان رسيدگى و بخشش كند.
ـ امام باقر(ع ) : روزه و حج , آرامبخش دلهاست .

ـ پـيـامـبر خدا(ص ) : بر شما باد به روزه گرفتن كه آن رگها را مى برد (شهوت را كم مى كند) و سرمستى را مى برد.
ـ روزه روده را باريك مى كند , گوشت را مى ريزد و از گرماى سوزان دوزخ دور مى گرداند.
ـ امام على (ع ) : خداوند روزه رابراى آزمودن اخلاص بندگان , واجب كرد.
ـ خـداونـد بندگان مؤمن خود را به وسيله نمازها و زكاتها و جديت در روزه دارى روزهاى واجب (رمـضان ) براى آرام كردن اعضا و جوارح آنان و خشوع ديدگانشان و فروتنى جانهايشان و خضوع دلهايشان , حفظ مى كند.

روزه سپر است .

 ـ پـيامبر خدا(ص ) : بر تو باد به روزه , كه سپرى است در برابر آتش و اگر توانى كه در هنگام مرگ شكمت گرسنه باشد , چنين كن .

ـ روزه , سپرى در برابر آتش است .

ـ روزه سپر است , به شرط اين كه (شخص ) آن را از هم ندرد.

روزه زكات بدن است .

 ـ پيامبر خدا(ص ) : هر چيزى زكاتى داردو زكات بدنها روزه است .

ـ امام كاظم (ع ) : هر چيزى زكاتى داردو زكات بدن روزه مستحبى است .

ـ پيامبر خدا(ص ) : روزه بگيريد , تاسالم مانيد.
ـ امام على (ع ) : روزه , يكى از دوتندرستى است .

فضيلت روزه دار.

 ـ امـام عـلى (ع ) : خواب روزه دار , عبادت است و خاموشى او, تسبيح و دعايش , پذيرفته وعملش , دوچندان .

ـ امـام صـادق (ع ) : خواب روزه دار ,عبادت است و سكوتش , تسبيح و عملش , پذيرفته و دعايش , مستجاب .

ـ پـيـامـبـر خـدا(ص ) : روزه دار گرچه در بستر خويش خفته باشد , تا زمانى كه غيبت مسلمانى رانكند , در حال عبادت خداست .

ـ خواب روزه دار , عبادت است ونفس كشيدن او , تسبيح .

ـ بهشت را درى است به نام ريان (سيراب ) كه جز روزه داران از آن وارد نشوند.
ديگر آمده است : و چون آخرين نفر آنها وارد شد آن در بسته مى شود.
ـ هـيـچ روزه دارى نـيـسـت كـه بـر عـده اى در حـال غـذا خـوردن وارد شـود , مـگـر ايـن كـه اندامهايش تسبيح گويند و فرشتگان بر او درود فرستند و درود فرشتگان آمرزش خواهى است .

ـ هـر كـه روزه او را از خـوردن غـذايى كه هوس آن را كند باز دارد , بر خداست كه وى را ازغذاى بهشت سير كند و از شراب بهشتى بنوشاندش .

ـ امـام صـادق (ع ) : روزه دار را دو شـادى است : يك شادى هنگام گشودن روزه اش و شادى ديگر هنگام ديدار با پروردگارش .

ـ هركه روزه دارى را افطارى دهد , اجرش همانند اجر او باشد.
ـ پـيـامبر خدا(ص ) در هنگام افطار روزه اش , عرض مى كرد : بار خدايا! براى تو روزه گرفتيم و با روزى تو افطار مى كنيم , پس آن را از ما بپذير , تشنگى رفت و رگها شاداب شد و پاداش ماند.

روزه بى فايده .

 ـ پـيـامـبـر خـدا(ص ) : بـسـا روزه دارى كـه بـهره او از روزه اش گرسنگى و تشنگى است و بسا شب زنده دارى كه بهره او از عبادت شبانه اش , فقط بى خوابى است .

ـ امـام عـلـى (ع ) : روزه , دورى كـردن از حـرامـهـاسـت , هـمـچـنـان كـه مـرد از خـوردن وــ آشاميدن خوددارى مى كند.
ـ بـسا روزه دارى كه از روزه خود جز گرسنگى و تشنگى نصيبى نمى برد و بسا شب زنده دارى كه از عـبـادت شـبـانـه خـويـش جـز نـخـوابيدن و رنج بهره اى نمى گيرد , خوشا خواب زيركان و روزه خوردن آنان .

تشويق به روزه داوطلبانه و مستحبى .

 ـ پـيـامـبـر خـدا(ص ) : هـر كـس يـك روز داوطلبانه روزه بگيرد , اگر به اندازه زمين طلا به او داده شـود اجـر خـود را كـامـل دريـافـت نكرده است و فقط در روز حساب (قيامت ) اجر كاملش رادريافت مى كند.
ـ هر كه يك روز براى ثواب خدا داوطلبانه روزه بگيرد , آمرزش او واجب شود.
ـ امـام كـاظـم (ع ) : خـداى تبارك و تعالى ,نماز واجب را با نماز مستحبى كامل گردانيد و روزه واجب را با روزه مستحبى .

ـ امـام صـادق (ع ) : از كاهلى و تنبلى دورى كنيد , زيرا پروردگار شما مهربان است و از كاراندك هم قدردانى مى كند.
روز براى رضاى خداى تعالى داوطلبانه روزه مى گيرد و خداوند به سبب آن او را به بهشت مى برد .

ـ آدمى , براى رسيدن به پاداش الهى , يك روز داوطلبانه روزه مى گيرد و خداوند بدان سبب او را به بهشت مى برد.
ـ امام باقر(ع ) : خداوند از بنده به جزدرباره روزه ماه رمضان , از روزه ديگرى بازخواست نمى كند.

روزه دل .

 ـ امام على (ع ) : روزه دل از انديشيدن به گناهان , برتر از روزه معده از طعام است .

ـ روزه دل , بهتر از روزه زبان است و روزه زبان , بهتر از روزه شكم است .

ـ روزه (و خوددارى ) نفس از لذتهاى دنيا , سودمندترين روزه است .

ـ روزه تـن عـبـارت اسـت از خـوددارى با اراده و اختيار از خوردن غذاها به انگيزه ترس ازكيفر و رغـبـت بـه ثـواب و روزه نفس عبارت است از نگهداشتن حواس پنجگانه از ديگر گناهان و خالى كردن دل از همه عوامل بدى .

آداب روزه .

 ـ امـام عـلـى (ع ) : روزه دورى كـردن ازحـرامـهـاسـت , هـمچنان كه مرد از خوردن و آشاميدن خوددارى مى كند.
ـ فاطمه زهرا(ع ) : اگر روزه دار زبان وگوش و چشم و اعضا و جوارح خود را نگه ندارد , روزه به چه كار او مى آيد؟
.
ـ پـيـامبر خدا(ص ) به جابر بن عبداللّه فرمود : اى جابر! در اين ماه رمضان هر كس روز آن را روزه بـدارد و جـزئى از شـبش را به عبادت پردازد و شكم و شرمگاه خويش را پاك نگه دارد و زبانش را حفظ كند همان طور كه ازاين ماه خارج مى شود , از گناهان خويش خارج شود.
زيباست اين حديث ! رسول خدا(ص ) فرمود : اى جابر! و چه سخت است رعايت اين شروط!.
ـ امـام صـادق (ع ) : هـرگـاه روزه گـرفـتى , گوش و چشمت را از حرام روزه بدار و همه اعضا واندامهايت را از زشتى و پرگويى و اذيت كردن خدمتكارت فروگذار , بايد وقار روزه در توباشد و تـا مى توانى خاموش باش , مگر از ذكر خدا و روزى كه روزه دارى با روزى كه روزه ندارى يكسان نـباشد , از نزديكى كردن و بوسيدن و خنديدن با صداى بلند دورى كن , زيراخداوند اين كارها را دشمن دارد.
ـ پـيـامـبـر خـدا (ص ) ـ بـه زنى كه با زبان روزه كنيز خود را دشنام مى داد ـ : چگونه روزه دارى كـه كنيزت را دشنام مى دهى ؟
روزه فقط خوددارى از خوردن و آشاميدن نيست , بلكه خداوند آن را علاوه بر اين دو , مانع كارها و سخنان زشت كه روزه را بى اثرمى كنند قرار داده است , وه كه چه اندكند روزه داران و چه بسيارند كسانى كه گرسنگى مى كشند!.
ـ خداى عزوجل مى فرمايد كسى كه جوارح و اندامهاى خود را از حرامهاى من روزه ندارد ,مرا چه حاجت كه به خاطر من از خوردن و آشاميدن خوددارى ورزد.
ـ مـحمد بن مسلم : امام صادق (ع )فرمود : هرگاه روزه گرفتى بايد گوش و چشم و مو و پوست تو نيز روزه داشته باشند.
حـضـرت اعـضـاى ديـگـرى را نـيـز بـرشـمرد و فرمود : روزى كه روزه دارى با روزى كه روزه ندارى يكسان نباشد.
ـ امام سجاد(ع ) در دعاى خود به هنگام حلول ماه رمضان چنين عرض مى كرد : به وسيله روزه اين ماه ياريمان ده تا اندامهاى خود را از معاصى تو نگه داريم و آنها را به كارهايى گيريم كه خشنودى تو را فراهم مى آورد , تا با گوشهايمان سخنان بيهوده نشنويم و با چشمانمان به ديدن چيزهاى لهو نشتابيم و تا دستانمان را به سوى حرام نگشاييم و با پاهايمان به سوى آنچه منع شده ره نسپاريم و تـا شـكـمـهايمان جز آنچه را تو حلال كرده اى در خود جاى ندهد وزبانهايمان جز به آنچه تو خبر داده اى و بـيان فرموده اى گويا نشود و رنج نكشيم جز براى آنچه به پاداش تو نزديك مى كند و به جا نياوريم مگر چيزى را كه از كيفر تو نگه مى دارد.

فضيلت روزه گرفتن در هواى گرم .

 ـ امام صادق (ع ) : برترين جهاد , روزه گرفتن در هواى گرم است .

ـ پيامبر خدا(ص ) : روزه گرفتن در هواى گرم , جهاد است .

ـ امـام صـادق (ع ) : هـر كـه در يك روزبسيار گرم براى خداى عزوجل روزه بگيرد و تشنه شود , خـداونـد عـزوجل هزار فرشته بر اوبگمارد كه بر چهره اش دست نوازش كشند و بشارتش دهند و چون افطار كند , خداى عزوجل فرمايد : وه , چه خوش است بوى تو و روح تو.
ـ پيامبر خدا(ص ) : خوشا كسى كه براى خدا تشنگى يا گرسنگى كشد.

فضيلت روزه گرفتن در زمستان .

 ـ پيامبر خدا(ص ) : غنيمت بادآورده ,روزه زمستان است .

ـ روزه زمستان , غنيمت بادآورده است .

ـ امام صادق (ع ) : زمستان , بهار مؤمن است , شبهايش طولانى است و براى عبادت نيمه شب از آن كمك مى گيرد و روزهايش كوتاه است و براى روزه گرفتن از آن مدد مى جويد.

تشويق به سه روز روزه گرفتن در هر ماه .

 ـ امـام على (ع ) : روزه سه روز از هر ماه : چهارشنبه وسط ماه و پنجشنبه اول و آخر ماه و نيزروزه ماه شعبان , وسوسه هاى سينه و پريشانيها دل را از بين مى برد.
ـ پـيـامـبـر خدا(ص ) : هركس در هر ماه سه روز روزه بگيرد , مانند كسى است كه همه عمرروزه گرفته باشد , زيرا خداى عزوجل مى فرمايد : ((هر كه يك كار نيك كند ده برابر آن برايش منظور شود)).
ـ روزه سه روز در هر ماه و روزه رمضان تا رمضان , روزه و افطار يك عمر به شمار مى آيد.
ـ هركه خوش دارد كه بسيارى از وسوسه هاى سينه اش زدوده شود , ماه صبر (رمضان ) وسه روز از هر ماه را روزه بگيرد.
ـ روزه ماه صبر (رمضان ) و سه روز از هر ماه , وسوسه هاى سينه را از بين مى برد.
ـ امام صادق (ع ) : رسول خدا(ص ) در ابتداى بعثت چندان روزه مى گرفت كه گفتند : ديگرروزه را ترك نخواهد كرد.
روزه نخواهد گرفت .

داود(ع ) بود.
از ايـن روش نـيـز دسـت كـشـيد و هر ده روز يك روز روزه مى گرفت : پنج شنبه اول و آخر ماه وچهارشنبه ميان ماه و تا زمانى كه از دنيا رفت , به اين سنت ادامه داد.

ميراث روزه .

 ـ در حديث معراج آمده است : عرض كرد : پروردگارا! ميراث روزه چيست ؟
خداوندفرمود : روزه حـكـمـت بـه ارث مى نهد و حكمت معرفت و معرفت يقين و چون بنده به يقين رسدديگر برايش اهميتى ندارد كه چگونه شب و روز خود را بگذراند , به سختى يا به آسانى .

خنده .

خنده و لبخند.

 قرآن .

((پـس از گـفته او لبخندى زد و گفت : پروردگارا , در دلم افكن تا نعمتى را كه به من و پدر و مـادرم داده اى سـپـاس بـگزارم و به كار شايسته اى كه آن را مى پسندى , بپردازم و مرا به رحمت خويش جزو بندگان شايسته ات درآور)).
ـ امام على (ع ) : خنده پيامبر(ص ) لبخند بود.
صحبت مى كردند و قاه قاه مى خنديدند.
فـريـبـش داده و در كـار خـيـر كـوتـاهـى كـرده اسـت , سـرى به گورستان بزند و از رستاخيز مردگان عبرت گيرد و به ياد مرگ باشيد , كه ياد مرگ لذتها را در هم مى شكند.
ـ امـام حـسـن (ع ) ـ به نقل از دايى خود هند ـ : پيامبر (ص ) هرگاه شاد مى شد , چشمش راپايين مى انداخت , خنده اش عمدة تبسم بود , به طورى كه دندانهايش مانند دانه تگرگ نمايان مى شد.
ـ امام على (ع ) در وصف مؤمن ,مى فرمايد: چون بخندد صداى خنده اش از گوشش فراتر نمى رود .

ـ امام صادق (ع ) : قهقهه زدن , كارشيطان است .

ـ امام باقر(ع ) : هرگاه قهقهه زدى , درپى آن بگو : خدايا! بر من خشم مگير.
ـ امام على (ع ) : بهترين خنده , لبخنداست .

ـ امام صادق (ع ) : خنده مؤمن , لبخند است .

ـ ابو دردا : رسول خدا(ص ) هرگاه حديث و سخنى مى فرمود , با لبخند همراه بود.
ـ امام صادق (ع ) : هر كه به چهره برادر خود لبخند زند , آن لبخند براى او حسنه اى باشد.
ـ امام باقر(ع ) : لبخند زدن مرد به چهره برادرش , حسنه است و بر داشتن خاشاك از بدن اوحسنه است .

نكوهش خنديدن زياد.

 قرآن .

((پس به سزاى آنچه مى كرده اند بايد كم بخندندو بايد بسيار بگريند)).
ـ داود (ع ) بـه سـلـيـمـان (ع ) : فرزندم ! زنهاراز خنده بسيار , چون زياد خنديدن , بنده را در روز قيامت حقير (فقير و نيازمند خ ل ) مى كند.
ـ پيامبر خدا(ص ) : زنهار از خنده زياد ,كه دل را مى ميراند.
ـ خنده زياد , ايمان را محو مى كند.
ـ امام على (ع ) : هركه زياد بخندد , ابهتش از بين برود.
ـ هركه زياد بخندد , دلش بميرد.
ـ خنده زياد , همنشين را مى رماند و موجب عيب رئيس مى شود.
ـ خنده زياد مرد , وقار او را از بين مى برد.
ـ امام صادق (ع ) : چه بسيار كسانى كه از روى لهو بسيار مى خندند و در روز قيامت بسيارگريانند و چـه بـسـيار كسانى كه بر گناهان خويش بسيار مى گريند و ترسانند , اما روز قيامت دربهشت بسيار شادمان و خندانند.
ـ پيامبر خدا(ص ) : اگر آنچه را من مى دانم شما بدانيد , قطعا كم مى خنديد و بسيار مى گرييد.

كسى كه از خنده اش بايد تعجب كرد.

 ـ پـيامبر خدا(ص ) به نقل از صحف موسى , مى فرمايد : در شگفتم از كسى كه به مرگ يقين دارد , چرا شادى مى كند و از كسى كه به آتش دوزخ يقين دارد , چرا مى خندد؟
.
ـ در حـديث معراج آمده است : در شگفتم از بنده اى كه نمى داند من از او خشنودم يا ناخشنودو با اين حال مى خندد.

خنده بى جا.

 ـ امام صادق (ع ) : سه چيز است كه خداى عزوجل از آنها نفرت دارد : خوابيدن (در روز)بدون شب زنده دارى , خنده بدون تعجب و غذا خوردن با شكم سير.
ـ امام عسكرى (ع ) : خنده اى كه از روى تعجب نباشد , نشان نادانى است .

ـ امـام كـاظم (ع ) در اندرز به هشام , فرمود : خداى عزوجل كسى را كه بدون تعجب از امرى زياد مى خندد و بى هدف راه مى رود , دشمن مى دارد.
ـ امام على (ع ) : در نادانى مرد , همين بس كه بدون تعجب بخندد.
ـ پيامبر خدا(ص ) در اندرز به ابوذر , فرمود : بدان كه در ميان شما دو خصلت وجود دارد:خنديدن بدون تعجب و سنگينى و كسالت بى آن كه شب زنده دارى كرده باشد.

سخن خنده آور.

 قرآن .

((پس چون آيات ما را براى آنان بياورد ناگهان ايشان بر آنها خنده زدند)).
ـ امام على (ع ) : از گفتن سخنان خنده آور پرهيز كن , گرچه آنها را از ديگرى نقل كنى .

ـ پـيـامبر خدا(ص ) در اندرز به ابوذر , فرمود : آدمى (گاه ) در جمعى براى خنداندن آنان سخنى مى گويد و به سبب آن در جهنمى به فاصله آسمان تا زمين سقوط مى كند.
ـ نيز به ابوذر , فرمود : واى بر كسى كه براى خنداندن مردم سخن دروغ بگويد , واى براو , واى براو , واى براو.
ـ امام صادق (ع ) : در مدينه مرد ولگردى بود كه با حرفهاى خود مردم را مى خنداند.
گفت : جانم به لب رسيد و نتوانستم اين مرد ـ يعنى على بن الحسين (ع ) ـ را بخندانم .

صادق (ع ) فرمود : على بن الحسين (ع ) روزى با دو نفر از غلامان خود عبور مى كرد كه آن مردآمد و عباى آن حضرت را از دوشش كشيد و گريخت , على بن الحسين (ع ) به او توجهى نكرد , آنها در پى آن مرد دويدند و عبا را از او گرفتند و آوردند به دوش حضرت انداختند.
كيست ؟
عرض كردند : مرد ولگردى است كه مردم مدينه را مى خنداند.
بگوييد : خداوند را روزى است كه هرزگان در آن روز زيان خواهند ديد.
ـ امـام عـلـى (ع ) : وقار خود را در برابر خوشمزگيها و حكايتهاى مضحك و ياوه ها وهرزه گوييها حفظ كنيد.

خنده (متفرقه ).

 ـ امـام رضـا(ع ) : عـيـسـى (ع ) هـم مـى گـريـسـت و هـم مى خنديد , يحيى (ع ) مى گريست و هيچگاه نمى خنديد و روش عيسى بهتر بود.
ـ امام سجاد(ع ) : هركه يك خنده كند , مقدارى علم از سرش بپرد.
ـ جـبـرئيل (ع ) در پاسخ به سؤال پيامبر(ص )از علت نخنديدن ميكائيل , گفت : از زمانى كه آتش دوزخ آفريده شد , ميكائيل ديگر نخنديد.
ـ امام على (ع ) : زاهدان به دنيا , دلهايشان گريان است گرچه به ظاهر بخندند و اندوهشان سخت و بسيار است گرچه به ظاهر شاد باشند.
كتك زدن .

كتك زدن .

 ـ امـام عـلـى (ع ) : اگـر خـدمتكارت از خدا نافرمانى كرد , او را بزن و اگر از تو نافرمانى كرد , او راببخش .

ـ پيامبر خدا(ص ) : سركش ترين مردم در برابر خداى عزوجل كسى است كه غير قاتل خودرا بكشد و كسى كه غير ضارب خود را بزند.
ـ لعنت خدا بر كسى كه غير قاتل خود را بكشد يا كسى را بزند كه او را نزده است .

ـ امام على (ع ) : اگر مردى تازيانه اى به مردى زند , خداوند بر او تازيانه اى از آتش زند.
ـ پـيامبر خدا(ص ) : هركه به گونه يا چهره شخص مسلمانى سيلى زند , خداوند استخوانهاى اورا در روز قيامت خرد كند و دست بسته محشور شود , تا آن كه به جهنم درآيد مگر اين كه توبه كند.
ـ مـنـفورترين خلق نزد خداوند , كسى است كه پشت مسلمانى را به ناحق زخمى كند و كسى كه بناحق كسى را بزند كه او را نزده است يا كسى را بكشد كه او را نكشته است .

ـ امـام عـلى (ع ) در نامه اى به تحصيلداران خراج , نوشت : مبادا كسى را به خاطر درهمى ,تازيانه زنيد.
ـ خردمند با تربيت به راه مى آيد اما چارپايان (نادان ) جز به ضرب تازيانه به راه نيايند.

زيان رساندن .

زيان زدن به خود و ديگرى از نظراسلام ممنوع است .

 .

زيان زدن به خود و ديگرى از نظراسلام ممنوع است ((3)) .

ـ پيامبر خدا(ص ) فرمود : ضرر و زيان رساندن به خود و ديگرى , ممنوع است .

ـ ضرر و زيان زدن به خود و ديگرى ممنوع است .

خداوند به او زيان رساند و كسى كه ديگرى را به مشقت اندازد , خداوند او را به مشقت افكند.
ـ زيان زدن به خود و ديگرى ممنوع است .

همسايه اش بگذارد , و (حريم ) راه نرم و هموار , هفت گز است .

ـ امام صادق (ع ) : پناهنده مسلمانان به منزله مسلمانان است , به شرط آن كه زيان وارد نكند وسؤ نيتى هم نداشته باشد.
ـ پـيامبر خدا(ص ) : در اسلام ضرر و زيان زدن به ديگران ممنوع است , زيرا اسلام بر خيرمسلمان مى افزايد و شرى به او نمى رساند.
ـ امام باقر(ع ) : سمرة بن جندب در داخل باغ يكى از انصار درخت خرمايى داشت .

مرد انصارى كنار در باغ بود.
سمره صحبت كرد كه وقتى وارد باغ مى شود اجازه بگيرد, اما او نپذيرفت .

رسول خدا(ص ) رسيد و جريان را به عرض ايشان رساند و شكوه كرد.
سـمـره فـرسـتـاد و سـخـن مـرد انـصـارى و شكايت او را به اطلاع وى رساند و فرمود : هرگاه خواستى وارد باغ شوى اجازه بگير.
و مرتب قيمت آن را بالا مى برد لكن سمره از فروختن درخت هم خوددارى كرد.
فرمود : در برابر اين درخت خرما , درخت خرمايى در بهشت به تو مى دهم , سمره باز امتناع كرد.
درآور و جلوش بينداز , زيرا كه ضرر و زيان زدن ممنوع است .

در نقل ديگرى آمده است : رسول خدا(ص ) به سمره فرمود : از اين درخت چشمپوشى كن , من در فلان جا و فلان جا به تو درخت خرمايى مى دهم .

درخت خرما مى دهم .

ده درخت رسيد.
مى دهم .

درخت خرما به تو مى دهم .

رسانى هستى , در حالى كه به مؤمن نبايد ضرر و زيان رساند.
آن درخت خرما را از ريشه درآوردند و پيش او انداختند.
حالا برو و هرجا كه مى خواهى آن را بنشان .

ـ از امام صادق (ع ) سؤال شد , مردى به كوهستان رفته و قناتى حفر مى كند كه بر اثر آن آب قناتى كـه قـبـلا تـوسط ديگرى حفر شده كم مى شود , تكليف آنان چيست ؟
حضرت فرمود : هرشبى به نوبت آب يك چاه را اندازه مى گيرند تا دانسته شود كدام چاه به ديگرى خسارت زده است .

ـ امـام صـادق (ع ) : رسول خدا(ص ) براى شركاى زمين و خانه حكم به شفعه كرد و فرمود :ضرر و زيان زدن ممنوع است و فرمود : چنانچه حدود علامت گذارى و مرزها (در زمين وخانه ) مشخص شود , ديگر شفعه (حق تقدم ) منتفى خواهد شد.
ناچارى .

ناچارى .

 قرآن .

((هـمانا (خداوند) مردار و خون و گوشت خوك و آنچه را كه (هنگام سربريدن ) نام غير خدا بر آن بـرده شده بر شما حرام گردانيده است ولى هر كه ناچار شود , و ستم و تجاوزنكند , گناهى بر او نيست كه خدا بخشنده و مهربان است )).
ـ پيامبر خدا(ص ) : هر چيزى كه بنده به (انجام ) آن ناچار شود , خداوند آن را براى او حلال كرده و برايش مباح گردانيده است .

ـ امام باقر(ع ) : هر چيزى كه آدمى به آن مضطر شود , خداوند آن را براى او حلال كرده است .

ـ امام صادق (ع ) : هركه ناچار به خوردن مردار و خون و گوشت خوك شود و چيزى از آنهانخورد تا بميرد , كافر است .

ـ امـام بـاقـر(ع ) در بيان علت تحريم مردار و خون و گوشت خوك , فرمود : خداى تبارك وتعالى ايـنـهـا را بر بندگان خود حرام و جز اينها را برايشان حلال نكرد , به اين علت كه خودش به آنچه براى آنان حلال كرده ميل و رغبت دارد و به آنچه برايشان حرام فرموده بى ميل و رغبت است .

اسـت و به سلامتى آنها كمك مى كند , پس آن چيزها را براى ايشان حلال و مباح فرمود ومى داند كه چه چيزهايى برايشان زيان آور است پس آنان را از آن چيزها نهى كرد و برايشان حرام فرمود.
درگـرو اسـتـفـاده از آنـهـا بـاشد بر او حلال كرد و دستور داد كه به اندازه نياز , و نه بيشتر , از آنهااستفاده كند.
ـ زنى نزد عمر آمد و گفت : اى اميرمؤمنان ! من زنا داده ام .

جارى كن .

بـود , بـه عـمر فرمود : از او بپرس چگونه زنا داده است ؟
عمر پرسيد , زن گفت : در بيابانى بودم وسخت تشنه شدم .

است .

كردم .

تشنگى بر من غالب آمد نزد آن مرد آمدم و او به من آب داد و با من همخوابه شد.
هركس ناچار شود و ستم و تجاوز نكند , گناهى بر او نيست )).
پس او را آزاد كن .

مستضعف .

فضيلت مستضعفان .

 ـ پيامبر خدا(ص ) : آيا شما را از شاهان اهل بهشت خبرندهم ؟
هر ناتوان مستضعفى .

ـ آيـا شما را از بدترين بندگان خدا آگاه نسازم ؟
درشتخوى متكبر , آيا شما را از بهترين بندگان خدا آگاه نسازم ؟
ناتوان مستضعف .

ـ امام على (ع ) در توصيف پيامبران , مى فرمايد : آنان گروهى مستضعف بودند.
را بـه گـرسـنـگـى آزمود و به سختى گرفتارشان ساخت و به جاهاى ترسناك امتحانشان كرد و باناملايمات آنان را خالص و پاك گردانيد.
مـپـنـداريـد كـه ايـن نـاشـى از نـادانـى به موارد آزمايش و امتحان در هنگام بى نيازى و داشتن قدرت است .

مى بخشيم در نيكويى به ايشان مى شتابيم ؟
نه , نمى فهمند)).
را به واسطه دوستان خود كه در نظر ايشان مستضعف و ناتوانند , مى آزمايد.
ـ نـيـز در وصـف پـيـامـبـران , مـى فـرمـايـد : امـا خداوند سبحان فرستادگان خود را صاحبان اراده اى نـيـرومـنـد قـرار داد , كـه به ظاهر ضعيف و فقيرند , قناعتى عطايشان فرمود كه دلها و ديدگان را پراز بى نيازى مى سازد و فقرى كه چشمها و گوشها را از آزار و ناراحتى لبريز مى كند.
ـ در گذشته برادرى دينى داشتم كه ناتوان و مستضعف بود و چون گاه كار و كوشش مى رسيد , همانند شير شرزه و مار گرزه بود.

نقش مستضعفان در جامعه .

 ـ پـيـامبر خدا(ص ) : مرا در ميان ضعيفان بجوييد , زيرا كه شما به واسطه مردمان ضعيف است كه روزى مى خوريد و يارى مى شويد.
ـ مادرت به عزايت بنشيند اى پسر ام سعد! آيا شما جز به وسيله ضعيفانتان روزى مى خوريدو يارى مى شويد؟
.
ـ جز اين نيست كه شما به وسيله ضعيفانتان , يارى مى شويد.
ـ در حقيقت خداوند اين امت را به واسطه دعا و نماز و اخلاص ضعيفان آن , يارى مى كند.
ـ امـيـة بن خالد درباره پيامبر(ص )مى گويد : آن حضرت به كمك مسلمانان پابرهنه و بينوا فتح مى كرد و پيروز مى شد.

دولت مستضعفان .

 قرآن .

((و خـواسـتـيـم بـر كـسانى كه در آن سرزمين ناتوان نگه داشته شده بودند , منت نهيم و آنان را پيشوايان قرار دهيم و وارثان گردانيم )).
ـ امـام عـلـى (ع ) : دنـيـا پس از چموشى با مامهربان شود , همچون مهربان شدن شتر بدخوى به فرزندش .

برخواند : ((و خواستيم بر كسانى كه در آن سرزمين ناتوان نگه داشته شده بودند منت نهيم )).
ـ دربـاره آيـه ((خـواسـتـيـم بـر كـسـانـى كـه نـاتـوان نـگـه داشـته شده بودند )) , فرمود : آن مستضعفان خاندان محمدند.
مى گرداند و دشمنشان را ذليل مى سازد.
ـ پـيـامـبـر خـدا(ص ) به على و حسن وحسين (ع ) نگاه كرد و گريست و فرمود : شما بعد از من مستضعفيد.

استضعاف معنوى .

 قرآن .

((مگر آن مردان و زنان و كودكان مستضعف كه چاره انديشى نتوانند و راهى نيابند.
ـ امـام باقر(ع ) درباره آيه ((مگر آن مردان و زنان و كودكان مستضعف )) , فرمود :مستضعف كسى است كه نه توان كافر شدن را دارد و نه راه ايمان را پيدا مى كند تا مؤمن شود.
كودكان و مردان و زنانى كه عقل و فكرشان به اندازه كودكان است , تكليف برداشته شده است .

ـ نـيـز دربـاره هـمـيـن آيـه , فرمود : نه چاره انديشى مى دانند كه بدان سبب به كفر درآيند و نه راه راست را پيدا مى كنند , تا به قلمرو ايمان درآيند , بنابراين , از كفر و ايمان بهره اى ندارند.
ـ امـام صادق (ع ) در پاسخ به سؤال ازحد و مرز مستضعف كه خداى عزوجل از وى ياد كرده است , فـرمود : منظور از اين مستضعف كسى است كه سوره اى از قرآن را نمى داند , در حالى كه خداوند عزوجل او را به گونه اى آفريده كه سزاوار نيست يك سوره را نداند و نخواند.
ـ مستضعفان طبقات گوناگونى هستندو هر يك از اهل قبله كه ناصبى نباشد , مستضعف است .

كسى كه مستضعف به شمار نمى آيد.

 ـ امـام صـادق (ع ) : كسى كه اختلاف (مردم بر سر عقايد و مذاهب ) را بشناسد , مستضعف به شمار نمى آيد.
ـ كسى كه اختلاف مردم (بر سر عقايد ومذاهب ) را بشناسد , مستضعف نيست .

ـ امام على (ع ) : نام مستضعف بر كسى كه حجت و برهان (خدا) به او برسد و گوشش آن رابشنود و دلش آن را فهم كند , نهاده نمى شود.
ـ امام كاظم (ع ) : ضعيف كسى است كه حجت به او نرسيده و اختلاف را نمى شناسد.
اختلاف را بداند مستضعف نيست .

ـ امـام بـاقر(ع ) در پاسخ به سؤال از مستضعفان , فرمود : زن كم عقل پرده نشين و كلفتى كه به او مـى گـويـى : نماز بخوان و نماز مى خواند و جز حرفى كه تو به او زده اى چيز ديگرى نمى فهمدو بـنـده اى كـه او را بـراى فـروش از ايـن شـهـر بـه آن شـهر مى برند و جز آنچه تو به او مى گويى هيچ نمى فهمد و پيرمرد سالخورده رو به موت و كودك خردسال .

گـردن كـلفت اهل حرف و بحث و جدل كه از پس خريد و فروش بخوبى برمى آيد و نمى توانى در چيزى مغبونش كنى , آيا به چنين كسى مستضعف مى گويى ؟
نه , هرگز.
گمراهى .

گمراهى .

 قرآن .

((آنان كسانى هستند كه گمراهى را به هدايت خريدند و در نتيجه تجارتشان سود نكرد و رهيافته نبودند)).


جلد 7 - بخش 6

((گـروهـى را هـدايت كرده و گروهى ديگر گمراهى بر آنان محقق شده , زيرا آنها به جاى خدا شيطانها را اوليا گرفته اندو پندارند كه هدايت يافتگانند)).
((بگو : هركه در گمراهى باشد (خداى ) رحمان به او تا زمانى مهلت مى دهد, تا وقتى آنچه وعده داده مى شوند , يا عذاب و يا رستاخير را , ببينند.
((و برادران كفار آنان را به گمراهى كشند و كوتاهى نكنند)).
ـ امـام عـلـى (ع ) در وصـيـت بـه فرزندش حسن (ع ) , مى فرمايد : آنچه نمى دانى مگوى و ازآنچه وظـيـفه ات نيست گفتگو مكن و از پيمودن راهى كه بيم گمراه شدن در آن را دارى خوددارى كـن , زيـرا خـوددارى در هنگام ترس از سرگردانى گمراهى , بهتر از فرو افتادن درورطه ترس است .

ـ واى بر كسى كه در گمراهى خود فرو رود و به راه راست باز نيابد.
ـ با وجود گمراهى , پارسايى بى حاصل است .

ـ گمراهى , سرمستى است .

گمراهان .

قرآن .

((راه كسانى كه نعمتشان داده اى , نه (راه ) غضب شدگان و نه گمراهان )).
((گفتند : پروردگارا , تيره روزيمان بر ما چيره شد و ما گروهى گمراه بوديم )).
((گفت : به جز گمراهان , چه كسى از رحمت پروردگار خويش نوميد مى شود)) ؟
.
((كسانى كه از پى ايمان خويش كافر شدند سپس بر كفر (خود) افزودند , هرگز توبه شان پذيرفته نشود و آنها همان گمراهانند)).
ـ امـام عـلى (ع ) در ياد كرد از پيامبر(ص ) , مى فرمايد : بار خدايا! بناى او را بر بناى ديگران بلندى بخش و ما را با گروه او محشور فرما , در حالى كه نه شرمنده باشيم و نه پشيمان و نه منحرف و نه عهدشكن ونه گمراه و نه گمراه كننده و نه فريفته .

ـ در دريـاهـاى فـتـنـه هـا فـرو رفـتـنـد و بـدعـتها را گرفته , سنتها را فروگذاشتند , مؤمنان گوشه نشين گشته و گمراهان تكذيبگر , زبان گشودند.

موجبات گمراهى .

 قرآن .

((مـگـر مـى خـواهـيد از پيامبرتان همان را بخواهيد كه سابقا از موسى خواسته شد؟
هركه كفر را جايگزين ايمان كند به تحقيق راه هدايت را گم كرده )).
((خداوند شريك به خود را نمى بخشد و كمتر از آن را بر هر كه خواهد , مى بخشد و هركس به خدا شرك آورد , هر آينه بسيار گمراه شده است )).
((و هـركـه خـدا و فرشتگان و كتابها و فرستادگان او و روز جزا را منكر شود , بسيار گمراه شده است )).
((هـيـچ مـرد و زن مؤمنى را نرسد كه وقتى خدا و پيامبرش به چيزى فرمان دهند , براى آنها در كـارشـان اخـتيارى باشد وهركه نافرمانى خدا و پيامبر او كند , قطعا به گمراهى آشكارى افتاده است )).
((پـس آيـا ديـدى كسى را كه هوس خود را معبود خويش گرفت و با آن كه مى دانست , خدا او را گـمراه گردانيد و بر گوش و دلش مهر نهاد و بر ديده اش پرده افكند , پس از خدا , كه هدايتش خواهد كرد؟
چرا پند نمى گيريد)) ؟
.
ـ امام على (ع ) : هر ضلالتى , علتى دارد و براى هر پيمان شكنى , شبهه اى است .

ـ بدانيد كه شرايع دين يكنواخت است و راههايش مستقيم .

گذاشت (به هدف )رسيد وسود برد و هركه از پيمودن آنها بازايستاد, گمراه و پشيمان شد.
ـ در نـامـه خود به معاويه , مى فرمايد : اما بعد , اندرزنامه اى وصله پينه شده , و نامه اى مطنطن از سـوى تـو بـه مـن رسـيـد , نـامـه اى كـه با گمراهى خود آن را آراسته اى و از روى بدسگالى به من فرستاده اى .

راهـنـمـايـيـش كـنـد , بـلـكـه هـواى نفس او را فرا خوانده و او به دعوت آن پاسخ مثبت داده و گـمـراهـى زمـامش را گرفته و او در پى آن روانه شده است و از اين رو سخنان ياوه مى گويد و گمراه وخطاكار است .

ـ بـه اهـل بـيـت پيامبرتان بنگريد و از راه و روش آنان جدا نشويد از آنان پيشى نگيريد كه گمراه مى شويد و از ايشان عقب نمانيد , كه به هلاكت مى افتيد.
ـ هركه را هدايت حق به راه درست نياورد , گمراهى او را به هلاكت مى كشاند.
ـ هـركه از روى نادانى بسيار ستيزه كند , كوردلى او از دريافت حق بپايد و هركه از راه حق بيرون شود , خوبى در نظرش بدى و بدى در نظرش خوبى جلوه كند و از مستى گمراهى سرمست شود.
ـ هركه با راهنمايى غير خدا راه جويد , گمراه شود.
ـ هـركه براى پيدا كردن راه راست از راهنمايى خدا كمك گيرد , خداوند راه درست را به اونشان دهد و هركه با راهنمايى غير خداى سبحان راه بجويد , گمراه شود.
ـ هركه از كسى كه خود گمراه است راهنمايى خواهد , گمراه شود.
ـ هركه از گمراه راهنمايى جويد , راه راست را نيابد.
ـ هر كس هدايت را از كسى كه اهل آن نيست طلب كند , گمراه شود.
ـ كسى كه فريب دعوت كنندگان به هوى و هوس را بخورد , قطعا گمراه شود.

گمراه كنندگان .

 قرآن .

((گفتند : پروردگارا! ما از مهتران و بزرگان خوداطاعت كرديم و آنها ما را گمراه كردند.
((بـگو : اى اهل كتاب در دين خود به ناروا گزافه گويى مكنيد و هوسهاى گروهى را كه پيش از اين گمراه شدند وبسيارى را گمراه كردند و (خود) راه راست را گم كردند , پيروى مكنيد)).
((ما را جز گنهكاران گمراه نكردند)).
((و كـسـانـى كـه كـافـر شـدند , گويند : پروردگارا! آن دو (گمراهگرى )از , جن و انس را كه گمراهمان كردند به ما نشان ده تاآنان را زير پاهايمان نهيم تا زبون شوند)).
((و روزى كـه آنـان را بـا آنـچـه كـه به جاى خدا مى پرستيدند محشور كند و فرمايد : آيا شما اين بندگان مرا گمراه كرديد ياخود گمراه شدند؟
)).
((آنـان را سخت گمراه و دچار آرزوهاى دور و دراز خواهم كرد و وادارشان مى كنم تا گوشهاى چهارپايان را بشكافند)).
((اى داود! ما تو را در زمين جانشين كرده ايم .

گمراهت كند.
((و اگر از بيشتر كسانى كه در زمين هستند فرمان برى , تو را از راه خدا به در مى برند.
نمى كنند و جز به گمان و تخمين سخن نمى پردازند)).
ـ امـام عـلـى (ع ) : بـدتـريـن مـردم نـزد خـدا پـيـشـواى ستمگرى است كه خود گمراه است و مـوجـب گـمـراهـى ديـگران مى شود , سنتى را كه به آن عمل مى شود مى ميراند و بدعتى را كه متروك گشته است , زنده مى كند.
ـ مـنفورترين خلايق نزد خدا دو مردند : مردى كه خداوند او را به خودش واگذاشته است ,چنين كسى از راه راست منحرف گشته و به سخنان بدعت آميز و دعوتهاى گمراه كننده دل مى بندد , بنابراين , او سبب فتنه و فساد كسانى مى شود كه فريفته اومى شوند , از راه (راست ) پيشينيان خود بـيرون است و گمراه كننده پيروان خود است در زمان حيات و پس از مرگ خويش , بار گناهان ديگران را به دوش مى كشد و گروگان خطاهاى خويش است .

ـ در تـوصـيـف پرهيزگاران , مى فرمايد : شما را از منافقان بر حذر مى دارم , زيرا كه آنان هم خود گمراهند و هم گمراه كننده اند , هم خويش لغزيده اند و هم لغزاننده اند.
ـ و ديـگـرى كه ادعاى دانشمندى مى كند و دانشمند نيست , زيرا از نادانان نادانيهايى فراگرفته است و از گمراهان گمراهيهايى و دامهايى از رسنهاى فريب و سخنان دروغ براى مردم گسترده است .

ـ در روز پيكار نهروان بر كشتگان خوارج گذر كرد و فرمود : واى بر شما! آن كس كه فريبتان داد به شما زيان رساند.
فرمود : شيطان گمراه كننده و نفس فرمان دهنده به بدى .

ـ گمراهى راهنما , موجب هلاكت كسى است كه از او راه جويد.

گمراهى آشكار.

 قرآن .

((آيا كسى كه خداوند سينه اش را براى اسلام گشوده و برخوردار از نورى از جانب پروردگار خود مى باشد , [چون غير اوست ؟
] پس واى بر آنها كه از سختدلى يادخدا نمى كنند.
((هـيـچ مـرد و زن مـؤمـنى را نسزد كه چون خدا و رسول او به كارى فرمان دهند , در كار خود اختيارى داشته باشند.
هركه از خدا و رسول او نافرمانى كند هر آينه آشكارا گمراه شده است )).
ـ امـام عـلى (ع ) در نامه خود به معاويه , مى نويسد : تو با ادعاهاى نادرستت به راههاى اسلاف خود رفتى تا از حق و حقيقت بگريزى و چيزى را كه از گوشت و خونت براى تو لازمتراست , انكار كنى در حالى كه فضاى گوش تو از آن لبريز و سينه ات از آن مالامال است .

پس از حق چيزى جز گمراهى آشكار و پس از بيان و روشنگرى چيزى جز اشتباه ودرآميختن حق به باطل هست ؟
.

انواع گمراهى .

 ـ امـام عـلـى (ع ) : گـمـراهى چند گونه است : گونه اى از آن ستوده است و گونه اى نكوهيده وگـونـه اى نـه سـتـوده اسـت نه نكوهيده و گونه اى از آن گمراهى فراموشى است , گمراهى سـتـوده هـمان است كه منسوب به خداى تعالى است , مانند آن كه مى فرمايد : ((خداوند هركه را بـخواهدگمراه مى كند)) يعنى خداوند به سبب اعمال و كردارهاى (سؤ) خود بندگان آنان را از راه بهشت به در مى برد.
را گمراه كرد)) و ((فرعون قوم خود را گمراه كرد و هدايت نكرد)).
گمراهى منسوب به بتها ,نمونه اش اين سخن خداست در داستان ابراهيم : ((من و فرزندانم را از پرستش بتان دورنگه دار.
كـسـى را گـمـراه نـمى كنند , بلكه اين خود مردمند كه با پرستش آنها به جاى خداى عزوجل , گمراه و كافر مى شوند.
((تا اگر يكيشان گمراه شد (از ياد برد) يكى از آنها به او ياد آورى كند)).
جاهايى از كتاب خود از گمراهى ياد كرده است .

پـيـامـبر خود نسبت مى دهد مثلا مى فرمايد : ((و تو را گمراه يافت , پس هدايت كرد)) يعنى : تو رادر ميان مردمى يافت كه نبوتت را نمى شناختند , پس آنان را به تو راهنمايى فرمود.

كمترين گمراهى .

 ـ امـام عـلـى (ع ) : كـمـتـريـن چـيـزى كـه بنده به واسطه آن گمراه شود , اين است كه حجت خـداى تـبـارك و تـعالى و گواه او بر بندگانش , يعنى كسى را كه خداى عزوجل به فرمانبرى او فرمان داده و ولايتش را فرض گردانيده است , نشناسد.

ويران كننده پايه هاى گمراهى .

 ـ امـام عـلـى (ع ) : در گـرفـتـاريـهـاى خـويـش از قـرآن كـمـك گـيريد , زيرا در قرآن شفاى بزرگترين دردها , يعنى درد كفر و نفاق و انحراف و گمراهى است .

ـ اين اسلام دين خداست كه آن را براى خود برگزيد و با پايه , آن پايه هاى گمراهى راويران كرد.
ـ در تـوصـيـف پيامبر(ص ) , مى فرمايد : حق را به وسيله حق آشكار كرد و سپاهيان اباطيل رادور راند و يورشهاى گمراهيها را درهم كوبيد.
ـ آن زمان كه شما در راه ضلالت همگان گرد هم آمده بوديد و راهنمايى نداشتيد و چاه مى كنديد و آبى نمى يافتيد , به رهبرى شما برخاستم .

غرامت و تاوان .

غرامت و تاوان .

 ـ پيامبر خدا(ص ) : پيشوا (ى يك قوم ) غرامت پرداز است .

ـ امام على (ع ) : طبيب و دامپزشك هنگام مداواى مريض يا دام بايد از ولى و صاحب آنهابرائت نامه (اجازه ) بگيرد و گرنه در قبال (صدمه ديدن يا تلف شدن مال و جان ) او ضامن است .

ـ امـام صـادق (ع ) : هـرگـاه كـسـى براى كارى اجير شود و او آن كار را خراب كند و از بين ببرد ,ضامن است .

ـ از پدرانش (ع ) : صنعتگران اگر چيزى را چه بر اثر اشتباه و چه عمدا از بين ببرند , درصورتى كه در قبال دريافت مزد كار كنند , ضامن هستند.
ـ شتربانى را كه براى حمل شيشه بزرگى پر از روغن به اجيرى گرفته شده بود و او آن راشكسته بود خدمت امير المؤمنين (ع )آوردند و حضرت از او غرامت گرفت .

ـ پيامبر خدا(ص ) : دست هر چه مى ستاند , ضامن برگرداندن آن است .

ـ دست هر چه مى ستاند , ضامن است كه برگرداند.
ـ امـام كـاظـم (ع ) در پاسخ به سؤال از تاوان ضامن , فرمود : تاوان به عهده ضامن نيست , بلكه به عهده كسى است كه مال را خورده است .

نكوهش كفيل شدن و ضمانت كردن .

 ـ امام صادق (ع ) : كفيل شدن خسارت است , غرامت است , پشيمانى است .

ـ در تورات نوشته شده است : كفيل شدن , پشيمانى است , غرامت است .

ـ امـام بـاقـر يـا امـام صـادق (ع ) : حـق و حـقوق به گردن خودت واجب نكن و در برابر سختيها وناملايمات صبر كن .

ـ امام صادق (ع ) به ابوالعباس بقباق فرمود : چرا حج نرفتى ؟
عرض كرد : كفالت كسى راكرده بودم .

پيشين را به نابودى كشاند؟
!.
ـ امام على (ع ) : چيزى را كه از عهده انجام آن بر نمى آيى ضمانت نكن .

عاريه تاوان ندارد.

 ـ امام صادق (ع ) : اگر عاريه از بين برود , در صورتى كه عاريه گيرنده امين و مورد اعتمادباشد , تاوانى بر او نيست .

ـ اگـر عـاريـه نـزد عـاريـه گـيـرنده از بين برود , تاوانى به گردن او نيست مگر اين كه عاريه دهنده چنين شرطى گذاشته باشد.
ميهمانى .

ميهمانى .

 قرآن .

((آيـا حـكـايـت مـهـمانان ارجمند ابراهيم به تو رسيده است ؟
آن گاه كه بر او درآمدند و درودى گفتند و (ابراهيم ) گفت : درود.
گوساله اى فربه بياورد و آن را نزديكشان برد و گفت : چرا نمى خوريد)) ؟
.
ـ پيامبر خدا(ص ) : هركه به خدا و روز واپسين ايمان دارد , بايد ميهمانش را گرامى دارد.
ـ امـام صـادق (ع ) : مـكارم (اخلاق ) ده تاست , اگر توانى آنها را داشته باشى چنان باش : ميهمان نوازى .

ـ پيامبر خدا(ص ) : ميهمان , روزى خود را مى آورد و گناهان اهل خانه را مى برد.
ـ امام على (ع ) وقتى خانه وسيع علابن زياد را ديد به او فرمود : اين خانه وسيع در دنيا به چه كار تو مـى آيد , وقتى در آخرت به آن محتاجترى ؟
آرى , اگر بخواهى مى توانى به وسيله چنين خانه اى به آخرت دست يابى به شرط آن كه در اين خانه از ميهمان پذيرايى كنى , به خويشاوندانت رسيدگى كنى و حقوق آن را بگزارى , در اين صورت به وسيله اين خانه به آخرت دست يافته اى .

ـ هركه خداوند به او ثروتى دهد , بايدبا آن به خويشانش رسيدگى كند و مهماندارى نمايد.

بركت خانه اى كه در آن اطعام مى شود.

 ـ پيامبر خدا(ص ) : كسى كه اطعام مى كند , روزى به او سريعتر از سرعت فرورفتن كارد دركوهان شتر , مى رسد.
ـ خير و بركت به خانه اى كه در آن اطعام مى شود , سريعتر از سرعت فرورفتن تيغ در كوهان شتر , مى رسد.

نكوهش خانه اى كه مهمان واردآن نمى شود.

 ـ پيامبر خدا(ص ) : هر خانه اى كه مهمان به آن واردنشود, فرشتگان واردش نمى شوند.
ـ روزى امام على (ع ) را غمگين يافتند.
مهمانى بر ما وارد نشده است .

بدترين غذا.

 ـ پيامبر خدا(ص ) : بدترين غذا , غذاى وليمه است , افراد سير به آن دعوت مى شوند و گرسنگان از آن منع مى گردند.
ـ پذيرفتن دعوت كسى كه ثروتمندان در دعوت او هستند و فقيران حضور ندارند كراهت دارد.
ـ امام على (ع ) در نامه اى به ابن حنيف , كارگزار خود در بصره , چنين نوشت : اى پسرحنيف ! به من خبر رسيده كه مردى از جوانان بصره تو را به ميهمانى دعوت كرده و تو با شتاب به آن مجلس رفته اى و خوراكهاى رنگارنگ و كاسه هاى بزرگ نوشيدنى در برابرت نهاده اند.
گـمـان نـمـى كـردم تـو بـه مـيـهـمـانـى جـمـاعـتـى روى كه نيازمندان آنها رانده شده اند و توانگرانشان دعوت شده .

افراد شايسته پذيرايى .

 ـ پيامبر خدا(ص ) : كسى را كه به خاطر خدا دوستش دارى , به غذاى خود ميهمان كن .

ـ در انـدرز بـه ابـوذر , فرمود : كسى راكه به خاطر خدا دوستش دارى از غذاى خود بخوران و از غذاى كسى كه تو را به خاطر خداى عزوجل دوست دارد , بخور.
ـ نيز به ابوذر , فرمود : با كسى جزمؤمن همنشينى مكن و كسى جز پرهيزگار غذاى تو را نخورد.

تشويق به پذيرفتن دعوت مؤمن .

 ـ پيامبر خدا(ص ) : به حاضران و غايبان امت خود سفارش مى كنم كه دعوت مسلمان را ,گرچه از فاصله پنج ميل , بپذيرند , زيرا اين كار جزو دين است .

ـ امام صادق (ع ) : يكى از حقوق واجب مؤمن بر مؤمن , اين است كه دعوت او را بپذيرد.
ـ پـيـامبر خدا(ص ) : از ادب به دور است كه مردى به ميهمانى دعوت شود و نپذيرد يا بپذيردو از غذاى آن نخورد.
ـ اگر مؤمنى مرا به خوردن پاچه گوسفندى دعوت كند , مى پذيرم , كه اين كار جزو دين است .

نهى از پذيرفتن دعوت فاسق .

 ـ پيامبر خدا(ص ) : خداوند ابا دارد كه من از توشه و غذاى مشركان و منافقان , استفاده كنم .

ـ در اندرز به ابوذر , فرمود : از غذاى مردمان فاسق تناول مكن .

كم شمردن غذاى ميهمان .

 ـ پـيـامـبـر خـدا(ص ) : مـرد (مـيـزبـان ) را هـمـيـن گـناه بس , كه غذايى را كه پيش برادران خـودمـى گـذارد كـم شمارد و ميهمانان را همين گناه بس , كه آنچه را برادرشان در برابرشان مى گذاردكم شمارند.
ـ امـام صادق (ع ) : هلاك باد مردى كه آنچه را پيش برادرش مى گذارد , ناچيز شمارد و هلاك باد مردى كه آنچه را برادرش جلو او مى گذارد , ناچيز شمارد.

به زحمت انداختن خود براى ميهمان .

 ـ پيامبر خدا(ص ) : براى ميهمان , خود را به زحمت نيندازيد.
ـ هيچ كس نبايد بيش از توانش خود را براى ميهمان به زحمت اندازد.
ـ از اكرام مرد به برادرش اين است كه خود را براى او هرگز به زحمت نيندازد.
ـ امام رضا(ع ) : مردى امير المؤمنين (ع ) را به ميهمانى دعوت كرد.
مى پذيرم به شرط اين كه سه قول به من بدهى .

از بـيـرون چـيـزى بـراى مـن تـهـيـه نـكـنـى , حاضرى خانه ات را از من دريغ نكنى و به زن و فرزندانت اجحاف ننمايى .

پس على بن ابى طالب (ع ) دعوت او را پذيرفت .

ـ حـارث اعـور خدمت امير المؤمنين (ع )آمد و عرض كرد : اى امير المؤمنين ! خداوند مرافداى تو كند! دوست دارم به من افتخار دهى و نزد من غذا بخورى .

فرمود : به شرط اين كه خودت را به زحمت نيندازى و آن گاه وارد خانه او شد.
قطعه نان آورد و امير المؤمنين (ع ) شروع به خوردن كرد.
دارم و سپس آنها را از لاى آستين خود بيرون آورد و عرض كرد : اگر اجازه دهى غذايى براى شما خريدارى كنم ؟
حضرت فرمود : اينها از همان چيزهايى است كه در خانه توست .

ـ نيز حارث اعور مى گويد : امير المؤمنين (ع ) نزد من آمد.
به منزل من تشريف بياوريد.
ننمايى و از بيرون هم چيزى تهيه نكنى .

ـ ابو وائل : من و يكى از دوستانم به خانه سلمان فارسى رفتيم و نزد او نشستيم .

اگر رسول خدا(ص ) از تكلف نهى نكرده بود خود را براى شما به زحمت مى انداختم .

مقدارى نمك با نان ساده بدون آن كه روى آنها ادويه اى پاشيده شده باشد نزد ما آورد.
سلمان آبدستان خود را فرستاد و آن را گرو گذاشت و مقدارى آويشن گرفت .

خورديم دوستم گفت : خدا را شكر كه به آنچه روزيمان كرد قناعت كرديم .

آنچه خداوند روزيت فرمود , قناعت مى كردى , هم اكنون آبدستان من گرو نبود!.
ـ امـام صـادق (ع ) : هرگاه برادرت ناخوانده بر تو وارد شد , همان غذايى كه در خانه دارى برايش بياور و هرگاه او را دعوت كردى در پذيرايى از او زحمت بكش .

آداب ميهمانى .

 ـ امـام صـادق (ع ) : هـرگاه برادرت به خانه تو وارد شد به او غذا تعارف كن , اگر نخورد به او آب تعارف كن , اگر آب ننوشيد به او وضوگرفتن پيشنهاد كن .

ـ ابن ابى يعفور : در خانه امام صادق (ع )ميهمانى ديدم .

را انجام داد و فرمود : رسول خدا(ص )از به كار گرفتن ميهمان , نهى فرموده است .

ـ پـيامبر خدا(ص ) : هر كس دوست دارد كه خدا و رسولش او را دوست داشته باشند , باميهمانان خود غذا بخورد.
ـ هركس غذاى خود را با ميهمانش بخورد , ميان او و پروردگار هيچ حجابى نباشد.

آداب ميهمان .

 ـ امـام باقر(ع ) : هرگاه يكى از شما به خانه برادرش وارد شد , هر جا صاحب خانه گفت همان جا بنشيند , زيرا صاحب خانه به وضع اتاق خود از ميهمان آشناتر است .

ـ پـيـامبر خدا(ص ) : هرگاه يكى از شما به ميهمانى دعوت شد , فرزندش را هم به دنبال خودراه نيندازد كه اگر چنين كند , كار حرامى كرده و با نافرمانى وارد خانه ميزبان شده است .

حد ميهمانى و وليمه .

 ـ پيامبر خدا(ص ) : ميهمان تا دو شب پذيرايى مى شود , از شب سوم جزو اهل خانه به شمار مى آيد و هر چه رسيد بخورد.
ـ ميهمانى يك روز و دو روز و سه روز است .

مى شود.
ـ امام باقر(ع ) : وليمه دادن يك روز ودو روز اكرام است و سه روز وليمه دادن خودنمايى و شهرت طلبى است .

ـ پـيـامـبـر خـدا(ص ) : ولـيـمه دادن روز اول حق است و روز دوم احسان , از دو روز كه گذشت خودنمايى و شهرت طلبى است .

جاهايى كه شايسته است وليمه داد.

 ـ پـيـامبر خدا(ص ) در سفارش به على (ع ) , فرمود : اى على ! وليمه جز در پنج مورد نباشد :براى ازدواج , براى تولد فرزند , براى ختنه كردن , براى ساختن يا خريد خانه و براى بازگشت از مكه .

خوراك جان .

 ـ امام على (ع ) : خوراك بدنها , غذاست و خوراك جانها , اطعام كردن .

ـ لذت كريمان , در خوراندن است ولذت لئيمان , در خوردن .

پزشكى .

پزشك حقيقى .

 ـ پيامبر خدا(ص ) به پزشكى فرمود :طبيب خداى عز و جل است , اما تو يارى مهربان هستى .

ـ نـيـز بـه پزشكى , فرمود : خداست كه طبيب است و تو ياورى مهربان هستى , طبيب درد كسى است كه آن را آفريده است .

ـ نيز به پزشكى , فرمود : طبيب خداست و چه بسا چيزهايى را نيك بياميزى و با آن (به جاى درمان بيمارى ) ديگرى رابسوزانى ((4)) .

ـ امام صادق (ع ) : پيشترها به طبيب .

معالج مى گفتند.
عرض كرد : درمان ازكيست ؟
فرمود : از من .

فرمود : به او دل خوش مى كنند.

آنچه انسان را از مراجعه به طبيب بى نياز مى كند.

 ـ امـام عـلى (ع ) در سفارشى به فرزند خودحسن (ع ) , فرمود : فرزندم ! آيا چهار نكته به تو نياموزم كه با رعايت آنها از طبيب بى نيازشوى ؟
عرض كرد : چرا , اى امير مؤمنان .

اشتها دارى از غذا دست بكش و غذا را خوب بجو و قبل از خوابيدن قضاى حاجت كن .

نكات را رعايت كنى , از مراجعه به طبيب بى نياز مى شوى .

ضامن بودن پزشك نادان .

 ـ پيامبر خدا(ص ) : كسى كه بدون داشتن پيشينه پزشكى طبابت كند , ضامن است .

ـ هرگاه كسى كه به طبابت شناخته شده نيست (از دانش پزشكى اطلاعى ندارد) كسى رادرمان كند و موجب تلف شدن يا لطمه زدن به او شود , ضامن است .

حكيم تر از طبيب .

 ـ امام على (ع ) : كارآزموده , حكيم تر از طبيب است .

ـ افراد كار آزموده از استوارى انديشه بيشتر برخوردارند.

پزشك جان .

 ـ امـام عـلـى (ع ) در توصيف پيامبر(ص ) , مى فرمايد : پزشكى است كه با دانش خود , همواره ميان مردم مى گردد , مرهمهايش را بخوبى درست كرده و ابزار داغ كردنش را تافته است و آنهارا هرجا كه لازم باشد , از دلهاى كور و گوشهاى كر و زبانهاى گنگ , مى گذارد.
مواضع حيرت و سرگردانى را جستجو و با داروى خود آنها را درمان مى كند.
ـ امـام صـادق (ع ) در سـفـارش بـه ابـن جـنـدب , فـرمـود : نـفس خود را دشمنى دان كه با آن جـهـادمـى كنى و عاريه اى كه بايد برگردانى , زيرا كه تو طبيب نفس خويش قرار داده شده اى و نـشـانـه سلامتى به تو شناسانده شده و درد براى تو روشن شده و به دارو راهنمايى شده اى , پس به درمان خودت بپرداز.
ـ بـه مـردى فـرمـود : تـو طـبـيـب نفس خويش قرار داده شده اى و درد به تو نشان داده شده و نـشـانـه سـلامتى به تو شناسانده شده و به دارو راهنمايى شده اى , پس بنگر كه چگونه به درمان خودمى پردازى .

پزشكى (متفرقه ).

 ـ امام على (ع ) : هركه طبابت مى كند بايداز خدا بترسد و خير خواه باشد و سعى خود را به كار برد.
ـ پيامبر خدا(ص ) : از جذامى بگريز ,چنان كه از شير مى گريزى .

ـ از جذامى بپرهيزيد , همچنان كه ازشير پرهيز مى شود.
ـ امـام عـلى (ع ) : در آغاز سردى هوا خودرا از سرما حفظ كنيد و در پايان آن از آن استقبال كنيد , زيرا سرما با بدنها همان مى كند كه بادرختان مى كند , در آغاز (برگهاى درختان را) مى سوزاند و در پايان برگها را مى روياند.
اطعام كردن .

فضيلت اطعام گرسنه .

 قرآن .

((و به (پاس ) دوستى (خدا) مستمند و يتيم و اسير راخوراك مى دادند.
((يا در روز گرسنگى , طعام دادن : به يتيمى خويشاوند.
ـ امـام صادق (ع ) : يكى از موجبات بهشت و آمرزش , اطعام گرسنه است , سپس اين سخن خداى عزوجل راتلاوت كرد : ((يا در روز گرسنگى طعام دادن : )).
ـ امام على (ع ) : آنچه خورى , برود وآنچه خورانى فراوان و پر بركت شود.
ـ مـعمر بن خلاد مى گويد : از ابوالحسن الرضا(ع ) پرسيدم كه منظور ازدوست داشتن در آيه ((و يطعمون الطعام على حبه مسكينا)) دوست داشتن خداست يا دوست داشتن غذا؟
فرمود : دوست داشتن غذا.
ـ امام باقر(ع ) : خداوند اطعام كردن و قربانى كردن را دوست دارد.
ـ امام صادق (ع ) : خداوند اطعام كردن و ريختن خون در منى را دوست دارد.
ـ پيامبر خدا(ص ) : كم عذابترين دوزخيان عبداللّه بن جذعان است .

ـ امام صادق (ع ) : امير المؤمنين (ع ) درزمينه طعام و غذا شبيه ترين مردم به رسول خدا(ص ) بود , خودش نان و سركه و روغن مى خورد و به مردم نان و گوشت مى خوراند.
ـ امام على (ع ) : هرگاه به كسى غذادادى , او را سير كن .

ـ امام صادق (ع ) : هركه مسلمانى را غذادهد تا سير شود , از پاداش آخرت او جز خداوند پروردگار جهانيان هيچ كس ديگرى , حتى فرشته مقرب و پيامبر مرسل , خبر ندارد سپس اين سخن خداى تعالى را تلاوت كرد : ((يااطعام كردن در روز گرسنگى )).

كيفر كسى كه مستمندان رااطعام نمى كند.

 قرآن .

((زيرا او به خداى بزرگ نمى گرويد و به اطعام مستمند ترغيب نمى كرد.
((و ما مستمند را اطعام نمى كرديم )).
((و يكديگر را به اطعام مستمند ترغيب نمى كنيد)).
((ايـن هـمـان كـسـى اسـت كـه يـتـيم را با خشونت مى راند و به خوراك دادن مستمند ترغيب نمى كند)).
ـ پـيـامـبـر خـدا(ص ) : سـوگـنـد بـه آن كـه جـان محمد در دست اوست , هيچ بنده اى به من ايـمـان نـيـاورده در حالى كه شب را سير بخوابد و برادر ـ يا فرمود : همسايه ـ مسلمانش گرسنه باشد.
ـ امـام سـجـاد(ع ) : هـركـه شـب را بـا شـكـم سـير بگذراند و در كنارش مؤمنى گرسنه باشد , خـداى تعالى فرمايد : فرشتگان من ! شما را بر اين بنده گواه مى گيرم كه من به او دستور دادم و اونافرمانيم كرد و از جز من فرمان برد , پس , او را به كارش وا گذاشتم .

هرگز او را نيامرزم .

ـ امـام عـلـى (ع ) , در نـامـه خـود بـه عـثـمـان بـن حنيف , كارگزار خويش در بصره , نوشت : گمان نمى بردم تو دعوت كسانى را بپذيرى كه نيازمندان را مى رانند و توانگران را دعوت مى كنند .

سركشى .

سركشى .

 قرآن .

((به سوى فرعون برو كه او سركش شده است )).
((اين است (حال بهشتيان ) و براى سركشان واقعا بد فرجامى است )).
((همانا جهنم (از ديرباز) كمينگاهى بوده , براى سركشان بازگشتگاهى است )).
((اما هر كه طغيان كرد و زندگى دنيا را برگزيد , جهنم (او را) جايگاه است )).
ـ امام على (ع ) : وه , كه چه زود سركش زمين مى خورد.
ـ ستمگر , سركشى است كه يكى از دو كيفر را انتظار مى كشد.
ـ هـركـه خود را به چيزى جز (تربيت و تزكيه ) نفس خويش مشغول دارد , در تاريكيهاسرگردان شود و در هلاكتها دست و پا زند و شيطانهايش او را در طغيانش فرو برند.

طاغوت .

 قرآن .

((در ميان هر امتى پيامبرى برانگيختيم كه خدا رابپرستيد و از طاغوت دورى كنيد)).
((و كـسـانـى كـه از بندگى طاغوت دورى كردند و به سوى خدا بازگشتند , بشارت خاص آنان است , پس بندگان مرابشارت ده )).
ـ امـام بـاقر(ع ) : زنهار از همدمان , كه هر يار و همدمى جز ما طاغوت است ـ يا فرمود : انباز(براى خدا) است .

ـ امام صادق (ع ) به ابو بصير درباره آيه ((و كسانى كه از بندگى طاغوت دورى كردند.
فرمود : شما همانها هستيد و هركه از جبارى اطاعت كند , او را بندگى كرده است .

ـ عيسى بن مريم (ع ) بر آباديى گذشت كه مردم آن (همگى ) مرده بودند.
اهـل ايـن آبادى ! يكى از آنها پاسخ داد : لبيك اى روح و كلمه خدا! آن حضرت فرمود : واى برشما! اعمال شما چه بود؟
عرض كرد : بندگى طاغوت و دوستى دنيا فرمود : چگونه طاغوت رابندگى مى كرديد؟
عرض كرد : از گنهكاران فرمان مى برديم .

ـ امام سجاد(ع ) : خداوند ما و شما را از مكر ستمگران و تجاوز حسودان و خشم جباران نگه دارد.

طلاق .

نكوهش طلاق .

 ـ پيامبر خدا(ص ) : خداوند چيزى را كه نزداو منفورتر از طلاق باشد, حلال نكرده است .

ـ خداوند طلاق دادن را دشمن دارد و آزاد كردن بنده را دوست مى دارد.
ـ خداوند مردان و زنانى را كه همواره تغيير ذائقه مى دهند (و در پى تعويض همسران خودهستند) دوست ندارد.
ـ امـام بـاقـر(ع ) : خـداى عـزوجل از مردانى كه زن زياد طلاق مى دهند و هر زمانى زنى را تجربه مى كنند , نفرت دارد.
ـ امـام صـادق (ع ) : از چـيزهايى كه خداى عزوجل حلال فرموده هيچ چيز نزد او منفورتر ازطلاق نيست .

دشمن دارد.
ـ رسـول خـدا(ص ) فـرمـود : هيچ چيز نزد خداى عزوجل منفورتر از خانه اى نيست كه در اسلام بـاجدايى ويران شود حضرت صادق (ع )سپس فرمود: خداى عزوجل از آن رو نسبت به طلاق تاكيد فرموده و بارها از آن سخن گفته است ,كه از جدايى و تفرقه نفرت دارد.
ـ خداى عزوجل خانه اى را كه در آن عروسى باشد دوست دارد و خانه اى را كه در آن طلاق باشد , دشمن دارد و نزد خداى عزوجل چيزى منفورتر از طلاق نيست .

ـ امـام بـاقـر(ع ) : رسول خدا بر مردى گذشت و از او پرسيد : از همسرت چه خبر؟
عرض كرد : يا رسول اللّه ! طلاقش دادم , حضرت پرسيد : بى هيچ ايرادى ؟
عرض كرد : بى هيچ ايرادى .

امـام بـاقـر فرمود : آن مرد دوباره , ازدواج كرد : پس , پيامبر(ص ) بر او گذشت و پرسيد :ازدواج كردى ؟
عرض كرد : آرى .

طلاقش دادم , فرمود : بى هيچ ايرادى ؟
عرض كرد : بى هيچ ايرادى .

ازدواج كرد و باز پيامبر(ص ) بر او گذشت و پرسيد : ازدواج كردى ؟
عرض كرد : آرى .

ازمدتى به او فرمود : از همسرت چه خبر؟
عرض كرد: او را طلاق دادم .

هيچ ايرادى ؟
عرض كرد : بى هيچ ايرادى .

زنانى را كه همواره تغيير ذائقه مى دهند دشمن دارد يا از رحمت خود دورمى گرداند.

حكمت سه بار طلاق .

 قرآن .

((اگـر (شـوهـر بـراى بـار سوم ) او را طلاق داد , ديگر براو حلال نيست تا آن كه با شوهرى جز او ازدواج كند و اگر (شوهر دوم ) طلاقش داد , اگر آن دو (همسر سابق ) پندارند كه حدود خدا را به پاى دارند , گناهى بر آن دو نيست كه به يكديگر باز گردند.
دانايند , بيان مى كند)).
ـ از امـام رضـا(ع ) سؤال شد كه چرا زن مطلقه به طلاق عدى براى شوهر خود حلال نيست ,مگر اين كه با كس ديگرى ازدواج كند؟
حضرت فرمود : خداى تبارك وتعالى تا دوبار اجازه طلاق داده است و فرموده : ((طلاق دوبار است , آن گاه به شايستگى نگهداشتن يا به نيكى رهاكردن )) يعنى در طلاق سوم .

خـوش نـدارد , پـس خداوند آن زن را بر وى حرام كرد و ديگر بر او حلال نيست مگر اين كه بامرد ديگرى ازدواج كند تا مردم طلاق را سبك نگيرند و به زنان زيان نرسد.
ـ امام رضا(ع ) به محمدبن سنان درباره علت سه بار طلاق , چنين مرقوم فرمود : علت مقررشدن سـه بـار طـلاق ايـن است كه از طلاق اول تا سوم فرصتى است براى آن كه ميل و رغبتى به ازسر گرفتن زندگى زناشويى پيش آيد يا اگر عصبانيت و خشمى در كار بوده فروكش كند و نيزبراى آن كـه زنـان ترسان و متنبه شوند و از نافرمانى شوهرانشان باز ايستند , زيرا زن از اين رومستحق جدايى و طلاق شده است كه مرتكب عمل ناشايست نافرمانى از شوهرش گرديده است .

و به زن زورگويى نكند و در كارهاى خود با چشم باز عبرت آموز بنگرد و بداند كه بعد از نه طلاق از زندگى كردن با او براى هميشه محروم خواهد شد.
ـ پيامبر خدا(ص ) : لعنت خدا بر محلل و مردى كه كار را به محلل كشاند.

طمع .

نكوهش طمع .

 قرآن .

((باز (هم ) طمع دارد كه بيفزايم )).
ـ امام هادى7 : طمع , خصلت زشتى است .

ـ پيامبر خدا9 : طمع , حكمت را از دل دانشمندان مى برد.
ـ امام على7 : طمع وروديى است كه خروجى ندارد و ضامنى است كه به ضمانت خود وفانمى كند , چـه بـسـا كـه آشـامـنـده آب پيش از آن كه سيراب شود آب گلوگيرش شود , هر چه مطلوب ارزشمندتر باشد مصيبت از دست دادن آن بزرگتر است , آرزوها چشمهاى بصيرت راكور مى كند و بهره هر كس گرچه در پى آن نرود به او مى رسد.
ـ اندكى طمع , پرهيزگارى بسيارى راتباه مى كند.


جلد 7 - بخش 7

ـ هيچ چيز مانند بدعتها دين را ويران نكرد و هيچ چيز مثل طمع مرد را تباه نساخت .

ـ پيامبر خدا9 : بد بنده اى است آن بنده اى كه طمعش او را به ننگ و پستى كشاند.
ـ بـه خـدا پـناه بريد از طمعى كه به ننگ و پستى كشاند و از طمعى كه به طمعى ديگر بينجامد و ازطمعى كه بى حاصل است .

ـ از سـه چيز به خدا پناه بريد : از طمع بيجا و طمعى كه به ننگ و پستى مى كشاند و طمعى كه به طمع ديگرى مى انجامد.
ـ به خدا پناه بريد از طمعى كه به ننگ وپستى مى كشاند وطمعى كه بى حاصل است .

ـ امـام صـادق7 : اگر مى خواهى كه چشمت روشن شود و به خير دنيا و آخرت دست يابى , چشم طمع از آنچه ديگران دارندبركن .

ـ پيامبر خدا9 : آن تخته سنگ لغزنده اى كه پاى علما روى آن قرار نمى گيرد , طمع است .

ـ به انصار فرمود : شما در هنگام قناعت بسياريد و در هنگام طمع اندك .

ـ امام على7 : هر كه نفس خود را شربتى از طمع نوشاند در حق آن خيانت كرده است .

ـ زيبايى شر , طمع است .

ـ ريشه سيرى ناپذيرى , طمع است .

ـ ميوه طمع , بدبختى است .

ـ در تـوصـيـف پـرهيزگاران , مى فرمايد : از نشانه هاى هر پرهيزگارى اين است كه او را دردين نـيـرومـند مى بينى و در سختيها صبور و طالب روزى حلال و در پيمودن راه هدايت چالاك و پر نشاط و از طمع به دور.
ـ در توصيف منافقان , مى فرمايد : عدم چشمداشت را وسيله اى براى طمع خويش قرارمى دهند , تا بدين وسيله بازارشان را رونق بخشند و كالاهاى فريبنده شان را رواج دهند.

پرهيز از طمع .

ـ امـام كـاظـم7 در انـدرز بـه هـشـام , فـرمـود : از طـمـع بـپـرهـيـز و بـه آنـچه مردم دارند , چشمداشتى نداشته باش , چشمداشت به مخلوق را در خود بميران , زيرا طمع و چشمداشت كليد هر خوارى است و عقل را مى دزدد و انسانيتها را مى برد و آبرو را مى آلايد و دانش را از بين مى برد.
ـ پـيـامـبـر خدا9 : زنهار از پوشيدن جامه طمع , زيرا كه طمع دلها را به آزمندى شديد مى آميزد ومهر دنيا دوستى بر دلها مى زند , و آن كليد هر بدى است و منشا هر گناهى وموجب بر باد رفتن هر كار نيكى .

ـ زنهار از طمع , كه اين خود فقرى است نقد.
ـ امام على7 : زنهار كه مركبهاى طمع تو را به تاخت ببرند و به آبشخورهاى هلاكت رسانند.

طمع و بندگى .

 ـ امام على7 : طمعكارى , بندگى هميشگى است .

ـ طمع , بندگى است و چشم طمع بركندن آزادى .

ـ امام باقر7 : بد بنده اى است آن بنده كه طمع زمام او را به پيش كشد.
ـ امـام عـلـى7 : هـر كه مى خواهد ايام عمر خود را آزاد زندگى كند , طمع را در دل خويش جاى ندهد.
ـ بنده طمعها در بند بردگى است وهرگز روى آزادى را نمى بيند.

طمع و زبونى .

 ـ امام على7 : ميوه طمع , زبونى در دنياو آخرت است .

ـ طمعكار , دربند خوارى است .

ـ طمع , قرين خوارى است .

ـ هركه جامه طمع به تن كند , خود را خوار گرداند.
ـ هركه خويشتن را از پستى طمعهابدور ندارد , خود را زبون كرده و در آخرت زبونتر و شرمنده تر باشد.
ـ امام عسكرى7 : چه زشت است درمؤمن خواسته اى باشد كه او را به خوارى كشاند.
ـ امام على7 : زبونترين مردم , انسان طمعكار آزمند شكاك است .

ـ ذليل تر از طمعكار , وجودندارد.
ـ هيچ خصلتى , خوار كننده تر از طمع نيست .

ـ در تـوصـيـف عـيـسـى7 , مـى فـرمايد :نه همسرى داشت كه او را گرفتار كند ,نه فرزندى كه اندوهگينش سازد , نه مالى كه او را به خود مشغول دارد و نه طمعى كه به خواريش افكند.

طمع و فريفته شدن عقل .

 ـ امام على7 : بيشترين هلاكتگاههاى خردها , زير درخشش طمعهاست .

ـ گاه فريبندگى طمعها و آرزوهاست كه خرد نادانان گول مى خورد و خردهاى مردان , آزموده مى شود.
ـ تباهى خردها , در جستن زياديهاست .

طمع و پارسايى .

 ـ امام على7 : با پارسايى , به جنگ طمع برويد.
ـ اساس پارسايى , فرو گذاشتن طمع است .

ـ اندكى طمع , پارسايى بسيارى راتباه مى كند.
ـ هركه به طمع چسبيد , پارسايى رااز دست داد.
ـ چگونه مالك پارسايى باشد , كسى كه مملوك طمع است .

ـ پارسايى و طمع , با هم جمع نمى شوند.

شاخه هاى طمع .

 ـ امام على7 : طمع چهار شاخه دارد : شادى و نازش و سرسختى و فزونخواهى .

خـداى عـز و جـل ناخوشايند است و نازش تكبر است و سرسختى بلايى است كه انسان را به سوى دامهاى گناه مى كشاند و فزونخواهى بازى و سرگرمى و جايگزين كردن چيزهاى پست تر به جاى چيزهاى بهتر است .

طمع ستوده .

 قرآن .

((پهلوهايشان از بسترها دور مى شود و از روى ترس و طمع پروردگارشان را مى خوانند و از آنچه روزيشان كرده ايم انفاق مى كنند)).
((چرا به خدا و آنچه از حق كه سوى ما آمده ايمان نياوريم و حال آن كه طمع داريم پروردگارمان ما را با گروه شايستگان (به بهشت ) در آورد)).
ـ امـام سـجـاد7 ـ در دعـا ـ : سـرورم !چـون به گناهان خود مى نگرم بيمناك مى شوم و چون به بخشش تو مى نگرم , طمع مى بندم .

ـ نـيز در دعا ـ : خدايا! به سبب اميد ديرينى كه به تو دارم و چشمداشت بزرگى كه از تو دارم وبه سبب رافت و رحمتى كه بر خود فرض كرده اى , از تو مسالت مى كنم .

ـ در دعـا ـ : سـرورم ! مـيـل در رغبت من به توست و ترس من ازتو , به تو اميد دارم و اميدم مرابه سوى تو كشانده است .

ـ در دعـا ـ : سـرورم ! گمان مرا به احسان و نيكيت دروغ مگردان , زيرا كه تو مورد وثوق واعتماد منى .

طهارت و پاكى .

طهارت (وضو , غسل , تيمم ).

 ـ پيامبر خدا9 : طهارت جز (يا نصف ) ايمان است .

ـ نخستين چيزى كه بنده براى آن حسابرسى مى شود , طهارت است .

ـ هيچ نمازى بدون طهارت , پذيرفته نيست .

پاك كننده ها.

 قرآن .

(((بـه يـاد آوريـد) زمانى را كه (خدا) خواب سبك آرامش بخشى كه از جانب او بود بر شما مسلط ساخت و از آسمان آبى بر شما فرو فرستاد كه با آن پاكتان گرداند و آلايش شيطانى را از شما ببرد و دلهايتان را محكم كند و قدمهايتان را بدان استوار گرداند)).
((و اوسـت آن كـه بادها را نويدى پيشاپيش رحمت خويش فرستاد و از آسمان آبى پاك كننده فرو فرستاديم )).
1 ـ آب .

ـ امام صادق7 : هر آبى پاك است ,مگر آن كه بدانى نجس است .

ـ آب پاك مى كند ولى (اگر نجس شود) چيزى آن را پاك نمى كند.
ـ امـام عـلـى7 : خداوند آب را پاك وپاك كننده آفريد و هيچ چيز آن را نجس نمى كند , مگر آنچه رنگ يا مزه يا بوى آن را تغييردهد.
2 ـ آفتاب .

ـ امام باقر7 : هر چيزى كه آفتاب برآن بتابد , پاك است .

ـ آنچه آفتاب بخورد , پاك است .

ـ در پاسخ به پرسش از ادرارى كه پشت بام يا در محلى است كه آن جا نماز خوانده مى شود , فرمود : چنانچه آفتاب آن را خشك كند , بر آن نماز بخوان زيرا پاك است .

3 ـ خاك .

ـ امام صادق7 : خداى عز و جل خاك را نيز , همچون آب پاك كننده قرار داده است .

ـ درباره مردى كه پايش را در جاى نجسى مى گذارد و سپس با همان پا محل پاكى را لگد مى كند , فرمود : چنانچه پانزده گز ياهمانند آن راه رفته باشد اشكالى ندارد.
4 ـ آتش .

ـ از امـام كاظم7 سؤال شد : چنانچه گچ را با نجاست (مدفوع خشكيده ) و استخوان مرده بپزندو سپس با آن مسجد را گچكارى كنند , آيا مى توان بر آن سجده كرد؟
حضرت فرمود : آب وآتش آن گچ را پاك كرده اند.

پاكى معنوى .

 قرآن .

((خدا فقط مى خواهد آلودگى را از شما اهل بيت (پيامبر) ببرد و پاك و پاكيزه تان گرداند)).
((و (ياد كن ) آن گاه كه فرشتگان گفتند : اى مريم ! خداوند تو را برگزيد و پاك گردانيد و تو را بر زنان جهان برترى داد)).
((از داراييهاى آنان صدقه اى بگير تا بدين وسيله آنان را پاك كنى و برايشان دعا كن , كه دعاى تو مايه آرامش آنهاست و خدا شنواى داناست )).
ـ امـام عـلـى7 در توصيف پيامبران , مى فرمايد : آنان را از پشتهاى بزرگوار و شريف به زهدانهاى پاك منتقل كرد.
ـ در وصف پيامبر9 , مى فرمايد : ازنظر خوى و خصلت پاكتر از همه پاكان بود و باران فيض و بركت وجود او بيش از هر كس ديگر ريزان بود.
ـ بـه پيامبر پاك و پاكيزه ات اقتداكن , زيرا آن حضرت براى كسى كه خواهان پيروى از كسى باشد سرمشق است و براى كسى كه بخواهد به كسى منتسب باشد بهترين مى باشد.
ـ خداوند ايمان را براى پاك كردن از شرك واجب فرمود.
ـ همانا تقواى الهى داروى بيمارى دلهاى شماست و پاك كننده آلايش جانهايتان .

ـ شما كه از پاك بودن گريزى نداريد , پس خود را از پستى عيوب و گناهان پاك كنيد.
ـ دلهاى خود را از حسد پاك كنيد ,زيرا حسادت دلها را تيره و بيمار و نزار مى گرداند.
ـ در نامه خود به عثمان بن حنيف , مى فرمايد : بزودى خواهم كوشيد تا زمين را از لوث وجود اين شخص وارونه و پيكر باژگونه پاك سازم .

فرمانبرى .

فرمانبرى از خدا و آثار آن .

 قرآن .

((اى كسانى كه ايمان آورده ايد! از خدا فرمان بريد واز رسول و اولياى امر خود اطاعت كنيد.
خود را به خدا و رسول ارجاع دهيد كه اين بهتر است و نيك فرجامتر)).
ـ امـام عـلـى7 ـ خـطـاب بـه خـداى سبحان ـ : به خاطر تنهايى خود , آفريدگان را نيافريدى و بـراى سـود بـه كـارشـان نـگـرفـتى عصيان عاصيان , از قدرت تو نكاهد و اطاعت فرمانبرداران , برپادشاهى تو چيزى نيفزايد.
ـ آفـريـدگان را بيافريد , در حالى كه به طاعت آنان نيازى ندارد و از معصيت آنان در امان است , زيرا نافرمانى نافرمانان به او زيان نمى زند و فرمانبرى فرمانبرداران به او سودى نمى رساند.
ـ در نعمتى كه براى تو پيش مى آورد يا گناهى كه از تو مى پوشاند يا بلايى كه از توبرمى گرداند , لحظه اى از لطف او دور نبوده اى , پس اگر فرمانش را برى چه خواهد كرد؟
.
ـ طاعت خدا , غنيمت زيركان است .

ـ طاعت خدا , پناهگاهى استوار است .

ـ فرمانبرى از خدا , محكمترين رشته است .

ـ پيامبر خدا9 : طاعت خدا , نور چشم است .

ـ امام على7 : فرمانبرى از خدا , خشم پروردگار را فرو مى نشاند.
ـ طاعت , عزت تنگدست است ,صدقه , گنج توانگر است .

ـ طاعت خدا , كليد هر درستى است و مايه اصلاح هرگونه تباهى .

ـ فرمانبردار باش , تا غنيمت برى .

ـ سزاوارترين مردم به رحمت خدا , فرمانبردارترين آنهاست .

ـ با طاعت است , كه بخت روى مى آورد.
ـ با طاعت است , كه رستگارى حاصل مى شود.
ـ به طاعت شتاب , تا سعادتمند شوى .

ـ پيامبر خدا9 : فرمانبرى از خدا راجامه زيرين خود , قرار دهيد.
ـ امـام على7 : خداى سبحان طاعت (خود) را غنيمتى قرار داده است كه مردمان زيرك وهوشيار به هنگام كوتاهى كردن ناتوانان درمانده , آن را از آن خود مى كنند.
ـ اگر نيرومندى , در طاعت خداى سبحان نيرومند باش و اگر ناتوانى در نافرمانى از خدا , ناتوان باش .

ـ تا زمانى كه نفس تو در راه فرمانبرى از خدا ياريت مى رساند , او را گرامى دار.
ـ در طاعات خدا پايدارى ورزيد و به انجام كارهاى خير بشتابيد.
ـ خـيـرخـواه تـريـن مـردم , كـسـى اسـت كـه نسبت به خود خيرخواه تر و در برابر پروردگارش ,فرمانبردارتر باشد.
ـ اگـر نـفـس خـويش را به طاعت خدا گيرى , آن را گرامى داشته اى و اگر در نافرمانى او به كارگيرى , خوارش كرده اى .

ـ در همه حال خداى سبحان را اطاعت كن و دل خود را لحظه اى از بيم و اميداو , تهى مدار.
ـ بر شما باد به فرمانبردارى از كسى كه نمى توانيد درباره او عذر نادانى آوريد.
ـ پيامبر خدا9 : به آنچه نزد خداست جز با طاعت از او , نتوان رسيد.
ـ امام سجاد7 ـ در دعا ـ : بار خدايا!بر محمد و آل محمد صلوات فرست و ما را از كسانى قرار ده كه بـا تـوفـيـق خـود راه طـاعت ورسيدن به منازل و مقامات نيكان را برايشان هموار كردى , پس با خدمت به تو حيات يافتند ومقرب شدند و گرامى گشتند و آراسته گرديدند.
ـ امام هادى7 : هر كه آفريدگار رافرمان برد , از خشم و ناخشنودى مخلوق پروايى به دل راه ندهد .

ـ امام على7 : دوست محمد كسى است كه از خدا فرمان برد , هرچند خويشاوند او نباشد و دشمن محمد كسى است كه خدا را نافرمانى كند اگرچه از خويشان نزديك او باشد.
ـ اگـر آنـچه را رفتگان شما ديده اند مى ديديد , بيگمان بيتابى مى كرديد و مى هراسيديد وفرمان خدا را به گوش دل مى شنيديد و فرمان مى برديد!.
ـ در نـامـه خـود بـه حـارث هـمـدانـى , مـى فرمايد : در همه كارهايت فرمانبردار خدا باش , زيرا كه فرمانبرى از خدا , بر هر چيز ديگرى برترى دارد.

هر چه خدا فرمان داده نيكوست .

 ـ پيامبر خدا9 در حجة الوداع ,فرمود : اى مردم ! به خدا سوگند چيزى نيست كه شما را به بهشت نزديك و از آتش دوزخ ‌دورتان گرداند , مگر اين كه شما را به آن دستور دادم .

ـ امام على7 در سفارش به فرزند خود , مى فرمايد : خداى سبحان تو را جز به آنچه نيكوست فرمان نداده و جز از آنچه زشت است , باز نداشته است .

نافرمانى از خداوفرمان بردن ازشيطان .

 ـ امام على7 در توصيف گمراهان , مى فرمايد : پروردگارشان آنان را خواند , اما نپذيرفتند وروى گرداندند و شيطان فراخواندشان , دعوتش را پذيرفتند و به او روى آوردند!.
ـ پـروردگـارتـان شـمـا را فـراخواند اما شما نپذيرفتيد و پشت كرديد و شيطان شما را فرا خواند ,دعوتش را پذيرفتيد و به او روى آورديد.
پرنعمت و همسايگى با پيامبران و نيكبختان خواند اما شما نافرمانى كرديد و روى گردانديد ودنيا شـمـا را بـه جـايـگـاه بـدبـخـتـى و محل فنا و نيستى و انواع بلا و رنج و گرفتارى خواند و شما فرمان برديد و پيشى گرفتيد و شتافتيد.

فرمان بردن از پيامبر و اولياى امر.

 قرآن .

((اى كـسـانـى كـه ايمان آورده ايد! از خدا فرمان بريد ورسول و اولياى امر خود را اطاعت كنيد و چنانچه در چيزى اختلاف ورزيديد , اگر به خدا و روز واپسين ايمان داريد ,اختلاف خود را به خدا و رسول ارجاع دهيد كه اين بهتر و فرجامش نيكتر است )).
ـ امـام صـادق7 : خداى عزوجل پيامبرش را در سايه مهر و محبت خويش پروراند و سپس فرمود : ((همانا تو داراى خويى عظيم هستى )).
فرمود : ((هرچه را پيامبر براى شما آورده بگيريد و از آنچه بازتان داشته است باز ايستيد)).
ـ خـداونـد پـيامبر خود را تربيت كرد و چون به آن جا كه خدا مى خواست رسيد , به او فرمود :((به نيكى فرمان ده و از نادانان روى گردان )).
و فـرمـود :((همانا تو داراى خوى عظيمى هستى )) و چون بدين گونه وى را ستود , دين خود را بـه او واگذاشت و فرمود : ((هرچه را پيامبر براى شما آورده بگيريد و از هرچه بازتان داشته است , باز ايستيد)).
ـ امام على7 : اگر اطاعتم كنيد , به خواست خدا شما را به راه بهشت مى برم , هرچند راهى پررنج و پر مرارت باشد.
ـ در فـرمـان ولايـت مصر به مالك اشتر , مى نويسد : مسائل دشوارى را كه از پس آنهابرنمى آيى و امورى را كه در آنها شبهه و ترديد دارى , به خدا و رسول او ارجاع ده , چه , خداى تعالى به كسانى كه دوست داشته ارشادشان كند , فرموده است : ((اى كسانى كه ايمان آورده ايد!از خدا فرمان بريد و رسـول و اولـوالامـر خود را اطاعت كنيد وچنانچه درباره چيزى اختلاف كرديد , آن را به خدا و رسول ارجاع دهيد)).
هـمـان عـمـل كـردن بـه مـحـكـمات كتاب اوست و ارجاع دادن به رسول همان عمل كردن به سنت اوست , كه مايه اتحاد و همبستگى است و از پراكندگى و جدايى جلوگيرى مى كند.
ـ پـس از سـپـردن ولايـت مـصـر بـه مـالـك اشتر , در نامه اى به مردم مصر مى فرمايد : اما بعد , مـن بنده اى از بندگان خدا را سوى شما فرستادم كه به روزگار ترس خواب به ديده اش نمى رود پـس از او حـرف شنوى داشته باشيد و فرمانش را , تا جايى كه با حق سازگار است , اطاعت كنيد ,زيرا كه او يكى از شمشيرهاى خداست .

برترين طاعتها.

 ـ امام على7 : برترين طاعتها , ترك لذتهاست .

ـ برترين طاعتها , كناره گرفتن از لذتهاست .

ـ برترين پارسايى , دورى كردن از شهوتهاست .

افراد شايسته فرمانبرى .

 ـ امام على7 : از خردمند اطاعت كن , تا سود برى و به حرف نادان گوش مده , تا سالم مانى .

ـ از برادرت اطاعت كن گرچه او از تو نافرمانى كند و با وى پيوند ساز , گرچه او از تو ببرد.
ـ از علم فرمان بر و جهل را نافرمانى كن , تا رستگار شوى .

ـ كسى كه تو را به اصلاح نفست فرمان دهد , سزاوارترين كسى است كه از او اطاعت كنى .

ـ سـزاوارترين فرد براى آن كه اطاعتش كنى , كسى است كه تو را به پرهيزگارى فرمان دهد واز هوا و هوس بازت دارد.
ـ سـزاوارترين فرد براى آن كه اطاعتش كنى , كسى است كه تو را از او گريزى نيست ونمى توانى فرمانش را رد كنى .

ـ امام هادى7 : هر كه دوستى وانديشه اش را در اختيار تو گذاشت , تو نيز اطاعتت را در اختيار او گذار.
ـ امـام عـلى7 : خوشا به حال كسى كه قلبى سليم دارد : از كسى كه هدايتش كند پيروى مى كند واز آن كس كه او را به تباهى كشاند , دورى مى گزيند و با بينايى كسى كه به او بينايى مى بخشد و بااطاعت از راهنمايى كه به او فرمان مى دهد , به راه سلامت مى رسد.

كسانى كه شايسته اطاعت نيستند.

 قرآن .

((و مى گويند : پروردگارا! ما از مهتران و بزرگانمان اطاعت كرديم و آنها ما را گمراه كردند.
ـ امـام عـلى7 : هان ! بپرهيزيد, بپرهيزيداز فرمانبرى مهتران و بزرگانتان ! همانان كه به حسب و نسب خود مى نازند و بدين سبب خود رابرتر از ديگران مى پندارند از اين بى بته هاى مدعى بزرگى كه آب تيره آنان را با آب زلال خود نوشيديد و بيماريشان را به سلامتى خود درآميختيد و باطلشان را به حق خود راه داديد وبنياد گناهانند , اطاعت نكنيد.
ـ كسى كه به فرمانبرى از مخلوق و نافرمانى از خالق گردن نهد , دين ندارد.
ـ پيامبر خدا9 : هركس با انجام كارى كه خداى را ناخشنود مى كند فرمانروايى را خشنود سازد , از دين خداى عزوجل خارج شده است .

ـ امـام عـلـى7 : هـركه از سستى فرمان برد , حقوق را ضايع گرداند و هركه به سخن سخن چين گوش سپارد , دوست را از دست بدهد.

فرمانبرى (متفرقه ).

 ـ امام على7 : كسى كه به تو نياز پيدا كند اطاعت او از تو , به اندازه نيازى است كه به تو دارد.
ـ از فرادست خود فرمان بر , تا زيردست تو فرمانت برد.
ـ هرگاه طاعتها كم شود , گناهان فزونى گيرد.
ـ هركه دلش در برابر خدا تواضع داشته باشد , جسمش از طاعت خدا به ستوه نمى آيد.
عطر.

عطر.

 ـ امام على7 : بوى خوش , افسون است .

ـ امام رضا7 : عطر زدن از اخلاق پيامبران است .

ـ يكى از اخلاق پيامبران : , به كاربردن بوى خوش است .

ـ امام صادق7 : عطر زدن از سنتهاى پيامبران است .

ـ رسول خدا9 براى عطر بيشتر ازغذا خرج مى كرد.
ـ پيامبر خدا9 : بوى خوش قلب را تقويت مى كند.
ـ بوى خوش قلب (يا روحيه ) راتقويت مى كند و بر نيروى جنسى مى افزايد.
ـ امام كاظم7 : شايسته است كه مرد هر روز از بوى خوش استفاده كند , اگر هر روز نتوانست ,يك روز در ميان عطر زند و چنانچه اين هم مقدورش نبود جمعه ها را ترك نكند.
ـ امـام صـادق7 هـرگـاه روزه داشـت , بـه خـود عـطـر مـى زد و مـى فرمود : بوى خوش تحفه روزه داراست .

ـ كسى كه روزه دارد اگر در اول روز به خود عطر زند , عقلش را از دست نمى دهد.
ـ هركه در آغاز روز به خود عطر زند ,تا شب عقلش با او خواهد بود.
ـ عثمان بن مظعون به رسول خدا9عرض كرد : مى خواهم استفاده از عطر و چند چيز ديگر را[ كه نام برد ] كنار بگذارم .

مؤمن را مى بويند , بنابراين , (دست كم ) در روزهاى جمعه از بوى خوش استفاده كن .

ـ انس بن مالك : هرگاه عطرى به رسول خدا9 داده مى شد,آن را رد نمى كرد.
ـ امام على7 : پيامبر9 عطر و شيرينى را (كه به ايشان تعارف مى شد) رد نمى كرد.
ـ امام صادق7 : به اميرالمؤمنين7 روغنى معطر تعارف شد.
بوى خوش را رد نمى كنيم .

ـ پيامبر خدا9 : هركه براى خداى تعالى , خود را خوشبو كند در روز قيامت بويش خوشتر از مشك تيز بوى است و هركه براى جز خدا خوشبو كند , در روز قيامت بويش گندتر از مردار است .

عطر زنان .

 ـ پـيـامـبر خدا9 : عطر زنان رنگش آشكار و بويش پنهان است و عطر مردان بويش آشكار و رنگش ناپيداست .

ـ هر زنى كه به خود عطر زند و ازكنار عده اى (مرد) بگذرد تا بويش به مشام آنها رسد , زناكار است .

ـ هرگاه از شما زنان كسى در نمازحاضر شد , بوى خوش به كار نبرد.
فال بد زدن .

فال بد زدن .

 قرآن .

((گـفـتـنـد : ما شما را به فال بد گرفته ايم , اگر بس نكنيدسنگسارتان مى كنيم و از ما عذابى دردناك به شما مى رسد)).
ـ پيامبر خدا9 : فال بد زدن , شرك است .

ـ هر كه فال بد زدن او را از كارش باز دارد , شرك ورزيده است .

ـ هركه براى سفر خانه اش را ترك كندو بر اثر فال بدى برگردد , به آنچه بر محمد نازل شده كفر ورزيده است .

ـ از ما نيست كسى كه فال بد زند يابرايش فال بد زده شود (به فال بد ديگران نسبت به خود اعتقاد داشـتـه بـاشد), پيشگويى كند يابرايش پيشگويى شود , جادو كند يا برايش جادو شود (به پيشگو و جادوگر مراجعه كند).
ـ فال زدن از روى پريدن پرندگان وفال بد زدن و رمالى از جبت (بت ) است .

ـ راست ترين فال , فال خوب است .

ـ بهترين فال زدن , فال خوش است .

ـ هرگاه فال بدى زدى , كارت را انجام بده (و به آن فال اعتنا مكن ) , هرگاه گمان بردى داورى مكن و هرگاه حس حسادت در تو به وجود آمد آن را دنبال نكن .

ـ فـال خـوب زدن را دوسـت داشـت وفـال بـد زدن را خوش نداشت و مى فرمود كه هركس چيز نـاخـوشـايندى ديد كه به نظرش بدشگون مى آيد , بگويد : خدايا! خوبى را كسى جز تو نمى دهد و بديها را كسى جز تو دفع نمى كند و هيچ جنبش و نيرويى نيست مگر به كمك تو.
ـ امـام صـادق7 : تاثير فال بد به خودت بستگى دارد : اگر آن را آسان بگيرى آسان مى شود , اگر سخت بگيرى سخت مى شود , و اگر آن را به چيزى نگيرى چيزى نخواهد بود.
ـ پيامبر خدا9 : كفاره فال بد ,توكل است .

ـ نه سرايت (بيمارى دامى به انسان ) راست است , نه فال بد و نه شومى .

شومى .

 ـ پيامبر خدا9 : اگر در چيزى شومى وجود داشته باشد , در زبان است .

ـ از پيامبر خدا9 سؤال شد : چه چيزشوم است ؟
فرمود : بدخويى .

ـ نرمى با ميمنت است و تندخويى شوم .

طينت و خميره .

 طينت .

قرآن .

((اوست كسى كه شما را از گلى آفريد , سپس مدتى مقرر كرد و اجل حتمى نزد اوست .

ـ چون در حضور امام على7 سخن از تفاوت ميان آدميان به ميان آمد , حضرت فرمود : مبداطينت مـردم , ميان آنان تفاوت ايجاد كرده است , به اين معنا كه آنها از تكه يا قطعه اى بودند كه از زمين شـور و شـيـريـن و خاك درشت و نرم تركيب شده است , بنابر اين , آدميان بر حسب نزديك بودن خاكشان به يكديگر با هم نزديكند و به اندازه جدايى خاكشان از يكديگرمتفاوتند.
زشـتـرو و كـوتـاه قـامـت ژرف انـديـش و افـراد خـوش نـهـادى كـه گاه بر خلاف طبيعتشان رفـتـارناخوشايندى از آنان سر مى زند كسانى كه خردى سرگردان دارند و افكارشان نيز پريشان است و سخنوران قويدل .

پيروزى .

كاميابى و پيروزى .

 ـ پيامبر خدا9 : پيروزى , در گرواراده قاطع و دور انديشى است .

ـ امام على7 : پيروزى در گرو دور انديشى است و دور انديشى در به كار انداختن راى .

ـ ريشه دلاورى توانمندى است و ميوه اش پيروزى .

ـ امام صادق7 : هر كه بردبار باشد ,پيروز مى شود.
ـ امام على7 : صبر , يكى از دو ظفر است .

ـ در سـفارش به فرزند خود حسن7 , مى فرمايد : بر دشمن خود با احسان و بخشش برترى جوى , كه اين شيرين ترين پيروزى است .

ـ برترى جستن با احسان و بخشش بر دشمن , يكى از دو پيروزى است .

ـ كسى كه جوياى خوبى باشد , به آن دست يابد.
دست يابد.
ـ هـر كه بر خشم خويش چيره آيد , بر شيطان پيروز شود و هر كه خشم زمام اختيارش را به دست گيرد , شيطان بر او پيروز شود.
ـ براى مقابله با دشمنت منتظر توانايى يافتن بر او و دست دادن فرصت باش , در اين صورت پيروز مى شوى .

ـ از پيروزى سرمست مشو , زيرا كه از پيروزى زمانه بر خود در امان نيستى .

آنچه پيروزى محسوب نمى شود.

 ـ امـام عـلـى7 : پـيـروز نيست كسى كه گناه بر او پيروز شده باشد , كسى كه از طريق توسل به بدى چيره گردد شكست خورده است .

ـ امـام صادق7 به دو نفر كه در حضور ايشان بحث و جدل مى كردند , فرمود : بدانيد كه هر كس از طريق ستم پيروز شد , به خوبى دست نيافت .

ويژگى پيروزى مردمان بزرگوارو فرومايه .

 ـ امـام عـلـى7 : پـيـروزى مـردمـان بـزرگـوار گـذشـت و احـسـان اسـت و پـيروزى مردمان فرومايه زورگويى و گردنكشى .

ـ پيروزى انسان بزرگوار نجات بخش است و پيروزى انسان فرومايه نابود كننده .

ناخن .

كوتاه كردن ناخنها.

 ـ پيامبر خدا9 : كوتاه كردن ناخنها ازدرد بزرگ جلوگيرى مى كند و روزى را زياد مى گرداند.
ـ امام باقر7 : ناخنها را به اين دليل بايد گرفت , كه لانه شيطانند و منشا فراموشى .

ـ امام صادق7 : پنهان ترين وناپيداترين راهى كه از آن شيطان بر آدمى مسلط مى شود , لانه كردن او در زير ناخنهاست .

ـ انس : رسول خدا9 براى (نظافت )ما چنين وقت تعيين كرد كه مرد هر چهل روز موى زهارش را بـزند , موى زير بغلش را هر وقت بلند شد بسترد , نگذارد شاربش بلند شود و هر جمعه ناخنهايش را بگيرد.

تشويق زنان به بلند داشتن ناخنها.

 ـ پيامبر خدا9 به مردها فرمود : ناخنهايتان را بگيريد و به زنان فرمود : (ناخنهايتان را) بلندبگذاريد , زيرا اين براى شما زيباتر است .

كوتاه كردن ناخنها از حرام !.

 ـ از انـدرزهـاى خـداى عزوجل به عيسى7 اين بود كه : اى عيسى ! به ستمگران بنى اسرائيل بگو : ناخنهايتان را از درآمد حرام كوتاه كنيد و گوشهايتان را از شنيدن دشنام كر سازيد و با دلهايتان به من رو كنيد , زيرا كه من چهره هاى شما را نمى خواهم .

ستمگرى .

پرهيز از ستمگرى (1).

 قرآن .

((و خداوند گروه ستمگران را هدايت نمى كند)).
((و امـا كـسـانى كه ايمان آوردند و كارهاى شايسته كردند , (خداوند) مزد آنها را كامل مى دهد و خدا ستمگران را دوست ندارد)).
((ستمگران , رستگار نمى شوند)).
((اين است آفرينش خدا.
هستند)).
((تـا آنـچه كه شيطان القا مى كند براى كسانى كه در دلهايشان بيمارى است و براى سخت دلان مايه آزمايش قرار دهد.
همانا ستمگران در ستيزه اى دور و درازند)).
((و گفته شد : اى زمين ! آب خود را فرو بر و اى آسمان ! (از بارش ) خوددارى كن و آب كاسته شد و فرمان اجرا گشت وكشتى بر جودى نشست و گفته شد : هلاك باد , گروه ستمگران )).
ـ امام على7 : ستمگرى پست ترين رذايل است .

ـ ستمگرى در دنيا مايه نابودى است و در آخرت مايه هلاكت .

ـ ستمگرى قدم را مى لغزاند , نعمتها را سلب مى كند و ملتها را به نابودى مى كشاند.
ـ ستمگرى , پيامدهايى مهلك دارد.
ـ به پيشگاه خدا ستمديده وارد شويدو ستمگر وارد نشويد.
ـ هر كه به بندگان خدا ستم كند, خداوندبه جاى بندگانش خصم و مدعى او باشد.
ـ چه بد توشه اى است براى آخرت ستم و تجاوز به بندگان .

ـ از خدا بترسيد , درباره عاقبت ناگوار ستمگرى در دنيا و آخرت و از فرجام بد كبر و نخوت .

ـ در خـطـبـه اى كـه ضـمن آن از بيدادگرى بيزارى مى جويد , مى فرمايد : به خدا سوگند اگر شـب را روى اشـتـر خار بيدار مانم و مرا بسته در كند و زنجير بكشانند , خوشتر دارم از اين كه در روزقـيامت با دامنى آلوده به ستم بر يكى از بندگان خدا يا غصب كمترين چيزى از حطام دنيا بر خداو رسول او وارد شوم .

مى رود و روزگاران درازى در زير خاك مى ماند , بر كسى ستم كنم ؟
.
ـ نـيز در همين خطبه , مى فرمايد : به خدا سوگند اگر هفت اقليم را با هر آنچه در زير افلاك آن اسـت بـه مـن دهند , بدين شرط كه باگرفتن پوست جوى از دهان مورچه اى نافرمانى خدا كنم , هرگز چنين نخواهم كرد.
ـ امـام صادق7 : رسول خدا9 از خوردن چيزى كه مورچه با دهان و پاهاى خود حمل مى كند ,نهى فرمود.
ـ پيامبر خدا9 : ميان بهشت و بنده هفت گردنه است كه آسانترين آنها مرگ باشد.
مـى گويد : عرض كردم : اى رسول خدا! پس سخت ترين آنها چيست ؟
فرمود : ايستادن درپيشگاه خداى عزوجل آن گاه كه ستمديدگان گريبان ستمگران را بگيرند.
ـ امام على7 : ستم كجراهه است .

ـ ستم , محو كننده است .

ـ زيانكارترين شما , ستمكارترين شماست .

پرهيز از ستمگرى (2).

 ـ امام على7 : زنهار از ستمگرى , كه هر كسى ستم كرد , روزگارش ناگوار شد.
ـ زنهار از ستمگرى , زيرا ستم از كسى كه به او ستم كنى زايل مى شود و (وزر و وبالش ) بر توباقى مى ماند.
ـ از ستمگرى بپرهيز , كه ستم بزرگترين گناه است .

ـ از بيدادگرى بپرهيز , كه بيدادگر بوى بهشت را استشمام نمى كند.
ـ پيامبر خدا9 : از ستم كردن بپرهيزيد , كه دلهاى شما را ويران مى كند.
ـ روز قيامت بنده خوشحال از حسنات و كارهاى نيك خود وارد محشر مى شود.
مى آيد و مى گويد : پروردگارا , اين مرد به من ظلم كرده است .

حسنات آن مرد دادخواه گذاشته مى شود.
است مى آيند تا جايى كه حتى يك حسنه و كار نيك براى او باقى نمى ماند.
بيايد و حق خود را از او بخواهد از گناهان آن مرد برداشته و به گناهان او افزوده مى شود.
سان همچنان داد مردم از او گرفته مى شود , تا آن كه به آتش درآيد.

ستم , خانمان برانداز است .

 قرآن .

((پـيش از شما بسيار نسلها را كه ستم كردند وپيامبرانشان با حجتها سويشان آمده بودند و ايمان آوردنى نبودند هلاك كرده ايم .

مى دهيم )).
((اينك خانه هايشان خالى مانده به سبب ستمها كه مى كرده اند و در اين براى كسانى كه دانا باشند عبرتى است )).
ـ امام على7 : ستم يكى از دو ويرانگر است .

ـ بـراى زوال آمـدن نـعـمـت خـدا و شـتـاب بـخشيدن در خشم و انتقام او , هيچ چيز كارگرتر ازستمگرى نيست , زيرا خداوند دعاى ستمديدگان را مى شنود و همواره در كمين ستمگران است .

ـ هر كه ستم كند, عمرش شكسته شود.
ـ هر كه ظلم كند, عمرش شكسته شود.
ـ سوار بر مركب ستم , به نيستى كشيده شود.
ـ كسى كه بر مركب ظلم سوار شود , مركبش او را به سر در آورد.
ـ بر اثر ستم , نعمتها از بين مى رود.
ـ مرد بر مرگ فرزند مى خوابد , اما بر ستمى كه به او شده خوابش نمى برد.
ـ همانا ستمگرى و دروغگويى دين و دنياى آدمى را تباه مى سازد و عيبها و كاستيهايش رادر نظر عيبجويان آشكار مى نمايد.
ـ هر كه ستم كند , ستمش او را به هلاكت كشاند.
ـ هر كه ستم كند , خداوند نابودى او را شتاب بخشد.
ـ از زورگويى و بيدادگرى بپرهيز , زيرا زورگويى باعث در به درى مردم مى شود وبيدادگرى كار را به شمشير مى كشاند.

ظلم و ظلمتهاى قيامت .

 ـ پيامبر خدا9 : از ظلم كردن بپرهيزيد كه آن , ظلمتهاى روز قيامت است .

ـ زنهار از ظلم , زيرا ظلم نزد خداوند , همان ظلمات روز قيامت است .

ـ امام باقر7 : ظلم در دنيا , همان ظلمات در آخرت است .

ـ پـيـامبر خدا9 در پاسخ مردى كه دوست داشت روز قيامت در روشنايى محشور شود ,فرمود : به هيچ كس ظلم نكن , تا روز قيامت در روشنايى محشور شوى .

پرهيز از ستمگرى در مكه .

 قرآن .

((كـسانى كه كفر ورزيدند و از راه خدا ومسجدالحرام , كه آن را براى مردم قرار داده ايم و مقيم و بيرونى در آن يكسان است , باز مى دارند.
كجروى ظالمانه كند او را عذابى دردناك چشانيم )).
ـ پـيـامـبـر خـدا9 : هـر گـونـه ستمى درمكه , حتى ناسزا گفتن به خدمتكار , كجروى است و روزه خوار در مكه همچون روزه دار درجاهاى ديگر است .

ـ امـام صـادق7 در پاسخ به سؤال ازآيه ((و هر كه در آن قصد كجروى ظالمانه كند)) , فرمود : هر گـونه ستمى كجروى است , كتك زدن خدمتكار بدون آن كه گناهى مرتكب شده باشد از جمله همين كجروى است .

ايمان و ستم .

 قرآن .

((كـسـانـى كـه ايـمـان آوردنـد و ايـمـانـشـان را با ستم نياميختند , همانان در امانند و همانان رهيافته اند)).
ـ امـام صـادق7 دربـاره آيـه ((كسانى كه ايمان آوردند و ايمانشان را باستم نياميختند)) , فرمود : يعنى باشك .

ـ نيز درباره همين آيه , فرمود : پناه به خدا , اى ابابصير , از اين كه جز كسانى باشى كه ايمانشان را با ستم در آميختند.

انواع ستم .

 ـ پيامبر خدا9 : ديوانهاى اعمال نزد خدا سه گونه است : يكى ديوانى است كه خداوند نسبت به آن سـخـتـگـيـرى نمى كند , ديگرى ديوانى است كه خداوند از آن چيزى را فرو نمى گذارد وسومى ديوانى است كه خداوند آن را نمى بخشايد.
شـرك اسـت , خداى تعالى فرموده است : ((هر كه به خدا شرك ورزد همانا خداوند بهشت را براو حرام كند)).
كه به رابطه او و خدا مربوط مى شود , مانند نگرفتن روزه اى , يا نخواندن نمازى .

شااللّه , اينها را مى بخشد و گذشت مى كند.
نمى گذارد , ستم بندگان به يكديگر است كه بايد تقاص گرفت و بس .


جلد 7 - بخش 8

ـ ظـلـم سـه گـونـه است : ظلمى كه خدا هرگز نمى بخشد , ظلمى كه خدا مى بخشد و ظلمى كه بازخواست خواهد شد.
ـ امـام على7 : بدانيد كه ظلم بر سه گونه است : ظلمى كه هرگز بخشيده نمى شود ,ظلمى كه بازخواست مى شود و ظلمى كه بخشوده مى شود و بازخواست نمى گردد.
هـرگـز بـخـشـيـده نمى شود , شرك ورزيدن به خداست اما ظلمى كه بخشوده مى شود ستمى اسـت كـه بـنـده بـا ارتكاب بعضى گناهان كوچك به خود روا مى دارد و اما ظلمى كه بازخواست خواهدشد , ستم بندگان به يكديگر است .

ستمى كه بازخواست مى شود.

ـ امـام عـلـى7 : خـداى تـعـالـى فـرمـود : بـه عـزت و جلالم سوگند , كه از ظلم هيچ ظالمى نـگذرم گرچه زدن مشتى باشد يا كشيدن دستى يا شاخ زدن گوسفند شاخدارى به گوسفندى بى شاخ .

خـداونـد تـقـاص بـنـدگان را از يكديگر مى گيرد , تا جايى كه هيچ كس به گردن ديگرى حق ومظلمه اى نداشته باشد , آن گاه ايشان را براى حسابرسى مى فرستد.
ـ آن ستمى كه بازخواست مى شود ستم بندگان به يكديگر است .

سخت است .

بسيار كوچك و ناچيز است .

ـ پـيـامبر خدا9 : ظلم سه گونه است :ظلمى كه خداوند از آن نمى گذرد اما ظلمى كه گذشت نمى شود و بازخواست مى گردد , ستم بندگان به يكديگر است .

ـ امـام بـاقـر7 : امـا ظـلـمى كه خداوند عزوجل از آن صرف نظر نمى كند , ديونى است كه مردم به گردن يكديگر دارند.
ـ امـام عـلـى7 : بـزودى خداوند از كسى كه ظلم كرده است , انتقام خواهد كشيد , خوردنى را به خـوردنـى و آشاميدنى را به آشاميدنى ,خوردنيهايى چون حنظل و نوشيدنيهايى چون صبر زرد و زهر.
ـ پـيامبر خدا9 : خداى عزوجل مى فرمايد : به عزت و جلالم سوگند كه از ستمگر در دنيا وآخرت قـطـعـا انـتـقام مى گيرم , و از كسى هم كه ستمديده اى را ببيند و بتواند ياريش رساند ونرساند بى گمان انتقام مى گيرم .

زشت ترين نوع ستم .

 ـ امام على7 : ستم كردن به ناتوان , زشت ترين نوع ستم است .

ـ در پـاسـخ بـه ايـن پـرسـش كـه كيفر كدام گناه زودتر به گنهكار مى رسد , فرمود : آن كه به كـسـى سـتـم كند كه ياورى جز خدا ندارد و آن كه در گزاردن حق نعمتها كوتاهى كند و آن كه دست تعدى و ستم به سوى فقير دراز نمايد.
ـ از زشت ترين ستمها , ستم كردن به مردمان بزرگوار است .

ـ ستم كردن به كسى كه تسليم است , بزرگترين گناه مى باشد.
ـ چه بد ستمى است , ستم به كسى كه تسليم است .

سخت ترين ستمكارى .

 ـ پيامبر خدا9 : خشم خداوند سخت است بر آن كه به كسى ستم كند , كه ياورى جز خدا نمى يابد.
ـ خداوند عزوجل مى فرمايد : خشم من سخت است بر آن كه به كسى ستم كند , كه ياورى جز من نمى يابد.
ـ امام صادق7 : هيچ ستمى سخت تراز آن ستمى نيست , كه ستمديده در قبال آن ياورى جز خداى عزوجل نيابد.
ـ امـام بـاقر7 : هنگامى كه وفات على بن الحسين7 فرا رسيد , مرا به سينه خود چسبانيد و سپس فـرمـود : فـرزندم ! تو را به همان چيزى سفارش مى كنم كه پدرم در هنگام وفاتش به من سفارش كرد و فرمود كه پدر او نيز همان را به ايشان سفارش كرده است .

جز خدا , نمى يابد.
ـ پيامبر خدا9 : هرگاه به بنده ستمى شود و انتقام نگيرد و كسى را نداشته باشد كه ياريش رساند , چون نگاهش را به آسمان بردارد وخدا را بخواند , خداوند فرمايد : لبيك , من در دنيا و آخرت تو را يارى مى رسانم .

ستمگرترين انسان .

 قرآن .

((و كيست ستمكارتر از آن كه آيات پروردگارش به او يادآورى شد.
آيات ما را نفهمند و گوشهايشان را سنگين كرده ايم و اگر سوى هدايتشان بخوانى , باز هرگز به راه نخواهند آمد)).
((و كـيـسـت سـتمكارتر از آن كس كه بر خدا دروغ بندد يا چون حق به سوى او آيد آن را تكذيب كند؟
آيا در جهنم جايگاهى براى كافران نيست )) ؟
.
((و كـيـسـت سـتـمكارتر از آن كس كه آيات پروردگارش به او تذكار داده شد , پس از آنها روى بگرداند.
گنهكاران انتقام گيرندگانيم )).
((پـس , كـيـسـت سـتمكارتر از آن كه بر خدا دروغ بست و سخن راستى را كه سوى او آمد دروغ دانست .

جايگاهى براى كافران نيست )).
ـ امام على7 : ستمكارترين مردم كسى است كه ستم خود را دادگرى شمارد.

برخورد شايسته در هنگام آهنگ ستم كردن به كسى .

 ـ امـام عـلـى7 : در هـنگام ستم , عدالت خداوند را كه با تو خواهد داشت به ياد آر و هنگام قدرت , قدرت خدا را كه بر تو دارد ياد كن .

ـ لقمان7 : هر گاه قدرت تو را واداشت كه به مردم ستم كنى , قدرتى را كه خدا بر تو دارد به ياد آر .

ـ امـام على7 : هرگاه قدرت تو را به ستم كردن بر مردم فرا خواند , به ياد آر كه خداوند سبحان بر كـيفر دادن تو تواناست و ستمى راكه به مردم روا مى دارى , مى گذرد و گناه و كيفرش براى تو مى ماند.

مهلت دادن به ستمگر.

 قرآن .

((كسانى كه كافر شدند البته مپندارند كه مهلتى كه آنان را مى دهيم برايشان بهتر است , بلكه آنان را مهلت مى دهيم تا بر گناهشان بيفزايند و آنان را عذابى خوار كننده است )).
ـ امام على7 : اگر (خدا) به ستمگرمهلت دهد كيفر او هرگز فراموش نمى شود و او بر سر راهش و در گلوگاه او آنجا كه آب دهان فرو برده مى شود و استخوان (يا عقده غم و اندوه ) گير مى كند , در كمين است .

ـ ستم ستمديدگان را خداوند سبحان مهلت مى دهد , اما ناديده نمى گيرد.
ـ در زوال آمـدن نـعـمـت خـدا و شـتـاب بـخـشـيـدن بـه خشم و انتقام او , چيزى كارگرتر از ستمگرى نيست , زيرا خداوند دعاى ستمديدگان را مى شنود و در كمين ستمگران است .

ـ پـيامبر خدا9 : خداوند به ستمگرچندان مهلت مى دهد كه مى گويد مرا واگذاشته است , سپس او را سخت كيفر مى دهد.
و سـپـاس گـفته و فرموده است : ((و بنياد گروهى كه ستم مى كردند قطع شد و خدا را سپاس كه پروردگار جهانيان است )).
ـ دربـاره آيه ((و چنين بود كيفر پروردگارت وقتى آن دهكده ها را كه ستمگر بودند كيفر داد,كه كيفر وى دردناك و سخت است )) , فرمود : خداوند ستمگر را چندان مهلت مى دهد كه وقتى او را در چنگ خود گرفت , ديگر خلاصش نكند.
ـ امام باقر7 : خداوند ميان دو كلمه چهل سال به فرعون مهلت داد.
آخرت و دنيا گرفتار كرد.
شما دو تن اجابت شد)) تا زمانى كه اجابتش را به موسى معلوم كرد , چهل سال طول كشيد.
حضرت سپس فرمود : جبرئيل7 گفت : من درباره فرعون با پروردگارم سخت بحث كردم وعرض كردم : پروردگارا.
فرمود : اين سخن را بنده اى مثل تو مى گويد.
در خبرى از رسول خدا9 آمده است : جبرئيل گفت : عرض كردم : پروردگارا! فرعون را كه نداى انـا ربكم الاعلى سر داده است رها مى كنى ؟
خداوند فرمود : اين حرف را كسى مانند تومى زند كه مى ترسد از دستش برود.

ستمگر و ياد خدا.

 ـ پـيـامـبـر خـدا9 : خـداى عـزوجـل بـه مـن وحـى فـرمـود كـه اى بـرادر پـيامبران ! اى برادر هـشـداردهـنـدگـان ! به مردم خود هشدار ده كه به خانه اى از خانه هاى من قدم نگذارند مگر با دلـهايى پاك و سالم و زبانهايى راستگو و دستهايى پاك و عورتهايى بدور از آلايش گناه و نيز هيچ يـك ازبـنـدگـان مـن كـه به گردنش مظلمه و حقى نسبت به ديگرى دارد قدم در هيچ يك از خـانـه هـاى مـن نـگـذارد , زيرا تا زمانى كه در پيشگاه من به نماز و نيايش ايستاده است , پيوسته نفرينش كنم مگر آن گاه كه آن مظلمه را به صاحبش برگرداند.
ـ ابـن عـبـاس : خداى عزوجل به داود7وحى فرمود كه به ستمگران بگو مرا ياد نكنند , زيرا برمن است كه هر كس يادم كند يادش كنم و ياد من از ستمگران لعنت كردن آنهاست .

پشيمانى ستمگر.

 قرآن .

((و روزى كه ستمگر دستان خويش را بگزد گويد : اى كاش ! با پيامبر همراهى مى كردم )).
ـ امام على7 : آغازگر ستم , فرداى قيامت كف دستش را (از ندامت ) بگزد.
ـ فرداى قيامت ستمگر را همين (كيفر) بس , كه دو دست خويش همى گزد.
ـ روز عدالت براى ستمگر , سخت تر است از روز ستم بر ستمديده .

ـ روز ستمديده بر ستمگر , سخت تراز روز ستمگر بر ستمديده است .

ـ پيامبر خدا9 : ستم كردن , پشيمانى در پى دارد.

نشانه هاى ستمگر.

 ـ پيامبر خدا9 : ستمگر را سه نشانه است : زير دست خود را از طريق زور مقهور مى كند , فرا دست خود را از طريق نافرمانى به ستوه مى آورد و پشتيبان ستمگران است .

ـ امـام عـلـى7 : مـرد سـتـمـگر را سه نشانه است : به فرا دست خود با نافرمانى ستم مى كند و به زيردستش با چيرگى بر او و از ستمگران پشتيبانى مى كند.

انتقام گرفتن از ظالم به وسيله ظالم .

 قرآن .

((بدين سان , ستمگران را به سزاى اعمالى كه مى كنند , بر يكديگر مسلط مى كنيم )).
ـ امام باقر7 : خداوند هيچگاه ازستمگر انتقام نگرفت مگربه وسيله ستمگرى ديگر و اين سخن خداى عـزوجـل اسـت كـه ((و بـديـن سـان سـتمگران را به سزاى اعمالى كه مى كنند بر يكديگر مسلط مى كنيم )).

راضى بودن به انتقام الهى .

 ـ پـيامبر خدا9 : خداوند به يكى ازپيامبران خود وحى فرمود كه هرگاه به تو ستمى شد به اين كه مـن انتقام تو را بگيرم خرسندباش (و به من واگذار) , زيرا انتقام گرفتن من بهتر است از اين كه خودت انتقامت را بگيرى .

ـ عـايـشـه : هـرگز نديدم رسول خدا ازظلمى كه به او شده است انتقام گيرد , مگر آن گاه كه چيزى از محارم خدا هتك مى شد , پس چون هتك حرمت خدا مى شد , از همه سختگيرتر بود.

انتقام گرفتن از ستمگر.

 قرآن .

((و كسانى كه چون به ايشان ستم رسد , انتقام مى گيرند)).
ـ امـام سـجـاد7 ـ در دعـاى مكارم الاخلاق ـ : (خدايا) براى من در برابر كسى كه به من ستم كند دسـتـى قـرار ده و در برابر كسى كه بامن مجادله و ستيز مى كند زبانى و بر آن كه با من دشمنى مى كند پيروزيم ده و در برابر كسى كه بامن نيرنگ مى بازد مرا نيرنگى ببخش و در برابر كسى كه به من ستم مى كند , قدرتى .

ـ امـام عـلـى7 : اگر نبود حضور آن جمعيت و تمام شدن حجت با وجود يار و ياور و اگر نبود كه خـداوند از دانايان پيمان گرفته است كه بر سيرى ستمگر و گرسنگى ستمديده رضايت ندهند , هر آينه مهار شتر خلافت را بركوهان آن مى انداختم .

ـ در سفارش به حسنين8 , فرمود : خصم ستمگر و يار ستمديده باشيد.
ـ اى مردم ! درباره خودتان به من كمك كنيد.
او را به آبشخور حق در آورم , هر چند خود نخواهد.
ـ مسيح7 : به حق به شما بگويم , اگر اتاقى آتش بگيرد آن آتش پيوسته از اتاقى به اتاق ديگر سرايت مى كند , تا جايى كه اتاقهاى بسيارى مى سوزد مگر اين كه همان نخستين اتاق رادريابند و آن را از بيخ و بن براندازند كه در اين صورت جايى براى آتش نخواهد ماند.
اسـت سـتـمـگر نخست , كه اگر جلو دستش گرفته شود ,ديگر بعد از او پيشواى ستمگرى پيدا نخواهد شد كه ديگران از او سرمشق گيرند.
آتش در اولين خانه چوب و تخته اى نيابد چيزى را نمى سوزاند.

ستمگر به خود زيان مى رساندو به ستمديده سود.

 ـ امام على7 : هر كه به تو ستم كند , به تو سود رسانده و به خودش زيان زده است .

ـ سـتـم كـسى كه به تو ستم مى كند بر تو گران نيايد , زيرا او به زيان خودش و سود تو مى كوشد وپاداش كسى كه تو را خوشحال مى كند , نفرت داشتن از او نيست .

ـ امـام بـاقـر7 : آنـچـه سـتـمـديـده از ديـن سـتـمـگـر مى گيرد بيشتر است از آنچه ستمگر از دنياى ستمديده مى ستاند.

پرهيز از كمك به ستمگر (1).

 ـ پيامبر خدا9 : ستمكاران و يارانشان در آتشند.
ـ چـون روز قـيامت شود مناديى ندادهد : كجايند ستمگران و ياران آنها؟
هر كسى كه دواتى براى آنان ليقه كرده , يا سركيسه اى رابراى آنان بسته , يا قلمى براى آنان در مركب فرو برده است .

محشور كنيد.
ـ امام صادق7 : ستمگر و يارى دهنده او و كسى كه به ستم او راضى باشد هر سه در ستم شريكند.
ـ به نوف بكالى فرمود : اى نوف ! اگر خوش دارى كه روز قيامت با من باشى , ياور ستمگران مباش .

ـ امـام رضـا7 دربـاره كار كردن براى ستمگران , فرمود : وارد شدن در كارهاى ستمگران وكمك كردن به آنان و كوشش در راه خواستهاى ايشان همتاى كفر است و نگاه كردن به آنها ازروى عمد گناه كبيره اى است كه به سبب آن سزاوار آتش است .

ـ امـام صـادق7 در پاسخ به سؤال از كار كردن براى ستمگر در صورت تنگدستى و فشارزندگى , فرمود : من خوش ندارم براى ستمگران حتى گرهى ببندم يا سر مشكى را محكم كنم ,گرچه از شرق تا غرب عالم را به من دهند و حتى قلمى را برايشان در مركب زنم ! همانا ياران ستمگران روز قيامت در چادرى از آتش به سر برند , تا آن كه خداوند از داورى ميان بندگان خلاص شود.
ـ اگر بنى اميه كسى را نمى يافتند كه برايشان بنويسد و ماليات جمع آورى كند و برايشان بجنگد و در جماعتشان حاضر شود , هرگز نمى توانستند حق ما را سلب كنند.

پرهيز از كمك به ستمگر (2).

 قرآن .

((به كسانى كه ستم كرده اند ميل نكنيد كه آتش شمارا در بر مى گيرد.
((گفت : پرورگارا به پاس نعمتى كه مرا دادى هرگز پشتيبان بدكاران نخواهم بود)).
ـ پيامبر خدا9 : هر كه ستمگرى را در ستمش يارى رساند , روز قيامت در حالى آيد كه برپيشانيش نوشته شده است , نوميد از رحمت خدا.
ـ امـام صـادق7 : هر كه ستمگرى را در برابر ستمديده اى يارى رساند , پيوسته خداى عزوجل بر او خشمگين باشد , تا آن گاه كه از كمك به ستمگر دست كشد.
ـ امـام رضا7 : هر كه ستمگرى را يارى كند ستمگر است و هر كه ستمگرى را يارى نرساند ودست تنها گذارد , دادگر است .

ـ پـيـامبر خدا9 : هركه بر ستمى كمك كند , همانند شترى است كه در چاه افتاده و (براى خلاص كردن آن ) دمش را مى كشند.
ـ هر كس بداند كسى ستمگر است و با اين حال او را همراهى كند از اسلام خارج شده است .

ـ هر كه با ستمگرى راه رود (همراهى كند) مجرم است و خداوند مى فرمايد : ((ما ازمجرمان انتقام مى گيريم )).
ـ هر كه در حضور سلطانى ستمگر تازيانه اى آويزد , خداوند روز قيامت آن تازيانه رااژدهايى آتشين مـى گـردانـد كه درازاى آن هفتاد گز است و آن را بر وى در آتش دوزخ مسلطمى كند و اين بد سرنوشتى است .

ـ امـام صـادق7 دربـاره آيـه ((و بـه كـسـانى كه ستم كرده اند متمايل مشويد )) , فرمود : هر كه نـزدسـلـطـان رود و آرزو داشـته باشد او همين قدر زنده بماند كه دستش را در جيب خود برد و چيزى به وى دهد , به ستمگر متمايل شده است .

ـ هـر كـه نـام خود را در ديوان فرزندان فلانى بنويسد , خداوند عزوجل روز قيامت او را به صورت خوك محشور كند.
ـ پيامبر خدا9 : هر كه ستمگرى راكمك كند , خداوند او را بر وى مسلط گرداند.

تشويق به يارى دادن ستمديده (1).

 قرآن .

((هـر كس در كار نيكى ميانجى شود , او را از آن نصيب است و هر كس در كار بدى ميانجى شود , او را از آن بهره اى است .

ـ امام على7 : بهترين عدالت , يارى دادن ستمديده است .

ـ پيامبر خدا9 : هركه داد ستمديده رااز ستمگر بگيرد , در بهشت با من يار و همنشين باشد.
ـ امام على7 : هرگاه ستمديده اى راديدى , او را در برابر ستمگر يارى رسان .

ـ به حسنين8 فرمود : حق بگوييد وبراى ثواب كار كنيد و خصم ستمگر باشيد و يار ستمديده .

ـ امـام صـادق7 : هيچ مؤمنى مؤمن ستمديده اى را يارى نرساند , مگر آن كه اين كار او برتر از يك ماه روزه و اعتكاف در مسجدالحرام باشد و هيچ مؤمنى نيست كه بتواند برادر خود را يارى رساند و يـاريـش دهـد , مگر اين كه خداوند در دنيا و آخرت او را يارى كند و هيچ مؤمنى نيست كه بتواند بـرادرش را يـارى دهد اما تنها و بى ياورش گذارد , مگر اين كه خداوند در دنيا و آخرت او را تنها و بى ياور گذارد.
ـ پيامبر خدا9 : خداى تعالى به داودوحى فرمود كه : اى داود! هيچ بنده اى نيست كه ستمديده اى را يارى رساند يا در ستمى كه براو رفته همدردى كند , مگر اين كه گامهاى او را در آن روزى كه گامها مى لغزد , استوار نگه دارم .

ـ امـام سـجـاد7 ـ در دعـا ـ : بـار خـدايـا!مـن از درگاه تو عذر مى خواهم اگر در حضور من به سـتمديده اى ستم رسيده ومن ياريش نرسانده ام واگربه من نيكى واحسانى شده ومن سپاسگزارى نكرده ام و اگر بدكننده اى از من پوزش خواسته و من پوزشخواهى او را نپذيرفته ام .

تشويق به يارى دادن ستمديده (2).

 ـ امـام رضا7 : خداى تعالى در بارگاه ستمگران , كسانى دارد كه چهره شان را به نور برهان روشن ساخته و به آنان در كشور نفوذ و قدرت داده است , تا به وسيله ايشان از دوستان خود حمايت كند و امور مسلمانان را به سامان آورد اينان همان مؤمنان راستين هستند.
ـ امام كاظم7 به على بن يقطين فرمود : خداى تعالى دركنار دوستان ستمگران , دوستانى دارد تا به وسيله آنان از دوستان خود حمايت كند و تو اى على , يكى از آنان هستى .

ـ امام صادق7 به نجاشى , والى اهواز , نوشت : گفته اى كه گرفتار ولايتدارى اهواز شده اى .

خـبـر هـم خوشحال شدم و هم ناراحت علت خوشحالى من از ولايتدارى تو اين است كه با خودم گـفـتم :شايد خداوند به وسيله تو يكى از دوستان آل محمد9 را كه در غم و ترس به سر مى برد , يـارى كـنـد و اماعلت ناراحتى من از ولايتداريت اين است كه كمترين ترس و نگرانيم براى تو اين است كه يك وقت نسبت به دوستى از دوستان ما دچار خطا و لغزشى شوى و در نتيجه بوى بهشت را استشمام نكنى .

ـ امـام كـاظـم7 بـه على بن يقطين فرمود :يك چيز را براى من ضمانت كن من سه چيز براى تو ضـمـانـت مـى كنم آن سه چيزى كه من برايت ضمانت مى كنم اين است كه هرگز به سوزش تيغ شمشير گرفتار و كشته نشوى , به فقر مبتلا نگردى و به زندان نيفتى .

چـيـسـت ؟
حـضـرت فـرمـود : ضمانت بده كه هيچ دوستى (از دوستان ما) نزد تو نيايد مگر اين كه گراميش دارى .

چيز را برايش ضمانت داد.

پرهيز از دعاى ستمديده .

 ـ پـيـامـبـر خـدا9 : از دعـاى سـتمديده بترسيد , زيرا كه او از خداى تعالى حق خود را مى طلبد وخداوند هيچ حقدارى را از حقش محروم نمى كند.
ـ امـام عـلـى7 : از دعـاى سـتـمـديـده بـتـرسـيد , زيرا او از خداوند حقش را مى طلبد و خداى سبحان بزرگوارتر از آن است كه حقى از او خواسته شود و ندهد.
ـ پيامبر خدا9 : از دعاى ستمديده بترسيد , زيرا چنين دعايى بر ابرها سوار است , خداوندمى فرمايد : به عزت و جلالم سوگند كه تو را يارى رسانم , گرچه بعد از مدتى .

ـ از دعاى ستمديده بترسيد , زيرا اين دعا همچون شراره اى به آسمان بالا مى رود.
ـ از دعاى ستمديده بترسيد , گرچه كافر باشد , زيرا هيچ چيز حجاب دعاى مظلوم نمى شود.
ـ امام على7 : كارگرترين تيرها , دعاى ستمديده است .

ـ در پاسخ به اين پرسش كه فاصله ميان زمين و آسمان چقدر است ؟
, فرمود : ميان آسمان وزمين به اندازه كشيدن نگاه و دعاى ستمديده فاصله است .

ـ نيز در پاسخ به همين پرسش , فرمود : (به اندازه ) دعايى كه به اجابت رسد.

ستم كردن به خود.

 قرآن .

((آن دو گفتند : پروردگارا به خويشتن ستم كرديم واگر ما را نيامرزى و به ما رحم نكنى البته از زيانكاران باشيم )).
((براى كسانى كه يهودى شده اند , آنچه را از پيش براى تو نقل كرديم , حرام كرده ايم .

خود به خويشتن ستم مى كردند)).
ـ امام على7 : كسى كه به خود ظلم مى كند , چگونه ممكن است در حق ديگران عدالت ورزد؟
.
ـ كسى كه به خود ستم كند , به ديگران بيشتر ستم مى كند.
ـ در شگفتم از كسى كه به خود ستم مى كند , چگونه در حق ديگران عدالت مى ورزد؟
.
ـ كسى كه به جاى سراى ماندگار به سراى ناپايدار رضايت دهد , به خود ستم كرده است .

ـ هركه خدا را نافرمانى و شيطان را فرمانبرى كند , به خود ستم كرده است .

ـ هركه طاعت خدا را فروگذارد , به خود ستم كرده است .

ـ امـام صادق7 : مردى به ابوذر(رض )نوشت : اى اباذر! مرا بهره اى از تازه هاى دانش بخش , ابوذر بـه او نـوشت : علم بسيار است , اماتو اگر مى توانى به كسى كه دوستش دارى بدى نكنى , چنين كن .

كسى كه دوستش دارد بدى مى كند؟
ابوذر گفت : آرى .

و اگر خدا را نافرمانى كنى , به خودت بدى كرده اى .

ستم (متفرقه ).

 ـ پـيـامـبر خدا9 : سه كسند كه اگر به آنها ستم هم نكنى به تو ستم مى كنند : فرومايه , همسرت وخدمتكارت .

ـ امام على7 : هركه در خصومت و ستيزه زياده روى كند , به گناه درافتد و هركس كوتاه آيد به او ستم شود.
ـ ستم نكن , همچنان كه دوست ندارى به تو ستم شود.
ـ امـام صـادق7 : هركه براى ستم ستمكاران عذر و بهانه بتراشد (و آن را توجيه كند) خداوندبراو كـسـى را مـسـلـط گـردانـد كـه ستمش كند و آن گاه اگر دعا كند دعايش مستجاب نشود و براى ستمى كه بر او مى شود نيز خداوند اجر و پاداشى ندهد.
ـ امام على7 : بى رغبتى به حكومت ستمگر , به اندازه رغبت به حكومت دادگر است .

ـ سـتـمگر سركشى است كه چشم به راه (و در معرض ) يكى از دو خشم و كيفر (دنيوى و اخروى ) است و دادگر فرمانروايى است كه منتظر يكى از دو پاداش (دنيوى و اخروى ) است .

ـ زشتى ستم , به اندازه زيبايى عدالت است .

ـ امام باقر7 : اگر هم به تو ستم شد ,تو ستم مكن .

ـ پـيامبر خدا9 : هركه به كسى ظلم كندو او را از دست بدهد (براى رضايت طلبى به او دسترسى نداشته باشد) برايش آمرزش بطلبد ,زيرا همين كفاره ستم اوست .

ـ امام على7 : هيچ عدالتى , بالاتر ازرد مظالم نيست .

ـ امام كاظم7 : سختى ستم را كسى مى داند , كه به او ستم شده باشد.
ـ پيامبر خدا9 : هرگاه به اهل ذمه ستم شود , دولت دشمن روى كار آيد.

گمان .

گمان و عقل .

 ـ امام على7 : گمان انسان سنجه خرد اوست و كردارش راستگوترين گواه بر اصل و تبار او.
ـ گمان مرد , به اندازه خرد اوست .

ـ گمان خردمندان صاحبدل ,نزديكترين چيز به صواب است .

ـ گمان خردمند , از يقين نادان درست تر است .

ـ گمان مؤمن , پيشگويى است .

ـ گمان درست , از ويژگيهاى خردمندان است .

ـ از حدس و گمانهاى مؤمنان بترسيد, زيرا خداوند تعالى حق را در زبانهاى آنان قرار داده است .

كار مؤمن را بايد به خوبى حمل كرد.

 ـ امـام عـلى7 : رفتار برادرت را به بهترين وجه آن حمل كن تا زمانى كه كارى از او سر زند كه راه توجيه رابر تو ببندد , و هيچ گاه به سخنى كه ازدهان برادرت بيرون آيد , تا وقتى براى آن محمل خوبى مى يابى , گمان بد مبر.
ـ هرگاه سخنى از برادرت سر زد و تو مى توانى براى آن محمل خوبى بيابى , به آن گمان بدمبر.
ـ هـركـه دانست كه برادرش در دين استوار و رهپوى راه راست است , ديگر نبايد به سخنان مردم درباره او گوش دهد.
تيرانداز تير مى زند وتيرها به خطا مى رود.
ـ پـيـامـبـر خدا9 : براى گفتار و كردارى كه از برادرت سر مى زند , عذرى بجوى و اگر نيافتى , عذرى بتراش .

ارزش خوش بينى .

 ـ امام على7 : خوش بينى از نيكوترين خصلتها و بهترين نصيبهاست .

ـ خوش بينى از برترين خويها و بزرگترين عطيه هاست .

ـ خوش بينى , مايه آسايش دل و سلامت دين است .

ـ خوش بينى اندوه را مى كاهد و از افتادن دربند گناه , مى رهاند.
ـ هركه به مردم گمان نيك برد , محبت آنان را به دست آورد.
ـ امام صادق7 : از خوش بينى بهره اى برگير , تا با آن دلت آرام گيرد و كارت پيش رود.
ـ امام على7 : برترين پارسايى , خوش بينى است .

آنچه خوش بينى مى آورد.

 ـ امام على7 در فرمان ولايت مصر به مالك اشتر , مى فرمايد : بدان كه هيچ چيز خوشبينى حاكم را بـه توده مردم چنان برنمى انگيزد , كه احسان او به آنان و سبكبار ساختن آنان و وادارنكردنشان به كارهايى كه توانايى آنها را ندارند.
مـردمـت را براى خويش فراهم آورى , زيرا خوش بينى به رعيت رنج و زحمت زيادى را ازدوش تو برمى دارد.
باشد و سزاوارترين كس به بدبينى تو كسى است كه پيش تو امتحان بدى داده باشد.

پرهيز از بدگمانى (1).

 قرآن .

((اى كـسانى كه ايمان آورده ايد از بسيارى گمانهادورى كنيد , زيرا برخى گمانها گناه است و كنجكاوى نكنيد و پشت سر يكديگر حرف نزنيد.
كه گوشت مردار برادر خود رابخورد؟
آن را خوش نداريد.
ـ پـيـامـبر خدا9 : از گمان بپرهيزيد ,زيرا گمان دروغترين سخن است و پرس و جو و كنجكاوى نكنيد.
ـ از گمان بپرهيزيد , زيرا گمان دروغترين دروغ است .

ـ امـام عـلى7 : چونان كسى مباش كه در آنچه گمان مى برد نفسش بر او چيره مى آيد و در آنچه يقين دارد , بر نفس خود چيره نمى شود.
ـ زنهار كه نفست در آنچه گمان مى برى بر تو چيره آيد و تو در آنچه يقين دارى بر او چيره نشوى , زيرا اين كار از بزرگترين بديهاست .

ـ مـسـيـح7 : اى بـنـدگـان بد! به صرف گمانى كه به مردم مى بريد آنان را سرزنش مى كنيد و باوجود يقينى كه به (كردار بد) خود داريد خويشتن را سرزنش نمى كنيد؟
.
ـ امام على7 : سؤ ظن و بدبينى نسبت به يكديگر را دور افكنيد , زيرا خداى عزوجل از اين امر نهى فرموده است .

ـ پيامبر خدا9 : هركه به برادر خودگمان بد برد , به پرودگارش گمان بد برده است , زيرا خداى تعالى مى فرمايد : ((از بسيارى گمانها بپرهيزيد)).
ـ هرگاه گمان برديد , پيرامون آن جستجووتحقيق نكنيدوهرگاه حسدورزيديد آن را دنبال نكنيد و هرگاه فال بدزديد (اعتنا نكرده ) كار خود را انجام دهيد.

پرهيز از بدگمانى (2).

 ـ پيامبر خدا9 : همانا ترس و بخل و آزمندى , يك خصلتند كه ريشه آنها بدگمانى است .

ـ امـام عـلـى7 در فـرمـان استاندارى مصربه مالك اشتر : همانا بخل و ستم و آزمندى خصلتهاى گوناگونى هستند كه منشا آنها بدگمانى به خداست و در نهاد مردمان بدسگال نهفته اند.
ـ نيز در همان نامه ـ : همانا بخل وترس و آزمندى خويهاى پراكنده اى هستند كه در بدگمانى به خدا ريشه دارند.
ـ بدگمان , دين ندارد.
ـ ايمان , با بدگمانى سازگار نيست .

ـ بدگمانى كارها را تباه مى كند و باعث روى آوردن به انواع بديها مى شود.
ـ بدبينى به كسى كه خيانت نمى كند , از پستى است .

ـ بدبينى به نيكوكار بدترين گناه و زشت ترين ستم است .

ـ از بدگمانى بپرهيز , زيرا بدگمانى عبادت را تباه مى كند.
ـ بـدترين مردم كسى است كه به سبب بدبينى كه دارد به هيچ كس اعتماد نمى كند و ديگران نيز به سبب بد كرداريش به او اعتماد نمى كنند.
ـ سزاوارترين كس كه به او بدبين باشى ,شخصى است كه نزدت بد امتحان داده باشد.
ـ قضاوتى كه با تكيه به گمان باشد , عادلانه نيست .

كسانى كه به هيچ كس خوشبين نيستند.

 ـ امام على7 : آدم بد , به هيچ كس خوشبين نيست , زيرا همه را مانند خودش مى داند.
ـ آدم شرور به هيچ كس گمان نيك نمى برد , زيرا همگان را به خوى و خصلت خود مى بيند.

لزوم پرهيز از آنچه سؤظن ديگران را برمى انگيزد.

 ـ امـام عـلـى7 : هـركـه خـود را در جايگاه تهمت و بدگمانى نهد , نبايد كسى را كه به او گمان بدمى برد سرزنش كند.
ـ هـركـه به جاهاى بد آمد و شد كند , متهم شود و هركه خود را در معرض تهمت قرار دهد ,نبايد كسى را كه به او گمان بد مى برد , سرزنش كند.
ـ همنشينى با بدان , بدگمانى به نيكان را در پى دارد.

آثار بدگمانى .

 ـ امام على7 : هركه بدگمان باشد , بد پندار شود.
ـ هركه گمانهاى بد برد , كسى را كه به او خيانت نمى كند خيانتكار شمارد.
ـ هركه بدگمان باشد , بدنهاد و باطن شود.
ـ هركه بدگمانى براو چيره شود , جاى آشتى با هيچ دوستى باقى نگذارد.
ـ آن كس از همه حال و روزش بدتر است , كه به سبب بدگمانيش به هيچ كس اعتماد ندارد وبه سبب بدرفتاريش هيچ كس به او اعتماد نمى كند.
ـ هركه خوشبين نباشد , از همگان گريزان باشد (و با هيچ كس خو نگيرد).
ـ ترديد , موجب بدگمانى است .

ـ آدم بدبين , همواره بيمار است .

ـ هرانسانى را نياز و خواسته اى است , بنابراين از بدبينى دورى كنيد.
ـ هركه گمانش زياد باشد , غيبتش (از مردم يا مردم از او) زياد شود.

موارد جايز بودن سؤظن .

 ـ امـام عـلـى7 : هـرگـاه درسـتـى و پـاكـى بر روزگار و مردمش حكمفرما شد , اگر كسى به ديگرى بى آن كه گناهى از او آشكار شود گمان بد برد ستم كرده است و هرگاه فساد و ناراستى بـرروزگـار و مـردم آن چـيـره شـد , اگـر كـسـى به ديگرى گمان نيك برد و خوشبين باشد , فريب خورده است .

ـ پيامبر خدا9 : با بدبينى خويشتن را از گزند مردم نگه داريد.
ـ امـام عـلـى7 در سـفـارش بـه فـرزنـد بـزرگوار خود حسن7 , مى فرمايد : بدگمانى , تو را از دوست دلسوز محروم نكند.
ـ امـام كـاظـم7 : هرگاه ستم و ناراستى از حق و راستكارى بيشتر بود بر هيچ كس روا نيست كه به كسى گمان خوب برد , مگر آن گاه كه خوبى او بر وى معلوم شود.
ـ امام هادى7 : هرگاه روزگارى بود كه عدالت در آن بر ستم غالب باشد , حرام است كه به كسى گـمـان بـد بـرى مـگـر ايـن كه بدى او بر تو معلوم شود و هرگاه روزگارى بود كه درآن بيداد بـردادگـرى غـالـب باشد , هيچ كس نبايد به كسى گمان نيك برد , مگر اين كه خوبى او بر وى معلوم شود.
ـ امـام صـادق7 : هرگاه روزگار , روزگار ستم باشد و مردمش اهل نيرنگ , اطمينان كردن به هركسى درماندگى است .

ـ به برادرت اعتماد كامل و تمام مكن , زيرا زمين خوردن ناشى از اطمينان كردن قابل عفونيست .

ـ امـام عـلـى7 در فـرمـان اسـتـاندارى مصر به مالك اشتر , مى فرمايد : بعد از صلح با دشمنت از اوسـخـت بـرحـذر بـاش , زيـرا گـاه دشـمـن خـود را به تو نزديك مى كند , تا غافلگيرت سازد , پس دورانديش و محتاط باش و به دشمن خوشبين مباش .

خوش گمانى به خدا.

 قرآن .

((همين گمانى كه به پروردگارتان داشتيد , شما راهلاك كرد و از زيانكاران شديد)).
((تا مردان و زنان منافق و مردان و زنان مشرك را كه به خدا گمان بد مى برند , عذاب كند.
برايشان خشم نموده و لعنتشان كرده و جهنم را برايشان مهيا كرده و چه بد سرانجامى است )).
ـ امام رضا7 : به خداوند گمان نيك ببر , زيرا خداى عزوجل مى فرمايد : من نزد گمان بنده مؤمن خـويـشـم , اگـر گـمـان او بـه مـن نيك باشد مطابق آن گمان با او رفتار كنم و اگر بد باشد نيزمطابق همان گمان بد با او عمل كنم .

ـ پـيـامـبـر خـدا9 : سـوگند به خدايى كه جز او خدايى نيست , هيچ بنده مؤمنى به خدا گمان نـيـك نـبـرد , مـگر اين كه خدوند مطابق همان گمان با او عمل كند , زيرا خداوند كريم است و هـمـه خـوبيها به دست اوست و شرم دارد از اين كه بنده مؤمنش به او گمان نيك برد و او خلاف گمان و اميد بنده رفتار كند.
ـ مـبـادا احـدى از شـمـا بـدون حسن ظن به خداى عزوجل بميرد , زيرا خوش گمانى به خداى عزوجل بهاى بهشت است .

ـ امام على7 : هركه به خدا گمان نيك برد , به بهشت دست يافت و هر كه به دنيا گمان نيك برد , به رنج و محنت گرفتار آمد.
ـ پيامبر خدا9 : خوشبينى به خدا , از پرستش خداى تعالى است .

ـ بزرگترين گناه كبيره , بدگمانى به خداست .

ـ هيچ بنده اى نيست كه به خداى عزوجل گمان نيك برد , مگر اينكه خداوند مطابق همان گمان با او عمل كند.
شما را هلاك كرد و از زيانكاران شديد)).
ـ يـكـى از مـردان امـت خود را ديدم كه بر صراط , مانند شاخه خشكيده درخت خرما در يك روز طوفانى , مى لرزد.
بين رفت .

ـ امـام على7 : خوشبينى بنده به خداى سبحان به اندازه اميدش به اوست و حسن توكلش به اوبه اندازه اطمينانش .

معناى خوش گمانى به خدا.

 ـ امـام صـادق7 : خوش گمانى به خدااين است كه جز به خدا اميد نداشته باشى و جز از گناهت نترسى .

ـ امـام عـلـى7 : خـوش گمانى (به خدا)اين است كه عمل را (براى او) خالص گردانى و اميدوار باشى كه خداوند , از لغزشها درگذرد.
ـ اگـر مى توانيد كه هم ترستان از خدابسيار و هم گمانتان به او نيك باشد , اين دو را با هم جمع كـنـيـد , زيـرا خوش گمانى و اميد بنده به پروردگارش به اندازه ترس اوست از پروردگارش و خوش گمانترين مردم به خدا بيمناكترين آنهاست از خدا.
ـ پيامبر خدا9 : حسن ظن (به خدا)ناشى از حسن بندگى است .
ـ امـام عـلـى7 در خـطـبـه اى كه طى آن به ستم بنى اميه اشاره مى كند , مى فرمايد : تا جايى كه درروزگـار سـتـم بـنى اميه بيشترين رنج و سختى را كسانى از شما مى كشند , كه گمانشان به خدانيكوتر باشد.
گوييد) و اگر گرفتارش شديد , صبورى كنيد , زيرا فرجام نيك از آن پرهيزگاران است .

گمان (متفرقه ).

 ـ امام على7 : هركه به تو گمان نيك برد , چنان كن كه گمانش به تو واقعيت پيدا كند.
ـ هركه گمانها به او نيكو باشد ,چشمهاى مردم به وى دوخته شود.
ـ دربـاره گـمـانـهـاى آمـده در قـرآن مى فرمايد : گمان دوگونه است : گمانى كه شك است وگمانى كه يقين مى باشد.
به كار دنيا باشد , بر شك است .

عبادت .

عبادت .

 قرآن .

((اى مـردم ! پروردگارتان را كه شما و كسان پيش ازشما را بيافريده است عبادت كنيد, باشد كه پرهيزگار شويد)).


جلد 7 - بخش 9

ـ امـام صـادق (ع ): خداى تبارك و تعالى فرموده است : اى بندگان راستين من ! در دنيا به عبادت من متنعم شويد, زيرا كه در آخرت به وسيله آن متنعم مى گرديد.
ـ پيامبر خدا(ص ): برترين مردم كسى است كه عاشق عبادت شود, پس , دست در گردن آن آويزد و از صـمـيم دل دوستش بدارد و با پيكر خود با آن در آميزد و خويشتن را وقف آن گرداند, و او را باكى نباشد كه دنيايش به سختى گذرد يا به آسانى .

ـ بهترين كار و سرگرمى عبادت است .

ـ امـام عـلـى (ع ): پـس بترسيد از خدايى كه با پند خويش به شما سود رسانده و با رسالتش (كه از طريق پيامبران به شما ابلاغ كرده ) شما را اندرز داده و با نعمتهايش بر شما منت نهاده است .

عبادت او رام سازيد و حق طاعتش را به جاى آوريد.
ـ عبادت , رستگارى است .

ـ برترى بزرگان (به ) نيكويى عبادت است .

ـ هرگاه خداوند بنده اى را دوست بدارد, نيكويى عبادت را در دل او افكند.
ـ استمرار عبادت , دليل دستيابى به سعادت است .

ـ در خلوت عبادت خدا, گنجهاى سود است .

ـ هيچ تقرب جوينده اى , به چيزى چون عبادت خدا, به او نزديك نشد.

حكمت عبادت .

ـ امام رضا(ع ) در توضيح علت عبادت , مى فرمايد: تا اين كه مردم ياد خدا را فراموش نكنندو آداب او را وانگذارند و از اوامر و نواهى او غافل نشوند, زيرا درستى و قوام آنان در اين است .

خود را وقف عبادت كردن .

 ـ پيامبر خدا (ص ) : پروردگارتان مى فرمايد: اى فرزند آدم ! خود را براى عبادت من فارغ گردان تا دلت را پر از بى نيازى كنم و دستانت راآكنده از روزى سازم .

را از گرفتارى مى آكنم .

ـ امام صادق (ع ): در تورات نوشته شده است : اى فرزند آدم ! خود را براى عبادت من فارغ گردان تا دلـت را از ترس (از خودم ) بياكنم , اگر خود را براى عبادت من فارغ نسازى , دلت را ازاشتغال به دنـيـا انـبـاشـتـه مـى كنم و آن گاه در نياز را به رويت نبندم و تو را به آن چه در طلب آن هستى واگذارم .

ـ در تـورات نـوشـتـه شده است : اى پسر آدم ! خودت را وقف عبادت من كن تا دلت را ازبى نيازى آكـنـده سـازم و تـو را به خواسته ات وانگذارم , و بر من است كه در نيازمندى را به روى تو ببندم و دلت را از ترس بياكنم .

دنيا پر كنم , سپس در نياز را به رويت نبندم و تو را به خواسته ات واگذارم .

ـ پـيـامـبـر خدا(ص ): خود را براى طاعت خدا و عبادت او فارغ سازيد, پيش از آن كه گرفتارى و بلايى به شما رسد كه از عبادت بازتان دارد.

تفسير عبادت .

 ـ امام صادق (ع ) در پاسخ به اين پرسش كه عبادت چيست , فرمود: داشتن حسن نيت در طاعت از چهره هايى كه از طريق آنها خداوند اطاعت مى شود (مقصود امام معصوم است ).
ـ در حـديـث معراج آمده است : اى احمد! آيا مى دانى كه بنده چه وقت مرا بندگى مى كند؟
عرض كرد: نه , اى پروردگار.
هـرگاه هفت خصلت در او فراهم آيد: پارسايى و ورعى كه مانع او از حرامها شود و سكوتى كه او را از سـخنان بيهوده باز دارد و ترسى كه هر روز برگريه او بيفزايد و شرمى كه در خلوت وتنهايى از مـن داشـتـه باشد و خوردن به اندازه ضرورت و دنيا را ناخوش دارد چون من آن راناخوش دارم و نيكان را دوست بدارد چون من آنان را دوست مى دارم .

ـ امام رضا(ع ): سر آغاز عبادت خداى تعالى , شناخت اوست و ريشه شناخت خدا يگانه دانستن او.

حقيقت بندگى .

 ـ امام صادق (ع ) در پاسخ به پرسش ازحقيقت بندگى , فرمود: حقيقت بندگى سه چيز است : اين كـه بـنـده در آن چـه خداوند به او عطافرموده است براى خود مالكيتى قائل نباشد, زيرا بندگان مالك چيزى نيستند, مال را متعلق به خدا مى دانند و آن را هرجا كه خداى تعالى فرمان داده است به مصرف مى رسانند.
خـود تـدبـيـر و چـاره انـديـشى نمى كند و تمام اشتغالش به چيزهايى است كه خداى تعالى او را به انجام آنها فرمان داده يا از آنها باز داشته است اين نخستين درجه پرهيزگاران است .

ـ امـام عـلـى (ع ): بـندگى در پنج چيز است : اندرون از طعام تهى داشتن , قرآن خواندن , شب را به عبادت گذراندن و زارى كردن (به درگاه خداوند) هنگام صبح و گريستن از ترس خدا.

نقش عبادت در تكامل .

 قرآن .

((و چون پروردگارت به فرشتگان گفت : من در زمين جانشينى مى آفرينم , گفتند: آيا در زمين كـسـى را مـى آفـريـنى كه در آن فساد و تباهى كند و خونها را بريزد و حال آن كه ما به ستايش تو تسبيح مى گوييم و تو را تقديس مى كنيم ؟
گفت : من چيزى را مى دانم كه شما نمى دانيد)).
((من جن و انس را نيافريدم , مگر براى اين كه مرا بندگى كنند)).
ـ مـصباح الشريعه : امام صادق (ع )فرمود: عبوديت گوهرى است كه باطن آن ربوبيت است , پس , آن چه در عبوديت نيست شود درربوبيت يافت گردد و آن چه در ربوبيت مخفى بماند در عبوديت به دست آيد.
ـ روايت شده كه خداى تعالى در يكى از كتابهاى خود مى فرمايد: اى فرزند آدم ! من زنده اى هستم كه هرگز نمى ميرم , از فرمانهاى من اطاعت كن تا تو را زنده اى قرار دهم كه هرگز نميرى .

اى فرزند آدم ! من به هر چه بگويم : هست شو, هست مى شود.
را چنان قرار دهم كه به هر چه بگويى : هست شو,هست شود.
ـ امام على (ع ): هركه شرايط بندگى رابه جاى آورد, سزاوار آزادى شود.

نقش شناخت در عبادت .

 ـ امام رضا(ع ): آغاز بندگى خدا, شناخت اوست .

ـ امـام عـلـى (ع ): شـنـاخـت خـدايـى را كـه مـى پـرسـتـيد در جانهاى خود جاى دهيد تا خم و راست شدنهايتان براى عبادت كسى كه مى شناسيدش , شما را سود دهد.
ـ در عبادتى كه با شناخت توام نباشد, خيرى نهفته نيست .

ـ عبادتى كه همراه با آگاهى نباشد, ارزشى ندارد.
ـ امام سجاد(ع ): هيچ عبادتى جز با شناخت ارزش ندارد.

نقش يقين در عبادت .

 ـ پيامبر خدا(ص ): هيچ عبادتى جز با يقين ارزش ندارد.
ـ امام على (ع ) چون صداى عبادت شبانه و تلاوت قرآن مردى از حروريه (خوارج نهروان ) را شنيد, فرمود: خوابى كه بايقين همراه باشد, بهتر از نمازى است كه با شك توام باشد.

آداب عبادت .

 قرآن .

((هيچ عملى نمى كنيد جز اين كه وقتى دست به آن مى زنيد, ما بر شما گواه و ناظريم )).
ـ پيامبر خدا(ص ): خدا را چنان عبادت كن كه گويى او را مى بينى , زيرا اگر تو او را نمى بينى اوتو را مى بيند.
ـ خـدا را بـنـدگـى كن و هيچ چيزى را شريك او مگردان و براى خدا چنان كاركن كه گويى او رامى بينى .

ـ احسان اين است كه خدا را چنان عبادت كنى كه گويى او را مى بينى , زيرا اگر تو او رانمى بينى او كه تو را مى بيند.
ـ امـام صـادق (ع ) ـ درباره داستان يوسف و زليخا ـ : چون زليخا آهنگ يوسف كرد و يوسف آهنگ زليخا, زليخا گفت : اندكى درنگ كن .

هنگام يوسف به ياد خدا افتاد و دانست كه خداوند او را مى بيند, لذا از زليخا گريخت .

ـ در خـبـرى ديگر, امام باقر(ع )فرمود: يوسف به زليخا گفت : چه كردى ؟
زليخا گفت : روى بت پارچه اى انداختم , زيرا خجالت مى كشم كه ما را ببيند.
از پروردگارم شرم نكنم ؟
.
ـ امام صادق (ع ) درباره آيه ((هيچ عملى نمى كنيد جز اين كه وقتى دست به آن مى زنيد ما برشما گواه و ناظريم )), فرمود: رسول خدا(ص ) هرگاه اين آيه را مى خواند بشدت مى گريست .

انواع عبادت .

 ـ امام على (ع ): انديشيدن در ملكوت آسمانها و زمين , عبادت مخلصان است .

ـ انديشيدن در نعمتهاى خداوند, نيكو عبادتى است .

ـ در حديث معراج آمده است : اى احمد! عبادت ده قسمت است كه نه قسمت آن طلب روزى حلال مى باشد, پس , اگر خوراك و نوشيدنيت پاك و حلال باشد در پناه و حمايت من هستى .

ـ پيامبر خدا(ص ): عبادت ده بخش است كه نه بخش آن طلب روزى حلال مى باشد.
ـ عبادت هفتاد جز است و برترين جز آن طلب روزى حلال است .

ـ امام على (ع ): به نرمى سخن گفتن وسلام كردن به مردم عبادت است .

ـ پيامبر خدا(ص ): نگاه مهرآميز فرزندبه پدر و مادر عبادت است .

ـ امام صادق (ع ): برتر هر عبادت عبادتى است و دوست داشتن ما خاندان برترين عبادت مى باشد.
ـ پـيـامبر خدا(ص ): نگريستن به دانشمند عبادت است , نگريستن به پيشواى دادگر عبادت است , نـگاه دلسوزانه و مهرآميز به پدر و مادر عبادت است و نگريستن به برادرى كه براى خداى عزوجل دوستش دارى عبادت است .

ـ خوش گمانى به خداوند, از عبادت خداى تعالى است .

ـ جبرئيل (ع ): اى محمد! اگر قرار بود مادر روى زمين عبادت كنيم , سه كار مى كرديم : آب دادن به مسلمانان , كمك كردن به مردان عيالوار و پوشاندن گناهان (عيب پوشى ).
ـ مسيح (ع ) به مردى فرمود: چه كار مى كنى ؟
عرض كرد: عبادت پيشه كرده ام .

چه كسى مخارج تو را تامين مى كند؟
عرض كرد: برادرم .

انواع عابدان .

 ـ امـام عـلـى (ع ): گـروهـى بـه هـواى پـاداش خـدا را عبادت كردند, و اين عبادت سوداگران اسـت ,دسـتـه اى از روى تـرس خـدا را عـبـادت كـردند, و اين عبادت بردگان است , و گروهى براى سپاسگزارى خدا را عبادت كردند, و اين عبادت آزادگان است .

ـ امـام صـادق (ع ): عـبـادت كـنـنـدگـان سـه دسـتـه انـد: گـروهى خداى عزوجل را از ترس عـبـادت مـى كنند, كه اين عبادت بردگان است , گروهى خداى تبارك و تعالى را به طمع ثواب عـبادت مى كنند, كه اين عبادت مزدوران است , و گروهى خداى عزوجل را از سر عشق و محبت به اوعبادت مى كنند كه اين عبادت آزادگان است و اين برترين عبادت است .

ـ مردم در عبادت خداى عزوجل بر سه گروهند: يك گروه او را به هواى پاداشش عبادت مى كند كـه ايـن عبادت آزمندان است و آن طمع باشد, گروهى ديگر او را از ترس دوزخ عبادت مى كنند كه اين عبادت بردگان است و آن ترس باشد, اما من خداى عزوجل را به خاطر عشق ومحبت به او عـبـادت مـى كنم و اين عبادت كريمان است و آن مايه امن و امان باشد, به دليل اين سخن خداى عزوجل كه : ((و آنان از ترس و هراس آن روز در امانند)) و به دليل اين سخن اوعزوجل كه : ((بگو اگر خدا را دوست داريد)) بنابراين , هركه خدا را دوست بدارد خداى عزوجل نيز او را دوست دارد وهر كه خداوند عزوجل دوستش بدارد از وحشت روز قيامت در امان است .

ـ امـام سـجاد(ع ): من خوش ندارم كه خدارا عبادت كنم و از اين كار غرضى جز پاداش او نداشته بـاشـم , زيـرا در ايـن صـورت مـانند برده طمعكار هستم كه اگر به چيزى چشم داشته باشد كار مى كند و گرنه كار نمى كند, همچنين خوش ندارم كه خدا را جز به سبب ترس از كيفر او عبادت نكنم , چه در اين حال همچون بنده نابكارى خواهم بود كه اگر نترسد كار نمى كند.
زيرا او به سبب الطاف و نعمتهايش به من سزاوار عبادت است .

ـ امام رضا(ع ): اگر خداوند مردم را به بهشت و دوزخى هم وعده و وعيد نمى داد, باز لازم بودكه از او اطـاعـت كـنـنـد و نـافـرمـانـيـش نكنند, زيرا به آنان تفضل و نيكى فرموده و نعمتهايش را دراختيارشان گذاشته است , بى آن كه (به سبب انجام عملى ) استحقاق آن را داشته باشند.

عبادت غير خدا.

 ـ امام على (ع ): بندگان سه گونه اند: بنده زرخريد, بنده شهوت و بنده طمع .

ـ امـام صـادق (ع ): عـبـادت بـه سـجود وركوع نيست بلكه فرمانبرى از رجال است , هركه فرمان آفريده اى را كه مخالف فرمان آفريدگار است اطاعت كند بيگمان او را عبادت كرده است .

ـ امـام بـاقـر(ع ): هـركـه به گوينده اى گوش سپارد, او را بندگى كرده است , اگر آن گوينده ازخداى عزوجل بگويد شنونده خدا را عبادت كرده و اگر از طرف شيطان بگويد شيطان راعبادت كرده باشد.
ـ امام على (ع ): هركه بندگى دنيا كند و آن را بر آخرت برگزيند, فرجامش ناگوار باشد.
ـ پيامبر خدا(ص ): از رحمت خدا به دور است , از رحمت خدا به دور است كسى كه بندگى دينار و درهم كند.
ـ امام صادق (ع ): هركه از مردى در معصيت خدا فرمان برد, هر آينه او را بندگى كرده است .

ـ امـام على (ع ): هركه حق كسى را بگزارد كه حق او را به جا نمى آورد, هر آينه او را بندگى كرده است ((5)) .

ـ امـام صـادق (ع ) در پـاسـخ بـه سـؤال ابـوبصير از آيه ((يهود علما و راهبان خود را, به جاى خدا, خـداوندگاران خود گرفتند)), فرمود:به خدا سوگند علما و راهبان يهود آنان را به عبادت خود فرا نخواندند.
خـود دعـوت مـى كـردند قطعا دعوتشان را نمى پذيرفتند, بلكه حرامى را براى آنان حلال كردند وحلالى را حرام و بدين ترتيب , ناخودآگاه علما و راهبان خود را عبادت و بندگى كردند.
ـ امـام عـلـى (ع ): در احـوال مـؤمنانى كه پيش از شما بوده اند بينديشيد كه در گاه آزمايش و بلا چـگـونه بودند فرعونيان آنان را به بندگى گرفتند و بدترين شكنجه ها را به آنها چشاندند و انواع تلخيها را جرعه جرعه در كامشان ريختند.

برترين عبادت .

 ـ امام صادق (ع ): برترين عبادت ,شناخت خدا و فروتنى براى اوست .

ـ برترين عبادت , انديشيدن مداوم درباره خدا و قدرت اوست .

ـ پـيـامـبـر خدا(ص ): برترين عبادت گفتن جمله ((لا اله الا اللّه و لاحول و لاقوة الا باللّه )) است وبهترين دعا استغفار.
از گناهت آمرزش بخواه )).
ـ امام جواد(ع ): برترين عبادت , اخلاص است .

ـ امام على (ع ): برترين عبادت ,پاكدامنى است .

ـ برترين عبادت , چيره آمدن برعادت است .

ـ برترين عبادت , دل بركندن ازدنياست .

ـ برترين عبادت , انديشيدن است .

ـ پيامبر خدا(ص ): برترين عبادت , فقه (فهم دين ) است .

ـ امام كاظم (ع ): خداوند به چيزى برتراز خرد, عبادت نشده است .

ـ امـام صـادق (ع ): به خدا سوگند كه خداوند به چيزى برتر از گزاردن حق مؤمن , عبادت نشده است .

ـ امام باقر(ع ): خداوند به چيزى برتراز عفت بطن و فرج , عبادت نشده است .

ـ امام صادق (ع ): خداوند به چيزى برتراز خاموشى و رفتن به خانه او (حج ), عبادت نشده است .

ـ در حديث معراج آمده است : اى احمد! هيچ عبادتى نزد من محبوبتر از خاموشى و روزه نيست .

ـ امـام بـاقر(ع ) در پاسخ به پرسش از برترين عبادت , فرمود: نزد خداى عزوجل چيزى محبوبتر از اين نيست كه از آن چه نزد اوست خواسته و طلبيده شود.
ـ امام على (ع ): چشم بستن از حرامهاى خداوند سبحان , برترين عبادت است .

ـ پيامبر خدا(ص ): بزرگترين ثواب را آن عبادتى دارد كه پنهانى تر انجام گيرد.
ـ امام على (ع ): برترين عبادت , خالص گردانيدن عمل (براى خدا) است .

ـ پـيـامبر خدا(ص ): عابدترين مردم , كسى است كه نسبت به همه مسلمانان يكرنگ تر و پاك دل تر باشد.
ـ امام على (ع ): عبادتى چون فروتنى نيست .

عابدترين مردم .

 ـ امـام سـجـاد(ع ): خـدا مى فرمايد: فرزند آدم ! به آنچه برتو فرض كرده ام عمل كن , تا ازعابدترين مردمان باشى .

ـ پـيـامـبـر خـدا(ص ): هـركـس آنـچـه را كـه خداوند بر او واجب ساخته است به جاى آورد, در شمارعابدترين مردمان است .

ـ امام صادق (ع ): عابدترين مردم ,كسى است كه واجبات را به پا دارد.
ـ پيامبر خدا(ص ): به فرايض خدا عمل كن , تا از پرهيزگارترين مردمان باشى .

ـ امام على (ع ): هيچ عبادتى , چون گزاردن واجبات نيست .

ـ امـام رضـا(ع ): عـبـادت بـه فـراوانى روزه و نماز نيست بلكه عبادت به بسيار انديشيدن در كار خداست .

ـ امام على (ع ): بدان , كه برترين بندگان خدا نزد او, پيشواى دادگرى است كه خود رهيافته باشد و ديگران را به راه راست رهنمون شود.

بندگان بد.

 ـ پـيـامـبـر خـدا(ص ): بـد بـنـده اى است , آن بنده اى كه دو چهره دارد: با چهره اى رو مى كند و بـاچـهـره اى پـشت مى كند, اگر به برادر مسلمانش نعمتى داده شود, بر او حسد مى ورزد و اگر گرفتارشود, تنهايش مى گذارد.
ـ بد بنده اى است , آن بنده اى كه آغازش نطفه اى است و فرجامش مردارى و در اين ميان نمى داند با او چه مى شود.
ـ بـد بنده اى است , آن بنده اى كه براى عبادت آفريده شده , اما دنيا او را از آخرت غافل كرده است , به خواهشهاى زودگذر دنيوى دست يافته و در عاقبت بدبخت شده است .

ـ بد بنده اى است , آن بنده كه تكبر و غرور ورزد و خداى بزرگ بلند مرتبه را از ياد برد.
ـ بد بنده اى است , آن بنده كه سركشى و طغيان نمايد و خداى جبار برين را فراموش كند.
ـ بد بنده اى است , آن بنده كه او را هوسى گمراه كننده باشد و نفسى خواركننده .

ـ بد بنده اى است آن بنده كه او را طمعى باشد كه به ننگ و پستيش كشاند.

عبادت ناپذيرفتنى .

 ـ پيامبر خدا(ص ): عبادت توام با حرامخوارى , چون ساختمانى است بر روى شن و به قولى :بر روى آب .

ـ خـدا را فرشته اى است كه هر شب بر فراز بيت المقدس بانگ مى زند: هركس مال حرامى بخورد, خداوند از او نه مستحبى مى پذيرد و نه واجبى .

ـ امام باقر(ع ): هرگاه مرد مالى از حرام به دست آورد, نه حجى از او پذيرفته مى شود نه عمره اى و نه صله رحمى , حتى در نطفه اش اثر سؤ مى گذارد.
ـ پـيـامـبـر خـدا(ص ): اگـر بـنـده مـال حـرامى به دست آورد و از آن صدقه بدهد, اجرى به او داده نـمـى شـود و اگـر از آن انفاق كند, خداوند براى او در آن بركت قرار نمى دهد و بعد از خود باقى نگذارد مگر اين كه سوق دهنده [رهتوشه ] او به سوى آتش باشد.
ـ درهـمـى كـه بـنـده بـه طـلـبـكاران بر مى گرداند, براى او بهتر از هزار سال عبادت و بهتر از آزادكردن هزار بنده و بهتر از گزاردن هزار حج و عمره است .

ـ هر كه مال حرامى را كسب كند, خداوند از او نه صدقه و زكاتى مى پذيرد و نه آزاد كردن بنده اى و نـه حجى و نه عمره اى و خداوندعزوجل به اندازه ثواب اين كارها براى او گناه بنويسدو آنچه از آن مال پس از مرگ او باقى ماند, رهتوشه اش به سوى دوزخ باشد.
مـال حـرامـى را بـه دسـت آورد و از تـرس خـداى عـزوجـل آن را رهـا كـنـد, مشمول محبت و رحمت خداوند عزوجل گردد و دستور داده شود كه او را به بهشت برند.
ـ امـام باقر(ع ): هركه از چهار راه مالى به دست آورد, چهار چيز از او پذيرفته نشود: كسى كه از راه دزديـدن غـنـايـم يـا ربـا يا خيانت (در امانت ) يا سرقت مالى به دست آورد نه زكاتى از اوپذيرفته مى شود, نه صدقه اى , نه حجى و نه عمره اى .

نشاط در عبادت .

 ـ امام على (ع ) در نامه خود به حارث همدانى مى فرمايد: نفس خود را براى عبادت كردن بفريب و بـا آن مـدارا كن و به زور به عبادت وادارش مساز و از اوقات فراغت وسرخوشى آن (براى عبادات مـسـتـحبى ) بهره برگير, مگر فرايضى كه برتو واجب گشته است كه در اين موارد بايد آنها را به موقع انجام دهى و بر آنها مواظبت نمايى .

ـ پيامبر خدا(ص ): آفت عبادت سستى است .

ـ امام سجاد(ع ) ـ در دعا ـ : خدايا! از شهادت دادن , عادلانه ترين آن را و از عبادت بانشاطترينش را از تو مسالت دارم .

ـ پيامبر خدا(ص ): از عبادت به اندازه اى كه توان داريد, برگيريد, زيرا خداوند خسته نمى شودمگر آن گاه كه شما خسته شويد.
ـ امام صادق (ع ): عبادت را به نفسهاى خود تحميل نكنيد.

برنيامدن از عهده عبادت خدا.

 ـ امـام على (ع ) در توصيف فرشتگان مى فرمايد: آنان با همه مقام و منزلتى كه نزد تو دارند و بااين كـه هـمه دلخواهشان منحصر درتوست و با وجود كثرت طاعتشان از تو و اندك بودن غفلتشان از امـر تـو, اگـر حقيقت آنچه از تو را كه برآنان پوشيده است مشاهده كنند, بى گمان اعمال خود را نـاچـيـز شـمـارنـد و خويشتن را سرزنش كنند و پى برند كه تو را چنان كه شايسته عبادت توست عبادت نكرده اند و آن سان كه سزاوار فرمانبرى ازتوست فرمان نبرده اند.
ـ پـيـامـبـر خـدا(ص ): خـداى عـزوجل فرموده است : آنها كه براى ثواب من عمل مى كنند, نبايد به اعمالى كه انجام مى دهند تكيه كنند, زيرا اگر همه عمر در عبادت من بكوشند و خود را به رنج وزحـمـت انـدازنـد, بـاز حـق آن را ادا نـكـنـنـد و بـه كـنـه عبادت من كه در طلب كرامت من مى گزارندنرسند.
ـ امام كاظم (ع ): همواره بكوش و زنهار خود را در عبادت و طاعت خداى عزوجل بى تقصيرمدانى , زيرا خداوند آن گونه كه شايسته پرستش است , پرستش نمى شود.
ـ بسيار بگو: خدايا! مرا از عاريه داران قرار مده و از حد تقصير بيرونم مبر.
عـرض كـردم : مـعناى عاريه داران را مى دانم كه مردى دين را به طور عاريه مى گيرد و سپس از آن خارج مى شود.
بـراى خـدا انـجـام مـى دهـى خـود را در آن مـقـصـر بـدان , زيرا همه مردم دركارهايى كه براى خدامى كنند, مقصر هستند مگر كسى كه خداى عزوجل نگهش دارد.
ـ امام باقر(ع ) به جابر فرمود: اى جابر! خداوند تو را از كاستى و تقصير بيرون نبرد ((6)) .

ـ امـام عـلى (ع ) درباره آفرينش فرشتگان مى فرمايد: آنان با همه منزلتى كه نزد تو دارند وطاعتى كـه مـى كـنـنـد و جـايـگـاهـى كـه نزدت دارند و كمتر از كار تو غافل و بى خبرند, اگر آن چه را از(عظمت ) تو بر آنها پوشيده است مشاهده كنند, هرآينه اعمال خود را ناچيز شمارند وخويشتن را سرزنش نمايند و دريابند كه تو را چنان كه حق توست بندگى نكرده اند.
آفريدگار و اى معبود!.
ـ امـام على (ع ) ـ در مناجات ـ : الهى ! اگرتو تنها به كسانى رحم كنى كه در طاعت تو مى كوشند, پـس تقصيركاران به سوى چه كسى بگريزند و اگر تنها از كسانى مى پذيرفتى كه سختكوشند پس كوتاهى كنندگان به چه كسى پناه برند؟
.

پاداش اخلاص در عبادت .

 ـ امـام حـسـين (ع ): هركه خدا را چنان كه حق عبادت اوست عبادت كند, خداوند برتر از آرزوها و بيشتر از حد كفايتش به او عطا فرمايد.
ـ پيامبر خدا(ص ): هرگاه ـ بنده ـ بگويد:تنها تو را بندگى مى كنيم .

مـى كـنـد, شـمـا را گـواه مـى گـيـرم كـه بـه او بـراى عبادتش چنان پاداشى دهم كه هركس برخلاف عبادت او رفته بر وى رشك برد.
ـ امام باقر(ع ): بنده , خدا را چنان كه سزاوار است عبادت نكند مگر آن گاه كه از همه خلايق ببرد و بـه او روى آورد, در ايـن هـنـگـام اسـت كـه خـداونـد مـى فـرمـايـد: ايـن ـ:)ع (رقـابـ م امـا ــ بنده خالص من است ,پس باكرم خوداورامى پذيرد.

آفت لذت بردن از عبادت .

 ـ امام على (ع ): چگونه لذت عبادت را بچشد, كسى كه از هوى و هوس باز نمى ايستد؟
.
ـ مـسـيح (ع ): حقيقتى را به شما بگويم : همان گونه كه شخص بيمار به خوراك خوب وخوشمزه مـى نـگـرد اما به سبب درد شديدى كه دارد از آن لذتى نمى برد, دنيادار نيز با وجودمالدوستى از عبادت لذت نمى برد و طعم شيرين آن را نمى چشد.
ـ حـقـيـقـتـى را بـه شـمـا بـگـويم : كسى كه علفهاى هرز زراعت خود را وجين نكند, آن علفها زيـادمـى شـود تـا جايى كه تمام مزرعه را فرا مى گيرد و زراعت را از بين مى برد, همچنين كسى كـه دوسـتـى دنـيا را از دلش بيرون نكند, دنيادوستى دلش را فرا گيرد تا جايى كه طعم آخرت دوستى را نچشد.
ـ در خـبرهاى داود(ع ) آمده است :دوستان مرا چه , به غم دنيا خوردن ؟
غم دنياشيرينى مناجات را از دلهايشان مى برد.
و غم دنيا را به خود راه ندهند.

رها كردن عبادت .

 ـ پـيـامـبـر خـدا(ص ): چـه زشـت است نيازمندى پس از توانگرى و چه زشت است گناه با وجود درويشى و ضعف و زشت تر از اينهاكار كسى است كه عبادت خدا پيشه كند و سپس آن را رها سازد .

ـ امام كاظم (ع ): چه زشت است نيازمندى بعد از توانگرى و چه زشت است گناه به دنبال عبادت و زشت تر از اينها كار كسى است كه عبادت خدا را پيشه كند و سپس از عبادتش دست شويد.

همه مردم بندگان خدايند.

 ـ پيامبر خدا(ص ): مبادا كسى از شمابگويد: بنده من , كنيزمن .

غلام من , كلفت من , خدمتكار من و نوكر من .

عبادت (متفرقه ).

 ـ پيامبر خدا(ص ): آرامش , زيور عبادت است .

ـ امام حسن (ع ): هركه جوياى عبادت است , خود را براى آن پاك گرداند.
ـ امام باقر(ع ): همانا سخت ترين عبادت , پارسايى است .

ـ امام على (ع ): بسا عبادت پيشه اى , كه دين ندارد.
ـ عبادت خالص , اين است كه آدمى جز به پروردگارش اميد نبندد و جز از گناه خويش نترسد.

عبرت گرفتن .

درس گرفتن از عبرتها.

 قرآن .

((پس , عبرت گيريد اى اهل بصيرت )).
ـ امام على (ع ): اى بندگان خدا! از عبرتهاى سودمند درس گيريد و ازنشانه هاى درخشان عبرت آموزيد و از هشدارهاى رسا متنبه شويد و از گناهان باز ايستيد.
ـ از كسانى مباش كه بدون كار به آخرت چشم اميد دوخته است .

خود از آنها درس نمى گيرد, در اندرز دادن به ديگران مى كوشد, ليكن خود پند نمى آموزد.
ـ پيامبر خدا(ص ): عبرت گيريد كه در ميان پيشينيان شما درسهاى عبرت است .

ـ امام على (ع ): خداى رحمت كند بنده اى را كه بينديشد و عبرت گيرد, پس پشت كردن آن چه را كه پشت كرده (و گذشته ) و حضور آن چه را كه رسيده است , ببيند.
ـ مـايـه هـاى عـبـرت بـر شـمـا آشـكـار گـشـتـه و بـا عـوامـل بازدارنده نهى شده ايد و پس از فرستادگان آسمان (فرشتگان ) كسى جز بشر پيام خدا را ابلاغ نمى كند.
ـ مؤمن به دنيا با ديده عبرت مى نگرد و از روى ناچارى , از آن خوراك بر مى گيرد.
ـ بـرتـريـن خـرد, آمـوختن درس عبرت است و برترين دورانديشى , احتياط كردن و تدارك ديدن پشتيبان است و بزرگترين بيخردى , فريب خوردن و غفلت است .

ـ با بصيرت است , كه عبرت آموختن حاصل مى شود.
ـ دستاورد خرد, پند گرفتن واحتياط است و دستاورد نادانى , غفلت و فريب خوردگى .

ـ هركه نادان باشد, پند گرفتنش اندك است .

ـ هركه از دگرگونيها و پيشامدهاى زمانه درس نگيرد, سرزنش در او كارگر نباشد.
ـ شـمـا را بـه تـقوا داشتن از خدا سفارش مى كنم با تقواى الهى بيماريها را درمان كنيد و با آن به پـيـشـواز مـرگ رويـد و از كـسـانـى كـه آن را فرو گذاشتند, عبرت گيريد و مبادا مايه عبرت كسانى شويد كه ره تقوا در پيش مى گيرند.

هشداردهندگى عبرت .

 ـ امـام عـلى (ع ): عبرت گرفتن هشدار دهنده اى صادق است , كسى كه بينديشد,عبرت گيرد و كـسـى كه عبرت گيرد (از گناهان و عوامل مهلك ), كناره گيرى كند و كسى كه كناره گيرى كند سالم ماند.
ـ عبرت گرفتن , به راه راست مى كشاند.
ـ فايده عبرت آموختن , رهيابى و رستگارى است .

ـ هركه عبرت گيرد, بينش يابد و هركه بينش يابد فهيم گردد و هركه فهيم شود, دانا گردد.
ـ گردنم در گرو سخنى است كه مى گويم و درستى آن را ضمانت مى كنم .

سر آنان آمده است بنگرد, پرهيزگارى او را از فروافتادن در شبهات باز دارد.

عوامل عبرت آموز.

 قرآن .

((خدا به عذاب آخرت و دنيا گرفتارش ساخت .

در اين عبرتى است براى كسى كه مى ترسد)).
((در داستانهايشان براى خردمندان عبرتى است .

تفصيل هر چيزى است و براى آنها كه ايمان آورند هدايت است و رحمت )).
((خدا شب و روز را مى گرداند, همانا در اين امر عبرتى است براى اهل بصيرت )).
ـ امام على (ع ): روزگار, عبرتها را به تو نشان مى دهد.
ـ براستى كه در اقوام و ملل پيشين براى شما درس عبرتى است .

عمالقه ؟
كجايند فرعونان و فرعون زادگان ؟
كجايند مردمان شهرهاى رس , همانان كه پيامبران را كشتند و سنتهاى فرستادگان الهى را از بين بردند و شيوه هاى ستمگران را زنده ساختند؟
.
ـ هرگاه امور مشتبه شوند, فرجام آنها با آغازشان سنجيده مى شود.
ـ امام على (ع ) پس از تلاوت اين آيه : ((شما را فخرفروشى به يكديگر مشغول داشت , تا آن جا كه به ديدن گورها رفتيد)), فرمود: آيا به گورهاى پدرانشان مى نازند؟
آنان مايه عبرت باشند سزاوارتر اسـت تـا وسـيـلـه فـخـر و نازش اگر آثار آنان ناپديد گشته و خبرهايشان از بين رفته , ديدگان عـبـرت آموز به آنان مى نگرد و گوشهاى خردها سخنان آنان را مى شنود, آنان باابزارهايى جز ابزار گفتار سخن مى گويند.
ـ جز اين نيست كه دنيا رنج و نيستى است و عبرتها و دگرگونيها از جمله عبرتهايش اين است كه شخصى را مى بينى كه (تا ديروز) به او رشك برده مى شد, اما امروز قابل دلسوزى است و ميان اين دو حالت چيزى نيست مگر نعمتى كه زوال يافته يا بينوايى و مشقتى كه نازل شده است .

ناگهان مرگش فرا مى رسد و او را در مى ربايد.
ـ وانگهى دنيا سراى نيستى و رنج و دگرگونيها و عبرتهاست .

كه شخصى را مى بينى كه (تا ديروز) قابل ترحم بود و(امروز) بر او رشك برده مى شود و ديگرى را مـى بـيـنى كه (تا ديروز) بر او رشك برده مى شد و(امروز) قابل ترحم است و اين نيست مگر بدان سبب كه نعمتى از چنگش بيرون رفته وبينوايى و مسكنتى بدو رسيده است .

به آرزوى خودنزديك مى شود,امافرارسيدن مرگ مانع رسيدن او به آرزويش مى گردد.
ـ مـدت (عـمـر) هـر چند دراز باشد, كوتاه است و آن كه رفته براى آن كه هنوز هست , مايه عبرت است ومرده براى زنده وسيله پند.
ـ روايت شده است كه اميرالمؤمنين (ع )از مداين مى گذشت .

حضرت اين شعر را بر خواند:.
بادها بر بقاياى خانه هايشان وزيد.
اميرالمؤمنين (ع ) فرمود: چرا نمى گويى : ((بعد از خود چه باغها و چشمه ها بر جاى گذاشتند.
چه كشتزارها و خانه هاى نيكو.
نعمتها را به مردمى ديگر واگذاشتيم .

نبودند؟
)).
ـ امـام عـلـى (ع ): رفـتـگـان براى ماندگان مايه عبرتند و اولى براى آخرى سبب باز ايستادن (از دنياخواهى و معصيت خدا).
ـ كسى كه از گذشته عبرت گرفت , از آن چه هست عبرت گرفته است .

ـ گذشته دنيا, براى خبر دادن از آينده آن كافى است .

ـ براى عبرت گرفتن خردمندان , همان شناخت آنها كافى است .

ـ در پيشامدها و دگرگونيهاى دنيا, درس عبرت است .

ـ در دگرگونيهاى قضا (ى الهى ) براى صاحبدلان و خردمندان عبرت است .

ـ در پى آيندى روزها, درس عبرتى است براى مردمان .

ـ اگـر از عـمـر گذشته خود كه تلف كرده اى عبرت گيرى , بى گمان باقيمانده عمرت را پاس دارى .

ـ در نـامـه اى به معاويه مى فرمايد: اگراز آن چه گذشته است عبرت مى گرفتى , آن چه را مانده است پاس مى داشتى .

ـ در نـامـه خـود بـه حـارث هـمـدانـى : آن چه را در گذشته حق بوده است تصديق و باور كن و ازگـذشـتـه دنـيا براى باقيمانده آن عبرت گير, زيرا پيشامدهاى دنيا مانند يكديگرند و پايان آن به آغازش پيوسته است و همه آن زوال پذير و از دست رفتنى است .

ـ از دگرگونيها (ى زمانه ) عبرت آموزيد و از هشدارها بهره گيريد.
ـ از نـابـودى نـسـلهاى پيش از خود كه ديده ايد عبرت گيريد: بندهاى بدنشان از هم گسيخت وچشمها و گوشهايشان نابود شد و شكوه و شوكتشان از ميان رفت و شادى و نعمتشان , به سر آمد.
ـ از رفتار خدا با ابليس پند گيريد,آن گاه كه عمل طولانى مدت و كوشش توانفرسايش را بر باد داد.
ـ از عذاب خدا و يورشها و بلاها و كيفرهاى او كه بر سر ملتهاى گردنكش پيش از شما آمده است , درس گيريد.
ـ از سـرگـذشـت فـرزنـدان اسـماعيل وپسران اسحاق و پسران اسرائيل (ع ) پند گيريد, زيرا كه سرگذشتها سخت همسانند و داستانها(ى گذشتگان ) همانندى بس نزديكى دارند!.
ـ از ايـن كه جايگزين پيشينيان خود شده ايد و از نزديكترين برادران خود جدا شده ايد (ومى شويد) پند گيريد.
ـ پـيـش از شـهـادتـش چـنـيـن سـفـارش فـرمـود: مـن تا ديروز يار و همدم شما بودم و امروز مايه عبرت شمايم و فردا از شما جدا مى شوم .

ـ در توصيف اسلام مى فرمايد: خداوند اسلام را نشانه اى قرار داد براى كسى كه جوياى نشان است و مايه بينش براى كسى كه مصمم (به پيمودن راه راست و انجام كارهاى نيك ) است و عبرت , براى كسى كه پندپذير است .

عبرتهابسياراست وعبرت گرفتن اندك .

 ـ امام على (ع ): وه , كه چه بسياراست عبرتها و چه اندك است عبرت گرفتن !.
ـ وه , كه چه بسيار است عبرتها و چه اندكند عبرت گيران !.
ـ امام سجاد(ع ): بينوا آدمى ! هر روز سه مصيبت به او مى رسد و حتى از يكى از آنها پندنمى گيرد كـه اگـر پـند مى گرفت , سختيها و كار دنيا بر او آسان مى شد: مصيبت نخست روزى است كه از عمر او كم مى شود.
اندوهگين مى شودحال آن كه درهم جايگزين دارد اما عمر از دست رفته جبران نمى شود.
مـصـيبت دوم اين است كه روزيش را به طور كامل دريافت مى كند كه اگر از راه حلال باشدبايد حساب پس دهد و اگر از راه حرام باشد كيفر مى بيند.
مصيبت سوم از اينها بزرگتر است .

نمى رساند مگر اين كه يك منزل به آخرت نزديك شده است , اما نمى داند به سوى بهشت يا به سوى آتش .

ثمره عبرت گرفتن .

 ـ امام على (ع ): عبرت گرفتن , مصونيت (از گناه و خطا) مى آورد.
ـ مـصـبـاح الـشـريـعـة : حـضـرت صـادق (ع ) فـرمود: عبرت گيرنده از دنيا, زندگيش در آن هـمانندزندگى كسى است كه دنيا را در خواب مى بيند و آن را لمس نمى كند, او, به سبب زشت ديـدن رفـتار فريب خوردگان دنيا, محبت آن چه را كه حسابرسى و كيفر دارد (مال حلال و حرام دنيا)از دل و جان خود مى زدايد.
ـ امام على (ع ): عبرت گير, تا (از گناه و لغزش ) باز ايستى .

ـ هركه تامل كند عبرت گيرد, هر كه عبرت گيرد حذر كند.
ـ عبرت گرفتن مداوم به ديده ورى مى انجامد و باز ايستادن (از گناه و خطا) به بار مى آورد.
ـ رحمت خدا بر آن انسانى باد كه بينديشد پس عبرت گيرد و عبرت گيرد پس بينا شود.
ـ در هر عبرت گرفتنى , بينا شدنى است .

ـ هر كه با خرد خود عبرت گيرد روشن بين شود.
ـ هركه زياد عبرت گيرد, كمتر بلغزد.
ـ عبرت گير تا قانع و سازگار شوى .

ـ هر كه از دگرگونيها (ى زمانه ) عبرت گيرد, به سازگارى روزگار اعتماد نكند.
ـ هر كه خردمند باشد, از ديروز خود عبرت گيرد و هشيار و آماده شود.
ـ هركه كارها را بسنجد, بر مصداقهاى آنها آگاه شود.
ـ هركه از دگرگونيهاى دنيا عبرت گيرد, طمعهاى او كاهش پذيرد.
ـ كـسـى كه عبرت نگيرد, فكر ندارد و كسى كه باز نايستد (و عبرتها در او كارگر نيفتد), درواقع عبرت نگرفته است .

ـ كسى كه حكمت بر او آشكار شود, عبرت را بشناسد و هركه عبرت را بشناسد گويا باگذشتگان بوده است .

ـ كـسـى كه به كيفرهايى كه بر سرپيشينيان آمده است با ديده عبرت بنگرد, پرهيزگارى او را از فرو افتادن در شبهات باز دارد.
خودپسندى .

خودپسندى .


جلد 7 - بخش 10

قرآن .

((آيـا كـسـى كه كردار بدش در نظرش آراسته شد و آن را نيكو ديد (همانند كسى است كه چنين نيست )؟
پس , خدا هركه را خواهد, گمراه سازد و هر كه را خواهد, راهنمايى كند.
بنابراين , نبايد كه جان تو به خاطر آنها دچار اندوه شود, خدا به كارهايى كه مى كنند آگاه است )).
ـ امام على (ع ) در فرمان استاندارى مصربه مالك اشتر,مى فرمايد:زنهارازخودپسندى و تكيه كردن بـه آن چـه كـه تو را به خودپسندى مى كشاند و شيفتگى به مدح و ستايش , زيرا اينها از مناسبترين فرصتهاى شيطان است تانيكى نيكوكاران را بر باد دهد.
ـ هيچ تنهايى وحشت انگيزتر از خودپسندى نيست .

ـ وحشتناكترين تنهايى , خودپسندى است .

ـ امام صادق (ع ): هيچ نادانيى زيانبارتراز خودپسندى نيست .

ـ امام على (ع ): خودپسندى , آفت بزرگى است .

ـ خودپسندى , كمبود را آشكار مى سازد.
ـ هيچ چيز مانند خودپسندى به خوبيها زيان نمى رساند.
ـ ميوه خودپسندى , دشمنى و كينه توزى است .

ـ امام صادق (ع ): يكى از روشهاى عيسى بن مريم گشت و گذار در شهرها بود.
از يـاران خـود كـه مـردى كـوتـه انـدام بـود و غـالبا با عيسى (ع ) همراهى مى كرد, براى سياحت بيرون رفت .

كوتاه قد چون ديد عيسى (ع ) از آب گذشت با يقين درست گفت : به نام خدا و بر روى آب حركت كرد تا به عيسى (ع ) رسيد.
رفت .

خودپسندى آفت خرد است .

ـ امام على (ع ): خودپسندى , دشمن درستى و آفت خردهاست .

ـ خودپسندى انسان , يكى از حسودان خرد اوست .

ـ هركه به كردار خود مغرور شود,خردش آسيب بيند.
ـ از خود راضى بودنت , ناشى از تباهى خرد توست .

ـ آفت خرد, خودپسندى است .

ـ به خردهايتان خوشبين نباشيد, زيرا خطا ناشى از اعتماد كردن به آنهاست .

ـ خودپسند, خرد ندارد.
ـ خودپسندى , خرد را تباه مى كند.
ـ انتقاد كردن آدمى از خود, دليل استوارى خرد و نشانگر فراوانى فضل اوست , خودپسندى آدمى , دليل بر كمداشت او و نشانه سستى خرد اوست .

خودپسندى حماقت است .

 ـ امام على (ع ): خودپسندى , حماقت است .

ـ خودپسندى , در راس حماقت است .

ـ خودپسندى , سرآمد نادانى است .

ـ خودپسندى , نشانه حماقت است .

ـ امام صادق (ع ): هركه خودپسند باشد, نابود شود و هركه خود راى باشد نابود شود.
بن مريم (ع ) فرمود: من بيماران را مداوا كردم و به اذن خداوند شفايشان دادم .

پـيـس را بـه اذن خـدا بهبود بخشيدم , مردگان را معالجه نمودم و به اذن خدا زنده شان كردم و درصـدد مـعـالـجـه احـمـق بـرآمـدم امـا نـتـوانـسـتـم او را اصـلاح گـردانـم ! عـرض شـد:ــپ اى روح اللّه !احـمـق كيست ؟
فرمود: خودراى خودپسند, كسى كه همه فضايل را براى خودش قائل اسـت وعـيـبـى در خود نمى بيند و هر چه حق و حقوق است براى خودش مى داند و براى ديگران نسبت به خودحقى قائل نيست .

خودپسندى مايه نابودى است .

 ـ امام صادق (ع ): به هر كه خودپسندى راه يابد, نابود شود.
ـ امـام باقر(ع ): اما آن سه خصلت مهلك عبارتند از: فرمان بردن از بخل و آزمندى , پيروى ازهوا و هوس و خودپسندى .

ـ امام على (ع ): خودپسندى , مايه نابودى است و شكيبايى مايه سامان يافتن (كارها).
ـ پـيامبر خدا(ص ): چه كسى مى رود ببيند ابوجهل چه شد؟
ابن مسعود رفت و ديد دو پسرعفرا او را با ضربات شمشير به خاك افكنده اند.
ابـوجـهـل هـسـتى ؟
ابوجهل گفت : آيا روى مردى هستى كه او را كشتيد ـ يا گفت : مردمش او راكشتند ((7)) ـ ؟
كاش يك غير دهقان مرا مى كشت ((8)) !.

خودپسندى و پيشرفت نكردن .

 ـ امام على (ع ): خودپسندى , مانع پيشرفت و كمال است .

ـ امام هادى (ع ): خودپسندى , از دانشجويى باز مى دارد و به تحقير ديگران و جهل فرامى خواند.
ـ امـام على (ع ): هركه از نيكويى حالت خود دچار خودپسندى و غرور شود, از چاره انديشى درست در كار خود فروماند.

گناهى كه تو را ناراحت كند بهتر ازكار نيكى است كه دچار غرورت سازد.

 ـ امام صادق (ع ): آدمى گناهى مى كندو از آن پشيمان مى شود و سپس كار خوبى انجام مى دهد و خوشحال مى شود و بدين سبب ازآن حالتى كه داشت (پشيمانى از گناه ) دور مى افتد.
بماند, برايش بهتر از حالت سرورى است كه به اودست داده است .

ـ بـه امـام صـادق (ع ) عـرض شـد: آدمـى گـنـاهـى مـى كند و به سبب آن دچار ترس (از عذاب الـهـى )مـى شـود و بعد از آن كار خوبى انجام مى دهد و گونه اى خودپسندى او را فرا مى گيرد؟
حـضـرت فـرمـود: به سر بردن در همان حالت اولش يعنى ترسان بودن براى اوبهتراست از حالت غروروخودپسنديش .

ـ امام صادق (ع ): دو مرد وارد مسجد مى شوند يكى از آن دو عابد است و ديگرى فاسق , اماهنگامى كـه از مـسـجـد بيرون مى روند آن فاسق به صديق (مؤمن راستين ) تبديل شده است و آن عابد به فاسق .

همه اش در اين باره مى انديشد.
رو براى گناهان خود از خداوند طلب آمرزش مى كند.
ـ امـام على (ع ): خندان معترف به گناه خويش برتر است از گريانى كه (به سبب كثرت عبادت و اطاعت ) بر پروردگار خود بنازد.
ـ گـنـاهى كه بر اثر آن ناراحت شوى , نزد خدا بهتر از كار نيكى است كه تو را دچارخودپسندى و غرور كند.
ـ امـام رضـا(ع ): مردى از بنى اسرائيل خداى تبارك و تعالى را چهل سال عبادت كرد, اماعبادتش پذيرفته نشد.
نيست .

از عبادت چهل سال است .

نبايد از خودراضى بود.

 ـ امام على (ع ): بدترين كار از خودراضى بودن است .

ـ مبادا از خودراضى باشى , كه در اين صورت ناراضيان از تو زياد مى شوند.
ـ از خودراضى بودنت , برخاسته از تباهى خرد توست .

ـ به سبب از خودراضى بودن , بديها و عيبها آشكار مى شود.
ـ از خودراضى بودن بنده , با ناراضى بودن پروردگارش همراه است .

ـ كـسـى كـه از خـود راضـى بـاشـد, مـغبون گشته و كسى كه به نفس خود اعتماد كند, فريب خورده است .

ـ هركه در نظر خودش بزرگ باشد, نزد خدا كوچك است .

ـ هركه از خودراضى باشد, عيبهايش آشكار مى شود.
ـ اگر مى خواهى خوبيهايت در نظر مردم بزرگ آيند, نبايد در چشم خودت بزرگ جلوه كنند.
ـ كسى كه از خود راضى باشد و به آن چه نفسش در نظر او مى آرايد اعتماد كند, به هلاكت درافتد.

منم , منم !.

 ـ جابربن عبداللّه : به در خانه پيامبر(ص ) رفتم و آن حضرت را صدا زدم .

كيست ؟
گفتم : منم .

ـ از پيامبر(ص ) اجازه ورود خواستم , فرمود: تو كيستى ؟
عرض كردم : منم .

فرمود: منم , منم !.

تشويق به كم شمردن كارهاى خوب نفس .

 ـ امـام بـاقـر(ع ): هـر چـنـد نفست بسيار طاعت خدا كند, باز آن را كم شمار تا بدين وسيله نفس رازبون سازى و خود را در معرض عفو (خدا) قرار دهى .

ـ امـام عـلـى (ع ): همانا خدا را بندگانى است كه زياد را براى او زياد نمى شمارند و از خويشتن به عبادت كم رضايت نمى دهند, خود را مردمانى بد مى بينند, در حالى كه افرادى زيرك ونيكوكارند .

ـ پـيامبر خدا(ص ) در توصيف خردمند مى فرمايد: اندك خوبى ديگران را زياد مى بيند وخوبى هاى بسيار خود را اندك مى شمارد.
ـ امام كاظم (ع ): خوبى بسيار را, بسيار مشماريد.
ـ پيامبر خدا(ص ): خوبى را زياد مشماريد, هرچند در نظر شما زياد آيد.

نهى از زياد شمردن كار خوب نفس .

 ـ امام على (ع ) در وصف فرشتگان مى فرمايد: و خودپسندى بر آنان حاكم نگشته است تا در نتيجه , عـبادتهاى خود را بسيار شمارند وخضوع در برابر جلال و عظمت خدا جايى براى اين كه حسنات خود را بزرگ ببينند نگذاشته است .

ـ امام باقر(ع ): سه چيز كمرشكن است : مردى كه كار خود را زياد شمارد و گناهانش را از ياد برد و به راى خود مغرور باشد.
ـ امـام صـادق (ع ): ابليس ـ لعنت خدا براو باد ـ به سپاهيانش گفت : اگر در سه كار بر فرزند آدم چيره آيم ديگر باكى ندارم كه چه كارى بكند,زيرا پذيرفته نمى شود: هرگاه عملش را زياد شمارد و گناهش را از ياد برد و خودپسند شود.
ـ پـيـامـبـر خـدا(ص ): مـوسـى (ع ) نـشـسـته بود كه ابليس با كلاه درويشى رنگارنگى وارد شد موسى به اوفرمود: اين كلاه درويشى چيست ؟
گفت : به وسيله آن دلهاى فرزندان آدم را مى ربايم .

اينك مرا از آن گناهى خبرده كه هرگاه فرزند آدم انجامش دهد تو بر او مسلط مى شوى ؟
ابليس گفت :هرگاه خودپسند شود و عملش را بسيار شمارد و گناهش در چشم او كوچك آيد.

نهى از فرو گذاشتن كار خوب به خاطر كوچك شمردن آن .

 ـ امام صادق (ع ): چيزى را كه مايه تقرب تو به خداى عزوجل مى شود كوچك مشمار, اگر چه نصف خرمايى باشد.
ـ امـام عـلـى (ع ): خـداونـد چهار چيز را در چهار چيز نهفته است : خشنودى خود را در طاعتش نـهـفـتـه اسـت , پـس هـيـچ چـيـز از طـاعـت او را خـرد مشمار, زيرا چه بسا كه رضايت خدا در همان طاعت نهفته باشدو تو بى خبرى .

مشمار, زيرا چه بسا كه ناخشنودى او در همان معصيت باشد و تو بى خبرى .

خـوانـدنـش نـهـفـتـه است , پس هيچ دعايى به درگاه او را خرد مشمار, زيرا چه بسا كه آن دعا بااجابت همراه باشد وتوبى خبرى ودوست و ولى خود را در ميان بندگانش نهفته است , پس هيچ ك ازبـندگان خدا را كوچك مشمار, زيرا چه بسا كه همان بنده (كه خوارش شمرده اى ) دوست خدا باشد و توبى خبرى .

ـ امـام بـاقـر(ع ): كـار خـوبـى را كـه مى كنى هرگز كوچك مشمار, زيرا آن را در جايى مى بينى كه خوشحالت مى كند.
ـ امـام عـلى (ع ): بدانيد كه هر آن چه درروزرستاخيز زيان مى رساند, كوچك نيست و هر آن چه در روز رستاخيز سود مى رساند نيز كوچك نيست .

مى بيند.
ـ كـار خـوب انـجـام دهـيـد و هيچ كار خوبى را كوچك مشماريد, زيرا كوچك آن هم بزرگ است واندكش بسيار.
ـ امـام رضا(ع ): صدقه دهيد هر چنداندك باشد, زيرا هر چيزى كه براى خدا باشد, گرچه اندك ـ اگر با نيت درست و خالص صورت گيرد ـ بزرگ است .

درجات خودپسندى .

 ـ امـام كـاظم (ع ): خودپسندى درجاتى دارد, يكى از آنها اين است كه كردار زشت بنده به نظرش زيبا جلوه كند و آن را نيكو بيند وخوشش آيد و پندارد كه كار خوبى مى كند.
آورد و براى اين كار بر خداى عزوجل منت گذارد, حال آن كه در اين كار خدا را بر او منت است .

خودپسندى و تباهى عبادت .

 ـ پـيـامـبـر خدا(ص ): خداى تعالى فرمود:من بهتر مى دانم كه چه چيز به صلاح كار بندگان من است .

در عبادت مى كوشند.
عـبـادت مـن مـى كوشند و خود را به رنج و زحمت مى اندازند, اما من از روى لطف و براى حفظ اويـكـى دو شـب چـرت را بـر او غالب مى سازم و در نتيجه , خواب مى ماند و صبح كه بر مى خيزد ازدست خود عصبانى است و خويشتن را ملامت مى كند.
مى خواهد مرا عبادت كند از اعمال خويش دچار خودبينى و غرور مى شود و در نتيجه , مهلكه هابه سـراغـش مـى آيـد, چـه , بـر اثـر مـغـرور شدن به اعمالش و از خود راضى گشتن خيال مى كند كـه بـالادسـت عـابدان شده و در عبادت خويش ديگر تقصير نمى كند (و حق عبادت را چنان كه بايدمى گزارد) و بدين سبب از من دور مى شود در حالى كه مى پندارد به من نزديك شده است .

ـ امـام بـاقـر يا امام صادق (ع ): خداى تبارك و تعالى مى فرمايد: برخى از بندگان من از من توفيق طاعتى مى طلبند تا بدان وسيله دوستشان بدارم , اما من آن را به آنان نمى دهم مبادا از عمل خود دچار غرور و خودپسندى شوند.
ـ مسيح (ع ): اى گروه حواريان ! بسا چراغى كه باد آن را خاموش كرد و بسا عابدى كه خودپسندى تباهش ساخت .

ـ امـام صـادق (ع ): خداى عزوجل به داود(ع ) فرمود: اى داود! مؤمنان راستين را هشدار ده كه به اعمال خود مغرور نشوند, زيرا بنده اى نيست كه به پاى حسابش كشم مگر اين كه هلاك شود.
ـ پـيـامبر خدا(ص ): هيچ بنده اى نيست كه از كارهاى خوبش دچار غرور و خودپسندى شود,مگر اين كه هلاك گردد.

درمان خودپسندى .

 ـ امام باقر(ع ): راه خودپسندى را, باخودشناسى ببند.
ـ امـام عـلـى (ع ): هـرگـاه خودپسنديت براثر قدرتى كه دارى زياد شد و تكبر يانخوتى در تو پيدا گشت , به بزرگى پادشاهى و قدرت و توانايى خدا بر چيزهايى كه تو قادر به آنها نيستى , بنگر, زيرا اين كار سركشى تو را فرو مى نشاند و جلو سرمستى و غرور تو رامى گيرد و عقل از دست رفته ات را به تو باز مى گرداند.
ـ آدمـيزاد را چه به خودپسندى ؟
آغازش نطفه اى گنديده است و فرجامش لاشه اى پليد و دراين ميان انبان نجاست است !.
ـ امام صادق (ع ): اگر گذشتن از صراط راست است , پس خودپسندى چرا؟
.

خودپسندى (متفرقه ).

 ـ امـام عـلى (ع ): به حالتى كه بدون ابزاربدان رسيده اى مناز و به منزلتى كه بدون برخوردارى از لـيـاقت و منقبتى بدان رسيده اى فخرمفروش , زيرا بنايى را كه دست تصادف مى سازد, شايستگى ويرانش مى كند.
ـ امـام صـادق (ع ): شـبـى را داود(ع ) به تلاوت زبور بيدار گذراند و از عبادت خويش دچار غرور گشت .

تـو از يـك شـب زنده دارى دچار غرور شدى و من چهل سال است كه زير اين تخته سنگ , زبانم از ذكر خداى تعالى خشك نشده است !.
ـ امـام على (ع ) در توصيف مؤمن , مى فرمايد: در نظر او هر كارى خالص تر از كار اوست و هرنفسى صالحتر از نفس او مى باشد.
ـ امام صادق (ع ): كسى كه براى ديگران ارزشى قائل نباشد, خودبين و خود راى است .

ـ امـام على (ع ): از كسانى مباش كه چون عافيت يابند خودپسند شوند و چون گرفتار آيند نوميد گردند.

شگفتى .

آن چه جاى شگفتى دارد.

 ـ امام سجاد(ع ): در شگفتم از كسى كه از غذاى زيان آور پرهيز مى كند, اما از گناه كه زيانباراست نمى پرهيزد!.
ـ امام على (ع ): در شگفتم از بخيل كه فقر را كه از آن گريزان است به شتاب مى طلبد وتوانگريى را كـه در جستجوى آن است , از دست مى دهد, در دنيا چون درويشان زندگى مى كندو درآخرت مانند توانگران حسابرسى مى شود!.
ـ در شگفتم از متكبر كه ديروز نطفه اى بود و فردا لاشه اى است !.
ـ در شگفتم از كسى كه آفرينش خدا را مى بيند و با اين حال در وجود او شك مى كند!.
ـ در شگفتم از كسى كه مردگان را مى بيند و مرگ را از ياد مى برد!.
ـ در شگفتم از كسى كه زندگى اين جهان را مى بيند و زندگى آن جهان را انكار مى كند!.
ـ در شگفتم از آباد كننده سراى فانى و رها كننده سراى باقى !.
ـ در شـگـفـتـم از كـسـى كـه مـى بيند هر روز از زندگى و عمرش كاسته مى شود و با اين حال براى مرگ آماده نمى گردد!.
ـ در شگفتم از كسى كه فرجام ناگوار خوشگذرانيها را مى داند, چگونه از آنها خوددارى نمى ورزد! .

ـ در شگفتم از كسى كه مى داند خداوند بسختى از او انتقام خواهد گرفت و با اين حال برنافرمانى پاى مى فشرد!.
ـ در شـگـفـتـم از كـسـى كه به اصلاح مردم دست مى زند در حالى كه خود از همه فاسدتر است وخويشتن را اصلاح نمى كند و به كار اصلاح ديگران مى پردازد!.
ـ در شگفتم از كسى كه داروى درد خود را مى شناسد و آن را نمى جويد و اگر هم بيابدش ,خود را با آن درمان نمى كند.
ـ در شگفتم از كسى كه اختياردار اجل خود نيست , چگونه آرزويش را دراز مى كند!.
ـ در شگفتم از كسى كه گفته مى شود او بد است و خودش مى داند بد است اما ناراحت مى شود.
ـ در شـگـفـتم از كسى كه خوبيى را به او نسبت مى دهند و خودش مى داند كه آن خوبى راندارد, چگونه خوشحال مى شود!.

شگفتى تمام .

 قرآن .

((اگر تو در شگفت مى آيى , شگفت اين سخن ايشان است كه آيا آن هنگام كه خاك شويم آفرينشى نـو خواهيم داشت ؟
اينان كسانى هستند كه به پروردگارشان كفرورزيده اند, برگردنهايشان غلها باشد و آنان اهل آتشند و در آن جاودانه اند)).
ـ مـصـبـاح الـشـريـعـة : امـام صـادق (ع ) فـرمـود: شـگـفتى تمام از كسى است كه به عمل خود مغرورمى شود, در حالى كه نمى داند فرجامش چگونه خواهد بود!.
ـ امام سجاد(ع ): شگفتى تمام از كسى است كه آفرينش را مى بيند و با اين حال در وجود خدا شك مى كند.
ـ شگفتى تمام از كسى است كه زندگى اين جهان را مى بيند و زندگى آن جهان را انكار مى كند.
ـ شگفتى تمام از كسى است كه براى سراى فانى كار مى كند و سراى جاويد را رها مى سازد.
ـ امـام باقر(ع ): شگفتى تمام از كسى است كه آفرينش خدا را مى بيند و با وجود اين در قدرت خدا شك مى كند.
ـ شگفتى تمام از كسى است كه سراى جاودانگى را باور دارد و براى سراى فريب كار مى كند.
ـ شـگـفـتى تمام از متكبر فخر فروشى است كه از نطفه اى آفريده شده و سپس به مردارى تبديل مى شود و در اين ميان نمى داند كه چگونه رفتار كند.

شگفت ترين شگفتها.

 ـ مـردى بـه رسـول خـدا(ص ) عـرض كـرد: از مـيـان مـردمـى خـدمـت شـمـا آمـده ام كـه بـا ستورانشان يكسانند.
آن چه را آن مردم نمى دانند دانستند اما سپس مانند آنها نادانى ورزيدند! ((9)) .

ـ در حديثى ديگر رسول خدا به عمار فرمود: اى عمار! آيا تو را از مردمى شگفت آورتر ازاينان آگاه نـسـازم ؟
مـردمـى كـه آن چـه را آنـان نـمى دانند, دانستند و با اين حال در پى خواهشهايى چون خواهشهاى آنان رفتند.
ـ امـام على (ع ): از شگفت ترين شگفت ها اين است كه معاوية بن ابى سفيان و عمروبن عاص سهمى مشوق مردم به دين شده اند!.
ـ چون از امام صادق (ع ) درباره محتواى وصيت لقمان سؤال شد, فرمود: در آن مطالب شگفتى بود و شـگـفـت تـرين مطلبش اين بود كه به فرزندش فرمود: از خداى عزوجل چنان بترس كه اگر با كـارهـاى نيك جن و انس بر او وارد شوى باز تو را عذاب خواهدكرد و به او چنان اميدوار باش كه اگر با گناهان جن و انس بر او وارد شوى تو را خواهد بخشيد.
ـ منهال بن عمرو: به خدا سوگند كه من در دمشق بودم و سر حسين (ع ) را ديدم كه حمل مى شد و پـيـشاپيش آن مردى سوره كهف رامى خواند و چون به اين آيه رسيد: ((آيا پنداشتى كه اصحاب كـهـف و رقيم از نشانه هاى شگفت آور ما بوده اند؟
)), خداى تعالى سر را گويا كرد و با زبانى تند و رسا گفت : شگفت تر ازاصحاب كهف حمل من وكشتن من است .

ـ امام على (ع ): دنيا شگفت است و شگفت تر از آن غفلت ما در آن است .

شگفتيهاى انسان .

 ـ امـام عـلـى (ع ): از ايـن انـسـان در شـگـفـت آيـيـد: بـا قطعه اى پيه مى بيند و با تكه گوشتى سخن مى گويد و با استخوانى مى شنود و از شكافى نفس مى كشد.

ناتوانى .

ناتوانى و ناتوان .

 ـ امام على (ع ): ناتوانى , سبب ضايع كردن است .

ـ ناتوانى , خوارى است .

ـ نتيجه ناتوانى , از دست شدن خواسته است .

ـ ناتوانى , آفت است .

ـ پيامبر خدا(ص ): خداى تعالى زيركى را مى ستايد و ناتوانى را سرزنش مى كند.
چيزى بر تو چيره آمد بگو: خدا مرا بس است و او نيكو وكيلى است .

ـ امـام عـلى (ع ): ناتوانى آن است كه با پرداختن به آن چه برايت تضمين شده , از آن چه بر توواجب گشته است با زمانى و به آن چه داده شده اى قناعت نكنى .

ـ ناتوانى كه با خير همراه باشد, بهتر از قدرتى است كه شر در پى آورد.
ـ اعتماد كردن به هر كسى پيش از آزمودن او, ناتوانى است .

ـ خـداى سـبحان طاعت (خود) را غنيمت زيركان قرار داده است , در آن جايى كه ناتوانان كوتاهى مى ورزند.
ـ غيبت كردن , كار شخص ناتوان است .

ـ بـه خـدا سـوگـنـد, مـردى كـه دشـمـنـش را بر خود چنان چيرگى دهد كه گوشتش را از استخوان جدا سازد و استخوانش را بشكند و پوستش را بكند, مردى است بسيار ناتوان و بزدل .

ـ امام على (ع ) ضمن وصيت به فرزند بزرگوارش حسن (ع ) در توصيف خداى سبحان ,مى فرمايد: پـيـش از همه چيز است و او را, خود, آغازى نيست و آخر همه چيز است و او را,خود, آخر و نهايتى نيست , بزرگتر از آن است كه ربوبيت او با احاطه دل يا ديده ثابت شود.
اكـنـون كـه ايـنها را دانستى , آن گونه كه از چون تويى ناچيز و كم توان و پرعجز و بسيار نيازمند به پروردگار, سزاوار است در پى طاعت او برآى .

ناتوان ترين مردم .

 ـ امـام على (ع ): هيچ ناتوانى , ناتوان تر از كسى نيست كه نفس خود را واگذاشت و در نتيجه ,آن را به هلاكت افكند.
ـ ناتوان ترين مردم , كسى است كه بتواند كاستى را از خود برطرف سازد و اين كار را نكند.
ـ نـاتـوان تـرين مردم , كسى است كه بيش از همه خود را از گزند پيشامدها و يورش اجل در امان داند.
ـ ناتوان ترين مردم , كسى است كه از اصلاح خود ناتوان باشد.
ـ ناتوان ترين مردم , كسى است كه ازدعا كردن ناتوان باشد.
ـ پيامبر خدا(ص ): از ناتوان ترين ناتوانها, مردى است كه به مرد ديگرى برخورد و از رفتار او خوشش آيد و از نام و نسب و جاى او نپرسد.
ـ امام على (ع ): ناتوان ترين مردم , كسى است كه از به دست آوردن دوست ناتوان باشد وناتوان تر از او, كسى است كه دوستانى را كه به دست آورده است از كف دهد.
معجزه .

معجزه .

 ـ امـام صـادق (ع ): مـعجزه , نشانه خداست و آن را تنها به پيامبران و فرستادگان و حجتهاى خود مى دهد تا به وسيله آن راست راستگو از دروغ دروغگو شناخته شود.

حكمت متفاوت بودن معجزات پيامبران .

 ـ امـام هـادى (ع ) در پـاسخ به پرسش ابن سكيت از علت فرستادن موسى با عصا و يد بيضا وحربه (ضد) جادو و فرستادن عيسى با حربه طبابت و فرستادن محمد, درود خدا بر او وخاندانش و همه پـيـامـبـران باد, با گفتار و سخن , فرمود: هنگامى كه خداوند موسى (ع ) را فرستادجادوگرى بر مردم عصر او غلبه داشت .

انـجـام چـنان كارى را نداشتند و به وسيله آن , جادوى آنها را باطل ساخت و حجت را بر آنان ثابت كرد.
طبابت داشتند.
خـدا مـردگـان را زنـده كـرد و كـور مـادرزاد و پـيس را شفا داد و با اين وسيله حجت را بر آنان ثابت كرد.
داشت .

باطل كرد و حجت را بر آنان ثابت نمود.

اعجاز قرآن .

 قرآن .

((بـگـو: اگر جن و انس گرد آيند تا همانند اين قرآن رابياورند, نمى توانند همانند آن را بياورند, هرچند يكديگر را يارى دهند)).
((يـا آن كـه مـى گـويـنـد از خود بر مى بافد و به دروغ به خدا نسبتش مى دهد؟
بگو: اگر راست مى گوييد, جز خدا هركه را كه توانيد به يارى بطلبيد و ده سوره مانند آن به هم بربافته , بياوريد.
خدا نازل شده و نيز هيچ خدايى جز او نيست .

((اگر در آن چه بر بنده مان فرو فرستاده ايم ترديد داريد, پس يك سوره مانند آن بياوريد و جز خدا همه حاضرانتان رافرا خوانيد اگر راست مى گوييد.
و سنگهايند و براى كافران آماده شده است )).
ـ امـام عسكرى (ع ) درباره آيه ((الم ذلك الكتاب )) فرمود: يعنى اى محمد! اين كتابى كه بر توفرو فرستاديم مجموعه اى از حروف مقطعه است كه از جمله آنهاست : الف و لام و ميم .

قرآن به زبان شما و با الفباى شماست .

از ديگر حاضرانتان نيز كمك بگيريد.
ـ ابن ابى العوجا و سه تن از دهريان در مكه باهم قرار گذاشتند كه هر نفرشان مبارزه با يك چهارم قرآن را به عهده گيرد و سال آينده در مكه نتيجه كار خود را به يكديگر بگويند.
آن چهار نفر در مقام ابراهيم گرد هم آمدند.
زمين آب خود را فرو بر و اى آسمان از بارش باز ايست .

ديدم , از مبارزه باز ايستادم .

رازگويان (براى مشورت ) به كنارى رفتند)) برخوردم , از مبارزه نوميد شدم .

آهسته با هم صحبت مى كردند.
تلاوت نمود: ((بگو: اگر انس و جن گرد آيند تا مانند اين قرآن بياورند, (هرگز) مانند آن نياورند هر چند به مدد يكديگر برخيزند)).

از نشانه هاى اعجاز قرآن نبوداختلاف در آن است .

 قرآن .

((آيا در قرآن انديشه نمى كنند.
بود هر آينه در آن اختلاف زيادى مى يافتند)).
ـ امام على (ع ): خداى سبحان مى فرمايد: ((ما در اين كتاب هيچ چيز را فرو نگذاشته ايم )) و درآن بـيـان هـمـه چـيـز آمده است و يادآور شده كه آيات قرآن يكديگر را تصديق مى كنند واختلاف و ناهمخوانى در آن وجود ندارد.
بود, هر آينه در آن اختلاف زيادى مى يافتند)).
شتابكارى .

شتابكارى .

 قرآن .

((آدمى شتابكار آفريده شده است .

را به شما نشان مى دهم .

((و آدمى به دعا شرى را مى طلبد, چنان كه گويى به دعا خيرى را مى جويد.
ـ امام على (ع ): شتابكارى , موجب لغزش است .

ـ با شتابزدگى , لغزشها زياد مى شود.
ـ امـام عـلـى (ع ) هـنـگـام فرا رسيدن مرگ به فرزند خود حسن (ع ), چنين سفارش فرمود: تو را ازشتاب در گفتار و كردار نهى مى كنم .

ـ پيامبر خدا(ص ): مردم را, در حقيقت , شتابزدگى به هلاكت افكنده است .

شتابكارى به دور بودند هيچ كس هلاك نمى شد.
ـ امـام على (ع ): آدم شتابكار دچار اشتباه مى شود, هرچند به مطلوب برسد, كسى كه با آرامش كار كند, تيرش به هدف مى خورد گرچه هلاك شود.
ـ كسى كه با آرامش كار كند به مطلوب برسد يا نزديك شود, شتابكار به خطا رود يا به خطانزديك شود.
ـ پـيامبر خدا(ص ): هركه تانى ورزد به مطلوب رسد يا به آن نزديك شود و كسى كه شتاب كندبه خطا رود يا در آستانه خطا قرار گيرد.
ـ امام على (ع ): آرامش در كردار, از اشتباهكارى در امان مى دارد و انديشيدن در گفتار, ازلغزش مصون مى دارد.
ـ پيامبر خدا(ص ): درنگ از (صفات ) خداست و شتابكارى از (صفات ) شيطان .

ـ امام صادق (ع ): با آرامش و درنگ سلامت (از خطا و لغزش ) همراه است و با شتابزدگى پشيمانى .

ـ امام على (ع ) در سفارش به فرزند خود حسن (ع ), مى فرمايد: بدى را به تاخير افكن , زيراهر زمان بخواهى مى توانى آن را جلو اندازى .

ـ به تاخير افكندن بدى , خود نوعى به دست آوردن (يا رساندن ) خوبى است .

ـ اى بـنـده خـدا! در عيبجويى هيچ كس به خاطر گناهش شتاب مكن , زيرا ممكن است آمرزيده شده باشد و در مورد خودت از گناه كوچكى هم كه كرده اى ايمن مباش , چرا كه شايدبراى همان عذاب شوى .

ـ امام على (ع ) در فرمان ولايت مصربه مالك اشتر, مى فرمايد: در پذيرفتن سخنان سعايت كننده , شتاب به خرج مده , زيرا سعايت كننده بدخواه است , هرچند خود را خيرخواه جلوه دهد.
ـ به تاخير افكندن كيفر, نشانه كمال بردبارى است .

شتافتن به كارهاى نيك .

 ـ امـام صـادق (ع ): پـدرم مى فرمود: هرگاه آهنگ كار خوبى كردى , بشتاب , زيرا نمى دانى كه چه پيش خواهد آمد.
ـ هـرگاه يكى از شما آهنگ كارى نيك يا بخششى كند, در طرف راست و چپ او دو شيطان قرار گيرند, پس بشتابد كه آن دو شيطان اورا از تصميمش باز ندارند.
ـ امـام بـاقـر(ع ): هـر كه قصد كار خيرى كند, زود آن را انجام دهد, زيرا هر چيز كه با تاخير همراه شود, شيطان در آن مهلتى پيدا كند.
ـ پيامبر خدا(ص ): خداوند كار خيرى راكه با شتاب صورت گيرد, دوست دارد.

ستايش شتاب كردن در استفاده از فرصتهاى خوب .

 قرآن .

((اى موسى ! چه چيز تو را وا داشت كه از قومت پيشى گيرى ؟
گفت : آنها همانهايند كه از پى من روانند.
پروردگار من ! من به سوى تو شتافتم تا خشنود گردى )).
ـ امـام على (ع ): هرگاه چيزى از كار آخرت پيش آمد, آن را شروع كن و هرگاه چيزى از كار دنيا پيش آمد, در آن درنگ كن تا از درستى آن مطمئن شوى .

ـ درنگ در هر چيزى پسنديده است , مگر در فرصتهايى كه براى انجام كار خوب دست مى دهد.
ـ درنگ كردن بهتر از شتابكارى است , مگر در فرصتهاى كار خير.
نكوهيده است , مگر براى دور كردن بدى .

ـ پيامبر خدا(ص ): درنگ كردن در هر كارى خوب است , بجز در كار آخرت .

ـ درنـگ در هـر كـارى خـوب اسـت , مـگـر در سـه جـا: هـرگاه براى جهاد در راه خدا جار زده شود,نخستين كسى باشيد كه بيرون مى آيد.
خارج مى شود و هرگاه تشييع جنازه اى باشد, به سوى آن بشتابيد.
هر كارى درنگ نيكوست .

ـ سـه چـيـز نـبـايـد به تاخير افتد: نماز هرگاه زمانش فرا رسد, جنازه هرگاه آماده تشييع شود وازدواج كردن بيوه زن هرگاه همسرى بيابد.
ـ امام على (ع ): برآوردن نيازهاى مردم راست نيايد مگر با مراعات سه كار: با كوچك شمردن آنها تا در نـتـيـجـه (در نـظرخدا و مردم ) بزرگ گردند, با پنهان داشتن آنها تا در نتيجه آشكار شوند و باشتاب كردن دربرآوردن آنها تا (بر نيازمند) گوارا شوند.
ـ به تاخير انداختن احسان , جزعادت كريمان نيست .

ـ كـار عـطا كردن به نيازمند را به فردا مينداز, زيرا نمى دانى كه فردا براى تو و او چه پيش خواهد آمد.

شتاب و درنگ نابجا.

 ـ امام على (ع ): از شتاب كردن دركارها پيش از فرا رسيدن زمان آنها و كوتاهى كردن در آنها وقتى زمانشان فرا رسيد, دورى كن .

ـ شـتـاب در كـارى پيش از توانايى يافتن بر آن و سستى و درنگ بعد از دست دادن فرصت , نشانه نادانى است .

ـ شتاب كردن پيش از توانايى يافتن بر كارى , موجب اندوه است .

ـ امام صادق (ع ): كسى كه كارى را پيش از فرارسيدن زمان آن شروع كند, بى موقع برسد.
ـ امام على (ع ) در ضمن سفارشهاى خود به محمدبن ابى بكر هنگامى كه ولايت مصر را به او سپرد, مـى فـرمـايد: نماز را در وقتى كه براى آن معين شده است بخوان و به خاطر بيكارى آن را پيش از وقت مخوان و به سبب كار وگرفتارى نيز آن را از وقتش به تاخير مينداز.
ـ در خـطبه اى كه طى آن به حوادث آينده اشاره مى كند, مى فرمايد: در رسيدن به آنچه منتظر و آمـاده اسـت شـتـاب مكنيد و آنچه راكه فردا خواهد آمد كند مشماريد, زيرا بسا شتابنده به سوى چيزى كه اگر به آن برسد, آرزو كنداى كاش به آن نرسيده بود.
عدالت .

ارزش عدالت .

 ـ امام على (ع ): عدالت , شالوده اى است كه جهان بر آن استوار است .

ـ عدالت , محكمترين شالوده است .

ـ عـدالـت , تـرازوى خـداى سبحان است كه آن را در ميان خلق خود نهاده و براى برپاداشتن حق نصب كرده است .

ـ خداوند پاك , عدالت را برپادارنده مردمان قرار داده است و مايه دورى از حق كشيها وگناهان و وسيله آسانى و گشايش براى اسلام .

ـ عدالت , برپادارنده مردم و زيور حكمرانان است .

ـ امام صادق (ع ): عدالت , از آبى كه شخص تشنه به آن مى رسد شيرين تر است .

ـ عدالت از عسل شيرين تر, از مسكه نرمتر و از مشك خوشبوتر است .

ـ امام على (ع ): عدالت , مطبوع است و هواى نفس , منحرف و ستمگر.
ـ فاطمه زهرا(ع ): خداوند عدالت رابراى آرامش دلها واجب فرمود.

عدالت برترين سياست است .

 ـ امام على (ع ): عدالت برترين دوسياست است .

ـ عدالت , فضيلت فرمانروا (يا قدرت ) است .

ـ عدالت , سپر دولتهاست .

ـ پيامبر خدا(ص ): عدالت , سپرى نگهبان و بهشتى ماندگار است .

ـ امام على (ع ): عدالت , مردم را اصلاح مى كند.
است .

ـ عدالت , كسى را كه به آن عمل كند از افتادن مظالم و حقوق مردم به گردنش آسوده مى كند.
ـ با عدالت است , كه كار ملت اصلاح مى شود.
ـ به سبب عدالت , بركتها دوچندان مى شود.
ـ عدالت فرمانروا, بهتر از فراخى و حاصلخيزى زمان است .

ـ پيامبر خدا(ص ): يك ساعت عدالت ,بهتر از شصت سال عبادت است كه شبش به عبادت و روزش بـه روزه دارى بـگـذرد و يك ساعت بى عدالتى در حكومت (يا داورى ) نزد خدا بدتر از شصت سال گناه است .

ـ امام على (ع ): عدالت , نظام فرمانروايى است .

ـ عدالت پيشه كن , تا (همچنان )حكومت كنى .

ـ به عدالت رفتار كن , تا پادشاهى كنى .

ـ سياست دادگرى سه چيز است : نرمى توام با دورانديشى , سختگيرى در عدالت و احسان همراه با ميانه روى .

ـ هيچ چيز مانند عدالت , شهرها راآباد نكرده است .

ـ عدالت متضمن پيروى كردن ازسنت خدا و پايدارى دولتهاست .

عدالت فضيلت انسان است .

 ـ امام على (ع ): عدالت فضيلت سلطان است .

ـ امـام عـلـى (ع ) در پـاسـخ بـه ايـن پـرسش كه : عدالت برتر است يا بخشندگى ؟
فرمود: عدالت هـرچـيـزى را در جـاى خـودش مـى گـذارد و بـخشندگى امور را از جهتشان خارج مى سازد, عـدالـت سـيـاستى فراگير است اما بخشندگى عارضه اى خصوصى است (و شامل فرد يا افرادى محدودمى شود).

عدالت و ايمان .

 قرآن .

((كـسـانـى كـه ايمان آوردند و ايمان خود را به هيچ ستمى نياميختند, ايمنى از آن ايشان است و ايشان رهيافتگانند)).
ـ امام على (ع ): عدالت , زيور ايمان است .

ـ عدالت , سر ايمان و مجمع نيكيهاست .

عدالت مايه زندگى است .

 ـ امام على (ع ): عدالت , زندگى است .

ـ عدالت , مايه حيات حكمهاست .

ـ امـام كـاظـم (ع ), دربـاره آيـه ((زمـيـن را بعد از مرگش زنده مى كند)), فرمود: منظور زنده كردن زمين با باران نيست , بلكه خداوند مردانى را مى فرستد كه عدالت را زنده مى كنند و با زنده شدن عدالت زمين نيز زنده مى شود.
سودمندتر است .


جلد 7 - بخش 11

ـ امام عسكرى (ع ) به عمه خود حكيمه دخت محمدبن على بن موسى الرضا(ع ), فرمود:امشب نزد مـا بـمـان , زيـرا بـزودى فرزندى به دنيا خواهد آمد كه نزد خداى عزوجل گرامى است وخداوند عزوجل به وسيله او زمين را پس از مردنش زنده مى كند.
ـ امـام بـاقـر(ع ) درباره آيه ((بدانيد كه خدا زمين را بعد از مردنش زنده مى كند)), فرمود: خداى عزوجل زمين را بعد از آن كه مرد به وسيله قائم (ع ) زنده مى كند.
مرده مى باشد.
ـ امام صادق (ع ), در پاسخ به پرسش از همين آيه , فرمود: مقصود, عدالت بعد از ستم است .

معناى عدالت .

قرآن .

((خـدا بـه عدالت و احسان و بخشش به خويشاوندان فرمان مى دهد و از فحشا و زشتكارى و ستم نهى مى كند, باشد كه پذيراى پند شويد)).
ـ امـام عـلـى (ع ) درباره آيه ((خدا به عدالت و احسان فرمان مى دهد)), فرمود: مقصود ازعدالت , انصاف است و از احسان , بخشش و تفضل .

ـ امام على (ع ) نيز درباره همين آيه , مى فرمايد: عدالت , يعنى انصاف .

گستردگى عدالت .

 ـ امام صادق (ع ): عدالت , شيرين تر از آبى است كه انسان تشنه به آن مى رسد.
هرچند اندك باشد, اگر عادلانه صورت گيرد, بسى گسترده است .

ـ حكيمى براى هفت جمله , هفتصد فرسنگ در پى حكيمى ديگر رفت .

جمله اين بود كه از او پرسيد: فراختر از زمين چيست ؟
آن حكيم پاسخ داد: عدالت , فراختر اززمين است .

ـ امـام عـلـى (ع ) دربـاره زمـيـنـهـايـى كـه عـثـمـان بـه تـيـول داده بود و برگرداندن آنها به مـسلمانان ,فرمود: به خدا سوگند, اگر زمينى را بيابم كه به كابين زنان رفته و كنيزان به وسيله آنـها خريدارى شده باشند, بيگمان آن را برمى گردانم , زيرا, عدالت فراخ است و هركه عدالت بر او تنگ آيد,بى عدالتى بر وى تنگ تر آيد.
ـ امـام بـاقـر(ع ): چـه گـسـتـرده اسـت دامـنـه عدالت ! اگر در جامعه عدالت اجرا شود, مردم بى نيازمى شوند.

جانمايه عدالت .

 ـ امـام عـلـى (ع ): فضايل چهارگونه اند:اول حكمت است و جانمايه آن انديشيدن باشد, دوم عفت اسـت و جانمايه آن شهوت وخواهش نفسانى باشد, سوم زورمندى (و شجاعت ) است و جانمايه آن (نيروى ) غضب باشد,و چهارم عدالت است و جانمايه آن اعتدال قواى نفسانى باشد.

شعبه هاى عدالت .

 ـ امـام عـلـى (ع ): عـدالت چهار شعبه دارد: فهم دقيق , دانش عميق , حكمت (يا حكم ) شكوفان و بستان بردبارى .

آبـشـخـورهـاى حـكـمـت را شـنـاخت و هركه بردبار باشد, در كار خود كوتاهى نكند و در ميان مردم خوشنام به سر برد.
ـ عدالت چهار شاخه دارد: فهم ژرفياب , شكوفه دانش , آبشخور حكمت و بستان بردبارى .

تـبـيـيـن كـنـد, هـركـه بداند آبشخورهاى حكمت را بشناسد, هركه حكمت داشته باشد, در كار خودتفريط و كوتاهى نورزد و در ميان مردم آسوده زندگى كند.
ـ ايـمان بر چهار پايه استوار است : برصبر ويقين و عدالت و جهاد عدالت نيزچهار شاخه دارد: فهم ژرفـكـاو, دانـش عميق , حكمت (يا حكم ) شكوفان و بردبارى استوار وپايدار, هركه فهيم باشد, از ژرفـاى دانـش آگـاه شـود و هـركـه از ژرفاى دانش آگاه شود, ازآبشخورهاى حكمت (يا احكام درسـت ) بـنوشد و هركه بردبار باشد, در كار خود كوتاهى نورزد و در ميان مردم خوشنام زندگى كند.
ـ پيامبر خدا(ص ): عدالت چهار شاخه دارد: فهم ژرفكاو و دانش شكوفان و آبشخورهاى حكمت (يا حكم ) و بستان بردبارى .

فـهـم ژرفـكـاو داشـتـه باشد, دانش مجمل را روشن و تبيين كند و هركه به دانش شكوفا دست يـابـد,سرچشمه هاى حكمت (يا احكام شريعت ) را بشناسد و هركه به بستان بردبارى قدم گذارد, دركار خود كوتاهى نورزد و در ميان مردم آسوده زندگى كند.

ويژگيهاى عادل .

 ـ امـام صادق (ع ) در پاسخ به پرسش از ويژگى عادل , فرمود: كسى كه چشم خود را از حرامهافرو بندد و زبانش را از گناهان و دستش را از مال مردم .

ـ پـيـامبر خدا(ص ): هركه در رفتار خود با مردم به ايشان ستم نكند و هرگاه با آنان سخن بگويد, دروغ نگويد و چون وعده شان دهد, خلف وعده نكند, انسانيتش كامل و عدالتش آشكار و دوستيش لازم و غيبتش حرام است .

ـ امـام صـادق (ع ): سـه چـيز است كه هركس دارا باشد چهار وظيفه را نسبت به او بر مردم واجب گـردانند: كسى كه هرگاه با مردم سخن گويد به ايشان دروغ نگويد و هرگاه با آنان بياميزددر حـقـشـان ستم نكند و هرگاه وعده اى به آنان دهد خلف وعده نكند, واجب است كه عدالت اودر مـيـان مـردم آشـكـار شـود و مـروتـش در مـيان آنان هويدا گردد و غيبتش برايشان حرام باشد وبرادريش بر آنها لازم آيد.
ـ پيامبر خدا(ص ): هركه با مردم چنان رفتار كند كه دوست دارد آنان با او رفتار كنند, عادل است .

ـ آن چـه بـراى خـود نـمـى پسندى براى ديگرى هم مپسند و آن چه براى خود دوست دارى براى بـرادرت نـيـز دوست بدار, تا در قضاوتت عادل باشى و در عدالتت دادگر و نزد آسمانيان دوست داشتنى و در دلهاى زمينيان محبوب .

ـ امـام عـلـى (ع ): هـر كـه نـهـانـش با آشكارش يكسان باشد و كردارش با گفتارش سازگار, او كسى است كه امانت را پرداخته و عدالتش تحقق يافته است .

نخستين گام عادل بودن .

 ـ امـام على (ع ): از محبوبترين بندگان خدا نزد او, بنده اى است كه خداوند وى را در برابر نفسش يـارى رسانده , پس اندوه را زيرپوش خود كرده و ترس (از خدا) را بالاپوشش چنين كسى از معادن دين خدا و اوتاد زمين اوست ,خويشتن را ملزم به عدالت كرده است و نخستين گام عادل بودن او دور كردن هوا و هوس ازخويش بوده است .

نشانه هاى عدالت .

 ـ امام صادق (ع ): هركه در شبانه روزپنج نماز با جماعت بخواند, به او گمان نيك بريد و شهادتش را روا شماريد.
ـ امام صادق (ع ) به علقمه فرمود: هركه بر سرشت اسلام باشد, شهادت دادنش جايز است .

گـنـهـكـار پـذيـرفـتـه مـى شـود؟
حـضـرت فـرمـود: اى عـلقمه ! اگر بنا باشد شهادت دادن گـنـهـكاران پذيرفته نشود, در اين صورت جز شهادت پيامبران و اوصيا پذيرفته نخواهد شد, زيرا تنهااينان از گناه پاكند.
ـ امـام صـادق (ع ) در پـاسـخ بـه ايـن سـؤال كـه از چـه طريق عدالت مرد شناخته مى شود تا در نـتيجه شهادتش پذيرفته شود, فرمود: اورا به داشتن حيا و پاكدامنى و نگهداشتن شكم و شهوت و دست و زبان (از حرام و ناروا)بشناسيد.
شرابخوارى , زنا, رباخوارى ,نافرمانى از پدر و مادر, فرار از ميدان جهاد و جز اينها شناخته مى شود.
در خود نشان دهد و عيبهايش راتماما پوشيده نگه دارد ـ به طورى كه كنجكاوى از ديگرلغزشهاى او و غيبت كردن از وى بر مسلمانان حرام و به دوستى گرفتن او و آشكار كردن عدالتش در ميان مـردم بـر آنان واجب و لازم آيد ـ و به نمازهاى پنجگانه برسد يعنى بر اين نمازها مواظبت كند و با حـاضـر شـدن در جماعت مسلمانان , آنها را به موقع بخواند و از حضوردر جماعت و مصلاى آنان سرباز نزند, مگر عذرى داشته باشد.

سفارش به رفتار عادلانه با دشمن و در هنگام خشم .

 قرآن .

((اى كـسـانـى كـه ايـمان آورده ايد براى خدا قيام كنيد وبه عدل گواهى دهيد و دشمنى با يك گروه وادارتان نكند كه عدالت نورزيد.
خدا بترسيد.
ـ امـام عـلـى (ع ) در سـفـارش به فرزند بزرگوارش حسين (ع ), مى فرمايد: تو را سفارش مى كنم به تقوا داشتن از خدا در روزگار توانگرى وتهيدستى و به رعايت عدالت با دوست و دشمن .

ـ امـام عـلـى (ع ), در سـفـارش بـه فـرزنـد بـزرگـوارش حـسـن (ع ), مـى فرمايد: فرزندم ! تو را سفارش مى كنم به گزاردن نماز در وقتش و رعايت عدالت در هنگام خشنودى و خشم .

عادلترين مردم .

 ـ پـيامبر خدا(ص ): عادلترين مردم , كسى است كه بر مردم همان پسندد كه بر خود مى پسندد وبر آنان نپسندد آن چه را بر خود نمى پسندد.
ـ امام على (ع ): عادلترين مردم , كسى است كه در عين داشتن قدرت , انصاف داشته باشد.
ـ عادلترين مردم , كسى است كه با آن كه بر او ستم كرده به انصاف رفتار كند.
رفتار كرده , ستم كند.
ـ عادلترين خلق , كسى است كه بيش از همه به حق داورى كند.
ـ شخصى به رسول خدا(ص ) عرض كرد: دوست دارم عادلترين مردم باشم .

آن چه براى خودت دوست دارى , براى مردم نيز دوست بدار تا عادلترين مردم باشى .

ـ امـام على (ع ): عادلانه ترين روش اين است كه با مردم آن گونه رفتار كنى كه دوست دارى باتو رفتار كنند.
ـ منتهاى عدالت , اين است كه آدمى با خودش به عدالت رفتار كند.
ـ هيچ عدالتى , برتر از رد مظالم نيست .

ـ روايت شده است كه موسى (ع ) از خداى تعالى پرسيد: كدام بنده تو غنى تر است ؟
فرمود: كسى كه به آن چه او را داده ام قانع تر است .

كسى كه انصاف داشته باشد.

ياوران عدالت .

 ـ امـام عـلـى (ع ): براى عدالت از حسن نيت داشتن درباره ملت و كم كردن طمع و پارسايى زياد, كمك بگير.
ـ هـرگـاه رعيت حق زمامدار را بگزارد و زمامدار حق رعيت را, حق در ميان آنان عزيز ونيرومند شود و راههاى دين هموار و نشانه هاى عدالت برپا و كارها در مجراى طبيعى خودپيش رود و بدين سان زمانه اصلاح شود و به ماندگارى دولت اميد رود و طمع دشمنان , به ياس مبدل گردد.
اين صورت اتحاد و يكپارچگى به اختلاف گرايد و نشانه هاى ستم و انحراف آشكار شود.

كيفر زمامداران بيدادگر.

 ـ پـيـامـبـر خـدا(ص ): نـخستين كسى كه به دوزخ مى رود, زمامدارى است كه عدالت نورزيده و ثروتمندى كه حقوق ماليش را نپرداخته است و تهيدست پرفخر.
ـ شفاعت من شامل حال قدرتمندبيدادگر ستمگر, نمى شود.
ـ پـيـامـبـر خدا(ص ) در آخرين خطبه اش در مدينه در پاسخ به پرسش على (ع ) از جايگاه زمامدار بـيـدادگـر, فرمود: او چهارمين نفر ازچهار نفرى است كه روز قيامت سخت ترين عذاب را دارند: ابليس , فرعون , آدم كش وچهارمينشان زمامدار بيدادگر.
ـ كـسـى كه بر ده نفر فرمانروا شود ودر ميانشان به عدالت رفتار نكند, روز قيامت در حالى آورده مى شود كه دستها و پاها و سرش در سوراخ تبرى جاى داده شده است .

دشمنى .

نهى از دشمنى با يكديگر.

 قرآن .

((پـس , شـيـطـان آن دو [آدم و حـوا] را به خطا وا داشت و از بهشتى كه درآن بودند بيرون راند و گـفـتـيـم : پايين رويد برخى دشمن برخى ديگر و قرارگاه و جاى برخوردارى شما تاروز قيامت زمين باشد)).
ـ پـيـامـبـر خـدا(ص ): جبرئيل (ع ) درباره هيچ چيز به اندازه دورى كردن از دشمنى با مردم , به من سفارش نكرد.
ـ هـيـچـگـاه جبرئيل (ع ) نزد من نيامد, مگر اين كه مرا پند داد و آخرين سخنش به من اين بود:از دشمنى كردن با مردم بپرهيز, زيرا اين كار عيب نهفته را آشكار مى سازد و عزت و احترام رااز بين مى برد.
ـ امام على (ع ): دشمنى كردن با مردان , از خصلتهاى مردم نادان است .

ـ دشمنى كردن با مردم , در راس نادانى است .

ـ چيره جويى بر همتايان و دشمنى كردن با مردان , بد انتخابى است .

ـ چيره جويى بر همتايان و آشكار ساختن دشمنى با دشمنان و عداوت و مخالفت كردن باكسى كه مى تواند گزند برساند, انتخاب بدى است .

ـ امام جواد(ع ): با هيچ كس دشمنى مكن تا آن گاه كه بدانى رابطه او با خداى تعالى چگونه است , اگـر نيكوكار باشد خداوند او را تسليم تو نمى كند و اگر بدكار باشد همين شناخت تو از اوتو را از وى كفايت مى كند.
ـ امـام سـجـاد(ع ): هـرگز با كسى دشمنى مكن , هرچند گمان برى كه به تو زيانى نمى رساند و بـه دوسـتـى بـا هـيـچ كـس بـى رغـبتى مكن هرچند تصور كنى كه سودى به تو نمى رساند, زيرا نمى دانى كه چه وقت به دوستت محتاج مى شوى و نمى دانى كى از دشمنت ترسان مى گردى .

ـ امـام عـلـى (ع ) در گـفـتـارى بـه فـرزنـدانـش مـى فـرمايد: فرزندان من ! از دشمنى كردن با مردم بپرهيزيد, زيرا آنان از دو نوع خارج نيستند: يا دانايند كه با مكر و نقشه به شما ضربه مى زنند ويا نادانند كه در آسيب زدن به شما مى شتابند.
ـ امـام صـادق (ع ): از دشمنى كردن بامردان بپرهيز, زيرا اين كار ننگ و زيان در پى دارد و عيب و بدى را آشكار مى سازد.
ـ پـيامبر خدا(ص ): من بعد از نهى شدن از بت پرستى , از چيزى به اندازه كشمكش كردن با مردان نهى نشدم .

ـ از مخاصمه كردن با مردم بپرهيزيد, كه اين كار عيبها را برملا مى سازد و خوبيها را دفن مى كند.
ـ هركه با مردان ستيزه كند, انسانيتش ساقط شود و حرمتش از بين برود.
ـ امام باقر(ع ): از ستيزه گرى دورى كنيد, زيرا اين كار دل را تباه مى كند و نفاق به بار مى آورد.

تخم دشمنى .

 ـ امام على (ع ): علت دشمنى كردن , كم پروايى است .

ـ هر چيزى را بذرى است و بذر دشمنى , شوخى كردن است .

ـ امام صادق (ع ): خرده گيرى , مايه دشمنى است .

ـ هركه دشمنى بكارد همان درود كه كاشته است .

ـ امام على (ع ): هركه تخم دشمنى بكارد, زيان بدرود.

كسانى كه شايسته است آنها رادشمن ناميد.

 قرآن .

((اى كسانى كه ايمان آورده ايد! برخى از زنان و فرزندان شما دشمنتان هستند.
اگر گذشت كنيد و چشم بپوشيد و گناهشان را ببخشيد, همانا خدا آمرزنده و مهربان است )).
ـ امام على (ع ): هركه عيب تو را از تو پنهان سازد و پشت سرت عيبجويى كند, او دشمن است , از او حذر كن .

ـ عدو را به اين سبب عدو گفته اند كه به تو تعدى مى كند.
رفعشان برآيى ) عدويى است كه به تو تعدى مى كند.
ـ شكم آدم , دشمن اوست .

ـ امام جواد(ع ): كسى كه , به خاطر پيروى از دلخواه تو, راه درست را بر تو پنهان دارد,بيگمان با تو دشمنى كرده است .

ـ امام على (ع ): كسى كه از تو باك نداشته باشد (و به تو اهميت ندهد) او دشمن توست .

ـ دوسـتـان تـو سـه گروهند و دشمنانت نيز سه گروه , دوستانت عبارتند از: دوست تو و دوست دوست تو و دشمن دشمن تو.
عبارتند از: دشمن تو و دشمن دوست تو و دوست دشمن تو.

دشمن ترين دشمنت .

 ـ امام على (ع ): هوس بزرگترين دو دشمن است .

ـ دشمن ترين دشمن آدمى , خشم و شهوت اوست .

گردد و به هدف خود برسد.
ـ نفس تو, نزديكترين دشمنانت به توست .

ـ امـام صـادق (ع ): از هوسهاى خود بپرهيزيد, همچنان كه از دشمنانتان پرهيز مى كنيد, زيرابراى مردان چيزى دشمن تر از پيروى هوسهايشان و درويده هاى زبانهايشان وجود ندارد.
ـ پيامبر خدا(ص ): دشمن ترين دشمن تو, نفسى است كه ميان دو پهلويت قرار دارد.
ـ سـوگـنـد بـه آن كـه جـانـم در دسـت اوسـت , بـراى انسان هيچ دشمنى دشمن تر از خشم و شهوت وجود ندارد.
ـ دشمن تو آن كسى نيست كه اگر تو اورا بكشى برايت مايه روشنايى باشد و اگر او تو را بكشد به بـهـشـت روى , بـلكه بدترين دشمن توفرزند توست كه از پشتت خارج شده است و سپس بدترين دشمنت ثروتى است كه به دست آورده اى .

سست نيرنگ ترين دشمنان .

 قرآن .

((و چـون در زمين سفر كنيد, اگر بيم آن داشتيد كه كافران به شما زيان رسانند, بر شما گناهى نيست كه نماز را كوتاه كنيد.
((چـون آنـهـا را بـيـنى تو را از ظاهرشان خوش مى آيد و چون سخن بگويند, به سخنشان گوش مى دهى .

هستند به ديوار تكيه داده .

كجا منحرف مى شوند؟
)).
ـ امام عسكرى (ع ): سست انديش ترين دشمنان , كسى است كه دشمنى خود را آشكار سازد.
ـ امام على (ع ): سست مكرترين دشمنان , كسى است كه دشمنى خود را آشكار سازد.
ـ هركه دشمنى خود را آشكار سازد,نقشه و نيرنگش كاستى گيرد.

نبايد خود را از دشمن ايمن پنداشت .

 ـ امام على (ع ): هركه از دشمن خودغافل شود, دسيسه ها او را به خود آورد.
ـ هركه از دشمن خود غافل باشد,دشمن از او غافل نباشد.
ـ بـه خـدا سـوگـنـد مـردى كـه دشـمـنـش را بر خود چنان مسلط گرداند كه گوشتش را از استخوان جدا كند و استخوانش را بشكند و پوستش را بكند, مردى است بس ناتوان .

ـ از هيچ دشمنى ايمن مباش , اگر چه سپاسگزارى كند.
ـ هيچ دشمنى را دست كم مگير, هرچند ناتوان باشد.
ـ اعتماد كردن به دشمن , عامل فريب خوردن (از او) است .

جلب آشتى دشمنان .

 ـ امـام عـلى (ع ): به آشتى كشاندن دشمنان با زبان خوش و رفتار نيك آسانتر است , ازرويارويى با آنها و چيره جويى بر ايشان از طريق پيكار سخت .

ـ امام عسكرى (ع ): هركه پاكدامنى خصلت او باشد و بخشندگى صنعتش , با تمجيد و ستايشى كه از او مى شود از دشمنانش انتقام گيرد.
ـ امام على (ع ): هركه دشمن خود را به آشتى كشاند, بر شمار (ياران و دوستان ) خود بيفزايد.
ـ هركه دشمنان خود را به آشتى كشاند, به مرادش دست يابد.

سلاح مناسب در برابر دشمنان .

 ـ لقمان (ع ) به فرزند خود سفارش فرمود: فرزندم ! از جمله چيزهايى كه بايد در برابر دشمنت به آن مـسلح شوى و در نتيجه , او را به خاك افكنى , اين است كه با او به زبان چرب و نرم سخن گويى و وانمود كنى كه از وى خرسندهستى و از او دورى نكنى تا آن چه در درونت مى گذرد بر او آشكار شود و در نتيجه , خودش را در برابر تو آماده سازد.

دشمنى مردم با آن چه نمى دانند.

 ـ امام على (ع ): مردم , دشمن چيزى هستند كه نمى دانند.
ـ امـام رضـا(ع ): سـه چـيـز اسـت كـه بـر سـه چيز گماشته شده است : رنج و مشقت روزگار بر دارندگان آداب كامل , غلبه محروميت برپيشكسوت در حرفه خود و دشمنى عوام بر اهل معرفت .

دشمنى (متفرقه ).

 ـ امام صادق (ع ): مؤمن را همين يارى از جانب خدا بس , كه ببيند دشمنش معصيت خدامى كند.
ـ امـام سـجـاد(ع ): هـمـيـن يـارى خـدا تو را بس , كه ببينى دشمنت درباره تو دست به معصيت خدامى زند.
ـ امام على (ع ): دشمنى نزديكان ,دردناكتر از گزش عقربهاست .

ـ هركه سودش در زيان تو باشد, در هيچ حالى از دشمنى تو دست بردار نيست .

ـ هركه جديتش سستى گيرد,دشمنش نيرومند گردد.
ـ هركه بر مركب جديت نشيند,دشمنش را مقهور سازد.
ـ هركه با دشمن خود همدم شود, عيب خويش را فاش سازد و روحش را شكنجه دهد.

عذاب و شكنجه .

عذاب خدا.

 قرآن .

((اگـر نـبـود كـه خـدا ترك ديار را بر آنان مقرر كرده بود,هر آينه در دنيا عذابشان مى كرد و در آخرت عذاب آتش برايشان است )).
((خـدا گـفـت : مـن آن مائده را براى شما مى فرستم , ولى بعد از آن هركه از شما كافر شود او را چنان عذابى كنم كه هيچ يك از مردم جهان را چنان عذاب نكنم )).
((چه بسا مردم قريه اى كه از فرمان پروردگارشان و پيامبرانش سرباز زدند.
عذابى سهمناك عذابشان كرديم )).
ـ امام على (ع ): خداى عزوجل شش گروه را به سبب شش خصلت عذاب مى كند: عربها را به سبب عـصـبـيـت , ملاكان را به سبب تكبر,فرمانروايان را به سبب ستم و بى عدالتى , فقيهان را به سبب حسادت , بازرگانان را به سبب خيانت وروستائيان را به سبب جهالت .

ـ خـداونـد شـش طـايـفـه را بـه سـبـب داشـتـن شش خصلت عذاب مى كند: عربها را به سبب عـصـبـيـت ,ملاكان را به سبب تكبر, فرمانروايان را به سبب ستم و بى عدالتى , فقيهان را به سبب حسادت , بازرگانان را به سبب خيانت وروستائيان را به سبب جهالت .

عـلا مـه طـبـاطـبـائى در تـفسير الميزان زير عنوان ((گفتارى درباره معناى عذاب در قرآن )) مى نويسد:.
قـرآن كـريم زندگى كسى را كه پروردگارش را فراموش كند, تنگ و سخت مى شمارد, هرچند به چشم ما كاملا فراخ و مرفه آيد.
زندگيى تنگ و سخت باشد)).
نعمتى گوارا مى شماريم .

اين نيست كه خدا مى خواهد به سبب آنها در دنيا عذابشان كند و در حال كفر جان بسپارند)).
هـمـچـنـان كـه در تـفسير آيه ((و گفتيم : اى آدم ! تو و جفتت در بهشت ساكن شويد)) توضيح داديـم ,حـقـيـقـت امر آن است كه خوشحالى و غم و شادى و اندوه و اميد و ترس انسان و سختى كشيدن و آسايش ديدن او همگى اولا بر محور نظر او درباره خوشبختى و بدبختى مى چرخند, ثانيا نعمت و عذاب وامورى از اين قبيل بسته به اين كه به چه چيز نسبت داده شود متفاوت است , مثلا روح براى خود نوعى خوشبختى و بدبختى دارد و جسم نوعى ديگر.
انسان مفهومى و به همين ترتيب .

انـسـان مـاده پـرسـت دنـيـاخواه كه خلق و خويهاى الهى را به خود نگرفته و به آداب و تربيتهاى اوپـرورده نـشـده اسـت , خـوشـبـختى را همان خوشبختى مادى مى داند و به سعادت روح يعنى خوشبختى معنوى اهميتى نمى دهد.
قدرت طلبى , آزمندانه مى كوشد.
خواهان نعمتها و لذتهاى خالص خيالى خود بوده است .

همراه با هزاران درد و غم مى يابد.
و مـايه حسرت است و همين كه به آن رسيد مى بيند آن چيزى كه او مى خواسته است نيست , زيرا در آن عـيبها و كاستيها مى بيند و مشاهده مى كند كه با غم و دردها و بى ارزشى عواملى كه به آنها دل خوش كرده بوده , همراه است .

در برابر از دست رفته ها باشد, دل نبسته است .

هـمـواره آن چه به دست مى آورد, مايه غم و درد او مى شود و از اين رو, رهايش مى كند و به سراغ چـيـزى بـهـتـر از آن مـى رود تـا شايد دل دردمندش را شفا دهد و آن چه به دست نمى آورد مايه دردمندى و دريغ ‌خوردنهاى او مى شود.
چيزى را به دست نمى آورد.
قـرآن كـريـم , امـا انـسان را پديده اى فراهم آمده از روحى جاويدان و پيكر مادى در حال تغيير و تحول مى داند.
اين زمان به جاودانگى مى رسد و زوال و تغييرى در او راه نمى يابد.
آن كـه مايه خوشبختى صرفا روح باشند از سعادت او به شمار مى آيند و عواملى چون مال و فرزند كـه سعادت جسم و روح , هردو, در آنهاست ,چنانچه از ذكر و ياد خدا باز ندارند و موجب نشوند كه انسان به دنيا بچسبد, اين عوامل نيز از جمله خوشبختى انسانند و نيكو سعادتى هستند.
سـعادت روح جاويدان مى شوند مانند كشته شدن در راه خدا و از بين رفتن ثروت و رفاه به خاطر خـداى تعالى , اين عوامل نيز از جمله خوشبختى انسان است و به آن مى مانند كه آدمى براى دست يافتن به يك عمر سلامتى و تندرستى , تلخى دارو را لحظه اى تحمل كند.
امـا آن چـه مـايـه خـوشـبختى جسم و بدبختى روح باشد, عامل بدبختى انسان و موجب عذاب و شكنجه اوست .

خداى تعالى فرموده است : ((جولان كافران در شهرها تو را نفريبد.
آن جايگاهشان جهنم است و جهنم بد آرامگاهى است )).
آن چـه را مـوجـب بدبختى جسم و روح باشد قرآن عذاب مى شمارد, چنان كه دنياپرستان نيز آن راعذاب و شكنجه مى دانند, اما ديدگاه اين دو فرق مى كند.
بدبختى روح هستند و از نظر آنان عذاب و شكنجه است چون سبب بدبختى بدنند.
عـذابـهـا, عـذابهايى است كه بر امتهاى پيشين فرود آمد, خداى تعالى فرموده است : ((آيا نديدى كـه پـروردگـار تو با قوم عاد چه كرد؟
و با ارم كه ستونها داشت و همانند آن در هيچ شهرى پديد نيامده بود؟
و قوم ثمود كه در آن وادى سنگ را مى بريدند.
طغيان كردند و در آنها بسيار فساد و تباهى كردند.
پروردگارت تازيانه عذاب را بر آنان فرود آورد.
بدبختى موجودات هوشمند, به هوش و ادراك بستگى دارد.
امـا حسش نمى كنيم براى خود سعادت نمى شماريم , همچنان كه چيز دردآور و غم انگيزى را كه حس ودرك نمى كنيم , بدبختى به شمار نمى آوريم .

خوشبختى و بدبختى راهى غير از شيوه ومسلك ماده و ماديگرى مى پيمايد.
مـاديـات بـايـد آن نـوع تربيتى را پيروى كند كه بر اساس آن انسان آن سعادت واقعى را كه قرآن مشخص كرده است , سعادت شمارد و بدبختى حقيقى را بدبختى بداند.
آمـوزش مـى دهـد كـه جـز به خدا دل نبندند و پروردگارشان را مالك همه چيز بدانند و همه را وابسته به اوو رهسپار به سوى او بشمارند.
ايـن انسان در دنيا سعادت خود را فقط در دو چيز مى بيند: آن چه مايه سعادت روح و جسم اوست وآن چه موجب سعادت صرفا روح اوست .

انـسان پايبند خواهشهاى نفس و ماديات , گرچه گاه آن چه را از زر و زيور دنيا به دست مى آورد بـراى خـود سـعادت و خير و لذت مى بيند اما بزودى به رفتار اشتباه خود پى مى برد و خوشبختى خيالى او دقيقابه بدبختى برايش تبديل مى شود.
بـازيـچـه , تا به آن روزى كه وعده شان داده ايم برسند)) و فرموده است : ((تو از اين غافل بودى ما پرده ازبرابرت برداشتيم , پس , ديده ات امروز تيز شده است )).
سخن ما رويگردان مى شود و جز زندگى دنيوى را نمى جويد, اعراض كن .

است )).
عيششان منغص است .

از ايـن جـا مـعـلوم مى شود كه ادراك و انديشه موجود در خداجويان و پيروان قرآن غير از ادراك وانديشه موجود در ديگران است , گو اين كه همگى از يك نوع , يعنى نوع انسان هستند.
گـروه مؤمنان متوسط و ميانحالى هستند كه تعليم و تربيت الهى در وجود آنها به كمال نرسيده است .

اين چيزى است كه از سخن خداى تعالى در معناى عذاب به دست مى آيد.
تـعـالـى از ايـن كه بدبختى جسمانى را عذاب بنامد خوددارى نمى كند منتها اين عذابى است در مرحله جسم نه روح .

فرموده است : ((شما را از آل فرعون رهانيديم , به عذابهاى سختتان مى آزردند.
زنانتان را زنده نگه مى داشتند.
فرعونيان با بنى اسرائيل مى كردند, بلا و آزمايشى از جانب خدا و در عين حال عذاب مى شمارد اما نه عذابى از جانب خداى سبحان .

شكنجه دادن مردم .

 قرآن .

((تا به غروبگاه خورشيد رسيد.
گل آلود و سياه غروب مى كند و در آن جا مردمى يافت .

گفتيم : اى ذوالقرنين ! مى خواهى عقوبتشان كن ومى خواهى با آنان به نيكى رفتار كن .

برگردانده مى شود و او نيز به سختى عذابش مى كند)).
((پس , نزد او رويد و بگوييد: ما دو تن فرستادگان پروردگار تو هستيم .

شكنجه مكن .

ـ پـيامبر خدا(ص ): روز قيامت به پيادگان (ركاب امرا) گفته مى شود: تازيانه هايتان را بيندازيد و وارد دوزخ شويد.
ـ روز قيامت به يساول گفته مى شود: تازيانه ات را بگذار و به جهنم برو.
ـ در آخـر الزمان در ميان اين امت مردمانى خواهند بود كه با خود تازيانه هايى مانند دم گاوحمل مى كنند.
ـ كودكان خود را با غمز ((10)) شكنجه ندهيد بلكه با قسط مداوايشان كنيد.
ـ امـام بـاقر(ع ): نخستين چيزى را كه اميران روا شمردند شكنجه بود, علتش هم دروغى است كه انس بن مالك به رسول خدا(ص ) بست و نقل كرد كه آن حضرت دست مردى را به ديوارميخ زد.
ـ پيامبر خدا(ص ): (مردم را) با عذاب خدا عذاب و شكنجه نكنيد.
ـ كسى حق ندارد با آتش عذاب و شكنجه دهد, مگر خداوند آتش .

ـ خـداى تـعـالـى در روز قـيـامـت , كـسـانـى را كـه در دنـيا مردم را شكنجه مى دهند عذاب و شكنجه مى دهد.
ـ هـيچ كس از شما نبايد در جايى كه مردى را به ستم تازيانه اى مى زنند بايستد, زيرا لعنت خدابر كسانى كه در آن جا حاضر باشند و مانع زدن تازيانه نشود, فرود مى آيد.
ـ امـام صـادق (ع ) در پاسخ به پرسش ابان احمر از علت نامگذارى فرعون به دارنده ميخها,فرمود: چون وقتى مى خواست مردى را شكنجه دهد, او را روى زمين دمر مى خواباند وچهاردست و پايش را به زمين ميخكوب مى كرد.
دراز مى كرد و چهاردست و پايش را به تخته ميخ مى زد و او را به همان حال مى گذاشت تامى مرد .

ـ پيامبر خدا(ص ): سوگند به آن كه جانم در دست اوست , هيچ كس تازيانه اى به ستم بركسى نزند مگر اين كه فرداى قيامت در آتش دوزخ همانند آن تازيانه خورده شود.
ـ امام على (ع ): هر كس مردى را به ستم تازيانه اى زند, خداوند تازيانه اى از آتش بر او زند.
ـ عـروه از هـشـام بن حكيم بن حزام مى گويد : وى در شام بر عده اى گذشت كه در آفتاب سرپا نگهداشته و روى سرهايشان روغن ريخته شده بود.
گـفـت : بـدرسـتـى كـه از رسـول خدا(ص ) شنيدم كه مى فرمايد: خداوند كسانى را كه در دنيا شكنجه دهند, عذاب و شكنجه خواهد داد.
ـ حـمـزه اسـلـمـى مـى گـويـد: رسـول خدا(ص ) مرا فرمانده گروهى از سپاهيان كرد و به من فرمود:اگر فلانى را ديديد او را در آتش بسوزانيد.
ايشان برگشتم .

ندهد مگر خداوند (و خالق ) آتش .


جلد 7 - پاورقي

1- به زبان آوردن : ((انا للّه و انا اليه راجعون )).
2- صدوق رضوان اللّه عليه در ذيل اين حديث مى گويد : ((من اين اخبار را (كه در اين باره روايت كرده ام ) در كتاب فضايل ماه رمضان آورده ام )).
3- لـسان العرب ضمن نقل اين حديث مى گويد : (( لاضرر)) يعنى انسان نبايد به برادر خود زيان بزند , و ((لاضرار)) يعنى نبايد به يكديگر زيان رسانند.
پس ضرار دو جانبه است و ضرر يك جانبه .

گذشت كند.
زنى بدون آن كه از آن سودى نصيب تو شود.
مقصود از ((ضرار)) اين است كه از نظر اسلام ضرر زدن به غير ممنوع است ـ م .

4- از قضا سركنگبين صفرافزودروغن بادام خشكى مى نمود.
5- كـلـمه ((عبده )) را برخى شارحان نهج البلاغه به صورت ثلاثى مزيد (عبده ) خوانده اند كه در اين صورت معناى جمله چنين است : ((هركه او را بنده خود كرده است )).
6- يـعنى خداوند توفيقت دهد كه هميشه عبادتت را ناقص و خودت را در انجام طاعت و بندگى خدا مقصر دانى .

بـا احـساس نقص و كمبود آدمى از تكبر بيرون مى آيد و با احساس تقصير از خودپسندى و غرور و تنبلى در عبادت , دست مى شويد.
7- نووى در شرح اين جمله مى نويسد: يعنى براى من ننگ و عار نيست كه مرا كشتيد.
8- دو پـسـر عـفـرا يـعـنـى مـعـاذ و معوذ از انصار بودند و انصار شغل كشاورزى داشتند و عربها كـشـاورزى و دهـقانى را شغلى بى ارزش و پست مى شمردند ولذا ابوجهل براى تحقير مى گويد: كاش يك غير كشاورز مرا مى كشت .

9- از حديث 29116 (در كنزالعمال ) پيداست كه اين مرد سعدبن ابى وقاص است .

10- غمز: فشار دادن با دست .

انـگـشـت حـلق بيمار را فشار مى دادند كه موجب پارگى قسمت ورم كرده و خونريزى مى شد و بدين ترتيب راه نفس باز مى گرديد و كودك از مرگ نجات مى يافت .


جلد 8 - فهرست

فهرست جلد هشتم

پوزش خواهى .

پرهيز از كارى كه موجب پوزش خواهى است .

تشويق به پذيرفتن عذر عذرخواه .

سزاى كسى كه عذر نمى پذيرد.

بدترين عذر.

مواردى كه عذر هيچ كس پذيرفته نيست .

اعتراف كردن خود پوزش خواهى است .

عذرخواهيهاى نابجا.

پوزش خواهى (متفرقه ).

زبان عربى .

نخستين كسى كه زبانش به عربى باز شد.

معراج .

آبرو.

تشويق به آبرودارى .

ثواب خوددارى از لطمه زدن به حيثيت مسلمانان .

ثواب دفاع از حيثيت مسلمان .

شناخت / 1.

ارزش شناخت .

نقش شناخت در ايجاد برترى .

نقش عمل در زمينه شناخت .

شناخت استوار.

شناخت و گمراهى .

بارورى شناخت .

شناخت و حواس پنجگانه .

شناخت اشيا به وسيله ضد آنها.

منابع شناخت .

شرايط شناخت .

موانع شناخت .

شناخت 2 ((خودشناسى )).

خودشناسى .

هر كه خود را نشناسد.

هر كه خود را شناسد.

هركه خودراشناخت پروردگارش راشناخت .

آن چه خودشناس را سزد.

معناى خودشناسى .

شناخت 3 ((خداشناسى )).

فلسفه ضرورت ايمان به خدا.

ارزش شناخت خدا.

علم به خداى تعالى .

ثمرات شناخت (1).

ثمرات شناخت (2).

ثمرات شناخت (3).

ثمره كمال خداشناسى .

آن چه شايسته عارف است .

غايت شناخت .

خدا شناس ترين مردم .

صفت عارف .

ويژگيهاى عارفان .

كمترين مرتبه شناخت (خدا).

شناخت سزامند خدا.

شناخت خدا به خدا.

نهى از انديشيدن در ذات خدا.

ناتوانى خردها از شناخت كنه خدا.

ناتوانى دل و ديده از درك خدا.

توصيفات مجاز از خدا.

توحيد.

نظام توحيد.

كلمه توحيد.

عقيده ضرورى ايمان .

دليل بر يگانگى خدا.

پيامدهاى اعتقاد به خدايان متعدد(1).

پيامدهاى اعتقاد به خدايان متعدد(2).

پيامدهاى اعتقاد به خدايان متعدد(3).

خدا يكى است اما نه به معناى عددى آن .

خدا بى حد است .

خدا مانند ندارد.

خدا به حركت و سكون وصف نمى شود.

خدا نه زاينده است و نه زاده شده .

نه درون چيزهاست و نه بيرون از آنها.

ديدگان او را در نمى يابند.

دل و مشاهده خدا.

رسول خدا و مشاهده خدا.

شهود قلبى در دعاها.

حكمت محجوب بودن .

پرده هاى نور.

خدا بى آغاز و انجام است .

خدا بوده و چيزى با او نبوده است .

خدا زنده است .

خدا داناست .

خدا به همه رازها و نهانتر از رازها آگاه است .

هر دانايى , جز خدا, دانش خود را از كسى آموخته است .

علم خدا ازلى است .

علم خدا به گذشته و آينده يكسان است .

علم خدا در وصف نگنجد.

خدا دادگر است .

معناى اعتقاد داشتن به عدل خدا.

دليل عادل بودن خداى سبحان .

خدا آفريننده است .

خدا تواناست .

خدا سخنگوست .

خدا خواهنده است .

خدا آشكار و نهان است .

خداوند مالك همه چيز است .

خدا شنواست .

خدا بيناست .

خدا لطيف است .

خدا آگاه است .

خدا نيرومند است .

خدا عزيز((4)) است .

خدا حكيم است .

خدا صمد است .

خدا همه جا هست .

صفات ذات و صفات فعل .

صفات جامع .

خوبى 1 ((خوبى كردن )).

خوبى كردن اندوخته ابدى است .

فضليت نيكوكاران .

تشويق به واداشتن خود به نيكوكارى .

نيكى كردن به همگان از نيك و بد.

خوبى و كمك كردن به حيوانات .

سودمند بودن به حال مردم .

دستگردانى احسان و كمك .

منع كردن از كمك به نااهل .

نهى از منت گذارى .

انجام دادن خوبى به طور كامل و تمام .

آن چه خوبى واحسان با آن به كمال مى رسد.

نهى از دست كم گرفتن خوبى .

نشانه پذيرفته شدن خوبى و احسان .

ثواب احسان و خوبى كردن .

خوبى 2 ((امر به خوبى و نهى از زشتى )).

فرمان دادن به خوبى وبازداشتن از زشتى .

فرمان دادن به خوبى .

باز داشتن از بدى .

سزاوارترين مردم به امر و نهى كردن .

نگهداشتن خود و افراد خانواده از گناهان .

جانمايه فرايض .

حقگويى در برابر پيشواى ستمگر.

نهى از منكر تقدير را عوض نمى كند.

خطر رها كردن امر به معروف و نهى از منكر.

رهايى از آن كسى است كه فرمان برد و فرمان دهد.

خطر بى پرده گناه كردن .

هر كس به كردار عده اى راضى باشد.

شرايط كسى كه امر به معروف مى كند.

نكوهش واعظ غير متعظ.

آن چه در وجوب امر به معروف و نهى از منكر شرط نيست .

كمترين مرتبه نهى از منكر.

بالاترين مرتبه نهى از منكر.

موجبات ترك نهى از منكر.

نهى از منكر و ترس از مردم .

وظيفه افراد در هنگام رو به رو شدن با گنهكاران .

امر به منكر و نهى از معروف !.

عزت .

كسى كه عزت , همه , از آن اوست .

كسى كه عزت و ذلت به دست اوست .

عزت از آن خدا و رسول او و مؤمنان است .

عزت جستن از غير خدا.

تفسير عزت .

موجبات عزت ( 1).

موجبات عزت ( 2).

موجبات عزت ( 3).

طلب عزت در دعا.

عوامل پايدارى عزت .

گوشه گيرى .

ارزش گوشه گيرى .

گوشه گيرى و خرد.

گوشه گيرى و سالم ماندن .

ارزش دوستان ناشناخته خدا.

آن چه موجب گوشه گيرى مى شود.

كسى كه گوشه گيرى او را نشايد.

اراده و پايدارى .

تسليت .

تسلى دادن به سوگوار.

آن چه درتسلى دادن به سوگوارگفته مى شود.

تبريك گفتن به سوگوار سزاوارتر از تسليت گفتن است !.

معاشرت .

آداب معاشرت با خود.

آداب معاشرت با مردم .

آداب معاشرت با خانواده .

آداب معاشرت با عوام .

ملاك در معاشرت با مردم .

آن چه در آميزش با مردم سزاوار است .

تشويق به خوشرفتارى .

تشويق به دوستى ورزيدن با مردم .

غريب .

آن چه در دوست داشتن دوست سزاوار است رعايت شود.

معاشرت (متفرقه ).

عاشورا.

فضيلت گريستن بر حسين (ع ).

سرودن شعر در سوگ حسين (ع ).

عشق .

نكوهش عشق .

فرجام عشق .

پاداش عاشق پاكدامن .

عشق به خدا.

تعصب .

تعصب نكوهيده .

پيشواى متعصبان .

تعصب پسنديده .

عصمت .

پناه جستن به خدا.

معناى معصوم .

موجبات عصمت .

عصمت امام .

عصمت (متفرقه ).

بزرگداشت .

بزرگداشت فرمانروايان .

سجده براى بزرگداشت .

بزرگداشت شايسته .

عفت .

تشويق به عفت .

ترغيب به عفت از شكم بارگى وشهوترانى .

ريشه عفت .

جانمايه عفت .

ميوه عفت .

شاخه هاى عفت .

بزرگترين عفت .

بخشودن 1 ((بخشودن مردم )).

ارزش بخشودن .

ترغيب به گذشت نيكو.

ترغيب به گذشت در هنگام قدرت داشتن .

گذشت و جلب دلها.

گذشتهاى نابجا.

بخشودن 2 ((بخشايش خداى سبحان )).

بخشايش خدا.

گذشت بخشنده به هنگام قدرت .

موجبات بخشش خدا.

عافيت .

عواملى كه عافيت مى آورد.

ترغيب به عافيت خواستن از خدا.

دعاهايى در عافيت طلبى (از خدا).

بندگان خاص .

كيفر.

انواع كيفرها.

بيم كيفر دادن و عملى ساختن آن .

دادگرى خدا در كيفر دادن .

پرهيز از شتاب در كيفر دادن .

خرد.

خرد نخستين آفريده خداست .

آنچه خرد از آن آفريده شده است .

خرد محكمترين پايه است .

نقش خرد در زمينه فضيلتها.

نقش خرد در كيفر و پاداش .

پيشوايى خرد.

پشتوانگى خرد.

نقش خرد در سعادت دو سرا.

حجيت عقل .

مصيبت بى خردى .

دوست آدمى خرد اوست .

دوست صميمى مؤمن خرد اوست .

نفس در كشاكش ميان خرد و هوس .

دين و خرد.

تفسير خرد.

تفسير عقل .

خردها خدادادى هستند.

عقل طبيعى و عقل تجربى و اكتسابى .

ويژگيهاى خردمند.

خرد و حكمت .

خرد و فروگذاشتن زياده خواهى .

خرد و كار براى آخرت .

خرد و فرمانبرى از خدا.

خرد و فروگذاشتن لذتها.

خرد و شناخت نيك و بد.

آنچه براى خردمند است .

آنچه بر خردمند لازم است .

آنچه خردمند را سزد.

آنچه خردمند را نسزد.

خردمندترين مردم .

كم خردترين مردم .

كسى كه خردمند به شمار نمى آيد.

آنچه خرد را مى افزايد.

آنچه خرد را كامل مى كند.

ملاكهاى سنجش خرد آدميان .

از نشانه هاى خرد.

نشانه نيرومندى خرد.

عوامل ناتوان كننده خرد.

نشانه سست خردى .

حد خرد.

سرآمد خرد.

برترين خرد.

ميوه خرد.

دشمن خرد.

خردانسان در دوره هاى مختلف زندگيش .

جايگاه خرد.

خرد (متفرقه ).

اعتكاف .

ارزش دانش و دانايى .

محروم از دانش .

دانش ريشه همه خوبيهاست .

دانش و زندگى .

دانش و فرمانبرى از خدا.

برترى علم بر ثروت .

دانش و ارزش آدمى .

نزديكترين مردم به درجه پيامبرى .

علما وارثان پيامبرانند.

برترى مركب عالمان بر خون شهيدان .

دانشمند زنده است گرچه مرده باشد.

برترى دانش بر عبادت .

برترى عالم بر عابد.

علت برترى دادن عالم بر عابد.

درگذشت عالم .

نگريستن به چهره عالم عبادت است .

ترغيب به دانشجويى .

تحصيل علم واجب است .

دو پرخور سير ناشدنى .

جوينده دانش .

جوينده دانش و پيامبرى .

جوينده دانش و فرشتگان .

جوينده دانش و بهشت .

آمرزش خواهى همه اشيا براى جوينده دانش .

آموختن .

ثواب آموختن .

آثار انفاق كردن علم .

پيمان گرفتن براى آموزش دادن وروشنگرى .

پرهيز از پوشيده داشتن دانش .

ارزش آموزگار.

نكوهش كسى كه از راه علم ارتزاق كند.

معناى ارتزاق با علم .

تشويق به آموختن دانش .

كسى كه براى خدا دانش آموزد.

ويژگيهاى كسى كه براى خدا مى آموزد.

كسى كه براى غير خدا علم بياموزد.

دانش را براى چند چيز نبايد آموخت .

طبقات دانشجويان .

نكاتى كه در گزينش آموزگار بايد رعايت شود.

به سخن بنگريد.

حق آموزگار.

حقوق دانش آموز بر آموزگار.

حقوق آموزگار بر شاگرد.

گراميداشت دانشمند.

نكاتى كه بايد دانش آموز رعايت كند.

يك حديث جامع در باب تحصيل دانش .

ارزش علما.

عالمان امانتداران خدايند.

عالم .

نشانه هاى عالم .

ويژگيهاى عالم .

نادانى عالم .

ميوه دانش .

ميراث دانش .

شاخه هاى دانش .

آنچه بر دانشمند سزاوار است .

آنچه زيبنده دانشمند است .

خطر عمل بدون علم .

نقش كار در دانش .

ترغيب به عمل كردن به علم .

بهره مند شدن از دانش .

بر حذر داشتن از علم بدون عمل .

خطر عالم رسوا و عابد نادان .

پرهيز از خيانت در علم .

اهتمام دانشمندان .

سرانجام كسى كه از عدالتى دم زند و خود به آن عمل نكند.

سزاى خطيبان بى عمل .

سختگيرى در كيفر عالم .

كمترين كيفر عالم .

سخت عذابترين مردم .

لغزش عالم .

علماى بد.

نكوهش علماى بدكردار.

كسى كه در شمار اهل علم نيست .

خطر افزايش علم بى عمل .

علما و آميزش با زمامداران .

علماى در خور اتهام و بدبينى .

تفسير علم .

تفسير علم و فضل .

نكوهش دانش ناسودمند.

كسى كه دانشش بر خردش فزونى داشته باشد.

نهايت دانش .

انواع دانشها.

آداب فرا گرفتن دانش .

سر دانش .

بهترين دانش .

لازمترين دانش .

دانشهاى ممنوع .

شناخت حلال و حرام .

زيور دانش .

علم لدنى .

داناترين مردم .

منحصربودن دانش درست در اهل بيت (ع ).

دانش (متفرقه ).

عمر.

غنيمت شمردن عمر.

هدر دادن عمر.

باقيمانده عمر.

ترغيب به گذراندن عمر در راه طاعت خدا.

كسى كه عمرش عليه او حجت است .

سالخوردگى .

حاصل زندگى دراز.

آنچه عمر را زياد مى كند.

عمر دراز و كار نيك .

مؤمن و طلب عمر دراز.

حكمت بى اطلاعى آدمى از اندازه عمرش .


جلد 8 - بخش 1

پوزش خواهى .

پرهيز از كارى كه موجب پوزش خواهى است .

 قرآن .

((بلكه آدمى خويشتن را نيك مى شناسد هرچند به زبان عذرها آورد)).
ـ مـصباح الشريعة : پيامبرخدا(ص ) فرمود: زنهار از كارى كه به سبب آن پوزش خواهى , زيرا در آن شرك پنهان است .

ـ امـام عـلـى (ع ): زنـهـار از كارى كه به سبب آن پوزش خواهى , چرا كه از كار خوب پوزش خواهى نمى شود.
ـ امـام حـسـين (ع ): زنهار از كارى كه از آن پوزش بخواهى , زيرا مؤمن نه بدى مى كند و نه پوزش مى خواهد و منافق هر روز بدى مى كند و پوزش مى طلبد.
ـ امام سجاد(ع ): كارى مكن , كه باعث عذرخواهى شود.
ـ امـام صـادق (ع ): شايسته نيست كه مؤمن خود را خوار گرداند عرض كردم : چگونه خود راخوار مى كند؟
فرمود: كارى كند, كه باعث عذرخواهى شود.
ـ امام على (ع ): نياز نيافتن به پوزش خواهى , عزتبخش تر از پوزش خواستن صادقانه است ((1)) .

ـ امـام عـلـى (ع ) در نـامـه خـود بـه حـارث هـمـدانـى مى فرمايد: از هر كارى كه اگر از كننده آن دربـاره اش بازخواست شود, انكارش كند و يا پوزش خواهد, بپرهيز و آبروى خود را آماج تيرهاى سخن (مردمان ) قرار مده .

ـ امام على (ع ) در نامه اى به قثم بن عباس , كارگزار خود در مكه , مى فرمايد: زنهار از انجام كارى كـه بـاعث عذرخواهى تو شود, و در هنگام برخوردارى از نعمتها سرمست مشو و در گاه سختى و تنگدستى سستى به خود راه مده والسلام .

تشويق به پذيرفتن عذر عذرخواه .

 ـ امـام عـلى (ع ): اگر برادرت از تو پيوند بريد تو خود را به او پيوند ده و اگر از تو دورى كرد, با او مـهـربـان باش و به او نزديك شو و اگرگناهى كرد عذرش را بپذير, چندان كه گويى تو غلام او هستى و او ولينعمت توست .

ـ عذر برادرت را بپذير و اگر عذرى نداشت برايش عذرى بتراش .

ـ امـام سجاد(ع ): هيچ كس از تو عذرخواهى نكند, مگر اين كه عذرش را بپذيرى گرچه بدانى كه دروغ مى گويد.
ـ اگر مردى از طرف راستت به تو ناسزا گفت و سپس به طرف چپت آمد و عذر خواست ,عذرش را بپذير.
ـ امـام على (ع ) در سفارش به محمد بن حنفيه , مى فرمايد: به صرف شك و ترديد از برادرت مبر و بـدون آن كـه از او بخواهى رضايت تو را به دست آورد با وى قطع رابطه مكن , ممكن است عذرى داشـتـه باشد وتو (بى جهت ) او را سرزنش كنى عذرخواهى معذرت خواه را, راست بگويد يا دروغ , بپذير تا شفاعت (رسول خدا) شامل حال تو بشود.
ـ عذرخواهيهاى مردم را بپذير, تا از برادرى آنان بهره مند شوى و با روى گشاده ديدارشان كن , تا كينه هايشان بميرد.
ـ خردمندترين مردم عذرپذيرترين آنها از مردم است .

سزاى كسى كه عذر نمى پذيرد.

 ـ پـيـامبر خدا(ص ): هركس برادرش به عذرخواهى نزد او آيد بايد عذرش را بپذيرد, خواه عذرش موجه باشد يا نادرست اگر عذرش را نپذيرد كنار حوض (كوثر) بر من وارد نشود.
ـ هر كه برادرش از او عذرخواهى كند و عذرش را نپذيرد, او را گناهى مانند گناه باجگير باشد.
ـ هر كه برادر مسلمانش از گناهى كه نسبت به او كرده عذر بخواهد و او عذرش را نپذيرد,فرداى قيامت كنار حوض كوثر بر من وارد نمى شود.
ـ هـر كـه عذرخواهى كسى را, چه عذرش موجه باشد يا نباشد, نپذيرد, در كنار حوض كوثر برمن وارد نشود.
ـ پيامبر خدا(ص ) در سفارش به على (ع ), مى فرمايد: هركه پوزش پوزش خواهى را, راست بگويد يا دروغ , نپذيرد به شفاعت من دست نيابد.
ـ امـام صـادق (ع ): كـم خـردتـريـن مردم كسى است كه به زير دستش ستم كند و كسى را كه از اوعذرخواهى مى كند, نبخشد.
ـ امام على (ع ): بزرگترين گناه , خوددارى از پذيرفتن عذر است .

ـ امام سجاد(ع ) ـ در دعا ـ : بار خدايا! از تو عذر مى خواهم اگر در حضور من به كسى ستم شده و من ياريش نرسانده باشم و كسى كه به من بدى كرده و عذر خواسته است و من عذرش رانپذيرفته باشم .

بدترين عذر.

 قرآن .

((چـون يـكـيـشـان را مـرگ فـرا رسـد, گـويد: اى پروردگار من ! مرا باز گردان شايد كارهاى شـايـسـتـه اى را كه ترك كرده بودم به جاى آورم هرگز اين سخنى است كه او مى گويد و پشت سرشان تا روز قيامت مانعى است )).
((و اگـر مـجـرمـان را نـزد پـروردگارشان سر افكنده بينى , گويند: اى پروردگار ما! ديديم و شنيديم اكنون ما را بازگردان تاكارى شايسته كنيم ما به يقين رسيده ايم )).
((روزى كه پوزش ستمگران سودشان ندهد و آنان را لعنت است و آن سراى بد)).
ـ پيامبر خدا(ص ): بدترين پوزش , زمانى است كه مرگ فرا رسد.
ـ امـام صادق (ع ) درباره آيه ((به آنان اجازه داده نمى شود تا پوزش خواهند)), فرمود: خداوندبلند پـايـه تـر و دادگـرتر و بزرگتر از آن است كه بنده اش عذرى داشته باشد و اجازه ندهد عذرش را بياورد, بلكه كاوش كرد اما عذرى براى او نديد.
ـ امـام عـلـى (ع ): روزى كـه در آن ديـده هـا خـيـره مـى مـانـد و هـمـه جا تيره و تار مى شود نه شفيعى ,شفاعت مى كند و نه خويشاوندى , سود مى رساند و نه عذرى , عذاب را دفع مى كند.
ـ پـيـشينيان شما به علت داشتن آرزوهاى دراز و از ياد بردن مرگ به هلاكت در افتادند, تا آن كه مـرگ بـر سـر آنـهـا فرود آمد, مرگى كه عذر پذير نيست و مجال توبه باقى نمى گذارد و فاجعه وكيفر با خود مى آورد.

مواردى كه عذر هيچ كس پذيرفته نيست .

 قرآن .

((چـون بـه سـوى آنـان بـاز گـرديد, نزد شما عذر مى آورند بگو: عذر مياوريد ما هرگز باورتان نمى كنيم , كه هر آينه خدا ما را از خبرهاى شما آگاه كرده است زودا كه خدا ورسول او اعمال شما را بـبـيـنند آن گاه نزد آن داناى نهان و آشكار باز گردانده مى شويد و شما را از آن چه مى كرديد خبرمى دهد)).
((عـذر مياوريد هر آينه بعد از ايمانتان كافر شديد اگر گروهى از شما را ببخشيم , گروهى ديگر را چون مجرم بودند عذاب مى دهيم )).
ـ امام صادق (ع ): سه چيز است كه هيچ كس درباره آنها عذرش پذيرفته نيست : برگرداندن امانت بـه نيكوكار و بدكردار, وفاى به عهد با نيكوكار و بدكردار و نيكى كردن به پدر و مادر,خوب باشند يا بد.
ـ سـه چـيـز اسـت كه انسان درباره آنها معذور نيست : مشورت كردن با خيرخواه و مدارا كردن با حسود و دوستى ورزيدن با مردم .

ـ امام على (ع ): بر شما باد به فرمانبرى از كسى كه در نشناختن او, عذرتان پذيرفته نيست .

اعتراف كردن خود پوزش خواهى است .

 ـ امـام عـلـى (ع ): اعتراف (به گناه ) خود پوزش خواهى است , انكار (و عدم اعتراف به گناه )پاى فشردن (بر آن ) است .

ـ بسا جرمى كه اعتراف به آن , از عذرخواهى بى نياز مى كند.

عذرخواهيهاى نابجا.

 ـ امام على (ع ): از كارى كه با آن خداى سبحان را فرمان برده اى عذرخواهى مكن , زيرا آن كار براى تو افتخارى بزرگ است .

ـ از كسى كه خوش ندارد براى تو عذرى بيابد, عذرخواهى مكن .

ـ هر كس بدون ارتكاب گناهى عذرخواهى كند, خود را گنهكار قلمداد كرده است .

پوزش خواهى (متفرقه ).

 ـ امام على (ع ): علم , راه عذر را بر بهانه جويان مى بندد.
ـ امام حسن (ع ): علم , راه عذر را بر دانش جويان بسته است .

ـ امام على (ع ): هرگاه توانايى كاستى گيرد, تمسك به عذر و بهانه ها فزونى يابد.
ـ پوزش , دليل خردمندى است .

ـ امام حسن (ع ): گناه را زود كيفر مده , بلكه ميان آن دو راهى براى عذرخواهى باقى بگذار.
ـ امام حسين (ع ): بسا گناهى , كه از عذرخواهى از آن نيكوتر است .

ـ امام على (ع ): پوزش خواهى دوباره , يادآورى كردن گناه است .

ـ در گـذشـتـه بـرادرى ديـنـى داشـتـم او هيچ كس را براى كارى كه مى شد در چنان مواردى عذرآورد, سرزنش نمى كرد و صبر مى كرد تا عذر او را بشنود.
زبان عربى .

زبان عربى .

 قرآن .

((با زبان عربى روشن )).
ـ امام باقر يا امام صادق (ع ) درباره آيه ((با زبان عربى روشن )) فرمود: يعنى زبانهاى ديگر راروشن مى سازد و زبانهاى ديگر آن را روشن نمى كنند.
ـ پيامبر خدا(ص ) در پاسخ به اين پرسش كه چرا زبان شما از همه ما شيواتر و بيانتان روشنتراست , فـرمود: زبان عربى فرسوده شده بود و جبرئيل آن را به صورتى تر و تازه و خرم برايم آورد, درست به همان گونه كه بر زبان اسماعيل (ع ) جارى شد.

نخستين كسى كه زبانش به عربى باز شد.

 ـ پـيامبر خدا(ص ): نخستين كسى كه زبانش به عربى روشن و شيوا باز شد, اسماعيل بود و درآن وقت چهارده سال داشت .

ـ امـام باقر(ع ): نخستين كسى كه به عربى زبان گشود, اسماعيل پسر ابراهيم بود كه سيزده سال داشـت او (پـيـشـتـر) زبان پدر و برادرش را داشت او نخستين كسى است كه به زبان عربى سخن گفت و او همان ذبيح است .

ـ پيامبر خدا(ص ): همه عربها از نسل اسماعيل پسر ابراهيم هستند.
ـ اين زبان عربى به نحوى به اسماعيل الهام شد.
معراج .

معراج .

 قرآن .

((پـاك اسـت خـدايى كه بنده اش را شبانه از مسجدالحرام به مسجد الاقصى كه گرداگردش را بركت داده ايم , برد تا برخى آيات خود را به او بنمايانيم هر آينه اوشنواى بيناست )).
ـ پـيـامبر خدا(ص ): آن شب كه به آسمان برده شدم , به بهشت در آمدم و در آن جا دشتهايى ديدم كـه عـده اى فـرشـتـه خـشـتـى از طـلا و خشتى از نقره مى سازند و گاه از كار باز مى ايستند از آنـهـاپـرسـيـدم : چـرا گـاه از كـار دست مى كشيد؟
گفتند: تا هزينه برسد پرسيدم : هزينه شما چـيـسـت ؟
گـفـتـند: اين سخن مؤمن : سبحان اللّه والحمدللّه و لا اله الا اللّه و اللّه اكبر وقتى اين جملات را بگويدمى سازيم و هرگاه خاموش بماند از كار دست مى كشيم .

ـ شبى كه به آسمان برده شدم , هرگز چيزى شيرين ترازسخن پروردگارم عزوجل , نشنيدم .

ـ امام باقر(ع ): شبى كه رسول خدا(ص ) به آسمان برده شد, به بيت المعمور رسيد و وقت نماز شد جـبـرئيـل اذان و اقامه گفت رسول خدا(ص ) به امامت ايستاد و فرشتگان و پيامبران درپشت سر محمد(ص ) به صف ايستادند.
ـ امـام صادق (ع ): زمانى كه رسول خدا(ص ) به معراج برده شد, جبرئيل (ع ) آن حضرت را به جايى رسـانـيـد و خـود بـا ايـشـان نرفت رسول خدا(ص ) فرمود: اى جبرئيل ! در چنين وضعى مراتنها مى گذارى ؟
جبرئيل گفت : برو, به خدا سوگند, در جايى قدم گذاشته اى كه پاى هيچ بشرى به آن جا نرسيده و پيش از تو هيچ بشرى به آن جا نرفته است .

ـ امـام رضـا(ع ): رسـول خـدا(ص ) فـرمود: چون شبانه به آسمان برده شدم , جبرئيل مرا به جايى رسـانـيـد كه او خود هرگز قدم در آن جا ننهاده بود پس , پرده ها براى رسول خدا كنار زده شد و خداوند از نور عظمت خود تا دوست داشت به او نشان داد.
ـ امام على (ع ): من و فاطمه بر رسول خدا(ص ) وارد شديم و ديديم كه آن حضرت سخت مى گريد عـرض كردم : پدر و مادرم فدايت اى رسول خدا, چرا گريه مى كنيد؟
فرمود: اى على !شبى كه به آسمان برده شدم , زنانى از امت خود را در عذابى سخت ديدم .

آبرو.

تشويق به آبرودارى .

 ـ امام صادق (ع ): هرگاه آبرو بريزد, جمع آورى (و جبران ) آن دشوار است .

ـ امام على (ع ): بخشندگى , نگهبان حيثيتهاست .

ـ بخيل ترين مردم در مال خويش بخشنده ترين آنهاست در آبرو و حيثيت خويش .

ـ آبروى خود را با مال خود نگهدار, تا گرامى گردى و احسان كن , تا خدمت شوى و بردبارباش , تا مقدم داشته شوى .

ـ بهترين ثروت , آن است كه مايه حفظ آبرو شود.
ـ امام على (ع ) در نامه خود به حارث همدانى , مى فرمايد: آبروى خود را آماج تيرهاى سخن (مردم ) قرار مده .

ـ هركه آبروى خود را دوست دارد, بايد از مجادله بپرهيزد.

ثواب خوددارى از لطمه زدن به حيثيت مسلمانان .

 ـ امـام على (ع ): هركس از شما, بتواند خداى تعالى را با دستى نيالوده به خون و اموال مسلمانان و زبانى سالم از لطمه زدن به آبروى آنان ديدار كند, چنين كند.
ـ امام سجاد(ع ): هركه از لطمه زدن به آبروى مسلمانان خوددارى كند, خداى عزوجل روزقيامت از لغزش او در گذرد.

ثواب دفاع از حيثيت مسلمان .

 ـ پيامبر خدا(ص ): هر كه از آبروى برادر خود دفاع كند, اين كار حجابى ميان او و آتش باشد.
ـ هر كه از آبروى برادر مسلمان خود دفاع كند, البته بهشت بر او واجب آيد.
ـ مردى در حضور رسول خدا(ص ) از مردى ديگر بدگويى كرد از ميان جمع حاضر مردى جواب او را داد رسـول خـدا(ص ) فرمود: هركه از آبروى برادر خود دفاع كند اين كار حجابى ميان او و آتش باشد.

شناخت / 1.

ارزش شناخت .

 ـ امام على (ع ): علم نخستين راهنماست و شناخت (حق تعالى ) نقطه پايان است .

ـ شناخت , حيرت است و بى بهرگى از آن كم سويى چشم .

ـ شناخت , روشنايى دل است .

ـ شناخت , نشان فضيلت است .

ـ شناخت (حق موجب ) دست يافتن به قداست است .

ـ ايمان , شناخت با دل است .

ـ امام باقر(ع ) درباره آيه ((و هركه حكمت داده شود, هر آينه خير فراوان داده شده است )),فرمود: مقصود از حكمت , شناخت است .

نقش شناخت در ايجاد برترى .

 ـ مـعـصـوم (ع ): بـعـضى از شما از بعضى ديگر بيشتر نماز مى خوانند, بعضى بيشتر از ديگران حج مـى گزارند, بعضى بيشتر از ديگران صدقه مى دهند, بعضى بيشتر از ديگران روزه مى گيرند, اما برترين شما كسى است كه شناختش برتر باشد.
ـ پيامبر خدا(ص ): با ايمانترين شما, با شناخت ترين شماست .

ـ امام صادق (ع ): همانا مؤمنان برخيشان برتر از برخى ديگرند و برخيشان بيشتر از برخى ديگر نماز مـى گـزارند و برخيشان تيزبين تر از برخى ديگرند اينهاست آن درجات (ايمان كه خداوند فرموده است : هم درجات عند اللّه ).

نقش عمل در زمينه شناخت .

 ـ امـام بـاقر(ع ): هيچ عملى جز با شناخت پذيرفته نشود و هيچ شناختى جز با عمل هركه شناخت پيدا كند, شناختش او را به عمل رهنمون مى شود و هركه شناخت نداشته باشد, او راعملى نباشد.
ـ امـام صـادق (ع ): خـداوند هيچ عملى را جز با شناخت نپذيرد و هيچ شناختى را جز با عمل پس , هـركـه شـنـاخت پيدا كند, آن شناخت او را به عمل رهنمون شود و كسى كه عمل نكند,شناخت ندارد.
ـ شـمـا نـيـك كردار نباشيد, مگر آن گاه كه شناخت پيدا كنيد و به شناخت نرسيد مگر آن گاه كه تصديق كنيد و تصديق نكنيد, مگر آن گاه كه به ابواب چهار گانه گردن نهيد.

شناخت استوار.

 ـ امام كاظم (ع ): هركه علم خود را از طريق خدا (كتاب و سنت ) نگيرد, دلش با شناختى استوار كه آن را ببيند و حقيقتش را در قلب خويش بيابد, گره نخورد.
ـ امـام صادق (ع ): كسى كه از يك حقيقت استوار برخوردار باشد, بر شبهه اى باطل و پوسيده تكيه نـكـنـد بـه طـورى كـه نقطه پايان (آن شبهه و پيامدهاى فاسد آن ) را بداند (و دريابد كه حق در فراسوى آن شبهه است ) و آن چه را (از امور دينى ) پديد مى آيد, از كسى طلب كند كه ازسوى وارث (خداى تعالى ) سخن مى گويد و (بداند كه ) به چه سبب آن چه را ( از ولايت وحكومت ستمگران ) انـكار مى كنيد به رسميت نمى شناسيد و آن چه را (از ولايت امام عادل عالم ) نسبت به آن بصيرت داريـد به رسميت مى شناسيد اگر مؤمن هستيد (مى دانيد كه آن چه گفتيم واقعيتى است كه در آن شكى نيست ).

شناخت و گمراهى .

 ـ امام على (ع ): بسا شناختى كه به گمراه كردن منتهى شود.
ـ بسا دانشى كه به گمراهى تو منجر شود.

بارورى شناخت .

 ـ امام على (ع ): دانش , بارور كردن شناخت است .

ـ امام حسين (ع ): تحصيل دانش سبب بارورى شناخت است .

ـ امـام عـلـى (ع ): بـارور شـدن شـنـاخـت بـه تـحصيل دانش است , بارور شدن دانش به تصور و فهم (درست و دقيق آن ) است .

شناخت و حواس پنجگانه .

 ـ در مـنـاظـره امـام صـادق (ع ) و ابـوشـاكـر ديـصـانـى آمـده اسـت : ابـوشاكر گفت : مى دانيد كـه مـافـقـطـن چـيـزى را مـى پـذيـريم كه با چشمان خود ببينيم , يا با گوشهايمان بشنويم , يا با دسـتهايمان لمس كنيم , يا با بينى خود ببوييم , يا با دهانمان بچشيم , يا در دلهايمان تصور روشنى از آن داشـتـه باشيم , يا از طريق نقل و گزارشهاى مسلم ويقينى به دست آيد حضرت فرمود: حواس پـنـجـگـانه راذكر كردى اين حواس بدون راهنما (كه همان عقل باشد) هيچ سودى نمى بخشند, همچنان كه تاريكى را بدون چراغ روشن نمى توان پيمود.
ـ امام على (ع ): تفكر مانند ديدن با چشم نيست , زيرا چشمها گاه به صاحب خود دروغ مى گويند, اما عقل به كسى كه از آن راهنمايى خواهد خيانت نمى كند.
ـ امـام صـادق (ع ) در مـنـاظـره بـا طـبـيـب هندى , فرمود: چون تو ندانسته سخن مى گويى و خـيـال مـى كنى كه اشيا جز به وسيله حواس درك نمى شوند, من به تو مى گويم كه حواس جز از طـريـق قـلـب (عـقـل و روح ) بـه اشـيـا پـى نـمـى بـرند و آنها را نمى شناسند اين قلب است كه راهـنماى حواس است و اشيا را به آن مى شناساند, همان اشيايى كه تو ادعا مى كنى قلب آنها را جز به وسيله حواس نمى شناسد.
ـ عـمـران صـابى در حضور مامون از امام رضا(ع ) پرسيد: آيا چشم نورى مركب است ياروح اشيارا ازدريچه آن مى بيند؟
حضرت فرمود: چشم يك تكه پيه سپيد و سياه است اين روح است كه مى بيند دليلش اين است كه تو در چشم نگاه مى كنى و عكس خودت را در ميان آن مى بينى و انسان تصوير خود را فقط در آب يا آينه و امثال اينها مى بيند.
ـ امـام عـلـى (ع ) در بـاب يـگـانگى خدا, مى فرمايد: وهمها به او نمى رسد, تا اندازه گيريش كنند وانديشه هاى باريك بين او را در وهم نتوانند آورد, تا در نتيجه تصورش كنند و حواس به اونرسند, تا در نتيجه حسش كنند و به دست نمى آيد, تا در نتيجه او را لمس كنند.

شناخت اشيا به وسيله ضد آنها.

 ـ امـام على (ع ): بدانيد كه شما هرگز راه راست را نخواهيد شناخت , مگر اين كه كسى را كه آن را رها كرده است بشناسيد و هرگز به پيمان قرآن وفا نخواهيد كرد, مگر آن گاه كه كسى را كه اين پـيمان را شكسته است بشناسيد وهرگز به قرآن چنگ نخواهيد زد, مگر اين كه كسى را كه آن را كنار زده است بشناسيد.
ـ از آفريدن مشاعر و حواس مدركه (براى موجودات ) معلوم مى شود كه خود او (خداوند)فاقد اين حواس است و از قرار دادن ضد ميان اشيا معلوم مى شود كه او را ضدى نيست و از به وجود آوردن قرين و نظير ميان چيزها دانسته مى شود, كه او را قرين و همتايى نيست .

ـ سپاس و ستايش خداوندى را كه خلقش رادليل وجود خويش قرار داد و حادث بودن آفريدگانش را دليل بر ازليت خويش و همانندى آنها رادليل برهمانند نداشتن خود.
ـ سـپاس و ستايش خداوند را كه حواس او را درك نمى كند خدايى كه حادث بودن آفريدگانش را دلـيـل قـديـم بـودن و نيز دليل وجود و هستى خويش قرار داد و همانندى آنها رادليل بر همانند نداشتن خود.
ـ امـام عـلى (ع ) در سخنانى پيش از شهادت خود, فرمود: فردا به ياد روزگار من خواهيد افتاد و افـكار و نيات من برايتان آشكار خواهد شد و پس از خالى شدن جاى من و قرار گرفتن كسى ديگر در آن مقام , قدر مرا خواهيد شناخت .

منابع شناخت .

 قرآن .

((و خدا شما را از شكمهاى مادرانتان بيرون آورد, در حالى كه هيچ چيز نمى دانستيد و براى شما گوش و چشمها و دلها قرار داد شايد كه سپاسگزارى كنيد)).
ـ امام على (ع ): من نور وحى و رسالت را مى بينم و شميم نبوت را مى بويم , من آن گاه كه وحى بر رسول خدا(ص ) نازل شد فغان شيطان را شنيدم .

شرايط شناخت .

 قرآن .

((اى كـسـانـى كـه ايـمان آورده ايد! از خدا بترسيد و به رسول او ايمان آوريد, تا شما را از رحمت خـويـش دو بـهـره دهـد و بـرايتان نورى قرار دهد كه در پرتو آن راه رويد و شما رابيامرزد و خدا آمرزنده مهربان است )).
((اى اهل كتاب ! فرستاده ما نزد شما آمد, تا بسيارى از كتاب (خدا) را كه پنهان مى داشتيد برايتان بيان كند و از بسيارى درگذرد هر آينه از جانب خدا نورى و كتابى روشن و آشكار براى شما آمده است )).

موانع شناخت .

 قرآن .

((آيا ديدى كسى را كه هوس خويش را خداى خود گرفت و خدا او را با آن كه علم داشت گمراه كرد و بر گوش و دلش مهرنهاد و بر ديدگانش پرده افكند؟
اگر خدا او را هدايت نكند, چه كسى هدايتش خواهد كرد؟
چرا پند نمى گيريد؟
)).
((حقا, كارهايى كه كرده بودند, بر دلهايشان مسلط شده است )).
((آن گـاه بـه آنـان گفته شود: كجايند آن شريكان كه براى خدا مى پنداشتيد؟
گويند: آنها را از دسـت داده ايم , بلكه پيش از اين چيزى را به خدايى نمى خوانده ايم اينچنين خدا كافران را گمراه مى كند)).
((يـوسف پيش از اين با دلايل روشن بر شما مبعوث شد و شما در آن چه برايتان آورده بود, پيوسته در شـك بـوديد چون يوسف بمرد, گفتيد: خدا پس از او هرگز پيامبرى نخواهد فرستاد اينچنين خدا گزافكار شك كننده را گمراه مى سازد)).
((با آن جز فاسقان را گمراه نسازد)).
((خـدا مـؤمـنـان را بـه سـبب اعتقاد استوارشان در دنيا و آخرت پايدار مى دارد و خدا ظالمان را گمراه مى سازد و خدا هر چه خواهد, همان مى كند)).
ـ پـيـامـبـر خدا(ص ): گرسنگى نور حكمت است و سيرى مايه دور شدن از خدا و دوست داشتن بـيـنـوايـان و نـزديـك شدن به آنها, موجب نزديك شدن به خدا شكمهايتان را سير نكنيد,كه نور شناخت در دلهاى شما مى فسرد.

شناخت 2 ((خودشناسى )).

خودشناسى .

 ـ امـام باقر(ع ) در سفارش خود به جابر جعفى , مى فرمايد: هيچ شناختى چون شناخت تو ازنفست نيست .

ـ امام على (ع ): خودشناسى سودمندترين دو شناخت است .

ـ برترين شناخت , شناخت انسان از خود است .

ـ برترين حكمت اين است كه انسان خود را بشناسد و اندازه خويش نگه دارد.
ـ غايت معرفت اين است كه آدمى خود را بشناسد.
ـ خودشناسى سودمندترين شناختهاست .

ـ بـرتـريـن خـرد, خودشناسى انسان است پس , هركه خود را شناخت خردمند شد و هركه خودرا نشناخت گمراه گشت .

ـ امام رضا(ع ): برترين (مرحله ) خرد, شناخت انسان از خود است .

ـ امام على (ع ): كسى كه موفق به خودشناسى شود به بزرگترين پيروزى دست يافته است .

ـ انسان را همين شناخت بس كه خود را بشناسد.

هر كه خود را نشناسد.

 ـ امام على (ع ): كسى كه خود را نشناسد, ديگرى را كمتر شناسد.
ـ كسى كه خود را نمى شناسد, چگونه ديگرى را بشناسد؟
.
ـ به خويشتن نادان مباش , زيرا كسى كه خود را نشناسد, هيچ چيز را نمى شناسد.
ـ در شگفتم از كسى كه گمشده خود را مى جويد, اما خويشتن را گم كرده و آن را نمى جويد!.
ـ انسان را همين نادانى بس , كه خود را نشناسد.
ـ هركه خود را نشناخت , از راه نجات دور افتاد و در وادى گمراهى و نادانيها قدم نهاد.
ـ بزرگترين نادانى , نادانى انسان نسبت به خويش است .

ـ هر كه خود را به غير خود مشغول دارد, در تاريكيها سرگردان شود و در ورطه هلاكتها فرورود.

هر كه خود را شناسد.

 ـ امام على (ع ): كسى كه خود را بشناسد, ديگرى را بيشتر بشناسد.
ـ كسى كه ارزش خود را بشناسد, خويشتن را با امور فناپذير خوار نگرداند.
ـ هركه خود را شناخت , منزلتش والا گشت .

ـ هـركه نفس خود را شناخت , به جهاد با آن برخاست و هر كه آن را نشناخت , به حال خودرهايش كرد.
ـ هر كه خود را شناخت , به نهايت هر شناخت و دانايى رسيد.
ـ هـر كه خدا را شناخت , تنها شد هر كه خود را شناخت , مجرد شد هر كه دنيا را شناخت , ازآن دل بر كند هركه مردم را شناخت , تنهايى گزيد.
ـ امـام سجاد(ع ) ـ در دعا ـ : ما را از كسانى قرار ده كه خود را شناختند و به قرارگاه خويش يقين يافتند و از اين رو عمرشان در راه طاعت تو مى گذشت .

هركه خودراشناخت پروردگارش راشناخت .

 ـ امام على (ع ): هر كه خود را شناخت , پروردگارش را شناخت .

ـ خودشناس ترين مردم , خدا ترس ترين آنهاست .

ـ در شگفتم از كسى كه خود را نمى شناسد, چگونه پروردگارش را مى شناسد؟
.
ـ در صـحـف ادريـس آمـده است : هر كه آفريده را شناخت , آفريدگار را شناخت و هر كه روزى را شناخت , روزى رسان را شناخت و هر كه خود را شناخت , پروردگارش را شناخت .

ـ مـردى به نام مجاشع حضور رسول خدا(ص ) رسيد و عرض كرد: اى رسول خدا! راه شناخت حق چـيـسـت ؟
حـضرت فرمود: شناخت نفس عرض كرد: اى رسول خدا! راه سازگارى با حق چگونه اسـت ؟
فـرمـود: نـاسـازگـارى بـا نفس عرض كرد: اى رسول خدا! راه رسيدن به خشنودى حق چـيـست ؟
فرمود: ناخشنودى نفس عرض كرد: اى رسول خدا! راه رسيدن به حق چيست ؟
فرمود: رهـا كـردن نـفس عرض كرد: اى رسول خدا! راه دست يافتن به طاعت خداچگونه است ؟
فرمود: نافرمانى از نفس عرض كرد: اى رسول خدا! راه رسيدن به ياد حق چيست ؟
فرمود: از يادبردن نفس عـرض كرد: اى رسول خدا! راه نزديك شدن به حق چيست ؟
فرمود: دور شدن از نفس عرض كرد: اى رسـول خدا! راه انس گرفتن با حق چگونه است ؟
فرمود: رميدن از نفس عرض كرد: اى رسول خدا! راه رميدن از نفس چيست ؟
فرمود: كمك جستن از حق , در برابر نفس .

آن چه خودشناس را سزد.

 ـ امام على (ع ): سزاوار است كسى كه خود را شناخته است , پايبند قناعت و عفت باشد.
ـ كسى كه خود را شناخته است , سزد كه اندوه و حذر از او جدا نشود.
ـ كـسـى كه خود را شناخته است , سزد كه از بيم لغزيدن پاهايش , هوشيارى و پشيمانى را ازدست ندهد.
ـ كسى كه به شرافت نفس خود پى برده باشد, سزاوار است كه آن را از پستى دنيا منزه دارد.

معناى خودشناسى .

 ـ امـام صـادق (ع ): خودشناسى انسان اين است كه خويشتن را به چهار طبع و چهار ستون و چهار ركن بشناسد چهار طبعش خون است وصفرا و باد و بلغم , و ستونهايش خرد است كه از خرد فهم و حافظه مايه مى گيرد, و اركانش نوراست و آتش و روح و آب .

علامه در تفسير الميزان , بعد از ذكر اين فرمايش امام (ع ) كه ((هر كه خود را شناخت پروردگارش را شـنـاخـت )), مـى نـويسد:اين حديث را شيعه و سنى از پيامبر(ص ) نيز روايت كرده اند و حديثى مـشـهـور اسـت بعضى از علما گفته اند كه اين جمله از باب تعليق به امر محال است , يعنى چون احـاطـه علمى و شناخت همه جانبه از خداى سبحان غير ممكن است پس معرفت نفس نيز امرى ناشدنى است اما اين نظر درست نيست , زيرا, اولا در روايت ديگرى ازپيامبر(ص )نقل شده است كه فـرمود: خودشناسترين شما خداشناسترين شماست ثانيا اين حديث به معناى عكس نقيض آيه ((و چـون كـسـانـى مباشيد كه خدا را فراموش كردند و خدا هم خودشان را از يادشان برد)) مى باشد هـمـچنين در همين زمينه از امام على (ع ) نقل شده است كه فرمود: زيرك كسى است كه خود را شناخت و اعمالش را (براى خدا) خالص گردانيد.
دربـيـان سـابـق شرح داديم كه چگونه اخلاص باخودشناسى ارتباط دارد و فرع بر آن است نيز ازامام عـلـى (ع ) نـقل شده است كه فرمود: خودشناسى , سودمندترين شناخت از دو شناخت است ظاهرا مـقـصـود از دو شناخت در اين عبارت , شناخت با آيات نفسى و شناخت با آيات آفاقى است خداى تـعالى فرموده است : ((بزودى نشانه هاى خود را در آفاق و در وجود خودشان نشانشان مى دهيم , تا بـرايـشـان روشـن شـود كـه او حـق اسـت آيـا همين كه پروردگار تو همه جاحاضر است كفايت نمى كند؟
)) و فرموده است : ((و در زمين نشانه هايى است براى يقين داران ونيز در وجود خودتان آيا نمى بينيد؟
)).
سـودمـنـدتـر بـودن سـيـر و سـلـوك انفسى از سير و گردش آفاقى , شايد به اين سبب باشد كه خودشناسى و معرفت نفس , بر خلاف شناخت آفاقى ومعمولا با اصلاح صفات و اعمال نفس همراه است سودمند بودن شناخت نشانه ها (ى انفسى و آفاقى )از اين روست كه شناخت آيات و نشانه ها, آدمى را به شناخت خداى سبحان و اسما و صفات و افعال او رهنمون مى شود, مانند اين كه خداوند زنـده اسـت و مرگ در او راه ندارد, تواناست و ناتوانى از ساحت او به دور است , داناست و داناييش آمـيـخـته به جهل نيست , آفريدگار همه چيز است , مالك همه چيزاست , خداوندگار ناظر بر هر نـفـسـى و اعـمـال آن اسـت , آفريدگان را آفريد نه كه به آنها نياز داشته باشد,بلكه تا به فرا خور استحقاقشان به آنان نعمت ارزانى دارد, آن گاه آنان را در روز فراهم آمدن , كه شكى در آمدن آن روز نـيست , گرد و فراهم مى آورد تا بدكاران را به سزاى كردارهاى بدشان برساند و كسانى را كه كار نيك كرده اند پاداش دهد.
ايـن معارف و همانند اينها شناختهاى حقيقى و درستى هستند كه هرگاه انسان آنها را به نحوى مـتـقن واستوار به دست آورد حقيقت حيات و زندگيش در برابر او خود را نشان مى دهد, حياتى جـاويـدان وهـمراه با سعادت هميشگى يا شقاوت پيوسته , نه حياتى بى معنا و بى دنباله و بازيچه و بـيـهوده اين يك ايستار علمى است كه انسان را به تكاليف و وظايفش در قبال پروردگارش و در قبال همنوعانش درزندگى اين جهان و آن جهان رهنمون مى شود, يعنى همان چيزى كه ما آن را ديـن مى ناميم قانون وروشى كه انسان در زندگى خود پيش مى گيرد و حتى انسانهاى بدوى و غـيـر متمدن نيز فاقد آن نيستند به اين دليل آدمى آن را وضع و از آن پيروى مى كند يا از كسى يا جـايـى ديـگـر مى گيرد و بدان پايبندى نشان مى دهد كه براى خود نوعى زندگى , هر نوعى كه بـاشـد, در نـظـر مـى گـيـرد و آن گـاه , بـراى خوشبخت كردن اين زندگى , قانون و روشى را كه مى پسندد به كار مى بندد اين مطلب تا حد زيادى روشن است .

حـياتى كه انسان براى خود در نظر مى گيرد نيازهاى مناسب با خود را براى او نمودار مى سازد و به وسيله آن به كارهايى كه معمولا برطرف كننده اين نيازهاست , رهنمون مى شود و انسان عمل و رفتار خود رابر اين نيازها منطبق مى كند و اين همان قانون يا دين است .

خـلاصـه آن چـه گفتيم اين است كه انديشيدن در آيات انفسى و آفاقى و شناخت خداى سبحان راهـنماى انسان به تمسك به دين حق و شريعت الهى است , چرا كه اين شناخت , زندگى جاويدان انسانى و ارتباطو پيوستگى اين زندگى به توحيد و نبوت و معاد را در برابر او به نمايش مى گذارد .

در ايـن هـدايـت بـه سـوى ايـمان و تقوا هر دو طريق , يعنى طريق سير و انديشه كردن در آفاق و انفس ,مشترك هستند هر دوى آنها در اين زمينه سودمندند, منتها انديشيدن در آيات و نشانه هاى نفس سودمندتر است , زيرا در اين روش به ماهيت نفس و نيروهايش و ابزارهاى روحى و جسمى آن وعوارض نفسانى چون اعتدال نفس در كار خود يا طغيان و سركشى يا فسردگى آن و نيز ملكات پسنديده يا ناپسند و حالات نيك يا بد نفس پى برده مى شود.
پرداختن انسان به شناخت اين مسائل و اعتراف كردن به آن چه لازمه آنهاست مانند امنيت يا خطر وخـوشـبـختى يا بدبختى موجب مى شود كه از فاصله نزديك درد و درمان را بشناسد و تباه آن را درسـت كـنـد و از درست آن مراقبت نمايد برخلاف انديشيدن درآيات آفاقى , اين راه گرچه انسان را بـه اصـلاح نـفـس و پـاك كـردن آن از خـلـق و خـويـهـاى پـسـت ونـاپسند و آراستنش به فضايل روحى وارزشهاى معنوى فرا مى خواند, اما از فاصله اى دور اين ندا را سر مى دهد.
روايـت مـورد بـحـث مـعـنـاى دقـيـقـتر ديگرى هم دارد كه از دستامدهاى پژوهشهاى حقيقى روان شناسى استنباط مى شود و آن اين است كه نگريستن در آيات آفاقى و شناخت حاصل از آن يك نـگـاه فـكـرى ونـظـرى و علم حصولى است , برخلاف نگريستن در نفس و قواى آن و گونه هاى وجـودش و شناخت به دست آمده از آن كه يك نگاه شهودى و علم حضورى است تصديق نظرى و حاصل از تفكر براى آن كه تحقق يابد نياز به تنظيم قياسها و به كار گرفتن برهان دارد و تا زمانى كه انسان به مقدمات آن توجه داشته باشد و فكر و حواسش متوجه غير آنها نباشد, اين تصديق باقى و پايدار است از همين رو, اين علم با از بين رفتن اشراف بر دليل آن , از بين مى رود و شبهات در آن زيـاد مـى شـود و اختلافات برانگيخته مى شود برخلاف علم و شناخت درونى از نفس و قواى آن و مـراتـب وجـودش كـه از نوع عيان و شهودات است , زيرا هر گاه انسان به نگريستن در نشانه هاى نفس خودش بپردازد و نيازمندى آن به پروردگارش و فقر و درويشى آن در همه مراحل وجودش را مشاهده كند به يك موضوع شگفت آورپى مى برد, خويشتن را وابسته به عظمت و كبريا مى يابد و هـستى و زندگى و دانش و توانايى و شنوايى وبينايى و خواستن و دوست داشتن و ديگر صفات و افـعـال نـفس را پيوسته و متصل به موجودى مى بيندكه از حيث بزرگى و ارجمندى و زيبايى و شكوه و صفات كماليه هستى و زندگى و دانش وتوانايى وديگر كمالات , نامتناهى است .

گواه توضيحات گذشته اين است كه نفس انسانى كارهايش جز در خودش انجام نمى گيرد و از خـودبـيرون نمى رود و كارى جز حركت اضطرارى و قهرى در مسير خود ندارد و از هر چيزى كه گـمان مى برد با آن فراهم آمده و آميخته است جدا مى باشد, مگر از پروردگار خود كه به ظاهر و بـاطـن نفس وهر چيز ديگرى جز آن احاطه دارد از اين رو, نفس آدمى گرچه در ميان جمعى از آدمـيان باشد پيوسته خود را با پروردگارش در خلوت مى بيند اين جاست كه از هر چيزى روى بر مـى تـابد وبه پروردگار خودمتوجه مى شود و همه چيز را از ياد مى برد و پروردگار خويش را ياد مى كند, در نتيجه , هيچ چيز ميان خداو نفس حجاب و پوشش نمى شود و اين همان حق شناخت و معرفتى است كه براى انسان مقدر و منظورشده است .

زيـبـنـده تـر آن اسـت كـه ايـن شناخت , شناخت خدا به خدا ناميده شود اما شناخت فكرى كه از نـگـريستن وانديشيدن در آيات آفاقى , چه از طريق قياس يا حدس يا جز اينها, به دست مى آيد در حـقـيـقـت شـنـاخـت يك صورت ذهنى از طريق صورت ذهنى ديگرى است حال آن كه خداوند بـزرگـتـر از آن اسـت كـه درذهن بگنجد يا ذاتش برابر با صورتى ساختگى باشد كه آفريده اى از آفريدگان او آن را در ذهن ساخته وآفريده است حالى كه آفريدگان را بر او احاطه علمى نباشد.
در بـحار به نقل از ارشاد و احتجاج روايتى از شعبى آمده كه امير المؤمنين (ع ) فرمود: خدا اجل از آن اسـت كـه از چيزى محجوب ماند يا چيزى از او پوشيده و محجوب باشد در توحيد از موسى بن جعفر(ع )آمده است كه آن حضرت طى گفتارى فرمود: ميان خدا و آفريدگانش هيچ حجابى جز خود آفريدگانش نيست محجوب است امانه با حجابى پنهان و مستور است امانه با پرده اى نامرئى خدايى جز او نيست , بزرگ و بلندمرتبه است , همچنين در توحيد با ذكر سند از عبد الاعلى از امام صـادق (ع ) نـقـل شـده كـه آن حضرت درحديثى فرمود: هر كه خيال كند خدا را به حجابى يا به صـورتـى يا به مثال و هيكلى شناخته , مشرك است ,زيرا حجاب و صورت و مثال يا هيكل چيزهايى جـز او هـسـتـنـد وخدا يكتا و يگانه است بنابراين , چگونه قائل به يگانگى و يكتايى اوست كسى كه مى پندارد او را به غير او يگانه كرده است ؟
خدا را فقط كسى شناخته , كه او را به خدا بشناسد پس , كسى كه او را به او نشناسد در حقيقت او را نشناخته بلكه جز او راشناخته است .


جلد 8 - بخش 2

اخـبـارى كـه از ائمـه اهـل بـيـت (ع ) در مـعناى مطالبى كه گفتيم وارد شده , بسيار زياد است وامـيـدواريـم خـداونـد توفيقمان دهد تا, به خواست خداى عزتمند, آنها را در ضمن تفسير سوره اعراف بياوريم وشرح دهيم .

حـاصل سخن آن كه تدبر در آيات انفسى ارزنده تر و پربهاتر است و شناخت حقيقى تنها از اين راه به دست مى آيد اين كه امام (ع ) معرفت نفس را سودمندترين نوع معرفت از دو معرفت دانسته و نه تنهاراه معرفت و شناخت , علتش اين است كه عامه مردم از رسيدن به اين شناخت ناتوانند قرآن و سنت وسيره پاك رسول خدا و نيز سيره اهل بيت طاهرينش , بر پذيرش كسى كه از طريق تدبر در آفاق به خداايمان آورده است و طريقه شايعى ميان مؤمنان است , اتفاق دارند بنابراين , هر دو روش سودمند است اما سودمندى راه خودشناسى كاملتر و بيشتر است .

در كـتاب درر و غرر از على (ع ) روايت شده كه فرمود: عارف كسى است كه نفس خود را شناخت وآزادش كرد و آن را از هر آن چه (از خدا) دورش بدارد, پاك و منزه داشت .

منظور از آزاد كردن نفس رهانيدن آن از بند هوس و بندگى خواهشهاست .

ـ هـمـچـنين در كتاب ياد شده آمده است كه آن حضرت فرمود: بزرگترين نادانى , نادانى انسان به خويشتن است .

ـ نـيـز در هـمان ماخذ از آن حضرت نقل شده است كه فرمود: عاليترين حكمت شناخت انسان از خوداست .

ـ همچنين در همان جا مى فرمايد: خودشناس ترين مردم , خدا ترس ترين آنهاست .

عـلـتـش ايـن اسـت كـه چنين كسى نسبت به پروردگار خويش داناتر و شناختش بيشتر است و خـداى سـبـحـان فـرمـوده اسـت : ((جـز ايـن نيست كه از ميان بندگان خدا, فقط عالمان از او مى ترسند)).
ـ نـيز در درر و غرر از قول اميرالمؤمنين (ع ) آمده است : برترين دانايى شناخت آدمى از خود است پس هر كه خود را شناخت دانا و خردمند است و هر كه خود را نشناخت گمراه شد.
ـ نـيـز در هـمـان جـا آمـده اسـت كه فرمود: در شگفتم از كسى كه در جستجوى گمشده خود برمى آيد, درحالى كه خودش را گم كرده و در جستجوى آن برنمى آيد!.
ـ همچنين در همان كتاب نقل شده كه فرمود: در شگفتم از كسى كه خود را نمى شناسد, چگونه ممكن است پروردگارش را بشناسد؟
.
ـ نـيـز در هـمـان جـا نـقل شده كه فرمود: كمال و منتها درجه شناخت , اين است كه آدمى خود را بشناسد.
پيش از اين گفتيم كه علت آن كه اين شناخت غايت و منتها درجه شناخت مى باشد اين است كه معرفت حقيقى همين نوع معرفت است .

ـ نـيز در كتاب ياد شده از قول امام على (ع ) آمده است : كسى كه خود را نمى شناسد, چگونه تواند ديگرى را بشناسد؟
.
ـ بـاز در هـمـان جـا فـرموده است : آدمى را همين شناخت بس , كه خود را بشناسد, و او را نادانى همين بس كه خود را نشناسد.
ـ نيز در همان جا از ايشان نقل شده است : هر كه خود را شناخت , مجرد شد.
يـعـنـى از علايق و وابستگيهاى دنيا رها و برهنه گشت , يا با كناره گيرى از مردم تنهايى اختيار كرد, يا باخالص كردن عمل خود براى خدا از هر چيز ديگرى مبرا و مجرد شد.
ـ در كـتـاب يـاد شده همچنين از على (ع ) نقل شده كه فرمود: هر كه نفس خود را شناخت , با آن جهاد ومبارزه كرد و هر كه نفس خود را نشناخت , به حال خود رهايش كرد.
ـ نيز در همان جا آمده است كه فرمود: هر كه خود را شناخت , مقام و منزلتش بلند شد.
ـ نـيـز در همان جا آمده كه فرمود: هر كه خود را بشناسد, ديگران را بهتر مى شناسد و هر كه خود رانشناسد, نسبت به ديگران جاهل تر است .

ـ هـم در آن جـا آمـده كـه فرمود: هر كه خود را شناخت , به غايت و منتهاى هر شناخت و دانشى رسيده است .

ـ نـيـز در همان جا آمده كه آن حضرت فرمود: هر كه خود را نشناخت , از راه نجات دور گشت و درگمراهى و نادانيها افتاد.
ـ نـيـز در هـمان جا از ايشان نقل شده كه فرمود: كسى كه موفق به خودشناسى شود, به پيروزى بزرگتردست يافته است .

ـ همچنين در همان كتاب از آن حضرت نقل شده است : نسبت به خود نادان مباش , زيرا كسى كه درزمينه شناخت خود نادان باشد, به همه چيز نادان است .

در تـحـف العقول از امام صادق (ع ) نقل شده كه طى حديثى فرمود: هر كه خيال كند كه خدا را با تـوهـمـات قلبى مى شناسد, مشرك است و هر كه پندارد كه خدا را با نام بدون معنا مى شناسد, به عـيـب (در خـدا) اقراركرده , زيرا نام حادث است و هر كه پندارد كه نام و معنا را با هم مى پرستد, بـراى خـدا شـريـك قـرار داده اسـت و هـر كه خيال كند (خدا را) از طريق توصيف مى پرستد (و مى شناسد) نه از راه ادراك (حقيقت او), خدايى غايب را اثبات كرده است و هر كه پندارد موصوف را بـه صفت اضافه و منتسب مى كند,بزرگ را كوچك شمرده است و چنين كسانى خداى را چنان كه سزد نشناخته اند.
بـه آن حـضـرت عـرض شـد: پس راه شناخت توحيد چيست ؟
امام (ع ) فرمود: باب بحث و كاوش بـازاسـت و راه بـرونشو (از اين مشكلات ) وجود دارد بدين ترتيب كه موجود حاضر عينش قبل از صـفـتـش شناخته مى شود و موجود غايب صفتش پيش از عينش عرض شد: چگونه موجود حاضر عـيـنـش پـيش ازصفتش شناخته مى شود؟
حضرت فرمود: (نخست ) او را مى شناسى و سپس به عـلـمـش پى مى برى و به وسيله او خودت را مى شناسى و خودت را از طريق خودت نمى شناسى هـمـچنين پى مى برى كه آن چه در اوست از خود او و قائم به اوست چنان كه برادران يوسف به او گفتند: ((آيا تو همان يوسفى ؟
)) و اوفرمود: ((آرى من يوسفم و اين برادر من است )) آنها يوسف را به خود او شناختند, نه به واسطه ديگرى و با توهمات قلبى نيز از پيش خود او را نساختند.
در ذيـل دومـيـن روايـت ايـن بـاب كـه از امـام عـلـى (ع ) نـقـل كـرديـم , يـعـنـى ايـن روايت : خـودشناسى سودمندترين شناخت از دو شناخت است , توضيح داديم كه انسان هر گاه به سير در آيـت نفس خويش بپردازد و با آن تنها شود, از هر چيز مى برد و به پروردگارش روى مى كند و در پـى آن شـنـاخـتـى بى واسطه و دانشى بدون بهره گرفتن از اسباب و علل نسبت به خدايش پيدا مى كند, زيرا بريدن از غير هر گونه حجابى را كنار مى زند و در اين هنگام انسان با مشاهده بارگاه عـظـمـت و كبريايى از خود بى خود مى شودسزاوار است كه اين معرفت را شناخت خدا به خدا نام نهاد.
در ايـن هنگام اين حقيقت نفسانى بر او آشكار مى شود كه نفسش فقير و محتاج به خداى سبحان اسـت وچـنـان مـملوك و در تصرف اوست كه بدون او هيچ استقلالى ندارد اين است مقصود امام صادق (ع ) كه فرمود: به واسطه او خودت را مى شناسى و خودت را به خودت نمى توانى بشناسى و بدانى كه آن چه دراوست از آن او و متكى و وابسته به اوست .

در هـمـيـن معنا روايت ديگرى است كه مسعودى در ((اثبات الوصية )) از امير المؤمنين (ع ) نقل كـرده كـه آن حـضـرت در خطبه اى فرمود: پاك و منزهى تو اى خدا كه هر چيزى را (از خودت و آثارت ) پركرده اى و از هر چيزى جدايى بنابراين , هيچ چيزى فاقد تو نيست و تو هر كار كه خواهى مـى كـنـى مـبـارك و خجسته اى تو اى كسى كه هر موجود قابل دركى آفريده اوست و هر موجود مـحـدودى سـاخـته اوست پاك و منزهى تو! كدام ديده است كه در برابر درخشندگى نور تو تاب بـيـاورد و تـا نـور پـرتـو قدرت تو بالارود؟
كدام فهم است كه آن چه را وراى اين است بفهمد مگر ديدگانى كه پرده ها از روى آنها كنار زده شده و حجابهاى ظلمانى از برابرشان دريده شده باشد؟
در اين صورت , ارواح آنان بر كناره بالهاى ارواح صعود كنند و در اركان تو به راز و نياز با تو پردازند و در مـيـان پـرتـوهـاى عـظمت تو فرو روند و ازروى خاك به سطح كبريايى تو نظر افكنند پس , ملكوتيان آنها را ديدار كنندگان نامند و جبروتيان آبادكنندگان .

در بحارالانوار از ارشاد ديلمى حديثى نقل مى كند ـ اين حديث در ارشاد بدون سند ذكر شده و در بحاربراى آن دو سند آورده شده است ـ در اين حديث آمده است : هر كه براى رضا و خشنودى من كـار كند,من سه خصلت به او مى دهم : سپاسگزارى و شكرى به او مى شناسانم كه با جهل و نادانى آميخته نباشد,به او ذكر و يادى مى آموزانم كه با فراموشى همراه نباشد, به او محبتى مى شناسانم كـه محبت مخلوقان رابر محبت من بر نگزيند چنين كسى هر گاه مرا دوست بدارد, من هم او را دوسـت بدارم و چشم دلش را به روى جلال خودم مى گشايم و بندگان خاص خود را از او پنهان نمى دارم و در تاريكى شب و روشنايى روز با او همسخن مى شوم , تا آن جا كه همسخنى با مخلوق و هـمـنـشـينى با آنان را رها كند, سخن خودم وسخن فرشتگانم را به او مى شنوانم و رازى را كه از خـلقم پوشانده ام , براى او فاش مى سازم و جامه شرم وحيا بر او مى پوشانم تا تمام خلايق از او شرم كـنـنـد, روى زمين با مغفرت خدا راه مى رود و دلش را آگاه وبصير قرار مى دهم , هيچ چيزى از بـهـشـت و دوزخ را از او پوشيده نمى دارم , سختيها و وحشتهايى را كه مردم در روز قيامت از سر مـى گـذرانـنـد, به او مى شناسانم , نيز به حسابهايى كه از توانگران و تهيدستان ونادانان و دانايان مى كشم آشنايش مى سازم , او را در گورش مى خوابانم و نكير و منكر را به سراغش مى فرستم , تا از وى پـرسـش كـنـنـد در حالى كه تاريكى گور و لحد و هول و هراس سراشيبى گور و قيامت را احـساس نكند, آن گاه ترازويش را بر پا مى دارم و دفترش را مى گشايم و نامه عملش رادر دست راستش مى نهم و آن را مى خواند ميان خودم و او مترجمى نمى گذارم اين است صفات محبان اى احـمـد! هـم و غمت را يكى كن و زبانت را يكى ساز و بدنت را چنان زنده بدار, كه هيچ گاه غافل نشود,هر كه از من غفلت ورزد ديگر برايم مهم نيست كه در كدام وادى به هلاكت درافتد.
سه روايت اخير, گرچه ارتباط مستقيمى به بحث ما ندارند, اما از اين جهت آنها را آورديم تا افراد نـكـته سنج با بصيرت به درستى اين سخن پيشگفته ما برسند كه شناخت راستين از طريق دانش فـكـرى و نـظـرى چـنـان كه بايد به دست نمى آيد و حق آن كاملا ادا نمى شود, چه اين روايات از مـوهبتهاى الهى مخصوص دوستانش چيزهايى را بر مى شمارد كه هيچگاه از طريق سير و سلوك فكرى حاصل نمى شوند.
ايـن اخـبـار, اخـبـارى درسـت و صـحيح هستند, و همچنان كه به خواست خدا در تفسير سوره اعراف توضيح خواهيم داد, كتاب الهى درستى اين اخبار را گواهى مى كند.

شناخت 3 ((خداشناسى )).

فلسفه ضرورت ايمان به خدا.

 ـ امـام رضـا(ع ) در بـيـان علت لزوم ايمان به خدا و فرستادگان او و آن چه از نزد خدا آمده است , مـى فـرمـايد: اين ايمان به دلايل فراوانى ضرورت دارد, از جمله اين كه اگر كسى به وجود خداى عزوجل اعتراف نمى كرد و از معاصى او دورى نمى ورزيد و از ارتكاب گناهان بزرگ باز نمى ايستاد و در پيروى از خواهشهاى نفسانى و لذت بردن از فساد و ظلم و حق كشى از كسى نمى ترسيد, هر گـاه مـردم دسـت بـه اين كارها مى زدند و هر فردى بدون ترس و پروا از كسى دنبال خواستها و هـوسهاى خود مى رفت ,بيگمان مردم همه به فساد و تبهكارى كشيده مى شدند و به جان يكديگر مـى افـتـادنـد و به ناموس و اموال هم تجاوز مى كردند يكى ديگر از دلايل اين است كه ما مشاهده مى كنيم كه مردم درنهان و بدور از چشم مردم دست به فساد و خلاف مى زنند اگر اقرار به وجود خـدا و تـرس از عـالـم غـيـب نـبـود, هـيـچ كـس , هـرگـاه در خـلـوت و تـنـهـايـى بـاـى مــم خواهش وخواسته اى نفسانى رو به رو مى شد,از كسى نمى ترسيد و ترك معصيت نمى كرد.

ارزش شناخت خدا.

 ـ امام على (ع ): هر كه خدا را شناخت , معرفتش كامل گشت .

ـ شناخت خداى سبحان , بالاترين شناختهاست .

ـ دوسـت نـدارم كـه در كـودكـى مـى مـردم و بـه بـهـشـت مـى رفـتـم و بـزرگ نـمـى شدم تا پروردگارم ,عزوجل , را بشناسم .

ـ امام صادق (ع ): اگر مردم مى دانستند كه شناخت خداى عزوجل چه ارزشى دارد, به زرق وبرق زندگى دنيا و نعمتهاى آن كه خداوند دشمنان را از آنها بهره مند ساخته است چشم نمى دوختند و دنـيـاى آنان در نظرشان كمتر از خاك زير پايشان بود و از معرفت خدا متنعم مى شدند و چونان كـسـى از آن لـذت مى بردند كه همواره در باغهاى بهشت با اوليا و دوستان خدا باشد شناخت خدا مـونـس هـر تـنـهايى است و يار هر بى كسى و روشنايى هر تاريكى ونيروى هر ناتوانى و شفاى هر بيمارى .

ـ امام على (ع ) در توصيف فرشتگان , مى فرمايد: حقايق ايمان , ميان ايشان و شناخت خداپيوند داده اسـت و يـقـيـنـشـان بـه وجـود او, آنـها را شيفته و سرگشته او كرده است شيرينى معرفت او را چشيده اند و از جام محبت او سيراب گشته اند.
ـ ثمره دانش , شناخت خداست .

ـ امام صادق (ع ): خدا, دوست كسى است كه او را بشناسد و دشمن كسى است كه لاف خداشناسى زند.

علم به خداى تعالى .

 ـ امام على (ع ): علم داشتن به خدا, برترين دو علم است .

ـ پيامبر خدا(ص ): برترين كارها, علم داشتن به خداست (زيرا) با وجود علم و معرفت , عمل ـ كم يا زيـاد ـ تـو را سـود مـى بخشد, اما با وجود نادانى و جهل (نسبت به خدا) عمل نه اندكش تو راسود مى بخشد نه بسيارش .

ـ امام على (ع ): هر كه علم و معرفت به خدا در دلش جاى گيرد, بى نيازى از خلق خدا در آن ماوى گزيند.

ثمرات شناخت (1).

 ـ امام على (ع ): اندكى شناخت , موجب دل بركندن از دنيا مى شود.
ـ هر كه شناختش درست باشد, جان او و اراده او از اين جهان فانى رويگردان شود.
ـ امام صادق (ع ): هر كه خدا را شناخت , از او ترسيد و هر كه از خدا ترسيد, دنيا را رها كرد.
ـ امام على (ع ): ثمره شناخت , پشت كردن به سراى فناست .

ـ امام سجاد(ع ) ـ در دعا ـ : و ما را از كسانى قرار ده كه با ياد تو از خواهشهاى نفس باز ماندندو به سبب روشنيهاى شناخت با انگيزهاى قدرت طلبى (يا فريب ) مخالفت كردند.
ـ امـام عـلـى (ع ): در شـگـفـتـم از كـسـى كـه پـروردگـارش را مى شناسد, چگونه براى سراى جاويدنمى كوشد؟
.

ثمرات شناخت (2).

 ـ امـام عـلـى (ع ): اگـر (بـراسـتـى ) در كار خود انديشيده اى يا به خودشناسى رسيده اى , پس از دنياروى بگردان و دل از آن بر كن , زيرا كه دنيا سراى شوربختان است نه سراى نيكبختان خوشى و شـادمانى آن دروغ است و زر و زيورش فريب و ابرهايش پراكنده مى گردد و عطايايش بازگرفته مى شود.
ـ در شگفتم از كسى كه خود را شناخته است , چگونه به سراى فانى خو مى گيرد؟
.

ثمرات شناخت (3).

 ـ امام على (ع ): هر كه خداى سبحان را شناخت هرگز بدبخت نشد.
ـ هر كه خدا را شناخت , تنها شد.
ـ هر كه شناخت , خويشتندار شد.
ـ امـام بـاقـر(ع ): سزاوارترين خلق خدا به گردن نهادن در برابر قضاى الهى كسى است كه خداى عزوجل را شناخت .

ـ پيامبر خدا(ص ): هر كه خدا را شناخت و به عظمتش پى برد, دهان خويش را از گفتار(ناصواب ) و معده اش را از خوراك (زيادى و حرام ) نگه داشت و با روزه و شب زنده دارى خود را رنجه كرد.
ـ امـام عـلى (ع ): كسى كه عظمت خداى را شناخت , نسزد كه خويشتن را بزرگ بشمارد, زيرابلند مرتبگى كسانى كه عظمت خدا را مى دانند به اين است كه در برابر او فروتن باشند.

ثمره كمال خداشناسى .

 ـ پيامبر خدا(ص ): اگر خدا را چنان كه سزد مى شناختيد, هر آينه با دعاى شما كوهها از جاى كنده مى شدند.
ـ اگر خدا را چنان كه بايد مى شناختيد, بر روى درياها راه مى رفتيد و با دعايتان كوهها از جاكنده مى شدند.

آن چه شايسته عارف است .

 ـ امـام عـلـى (ع ): كـسـى كـه خـداى سـبـحان را شناسد, شايسته است دلش از بيم و اميد به او خالى نباشد.
ـ كسى كه خداى سبحان را شناسد, سزاوار است به آن چه نزد اوست روى آورد.
ـ در شگفتم از كسى كه خدا را مى شناسد, چگونه خوف فراوان از او در دل ندارد؟
.

غايت شناخت .

 ـ امام على (ع ): غايت شناخت , خشيت است .

ـ غايت علم به خدا ترس از خداى سبحان است .

ـ خود شناس ترين مردم , خدا ترس ترين آنهاست .

ـ پيامبر خدا(ص ): هر كه خدا شناس تر باشد, خدا ترس تر است .

خدا شناس ترين مردم .

 ـ امام صادق (ع ): داناترين مردم به خدا, خرسندترين آنها به قضا و حكم خداى عزوجل است .

ـ امام على (ع ): داناترين مردم به خدا, پرخواهش ترين آنها از اوست .

ـ خدا شناس ترين مردم , عذر پذيرترين آنها از مردم است هر چند عذرى برايشان نيابد.

صفت عارف .

 ـ امـام على (ع ): عارف كسى است كه نفس خود را شناخت و آزادش ساخت و آن را از هرآن چه (از خدا) دورش مى كند و به هلاكتش در مى افكند, پاك و مبرا داشت .

ـ عارف چهره اش شاد و خندان است و دلش ترسان و اندوهگين .

ـ امام صادق (ع ): به خدا اعتماد كن , تا خدا شناس باشى .

ـ امام على (ع ): هر عارفى , دنيا را ناخوش دارد.
ـ هر دانايى , غمناك است , هر عارفى اندوهگين است .

ـ نزد خداى سبحان پاك و ستوده نباشد, مگر خرد شناسا و نفس رويگردان (از دنيا).
ـ مـصـبـاح الـشـريعة : امام صادق (ع ) فرمود: عارف , جسمش در ميان مردم است و دلش باخداى تعالى , اگر چشم به هم زدنى دل او از خداى تعالى غافل شود, از شوق او جانش برآيد.

ويژگيهاى عارفان .

 ـ امام على (ع ): شوق , يار يكرنگ عارفان است .

ـ خوف , پيراهن عارفان است .

ـ گريستن از ترس دور ماندن از خدا, عبادت عارفان است .

ـ پيامبر خدا(ص ): هر چيزى معدنى دارد و معدن تقوا, دلهاى عارفان است .

ـ در دعا ـ : اى كسى كه غايت خواست خواهندگان است ! اى كسى كه منتهاى همت عارفان است ! .

ـ در دعا ـ : اى كسى كه از دلهاى عارفان دور نيست !.

كمترين مرتبه شناخت (خدا).

 ـ امـام كاظم (ع ) در پاسخ به سؤال از كمترين مرتبه شناخت , فرمود: اقرار كردن به اين كه خدايى جـز او نيست و مانند و همتا ندارد وقديم و ازلى است , (وجودش ) ثابت و تغيير ناپذيراست , هستى دارد و نيستى به او راه نمى يابد و چيزى مانند او نيست .

ـ امـام كـاظم (ع ) در پاسخ به سؤال از معرفتى كه به كمتر از آن شناخت آفريدگار حاصل نيست , فرمود: چيزى مانند او نيست , همواره شنوا و دانا و بيناست و هر كارى كه بخواهد,مى كند.
ـ امـام بـاقر(ع ) در پاسخ به پرسش از كمترين درجه شناخت آفريدگار, فرمود: (كمترين حدخدا شـنـاسـى اين است كه معتقد باشى ) چيزى مانند او نيست و هيچ چيز به او نمى ماند, هميشه دانا, شنوا و بيناست .

شناخت سزامند خدا.

 ـ مـعـاويـه بـن وهـب از امام صادق (ع ) درباره خبرى پرسيد كه روايت شده است رسول خدا(ص ) پـروردگـار خـود را به شكلى ديد و مؤمنان نيز در بهشت پروردگار خويش را به شكلى مى بينند امـام صادق (ع ) تبسم كرد و پاسخ داد: اى معاويه ! چه زشت است براى مرد كه هفتاد ياهشتاد سال در ملك خدا زندگى كند و از نعمتهاى او بخورد, اما خدا را چنان كه سزد نشناسد.
ـ امـام حـسـين (ع ): مردى خدمت رسول خدا(ص ) آمد و عرض كرد: راس دانش چيست ؟
حضرت فـرمود: شناخت خداوند, آن گونه كه سزاوار شناخت است عرض كرد: شناخت سزاوار او چيست ؟
فـرمـود: اين كه او را بى مثل و مانند دانى , او را معبودى يكتا و آفريننده وتوانا و اول و آخر و آشكار ونهان دانى كه نه همتايى دارد و نه همسانى اين است شناخت خداآن گونه كه سزاوار است .

ـ ابـن عـبـاس : عـربى باديه نشين نزد پيامبر(ص ) آمد و عرض كرد: اى رسول خدا! ازشگفتيهاى دانش مرا چيزى بياموز پيامبر(ص ) فرمود: با سر دانش چه كرده اى كه ازشگفتيهاى آن مى پرسى ؟
باديه نشين پرسيد: سر دانش چيست اى رسول خدا؟
فرمود:شناخت خدا چنان كه سزد.
عـرض كـرد: شـنـاخـت خـدا چـنـان كه سزد چگونه است ؟
فرمود: اين كه او را بى مثل و مانند و شـبـيـه بـدانـى و ايـن كه يگانه و يكتا و پيدا و ناپيدا و اول و آخر (هستى ) است و همتا و همسانى ندارداين است حق شناخت او.
ـ امـام سـجاد(ع ) در پاسخ به پرسش از توحيد فرمود: خداى عزوجل مى دانست كه در آخرالزمان مـردمـانـى ژرف انديش خواهند بود از اين رو ((قل هو اللّه احد اللّه الصمد)) و آيات (ابتداى ) سوره حديد تا آيه ((وهو عليم بذات الصدور)) را نازل فرمود پس , هر كه در جستجوى فراتر از اينها برآيد نابود شود.

شناخت خدا به خدا.

 ـ امـام سـجاد(ع ) ـ در دعا ـ : تو را به خودت شناختم و تو مرا به خودت رهنمون شدى و به سوى خودت فرا خواندى اگر تو نبودى من نمى دانستم كه تو چيستى .

در خبرى از امام صادق (ع ) آمده است : بدانيد كه خداوند با شناختى كه از خودش به شما داده براى شما حجت آورده است .

ـ امام صادق (ع ): هر كه خيال كند كه خدا را به حجابى يا به صورتى يا به مثال و هيكلى مى شناسد, مـشـرك اسـت , زيرا حجاب و مثال و صورت غير اويند او يكتا و يگانه است بنابراين , چگونه قائل به يگانگى خداست كسى كه مى گويد او را به غير او شناخته است ؟
خدا رافقط كسى شناخته كه او را بـه خـدا بـشـنـاسد پس , كسى كه خدا را به خدا نشناسد او را نمى شناسد,بلكه موجودى جز او را مـى شناسد هيچ آفريده اى چيزى را درك نمى كند مگر به سبب خدا و به شناخت خدا نتوان رسيد, مگر به خدا.
ـ از امـام على (ع ) پرسيده شد: پروردگارت را به چه شناختى ؟
فرمود: به شناختى كه او ازخودش بـه مـن داد عـرض شـد: چـگونه خودش را به تو شناساند؟
فرمود: هيچ صورتى مانند اونيست و با حواس و مشاعر درك نمى شود و با مردم قياس نمى گردد.
ـ مـنـصـور بـن حـازم : بـه امـام صـادق (ع ) عـرض كـردم : مـن با عده اى مناظره كردم و به آنها گـفتم :خداوند جل جلاله بزرگتر و ارجمندتر و گراميتر از آن است كه به آفريدگانش شناخته شود,بلكه بندگان به او شناخته مى شوند حضرت فرمود: رحمت خدا بر تو باد.
ـ امام على (ع ) در پاسخ به اين پرسش جاثليق كه به من بگو آيا خدا را به محمد شناختى يامحمد را بـه خـداى عـزوجـل فـرمود: من خدا را به محمد(ص ) نشناختم , بلكه محمد را به خداى عزوجل شناختم , زيرا كه او را آفريده و حدودى از قبيل درازا و پهنا در او پديد آورده است پس , دريافتم كه ساخته دست مدبرى است و اين دريافت به راهنمايى و الهام و خواست خدابود, همچنان كه طاعت خويش را به فرشتگان الهام فرمود وخود را بى مانند و بى چون به آنان شناساند.
ـ خدا را به خدا بشناسيد و رسول را به رسالتش و اولوالامر را به فرمان دادنشان به نيكيها وعدالت و نيكوكارى .

كلينى , بعد از نقل اين حديث , مى نويسد: معناى فرمايش آن حضرت كه ((خدا را به خدابشناسيد)) ايـن اسـت كـه خـداونـد اشـخاص و انوار و جواهر و اعيان را آفريد اعيان عبارتند ازبدنها و جواهر عبارتند از ارواح خداوند جل و عز نه به جسمى مى ماند و نه به هيچ يك از ارواح شباهت دارد هيچ كـس را در آفـريـدن روح حـساس و دراك دستور و سببى (ودخالتى ) نيست اوبه تنهايى ارواح و اجـسـام را آفـريد پس , هر گاه كسى اين دو شباهت : شباهت خدا به بدنها وموجودات جسمانى و شباهت به ارواح را نفى كرد, خدا را به خدا شناخته است اما اگر او را به روح يا جسم يا نور همانند سازد, خدا را به خدا نشناخته است .

صـدوق , رضوان اللّه عليه , بعد از ذكر احاديث باب ((خداى عزوجل جز به خود او شناخته نشود)), مـى نويسد: سخن درست در اين باره اين است كه گفته شود: ما خدا را به خدا شناختيم ,زيرا اگر او را با خردهاى خود شناخته باشيم , اين خردها خود عطيه الهى هستند, اگر به واسطه پيامبران و فـرسـتـادگـان و حجتهايش او را شناخته باشيم , اين خداى عزوجل است كه آنها را برانگيخته و فـرسـتاده و به عنوان حجتهاى خويش برگزيده است و اگر به واسطه خود شناسى به شناخت او رسيده باشيم , نفسهاى ما نيز آفريده خدايند بنابراين , (در هر صورت ) ما خدا را به خدا شناخته ايم .

نهى از انديشيدن در ذات خدا.

 ـ پيامبر خدا(ص ): درباره هر چيزى بينديشيد, اما در ذات خدا نينديشيد.
ـ در آفرينش خدا بينديشيد, اما در (ذات ) خدا نينديشيد كه نابود مى شويد.
ـ درباره آفريدگان انديشه كنيد اما به آفريدگار نينديشيد, زيرا شما نمى توانيد به عظمت واندازه او پى ببريد.
ـ امام صادق (ع ): از انديشيدن درباره (ذات ) خدا بپرهيزيد, زيرا انديشه كردن در خدا جز برحيرت و گـمراهى نمى افزايد همانا خداى عزوجل را نه ديدگان در مى يابند و نه به اندازه داشتن وصف مى شود.
ـ هر كه در چگونگى خدا بينديشد, نابود شود.
ـ اى سليمان ! خدا مى فرمايد: ((منتها اليه , پروردگار توست )) پس , هر گاه سخن به خداانجاميد دست نگه داريد.
ـ روزى رسـول خدا(ص ) بر عده اى كه مشغول بحث و گفتگو بودند, گذشت پس فرمود:درباره چـه بـحـث و گفتگو مى كنيد؟
عرض كردند: درباره آفرينش خداى عزوجل مى انديشيم حضرت فـرمـود: همين كار را بكنيد, درباره آفريدگان او بينديشيد, اما درباره خودش (ذات خدا) انديشه نكنيد.
ـ امام على (ع ): هر كه در ذات خدا بينديشد, به الحاد افتد.
ـ هر كه در ذات خدا انديشه كند, زنديق شود.
ـ خردها در امواج خروشان ادراك او, گم شدند.
ـ امـام عـلـى (ع ) در تمجيد خداوند, مى فرمايد: بر اثر شگفتيهاى تدبيرش , براى بينندگان آشكار است و به سبب شكوه عزتش , از انديشه و اوهام انديشندگان پنهان است .

ناتوانى خردها از شناخت كنه خدا.

 ـ امـام سـجـاد(ع ) هر گاه اين آيه را مى خواند: ((اگر نعمت خدا را بشماريد نتوانيد آن را شماره كـنـيـد)), مـى فرمود: پاك است آن خدايى كه قدرت شناخت نعمتهايش را به هيچ كس نداد, جز هـمـين مقدار كه بدانند از شناخت نعمتهاى او ناتوانند, همچنان كه معرفت ادراك خود را احدى نـداد مگر همين اندازه كه بداند اورا درك نمى كند پس , خداى عزوجل همين اندازه شناخت را از كـسـانى كه مى دانند از شناخت او قاصرند, پذيرفت و پى بردن آنها به تقصير و ناتوانى خود را شكر (آنـان ) قـرار داد, هـمـچـنـان كـه عـلـم عـالـمـان را بـه اين نكته كه نمى تواننداو را درك كنند ايمان مقررساخت .

ـ امـام عـلـى (ع ): بـدان كـه اسـتـواران در عـلم آن كسانى هستند كه اقرار به مجموع آن چه در پـس پـرده غـيـب اسـت وتـفـسـيرش را نمى دانند, آنان را از اين كه بخواهند به زور از درهايى كه جـلـوعـوالـم غيب زده شده است وارد شوند بى نياز كرده است پس , خداوند بزرگ اعتراف آنان را بـه نـاتـوانى از رسيدن به آن چه در حيطه دانششان نيست ستود و خوددارى آنان را از غور كردن درآن چه به بحث و جستجو از كنه آن مكلف نشده اند استوارى در علم ناميد.
ـ امام سجاد(ع ) ـ در دعا ـ : خردها از رسيدن به كنه جمال تو در ماندند و ديدگان تاب ديدن انوار و عـظـمت وجه تو را نياوردند و براى خلايق راهى به سوى شناخت خودت قرار ندادى ,مگر همان درماندگى از شناخت تو.
ـ امـام عـلى (ع ): ما از كنه عظمت تو چيزى نمى دانيم ,تنهاهمين را مى دانيم كه تو زنده اى وهمه چـيـز به تو پايدار است , نه چرت تو را مى گيرد و نه خواب دست هيچ انديشه اى به تو نرسدو هيچ ديده اى تو را در نيابد.
ـ امام رضا(ع ): كنه او, جدا كننده ميان او و آفريدگان اوست .

ـ امـام عـلى (ع ): ستايش خداى را كه از نشانه هاى پادشاهى و شكوه كبريايى اش چيزهايى راآشكار نمود, كه ديده خردها را از (مشاهده ) شگفتيهاى قدرت خود به حيرت در آورد وانديشه هايى را كه در جانها خطور مى كند, از شناخت كنه صفت خويش باز داشت .

ـ امام على (ع ) در وصف فرشتگان مى فرمايد: آنان با همه منزلتى كه نزد تو دارند و همه وجودشان عشق به توست و با وجود فراوانى طاعتشان از تو و غافل نبودنشان از تو, اگرحقيقت آن چه را از تو بـر آنـان پـوشـيـده اسـت مشاهد كنند, بيگمان اعمال خويش را خرد شمارندو بر خويشتن خرده گـيـرنـد و دريـابـنـد كـه تو را چنان كه سزد عبادت نكرده اند و چنان كه شايسته است طاعتت ننموده اند.

ناتوانى دل و ديده از درك خدا.

 ـ امام على (ع ): بزرگتر از آن است , كه ربوبيتش با احاطه دل يا ديده ثابت شود.
ـ امام صادق (ع ) درباره آيه ((ديدگان او را درنمى يابند )) فرمود:مراداحاطه وهم است .

ـ امـام جـواد(ع ) نـيـز دربـاره هـمـيـن آيـه فـرمـود: اوهام دلها باريكتر از نگاههاى چشمهاست گاهى اوقات تو با نيروى وهمت سند و هند و كشورهايى را كه نرفته اى درك مى كنى , در صورتى كه با چشم خود آنها را نمى بينى و درك نمى كنى پس , اوهام دلها خداى را در نمى يابد چه رسد به نگاههاى ديدگان !.
ـ امـام رضـا(ع ) در وصـف خـداى سبحان مى فرمايد: او والاتر از آن است كه ديده اى دريابدش , يا دروهمى بگنجد, يا خردى فراچنگش آورد.

توصيفات مجاز از خدا.

 ـ امـام كـاظـم (ع ): خـدا بـرتـر و والاتـر و بزرگتراز آن است كه به حقيقت صفتش رسيده شود, بـنـابـرايـن , او را بـه هـمـان گـونـه كه خودش خود راوصف كرده است , وصف كنيد و از جز آن خوددارى ورزيد.
ـ امـام عـلـى (ع ): كـسى كه از وصف آفريده اى مانند خود ناتوان است , چگونه تواند خداى خويش راوصف كند؟
.
ـ به جفتها وصف نمى شود و در آفرينش موجودات نيازى به ممارست و ابزار ندارد و با حواس درك نـمى شود اى كسى كه متكلفانه در وصف پروردگارت مى كوشى ! اگر راست مى گويى جبرئيل ومـيـكـائيل و سپاه فرشتگان مقرب را وصف كن , همانها كه در غرفه هاى پاك در برابر سلطنت و عـظـمـت خـدا خـاضـعند و خردهايشان در تعريف و وصف بهترين آفرينندگان متحير است تنها مـوجـوداتـى به وسيله صفات درك مى شوند كه داراى شكل و هيات و ابزار و جوارح هستند و نيز كسى كه چون مدتش به سر آمد و به نقطه پايان خود رسيد, فانى مى شود.
ـ امـام هـادى (ع ): آفـريـدگـار جـز آن گـونـه كـه خـود خـويشتن را وصف كرده است , وصف نـمـى شـودچـگـونـه وصف شودآفريدگارى كه حواس از درك او ناتوانند و وهمها از رسيدن به او درمانده اند وانديشه ها از تعريف و تحديد او عاجزند و ديدگان از احاطه بر او ناتوانند؟
برتر از وصف توصيفگران است و والاتر از نعت نعت گويان .

ـ امام على (ع ): اوهام , به درك صفتى از او نمى رسد و دلها به كيفيتى از او پى نمى برد.
ـ هر كه خدا را وصف كند, براى او حد و مرز قايل شده است و هر كه برايش حد و مرز قائل شود, او راشـمـرده اسـت (بـرايـش اجـزا قـائل شـده اسـت ) و هـركـه او را بـشـمـارد, ازلـى بـودنش را باطل ساخته است كسى كه پرسيد:((چگونه است )), بيگمان او را وصف كرده است و كسى كه پرسيد: ((كجاست )) او را درمكان قرار داده است .

ـ كـسى كه همتهاى بلند دركش نمى كند و انديشه هاى ژرفنگر به او نمى رسد, كسى كه صفت و ذاتـش را حـد و مـرزى نـيست كسى كه او را نشناخته باشد به او اشاره مى كند و هر كه به سويش اشـاره كـند, او رامحدود كرده است و هركه محدودش كند, به شمارش در آورده است (و برايش اجزا قايل شده است )و هركه گويد: ((چيست ؟
)) او را درون چيزى قرار داده است و هركه گويد: ((بر چيست ؟
)) چيزها را از اوخالى دانسته است .

ـ خردها را بر حد و نهايت صفاتش آگاه نساخته و (در عين حال ) مانع وحجاب خردها ازشناخت او در حد ضرورت نشده است .

ـ خردها براى او حد و مرزى نتوانند نهاد, تا در نتيجه به چيزى مانند باشد و اوهام برايش اندازه اى تعيين نتوانند كرد, تا بتوان برايش مثالى فرض كرد.
ـ ستايش خدايى را سزد كه اوهام را از درك حقيقت خود ناتوان ساخت , جز همين اندازه كه بدانند او وجـود دارد ((2)) و خـردها را مانع از آن شد كه ذات او را تخيل كنند, زيرا كه مانند وهمشكلى ندارد.
ـ پـاك و بـلـنـد مـرتـبـه اسـت خـدايـى كـه هـمـتهاى بلند و حدس و گمان هوشمندان به او دسترسى ندارد.
ـ ذهـنها او را دريابند اما نه از راه ادراك حواس و مشاعر و ديدنيها بر وجود او گواهى دهند,اما نه به خاطر حضور او در آنها (بلكه از باب دلالت اثر بر مؤثر و فعل بر فاعل ) و اوهام بر اواحاطه نيافت , بلكه به واسطه اوهام و خردها بر آنان متجلى شد.

توحيد.

 ـ پيامبر خدا(ص ): توحيد, نصف دين است .

ـ امام على (ع ): توحيد, زندگى بخش جان است .

ـ امـام صـادق (ع ): مـردم در زمـينه توحيد سه گروهند: كسانى كه به توحيد باور دارند, كسانى كـه آن را نـفـى مـى كـنـنـد و كـسـانـى كـه بـرايش شبيه و مانند قائلند نفى كنندگان منكرند, اثبات كنندگان مؤمنند و مشبهه مشركند.
ـ امـام رضا(ع ): مردم در باب توحيد بر سه مذهبند: مذهب اثبات خدا از طريق تشبيه , مذهب نفى خـدا و مـذهب اثبات خدا بدون تشبيه (او به مخلوق ) مذهب اثبات از طريق تشبيه درست نيست , مذهب نفى نيز نادرست است و راه درست همان راه سوم است , اثبات خدا بدون تشبيه .

نظام توحيد.

 ـ امام رضا(ع ): نخستين گام در بندگى خدا شناخت اوست و پايه شناخت خداوند بلند نام , يگانه دانستن اوست و نظام توحيدش نفى حد و حدود از اوست , زيرا خردها بر اين گواهى مى دهند كه هر موجود محدودى مخلوق است .

ـ امـام عـلـى (ع ): همانا سر آغاز بندگى خدا, شناختن اوست و بنياد شناخت او, يگانه دانستنش و سامان بخش رشته يگانگى او, نفى صفات از اوست , زيرا كه خردها گواهند كه هر صفت وموصوفى آفريده است و هر آفريده اى گواهى دهد كه او را آفريدگارى است .

ـ امـام صادق (ع ) به مردى فرمود: توحيد آن است كه آن چه را بر خود روا مى دانى برپروردگارت روا نـدانـى و عدل آن است كه آن چه را آفريدگارت به سبب آن تو را ملامت وسرزنش كرده به او نسبت ندهى .

ـ امام على (ع ): توحيد, آن است كه او را به وهم در نياورى .

ـ پـيامبر خدا(ص ): خداى يگانه , آشكارش در نهان اوست و نهان او در آشكارش آشكارش موصوفى اسـت كـه ديـده نـمى شود و نهانش موجودى است كه ناپيدا نيست در همه جا حضوردارد و هيچ جايى از وجود او خالى نيست , حضور دارد اما محدود (به جا و مكانى ) نيست وغايب است , اما ناپيدا نمى باشد.

كلمه توحيد.

 قرآن .

((مـا پيش از تو هيچ رسولى نفرستاديم جز اين كه به او وحى كرديم كه خدايى جز من نيست پس مرا بندگى كنيد)).
ـ پيامبر خدا(ص ): بهترين عبادت , گفتن جمله لا اله الا اللّه است .

ـ نه من و نه گويندگان پيش از من , سخنى چون لا اله الا اللّه نگفته ايم .

ـ امـام باقر(ع ): هيچ چيز ثوابش به اندازه گواهى دادن به يگانگى خدا نيست , زيرا چيزى باخداى عزوجل برابرى نمى كند و هيچ كس در كار او شريكش نيست .

ـ پـيامبر خدا(ص ) در تفسير تسبيحات اربعه فرمود: مراد از لا اله الا اللّه وحدانيت اوست وخداوند اعـمـال را جـز بـه واسـطه آن نمى پذيرد لا اله الا اللّه كلمه تقوا است و خداوند به سبب آن در روز قيامت ترازوها(ى اعمال بندگان ) را سنگين مى كند.

عقيده ضرورى ايمان .

 ـ امام على (ع ): گواهى دادن به يگانگى خدا عقيده ضرورى ايمان است و سرآغاز نيكوكارى .

ـ و گواهى مى دهم كه خدايى جز اللّه نيست زيرا اين گواهى عقيده ضرورى ايمان است وسرآغاز نيكوكارى و مايه خشنودى خداى بخشنده و دور كردن [نابود ساختن ] شيطان .

ـ امـام عـلـى (ع ) در وصـف فرشتگان مى فرمايد: ايمان استوار آنان , آماج تيرهاى شك وترديد قرار نمى گيرد و گمانها بر گرهگاههاى يقينشان هجوم نمى برند.

دليل بر يگانگى خدا.

 قرآن .

((آن كـس كـه بـا اللّه خـدايى ديگر نيز مى خواند هيچ برهانى بر وجود آن ندارد جز اين نيست كه حسابش نزد پروردگارش خواهد بود و كافران رستگار نمى شوند)).


جلد 8 - بخش 3

ـ مردى از پيروان آيين دوگانه پرستى به امام رضا(ع ) عرض كرد: من مى گويم : سازنده جهان دو تـاسـت چـه دلـيلى وجود دارد كه او يكى است ؟
حضرت فرمود: همين كه مى گويى : اودو تاست دليل بر اين است كه او يكى است , زيرا ادعاى تو بر وجود خداى دوم پس از آنى است كه وجود يك خدا را ثابت مى دانى پس , وجود يك خدا مورد اتفاق است وبيش از يكى مورد اختلاف مى باشد.
ـ امـام على (ع ): اگر راههاى انديشه ات را در نوردى تا به پايانه هاى آن رسى , هيچ دليلى تو را جز بـه ايـن رهـنـمـون نـشود كه آفريننده مور همان آفريننده درخت خرما (زنبور عسل ) است و اين (رهـنمون شدن به آفريدگار يكتا) به سبب دقت و ظرافتى است كه درجداسازى هر چيزى از چيز ديـگـر وپـيـچـيـدگـى تنوعى است كه در هر موجود زنده اى به كار رفته است موجودات بزرگ وكوچك , سنگين وسبك ونيرومند وناتوان , همگى در آفرينش براى خداوند يكسانند.
ـ امـام صـادق (ع ) در بـخـشـى از مناظره خود با زنديقى فرمود: اگر بگويى خدا دو تاست , از اين دوحـالـت بـيرون نيست كه يا هر دو از هر جهت يكسانند يا از تمام جهات متفاوتند از آن جا كه ما آفرينش را نظام مند مى بينيم و فلك را در گردش و آمد و شد شب و روز و خورشيد و ماه را مرتب درسـتى كار وتدبير و هماهنگى امور دلالت بر اين دارد كه مدبر يكى است وانگهى , اگر ادعا كنى خـدا دو تـاسـت لازمه اش اين است كه فاصله اى ميان آنها باشد تا دوتا بودن آنها صدق كند در اين صورت , آن فاصله خود خداى سومى است كه قديم به قدمت آنهاست و در نتيجه , اعتقاد به خداى سومى بر تو لازم مى آيدو اگر سه خدا ادعا كنى همان چيزى لازم مى آيد كه در مورد اعتقاد به دو خدا گفتيم , يعنى بايد ميان آنها,دو فاصله باشد كه در اين صورت وجود پنج خدا لازم مى آيد و به اين ترتيب تعداد خدايان تا بى نهايت پيش مى رود.
ـ امـام صـادق (ع ) در پـاسـخ بـه ايـن پـرسـش كـه دلـيـل بـر يـگـانـگـى خـدا چيست , فرمود: نيازمندى آفريدگان .

پيامدهاى اعتقاد به خدايان متعدد(1).

قرآن .

((خـدا هـيـچ فـرزندى برنگرفت و هيچ خداى ديگرى با او نيست در غير اين صورت هر خدايى با آفـريـدگـان خـود به سويى مى رفت و هر يك بر ديگرى برترى مى جست منزه است خدا از آن چه مى گويند)).
ـ در تفسير على بن ابراهيم آمده است : سپس خداى عزوجل در پاسخ به ثنويه كه معتقد به دو خدا هستند فرمود: ((خدا هيچ فرزندى برنگرفت و هيچ خداى ديگرى با او نيست )) فرمود: اگر چنان كه شما مى پنداريد دو خدا وجود داشته باشد هر كدام آنها خواهان برترى بر ديگرى مى شود و اگر يـكى از آنها بخواهد انسانى بيافريند وديگرى بخواهد بر خلاف او حيوانى بيافريند به دليل اختلاف خـواسـت و اراده هـر يـك بـا ديـگـرى , درآن واحـد انـسانى و حيوانى آفريده خواهد شد و اين از بـزرگـتـريـن امور محال است و چون اين فرض باطل است و ميانشان اختلافى نيست , پس فرض وجود دو خدا باطل است و يك خدا بيش نيست اين تدبير وپيوستگى و قوام هر يك از موجودات به ديـگـرى دلـيل بر آن است كه سازنده (هستى ) يكى است اين است مراد فرموده خداى عزوجل كه ((خـدا هـيـچ فرزندى بر نگرفت )) و فرموده ديگر او كه ((اگر درآسمان و زمين خدايانى جز اللّه بودند, هر آينه آسمان و زمين ويران مى شد)).
در تفسير الميزان درباره آيه ((در غير اين صورت هر خدايى با آفريدگان خود به سويى مى رفت )) آمده است : اين آيه دليلى است بر نفى چند خدايى از طريق بيان ناممكن بودن آن , زيرا تصور وجود چندخدا ممكن نيست مگر اين كه ميان آنها به نحوى از انحا بينونت و جدايى باشد به گونه اى كه در معناى الوهيت و ربوبيتشان متحد و يكى نباشند معناى ربوبيت خدا در بخشى از هستى و نوعى از انـواع آن واگـذارى تـدبير آن بخش و آن نوع از هستى به آن خداست به نحوى كه در كار خود كـاملا استقلال داشته باشد و در قلمرو ربوبيت خود به هيچ چيزى جز خود, حتى به كسى كه كار اداره آن بخش از هستى را به او واگذار كرده , نياز نداشته باشد همچنين روشن است كه از دو امر متباين و جدا از هم جز دو امر متباين و جدا از هم سر نمى زند.
لازمـه ايـن فرض آن است كه هر خدايى در كار تدبير خود مستقل باشد و رابطه اتحاد و پيوستگى مـيـان انواع تدابير جارى در عالم هستى از هم گسسته باشد, مثلا نظام حاكم بر دنياى انسانى از نـظامهاى جارى در انواع حيوان و گياه و خشكى و دريا و دشت و كوه و زمين و آسمان و جز اينها جدا و منقطع باشد واين البته موجب از هم پاشيدن نظام آسمانها و زمين و موجودات ميان اين دو مـى شـود حـال آن كـه يـكـپـارچـگـى نـظـام هـسـتـى و سـازگـارى اجـزاى آنـها با يكديگر و پيوستگى تدبيرحاكم برآن خلاف آن رامى گويد.
ايـن اسـت مـقـصـود آيـه ((در غـير اين صورت هر خدايى با آفريدگان خود به سويى مى رفت )), يعنى خدايان , به سبب تدبيرى كه از هر يك سر مى زند, از يكديگر جدا مى شدند.
جـمله ((وهريك برديگرى برترى مى جست )) محذور ديگرى است كه از وجود چند خدا لازم مى آيد ودلـيـل ديـگـرى را بـر نـفـى چند خدايى تشكيل مى دهد توضيح آن كه تدابير و قوانين حاكم بر هستى گوناگون است برخى تدابير عرضى هستند مانند تدابير و قوانين جارى در خشكى و دريا و تـدابـيـر جـارى در آب و آتش و برخى تدابير طولى هستند كه خود به دو گونه تقسيم مى شوند: تـدبـيـر و قـانون عمومى وكلى و حاكم و تدبير و قانون خاص و جزئى و محكوم , مانند تدبير عالم خـاك و تدبير نباتات موجود درآن و مانند تدبير عالم آسمان و تدبير هر يك از كواكب و ستارگان آن و مانند تدبير كل عالم مادى وتدبير هر يك از انواع مادى بنابراين , قسمتى از اين تدبير و قوانين يعنى تدبير عام و كلى بر برخى ديگربرترى و حاكميت دارند به عبارت ديگر اين تدبير و قوانين به گـونـه اى هستند كه اگر آن چه تحت حاكميت آنها هستند از آنها جدا شوند و قطع رابطه كنند, هـمـگـى از بين مى روند چون به تدبير حاكم برخود وابسته اند, چنان كه اگر عالم خاكى يا تدبير عامى كه بر آن حاكم و جارى است نبود, نه از عالم انسانى خبرى بود و نه از تدبير و قوانينى كه به طور خاص بر اين عالم حاكم است .

لازمـه آن ايـن اسـت كـه خـدايى كه مرجع نوع برتر تدبير است نسبت به خدايى كه نوع پايين تر و خـاص ترو پست تر به او واگذار شده است برتر باشد و برترى خدا بر خدايى ديگر محال است , نه به ايـن دلـيـل كـه ـآن گـونه كه مفسران اظهار داشته اند ـ برترى مذكور مستلزم آن است كه خدا مـغـلـوب خدايى ديگر باشد ياقدرتش ناقص باشد و براى تكميل آن نياز به ديگرى دارد, يا محدود بـاشد و محدوديتش به تركيب دراو مى انجامد, زيرا همه اين امور از لوازم امكان است كه با واجب الـوجـود بودن خدا منافات دارد, چه ,بت پرستان , به غير از اللّه , ديگر خدايان خود را واجب الوجود نمى دانند بلكه اين خدايان در نظر آنان موجوداتى ممكن اما برتر هستند كه تدبير و اداره موجودات فـرو دسـتـشان به آنها واگذار شده است ازنظر آنها, اين خدايان بنده خداى سبحانند و خدايگان موجودات فرو دست خود و خداى سبحان رب الارباب و خداى خدايان است و واجب الوجود بالذات تـنها اوست پس , محال بودن برترى خدايى برخداى ديگر به اين دلايل كه گفتيم نمى باشد, بلكه بـه ايـن دلـيـل اسـت كه مستلزم بطلان استقلال خداى فرودست بر خداى فرا دست در تدبير و تـاثيرگذارى است , زيرا وابستگى تدبير به غير و نيازمندى به او بااستقلال جمع نمى شود, خداى فرو دست در تاثيرگذارى خود از خداى فرا دست كمك مى گيرد و به اونيازمند است بنابراين , او از جـمـلـه اسـبابى است كه وسيله و واسطه اى براى تدبير موجودات فرو دست قرار مى گيرند نه خـدايى كه در تاثيرگذارى مستقل از خداى فرا دست عمل مى كند بنابراين , آن چه به عنوان خدا فرض شده است , خدا نيست بلكه وسيله و سببى است براى تدبير امور و اين خلف است .

پيامدهاى اعتقاد به خدايان متعدد(2).

 قرآن .

((اگـر در زمين و آسمان خدايانى جز اللّه مى بود, هر دو تباه مى شدند, پس پاك و منزه است اللّه , خداوندگار عرش , از آن چه درباره اش مى گويند)).
ـ امـام صـادق (ع ) در پـاسـخ بـه ايـن پرسش كه دليل بر يگانگى خدا چيست , فرمود: پيوستگى و هـمـاهـنـگى تدبير و نظام حاكم بر هستى و كامل بودن آفرينش , چنان كه خداى عزوجل فرموده است : ((اگر در زمين و آسمان خدايانى جز اللّه مى بود, هر دوتباه مى شدند)).
ـ امام صادق (ع ) در رساله اهليلجه , مى فرمايد: پس , دل با خرد خود اين نكته را شناخت كه اگر با اوشـريـكـى بـود نـاتـوان و نـاقـص بـود و در صـورت ناقص بودن , انسان آفريده نمى شد و تدابير گوناگون ومتنوع نمى گشت و با وجود تقصيرى كه در خداوندگاران يگانه و مستقل و شريكان همكار هست , دركارها نقص و كاستى راه مى يافت .

در تـفسير الميزان , ذيل آيه ((اگر در زمين و آسمان خدايانى جز اللّه مى بود, هر دو تباه مى شدند پـس پـاك و منزه است خداوند صاحب عرش از آن چه درباره او مى گويند)), آمده است : در تفسير سـوره هـودگفتيم و بعد از آن نيز بارها اشاره شد كه كشمكش ميان بت پرستان و يكتا پرستان بر سـر يـكتايى و چندتايى خدا به معناى واجب الوجودى كه به خودى خود هست و هستى بخش ديگر مـوجودات مى باشد,نيست , زيرا ميان اين دو گروه در اين باره كه خدا يگانه است و شريكى ندارد اختلافى نيست بلكه اختلاف در باب اله به معناى خداوندگار معبود است بت پرستها معتقدند كه تـدبير و اداره جهان با اجزاى گوناگون آن به موجودات شريف و مقرب نزد خداواگذارشده است وبـايـد ايـن مـوجـودات عـبادت وپرستش شوند تا پرستندگان خود را نزد خداى تعالى شفاعت و وسـاطـت كـنـنـد و آنـان را بـه درگـاه اونـزديك گردانند, مانند خداوندگار يا آلهه آسمان و خداوندگار زمين و خداوندگار انسان و اينان آلهه يامعبودان موجودات زير دست خود هستند و يزدان پاك خداى خدايان و آفريدگار همگان است اين آيات حكايتگر همين باور ايشان است , آن جا كـه مى فرمايد: ((و اگر از ايشان بپرسى كه چه كسى آنان راآفريده است ؟
هر آينه گويند: اللّه )) و آيـه ((و اگر از ايشان بپرسى كه چه كسى آسمانها و زمين را آفريده است ؟
هر آينه گويند: خداى عزتمند و دانا آنها را آفريده است )).
آيـه كريمه مورد بحث هم وجود خدايانى جز اللّه را در آسمان و زمين تنها به اين معنا نفى مى كند نـه به معناى آفريدگار هستى بخش كه هيچ كس قائل به تعدد چنين خدايى نيست مراد از بودن الـه در آسـمـان وزمين نيز تعلق الوهيت او به آسمان و زمين است نه ساكن بودنش در آن دو اين مورد نظير آيه ديگرى است كه مى فرمايد: ((اوست كه در آسمان اله است و در زمين نيز اله )).
تـوضـيـح اسـتدلال آيه بدين گونه است كه اگر براى عالم بيش از يك اله و خدا فرض كنيم اين خـدايـان داراى ذات گـونـاگـون و حقيقت متباين و جدا از هم خواهند بود و تباين حقيقت آنها مقتضى تباين وجدايى تدبير آنان است كه در نتيجه , تدبيرها با هم اصطكاك پيدا مى كنند و نظام آسـمـان و زمـين برهم مى خورد اما ما شاهد آنيم كه نظام حاكم بر هستى نظامى يكدست است و اجـزاى آن بـه سـوى هدفهايى هماهنگ در حركتند بنابراين , در عالم بيش از يك اله و خدا وجود ندارد و اين همان چيزى است كه مامى خواهيم .

اگـر اشكال كنيد كه : تزاحم و برخورد اسباب و عللى كه در عالم مشاهده مى كنيم خود گواهى بسنده برنابسامان بودن عالم هستى است , زيرا تضاد و برخورد اسباب و علل در تاثيرگذارى روى مواد همان تفاسد و خنثى شدن اثر يكى به وسيله ديگرى است .

پـاسخ مى دهيم كه : تفاسد دو علت كه تحت تدبير دو مدبر باشند با تفاسد دو علتى كه تحت تدبير يـك مـدبر باشند و يكى از آن علتها تاثير ديگرى را محدود كند ونتيجه اى حاصل آيد, فرق مى كند تزاحم علل و اسباب در نظام هستى از اين قبيل است , زيرا علل و اسباب كه اين نظام كلى را شكل مـى دهند, باوجود اختلاف و تمانع و تزاحمى كه دارند, اثر يكديگر را خنثى نمى كنند, به اين معنا كـه بـرخـى از قـوانين كلى حاكم بر نظام هستى به وسيله برخى ديگر نقض و شكسته شوند و در نـتـيجه , در عين وجود كليه شرايط و نبود موانع , از مورد خود تخلف كنند و تاثير لازم را نگذارند مقصود از تباه و خنثى شدن كاريك مدبر از سوى مدبر ديگر همين است در عالم هستى كشمكش دو سـبـب مـختلف شبيه كشمكش دوكفه ترازو در سبك و سنگين شدن است , دو كفه ترازو, در عـيـن اخـتـلاف و نـاهمخوانى با يكديگر, درتامين خواست ترازودار هماهنگ و متحدند و در راه رسيدن او به هدفش , يعنى برابر كردن اندازه ازطريق زبانه , يارى مى رسانند.
بـازاگـراشـكـال كنيد كه نشانه هاى علم و آگاهى در نظام حاكم بر هستى مشهود است و نشان مـى دهـد كـه خـداونـد اداره كننده عالم , آن را از روى علم و آگاهى مى چرخاند با اين حال , چه اشـكـالـى دارد كه براى عالم چند خدا فرض شود كه همگى كار جهان را از روى تعقل و خردورزى اداره و تدبير كنند و بايكديگر توافق كرده باشند كه به خاطر حفظ مصلحت در كار تدبير خويش با يكديگراختلاف نورزند ومانع يكديگر نشوند؟
در پاسخ مى گوييم : چنين فرضى معقول نيست , زيرا تـدبـيـر تـعـقـلـى و خـردمندانه نزدما آدميان به اين معناست كه افعالى را كه از ما سر مى زند با مـقـتـضـيات قوانين عقلى كه حافظ سازگارى اجزاى فعل و حركت آن به سوى هدفش مى باشد, منطبق و هماهنگ سازيم اين قوانين عقلى بر گرفته از حقايق و واقعيتهاى بيرونى و نظام جارى و حاكم بر آنهاست پس , افعال خرد ورزانه ما پيرو قوانين عقلى هستند و اين قوانين پيرو نظام عالم بـيـرونـى مـى بـاشـنـد, امـا خـداونـد مـدبـر هـسـتـى چـنـيـن نيست , بلكه فعل او همان نظام خـارجى است كه قوانين عقلى تابع آن مى باشد بنابر اين , محال است فعل او كه خودمتبوع است , تابع قوانين عقلى باشد دقت شود.
ايـن بـود تـقـريـر و تـوضـيـح دليل آيه (بر اثبات يگانگى خدا) اين دليل دليلى برهانى است كه از مقدمات يقينى فراهم آمده و دلالت دارد بر اين كه تدبير عام جارى در هستى با همه تدابير خاصى كـه در ضـمـن آن وجود دارد از مبدا واحد و يكدستى سرچشمه گرفته است اما مفسران آن را به عنوان دليلى بر نفى تعدد آفريدگار تقرير كرده اند و در نحوه همين تقرير نيز شيوه هاى مختلفى را پـيموده اند بعضى از آنان مقدماتى بر آن افزوده اند كه از منطوق آيه خارج است و چنان در اين كار پيش رفته اند كه برخى ازايشان گفته اند: آيه شريفه حجتى اقناعى است نه برهانى كه براى اقناع و اسكات عامه مردم آورده شده است .

پيامدهاى اعتقاد به خدايان متعدد(3).

 قرآن .

((اگـر, چنان كه مى گويند, با او خدايانى ديگر نيز مى بود, در اين صورت به سوى خداى صاحب عرش راهى مى جستند پاك و بسى برتر است خدا از آن چه درباره اش مى گويند)).
ـ امام على (ع ) در سفارش خود به فرزند بزرگوارش حسن (ع ), مى فرمايد: بدان تو اى فرزندم كه اگر پروردگارت را شريكى بود, بيگمان فرستادگان و رسولان او نيز نزد تو مى آمدند و نشانه هاى پادشاهى و اقتدار او را مى ديدى و افعال وصفاتش را مى شناختى , اما خداوند همچنان كه خود در وصف خويش فرموده , خدايى يگانه است و درملكش رقيبى ندارد و هرگز زوال نمى پذيرد.
ـ در تـفـسـيـر قمى آمده است , درباره آيه ((اگر, آن گونه كه مى گويند, با او خدايانى ديگر نيز مى بود )):اگر چنان كه بت پرستان مى پندارند بتها خدا بودند, به سوى عرش بالا مى رفتند.
در تـفـسير الميزان , پس از نقل مطالب تفسير قمى در اين باره , آمده است : منظور از بالا رفتن به سـوى عرش , اين است كه بر قلمرو پادشاهى خداى تعالى چيره مى گشتند و زمام اداره امور را به دست مى گرفتند در قرآن دليلى وجود ندارد كه عرش به معناى فلك محدود كننده جهات يا, به گـفـتـه بـرخـى ,يـك جـسـم نورانى بزرگ بر فراز عالم جسمانى باشد و به فرض ثبوت اين معنا ملازمه اى ميان ربوبيت وبالا رفتن و قرار گرفتن بر فراز اين جسم وجود ندارد.
آن گاه خود در تفسير آيه مذكور مى نويسد: چكيده دليل و حجت آيه اين است كه اگر آن گونه كـه مـى گـويـند در كنار خدا خدايانى ديگر نيز مى بود و اين امكان وجود داشت كه آن خدايان به چـيـزى ازمـلـك و پـادشـاهى خداى بزرگ كه از لوازم ذات فياض اوست دست يابند, بيگمان آن خـدايـان در صدد برمى آمدند كه ملك او را بگيرند و وى را از اورنگ پادشاهيش به زير آورند و به قلمرو پادشاهى وحاكميت خود بيفزايند, چرا كه خدايان ضرورتا دوستدار چنين امرى هستند, اما هيچ كس را ياراى دست اندازى به ملك و قلمرو پادشاهى خداى بزرگ نيست .

خدا يكى است اما نه به معناى عددى آن .

 ـ امـام عـلـى (ع ): (خدا) يكى است اما نه به شماره (و مفهوم عددى ), پاينده است اما نه به مفهوم زمانى آن (كه غايت و نهايتى داشته باشد),ايستاست اما نه به وسيله ستونها و تكيه گاهها.
ـ مـقـدام بـن شـريـح بـن هـانـى از پـدرش نقل مى كند كه در بحبوحه جنگ جمل باديه نشينى بـه امـيرالمؤمنين (ع ) عرض كرد: اى اميرمؤمنان ! آيا خدا يكى است ؟
مردم بر او تاختند و گفتند: اى اعـرابى ! مگر نمى بينى كه اميرالمؤمنين (ع ) در چه وضعى قرار دارد؟
اميرالمؤمنين (ع ) فرمود: رهـايـش كنيد آن چه اين باديه نشين مى خواهد, همان چيزى است كه ما از اين مردم (سپاه جمل ) مى خواهيم !سپس فرمود: اى اعرابى ! سخن در اين كه خدا يكى است چهار صورت دارد: دو صورت آن دربـاره خـداى عـزوجـل روا نيست و دو صورت آن درباره او صادق است , آن دو وجهى كه روا نـيـسـت در حق خدا گفته شود اين است كه كسى بگويد: خدا يكى است و مقصودش يك عددى بـاشـد ايـن دربـاره خـداجايز نيست , چون آن يك كه دو ندارد, در باب اعداد داخل نمى شود مگر نـمـى بـينى كسى كه گفت : اوسومين سه (اقنوم ) است , به سبب اين عقيده خود به كفر در افتاد وجه دوم كه در حق خدا روا نيست اين است كه كسى بگويد او يكى از مردم است و منظورش نوعى از جنس باشد, اين تصور نيز درباره خدانارواست , زيرا تشبيه است و پرورگار ما برتر و والاتر از آن است كه شبيه و مانندى داشته باشد.
امـا آن دو وجـهى كه درباره خدا صادق است يكى اين است كه كسى بگويد او يكى است , يعنى در مـيـان چـيـزهـا شبيه و مانندى ندارد پروردگار ما چنين است ديگرى اين است كه كسى بگويد: خداى عزوجل مفهومى يگانه (و بسيط) دارد, يعنى نه در عالم واقع قابل انفسام است , نه در عقل و نه در وهم پروردگارما, عزوجل , چنين نيز هست .

ـ امـام بـاقـر(ع ): يـكـتـا و يـگـانـه و مـنحصر به فرد است احد و واحد به يك معناست و آن يعنى مـوجوديگانه و منحصر به فرد كه مانند ندارد توحيد اقرار به يكى بودن است و آن به معناى انفراد اسـت و واحـديـا يـك آن مـتـباينى است كه نه برخاسته از چيزى است و نه با چيزى متحد و يكى مى شود از اين جاست كه گفته اند: عدد از يك ساخته مى شود, اما خود يك عدد نيست , چون عدد بر يك واقع نمى شود, بلكه بر دو تعلق مى گيرد پس , ((اللّه احد)) يعنى معبودى كه خلق از ادراك او و پى بردن به چگونگيش متحير ودرمانده اند, در الهيت و معبوديتش يگانه و منحصر به فرد است و برتر و بالاتر از آن است كه صفات آفريدگانش را داشته باشد.
ـ امام رضا(ع ): او يكى است , اما نه به معناى عددى آن .

ـ امام على (ع ): او يكى است , اما نه آن يكى كه از مقوله عدد است .

خدا بى حد است .

 ـ امـام عـلـى (ع ): مـشمول هيچ حدى (چه اصطلاحى و چه لغوى ) نمى شود و با شماره و عدد به حـساب در نمى آيد, بلكه ادوات خود را محدودمى سازند و آلات و ابزارها به چيزهاى همانند خود اشاره مى كنند.
ـ براى اشيا, در همان هنگام آفريدنشان , حد و مرز قرار داد تا خود را از همانندى با آنها متمايزسازد وهـمها, او را با حدود و حركات و اندامها و ابزارها اندازه گيرى و متمايز نتوانند كرد او برتر است از آن چـه كـه حـد نـهندگان به وى نسبت مى دهند, از قبيل ويژگيهاى مقادير و پايانهاى اطرافها وآمـاده كـردن سـكونتگاهها و جاى گرفتن در مكانها, زيرا حد و مرز براى آفريدگان او قرار داده شده و به غير او نسبت داده مى شود.
ـ به وهم دريافته نشود و با فهم سنجيده و اندازه گيرى نگردد و به مكان محدود نشود.
ـ خدايى كه بلندى همتها او را در نيابد و ژرفى انديشه ها بدو نرسد, او كه صفت (يا ذاتش ) را حد و مرزى نيست و نه از برايش حالاتى متغير و نه زمانى محدود و مشخص و نه مدتى معلوم و معين .

ـ امـام صـادق (ع ) بـه ابـو عـلى قصاب كه گفت : سپاس خداى را تا نهايت علمش , فرمود: اين را نگو,زيرا علم خدا را نهايتى نيست .

ـ امـام عـلـى (ع ): هـمـانـا تـو آن خـدايـى هـسـتى كه در خردها تو را نهايتى نيست تا در جريان انـديـشيدن آنها داراى كيفيت باشى و در تامل انديشه ها, تو را پايانى نيست تا در نتيجه , محدود و متغير باشى .

ـ امـام رضـا(ع ): اگـر بـرايـش پسى معين شود پيشى نيز معين خواهد شد و اگر تماميت برايش جستجوگردد, نقصان و كاستى لازمش مى آيد.
ـ امـام رضـا(ع ) در پـاسـخ بـه زنـديـقى كه پرسيد: چرا خدا حد ندارد ؟
فرمود: زيرا هر محدودى نهايتى دارد و هر گاه حد بردار شد, فزونى بردار است و چون فزونى بردار باشد كاستى بردار است پس , او نه حد و نهايتى دارد, نه افزايش مى يابد, نه كاستى مى پذيرد, نه داراى جز است و نه در وهم مى گنجد.
ـ امـام صـادق (ع ) بـه مردى كه گفت : خدا بزرگتر است , فرمود: خدا بزرگتر از چه چيز است ؟
عـرض كـرد: از هـمـه چيز امام صادق (ع )فرمود: او را محدود كردى مرد عرض كرد: پس , چگونه بگويم ؟
فرمود: بگو: خدا بزرگتر از آن است كه وصف شود.

خدا مانند ندارد.

 قرآن .

((آفـريدگار آسمانها و زمين است براى شما از خودتان جفتهايى بيافريد و از چارپايان نيز برايشان جفتهايى پديد آورد با اين كار بر شمارتان مى افزايد هيچ چيزهمانند او نيست و او شنوا و بيناست )) .

ـ امـام رضـا(ع ) در بـيـان علت لزوم اقرار به اين كه خدا مانندى ندارد, فرمود: به دلايلى چند, از جمله اين كه اگر بر مردمان لازم نبود كه بدانندخداوند مانندى ندارد هر آينه برايشان روا بود كه صفاتى چون ناتوانى و نادانى و دگرگون پذيرى وزوال و نيستى و دروغ و تجاوز كه به آفريدگان نـسبت داده مى شود در حق او نيز به كار برده شود و كسى كه اين صفات در وجودش روا باشد در معرض فناست وبه عدالتش اعتمادى نشايد و گفتار او و امر ونهى و وعده و وعيد و پاداش دهى و كيفر رسانيش تحقق نمى پذيرد و اين امر موجب تباهى خلق وبطلان ربوبيت است .

ـ امـام كـاظـم (ع ) در پـاسخ به پرسش از جسم و صورت (داشتن خدا), نوشت : منزه است خدايى كه چيزى همانند او نيست نه جسم است و نه صورت .

ـ امام صادق (ع ): مردم پيوسته (در هر مقوله اى ) سخن مى گويند تا آن جا كه درباره خدا نيز زبان به سخن مى گشايند هر گاه شنيديد در اين باره سخن مى گويند, بگوييد: خدايى نيست مگر اللّه كه يگانه است و مانند ندارد.
ـ امام على (ع ): هر كه خداى پاك را يگانه داند, او را به آفريدگان مانند نكند.

خدا به حركت و سكون وصف نمى شود.

 ـ امـام عـلـى (ع ): سـكـون و حركت در او به وقوع نمى پيوندد, چگونه پديده اى درباره او به وقوع پـيـوندد كه او خود آن را به جريان انداخته و چيزى به او بر گردد كه خود آن را هستى بخشيده و چـيـزى در او پديد آيد كه خود آن را پديد آورده است ؟
زيرادر اين صورت , ذات او دستخوش تغيير شـود و حـقـيقت وجودش داراى اجزا گردد و حقيقتش از ازلى بودن امتناع ورزد و چون براى او جلوى است , پشت سرى هم خواهد داشت و چون كاستى ملازم اوست پس طالب كمال خواهد بود, هـمـچنين اگر حركت و سكون در او راه يابد نشانه مخلوق بودن در اوتحقق يابد و دليل بر وجود آفـريـنـنـده اى خـواهد بود در صورتى كه پيشتر همه چيز دليل بر وجود او بوددر حالى كه وجود خداوند امتناع دارد از اين كه عوامل تاثير گذار در غير, در او نيز تاثير بگذارند.
ـ امـام صـادق (ع ): خداى تبارك و تعالى نه به زمان وصف مى شود نه به مكان , نه به حركت , نه به جابه جايى و نه به سكون , بلكه او آفريننده زمان و مكان و حركت و سكون است .

ـ امـام كـاظـم (ع ): و امـا سـخـن كـسانى كه مى گويند: خداوند تبارك و تعالى (به آسمان دنيا) فرودمى آيد, اين سخن را كسى مى گويد كه كاستى يا فزونى به او نسبت دهد هر متحركى نياز به كسى دارد كه او را حركت دهد يا به وسيله او حركت كند.

خدا نه زاينده است و نه زاده شده .

 ـ امـام على (ع ): نه زاييده كسى است تا در نتيجه , در عزت و اقتدار شريك باشد و نه فرزندى دارد تا در نتيجه بميرد و وارثى داشته باشد.
ـ امـام صـادق (ع ): نه زاده است كه وارث داشته باشد و نه زاده شده است كه (در قدرت و الوهيت وربوبيت و پادشاهى ) شريك (پدر) باشد.
ـ امـام عـلـى (ع ): نـه زاده است تا در نتيجه , خود زاده كسى ديگر باشد و نه زاده كسى است تا در نتيجه ,محدود باشد.
ـ امـام صـادق (ع ): فـرزندى نزاييده است , چرا كه فرزند به پدر مى ماند, و زاييده نيز نشده است تا درنـتـيجه , مانند كسى باشد كه او را زاده است هيچ يك از آفريدگانش همتاى او نيست او بسيار بالاتر وبرتر از آن است كه اوصاف موجودات جز خود را داشته باشد.
ـ پـيـامـبـر خـدا(ص ): زود بـاشـد كـه مـردم كار سؤال و پرسش را به آن جا رسانند كه بپرسند: خـداوندجهان را آفريده , اما چه كسى خدا را آفريده است ؟
اگر چنين پرسشى كردند شما بگوييد: خدا يكى است , خدا بى نياز است , نزاييده و زاييده نشده و هيچ كس همتاى او نيست .

ـ مـردم هميشه درباره هر چيزى سؤال مى كنند تا جايى كه مى گويند: خدا پيش از هر چيز بوده امـاپـيش از خدا چه بوده است ؟
اگر چنين پرسشى از شما كردند بگوييد: او نخستين موجودات و پـيـش از هـرچيزى بوده است و آخرين موجودات و بعد از او هيچ نيست او آشكارتر از هر آشكارى است و نهانتراز هر نهانى .

ـ امـام حـسين (ع ) درباره آيه ((نه زاينده است )) فرمود: نه موجود ستبر و جسمانى مانند فرزند و ديـگراشياى جسمانى كه از آفريدگان پديد مى آيد از او بر آمده است ونه موجود لطيف و روحانى مـانـندنفس و نه حالاتى چون چرت زدن و خوابيدن از او سر مى زند ((و نه زاده شده است )) هيچ چـيز از او زاده نشده وچيزى از او بر نيامده است آن گونه كه اشيا ستبر و جسمانى از عناصر خود پديد مى آيند ونه آن گونه كه اشياى لطيف از كانونهايشان بيرون مى آيند, مانند بينايى از چشم .

نه درون چيزهاست و نه بيرون از آنها.

 ـ امـام على (ع ): از همه چيز جداست اما نه به معناى جدايى مكانى و در همه چيز هست لكن نه به نحو آميختن با آنها.
ـ چـنـان نيست كه اشيا او را در ميان گيرند و با خود بالا و پايين برند و يا چيزى او را بر دارد ودر نتيجه , با خود كج و راستش كند, نه در درون چيزهاست و نه بيرون از آنها.
ـ نزديكى او به چيزها به نحو چسبيدن به آنها نيست و دوريش از آنها به گونه جدا شدن ,نمى باشد.
ـ در اشيا حلول نكرده , تا در نتيجه , گفته شود او در آنها وجود دارد و از آنها دور نگشته , تاگفته شود او از آنها جداست .

ـ جدايى او از اشيا به سبب قهر و غلبه و استيلاى او بر آنهاست و جدايى اشيا از اوبه سبب خضوع آنها در برابر او و بازگشتشان به سوى اوست .

ديدگان او را در نمى يابند.

 قرآن .

((ديدگان او را در نمى يابند و او ديدگان را در مى يابد و او لطيف و آگاه است )).
((اهـل كـتـاب از تـو مـى خواهند كه برايشان از آسمان كتابى فرود آورى آنان بزرگتر از اين را از مـوسـى طـلـب كـردند و گفتند:خدا را آشكارا به ما بنماى پس به سبب اين سخن كفر آميزشان صـاعـقه آنان را فرو گرفت و پس از آن كه معجزه هايى برايشان آمده بود, گوساله اى را به خدايى گرفتند و ما آنان را بخشيديم و موسى را حجتى آشكار داديم )).
((و چـون موسى به وعدگاه ماه آمد و پروردگارش با او سخن گفت , گفت : اى پروردگار من ! خود را به من بنماى تا تو راببينم گفت : مرا هرگز نبينى اما به آن كوه بنگر اگر بر جاى خود قرار يـافت تو نيز مرا ببينى پس , چون پروردگارش بركوه تجلى نمود, آن را خرد كرد و موسى بيهوش بيفتاد چون به هوش آمد, گفت : منزهى تو, به تو بازگشتم و من نخستين مؤمنانم )).
ـ امـام رضـا(ع ) دربـاره آيـه ((ديـدگـان او را در نـمـى يـابـنـد )) فـرمـود: اوهـام دلها او را در نمى يابند,چگونه نگاه چشمها دريابندش ؟
.
ـ امام صادق (ع ) نيز درباره همين آيه فرمود: مقصود احاطه وهم است .

ـ امام هادى (ع ): ديدن زمانى ممكن است كه ميان بيننده و شيئ قابل رؤيت هوا باشد كه نگاه از آن بـگـذرد پس , هر گاه هوايى نباشد و نور وجود نداشته باشد, ديدن ممكن نيست براى آن كه ميان بـيننده و شئ قابل رؤيت ارتباط برقرار شود, بايد همانندى و سنخيت (ميان آن دو)باشد و خداى تـعـالـى از همانندى و سنخيت با بيننده منزه است پس , ثابت شد كه خداى سبحان رانمى توان با چشم ديد, زيرا ميان سبب و مسبب بايد ارتباط و سنخيت باشد.
ـ امـام صادق (ع ) در پاسخ به پرسش از مشاهده خدا در آخرت , فرمود: منزه است خدا و بسى برتر و والاتر اى پسر فضل ! ديدگان تنها آن چيزى را مى بينند كه رنگ و چگونگى دارند حال آن كه خدا آفريننده رنگها و چگونگيهاست .

ـ پـيـامبر خدا(ص ) در وصف خداى سبحان مى فرمايد: بر آفريدگان خويش تجلى كرد, بى آن كه ديده شود و او در چشم انداز برين است .

ـ امام رضا(ع ): آشكار است , اما نه آشكارى ناشى از ديدن .

دل و مشاهده خدا.

 ـ امـام على (ع ) در پاسخ به اين پرسش كه آيا پروردگارش را ديده است , فرمود: من كسى نيستم كـه خدايى را بپرستم كه نديده ام سپس فرمود: ديدگان او را به نگاه چشم نديده اند بلكه ايمان به غيب , دلها را به او گره زده است .

ـ امـام عـلـى (ع ) در پـاسـخ به ذعلب كه پرسيد: آيا پروردگارت را ديده اى ؟
فرمود: واى بر تواى ذعـلـب ! مـن خـدايـى را كـه نـديـده بـاشـم نـمـى پـرسـتـم عـرض كـرد: چـگـونـه اوـع م اـما ـ راديـده اى ,بـرايمان وصفش كن ؟
حضرت فرمود: واى بر تو! چشمها او را با نگاه كردن نديده اند,بلكه دلـهـا از طريق حقايق ايمان (تصديقات و باورهاى عقلى يا انوار عقلى ناشى از ايمان )مشاهده اش كرده اند.
ـ امام باقر(ع ) در پاسخ مردى از خوارج كه پرسيد آيا خدا را ديده اى ؟
فرمود: چشمها با نگاه ظاهرى , او را نديده اند بلكه دلها از طريق حقايق ايمان مشاهده اش كرده اند.
ـ امـام صـادق (ع ) در پاسخ به مردى كه از ايشان پرسيد: آيا خدايى را كه عبادت مى كنى ديده اى ؟
فرمود: من چيزى را كه نديده باشم عبادت نمى كنم پرسيد: چگونه او را ديده اى ؟
فرمود: چشمها با مـشـاهد نگاه او را نديده اند بلكه دلها از طريق حقايق ايمان مشاهده اش كرده اند او با حواس درك نمى شود و با مردم سنجيده نمى گردد و بدون همانندى با اشيا,شناخته شده است .

ـ امـام صـادق (ع ) در پاسخ به اين پرسش ابو بصير كه آيا مؤمنان در روز رستاخيز خدا رامى بينند, فـرمـود: آرى , پـيش از روز قيامت هم او را ديده اند! عرض كردم : چه وقت ؟
فرمود:هنگامى كه به آنـان فرمود: ((آيا من پروردگار شما نيستم ؟
گفتند: چرا)) حضرت سپس لحظاتى سكوت كرد و آن گـاه فـرمود: همانا مؤمنان خدا را پيش از روز رستاخيز مى بينند آيا نه اين كه توهم اينك او را مـى بـينى ؟
ابو بصير مى گويد: عرض كردم : قربانت گردم , آيا اين سخن را از قول شما نقل كنم ؟
حضرت فرمود: نه , زيرا اگر آن را نقل كنى و كسى كه معناى سخن تو را نمى فهمدانكارش كند و تصور نمايد كه آن تشبيه است , كافر شود ديدن به دل با ديدن به چشم فرق مى كند خداوند برتر و والاتر از آن چيزى است كه مشبهه و ملحدان درباره اش مى گويند.
ـ در حـديث معراج آمده است : زندگى جاويدان زندگيى است كه آدمى براى خود چنان كاركند كـه دنـيـا در نـظرش بى ارزش شود و در نگاهش خرد آيد و آخرت در نظرش بزرگ شود هرگاه چـنـيـن كـنـد در دل او چـنـان محبتى قرار دهم كه دل او و فراغت و اشتغال و همت و سخنش ازنـعـمـتـى كـه بـه دوسـتداران خود عطا كرده ام , همگى , را از آن خودم گردانم و چشم دل و گوشش راباز كنم تا به دل خود بشنود و به دل خود به شكوه و عظمت من بنگرد.

رسول خدا و مشاهده خدا.

 قرآن .

((دل آن چه را كه ديد دروغ نشمرد)).
ـ پيامبر خدا(ص ): آن شب كه مرا به آسمان بردند, جبرئيل مرا به جايى رساند كه خودش هرگز در آن جـا قدم نگذاشته بود پس , پرده ها براى من كنار زده شد و خداى عزوجل از نورعظمت خود, تا دوست داشت , به من نشان داد.
ـ امام كاظم (ع ) در پاسخ به اين سؤال كه آيا پيامبر(ص ) پروردگارش را ديد, فرمود: آرى , بادلش او را ديد مگر نشنيده اى كه خداى عزوجل مى فرمايد: ((دل آن چه را كه ديد دروغ نشمرد)), يعنى خدا را با چشم نديد, بلكه با دل ديدش .

ـ امـام صـادق (ع ) نـيـز در پـاسـخ بـه هـمـيـن پـرسش فرمود: آرى , او را با ديده دلش ديد, چرا كـه پـروردگـار ما, جل جلاله , را نگاههاى چشم بينندگان در نمى يابد و گوشهاى شنوندگان دركش نمى كند.
ـ امـام عسكرى (ع ): خداى تبارك و تعالى از نور عظمت خويش , چندان كه دوست داشت , به قلب رسول خود نماياند.
ـ پـيـامبر خدا(ص ) در پاسخ به ابوذر كه پرسيد: آيا پروردگارت را ديده اى ؟
فرمود: نورى است كه من آن را مى بينم .

ـ عبد اللّه بن شقيق مى گويد: به ابوذر گفتم : كاش رسول خدا(ص ) را مى ديدم و از ايشان سؤالى مـى كـردم ابـوذر گـفـت : دربـاره چه چيز سؤال مى كردى ؟
گفت : مى پرسيدم : آياپروردگارت راديده اى ؟
ابوذر گفت : من پرسيدم , آن حضرت فرمود: نورى ديده ام .

شهود قلبى در دعاها.

 ـ امـام عـلـى (ع ) ـ در بـخـشـى از دعـايى كه به نوف تعليم فرمود ـ : الهى ! ديدگان بينندگان ازطـريـق رازهـاى دلـهـا بـه تورسيدند, وگوشهاى گوش سپارندگان به تو, نجواهاى سينه ها را دريـافـتـند, و هيچ چيز مانع ديدگان آنها در رسيدن به آنچه مى خواستند نشد, پرده هاى غفلت ميان تو و آنها از هم دريد, پس در نور توسكنا گزيدند, و با روح تو دم زدند.
ـ نيز در همان دعا ـ : به آن نامى كه با آن بر دوستان ويژه ات آشكار شدى و در نتيجه , به يگانگى تو پـى بردند و شناختندت و پس , تو را چنان كه سزد پرستش و بندگى كردند, از تومسالت دارم كه خـودت را بـه مـن بشناسانى تا به ربوبيت تو, از روى ايمانى حقيقى , اعتراف كنم الهى ! مرا از آنان قـرار مـده كـه نام بى معنا را مى پرستند گوشه چشمى به من كن تا بدان سبب دلم را به شناخت خودت و شناخت دوستانت روشن گردانى همانا تو بر هر چيز توانايى .

ـ در مـنـاجـات شـعـبـانـيـه ـ : الهى ! اين نعمت راارزانيم دار كه از جز تو ببرم و بتمامى رو به تو آرم ,ديـدگـان دلـهـاى ما را به نور نگاهشان به خودت روشن فرما تا ديده دلها پرده هاى نور را از هـم درنـد و بـه كـان عظمت و بزرگى رسند و جانهاى ما به عزت قدس و پاكى تو بياويزند الهى ! پـرتـودرخـشـان عـزتـت را به من پيشكش فرما تا شناسا و عارف (مقام ) تو شوم و از هر چه جز تو روى برتابم و تنها از تو ترسان و نگران باشم , اى خداوندگار شكوه و بزرگوارى !.
ـ امام حسين (ع ) ـ در دعا ـ : تويى آن كه انوار را در دلهاى دوستانت تاباندى تا آن كه تو راشناختند و به يگانگيت ره يافتند.
ـ نـيـز در دعـا ـ : تويى آن كه خود را در هر چيز به من شناساندى و بدان سبب , تو را در همه چيز هويدا ديدم و تويى كه هر چيزى را آشكار و پديدار مى كنى .


جلد 8 - بخش 4

ـ هـمـچـنـين در دعا ـ : بار خدايا! سر گرم شدنم به آثار و نشانه ها, موجب دورى زيارتگاه (ديدار خـدا) مـى شـود, پـس تـمـام قواى مرا متوجه كارى كن كه من را به تو برساند چيزى كه خوددر هـسـتى اش نيازمند توست , چگونه تواند دليل و رهنماى بر تو باشد؟
آيا جز تو ظاهر وآشكارند و تو نـيـسـتـى تـا ايـن كـه آنـان مظهر و آشكار كننده تو باشند؟
كى غايب بوده اى تا نيازداشته باشى (ديـگران ) به جايگاه تو راهنمايى كند؟
به واسطه توست كه ره به تو مى برم , پس , بانور خود مرا به سويت رهنمون شو.
ـ امـام سجاد(ع ) ـ در دعا ـ : و مى دانم كه مسافر كوى تو راهش نزديك است و اين تو نيستى كه از آفريدگانت در پرده اى , بلكه كارهاى زشت آنان است كه حجاب ميان آنها و تو شده است .

ـ پيامبر خدا(ص ) ـ نيز در دعا ـ : اى آن كه از دلهاى عارفان دور نيست .

ـ امـام سـجاد(ع ) ـ نيز در دعا ـ : بار خدايا! بر محمد و خاندان محمد درود فرست و ما را ازكسانى قـرار ده كـه بـسـتـگـى عـظـيـم پـرده هاى پلك گونه چشمان دلشان را گشودى تا آن كه به تـدبـيـرحـكمت تو و گواههاى حجتهاى روشنگر تو نگريستند و بر اثر هوشمندى دلهايشان تو را, كـه در لابـه لاى پـرده هـاى دلـهـا مستورى , شناختند پاك و منزهى تو! كدام چشم است كه تاب ديـدن نـور تو را بياورد, يا به سوى روشنايى نور قدس تو فراز آيد؟
يا كدامين فهم است كه كمتر از آن را دريـابـد, بـجـز ديـدگانى كه تو خود پرده هاى كورى را ازبرابرشان كنار زدى و بدين سبب جانهايشان سوار بر بالهاى فرشتگان بالا رفتند و ملكوتيان آنان را زايران ناميدند؟
و به گاه هر ميل و خـواهـشـى بـا پروردگارشان به راز و نياز پرداختند,پس , دلهايشان پرده هاى نور را سوزاند و با چشم دلها عزت جلال را در عظمت ملكوت نگريستند.
ـ در مـناجات ـ : به حق پرتوهاى خيره كننده ذاتت و انوار قدست از تو مى خواهم و به حق رحمت پـياپى و احسان و نيكى لطف آميزت از تو خواهش مى كنم كه اميدم را به كرم فراوان ونعمت دهى زيـبـايـت در نـزديك شدن به تو و مقرب گشتن به درگاهت و بهره مند شدن ازنگريستن به تو, برآورى .

ـ نـيـز در مـناجات ـ : ديدار تو روشنايى ديدگان من است و وصالت آرزوى جانم , شوق تودارم و شيفته محبت تو هستم , سوداى تو در سر دارم , خشنودى تو خواهش من است و ديدنت نياز من .

ـ نـيـز در مـنـاجـات ـ: الـهـى ! مـا را از كـسـانـى قـرار ده كـه بـراى نـزديـك شـدن بـه تـو وـج;ژخ& ّب;€ دوسـتـداريـت بـرگزيدى و براى دوستى و محبتت گزينش كردى و شوق ديدارت را در جانش افـكندى و او رابه قضايت خشنود گردانيدى و ديدن رويت را ارزانيش داشتى نعمت ديدنت را به من عطا فرما.
ـ نـيـز در مـناجات ـ : سوز و گداز مرا جز ديدار تو فرو نمى نشاند و درد اشتياقم را به تو جزديدن رويت بهبود نمى بخشد.
ـ نـيز در مناجات ـ : الهى ! مرا از آنان قرار ده كه درختان شوق به تو در باغهاى سينه هايشان ريشه داونيد و سوز و گداز محبت تو اعماق دلهايشان را گرفت و از اين رو, به آشيانه هاى افكار[ اذكار ] پـنـاه مـى بـرنـد و در بـوسـتـانهاى قرب و مكاشفه مى چرند پرده از ديدگانشان كنار زده شده و سـيـنـه هـايـشـان بـه حـقـيقت معرفت فراخ گرديده و چشمهايشان به ديدن دلدارشان روشن گشته است .

حكمت محجوب بودن .

ـ امام رضا(ع ) در پاسخ به پرسش زنديقى از علت در پرده بودن خدا, فرمود: پردگى او از خلق به علت كثرت گناهان ايشان است .

ـ امـام سـجـاد(ع ) ـ در دعا ـ : تو خود را از آفريدگانت درپرده نكردى , بلكه كردارهاى زشت خود آنان , پرده ميان تو و ايشان شد.
ـ امـام صـادق (ع ) در پاسخ ابن ابى العوجا كه پرسيد: چرا خود را از مردم در پرده داشت و آن گاه پيامبران را سويشان فرستاد؟
فرمود: واى بر تو! كسى كه قدرتش را در وجود تو نشانت داده چگونه خود را از تو پوشيده داشته است ؟
تو را كه نبودى پديد آورد, خرد بودى بزرگت كرد,ناتوان بودى توانايت گردانيد حضرت پيوسته مظاهر قدرت خدا را كه در وجود من است ونمى توانم منكرشان شوم برايم بر مى شمرد تا جايى كه خيال كردم بزودى خداوند ميان من و اوظاهر خواهد شد!.
ـ امـام رضا(ع ): مشاعر او را فرا نمى گيرد وحجاب اوراپوشيده نمى دارد ازآفريدگانش در حجاب اسـت , زيـرا آن چـه براى ذات آنان ممكن است براى او ممتنع مى باشد و آن چه ذات او از آن امتناع دارد براى ذات آنها ممكن است و نيز به دليل جدايى و تفاوتى است كه ميان سازنده و ساخته شده و پروردگار و پرورده و محدود كننده و محدود شده وجود دارد.
ـ در پرده است بى آن كه پرده اى باشد و مستور است , بى آن كه پوششى وجود داشته باشد.
ـ امـام عـلى (ع ) در حديثى مى فرمايد: اشيا را از يكديگر در پرده داشت , تا از اين طريق معلوم شود كه ميان او و آفريدگانش پرده اى نيست مگر خود آفريدگانش .

ـ امام كاظم (ع ): ميان او و آفريدگانش حجابى جز خود آنان وجود ندارد او در پرده است بى آن كه پرده اى در كار باشد و مستور است بى آن كه پوششى در ميان باشد.

پرده هاى نور.

 ـ امام سجاد(ع ) درباره آيه ((سپس نزديك شد و آويخت پس به قدر دو سر كمان يانزديكتر بود)), فرمود: رسول خدا(ص )به پرده هاى نور نزديك شد و ملكوت آسمانها را ديدسپس آويزان گشت و از پـايين پاى , خود به ملكوت زمين نگريست تا آن جا كه گمان كردنزديكى اش به زمين به اندازه دو سر كمان است يا كمتر.
ـ امـام رضـا(ع ) درباره آيه ((روزى كه آن واقعه عظيم پديدار شود و آنها را به سجود فراخوانند)), فرمود: پرده اى از نور كنار زده مى شود و مؤمنان به سجده مى افتند.
ـ پيامبر خدا(ص ): پرده او (خدا) نوراست .

ـ امام على (ع ) ـ در مناجات شعبانيه ـ : الهى ! نعمت بريدن از هر چه جز توست و روى كردن كامل بـه سـوى خـودت را ارزانيم كن و ديدگان دلهايمان را به نور نگاهشان به سوى تو روشن فرما, تا ديده دلها پرده هاى نور را از هم درند و به كان عظمت رسند و جانهاى ما به عزت قدست بياويزند.

خدا بى آغاز و انجام است .

 ـ امـام عـلـى (ع ): ازليت او را آغازى نيست و ابديتش را پايانى نه او نخستين است و پيوسته بوده و مـانـاسـت و سـرآمـدى نـدارد دربـاره او نـمـى تـوان گـفـت : ((كـى ؟
)) و ضرب الاجلى با لفظ ((تا))نمى توان تعيين كرد پيش از هر پايان و مدتى و هر شمارش و شمارى بوده است .

ـ سـپاس و ستايش خداى را كه نخستين موجود است و هيچ چيز پيش از او نبوده و آخرين است و چيزى بعد از او نيست .

ـ اولى است كه پايانى ندارد, تا به نهايت رسد و او را آخرى نيست كه پايان پذيرد.
ـ سـپـاس و سـتـايش خدا را سزد كه صفتى از او بر صفت ديگرش پيشى نگرفته است , تا اول باشد پيش از آن كه آخر باشد.
ـ در دعا آمده است : اول بودن تو همانند آخر بودنت مى باشد و آخر بودنت مانند اول بودنت .

ـ امام على (ع ): سپاس و ستايش خداى را كه اول است پيش از هر اولى و آخر است بعد از هرآخرى و بـه سـبب اول بودنش لازم است كه او را آغازى نباشد و به سبب آخر بودنش واجب است كه او را پايان و آخرى نباشد.
ـ هـيـچ گاه زوال نپذيرد و همواره بوده است , پيش از همه چيز بوده بى آن كه او را آغازى باشد و پس از همه چيز هست بى آن كه نهايت و پايانى داشته باشد.
ـ امام على (ع ) در پاسخ به مردى يهودى كه پرسيد: پروردگار عزوجل ما از كى بوده است ؟
فرمود: اى يهودى ! چنين نبوده كه پروردگار ما نبوده و سپس بود شده باشد سؤال ((از كى بوده ؟
)) تنها دربـاره موجودى به كار مى رود كه نبوده و سپس بود شده است خدا موجود است بى آن كه حادث بـاشد همواره بوده و قبل و نقطه آغازى ندارد پيش از پيش است و پيش ازنقطه نهايت (در جانب ازل ) غايت و نقطه پايان به او ختم مى شود, او پايان هر پايانى است .

ـ امام رضا(ع ): همين كه خداوند آفرينش خلايق را آغاز كرده دليل بر اين است كه خود اورا آغازى نيست , زيرا هيچ آغاز شده اى (به وسيله ديگرى ) نمى تواند آغازگر غير خود باشد.
ـ امام على (ع ): مسبوق به هيچ وقت و زمانى نمى باشد.
ـ زمـانـهـا بـا او هـمراه نيستند و ابزارها كمك و ياريش نمى رسانند بودنش بر زمانها پيشى داردو هـسـتـيش بر نيستى و ازلى بودنش بر آغاز داشتن ادوات و ابزارها با كلمه ((از چه وقت )) ازملك بـى آغـازى و قـدم خـارج مـى شوند و با كلمه ((قد)) (كه نشانگر ماضى قريب است ) از ازلى بودن محروم مى گردند.
ـ امـام صادق (ع ) در پاسخ به سؤال از ((آخر)) در آيه ((اوست اول و آخر)), فرمود: هيچ چيزنيست مـگـر اين كه نابود مى شود يا دگرگون مى گردد يا تغيير و زوال (از خارج ) به او راه مى يابديا از رنـگـى بـه رنـگـى و از شكلى به شكلى و از صفتى به صفتى ديگر در مى آيد و از فزونى به كاستى مى گرايد و از كاستى به فزونى , مگر پروردگار جهانيان كه هميشه بر يك حالت بوده وخواهد بود اول موجود است و پيش از هر چيز بوده و آخر است به همان گونه كه در ازل بوده است .

خدا بوده و چيزى با او نبوده است .

 ـ امام باقر(ع ): خداى تبارك وتعالى بود و چيزى جز او نبود, نورى بود تهى از تاريكى , راستگو بود و دروغ در او راه نـداشـت , دانـا بود ونادانى همراهش نبود, زنده بود و مرگ با او نبود, هم اينك نيز چنين است و همواره چنين خواهد بود.
ـ پيامبر خدا(ص ) ـ در دعايى كه به على (ع )آموزش داد ـ : خدايى جز تو نيست تو بودى آن گاه كه نـه آسمان برافراشته اى بود و نه زمين گسترده اى و نه خورشيد تابنده اى و نه شب تارى و نه روز روشـنى و نه درياى ژرفى ونه كوه سر به فلك كشيده اى و نه ستاره گردنده اى پيش از هر چيز تو بوده اى و همه چيز را توهستى بخشيده اى و بر هر چيزتوانايى وهر چيزى را تو پديد آورده اى .

ـ امـام رضا(ع ): قدم و بى آغازى (خدا) صفتى است كه خردمند را به اين نكته رهنمون مى شود كه هـيچ چيز پيش از او نيست و در هميشگى بودنش يار و شريكى ندارد پس , به اعتراف همگان و اين صـفت عاجز كننده , براى ما روشن گشت كه نه پيش از خدا چيزى بوده است و نه همزمان با او و ايـن سـخـن كـه پـيش از خدا يا همزمان با او موجودى بوده نادرست است , زيرا اگر همزمان با او چيزى باشد در اين صورت روا نخواهد بود كه خدا آفريننده اوباشد.
ـ امـام باقر(ع ) در پاسخ به زراره كه پرسيد: آيا خدا بود و چيزى (ديگر) نبود؟
فرمود: آرى ,او بود و هـيـچ چيز ديگر نبود عرض كردم : پس ,كجابود؟
زراره مى گويد: حضرت كه تكيه كرده بود راست نـشـسـت و فـرمـود: سـخنى محال (و نادرست ) گفتى و درباره او كه لامكان است از جا ومكان پرسيدى .

خدا زنده است .

 قرآن .

((اللّه خدايى است كه هيچ خدايى جز او نيست زنده و پاينده است )).
((و بـر آن زنـده اى كـه نمى ميرد توكل كن و به ستايش او تسبيح گوى و او خود براى آگاهى از گناهان بندگانش كافى است )).
((اوسـت زنـده خـدايى جز او نيست پس او را بخوانيد در حالى كه دينش را به اخلاص پذيرفته ايد ستايش از آن خدايى است كه پروردگار جهانيان است )).
ـ امـام كـاظـم (ع ): خدا ـ كه معبودى جز او نيست ـ زنده بود بى آن كه چگونگى داشته باشد يا در مكانى باشد.
ـ امام صادق (ع ): خداوند دانايى است بدور از نادانى , زندگى است بى آن كه مرگ به او راه يابد, نور و روشنايى است بى آن كه با ظلمت و تاريكى همراه باشد.
ـ يونس بن عبد الرحمن مى گويد: به ابو الحسن الرضا(ع ) عرض كردم : بر ايمان چنين روايت شده است كه خدا دانايى است بى آن كه كمترين جهلى در او باشد, زندگى است كه در اومرگى نيست و روشنايى است بدور از تاريكى حضرت فرمود: چنين است او.
ـ امام كاظم (ع ): خداوند زنده اى نيست كه حياتش حادث باشد بلكه او به خود زنده است .

خدا داناست .

 قرآن .

((آيا ندانسته اى كه خدا هر چه را در آسمان و زمين است مى داند؟
هيچ سه نفرى با هم نجوا نكنند مگر اين كه خدا چهارمين آنهاست و هيچ پنج نفرى نجوا نكنند مگر اين كه او ششمين آنهاست و نه كـمـتـر از ايـن و نـه بيشتر مگر اين كه هر كجا باشند خدا با آنهاست سپس همه را در روز قيامت به كارهايى كه كرده اند آگاه مى كند, زيرا خدا بر همه چيز داناست )).
((و نـزد اوسـت كـلـيـدهـاى غيب آنها را كسى جز او نمى داند هر آن چه را در خشكى و درياست مى داند هيچ برگى نمى افتد مگر اين كه او آن را مى داند و هيچ دانه اى در تاريكيهاى زمين و هيچ ترى و خشكى نيست مگر اين كه دركتابى مبين آمده است )).
((خدا مى داند كه هر ماده اى چه باردار است و در زهدانها چه از آن كم مى شود و چه بدان افزوده مى گردد و هر چيز را نزد اومقدارى معين است )).
ـ امـام عـلـى (ع ): شـمـار قـطره هاى آبها و ستارگان آسمان و ذرات گرد و غبار پراكنده در هوا وحـركـت مـور بر خرسنگ و خفتنگاه مورچگان در شب تاريك , بر او پوشيده نيست افتادنگاههاى برگها و برهم خوردن پلكها را مى داند.
ـ پاك و منزه است خدايى كه نه سياهى شب ديجور بر او پوشيده است , نه شبهاى آرام سرزمين هاى پـسـت و نـه كـوهـها و تپه هاى قهوه اى رنگ به هم پيوسته و نه آوازى كه از تندر دركرانه آسمان برمى خيزد و نه آن چه آذرخش ابرها از آن پراكنده مى شود و نه برگى كه فرومى افتد و طوفانهاى (مـنسوب به ) ستارگان و بارش باران آنهارا ازافتادنگاهشان دور مى گردانندافتادنگاه و جاى قرار گـرفتن هر قطره باران وجاى دانه كشيدن مور و مقصد او را و آن چه را كه براى روزى پشه كافى است و جنس جنين هر ماده اى را در شكمش مى داند.
ـ آواى وحـوش در بـيـابانها و گناهان بندگان در خلوتها و آمد و شد نهنگها در درياهاى بزرگ و برهم خوردن آبها از بادهاى سخت رامى داند.

خدا به همه رازها و نهانتر از رازها آگاه است .

 قرآن .

((ما انسان را آفريديم و از وسوسه هاى نفس او آگاه هستيم و ما از رگ گردنش به او نزديكتريم )) .

((و اگر سخن بلند گويى , او به راز نهان و نهانتر آگاه است )).
ـ امـام على (ع ): هيچ عملى از اعمال بندگان خدا بر او پوشيده نيست : نه نگاه خيره اى و نه تكرار واژه اى و نه نزديك شدن به تپه اى و نه برداشتن گامى در شبى تيره و ظلمتى آرام .

ـ رازى را كه افراد در درون خويش نهفته مى دارند و نجواى كسانى را كه به راز سخن مى گويند و گمانهايى را كه در دلها مى گذرد و عقيده هاى راسخ يقينى را مى داند.
ـ دانش او به آن سوى ناپيدا پرده ها نفوذ مى كند و بر افكار و باورهاى پيچيده درونها احاطه دارد.
ـ امـام صـادق (ع ) در پـاسخ به سؤال از آيه ((او راز نهان و نهانتر را مى داند)), فرمود: راز نهان ,آن چيزى است كه تو در درونت پنهان مى كنى و نهانتر, آن چيزى است كه از ذهن و خاطرت گذشته و سپس فراموشش كرده اى .

ـ امـام صادق (ع ) در پاسخ به پرسش از آيه ((نگاههاى دزدانه را مى داند)), فرمود: آيانمى بينى كه انسان گاه به چيزى نگاه مى كند و گويى به آن نمى نگرد؟
اين همان نگاههاى دزدانه است .

هر دانايى , جز خدا, دانش خود را از كسى آموخته است .

 ـ امام على (ع ): و هر دانايى ـ جز خدا ـ دانش آموخته است .

ـ هر دانايى ابتدا نادان بوده و سپس دانش آموخته است , اما خداوند نه نادان بوده و نه دانش خود را از كسى آموخته است .

ـ دانـاست بى آن كه دانش خود را كسب كرده يا بر آن افزوده و يا از كسى فرا گرفته باشد درك او (از اشيا) به ديدن نيست و علم و آگاهيش به خبر يافتن توسط ديگرى نه .

علم خدا ازلى است .

 ـ امـام على (ع ): او دانا بوده آن گاه كه هنوز معلومى وجود نداشت و پروردگار (و مالك ) بوده آن گاه كه پرورده (و مملوكى ) نبوده و توانا بوده در زمانى كه هنوز مقدورى در كار نبوده است .

ـ (پـديـد آمـدن ) اشـيا را به زمان خودشان موكول كرد و پيش از آن كه پديدشان آورد به آنهاعلم داشت .

ـ امام صادق (ع ) در پاسخ به اين پرسش كه : آيا علم خدا به مكان پيش از ايجاد آن بوده ياهمزمان با ايـجـادش يـا بـعد از آن ؟
فرمود: بلند مرتبه است خدا! او پيوسته عالم بوده است و علم او به مكان پيش از ايجاد آن همانند علم اوست به آن بعد از ايجادش علم او به همه اشيا نيز همچون علم او به مكان است .

ـ عـلم ذاتى خداست و پيش از آن كه معلومى (متعلق علمى ) در كار باشد, عالم بوده است وچون اشيا را پديد آورد, علم او به معلوم تعلق گرفت .

علم خدا به گذشته و آينده يكسان است .

 ـ امـام بـاقر(ع ): خدا به آن چه پديد مى آيد, هميشه عالم بوده است پس , علم او به اشيا پيش از بود شدنشان , مانند علم اوست به آنها بعد از پديد آمدنشان .

ـ امـام عـلـى (ع ): عـلـم او بـه مردگان گذشته همچون علم او به زندگان آينده است و علم او به آن چه در آسمانهاى برين است , همانند علم اوست به آن چه در زمينهاى زيرين است .

ـ امام صادق (ع ) در پاسخ به اين پرسش كه آيا خدا پيش از آفرينش آسمانها و زمين به آن چه بوده و آن چه پديد مى آيد علم داشته است , فرمود: آرى , پيش از آن كه آسمانها و زمين را بيافريند (به همه چيز علم داشته است ).
ـ امـام على (ع ): پيش از پديد آوردن اشيا به آنها علم داشته است , بنابراين , بعد از پديد آمدنشان بر علم او چيزى افزون نشد علم او به اشيا پيش از آن كه به وجود آيند همانندعلم اوست به آنها بعد از پديد آوردنشان .

ـ هر غيبى براى تو شهود است .

علم خدا در وصف نگنجد.

 ـ امـام كاظم (ع ): علم خدا, با صفت ((از كجاست ؟
)) وصف نمى شود علم خدا با صفت ((چگونه )) توصيف نمى گردد, نه علم از خدا جدامى شود و نه خدا از علم , و ميان خدا و علم او حدى نيست .

ـ امـام رضـا(ع ): خداى تعالى به علم موصوف شده است نه به علمى حادث كه با آن اشيا رابداند و براى كار آينده اش از آن كمك بگيرد (علم خدا ازلى و عين ذات اوست , نه اين كه حادث به حدوث اشيا و در نتيجه زايد بر ذاتش باشد).
ـ امـام عـلى (ع ): علم او به چيزها نه به واسطه ابزارى است كه جز با آن علم حاصل نمى شودميان خدا و معلومش علمى جز خود او نيست كه به واسطه آن به معلومش علم پيدا كند.

خدا دادگر است .

 قرآن .

((خـداونـد ذره اى سـتم نمى كند اگر نيكيى باشد آن را دوچندان مى كند و از جانب خود مزدى بزرگ مى دهد))((3)).
((خـدا و فـرشـتـگان و دانشمندان گواهى دهند كه خدايى جز او نيست و برپا دارنده عدل است خدايى جز او نيست كه عزيز وحكيم است )).
ـ امـام عـلـى (ع ): گواهى مى دهم كه خداوند دادگرى است كه به عدل رفتار مى كند و حاكم و داورى است كه حق و باطل را از هم جدامى سازد.
ـ خـدايى است كه در وعده خويش راستگوست و بالاتر از آن است كه به بندگانش ستم كند ودر ميان آفريدگانش به عدل رفتار كرده و در حكم خويش با آنها دادگرى كرده است .

ـ خدايى كه بردباريش زياد است و مى بخشد و در آن چه حكم كرده , عدالت را رعايت نموده است .

ـ امـام سـجـاد(ع ) ـ در دعـا ـ : هـمـه آفـريـدگـان مـعـترفند به اين كه تو هر كه را كيفر دهى ستمكارنيستى و گواهند بر اين كه هر كس رامى بخشى , از روى فضل وكرم توست .

ـ امـام عـلـى (ع ): هـرگـز نـعمت و رفاه زندگى از مردمى گرفته نشد, مگر به سبب گناهانى كه مرتكب شدند, چرا كه خداوند به بندگانش ستم نمى كند.
ـ عـزيـر پـيـامـبر(ع ): پروردگارا! من در تمام كارهاى تو و محكم كارى و اتقانى كه در آنهاهست انديشيدم و با خردم به عدالت تو پى بردم , اما يك موضوع هست كه نمى توانم آن را بفهمم و آن اين است كه تو بر سزامندان بلا خشم مى گيرى ولى عذاب خود راشامل همگان از جمله كودكان آنها نيز مى گردانى ؟
گفته شد: اى عزير! هرگاه مردمى سزاوارعذاب من شوند, فرود آمدن آن را در زمـانـى مـقـدر مـى كـنم كه عمر كودكان نيز به سر آمده باشددر نتيجه , كودكان بر اثر سرآمدن عمرشان مى ميرند و گنهكاران به عذاب من .

براى توضيح بيشتر رجوع كنيد به كتاب اين نگارنده تحت عنوان ((عدل در جهان بينى توحيدى )) و گفتارى در معناى نفى ظلم از خداى تعالى , الميزان , 15 / 324.

معناى اعتقاد داشتن به عدل خدا.

 ـ امـام صـادق (ع ) در پاسخ به پرسش از بنياد دين , فرمود: بنياد دين توحيد و عدل است توحيد به اين معناست كه آن چه را درباره خودت روا مى دانى درباره پروردگارت روانشمارى و معناى عدل اين است كه آن چه راآفريدگارت به سبب آنها تو را نكوهش كرده است , به او نسبت ندهى .

ـ امام على (ع ) ـ در پاسخ به اين پرسش كه عدل چيست ؟
ـ : عدل , آن است كه خدا را متهم نكنى .

ـ امـام صـادق (ع ) به هشام بن حكم , فرمود: آيا جمله اى در باب عدل و توحيد تو را نياموزم ؟
عرض كـرد: چرا, قربانت كردم فرمود: يكى از شرايط اعتقاد به عدل خدا اين است كه او را متهم نسازى و از توحيد است كه او را در وهم نگنجانى .

ـ پيامبر خدا(ص ): خداى را نشناخت آن كه او را به آفريدگانش مانند كرد و او را به عدالت نستود آن كه گناهان بندگانش را به وى نسبت داد.

دليل عادل بودن خداى سبحان .

 ـ امام سجاد(ع ) ـ در دعاى روز قربان و جمعه ـ : هر آينه مى دانم كه نه در حكم و داورى تو ستمى روا مـى شـود و نـه در خـشـم و كـيفررسانيت شتابى است , زيرا كسى شتاب مى كند كه مى ترسد (فـرصـت ) از دسـتش برود و كسى احتياج به ستم كردن دارد, كه ناتوان است و تو اى خداى من ! بسى برتر و والاتر از اين امورهستى .

خدا آفريننده است .

 قرآن .

((خدا آفريننده همه چيز است و او بر هر چيزى نگهبان است )).
((آن گـاه از آن نـطفه لخته خونى آفريديم و از آن لخته خون پاره گوشتى و از آن پاره گوشت اسـتخوانها آفريديم واستخوانها را به گوشت پوشانديم بار ديگر او را آفرينشى ديگر داديم در خور تعظيم است خداوند, آن بهترين آفرينندگان )).
ـ امـام عـلى (ع ): آفريننده است نه به اين معنا كه كار آفريدنش با حركت و فعاليت و رنج و زحمت همراه باشد.
ـ آفريننده است , بى آن كه انديشه و تدبر كند.
ـ مـروان بن مسلم مى گويد: ابن ابى العوجا بر امام صادق (ع ) وارد شد و گفت : آيا نه اين كه شما مـى گـويـى خـدا آفـريـنـنـده همه چيزاست ؟
امام (ع ) فرمود: چرا ابن ابى العوجا گفت : من هم مى آفرينم ! امام (ع )فرمود: چگونه مى آفرينى ؟
گفت : در جايى مدفوع مى كنم و آن گاه مدتى صبر مى نمايم و جنبندگانى پديدمى آيند امام (ع )فرمود: آيا نه اين است كه آفريننده هر چيزى , از كم و كيف آنها آگاه است ؟
گفت : چرا فرمود: آيا تو مى دانى كه از آن جنبندگان نر و ماده كدام است و چقدر عمر مى كند؟
ابن ابى العوجا, خاموش ماند.
ـ امـام رضـا(ع ): ستايش خداى را سزد كه با قدرت و حكمت خويش اشيا را آفريد و ابداع كرد نه از چـيـزى ديـگـر كه اختراع صادق نيايد و نه به علتش تا در نتيجه , ابداعى در كار نباشد اوآفريد هر آن چه كه خواست و هر گونه كه خواست .

ـ امـام كاظم (ع ) در پاسخ به اين پرسش كه آيا آفريننده اى جز آفريدگار بزرگ وجود دارد,فرمود: خـداى تبارك و تعالى مى فرمايد: ((در خور تعظيم است خدا كه بهترين آفرينندگان است )), پس خـبـر داده اسـت كـه در مـيـان بـنـدگـانـش نـيـز آفريننده و غيرآفريننده وجود دارد ازجمله عـيسى (ع )كه , به اذن خدا, از گل تنديس پرنده اى ساخت و در آن دميد و به اذن خدا, آن تنديس بـه پـرنده واقعى تبديل شد سامرى نيز براى بنى اسرائيل تنديس گوساله اى ساخت كه بانگ گاو سر مى داد.
در تفسير الميزان آمده است : اين كه خداى تعالى با وصف بهترين آفرينندگان از خود يادفرموده نـشـان مى دهد, كه آفريدن اختصاص به او ندارد واقعيت نيز چنين است , زيرا, چنان كه گذشت , خلقت به معناى تقديراست و تقدير و اندازه گرفتن چيزى از روى چيز ديگرى اختصاص به خداى تعالى ندارد ازجمله مواردى كه در قرآن آفريدن به جز خداى تعالى نسبت داده شده , يكى اين آيه اسـت : ((وآن گـاه كـه از گـل چـيـزى بـه شـكـل پـرنده مى آفريدى )) و نيز اين آيه : ((و دروغ مى آفرينيد)).
ـ پـيـامبر خدا(ص ): زود باشد كه مردم سؤالاتى مطرح كنند, تا جايى كه بپرسند: همه چيز راخدا آفـريـده اسـت , خـدا را چـه كـسى آفريده است ؟
هر گاه چنين پرسشى كردند, شما بگوييد:خدا يكتاست , خدا بى نياز است نه زاييده و نه زاييده شده است و هيچ كس همتاى او نيست .

ـ شـيـطـان نـزد يـكـى از شـمـا مـى آيـد و مـى پرسد: چه كسى تو را آفريده است ؟
او مى گويد: خـدامـى پـرسـد: چـه كـسـى خـدا را آفريده است ؟
هرگاه فردى از شما با چنين سؤالى رو به رو شد,بگويد: به خدا و رسول او ايمان دارم اين سؤال (و وسوسه شيطانى ) از (ذهن ) او دور مى شود.

خدا تواناست .

 قرآن .

((هـيـچ آيـه اى را مـنـسـوخ يا ترك نمى كنيم , مگر اين كه بهتر از آن يا همانندش را مى آوريم آيا نمى دانى كه خدا بر هر كارى تواناست )).
ـ امام على (ع ): هر توانايى , جز او, آميخته اى از توانايى و ناتوانى است .

ـ هر قادرى , جز خداى سبحان , مقدور است (كسى هست كه بر قدرت او فايق آيد).
ـ و قادر بوده در زمانى كه مقدورى نبوده است (قدرت ازلى واز صفات ذاتى خداست ).
ـ امـام صادق (ع ): خداى تبارك و تعالى , قدرتش اندازه گيرى نمى شود و بندگان توانايى توصيف او را ندارند.
ـ امـام بـاقر(ع ): خداى عزوجل , در وصف نمى گنجد, چگونه به وصف درآيد حال آن كه دركتاب خـود فـرمـوده اسـت : ((خدا را چنان كه در خور اوست نشناختند))؟
پس , به هيچ قدرتى توصيف نشود مگر اين كه بزرگتر و بالاتر از آن باشد.
ـ امـام صـادق (ع ): ابـلـيس به عيسى بن مريم (ع ) گفت : آيا پروردگار تو مى تواند (كره ) زمين را داخـل تـخـم مـرغى جاى دهد, بدون آن كه زمين را كوچك و تخم مرغ را بزرگ كند؟
عيسى (ع ) فرمود: واى بر تو! خدا به صفت ناتوانى وصف نمى شود, كسى كه بتواند زمين راكوچك گرداند و تخم مرغ را بزرگ (چندان كه زمين داخل آن جاى گيرد) تواناتر از چنين كسى كيست ؟
.
ـ مسيح (ع ) ـ آن گاه كه به او گفته شد آيا پرودگار تو مى تواند دنيا را در داخل تخم مرغى جاى دهد ـ : عجز و ناتوانى به خداى عزوجل نسبت داده نمى شود, اما آن چه شما از اومى خواهيد شدنى نيست .

ـ امـام عـلى (ع ) نيز در پاسخ به همين پرسش , فرمود: واى بر تو! خداوند به ناتوانى وصف نمى شود كسى كه بتواند زمين را كوچك گرداند و تخم مرغ را بزرگ , تواناتر از چنين كسى كيست ؟
.
ـ امـام عـلى (ع ) نيز در پاسخ به همين سؤال , فرمود: نسبت عجز و ناتوانى به خداى تبارك وتعالى نمى توان داد, اما آن چه از من پرسيدى شدنى نيست .

ـ امـام رضـا(ع ) در پاسخ به همين سؤال , فرمود: آرى , در چيزى كوچكتر از تخم مرغ هم مى تواند زمـيـن را جـاى دهـد! آن را در چـشـم تـو كه كوچكتر از تخم مرغ مى باشد جاى داده است ,اگر چـشمانت را باز كنى آسمان و زمين و هر آن چه را كه ميان آسمان و زمين است مشاهده مى كنى , در حالى كه اگر خداوند بخواهد تو را از ديدن آنها كور مى گرداند.

خدا سخنگوست .

 قرآن .

((و فـرسـتـادگـانـى كـه پـيـش از ايـن داسـتانهايشان را براى تو گفته ايم و فرستادگانى كه داستانهايشان را برايت نگفته ايم وخدا با موسى سخن گفت سخن گفتنى (بى ميانجى ))).
ـ امام على (ع ): كسى كه با موسى سخن گفت , سخن گفتنى و برخى از نشانه هاى بزرگ خويش را بدو نماياند, بى آن كه اندامى و ابزارى و نطقى و زبانچه اى داشته باشد.
ـ با موسى سخن گفت , بى آن كه اندام و ابزار و لب و زبانچه اى در كار باشد.
ـ خـبـر مـى دهـد, امـا نـه بـه وسـيـلـه زبان و زبانچه ها و مى شنود اما نه با سوراخهاى گوش و ابزارهاى شنيدن , سخن مى گويد اما نه با تلفظ كردن و از بر مى كند اما نه با حافظه به هر چه اراده كـند كه هستى يابد, مى گويد: ((باش )) و او هستى مى يابد, اما اين گفتن او نه با صدايى است كه پرده گوش را بكوبد و نه با آوازى كه شنيده شود, بلكه گفتار خداى سبحان فعل اوست كه آن را ايـجـاد كـرده و تـجسم مى بخشد و پيشتر وجود نداشته است , زيرااگر (فعل او نيز) قديم و ازلى مى بود آن خداى دومين بود.
ـ امـام رضـا(ع ) در پـاسـخ به اين سؤال مامون كه پرسيد: اگر پيامبران معصومند, چگونه رواست كـه كليم اللّه نداند خداى تعالى ديدنى نيست و از او چنين خواهشى كند؟
فرمود: كليم اللّه موسى بـن عمران (ع ) مى دانست كه خداوند برتر از آن است كه به چشم ديده شود, اما هنگامى كه خداى عـزوجـل بـا او به نجوا سخن گفت و مقربش داشت نزد قوم خود برگشت و به آنها اطلاع داد كه خـداونـد عزوجل بااو سخن گفته و مقربش داشته و به نجوا با وى پرداخته است قومش گفتند: هرگز سخنت را باورنمى كنيم , مگر اين كه ما نيز همانند تو سخن خدا را بشنويم پس , موسى آنها را بـه سوى كوه سينا برد و دردامنه كوه نگهشان داشت و خود بالاى كوه رفت و از خداى تبارك و تـعالى خواست باوى سخن گويد وگفتارش را به گوش آن مردم برساند پس , خداى بلند نام , با مـوسـى (ع ) سـخـن گفت مردم از بالا و پايين وراست و چپ و پشت سر و جلورو (از شش جهت ) سـخن او را شنيدند, زيرا كه خداوند عزوجل گفتارخود را در درخت پديد آورد و سپس از آن در اطراف پراكنده ساخت , به طورى كه آن را از همه طرف شنيدند.
ـ امـام عـلـى (ع ): خـداونـد ـ كـه نعمتها و بخششهايش عزيز و ارجمند باد ـ در هر برهه و در هر دوره اى از فـتـرت (فـاصـلـه مـيـان ظـهـور دو پـيـامـبـر) همواره بندگانى داشته است كه در انديشه هايشان با آنان نجوا مى كرده و در اندرون خردهايشان با آنها سخن مى گفته است .

همچنين در اين باره رجوع كنيد به گفتارى در معناى حدوث و قدم و كلام در چند فصل , تفسير الميزان ,14 / 247.

خدا خواهنده است .

 قرآن .

((كار خدا چنين است كه هرگاه چيزى بخواهد به او مى گويد: باش , پس موجود مى شود)).
ـ امـام صـادق (ع ): اراده و خواست بندگان آهنگ درونى آنها و كردارى است كه در پى آن از آنان سـر مـى زند اما اراده و خواست خداى عزوجل نسبت به يك كار, همان پديد آوردن آن است به آن مى گويد: ((هست شو)) پس هست مى شود, بى آن كه در اين راه متحمل رنجى و پذيراى چگونگى و كيفيتى شود.
ـ امـام عـلـى (ع ): سـخن مى گويد اما نه با تلفظ كردن و مى خواهد اما خواست او با انديشه و تدبر درونى همراه نيست .

ـ اراده كننده است , اما نه با عزم و تصميم (قبلى ), سازنده است , اما نه به واسطه اندامى .

ـ امام كاظم (ع ): اشيا با اراده و خواست او پديد مى آيند, بى آن كه سخنى گفته شود و يا انديشه اى ازخاطرى بگذرد و يا زبانى به سخن گويا شود.

خدا آشكار و نهان است .

 قرآن .

((اوست آغاز و انجام و آشكار و نهان و او به همه چيز داناست )).
ـ امام على (ع ): آشكار است اما گفته نمى شود: ((از چه چيز؟
)) و نهان است ليك گفته نمى شود: ((درچه چيز؟
)).
ـ آشكار است و چيزى آشكارتر از او نيست و نهان است و چيزى نهانتر از او نيست .

ـ آشكار است نه با ديدن ظاهرى و نهان است نه به سبب لطافت (و ريز بودن ).
ـ به سبب شگفتيهاى آفرينشش , براى بينايان آشكار است و به سبب شكوه عزتش از انديشه واوهام انديشه گران پنهان است .

ـ و به برهان خويش , در دلهاى آفريدگانش آشكار است .

ـ خـداوند به سبب سلطنت و قدرت و عظمتش بر زمين تسلط دارد و به سبب علم و آگاهيش از اسراردرون آن آگاه است .

ـ آشكار است و پنهان و پنهان است و آشكار.
ـ نهان بودنش مانع آشكار بودن او نيست و آشكار بودنش از نهان بودن او جلوگيرى نمى كند.
ـ سـپـاس و سـتـايـش خـداى را سـزد كـه صفتى از او بر صفتى ديگر پيشى نگرفته است , تا اول بـودنـش مقدم بر آخر بودنش باشد وآشكار بودنش پيشتر از نهان بودنش جز خداوند, هرچه آشكار باشد ديگرنهان نيست و هر چه نهان باشد ديگر آشكار نيست .

ـ امـام رضـا(ع ): ظـاهـر بودن (و چيرگى او) به اين معنا نيست كه بر فراز اشيا سوار شده و روى آنـهـانشسته و بر ستيغ آنها گام نهاده باشد, بلكه به سبب قهر و چيرگى و قدرت او بر اشيا است مـثـلا مـردى مى گويد: بردشمنانم ظهور يافتم و خداوند مرا بر خصمم ظهور داد او از پيروزى و چـيـره آمـدن (بر دشمن و خصم ) خبر مى دهد ظهور خدا بر اشيا نيز چنين است (به معناى قهر و غـلـبـه و چـيرگى و تسلط بر آنها مى باشد) معناى ديگر ظاهر بودن خدا اين است كه او براى هر كـه طـالـبـش بـاشـد آشـكار است , و (معناى ديگرش اين است كه ) چيزى بر او پوشيده نيست , و (معناى ديگرش اين است كه ) او هر چه را آفريده است , تدبير و اداره مى كند پس , كدام آشكار است كه آشكارتر و پيداتر از خداى تبارك و تعالى باشد, چرا كه تو هر جا رو كنى آثار و نشانه هاى صنع او رامـى بـيـنـى و در وجود خودت نيز نشانه هاى او به اندازه كافى وجود دارد اما ظاهر درباره ما به معناى كسى است كه به خود آشكار مى باشد و حد و حدود معينى دارد پس ما و او در اسم (ظاهر) اشـتـراك داريـم و درمعنا (ى آن ) اشتراك نداريم (كلمه ظاهر ميان ما و خدا فقط اشتراك لفظى است ) و اما باطن و نهان بودن خدا به معناى پنهان بودن او در درون اشيا نيست , به اين معنا كه در درون آنـهـا فـرو رفـتـه باشد,بلكه به اين معناست كه علم و نگهدارى و تدبير او به درون اشيا نيز (همچون ظاهر و نمودشان ) نفوذدارد.
ـ امام على (ع ): با قهر خويش , بر هر چيزى چيرگى دارد.
ـ خـدايـى كـه بـر نـهـانـيـهاى امور آگاه است و به سبب نشانه هاى تدبير كه در آفرينشش ديده مى شود,براى خردها آشكار است .

ـ امـام رضـا(ع ): آشـكـار است , اما نه به واسطه حواس و تماس حسى , پيداست اما نه پيدايى ناشى ازديدن با چشم , نهان است اما نه به سبب دور بودن .

ـ نهان است نه به سبب پوشيده بودن , آشكار است نه به واسطه قرار گرفتن , در مقابل ديدگان .

خداوند مالك همه چيز است .

 قرآن .

((از آن خداست ملك آسمانها و زمين و خدا بر همه چيز تواناست )).
((بـگـو: بـار خـدايـا! اى دارنـده ملك ! ملك را به هر كه خواهى مى دهى و از هر كه بخواهى ملك مى ستانى هر كس را كه بخواهى عزت مى دهى و هر كس را كه بخواهى ذلت مى دهى همه نيكيها به دست توست تو بر هر كارى توانايى )).
((آن كـس كـه از آن اوسـت مـلـك آسـمـانـهـا و زمين و فرزندى نگرفته است و او را در ملك و فرمانروايى شريكى نيست و هرچيز را بيافريده است و آن را به اندازه آفريده است )).
ـ امام على (ع ): هر مالكى , جز خداوند, مملوك است .

ـ هر مالكى , غير از خداى سبحان , مملوك است .

ـ امام على (ع ) در تفسير ((لا حول ولا قوة الا باللّه )), فرمود: با وجود خدا ما مالك هيچ چيزنيستيم و تـنـهـا مـالـك آن چـيـزى هـسـتـيـم كـه اوخـودآن را بـه مـلـكـيـت مـا در آورده ـع م امـا ـ اسـت پـس ,وقـتـى آن چه راكه اوبه مالكيتش سزاوارتر از ماست در اختيار ما نهد تكليفى بر عهده ما نهاده است و هرگاه آن را از ما باز گيرد, تكليف خويش را از عهده ما برداشته است .

ـ مصباح الشريعة : پيامبر خدا(ص ) فرمود: خداوند مى فرمايد: اى پسر آدم ! ملك من از آن من است و مال من تعلق به من دارد اى بينوا! كجا بودى تو, آن گاه كه ملك و پادشاهى بود و تونبودى ؟
آيا جز همان مقدار كه مى خورى و از بينش مى برى و مى پوشى و كهنه اش مى كنى , ياصدقه مى دهى و (بـراى بـعـد از مـرگـت ) باقى مى گذارى و به سبب همين مقدار يا مشمول رحمت و آمرزش مى شوى يا مؤاخذه و كيفر مى بينى , بيشتر از آن توست ؟
.

خدا شنواست .

 قرآن .

((پـس هر كس كه آن وصيت را بشنود و آن گاه دگرگونش سازد, گناهش بر آن كسانى است كه دگرگونش مى كنند همانا خدا شنواى داناست )).


جلد 8 - بخش 5

ـ امـام على (ع ): هر شنوايى , جز او, آواهاى ظريف را نمى شنود و صداهاى شديد نيز گوشش را كر مى كند و صداهاى دور دست را نمى تواند بشنود.
ـ هـر كـه سـخـن بـگـويـد, خـدا گـفـتـارش را مـى شـنود و هركه خاموش ماند, او آن چه را در درونش مى گذرد مى داند.
ـ خدا شنواست اما نه به واسطه ابزار شنيدن .

ـ امـام رضا(ع ): پروردگار ما شنوا ناميده شده نه به اين معنا كه سوراخ گوشى دارد كه با آن صدا را مـى شـنـود, ولـى بـه واسـطـه آن چـيـزى را نمى بيند, مانند ما كه سوراخ گوش داريم كه با آن مى شنويم ولى به وسيله آن نمى توانيم ببينيم .

ـ او بـا هـمان چيزى كه مى بيند, مى شنود و با همان چيزى كه مى شنود مى بيند از آن جا كه هيچ گـونه لغت و زبانى بر او پوشيده نيست وشنيدن چيزى او را از شنيدن (همزمان ) چيزى ديگر باز نمى دارد, گفتيم : او شنواست اما نه مانند شنوايى شنوندگان (مخلوق ).
ـ امـام بـاقـر(ع ): خداوند شنوا و بيناست , با همان چيزى كه مى بيند مى شنود و با همان چيزى كه مى شنود مى بيند.
ـ امـام صادق (ع ): او شنوا و بيناست شنواست بى آن كه اندامى براى شنيدن داشته باشد وبيناست بـى آن كـه ابـزار بينايى داشته باشد, بلكه به خود مى شنود و به خود مى بيند اين كه مى گويم : به خـود مى شنود, معنايش اين نيست كه او چيزى است و خود چيز ديگرى (سواى او)بلكه چون تو از مـن سـؤال كـردى , خـواستم براى فهماندن مطلب به تو تعبيرى بياورم پس ,مى گويم : او با همه وجودش مى شنود اما نه همه اى كه بعض و جز داشته باشد.

خدا بيناست .

قرآن .

((خدا به حق داورى مى كند ولى كسانى كه جز او را به خدايى مى خوانند هيچ داورى نتوانند همانا خدا شنواى بيناست )).
((هرچه از اين كتاب به تو وحى كرده ايم حق است و كتابهاى پيش از خود را تصديق مى كند و خدا بر بندگانش آگاه بيناست )).
((نـمـاز بـگـزاريـد و زكات بدهيد و هر نيكى كه پيشاپيش براى خود روانه مى كنيد, نزد خدايش خواهيد يافت هر آينه خدا به آن چه مى كنيد بيناست )).
ـ امام على (ع ): هر بينايى , جز او, از ديدن رنگهاى ناپيدا و اجسام لطيف (و نامشهور) ناتوان است .

ـ امام رضا(ع ): ديدن خدا نيز چنين است او به واسطه سوراخ چشم نمى بيند, چنان كه ما باسوراخ چشم خود مى بينيم و از آن استفاده ديگرى نمى توانيم ببريم .

ـ امام على (ع ): بيناست , اما به داشتن حس بينايى وصف نمى شود.
ـ امام رضا(ع ): بيناست , نه با چرخاندن اندام بينايى .

ـ امام على (ع ): حتى زمانى كه آفريده اى نبود كه بدان نگريسته شود, او بينا بود.
ـ امـام رضا(ع ): از آن جا كه هيچ امر پنهانى , همچون ردپاى مورچه اى سياه بر روى خرسنگى تيره در شبى تار در زير زمين و درياها بر او پوشيده نيست , مى گوييم : او بيناست .

خدا لطيف است .

 قرآن .

((ديدگان او را در نمى يابند و او ديدگان را درمى يابد و او لطيف و آگاه است )).
((آيا آن كه آفريده است نمى داند, حال آن كه او لطيف و آگاه است )).
ـ امام رضا(ع ): لطيف بودن خدا به معناى كمى و باريكى و خردى نيست بلكه به معناى نفوذ(علم و قدرت او) در اشيا و غير قابل درك بودن است .

ـ لطيف است , اما نه به معناى لطافت جسمى .

ـ امام على (ع ): لطيف است , اما به خفا و ناپيدايى وصف نمى شود.
ـ امـام رضـا(ع ): گـفـتـم لـطـيف است , چون هم موجودات لطيف (و بسيار خرد) آفريده و هم بـه چـيـزهـاى ظـريـف و ريـز آگاهى دارد آيا نشانه صنع او را در گياهان ظريف و غير ظريف و درآفـريدن پيكرهاى ظريف و ريز جاندارانى چون كك و پشه و خردتر از اينها را نمى بينى كه تقريبا بـه چـشم ديده نمى شوند و از بس ريزند نر و ماده آنها و نوزاد و كهن زادشان از يكديگرباز شناخته نـمى شوند پس , چون ريزى و ظرافت اين چيزها را ديديم پى برديم كه آفريننده اين موجودات نيز لطيف و ظريف است .

ـ امـام على (ع ): هر شنوايى , جز او, از شنيدن آواهاى ظريف و بسيار آهسته ناتوان است وصداهاى بـلـنـد نـيز گوشش را كر مى سازد و آوازهاى دور دست را نمى شنود و هر بينايى , جز او,از ديدن رنگهاى ناپيدا و اجسام ظريف و بسيار ريز كور است .

خدا آگاه است .

 قرآن .

((و آن گـاه كـه پيامبر با يكى از زنان خود رازى در ميان نهاد, چون آن زن آن راز را با ديگرى باز گفت و خدا پيامبر را از آن آگاه ساخت , او پاره اى از آن را بر آن زن آشكار كردو از افشاى پاره اى ديگر سرباز زد زن گفت : چه كسى تو را از اين ماجرا آگاه كرده است ؟
گفت : آن (خداى ) داناى آگاه به من خبر داده است )).
((و اوست آن كه آسمانها و زمين را به حق بيافريد و روزى كه بگويد: هست شو پس هستى مى يابد گـفـتـار او حـق اسـت و آن روز كـه در صـور دمـيـده شـود فـرمـانـروايـى از آن اوسـت ـا و((ـو ت فگ داناى نهان وآشكاراست و او حكيم وآگاه است )).
ـ امام رضا(ع ): آگاه كسى است كه چيزى بر او پوشيده و از نظرش پنهان نمى ماند آگاه بودن خدا (از اشـيا) ناشى از آزمودن و نتيجه گيرى نيست , زيرا آزمودن و نتيجه گيرى (و رسيدن ازعلمى بـه عـلـم ديـگر) دو علم است و اگر اين دو نبود علم و دانشى وجود نداشت , چه , كسى كه چنين بـاشـد (عـلم و دانشش از طريق تجربه و كسب به دست آيد) قبلا عالم نبوده است (وآگاهى خدا چون از اين دو طريق به دست نمى آيد, پس هميشه آگاه بوده است ).

خدا نيرومند است .

 قرآن .

((مـانـند شيوه خاندان فرعون و كسانى كه پيش از آنها بودند آنها به آيات خدا كفر ورزيدند, پس , خدا آنها را به كيفر گناهانشان گرفت كه خدا نيرومند و سخت كيفر است )).
((چون امر ما فرا رسيد, صالح را با كسانى كه به او ايمان آورده بودند, به رحمت خويش از خوارى آن روز نجات بخشيديم , زيرا پروردگار تو نيرومند و عزيز است )).
ـ امام على (ع ): هر نيرومندى , جز او, ناتوان است .

ـ همه چيز در برابر او فروتن است و همه چيز ايستاده به اوست , بى نياز كننده هر نيازمندى است و عزتبخش هر خوارى و نيرو دهنده هر ناتوانى .

ـ بـلـنـد مـرتـبـه اسـت خـدايـى كـه در عين نيرومندى , بزرگوار و با گذشت است و چه پست وفرومايه اى تو اى انسان كه با اين همه ناتوانى , بر نافرمانى او گستاخى !.
ـ بر هر چيزى احاطه دارد و بر همه چيز چيرگى دارد و بر هر چيز توانا و نيرومند است .

خدا عزيز((4)) است .

 قرآن .

((هـر كـه خـواهـان عـزت اسـت (بداند كه ) عزت همگى از آن خداست سخن پاك به سوى او بالا مـى رود و كـردار نيك است كه آن را بالا مى برد و براى آنان كه از روى مكر به تبهكارى مى پردازد عذابى سخت است و مكرشان نيز از ميان مى رود)).
((مـى گـويـند: چون به مدينه باز گرديم , صاحبان عزت , ذليلان را از آن جا بيرون خواهند كرد عزت از آن خدا و رسول او ومؤمنان است اما منافقان نمى دانند)).
ـ امام على (ع ): هر عزيزى , جز او, ذليل است .

ـ امام على (ع ) در وصف خداى سبحان مى فرمايد: و عزتبخش هر ذليل است .

ـ امـام عـلـى (ع ) نيز در وصف خداوند مى فرمايد: خداى سبحان فرزند كسى نيست تا در عزت (و قدرت ) شريكى داشته باشد.
ـ سـپـاس و سـتـايـش خداى را سزد كه رداى عزت و كبريا پوشيد و اين دو صفت را براى خويش برگزيد نه براى مخلوقش .

خدا حكيم است .

 قرآن .

((در دنـيـا و آخـرت تـو را از يـتـيـمـان مـى پـرسند, بگو: اصلاح حالشان بهتر است و اگر با آنها درمـى آمـيزيد, چون برادران شما باشند خداوند مفسد را از مصلح باز مى شناسد واگر خواهد, بر شما سخت مى گيرد كه خدا عزيز و حكيم است .

((هـمـانـا ايـن داستانى است راست و درست جز اللّه هيچ خدايى نيست و همانا خدا عزيز و حكيم است )).
((اگـر قـصد خيانت به تو را داشته باشند, پيش از اين به خدا خيانت ورزيده اند و خدا تو را بر آنها نصرت داده است و خدادانا و حكيم است )).
ـ امام باقر(ع ) در پاسخ به اين پرسش كه چرا خدا از كارى كه مى كند سؤال نمى شود, فرمود:چون هر كارى كه مى كند, حكيمانه و درست است .

ـ امـام صـادق (ع ) در پـاسـخ بـه زنديق كه پرسيد: به من بگوييد كه آيا خداى عزوجل را در ملك وپـادشـاهيش انبازى هست يا در كار تدبير هستى مخالف و رقيبى دارد؟
فرمود: خير گفت : پس اين نابسامانى كه در عالم مى بينيم از قبيل حيوانات درنده و خزندگان ترسناك و موجودات زشت فراوان وكرم و پشه و مار و عقرب چيست ؟
اين همه در حالى است كه شما مى گوييد خداوند هيچ چيزى را بدون علت نمى آفريند چون كار بيهوده نمى كند؟
گفت : مگر نه اين كه مى گويى عقربها براى درد و سنگ مثانه و براى درمان كسى كه شب ادرارى دارد, سودمند هستند و بهترين پادزهر گـوشـت مـارهـايند, چراكه اگر شخص مبتلا به جذام آن را با زاج سفيد بخورد براى بيمارى او مـفـيدند و مى گوييد كه كرم خاكى براى بيمارى خوره سودمند است ؟
گفت : چرا باز پرسيد: به مـن بـگـويـيـد كـه آيا چيزى از آفرينش وتدبير خدا عيب و ايراد دارد فرمود: نه گفت : آيا اين كه خـداوند انسان را ناختنه آفريده حكمتى دارد ياكارى پوچ و بيهوده است ؟
حضرت فرمود : از روى حكمت است .

گـفـت : شـمـا آن چه را خدا آفريده است تغيير مى دهيد و كار خود را در ختنه كردن درست تر از كـارى مى دانيد كه خدا كرده است و بر ختنه ناشده خرده مى گيريد در حالى كه خدا او را به اين صورت آفريده است و ختنه كردن را كه كار شماست عملى پسنديده مى دانيد نكند مى گوييد: اين كار خدا اشتباه و غيرحكيمانه است ؟
.
حـضـرت فـرمـود: ايـن كـار خدا حكيمانه و درست است اما او خود ختنه كردن را مقرر داشته و بـرآفـريـدگـانش لازم فرموده است همچنان كه وقتى بچه به دنيا مى آيد بند نافش وصل به ناف مـادرش مى باشد خداوند حكيم اين كار را كرده است , اما در عين حال به بندگان دستور داده آن را ببرند كه اگربندناف را نبرند براى نوزاد و مادر, هردو, قطعا زيانمند و مهلك است همچنين در مـورد ناخنها نيزدستور داده است كه وقتى بلند شدند گرفته شوند در حالى كه خدا مى توانست انـسـان را طـورى بـيـافـريند كه ناخنهايش بلند نشود و باز چنين است موى سبيل و سر كه بلند مى شوند و بايد كوتاه كرد و نيز از همين قبيل است گاوهاى نر كه خداوند آنها را با بيضه آفريده اما اخته آنها كارآمدترند اينها به تقدير و تدبيرخداى عزوجل عيب و ايرادى وارد نمى آورد.
ـ امام على (ع ) درباره آفرينش شب پره , مى فرمايد: و از ساخته هاى ظريف و آفرينشهاى شگفت آور او, دسـتگاه پيچيده وحكيمانه اى است كه در وجود اين شب پره ها به ما نمايانده است ,شب پره هايى كـه روشنايى روز كه همه چيز را روشن و نمودار مى سازد, ديدگان آنها را مى بندد وتاريكى شب كه ديدگان هر زنده اى را فرو مى بندد, چشمان آنها را مى گشايد.
ـ امـام عـلـى (ع ) در وصـف خـداى سـبـحان , مى فرمايد: واز ملكوت قدرت خويش و شگفتيهايى كـه نـشـانه هاى حكمتش گوياى آنهاست چندان به ما نشان داد كه اين حجتها و براهين وجود او لاجـرم ما رابه شناخت وى رهنمون مى شوند پس , بدايعى كه آثار آفرينش او و نشانه هاى حكمتش پديد آورده اندآشكار است و آن چه آفريده حجت او و دليل و راهنما به سوى او هستند.
عـلامـه طـباطبائى در تفسير الميزان زير عنوان ((بحثى در حكمت خداى تعالى و مفهوم اين كه فـعـل خداهمراه با مصلحت است )) مى نويسد: رفتارهاى گوناگون ومختلفى كه ازما سر مى زند فـقـط زمـانـى فعل ما به شمار مى آيد كه به نحوى با اراده و خواست ما ارتباط و پيوند داشته باشد بـنابراين , براى مثال امورى چون سلامتى و بيمارى وحركتها وكنشهاى اضطرارى ناشى از حركت روزانـه يا سالانه (رشد جسمى و )فعل ما به شما نمى آيند بديهى است كه اراده انجام يك كار تابع آگـاهى داشتن از رجحان آن و پذيرفتن اين نكته است كه آن فعل براى ما كمال است , به اين معنا كـه انـجـام دادن آن بـهـتـر از انـجـام ندادنش مى باشدو سودش بر زيانش مى چربد جنبه خير و سودمندى فعل همان عامل ترجيح دهنده آن (بر تركش )مى باشد, يعنى همين عامل است كه ما را بـه طـرف فـعل بر مى انگيزد به عبارت ديگر, سبب سرزدن فعل از ما همين جنبه است اين همان چـيزى است كه آن راغايت وهدف فاعل از انجام فعلش مى ناميم تحقيقات فلسفى ثابت كرده است كه فعل , به معناى اثرى كه از فاعل سر مى زند, خواه ارادى باشدياغيرارادى , خالى از غايت و هدف نيست .

اشـتـمـال فعل بر جهت خير بودن و سودمند بودنش در عمل به نام مصلحت فعل ناميده مى شود پـس ,مصلحتى كه عقلا ـ يعنى اهل اجتماع انسانى ـ آن را مصلحت مى گويند, همان چيزى است كـه مـحـرك وانگيزه فاعل بر انجام فعل اوست و موجب مى شود كه فعل استوار و بى عيب صورت گيرد و بدان سبب فاعل در فعلى كه انجام داده , حكيم به شمار آيد اگر اين مصلحت در كار نبود فعل بيهوده و بى اثر مى بود.
بـديـهى است كه مصلحت حاصل از فعل , پيش از وجود فعل وجودى ندارد اين كه مى گوييم اين مصلحت انگيزه فاعل و دعوت كننده او به سوى انجام فعل است , اين انگيزش به سبب وجود ذهنى آن اسـت نـه به علت وجود خارجيش به اين معنا كه هر يك از ما صورتى علمى و ذهنى از دستگاه عالم بيرون و قوانين كلى جارى و سارى در آن و اصول هماهنگ حاكم بر اين عالم كه حركات را به سـوى غـايـتـهـايشان و افعال را به سوى اغراضشان سوق مى دهند, گرفته ايم و نيز بر اثر تجربه و آزمـودن روابـط اشـيـا با يكديگرآگاهى و ذهنيتى به دست آورده ايم شك نيست كه اين دستگاه علمى تابع و برآيندى است از دستگاه عالم بيرون .

حـال كار فاعل ارادى ما افراد اين است كه رفتارهاى خاص خود را كه فعل نام دارد, با آن دستگاه عـلمى خود منطبق سازد و مصالحى را كه در اين دستگاه ذهنى در نظر دارد در فعل خود رعايت كـنـد و اراده اش را بـر اساس آن بگذارد اگر از عهده منطبق ساختن فعل بر علم بدرستى بر آمد فـعـلش حكيمانه و عملش بااتقان و استوارى همراه است ولى اگر در تطبيق دادن علم و صورت ذهـنـى خـود بـر مـعلوم خارجى خطاكرد, چه اين خطا ناشى از قصور باشد يا تقصير, ديگر حكيم ناميده نمى شود, بلكه او را فردى بيهوده كارو نادان و غيره مى ناميم .

پـس , حـكـمـت صـفـت فاعلى است كه فعل او با دستگاه علمى بر گرفته از دستگاه عالم بيرون هـماهنگ ومنطبق باشد و مصلحت آميز بودن فعل او به معناى مترتب بودن آن بر صورت علميى است كه خودمترتب و بر گرفته از عالم بيرون است بنابراين , حكمت در حقيقت صفت ذاتى عالم بـيرون است و اگراين صفت را بر فاعل يا فعل او اطلاق مى كنيم به اين سبب است كه فعل او, به واسـطـه عـلمش , با نظام خارج انطباق دارد مصلحت آميز بودن فعل نيز به همين معناست , يعنى فـعـل نـشـات گـرفته از صورت علميى است كه آن صورت علمى بيانگر عالم خارج است و بر آن انطباق دارد.
ايـن مطالبى كه گفتيم فقط درباره فعلى صادق است كه هدف از آن انطباق با خارج باشد, مانند افعال ارادى كه از ما سر مى زند اما فعلى كه خود عين عالم خارج باشد ـ يعنى فعل خداى سبحان ـ عين حكمت است نه اين كه پيرو و منطبق با امر ديگرى به نام حكمت باشد و در نتيجه , ما آن فعل را حكيمانه بناميم مصلحت آميز بودن فعل خدا نيز به معناى اين است كه مصلحت تابع آن است نه اين كه فعل تابع مصلحت باشد, به نحوى كه خدا را به سمت انجام آن فعل برانگيزد.
بـه غير از خداى تعالى هر كس كارى بكند, از علت كارش سؤال مى شود: ((چرا چنين كردى ؟
)) و اومـوظـف است كه فعل خود را بر اساس نظام علمى و ذهنيتى كه از عالم خارج دارد, با اين عالم مـنـطـبـق سـازدو بـه مصلحتى كه انگيزه او به انجام اين كار شده اشاره كند اما چنين سؤالى از خـداونـد سـبـحان بى جاست ,زيرا فعل او همان نظام و دستگاه خارجى است كه در پاسخ به سؤال مـذكـور خـواسـته مى شود تا فعل بر آن انطباق يابد و در رابطه با خدا نظام خارجى ديگرى وجود ندارد, تا فعل خود را منطبق با آن انجام دهدفعل خداوند همان عالم خارج است كه صورت ذهنى و علمى آن مصلحت داعى و برانگيزنده هر فاعلى به سوى فعل مى شود و فراتر از اين نظام خارجى , نـظـام ديـگرى وجود ندارد كه صورت علمى بر گرفته ازآن مصلحت , برانگيزنده خدا به انجام و فعليت بخشيدن به اين نظام خارجى باشد دقت شود.

خدا صمد است .

 قرآن .

((خدا صمد است )).
ـ امـام حـسـين (ع ): صمد, كسى است كه ميان تهى (ممكن الوجود) نيست , صمد كسى است كه سرورى و مهتريش در اوج است , صمد كسى است كه نه مى خورد و نه مى آشامد, صمد كسى است كه نمى خوابد, صمد آن مانايى است كه پيوسته بوده وخواهد بود.
ـ امـام سـجـاد(ع ): صـمـد كـسى است كه انباز ندارد و نگهدارى از چيزى او را خسته و گرانبار نمى كند وهيچ چيز از او پنهان نيست .

ـ امام على (ع ): صمد: يعنى داراى اجزا نيست .

ـ امام صادق (ع ) در تفسير صمد, فرمود: يعنى كسى كه ميان تهى نيست .

ـ امـام بـاقـر(ع ) نيز در تفسير صمد, فرمود: يعنى سرورى كه در كم و زياد قصد او شود (و دست نيازسوى او دراز گردد).
ـ صمد, مهترى است كه فرمانش برده مى شود و فرادستى ندارد كه به او امر و نهى كند.
ـ امـام سـجـاد(ع ): صـمـد, كـسى است كه هرگاه چيزى بخواهد به او مى گويد: هست شو و او بـيدرنگ هستى مى يابد صمد كسى است كه اشيا را ايجاد كرد و آنها را ناهمگون و همگون و جفت آفـريد ويگانگى و يكتايى را منحصر به خود گردانيد و نه ضدى دارد, نه همتايى و نه مانندى و نه نظيرى .

ـ امـام عـلـى (ع ) در تـوحـيـد خدا, مى فرمايد: كسى كه براى خدا چگونگى تعيين كند, يگانه اش نـدانـسـتـه است و كسى كه براى او مانند قرار دهد, به حقيقت او نرسيده است و كسى كه او را به چيزى شبيه كند, اورا قصد نكرده (و آن چه به عنوان خدا معتقد است خدا نيست ) و كسى كه به او اشـاره كـنـد و به وهمش درآورد, آهنگ او نكرده است (بلكه مشار اليه او و خدايى كه در وهمش آورده چيز ديگرى است نه خدا).

خدا همه جا هست .

 قرآن .

((اوسـت كه آسمانها و زمين را در شش روز آفريد سپس به عرش پرداخت هر چه را در زمين فرو رود و هرچه از زمين بيرون آيد و هرچه را از آسمان فرود آيد و هرچه را به آسمان بالا رود مى داند و هر جا كه باشيد او باشماست و خدا به آن چه مى كنيد بيناست )).
ـ امـام عـلـى (ع ) در وصـف خـداى سـبـحان , مى فرمايد: او در هرجا و در هر زمانى و با هر انس و جنى هست .

ـ امـام صـادق (ع ) در پـاسـخ بـه زنـديـقـى كـه پـرسـيد: چه فرقى مى كند كه دستها را به سوى آسـمـان برداريم يا به طرف زمين فرو نگهداريم ؟
فرمود: اين كار از نظر علم و احاطه و قدرت خدا يـكسان است , اماخداى عزوجل به دوستان و بندگان خود دستور داده است كه دستهايشان را به آسمان , به طرف عرش ,بلند كنند, زيرا عرش را معدن روزى قرار داده است .

ـ امام على (ع ): هر گاه فردى از شما نمازش را تمام كرد, دستانش را به سوى آسمان بردارد و در دعاكردن بكوشد عبداللّه بن سبا عرض كرد: اى اميرالمؤمنين ! مگر خدا در همه جا نيست ؟
حضرت فـرمود:چرا عرض كرد: پس , چرا بنده , دستانش را به سوى آسمان بلند كند؟
حضرت فرمود: مگر نـخـوانـده اى :((و در آسـمـان اسـت روزى شـما و آن چه وعده داده مى شويد)) آيا روزى را جز از جايگاهش بايدخواست ؟
.
ـ امام صادق (ع ): پيامبر(ص ) بر مردى گذشت كه چشمش را به آسمان دوخته بود و دعا مى كرد بـه او فـرمـود: چـشـم از آسـمـان بردار, زيرا هرگز او را نخواهى ديد بر مرد ديگرى گذشت كه دسـتـانـش را بـه آسمان برداشته بود و دعا مى كرد به او فرمود: دستانت را كوتاه كن , زيرا هرگز دستت به او نخواهدرسيد.
ـ در پـاسـخ بـه سـؤال ابوجعفر((5)) درباره آيه ((اوست خدا در آسمانها و زمين )), فرمود: همين طـوراسـت او در هـمـه جا هست عرض كردم : ذات او در همه جا هست ؟
فرمود: واى بر تو! مكانها داراى حـد وانـدازه هستند بنابراين , اگر بگويى : خداوند به ذات خود در جايى هست , لازم آيد كه بـگـويـى : در انـدازه وامثال اين چيزها جا دارد اما او از خلقش جداست و علم و قدرت و احاطه و اقتدار و پادشاهيش همه آن چه را آفريده , در ميان گرفته است .

ـ از امـام كـاظـم (ع ) سؤال شد: چرا پيامبر(ص ) به آسمان و از آن جا به سدرة المنتهى و از آن جا به سوى پرده هاى نور برده شد و در آن جا با خدا سخن گفت و نجوا كرد در حالى كه خدا به صفت داشـتـن جـا تـوصـيـف نمى شود؟
حضرت فرمود: خداى تبارك و تعالى نه به داشتن مكان وصف مـى شـود و نه زمان شامل حالش مى شود اما خداوند عزوجل خواست كه فرشتگان خود و ساكنان آسـمـانـهـايـش را بـه وجـود پـيامبر مشرف گرداند و با نشان دادن او به آنها گراميشان دارد و شگفتيهاى عظمت و بزرگيش راكه بعد از فرود آمدنش خبر مى دهد به وى نشان دهد.
ـ امـام عـلى (ع ) در توصيف خداى سبحان , مى فرمايد: در جايى نيست تا جا به جا شدن در حق او رواباشد.
ـ نـيـز در تـوصيف خداى سبحان , مى فرمايد: در بلند مرتبگى بر همه چيز پيشى گرفته و چيزى برتر وبلند مرتبه تر از او نيست نزديكتر از هر چيزى است و نزديكتر از او چيزى نيست نه برتريش او را ازآفريدگانش دور كرده و نه نزديكيش آنها را در مكان با او برابر كرده است .

ـ خـداى سـبـحـان نزد پنهان كردن هر رازى كه كسى پنهان مى كند و نزد سخن هر گوينده اى وكردار هر كننده اى حضور دارد.

صفات ذات و صفات فعل .

 ـ امـام صـادق (ع ): خـداى عزوجل هميشه پروردگار ما بوده و علم عين ذات او بود, آن گاه كه معلومى وجود نداشت و شنيدن عين ذاتش بود, آن گاه كه شنيدنيى نبود و ديدن عين ذاتش بود, زمانى كه ديدنيى در كار نبود و توانايى عين ذاتش بود, آن گاه كه هنوز مقدور (و متعلق قدرتى ) وجود نداشت ولى چون اشيا راآفريد, معلوم موجود شد و علم اوبر معلوم تعلق گرفت و شنيدنش برشنيدنى و ديدنش بر ديدنى و قدرتش بر مقدور.
ابـوبـصير مى گويد: عرض كردم : پس خدا هميشه متكلم بوده است ؟
حضرت فرمود: كلام ,صفتى حادث است نه ازلى خداى عزوجل بود و متكلم نبود.
ـ حـمـاد بـن عيسى مى گويد: از ابو عبداللّه (ع ) پرسيدم : آيا خدا همواره مى دانسته است ؟
فرمود: وقـتـى مـعلومى وجود ندارد چه چيز را بداند عرض كردم : همواره مى شنيده است ؟
فرمود: وقتى شـنـيـدنـيـى در ميان نباشد چه چيز را بشنود عرض كردم : هميشه مى ديده است ؟
فرمود: وقتى ديـدنيى نباشد چه چيز را ببيند حماد مى گويد: حضرت آن گاه فرمود: خدا پيوسته دانا و شنوا و بيناست ذاتى است دانا و شنوا و بينا.
ـ امام صادق (ع ): پروردگار ما ذاتش نور است , ذاتش زنده است , ذاتش داناست , ذاتش صمد است .

ـ امام رضا(ع ): مشيت و اراده از صفات فعلند, بنابراين هر كس خيال كند كه خداى تعالى هميشه مريد و خواهنده است موحد نيست .

ـ امام صادق (ع ) در پاسخ به اين پرسش بكيربن اعين : آيا علم و مشيت خدا با هم فرق دارنديا يكى هستند؟
فرمود: علم با مشيت فرق مى كند مگر نه اين است كه تو مى گويى : اگر خدابخواهد, اين كار را خواهم كرد و نمى گويى : اگر خدا بداند, اين كار را خواهم كرد پس اين كه مى گويى : اگر خـدا بخواهد, دليل بر اين است كه خدا نخواسته است (خواست و مشيت خدا هنوزبه تحقق يافتن كـار مـورد نظر تو تعلق نگرفته است ), زيرا اگر مى خواست آن چه خواسته است مطابق خواست او تحقق مى يافت , و علم خدا مقدم بر مشيت است .

ـ امام كاظم (ع ) در پاسخ به سؤال از اراده خدا و اراده مخلوق , فرمود: اراده مخلوق آهنگ درونى او و عـمـلـى است كه در پى آن از او بروز مى كند, اما درباره خداى عزوجل اراده همان ايجاد و پديد آوردن اشيا است نه چيز ديگر, زيرا او نه درنگ و تامل مى كند, نه تصميم مى گيرد و نه مى انديشد اين صفات در او نيست اينها از صفات مخلوقاتند پس , اراده خدا همان فعل اوست , نه چيز ديگر.

صفات جامع .

 ـ امـام على (ع ): آغاز دين شناخت خداست و اوج شناخت او باور كردن و اعتراف به وجود اوست و كـمال تصديق او يگانه دانستن اوست و كمال يگانه دانستنش , خالص داشتن اوست (از جسميت و عرضيت و لوازم اين دو) و كمال خالص دانستن اونفى صفات از اوست , چرا كه هر صفتى گواه بر ايـن اسـت كـه بـا موصوف فرق مى كند و هر موصوفى گواه بر اين است كه با صفت متفاوت است پـس , هر كه خدا را وصف كند برايش قرين و همتا آورده است وهركه برايش قرين آورد, او را دو تا دانـسـتـه است و هركه او را دوگانه بداند برايش جز قايل شده و هركه او را داراى جز بداند وى را نـشـنـاخته است و هر كه او را نشناسد به او اشاره كند و هركه به او اشاره كند,محدودش (به حد و جهتى ) كرده است و هر كه برايش حد تعيين كند او را به شمار درآورده است وهر كه بگويد: ((او در چيست ؟
)) خدا را در جايى گنجانده است و هر كه بگويد: ((او بر فراز چيست ؟
)) جايى رااز او تهى دانـسـته است هستى دارداماهستيش حادث نيست وجود دارد اما ازعدم برنيامده است با هرچيزى هست اما نه به نحوى كه قرين او باشد و سواى هر چيزى است اما نه آن گونه كه از آن جدا و بركنار بـاشـد فـاعـل اسـت امـا نـه ايـن كـه فعاليت كند و ابزارى به كار گيرد بينا بوده پيش از آن كه آفريده اى باشد كه متعلق بينايى او واقع شود يگانه و تنها بود آن گاه كه نه كسى و چيزى بود كه با آن خو گيرد يا ازنبودش احساس تنهايى كند.
ـ سـتايش خدايى را كه از امور نهانى آگاه است و نشانه هاى آشكار بر هستى او گواهند و ديدنش بـاديـدگـان بـيناى ظاهرى ممكن نيست و از اين رو, نه چشم كسى كه او را نديده است انكارش مـى كند و نه دل كسى كه وجودش را اثبات مى كند, او را مى بيند در برترى و بلند مرتبگى بر همه چيز پيشى گرفته است و چيزى برتر و بالاتر از او نيست و نزديكتر از هر چيزى است و نزديكتر از او چـيـزى نـيست نه برتريش او را از آفريدگانش دور ساخته و نه نزديكيش آنان را هم مكان او قرار داده است خردها را برشناخت صفتش آگاه نساخته و در عين حال آنها را از (قدرت ) شناخت خود در حـد لـزوم مـحـروم نـكرده است , زيرا اوست كه نشانه هاى هستى برايش گواهى مى دهند كه (حـتـى ) مـنكران او نيز در دل به وجودش معترفند خداوند بسى بالاتر از سخنانى است كه تشبيه كنندگان او به مخلوقات و منكران وجودش اظهار مى دارند.
ـ سـتـايـش خـدايى را كه وهمها را از رسيدن به وجودش درمانده كرد و خردها را از تخيل ذاتش محروم ساخت , زيرا كه ذات او را همانند و همشكلى نيست , بلكه او خدايى است كه ذاتش متفاوت نيست (بسيط الذات است ) در كمالش تجزيه عددى راه ندارد از اشيا جداست اما نه به نحو جدايى مـكـانـى و دراشيا است نه اين كه با آنها آميخته باشد به اشيا علم دارد اما علم او به واسطه ابزار و اندامى كه علم (ديگر موجودات ) جز به واسطه آن حاصل مى شود, نمى باشد ميان او و معلومش جز خود او علمى وجود ندارد كه از طريق او به معلومش علم حاصل كند اگر گفته شود: بوده است , به معناى ازلى بودن وجود اوست و اگر گفته شود: زوال نمى پذيرد, به معناى نفى عدم از اوست .

ـ كسى كه خدا را داراى چگونگى بداند, او را يگانه ندانسته است و كسى كه برايش مانند قائل شود, بـه حقيقت او ره نبرده است و كسى كه او را تشبيه (به چيزى ) كند قصد او نكرده است و كسى كه بـه او اشـاره كـنـد و بـه وهـمـش در آورد, او را نطلبيده است (بلكه مشار اليه و موهوم او چيزى جـزخـداست ) هر آن چه به ذات خود شناخته شود, آفريده و مصنوع است و هر قائم به غير خويش معلول است او فاعل است , اما نه با استفاده از ابزارى مقدر (و مدبر) است , اما نه از طريق به حركت در آوردن فـكـر و انـديـشه اى بى نياز است , نه اين كه بى نيازى خود را از ديگرى كسب كرده باشد (بلكه غنى بالذات است ) زمانها با او همراه نيستند و ابزارها و ادوات او را يارى نمى رسانند.
پـروردگـارى كـه تـغـيير نمى پذيرد و از بين نمى رود و ناپديد شدن و افول در حق او روا نيست وهـمـهـا بـه اونـمـى رسند تا در نتيجه برايش اندازه و مقدار تعيين كنند و انديشه هاى ژرف بين نـمى توانند او را در وهم خود بگنجانند, تا در نتيجه , صورتى (خيالى ) از او به دست آورند و حواس بـه او دسترسى ندارند تابتوانند او را حس كنند و دستها او را لمس نمى كنند تا در نتيجه , برايشان ملموس شود, به هيچ رو تغيرنمى پذيرد و حالات گوناگون به خود نمى گيرد, گذشت شبان و روزان او را كـهـنـه و فـرسوده نمى كند وروشنايى و تاريكى تغييرش نمى دهد, نه به داشتن اجزا وصـف مـى شـود, نـه به داشتن اندام و جوارح , نه به عرضى از اعراض و نه به غيريت و ابعاض اراده مـى كند اما نه اين كه قبلا بينديشد و تصميم قلبى بگيرددوست مى دارد و خشنود مى شود, اما نه اين كه با دلسوزى و رقت قلبى همراه باشد و دشمن مى دارد وخشم مى گيرد, اما نه اين كه با رنج و مشقتى برايش همراه باشد.
ـ بـه هـمـه چـيـز نـزديـك اسـت , اما به آنها چسبيده نيست از همه چيز دور است اما از آنها جدا نـيـسـت سخن مى گويد, اما نه اين كه نياز به انديشيدن داشته باشد اراده مى كند اما نه اين كه با عزم و تصميم قبلى همراه باشد سازنده است اما نه به واسطه ابزار و اندامى لطيفى است كه به خفا و پـنـهانى وصف نمى شود وبزرگى است كه به درشتى و زمختى توصيف نمى گردد بيناست , نه آن كـه انـدام بـينايى داشته باشد مهربان است , نه اين كه به صفت نازكدلى و دلسوزى وصف شود همه موجودات در برابر عظمت او خوار وخاضعند و دلها از خوف او لرزان و مضطربند.
ـ سـتـايـش خـدايـى را كـه حـالتى و صفتى از او مقدم بر صفت ديگرش نيست , تا در نتيجه , اول بـودنش مقدم بر آخر بودن او باشد و آشكار بودنش جلوتر از نهان بودنش جز او هر چيز ديگرى كه نام يگانگى و تنهايى به خود گيرد, كم است (خداوند در عين اتصاف به وحدت و يگانگى به قلت و انـدك بـودن وصف نمى شود) هر عزيزى جز او خوار است و هر نيرومندى جز او ناتوان و هر مالكى جز او مملوك و هر دانايى جز او, دانش آموخته (علم خداوند ذاتى است و علم ماسوى اللّه آموختنى و اكتسابى ).
ـ از امـام حـسـن (ع ) خـواسـته شد كه خدا را وصف كند آن حضرت مدتى سرش را پايين انداخت وسپس سر برداشت و فرمود: ستايش خدايى را سزد كه او را نه آغازى دانسته است و نه فرجامى به سرآمدنى .

خوبى 1 ((خوبى كردن )).

 خوبى .

قرآن .

((پس , دنبال كردن به خوبى )).
((پس , نگه داشتن به خوبى )).
((براى زنان طلاق يافته , بهره اى است شايسته در خور مردان پرهيزگار)).
((سـخـن نـيكو و بخشايش , بهتر از صدقه اى است كه آزارى به دنبال داشته باشد و خدا بى نياز و بردبار است )).
((پس , به خوبى (و آن اندازه كه عرف تصديق مى كند) بخورد)).
((و با آنان (زنان ) به نيكويى رفتار كنيد)).
((و در كارهاى نيك نافرمانى تو نكنند)).
((به كارهاى خوب فرمان مى دهيد)).
ـ امام على (ع ): خوبى كردن , موجب سرورى است .

ـ خوبى كردن , مايه شرافت و افتخار است .

ـ خوبى كردن , بالاترين سرورى است .

ـ خوبى كردن , كمك به ستمديده و ميهمان نوازى ابزار سرورى است .

ـ وه كه چه نيكو انسانى است احسان و خوبى .

ـ امام حسين (ع ): بدانيد كه خوبى كردن , ستايش به بار مى آورد و پاداش در پى دارد اگرخوبى را بـه صـورت مردى ببينيد هر آينه آن را نيكو و زيبا و خوشايند و برتر از همه جهانيان خواهيد ديد و اگـر پستى را ببينيد آن را ناهنجار و زشت و بد منظر كه دلها از آن مى گريزد وچشمها به رويش بسته مى شود, خواهيد ديد.
ـ امـام صادق (ع ): من خوبى را مانند نامش (خوب و زيبا) ديدم هيچ چيز برتر از خوبى نيست , مگر پاداش آن (كه خدا به نيكوكار مى دهد) چنين نيست كه هر كس دوست داشته باشد به مردم خوبى كند, اين كار را انجام دهد و چنين نيست كه هر كس رغبت به خوبى كردن داشته باشد, توان انجام آن را داشـتـه بـاشـد و نه هر كه توانايى بر خوبى كردن را داشته باشد,فرصت و توفيق آن را نيز به دسـت آورد بـلـكـه هـر گـاه رغبت و توانايى و فرصت و توفيق با هم جمع شود, آن گاه است كه خوشبختى طالب و مطلوب به طور كامل فراهم آمده است .

ـ امام على (ع ): خوبى كردن , يكى از رشد يابنده ترين كشتها و گنجى از بهترين گنجهاست پس , نـاسپاسى ناسپاسان و نمك نشناسى نمك نشناسان , نبايد تو را به خوبى كردن بى رغبت سازد, زيرا آن كسى كه خوبى تو درباره آنان را مى شنود (يعنى خداوند) پاداش كار تو رامى دهد.
ـ مسيح (ع ) به يارانش فرمود: آن چيزى را كه طعمه آتش نمى شود, زياد فراهم آوريدعرض كردند: آن چيست ؟
فرمود: خوبى كردن .

ـ امـام صـادق (ع ): خوبى كردن زكات نعمتهاست هر چيزى كه زكاتش داده شود از خطر زوال در امان است .

ـ امـام عـلـى (ع ): تـا جـايى كه توانايى بر كار خير داريد, خوبى كنيد, زيرا كارهاى خير آدمى رااز مهلكه ها و مرگهاى ناگوار نگه مى دارد.
ـ خـوبـى كردن بندگى مى آورد (طرفى را كه به او خوبى شده در بند احسان نيكوكار و مديون او مى كند).
ـ در شـگـفـتـم از كـسـى كـه بـنده ها را با مال خود مى خرد, چرا با نيكى و احسان خويش آزادها رانمى خرد و غلام خود نمى گرداند؟
.
ـ امام جواد(ع ): نيكوكاران به نيكى كردن نيازمندترند, تا كسانى كه به آن نيازمندند, زيراپاداش و افتخار و نيكناميش از آن آنهاست بنابراين , آدمى هر خوبى كه كند, نخست به خودكرده است پس , نبايد به خاطر خوبيى كه به خود كرده از ديگران سپاسگزارى بخواهد.
ـ پـيامبر خدا(ص ): خوبى و بدى دو خليفه اند كه براى مردم منصوب مى شوند, بدى به مردم خود مى گويد: بدى كنيد, بدى كنيد و خوبى به مردمش مى گويد: خوبى كنيد, خوبى كنيد هرگروه ناچار از خليفه خود پيروى مى كنند.

خوبى كردن اندوخته ابدى است .

 ـ امام على (ع ): خوبى كردن اندوخته ابدى است (يعنى هميشه ماندگار است يا ذخيره روزقيامت است كه هميشگى و جاويدان مى باشد).
ـ خوبى و احسان به مردم , بالنده ترين كشت و بهترين اندوخته است .

ـ خوبى و احسان , بهترين اندوخته هاست .

ـ بـهـتـريـن انـدوخـتـه هـا, احـسـانـى اسـت كه به مردمان آزاده سپرده شود و دانشى است كه نيكان بياموزند.
ـ امـام صادق (ع ): روز قيامت مؤمن شما بر مردى مى گذرد كه او را به سوى آتش مى برند پس به آن مؤمن مى گويد: فلانى كمكم كن , من در دنيا به تو خوبى كردم آن مؤمن به فرشته مى گويد: رهايش كن پس , خداوند به فرشته دستور مى دهد: سخن مؤمن را اجرا كن و فرشته آن مرد را رها مى كند.
ـ امام على (ع ): بر شما باد به نيكوكارى كه آن نيكو توشه اى است براى معاد.
ـ امام صادق (ع ): نخستين كسانى كه به بهشت در آيند, نيكوكارانند.

فضليت نيكوكاران .

 ـ امـام بـاقـر(ع ): همانا خداى عزوجل براى احسان و نيكى كردن كسانى از آفريدگان خودتعيين فرموده و نيكوكارى را محبوب ايشان گردانيده و جويندگان احسان را, در طلب احسان ,متوجه آنـان نـموده است و احسان كردن را براى آنها آسان و فراهم كرد, همچنان كه باران رابراى زمين خشكيده بى حاصل .

ـ نيكوكاران دنيا, در آخرت نيز اهل احسان و نيكوكاريند و زشتكاران دنيا, در آخرت نيززشتكارند.


جلد 8 - بخش 6

ـ پـيـامـبر خدا(ص ): نيكوكاران دنيا, در آخرت نيز اهل احسان و نيكوكاريند عرض شد: اى رسول خدا, چگونه ؟
فرمود: آنان با فضل و احسان خداوند, آمرزيده مى شوند و لذا حسنات خود را به مردم مـى دهند و بدين وسيله مردم به بهشت مى روند اين چنين است كه در دنيا وآخرت اهل احسان و نيكوكاريند.
ـ امـام صـادق (ع ): اهـل احـسان در دنيا, در آخرت نيز اهل احسان هستند, زيرا در آخرت كارهاى خوبشان سنگين مى شود لذا از آنها به گنهكاران مى بخشند.
ـ از لـغزشهاى نيكوكاران در گذريد و آنها را ببخشيد, زيرا دست خداى تعالى اين گونه روى سر آنهاست ـ حضرت دست خود را طورى نشان داد كه گويى روى چيزى سايه كرده است ـ.
ـ ابو هاشم : شنيدم كه ابو محمد(ع )مى فرمايد: همانا بهشت درى دارد به نام ((نيكى )) كه از آن در جز اهل احسان و نيكوكارى وارد نمى شوند من در دلم خداى تعالى را سپاس گفتم و از اين كه در راه رفع نيازها و مشكلات مردم مى كوشم خوشحال شدم ابو محمد(ع ) به من نگاهى كردو فرمود: آرى , دانستم كه در درونت چه گذشت همانا اهل احسان و نيكوكارى در دنيا, اهل خانه احسان و نيكى در آخرتند خداوند تو را اى ابو هاشم از شمار آنان قرار دهد و رحمتت كناد.

تشويق به واداشتن خود به نيكوكارى .

ـ امـام على (ع ): خويشتن را به نيكوكارى عادت بده , زيرا هم نام نيك براى تو به ارمغان مى آورد و هم پاداش تو را (نزد خدا) زياد مى گرداند.
ـ هر كه با مردم خوش رفتار باشد, مردم نيز پاداش رفتار او را به نيكى دهند.
ـ هر كه خوبيهايش بسيار باشد, مردم بر برترى او همداستان شوند.
ـ هر كه نيكوكارى و احسانش بسيار باشد, ياران و آشنايانش زياد گردد.
ـ آدم نيكوكار عادتش (نزد خدا و خلق ) ستوده است .

نيكى كردن به همگان از نيك و بد.

 ـ امـام عـلـى (ع ): به همه مردم خوبى كن , زيرا نزد خداى سبحان هيچ چيز به اندازه خوبى كردن , ارزش ندارد.
ـ پـيامبر خدا(ص ): سر خرد, بعد از ديندارى , دوستى با مردم و خوبى كردن به هر آدم نيك وبدى است .

ـ امـام حـسـيـن (ع ) بـه مـردى كـه گـفـت : احـسـان و خـوبـى اگـر بـه نااهل شود هدر رفته است ,فرمود:چنين نيست , بلكه خوبى كردن مانند ريزش باران به نيك و بد مى رسد.
ـ پـيـامـبـر خـدا(ص ): خـوبـى و احـسـان كـن چـه به كسى كه شايسته آن هست و چه به كسى كـه شـايـسـتگى آن را ندارد, زيرا اگر كسى كه به او احسان كرده اى شايستگى احسان را نداشته باشد,تو به فضيلت احسان دست يافته اى .

ـ امام كاظم (ع ): پدرم دست مرا گرفت و فرمود: پسرم ! همچنان كه من دست تو را گرفته ام ,پدر مـن نيز دست مرا گرفت و فرمود: پدرم على بن الحسين (ع ) دست مرا گرفت و فرمود:پسرم ! به هر كس كه از تو احسانى خواست , احسان كن , زيرا اگر لايق احسان باشد, تو به جااحسان كرده اى و اگر لايق آن نباشد تو لياقت و فضيلت احسان كردن را يافته اى اگر مردى ازطرف راستت به تو ناسزا گفت و سپس به سمت چپت آمد و از تو پوزش خواست پوزش او را بپذير.
ـ مـعـلـى بـن خـنـيـس : امـام صادق (ع ) با انبانى از نان بيرون آمد و با هم به سايبان بنى ساعده رفـتـيـم ديـديـم عـده اى خـوابيده اند حضرت نانها را آهسته در مى آورد و كنار هر كدام , يكى دو قرص مى گذاشت تا به آخرين نفر آنها رسيد و برگشتيم عرض كردم : قربانت گردم , آيا اينها حق رامى شناسند (به امامت و ولايت شما معتقدند؟
) حضرت فرمود: اگر مى شناختند نمك هم به آنها كمك مى كرديم .

ـ مـصـادف : در بين راه مكه و مدينه همراه امام صادق (ع ) بودم , كه ديديم مردى در كناردرختى افتاده است حضرت فرمود: راه را به طرف اين مرد كج كنيم مى ترسم از تشنگى به اين حال افتاده باشد پس , راه خود را به طرف او كج كرديم ديديم مردى از فريسيان است با موهاى بلند حضرت از او پـرسيد: آيا تشنه اى ؟
عرض كرد: آرى حضرت به من فرمود: اى مصادف !پياده شو و به او آب بده من پياده شدم و به او آب دادم سپس سوار شديم و رفتيم من عرض كردم : اين مرد نصرانى بود, آيا به يك نصرانى احسان مى كنى ؟
فرمود: اگر در چنين وضعى بودند, آرى .

خوبى و كمك كردن به حيوانات .

 ـ امـام صادق (ع ): عيسى بن مريم (ع ) در هنگام عبور از ساحل دريا قرص نانى از خوراك خود را در آب انـداخت يكى از حواريان به او عرض كرد: اى روح و كلمه خدا! چرا اين كار راكردى آن گرده نان قوت تو بود؟
عيسى (ع ) فرمود: اين كار را براى اين كردم كه حيوانى ازحيوانات درون آب آن را بخورد اين كار ثواب بزرگى نزد خدا دارد.
ـ امام باقر(ع ): خداى تبارك و تعالى , خنك كردن جگر سوخته را دوست دارد هر كس جگر تشنه اى را, از حـيـوان و غـير حيوان , سيراب كند, خداوند در آن روزى كه هيچ سايه اى جزسايه او نيست , سايه اش دهد.
ـ امـام على (ع ) در توصيه به مامور جمع آورى زكات , مى نوشت : اموالى را كه از زكات نزد توگرد آمـده اسـت , بـراى ما بفرست تا آنها را در مواردى كه خداوند دستور داده به مصرف رسانيم وقتى چـهارپايان را به امين خود سپردى , به او سفارش كن كه ميان شتر و كره اش جدايى نيفكندو همه شيرشان را ندوشد به طورى كه به بچه آنها آسيب رسد از آنها زياد سوارى نگيرد وخسته شان نكند و در سـوارى گـرفـتـن از آنها عدالت را رعايت كند و چارپاى خسته و مانده رااستراحت دهد و با چارپايى كه سمش آسيب ديده و از راه مانده است , مدارا كند و به هرآبگيرى كه مى رسد آنها را آب دهـد و از زمـيـنـهاى سرسبز و علفزار به جاده هاى خشك و خالى نراند و هر از چند گاهى آنها را استراحت دهد و در جاهايى كه آب و علف دارد, به آنها فرصتى دهد (كه آب بياشامند و بچرند), تا به اذن خداوند با تنى فربه و چاق و ناخسته و نارنجور به دست ما رسند.
ـ لـقمان (ع ) به فرزندش در هنگام سفر, چنين سفارش فرمود: چون به اتراقگاه رسيدى ازستورت پياده شو و نخست او را علوفه ده سپس به كارهاى خودت بپرداز.

سودمند بودن به حال مردم .

 قرآن .

((و آن چه براى مردم سودمند است , در زمين پايدار ماند)).
ـ امام صادق (ع ) درباره آيه ((و مرا هر جا كه باشم با بركت قرار داد)), فرمود: يعنى پر سود.
ـ پيامبر خدا(ص ): بهترين مردم , كسى است كه مردم از او بهره مند شوند.
ـ مردم همگى خانواده خدايند و محبوبترين خلايق نزد خدا, كسى است كه به نانخورهاى خدا سود رساند و خانواده اى را شاد كند.
ـ پـيـامبر خدا(ص ) در پاسخ به اين سؤال : محبوبترين مردم نزد خدا كيست ؟
فرمود:سودمندترين آنها براى مردم .

دستگردانى احسان و كمك .

 ـ امـام صـادق (ع ): اگر احسان و كمك هشتاد دست بگردد, همه آنها به سبب آن پاداش مى يابند, بى آن كه از اجر صاحبش چيزى كم شود.
ـ پـيـامـبر خدا(ص ): هر كس به مرد مستمندى صدقه اى دهد, پاداش آن را از خدا بگيرد اگراين صدقه را چهل هزار انسان دست به دست گردانند و به دست مستمندى برسد, همه آنها اجركامل مى برند.
ـ امام صادق (ع ): عطا كنندگان سه نفرند: خداوند, پروردگار جهانيان و صاحب مال و كسى كه با دست او داده مى شود.
ـ امـام بـاقـر(ع ): عـطا كنندگان سه نفرند: خداوند كه عطا مى كند و كسى كه از مالش مى دهد وكسى كه در اين راه مى كوشد.

منع كردن از كمك به نااهل .

 ـ امام على (ع ): نيكى كردن به كسى جز انسان خانواده دار يا متدين درست نيست .

ـ بـراى كـسـى كـه بـيـجـا و به افراد نامستحق و نااهل نيكى مى كند از اين نيكى بهره اى نباشد, مـگـرسـتـايـش فـرو مـايـگان و مدح نابكاران و سخنان نادانان كه تا وقتى به آنها احسان و نيكى كندگويند: چه دست بخشنده اى دارد حال آن كه در جايى كه به خدا مربوط مى شود و در راه او بايدكمك كند, بخل مى ورزد.
ـ امـام صـادق (ع ): خـداى تـعالى به موسى (ع )وحى فرمود: از هر دست بدهى به همان دست پس مـى گـيـرى و هـر گـونـه عمل كنى , به همان سان پاداش مى گيرى , هر كس به آدم بد, خوبى كندپاداش بد مى بيند.
ـ كعب الاحبار مى گويد: در تورات نوشته شده است : هر كس به احمق خوبى كند آن خوبى برايش گناه نوشته مى شود.
ـ امام صادق (ع ): چهار چيز هدر رفته است : بذر در شوره زار, چراغ در نور ماه , غذا خوردن با شكم سير و خوبى كردن به كسى كه شايستگى و لياقت آن را ندارد.
ـ امـام عـلـى (ع ): خـوبـى كـردن يـك گـنج است , پس , بنگر كه آن را به كه مى سپارى , احسان يك اندوخته است , پس , بپاى كه آن را نزد كه مى گذارى .

ـ در خوبى كردن به كسى كه قدرشناس نباشد, خيرى نيست .

ـ هر گاه به فرومايه نيكى كنى , به سبب خوبيى كه به او كردى به تو بدى رساند.
ـ كسى كه به نااهل احسان كند, به احسان ستم كرده است .

ـ هر كه به كسى كه لايق خوبى نيست خوبى كند, به خوبى و احسان خود ستم كرده است .

نهى از منت گذارى .

 ـ امام على (ع ): با ميراندن (و فراموش كردن ) احسان خود, آن را زنده گردان .

ـ با ميراندن احسان , آن را زنده گردانيد, زيرا كه منت نهادن احسان را ضايع مى كند.
ـ هر گاه به تو خوبى شد, آن را ياد آورى كن و هر گاه تو خوبى كردى , آن را از ياد ببر.
ـ معيار خوبى كردن , منت ننهادن به واسطه آن است .

انجام دادن خوبى به طور كامل و تمام .

 ـ امام على (ع ): زيبايى احسان , به تمام كردن آن است .

ـ به اتمام رساندن خوبى , نيكوتر از آغاز كردن آن است .

ـ پيامبر خدا(ص ): به سرانجام رساندن خوبى , برتر از آغاز كردن آن است .

ـ امـام عـلـى (ع ): احـسـان و نـيـكى هرگاه پرورانده نشود (و به كمال نرسد), مانند جامه كهنه وساختمانهاى درهم شكسته , كهنه و فرسوده مى شود.
ـ هر كه خوبى و احسان خود را نپروراند, آن را تباه كرده است .

ـ هر كه خوبى و احسان خود را نپروراند, گويى خوبى نكرده است .

آن چه خوبى واحسان با آن به كمال مى رسد.

 ـ امام صادق (ع ): ديدم كه احسان جز با سه كار سامان نمى پذيرد: كوچك شمردن آن ,پوشاندن آن و شتاب كردن در انجام آن , زيرا هر گاه كار نيكى كه مى كنى به نظر خودت كوچك آيد, آن را در نـظـر كسى كه بدو احسان كرده اى بزرگ ساخته اى و هر گاه آن را بپوشانى (و به رخ نكشى ), به كـمـالـش رسانده اى و هر گاه در انجامش شتاب ورزى , گوارايش كرده اى ,در غير اين صورت , احسان و نيكى خود را بى ارزش و ناگوار ساخته اى .

ـ امـام كـاظـم (ع ): كـسـى كـه بـه مـؤمـن احـسـانى كند, جز با سه چيز آن را به كمال نرسانده بـاشـد:كـوچك شمردن آن , پوشاندن آن و شتاب ورزيدن در انجام آن , زيرا كسى كه احسان خود بـه مـؤمـن را كـوچك شمارد, برادر خويش را بزرگ داشته است و كسى كه احسان خود به مؤمن رابـزرگ شـمـارد, بـرادر خـود را كـوچـك كرده است و كسى كه خوبى خود به مؤمن را پوشيده دارد,كـارى بـزرگـوارانـه كـرده است و هر كه در انجام وعده خود شتاب ورزد, دهش را گوارا ساخته است .

ـ امـام عـلـى (ع ): بـر آوردن نـيـازهـا(ى مـردم ) بـه مـرتبه كمال نرسد, مگر با رعايت سه نكته : خـردشـمـردن آنـهـا تـا بـزرگ جـلوه كنند, پوشاندن و به رخ نكشيدن آنها تا خود آشكار شوند و تعجيل در انجام آنها تا گوارا و دلنشين گردند.

نهى از دست كم گرفتن خوبى .

 ـ پيامبر خدا(ص ): هيچ كار خوبى را دست كم نگير, اگر چه (كارى مانند) برخورد گشاده رويانه با برادرت باشد.
ـ امـام عـلى (ع ): هيچ كار خوبى را كه بر انجام آن توانايى , ناچيز مشمار و به خاطر خوبيى بزرگتر آن را تـرك مكن , زيرا خوبى و كمك اندك در صورتى كه به آن نياز باشد سودمندتر از آن خوبى و كمك بسيارى است كه درحال بى نيازى به كسى شود براى هر روز كارى كن كه به سبب آن به راه راست در آيى .

نشانه پذيرفته شدن خوبى و احسان .

 ـ امام صادق (ع ) در پاسخ به اين سؤال كه نشانه پذيرفته شدن بنده به درگاه خدا چيست ,فرمود: نـشـانه پذيرفته شدن بنده به درگاه خدا اين است كه احسان و كمكش به جا صورت گيرد,اگر چنين نباشد چنان نيز نخواهد بود.
ـ امـام صـادق (ع ) بـه مـفـضل فرمود: اى مفضل ! هر گاه خواستى بدانى كه مردى بدبخت است يـاخـوشـبـخـت بـبين كه به چه كسى خوبى و كمك مى كند, اگر به كسى كه اهليت آن را دارد خوبى كرد بدان كه او بر خير و خوبى است و اگر به نااهل خوبى و كمك كرد بدان كه او را نزد خدا خيرو منزلتى نيست .

ـ پيامبر خدا(ص ): احسان نابكار, تقريبا جز به نابكارى مانند خودش نمى رسد.
ـ امام على (ع ): بهترين احسان آن است كه به نيكان شود.
ـ بهترين سخاوت آن است كه در آن جا كه نياز هست صورت گيرد.
ـ ارزشمندترين احسان , آن است كه به اهلش شود.

ثواب احسان و خوبى كردن .

 ـ امـام صادق (ع ): خوبى را همچون نامش (خوب ) ديدم و هيچ چيز برتر از خوبى كردن نيست مگر پاداش آن (كه خدا مى دهد).
ـ پيامبر خدا(ص ): هر كس نابينايى را در دشتى چهل قدم راه برد, اگر همه زمين پر از طلاگردد (و به او داده شود) به اندازه سوزنى پاداش اين كار او داده نشده است چنانچه او را ازخطرى كه بر سر راهش قرار داشته باشد بگذراند, روز قيامت اين كار در ترازوى حسنات اوصد هزار بار بزرگتر از دنيا باشد.
ـ هر كس از سر راه مسلمانان چيزى را كه به آنها آزار رساند دور كند, خداوند پاداش خواندن چهار صد آيه (از قرآن ) برايش بنويسد به تعداد هر حرفى از آنها ده ثواب .

ـ بنده اى به سبب برداشتن شاخه خارى از سر راه مسلمانان به بهشت رفت .

ـ امـام صـادق (ع ): عـلـى بـن الـحـسـيـن (ع ) هرگاه از راهى مى گذشت و كلوخى را در وسط راه مى ديد, از چارپايش پياده مى شد و با دست خود آن را از جاده دور مى كرد.
ـ امام حسين (ع ): چون روز قيامت شود منادى ندا دهد: اى مردم ! هر كه بر عهده خدا مزدى دارد برخيزد, وكسى جز نيكو كاران بر نخيزند.
ـ پيامبر خدا(ص ): هر كس در كنار راه سر پناهى براى رهگذران بسازد, خداوند در روزقيامت او را سـوار بر اشتر نژاده اى از مرواريد محشور فرمايد , در حالى كه چهره اش براى بهشتيان نور افشانى مى كند.
ـ ابو شيبه هروى : معاذ با مردى در راهى مى رفت سنگى را از سر راه برداشت مرد همراه اوپرسيد: ايـن چـيـسـت ؟
مـعاذ گفت : از رسول خدا(ص ) شنيدم كه مى فرمود: هر كس سنگى را ازسر راه بردارد, حسنه اى برايش نوشته شود و هر كس حسنه اى داشته باشد, به بهشت مى رود.
ـ پـيـامـبر خدا(ص ): مردى را ديدم كه , به علت بريدن درختى در كنار راه كه باعث آزار وزحمت مسلمانان شده بود, در بهشت گردش مى كرد.
ـ هر كس از آسيب رساندن آب يا آتش به گروهى از مسلمانان جلوگيرى كند, بهشت بر اوواجب گردد.
ـ امـام عـلى (ع ): هر كس جلو آسيب رساندن آبى يا آتشى يا دشمنى زورگو به مسلمانان رابگيرد خداوند گناهانش را بيامرزد.

خوبى 2 ((امر به خوبى و نهى از زشتى )).

فرمان دادن به خوبى وبازداشتن از زشتى .

 قرآن .

((بـايـد از مـيان شما گروهى باشند كه به خير دعوت كنند و به خوبى فرمان دهند و از بدى باز دارند اينان رستگارانند)).
((شـما بهترين امتى هستيد كه براى مردم پديد آمده است , به خوبى فرمان مى دهيد و از بدى باز مـى داريد و به خدا ايمان داريد اگر اهل كتاب نيز ايمان بياورند برايشان بهتر است بعضى از ايشان مؤمنند ولى بيشترشان تبهكارند)).
((اى پـسـرك من ! نماز بگزار و به خوبى فرمان ده و از بدى باز دار و بر هر چه به تو رسد صبر كن , زيرا اين از كارهايى است كه نبايد سهلش گرفت )).
((مـردان مـؤمـن و زنـان مـؤمـن دوسـتان يكديگرند, به نيكى فرمان مى دهند و از ناشايست باز مى دارند)).
ـ امـام باقر(ع ): امر به معروف و نهى از منكر دو خصلت از خصلتهاى خداى عزوجل هستندهر كه آنها را يارى دهد خداوند عزتش بخشد و هر كه تنهايشان گذارد خداوند عزوجل او راتنها گذارد.
ـ امـام باقر يا امام صادق (ع ): واى بر كسى كه از طريق فرمان دادن به خوبى و باز داشتن اززشتى , خدا را فرمان نبرد.
ـ پـيـامـبـر خـدا(ص ): هـر كه به خوبى فرمان دهد و از زشتى باز دارد, او جانشين خدا در زمين وجانشين رسول اوست .

ـ امـام عـلـى (ع ): غايت دين , فرمان دادن به خوبى و باز داشتن از بدى و بر پاداشتن حدود(الهى ) است .

ـ قوام شريعت به امر به معروف و نهى از منكر و بر پاداشتن حدود (الهى ) است .

ـ امام على (ع ) در سفارش به محمد بن حنفيه , مى فرمايد: به خوبى فرمان ده تا اهل آن باشى ,زيرا تماميت و كمال كارها در نظر خداى تبارك و تعالى به امر به معروف و نهى از منكر است .

ـ هـمـه كـارهـاى خوب و جهاد در راه خدا, در مقايسه با امر به معروف و نهى از منكر نيست ,مگر همچون آب دهانى كه در دريايى ژرف انداخته شود.
ـ امـام على (ع ) به مردى كه در جنگ صفين به آن حضرت گفت : تو به عراق خود بر گرد و مابه شاممان بر مى گرديم , فرمود: مى دانم كه اين سخن تو از روى خير خواهى و دلسوزى است خداى تـبـارك و تعالى راضى نمى شود كه در زمين نافرمانى شود و دوستان او خاموش بنشينند و دم بر نـيـاورند و امر به معروف و نهى از منكر نكنند بنابراين , من جنگيدن را آسانتر از كند و زنجيرهاى دوزخ يافتم .

ـ امام على (ع ) درباره آيه ((و در برابر هر آن چه به تو مى رسد صبر كن )), فرمود: مقصودسختيها و آزارهايى است كه در راه امر به معروف و نهى از منكر به انسان مى رسد.

فرمان دادن به خوبى .

 قرآن .

((بـگو: پروردگار من به عدل فرمان داده است و به هنگام هر نماز روى به جانب او داريد و او را با ايمان خالص بخوانيد و همچنان كه شما را آفريده است باز مى گرديد)).
((همانا خداوند به عدالت و احسان و بخشش به خويشاوندان فرمان مى دهد و از فحشا و زشتكارى و ستم باز مى دارد شمارا پند مى دهد شايد كه پند گيريد)).
((هـمـانا خدا به شما فرمان مى دهد كه امانتها را به صاحبانش باز گردانيد و هر گاه ميان مردم داورى كرديد, به عدالت داورى كنيد خدا شما را چه نيكو پند مى دهد هر آينه او شنوا و بيناست )).
ـ امام على (ع ): فرمان دادن به خوبى برترين كارهاى آفريدگان است .

ـ و فرمان دادن به خوبى را, براى مصلحت عموم مردم واجب فرمود.
ـ پيامبر خدا(ص ): جبرئيل نزد من آمد و گفت : اى احمد! اسلام ده بهره است هفتمين بهره آن امر به معروف است و آن وفاست .

ـ امام على (ع ): كسى كه امر به معروف كند, مسلمانان را تقويت كرده است .

باز داشتن از بدى .

 قرآن .

((چـرا در مـيـان مـردمـانـى كـه پيش از شما بودند ـ جز اندكى كه از آن ميان نجاتشان داديم ـ خردمندانى نبودند تا مردمان را از تبهكارى در زمين باز دارند؟
ستمگران از پى آسودگى و لذات دنيوى رفتند و گنهكار بودند)).
ـ پيامبر خدا(ص ): خداى تبارك و تعالى مؤمن ضعيفى را كه هيبت و صلابت ندارد دشمن مى دارد آن حضرت فرمود: او كسى است كه نهى از منكر نمى كند.
ـ خـداى عـزوجـل از مـؤمـن ضـعـيـفـى كـه ديـن ندارد نفرت دارد عرض شد: مؤمنى كه دين نداردكيست ؟
فرمود: كسى كه نهى از منكر نمى كند.
ـ هيچ انسان مؤمنى را نشايد, كه ببيند كسى نافرمانى خدا مى كند و بر او خرده نگيرد.
ـ امـام حـسـيـن (ع ): گـفـتـه مـى شـد: بـر هـيـچ چـشم مؤمن به خدا روا نيست كه ببيند خدا نافرمانى مى شود و خود را فرو بندد مگر آن وضع را تغيير دهد.
ـ امـام صـادق (ع ): هر گاه منكر را ببيند و بتواند اعتراض كند و نكند, در واقع دوست داشته است كه خدا نافرمانى شود و هر كه دوست داشته باشد كه خدا نافرمانى شود, به دشمنى با خدابرخاسته است .

ـ امـام على (ع ): تبهكارى آشكار گشته است , اما نه كسى پيدا مى شود كه اعتراض كند و درصدد تغييرش بر آيد و نه كسى كه نهى كند و مردم را از آن باز دارد.
ـ خداوند واجب فرمود و نهى از منكر را براى باز داشتن سبكسران (از زشتكارى ).
ـ پـيامبر خدا(ص ): جبرئيل نزد من آمد و گفت : اى احمد! اسلام ده بهره است هشتمين بهره اش نهى از منكر است و آن (باعث اتمام ) حجت مى باشد.
ـ امـام صـادق (ع ) بـه گـروهـى از اصـحـاب خـود فـرمـود: مـن حـق دارم بـى گناه شما را به سـبـب گـنهكارتان مؤاخذه كنم , چگونه حق نداشته باشم در حالى كه شما از كار زشت فردى از افرادخود خبردار مى شويد و به او اعتراض نمى كنيد و از وى دورى نمى ورزيد و اذيتش نمى كنيد تااز كار زشت خود دست بردارد.
ـ امام على (ع ): و هر كه نهى از منكر كند بينى كافران [منافقان ] را به خاك مالد.

سزاوارترين مردم به امر و نهى كردن .

 قرآن .

((از چـه روى خدا پرستان و دانشمندان , آنان را از گفتار بد و حرامخوارگى باز نمى دارند چه بد مى كردند)).
((كسانى از بنى اسرائيل كه كافر گشتند, به زبان داود و عيسى بن مريم لعنت شدند و اين سزاى عـصـيـان و تـجـاوزشـان بـود از كار زشتى كه مرتكب مى شدند باز نمى داشتند چه بد بود آن چه مى كردند)).
ـ امـام عـلـى (ع ): پـيـشـيـنـيـان شـمـا از آن رو هـلاك گـشتند, كه گناه مى كردند و علما و دانشمندانشان آنها را منع نمى كردند پس , وقتى در گناهان فرو رفتند, كيفرها بر آنان فرود آمد.
ـ خداى سبحان نسلهاى گذشته پيش از شما را از رحمت خود دور نساخت مگر بدان سبب كه امر بـه مـعـروف و نـهـى از منكر را رها كردند پس , خداوند سبكسران را به سبب ارتكاب گناهان , از رحمت خويش دور ساخت و بردباران (و دانايان ) را به سبب ترك نهى از منكر.
ـ امـام حسين (ع ): اى مردم ! از پندى كه خداوند, با بدگويى از ملا يان يهود, به دوستان خودداده اسـت عـبـرت گيريد, آن جا كه مى فرمايد: ((چرا علمايشان آنها را نهى نكردند )) و فرموده است : ((كسانى از بنى اسرائيل كه كافر گشتند لعنت شدند )) خداوند بدين سبب بر علماى يهودخرده گـرفته است كه آنان از ستمگران جامعه خود زشتكارى و تبهكارى مى ديدند, اما به طمع بهره اى كه از آنان مى بردند, و نيز به سبب ترس ازآنچه مى ترسيدندآنان رااز زشتكارى منع نمى كردند, حال آن كه خدا مى فرمايد: ((از مردم نترسيد و از من بترسيد)).
توضيح : دنباله اين خبر در حديث شماره 12414 آورده شده است .

نگهداشتن خود و افراد خانواده از گناهان .

 قرآن .

((اى كـسـانـى كـه ايمان آورده ايد, خود و خانواده خود را از آتشى كه آتشگيره اش مردم و سنگها هستند, نگه داريد فرشتگانى بى رحم و سختگير بر آن آتش گماشته شده اند كه خدا را در آن چه به آنان دستور دهد, نافرمانى نمى كنند و همان كنند كه دستور دارند)).
ـ امام صادق (ع ) در پاسخ به ابو بصير از آيه ((خود و خانواده خود را از آتشى نگه داريد)) كه پرسيد چگونه خانواده را بايد از آتش نگه داشت , فرمود: آنها را به انجام آن چه خدا فرمان داده است فرمان مى دهى و از آن چه خدا منعشان فرموده است , منع مى كنى اگر از تو اطاعت كردندآنان را از آتش حفظ كرده اى و اگر نافرمانيت كردند, تو وظيفه ات را انجام داده اى .

ـ چـون آيـه ((خـود و خـانـواده خود را از آتش نگه داريد)) نازل شد, مردى از مسلمانان نشست و شروع به گريستن كرد و گفت : من خودم را نمى توانم حفظ كنم , حالا مسؤوليت خانواده ام هم به عـهده من گذاشته شد رسول خدا به او فرمود: كافى است كه آن چه به خودت فرمان مى دهى ,به آنان نيز فرمان دهى و از آن چه كه خودت را از آنها منع مى كنى , آنان را نيز منع كنى .

ـ امام على (ع ) درباره آيه ((خود و خانواده خود را از آتش نگه داريد)), فرمود: به افرادخانواده خود كارهاى نيك را آموزش دهيد.

جانمايه فرايض .

 ـ امـام بـاقـر(ع ): فـرمان دادن به خوبى و باز داشتن از زشتى راه پيامبران است و شيوه نيكوكاران فـريـضـه بـزرگى است كه ديگر فرايض به واسطه آن برپا مى شود و راه و روشها امن مى گردد و درآمـدهـا حـلال مى شود و حقوق و اموال به زور گرفته شده به صاحبانش بر مى گرددو زمين آبادان مى شود و از دشمنان انتقام گرفته مى شود و كارها سامان مى پذيرد.
ـ امام حسين (ع ): اى مردم ! از پندى كه خداوند به دوستان خود داده است , عبرت گيريد وفرمود: ((مـردان مـؤمـن و زنـان مـؤمـن دوسـتـدار يـكديگرند, به خوبى فرمان مى دهند و از زشتى باز مى دارند)) خداوند از امر به معروف و نهى از منكر به عنوان يك فريضه از جانب خود, آغاز كرد, زيرا مـى دانسته كه اگراين فريضه انجام گيرد و برپا شود, همه فرايض ديگر, از آسان و سخت , به كار بـسـتـه خـواهـد شـد,چـون امر به معروف و نهى از منكر دعوت به اسلام است با رد مظالم (و باز گرداندن حقوق به ناحق گرفته مردم به آنان ) و مخالفت با ستمگر و تقسيم (عادلانه ) بيت المال و غنايم و گرفتن بجاى زكات و خرج كردن بجاى آنها.

حقگويى در برابر پيشواى ستمگر.

 ـ پـيـامـبـر خدا(ص ): برترين جهاد سخن عادلانه اى است كه در برابر پيشوايى ستمگر گفته شود برترين جهاد گفتن سخن حق در نزد پيشواى ستمگر است .

ـ ابـو امامه : در هنگام رمى جمره اول مردى نزد رسول خدا(ص ) آمد و عرض كرد: اى رسول خدا! كدام جهاد برتر است ؟
حضرت پاسخش را نداد چون به جمره دوم سنگريزه انداخت آن مرد دوباره همين را پرسيد حضرت جوابش را نداد وقتى به جمره پايانى سنگريزه انداخت وپا در ركاب نهاد تا بـر مـركب سوار شود, فرمود: آن سؤال كننده كجاست ؟
مرد عرض كرد: من هستم اى رسول خدا حضرت فرمود: سخن حقى , كه نزد قدرتمندى ستمگر گفته شود.
ـ پـيـامـبر خدا(ص ): محبوبترين جهاد نزد خداى عزوجل , سخن حقى است كه به پيشواى ستمگر گفته شود.
ـ امـام عـلـى (ع ): امـر بـه مـعـروف و نـهـى از مـنـكـر نـه اجل را نزديك مى كنند و نه روزى را كم مى گردانند و برتر از همه اينها, سخن عادلانه و حقى است كه نزد پيشوايى ستمگر گفته شود .

ـ امر به معروف و نهى از منكر نه اجلى را نزديك مى گردانند و نه از روزى مى كاهند, بلكه ثواب را دو چـنـدان و مـزد را بزرگ مى سازند و برتر از امر به معروف و نهى از منكر سخن عادلانه و حقى است كه نزد پيشواى ستمگر گفته شود.
ـ هـر كـه خشنودى پروردگار توانا را برگزيده , بايد سخن حق را در برابر پيشواى ستمگر برزبان آورد.
ـ امام باقر(ع ): هر كه نزد پيشوايى ستمگر برود و او را به تقواى خدا فرمان دهد و موعظه اش كند و (از عذاب و خشم خدا) بترساندش , برايش [ همانند] اجر جن و انس و همانند اعمال آنهاباشد.
ـ پـيـامـبر خدا(ص ): سرور شهيدان , حمزة بن عبد المطلب است و نيز مردى كه در برابرپيشوايى ستمگر برخيزد و او را امر و نهى كند و آن پيشوا او را بكشد.

نهى از منكر تقدير را عوض نمى كند.

 ـ پيامبر خدا(ص ): همانا امر به معروف و نهى از منكر, نه روزيى را دفع مى كند و نه اجلى رانزديك مى گرداند.
ـ امـام صـادق (ع ): امـر بـه مـعـروف و نـهـى از مـنـكـر, اجـلى را نزديك نمى سازند و روزيى را دورنمى گردانند.
ـ امام على (ع ): همانا امر به معروف و نهى از منكر دو خصلت از خصلتهاى خداوند سبحان هستند و اين دو نه مرگ را نزديك مى كنند و نه از روزى (انسان ) مى كاهند.
ـ بدانيد كه امر به معروف و نهى از منكر, اجل كسى را نزديك نكرده اند و روزى كسى رانبريده اند.

خطر رها كردن امر به معروف و نهى از منكر.

 ـ عـايشه : پيامبر(ص ) نزد من آمد از چهره آن حضرت دانستم كه موضوعى پيش آمده است پيامبر وضـو ساخت و با هيچ كس سخنى نگفت من گوشم را به ديوار اتاق چسباندم تا ببينم حضرت چه مى گويد پيامبر(ص ) بر منبر رفت و حمد و ثناى خدا گفت و آن گاه فرمود: اى مردم ! خداوند به شـمـا مـى فرمايد: به خوبى فرمان دهيد و از زشتى باز داريد پيش از آن كه دعاكنيد و دعايتان را مستجاب نكنم و از من بخواهيد و به شما ندهم و از من يارى طلبيد و ياريتان نرسانم .

ـ امـام كاظم (ع ): بايد امر به معروف و نهى از منكر كنيد وگرنه نابكاران شما, زمام كارهايتان رابه دست مى گيرند و در اين صورت دعاهاى نيكانتان نيز مستجاب نخواهد شد.
ـ پـيـامـبـر خـدا(ص ): هـرگـاه (مـردم ) امـر به معروف و نهى از منكر نكنند, و از نيكان خاندان مـن پـيـروى نـنمايند, خداوند بدان آنها را بر ايشان مسلط گرداند, و در اين هنگام نيكانشان دعا كنندو دعايشان مستجاب نشود.
ـ امام على (ع ) ـ سفارش آن حضرت به حسنين (ع ) پس از ضربت خوردن توسط ابن ملجم ـ : امر به معروف و نهى ازمنكر را رها مكنيد كه در اين صورت بدان شما زمام امورتان را به دست مى گيرند و آن گاه هر چه دعا كنيد, مستجاب نخواهد شد.
ـ پـيـامـبـر خدا(ص ): هر گاه امت من به دنيا بها دهد شكوه اسلام از آنان گرفته شود و هر گاه امربه معروف و نهى از منكر را واگذارد از بركت وحى محروم گردد.
ـ بـايد امر به معروف و نهى از منكر كنيد وگرنه , همان گونه كه من پوست اين چوبدستى خودرا كنده ام , خداوند پوست شما را مى كند ((6)) .

ـ هر گاه امت من امر به معروف و نهى از منكر را فرو گذارد, بايد با خداى جليل اعلان جنگ كند (يا خود را براى بلايى سخت از جانب خداوند جليل آماده گرداند).
ـ يا امر به معروف و نهى از منكر مى كنيد, يا عذاب خدا همه شما را فرا مى گيرد.
ـ هـر گـاه مـردم , سـتـمـگـر را بـبـيـنند و دستش را نگيرند زود باشد كه خداوند كيفر خود را شامل همگان كند.
ـ مردم تا زمانى كه به خوبى فرمان دهند و از زشتكارى باز دارند و در كارهاى نيك هميارى كنند, در خـير و خوبى خواهند بود اما هر گاه چنين نكنند, بركتها از آنان گرفته شود و عده اى برعده ديگر سلطه پيدا كنند و نه در زمين ياورى داشته باشند و نه در آسمان .

ـ نخستين عيب و نقصى كه بر بنى اسرائيل وارد شد اين بود كه هر گاه مردى با مردى (خلافكار) رو به رو مى شد, به او مى گفت : اى مرد! از خدا بترس و گناه نكن كه اين كارها بر توروا نيست اما فـرداى آن روز وى را بـا هـمـان وضع (خلافكارى و گناه ) مشاهده مى كرد ولى ,براى اين كه هم كاسه و هم پياله و همنشين او باشد او را از گناه منع نمى كرد چون اين رفتار را درپيش گرفتند خـداونـد دلهاى آنها را به جان يكديگر انداخت و آن گاه فرمود: ((كسانى از بنى اسرائيل كه كافر گشتند, لعنت شدند )) رسول خدا(ص ) سپس فرمود: آرى به خدا سوگند كه بايدبه خوبى فرمان دهـيـد و از زشـتكارى نهى كنيد و دست ستمگر را بگيريد و او را با زور هم كه شده , به سمت حق بكشانيد.
ـ چـون مـلا يان يهود و ديرنشينان نصارا كار امر به معروف و نهى از منكر را رها كردند,خداوند به زبان پيامبرانشان آنها را لعنت كرد و پس آن گاه بلا همگان را فرا گرفت .

ـ به خدا سوگند كه يا به خوبى فرمان مى دهيد و از زشتى باز مى داريد و جلو ستمگر رامى گيريد و او را با زور هم كه شده به راه حق مى كشانيد و يا خداوند دلهاى شما را به جان يكديگر مى اندازد و آن گـاه , هـمچنان كه ملا يان و راهبان يهود و نصارا را از رحمت خويش دور كرد, شما را نيز از رحمتش دور مى سازد.
ـ بـايـد بـه خـوبـى فـرمـان دهـيـد و از زشـتكارى باز داريد وگرنه خداوند عجم را به سر وقت شمامى فرستد كه گردن شما رامى زنند و مردمانى بى رحم و سرسختند و نمى گريزند.
ـ امام صادق (ع ) در نامه اى به شيعيان نوشت : بايد افراد پخته و خردمند شما براى نادانان و رياست طلبان دل بسوزانند (و نصيحت و ارشادشان كنند) وگرنه لعن و نفرين من به همه شما مى رسد.
ـ پـيامبر خدا(ص ): كلمه لا اله الا اللّه پيوسته براى گوينده آن سودمند است و عذاب و خشم الهى را از آنها دور مى سازد به شرط اين كه حق آن را سبك نشمارند عرض كردند: اى رسول خدا! سبك شـمردن حق آن چيست ؟
فرمود: عمل به معاصى خدا آشكار شود و كسى اعتراض نكند و در صدد تغييرش برنيايد.

رهايى از آن كسى است كه فرمان برد و فرمان دهد.

 قرآن .

((و آن گاه كه گروهى از ايشان گفتند: چرا قومى را پند مى دهيد كه خدا هلاكشان خواهد كرد و به عذابى سخت مبتلايشان خواهد ساخت ؟
گفتند: تا ما را نزد پروردگارتان عذرى باشد و شايد كـه پـرهـيـزگـار شـوند چون اندرزى را كه به آنها داده شده بود از ياد بردند, آنان را كه از بدى نـهـى مـى كـردنـد نـجـات داديـم و سـتـمـگـران رابـه كـيـفـرگـنـاهـى كـه مـى كـردنـد بـه عذابى سخت فروگرفتيم )).
ـ امـام صادق (ع ), درباره آيه ((چون اندرزى را كه به آنها داده شده بود از ياد بردند )), فرمود: آنها سـه گـروه بـودنـد: گروهى كه هم خود فرمان (خدا را درباره خوددارى از صيد ماهى ) اطاعت كـردند و هم (به ديگران ) فرمان دادند, اينها نجات يافتند, گروهى كه فرمان بردند (و به امر الهى عمل كردند) اما (ديگران را به خوددارى از صيد) فرمان ندادند, اينها به شكل مورچه مسخ شدند, و گروهى كه نه خود فرمان بردند و نه (ديگران را) فرمان دادند, اينها هلاك گشتند.

خطر بى پرده گناه كردن .

 ـ پـيـامبر خدا(ص ) ـ به روايت امام صادق ازپدربزرگوارش (ع ) ـ : گناه را اگر بنده پنهانى انجام دهـد, جـز بـه گـنـهكار زيان نمى زند, ولى اگرآشكارا انجامش دهد و كسى به او اعتراض نكند, زيانش به همگان مى رسد.
امام صادق (ع ) فرمود: علتش اين است كه او با گناه آشكار خود, دين خدا را خوارمى كندودشمنان خدا از او سرمشق مى گيرند.
ـ امـام على (ع ): اى مردم ! همانا خداى تعالى عموم مردم را به گناه عده اى خاص عذاب نمى كند, هـر گـاه آن عده در نهان زشتكارى كنند و عموم از آن آگاه نباشند اما اگر عده اى خاص آشكارا گـنـاه كنند و عموم مردم اعتراض ننمايند, در اين صورت هر دو دسته سزاوار كيفرخداى متعال هستند.
ـ امـام صـادق (ع ): هر گاه مردمى در برابر زشتكاريهايى كه در ميانشان صورت مى گيرد دم فرو بندند و آن را تغيير ندهند, زود باشد كه خداى عزوجل كيفر خود را شامل همگان سازد.
ـ پـيـامـبـر خـدا(ص ): تا زمانى كه عموم مردم در صدد تغيير خلافكاريهاى عده اى خاص برآيند, خـداوند عموم را به گناه عده اى خاص عذاب نمى كند اما اگر عموم درصدد اصلاح آنهابرنيايند, خداوند همگان را عذاب مى كند.

هر كس به كردار عده اى راضى باشد.

 قرآن .

((گفت : من با كار شما دشمنم )).
ـ امام على (ع ): هر كه به كردار عده اى راضى باشد, مانند كسى است كه همراه آنان , آن كار راانجام داده بـاشد و هر كس به كردار باطلى دست زند او را دو گناه باشد: گناه به جا آوردن آن وگناه راضى بودن به آن .

ـ اى مردم ! راضى بودن و ناراضى بودن به كارى مردم را در آن كار شريك مى گرداند ناقه ثمود را تنها يك مرد پى كرد اما خداوند همه قوم ثمود را عذاب داد, زيرا همه به كار آن مردراضى بودند.
ـ ملاك , راضى بودن و ناراضى بودن است ناقه (ثمود) را فقط يك مرد پى كرد اما چون بقيه به كار او راضـى بودند عذاب به همه رسيد پس , هر گاه پيشوايى دادگر روى كار آيد, هر كه به حكومت او رضايت دهد و در راه عدالت كمكش كند همو دوست و ولى اوست , و هر گاه پيشوايى ستمگر بر سـر كـار آيد, هر كه به حكومتش رضايت دهد و در ستمگريهايش به اوكمك رساند, همو دوست و ولى او باشد.
ـ راضى بودن و ناراضى بودن به كارى , مردم را در آن كار شريك مى گرداند پس , هر گاه كسى به كارى راضى باشد, شريك آن كار باشد و هر گاه كسى به آن راضى نباشد, از حيطه آن بيرون است .


جلد 8 - بخش 7

ـ امـام صـادق (ع ) دربـاره آيه ((پيش از من پيامبرانى با معجزه ها و آن چه اكنون مى خواهيدآمدند اگر راست مى گوييد, چرا آنها را كشتيد)), فرمود: خدا مى دانست كه آنها آن پيامبران رانكشته اند امـا بـه كـسانى كه آن پيامبران را كشتند گرايش داشتند پس , خداوند به دليل گرايش به آنها و راضى بودن به كرده آنان , ايشان را قاتل ناميد.
درخـبـرديـگـرى آمـده اسـت : مـيـان مـخـاطـبان اين آيه و كسانى كه پيامبران پيشين را كشته بـودنـد,پـانصد سال فاصله بود اما چون اين افراد به كار آن پيامبركشان راضى بودند, خداوند آنان راقاتل ناميده است .

ـ امام جواد(ع ): هر كس كار زشتى را نيك شمارد, در آن كار شريك باشد.
ـ كسى كه شاهد كارى باشد و آن را ناخوش بدارد مانند كسى است كه شاهد آن نبوده است وكسى كه شاهد كارى نباشد اما به آن راضى باشد, مانند كسى است كه شاهد آن بوده است .

ـ پـيـامـبـر خدا(ص ): هر گاه در روى زمين گناهى صورت گيرد, كسى كه شاهد آن باشد و از آن كار خرده گيرد, مانند كسى است كه شاهد آن نبوده است و كسى كه شاهدش نباشد اما به آن كارراضى باشد, مانند كسى است كه شاهد آن باشد.
ـ امام على (ع ) به يكى از ياران خود كه دوست داشت برادرش در جنگ جمل باشد وپيروزى خدا بر دشـمـنـان را بـبيند, فرمود: آيا دل برادرت با ماست ؟
عرض كرد: آرى حضرت فرمود: پس , او با ما بـوده اسـت و در ايـن سـپاه ما, مردمانى با ما هستند كه هنوز در پشت مردها و زهدانهاى زنانند, بزودى دست زمان آنها را بيرون آورد و به سبب آنان ايمان به خدا نيرومند گردد.

شرايط كسى كه امر به معروف مى كند.

ـ امـام صـادق (ع ): كسى (بايد) امر به معروف و نهى از منكر كند كه سه خصوصيت در اوباشد: به آن چه فرمان مى دهد, خود عمل كند آن چه را نهى مى كند, خود نيز ترك گويد در امر ونهى خود عدالت را رعايت كند و در امر و نهيش , طريق ملايمت پيش گيرد.
ـ پيامبر خدا(ص ): امر به معروف و نهى از منكر نكند مگر كسى كه سه خصلت در او باشد:در امر و نـهـى خود, طريق مدارا پيش گيرد در امر و نهى خود, به عدالت رفتار كند و به آن چه امر و نهى مى كند, دانا باشد.
ـ امـام صـادق (ع ) در پـاسـخ به پرسش از وجوب امر به معروف و نهى از منكر بر همه امت ,فرمود: واجـب نيست عرض شد: چرا؟
فرمود: زيرا اين كار بر عهده كسى است كه قدرت داشته باشد, از او حـرفـشـنـوى داشته باشند و خوب را از بد باز شناسد, نه بر افراد ناتوانى كه راه و چاه را تشخيص نـمـى دهـنـد و نـمـى دانـند از چه به چه دعوت كنند, به باطل يابه حق دليل اين سخن از كتاب خـداونـد, اين فرموده خداى عزوجل است كه مى فرمايد: ((بايد ازميان شما گروهى باشند كه به خير دعوت كنند)).
ـ امام باقر(ع ): در آخر الزمان مردمى مى آيند كه پيرو عده اى هستند رياكار كه دم از عبادت و زهد مـى زنـنـد و نـاپـخـته و سبكسرند, امر به معروف و نهى از منكر را فقط زمانى واجب مى دانندكه گزندى به آنها نرسد و براى خود عذرها و بهانه ها مى تراشند.
ـ پيامبر خدا(ص ): كسى كه به كار خوبى فرمان مى دهد, بايد اين كار را با شيوه خوبى انجام دهد.

نكوهش واعظ غير متعظ.

 قرآن .

((اى كـسانى كه ايمان آورده ايد! چرا مى گوييد آن چه را كه خود عمل نمى كنيد؟
خداوند سخت به خشم مى آيد از اين كه چيزى بگوييد كه خود عمل نمى كنيد)).
((آيـا شـمـا كه كتاب را مى خوانيد, مردم را به نيكى فرمان مى دهيد و خود را از ياد مى بريد؟
چرا انديشه نمى كنيد؟
)).
ـ پـيـامـبـر خـدا(ص ): اى پـسـر مـسـعـود! از آنان مباش كه بر مردم سخت مى گيرند و بر خود آسان خداى تعالى مى فرمايد: ((چرا مى گوييدچيزى را كه خود عمل نمى كنيد؟
)).
ـ امام على (ع ): من شان خود را بالاتر از آن مى دانم كه آن چه را خودم ترك نمى كنم مردم رااز آنها باز دارم , يا به كارى فرمانشان دهم كه خود جلوتر به آن عمل نكنم .

ـ چـونان كسى مباش كه بى عمل به آخرت اميد مى بندد از خلافكارى و گناه باز مى دارد اماخود باز نمى ايستد و به كارهاى خوب فرمان مى دهد, لكن خود انجام نمى دهد.
ـ امـام سجاد(ع ): منافق از بدى باز مى دارد اما خود باز نمى ايستد و به كارهايى فرمان مى دهدكه خود عمل نمى كند.
ـ امـام عـلـى (ع ): آشكارترين منافق كسى است كه به فرمانبرى از خدا فرمان مى دهد و خودبدان عمل نمى كند و از گناه باز مى دارد و خود از آن باز نمى ايستد.
ـ در گمراهى انسان همين بس كه مردم را به چيزى فرمان دهد, كه خود انجام نمى دهد و آنهارا از چيزى باز دارد, كه خود باز نمى ايستد.
ـ در نـادانـى انـسـان هـمـيـن بـس , كـه بـر مـردم كارهايى را خرده بگيرد كه مانند آنها را خود انجام مى دهد.
ـ نـفرين خدا بر كسانى كه به خوبى فرمان مى دهند و خود آن را فرو مى گذارند و بر كسانى كه از زشتى باز مى دارند و خود مرتكب آن مى شوند.
ـ بـسـا كـسـانى كه به كارهاى خوب فرمان مى دهند و خود بدانها عمل نمى كنند, بسا كسانى كه ازبـدى بـاز مـى دارنـد و خود باز نمى ايستند, بسا كسانى كه پند مى دهند و خود پند نمى پذيرند, بسادانايانى كه از دانش خود بهره برنمى گيرند.
ـ به خوبى فرمان ده و خود نيز به آن عمل كن و چونان كسى مباش كه به كار خوب فرمان مى دهد امـا خـود از آن دورى مـى كـنـد و گـنـاهـش را بـه دوش مـى كـشـد و خـويشتن را در معرض خشم پروردگارش مى گذارد.
ـ بـه آن چـه فرمان مى دهى , خود بيش از همه عمل كن و از آن چه باز مى دارى , خود بيش ازهمه خوددارى كن .

ـ هـر كـه سه خصلت داشته باشد دنيا و آخرتش سالم ماند: به خوبى فرمان دهد و خود به آن عمل كند, از زشتى باز دارد و خود از آن باز ايستد و از حدود خداى عزوجل پاسدارى كند.
ـ از زشتكارى نهى كنيد و خود از آن باز ايستيد, زيرا كه شما فرمان داريد ابتدا خود از كارزشت باز ايستيد و سپس ديگران را نهى كنيد.
ـ پـيـامـبـر خـدا(ص ): روز قيامت مردى را مى آورندودردوزخ مى افكنند و روده هايش ازشكمش بيرون مى ريزد و در جهنم مانند خر آسياب مى چرخد دوزخيان دور او را مى گيرند ومى گويند: فـلانـى ! چه شده است ؟
مگرامر به معروف ونهى از منكر نمى كردى ؟
پاسخ مى دهد:چرا, به كارهاى خـوب فـرمـان مـى دادم اما خود عمل نمى كردم و از زشتى نهى مى كردم ليكن خودم مرتكب آن مى شدم .

آن چه در وجوب امر به معروف و نهى از منكر شرط نيست .

 ـ پيامبر خدا(ص ): به خوبى فرمان دهيد, گرچه خود بدان عمل نكنيد و از زشتكارى باز داريد, هر چند خودتان از همه آنها اجتناب نكنيد.
ـ بـه رسول خدا(ص ) عرض شد: ما تنها به چيزهايى امر و نهى مى كنيم كه خودمان به طور كامل آنـهـارا رعـايت كنيم حضرت فرمود: نه , بلكه به خوبيها فرمان دهيد هر چند خودتان به همه آنها عمل نكنيدو از زشتيها باز داريد, گرچه خود از همه آنها خوددارى نورزيد.

كمترين مرتبه نهى از منكر.

 ـ امام على (ع ): هر يك از شما كار زشت را ببيند و نتواند با دست و زبان خويش به آن اعتراض كند و در دل انكارش كند و خدا بداند كه راست مى گويد, آن زشتكارى راانكاركرده است .

ـ پـيـامبر خدا(ص ): هر يك از شما منكرى را ديد بايد با دست خود آن را تغيير دهد اگر نتوانست , بـازبـانـش تـغـيـيـر دهـد (و اعـتـراض كند) و باز اگر نتوانست , در قلبش آن را انكار كند و اين ضعيف ترين مرحله ايمان است .

ـ هـر يـك از شـمـا مـنكرى را ديد و با دست خود آن را تغيير داد, وظيفه اش را انجام داده است و كـسـى كـه نتواند با دستش آن را تغيير دهد و با زبانش تغيير داد, وظيفه اش را انجام داده است و كـسـى كه نتواند بادست و زبانش آن را تغيير دهد و در قلبش آن را انكار كند, وظيفه اش را انجام داده است و اين ضعيف ترين مرحله ايمان مى باشد.
ـ خـداونـد پـيـش از مـن هـيچ پيامبرى را در ميان امتى بر نيانگيخت مگر اين كه در ميان آنها او راحـواريان و يارانى بودند كه به سنت او عمل مى كردند و از فرمان او پيروى مى نمودند, اما بعد از آنـهاعده اى جانشينشان شدند كه به آن چه مى گفتند خود عمل نمى كردند و كارهايى مى كردند كه به آنهادستور داده نشده بود پس , هر كه با دست خويش با آنان مبارزه كرد, مؤمن بود و هر كه با زبانش با آنان مبارزه كرد مؤمن بود و هر كه قلبا با آنان مبارزه نمود, مؤمن بود هر كه چنين نكرد به اندازه دانه خردلى ايمان نداشت .

ـ مـردى سـخـنـرانـى امام على (ع ) را قطع كرد پرسيد: از مرده در ميان زندگان براى ما سخن بـگوحضرت فرمود: كسى كه منكر را با قلب و زبان و دستش انكار كند, همه خصلتهاى نيك را فرا چنگ آورده است و كسى كه منكر را با قلب و زبانش انكار كند و با دست در صدد تغييرش برنيايد, دوخصلت نيك را به دست آورده است و كسى كه منكر را با قلبش انكار كند و با زبان و دست به آن كارى نداشته باشد, يكى از خصلتهاى نيك را حايز شده است و كسى كه با قلب و با زبان و با دست خود به منكر كارى نداشته باشد, او مرده اى است در ميان زندگان .

ـ از امـام عـلـى (ع ) در حالى كه مشغول سخنرانى بود, سؤال شد مرده در ميان زندگان كيست ؟
حـضـرت فـرمـود: آرى , خـداوند پيامبران را نويد دهنده و بيم دهنده فرستاد پس , عده اى آنها را تـصـديـق كـردند وعده اى تكذيب تكذيب كنندگان با تصديق كنندگان به جنگ بر مى خيزند و خداوند تصديق كنندگان را پيروزمى گرداند پس از مدتى پيامبران چشم از جهان فرو مى بندند و در مـيـان جـانشينان و نسلهاى بعدآنان افرادى در برابر زشتكارى با دست و زبان و دل اعتراض مى كنند اينان همه خصلتهاى خوب را در خود جمع كردند بعضى ديگر در برابر زشتكارى با زبان و دل اعتراض مى كنند و بادست خود به آن كارى ندارند, كه اين خود دو خصلت خوب است كه اين عـده فـرا چـنگ آوردند و خصلت ديگر را كه برتر است از دست دادند عده اى منكر را در دل انكار مى كنند و بادست و زبان خود كارى به آن ندارند اينان دو خصلت ارزشمند از اين سه خصلت را از دسـت دادنـد و يـكـى را گرفتند بعضى هم نه با زبان و نه با دست و نه با دل خويش به زشتكارى اعتراض نكردند اينان مردگانى هستند در ميان زندگان .

ـ امـام على (ع ): كسى كه در برابر منكر با دل و دست و زبان خويش اعتراض نكند, او مرده اى است در ميان زندگان .

ـ نـخـسـتـيـن جـهـادى كـه بـه زور از شما سلب مى شود, جهاد با دستان شماست سپس جهاد بـازبـانهايتان و آن گاه جهاد با دلهايتان پس , هر گاه كسى در دل خويش كار نيك را نيك نداند وستايشش نكند و از كار زشت نفرت نورزد, واژگون شود و زير و زبر گردد.
ـ امـام صادق (ع ): براى عزت مؤمن همين كافى است كه هر گاه منكرى را ببيند, خداوندعزوجل بداند كه در دل آن را انكار مى كند.

بالاترين مرتبه نهى از منكر.

 ـ پـيـامـبر خدا(ص ) در سفارشى به على (ع ) فرمود: اى على ! با دست خود امر به معروف و نهى از مـنـكر كن اگر نتوانستى [پس با زبانت اين كار را بكن و باز اگر نتوانستى ] با قلبت چنين كن , در غير اين صورت , نبايد كسى جز خودت راسرزنش كنى .

ـ امام على (ع ): اى مؤمنان ! هر كس تجاوزى را از سوى كسى ديد يا دعوت به زشتكارى وخلافى را مشاهده كرد و در دل خويش به آن اعتراض نمود, به سلامت رهد و وظيفه اش راانجام داده باشد و هـر كـه بـا زبـانـش به آن اعتراض كند, پاداش بيند و از آن اولى برتر است و هركس با شمشير به مـبـارزه با آن بر خيزد تا كلمه حق رو آيد و كلمه ستمگران (و باطل ) پست گردد, هموست كه به راه راست رسيده و بر طريق حق شتافته و نور يقين را در دل خويش روشن كرده است .

ـ امام صادق (ع ): خداوند زبان را بسته و دست را گشاده قرار نداده , بلكه آنها را چنان آفريده كه با هم باز مى شوند و با هم بسته مى گردند.
ـ امام على (ع ): با دست و زبان خود بر زشتكارى اعتراض كن و تا مى توانى از زشتكار دورى نما.
ـ شـمـشـيـر شـكـافـنـده است و دين به هم آورنده , زيرا دين به خوبى فرمان مى دهد و شمشير اززشتكارى باز مى دارد.
ـ امام على (ع ) درباره آيه ((و برخى از مردم , براى به دست آوردن خشنودى خدا جان خويش را فدا مـى كـنـنـد)), فـرمـود: مـراد از اين آيه مردى است كه در راه امر به معروف و نهى ازمنكر كشته مى شود.
ـ امـام بـاقـر(ع ): بـا دلهاى خود انكار كنيد و با زبانهايتان اعتراض نماييد و آن را به پيشانيهايشان بكوبيد و در راه خدا از سرزنش احدى نهراسيد اگر پند پذيرفتند و به راه حق بازگشتند, كارى به آنـهـا نـداشته باشيد كيفر و مجازات فقط براى كسانى است كه به مردم ستم مى كنند و بناحق در روى زمين سركشى مى كنند اينان را عذابى دردآور است در چنين حالتى باآنها عملا جهاد كنيد و در دلهايتان دشمنشان بداريد, بى آن كه در صدد قدرت طلبى باشيد و يامالى را به ستم بگيريد و يـا از غرور پيروزى , دست به ستمگرى بيالاييد, تا آن كه به فرمان خدابرگردند و راه طاعت او در پيش گيرند.

موجبات ترك نهى از منكر.

 ـ امـام بـاقـر(ع ): اگـر نـمـاز هـم بـه ديـگـر كارهاى مربوط به مال و جانشان ضرر مى زد, آن را كنارمى گذاشتند, همچنان كه بالاترين و ارجمندترين فرايض را كنار گذاشتند.
ـ پـيـامـبـر خدا(ص ): دو مستى شما را فرا گرفته است : مستى عشق به زندگى و مستى نادانى درچنين وضعى به كارهاى خوب فرمان نمى دهيد و از منكر باز نمى داريد.

نهى از منكر و ترس از مردم .

 قرآن .

((كـسانى كه مردم به آنان گفتند كه مردم براى جنگ با شما فراهم آمده اند, از آنها بترسيد, پس اين سخن بر ايمانشان بيفزود و گفتند خدا ما را بسنده است و نيكو ياورى است او)).
ـ پـيـامـبـر خدا(ص ): مبادا كسى از شما در جايى كه پاى امرى از خدا در ميان است و بايد سخن بـگـويـد, با سكوت كردن خود را كوچك كند, زيرا (فرداى قيامت ) نمى تواند بگويد: خدايا! از مردم ترسيدم چون خداوند جواب مى دهد: سزاوارتر آن بود كه از من بترسى .

ـ هـيچ يك از شما نبايد خود را كوچك كند عرض كردند: اى رسول خدا! چگونه كسى از ماخود را كـوچـك مى كند؟
فرمود: به اين ترتيب كه در جايى خود را موظف به سخن گفتن بداند وچيزى نگويد خداى عزوجل در روز قيامت به او مى فرمايد: چه چيز مانع از آن شد كه درباره فلان و بهمان چـيـز سـخنى نگويى ؟
عرض مى كند: ترس از مردم ! خداوند مى فرمايد: سزاوارترآن بود كه از من مى ترسيدى .

ـ مبادا بفهمم كه مردى از شما دانش (و اطلاعاتى ) داشته باشد و از ترس مردم آن را كتمان كند.
ـ هـر گـاه ديدى امت من از اين كه به ستمگر بگويند: تو ستمگرى , مى هراسند, بيگمان (ازجانب خداوند) به حال خود رها شده اند.
ـ مـبـادا تـرس از مـردم مـانـع از آن شـود كـه فـردى از شما, هرگاه حقى را ببيند يا بشنود, به زبان بياورد.
ـ هان ! مبادا ترس از مردم مانع از آن شود كه فردى از شما حق را ببيند و نگويد (كه حق گويى ) نه اجلى را نزديك مى كند و نه روزيى را دور مى گرداند.

وظيفه افراد در هنگام رو به رو شدن با گنهكاران .

 قرآن .

((و چـون بـينى كه در آيات ما از روى عناد گفتگو مى كنند, از آنها رويگردان شو تا به سخنى جز آن پـردازنـد و اگـر شـيـطـان تـو را بـه فراموشى افكند, چون به يادت آمد, با آن مردم ستمكاره منشين )).
ـ امـام على (ع ): رسول خدا(ص ) به ما دستور داد كه با افراد گنهكار, با چهره اى درهم كشيده رو به رو شويم .

ـ پـيـامـبـر خدا(ص ): با نفرت از گنهكاران به خداى تعالى نزديك شويد و با اين افراد باترشرويى بـرخـورد كـنيد و با خشم گرفتن بر آنان خشنودى خدا را بجوييد و با دورى كردن ازآنها به خدا نزديك شويد.
ـ امـام عـلـى (ع ): كـمـتـريـن مـرتـبـه نـهـى از منكر اين است كه با گنهكاران , با چهره درهم كشيده برخورد كنيد.
ـ بهترين كار اين است كه با گنهكاران , با ترشرويى برخورد كنيد.
ـ امام صادق (ع ) درباره آيه ((و از كار زشتى كه آن را مرتكب مى شدند يكديگر را بازنمى داشتند )) فرمود: آنها اعمال گنهكاران را انجام نمى دادند و در مجالس و محافل آنهانمى نشستند, اما وقتى با آنها روبه رو مى شدند به صورتشان مى خنديدند و با ايشان گرم مى گرفتند.
ـ پيامبر خدا(ص ): خداى عزوجل به ايوب فرمود: آيا مى دانى گناه تو نزد من چه بود كه گرفتارت ساختم ؟
عرض كرد: پروردگارا, نه فرمود: زيرا تو نزد فرعون رفتى و دو كلمه به چرب زبانى سخن گفتى .

ـ خداوند به ايوب (ع ) وحى فرمود كه : آيا مى دانى جرم تو نزد من چه بود كه بلا به تو رسيد؟
عرض كرد: نه فرمود: تو نزد فرعون رفتى و دو كلمه به ملايمت و چرب زبانى سخن گفتى .

ـ امـام صـادق (ع ): خـداى عـزوجل دو فرشته را فرستاد تا شهرى را بر سر مردمش واژگون كنند چون به آن شهر رسيدند مردى را در حال دعا و تضرع ديدند پس [ يكى از آن دو ] نزدخداى تبارك و تعالى برگشت و گفت : پروردگارا! من به آن شهر رسيدم , اما ديدم فلان بنده ات تو را مى خواند و بـه درگاه تو زارى مى كند خداوند فرمود: دستورى را كه به تو دادم انجام ده اومردى است كه هرگز به خاطر من , چهره اش از خشم تغيير نكرده است !.
ـ امـام صـادق (ع ) بـه گـروهـى از يـاران خـود فـرمـود: مـن حـق دارم كـه بى گناه شما را به خاطرگناهكارتان مؤاخذه كنم چگونه چنين حقى نداشته باشم حال آن كه درباره كار زشت يكى ازافـراد خـود خـبـردار مـى شـويـد, امـا بـه او اعـتـراض نـمـى كـنيد و از او دورى نمى نماييد و اذيتش نمى كنيد تا از كار زشتش دست بردارد؟
.
ـ هـر گـاه خـبـردار شـديـد كـه مـردى كـار خلافى مى كند, نزد او برويد و بگوييد: فلانى ! يا از ماكناره گيرى و دورى كن يا از اين كار خلاف دست بردار اگر دست برنداشت از او دورى كنيد.
ـ هر آينه گناهان نادانان شما بر دوش دانايانتان بار مى شود چرا وقتى مى شنويد مردى ازشما كار نـاخـوشـايـنـدى مى كند ـ كارى كه موجب عيب و اذيت ما نزد مردم مى شود ـ نزد اونمى رويد و سـرزنش و موعظه اش نمى كنيد و بى پروا و صريح با او حرف نمى زنيد؟
عرض كردم : اگر حرف ما را نـپـذيرفت و اطاعتمان نكرد چه كنيم ؟
فرمود: در اين صورت از او دورى كنيد و از همنشينى با وى اجتناب ورزيد.

امر به منكر و نهى از معروف !.

 قرآن .

((مـردان و زنان منافق همه همانند يكديگرند به كارهاى زشت فرمان مى دهند و از كارهاى نيك باز مى دارند)).
ـ امام صادق (ع ): واى بر كسى كه به زشتكارى فرا مى خواند و از خوبيها باز مى دارد!.
ـ پيامبر خدا(ص ): چه حالى خواهيد داشت آن گاه كه زنانتان فاسد شوند و جوانانتان نابكارشوند و شـمـا به خوبيها فرمان ندهيد و از زشتكارى منع نكنيد؟
چه حالى خواهيد داشت آن گاه كه به زشـتـكـارى فـرا خوانيد و از خوبيها باز داريد؟
چه حالى خواهيد داشت آن گاه كه خوب رازشت دانيد و زشت را نيكو؟
.
ـ امـام صـادق (ع ): مردى از خثعم خدمت رسول خدا(ص ) آمد و عرض كرد: اى رسول خدا!به من بفرماييد كدام كارها نزد خداى عزوجل منفورتر است ؟
حضرت فرمود: شرك ورزيدن به خدا عرض كـرد: سـپـس چـه كارى ؟
فرمود: بريدن پيوند خويشاوندى عرض كرد: بعد چه كارى ؟
فرمود: فرا خواندن به زشتكارى و بازداشتن از خوبيها.
ـ امـام عـلى (ع ): به خدا شكايت مى برم از گروهى كه نادان زندگى مى كنند و گمراه مى ميرند ودر نزد آنها چيزى زشت تر از نيكى نيست و خوبتر از زشتى !.
ـ پـس از مـن روزگـارى بـر شـمـا فـرا خـواهـد رسـيـد كه در آن زمان چيزى پنهانتر از حق و چـيـزى آشـكـارتـر از بـاطـل نـيست و در شهرها چيزى ناپسندتر از كار نيك و پسنديده تر از كار زشت وجود ندارد!.

عزت .

كسى كه عزت , همه , از آن اوست .

 قرآن .

((هر كه خواهان عزت است بداند كه عزت , همگى از آن خداست سخن پاك به سوى او بالا مى رود و كـردار نيك است كه آن را بالا مى برد و براى آنان كه از روى مكر به تبهكارى مى پردازند, عذابى سخت است و مكرشان نيز از ميان مى رود)).
((مـنـافـقان را بشارت ده كه آنان را عذابى دردآور است كسانى كه به جاى مؤمنان , كافران را به دوستى بر مى گزينند آياعزت را نزد آنان مى جويند, در حالى كه عزت , همه , از آن خداست ؟
)).
ـ امام على (ع ): هر عزيزى كه تحت قدرت و سلطه اى باشد, ذليل است .

ـ پيامبر خدا(ص ) ـ در دعا ـ : اى خداوندگار بى دستيار, اى عزيز بدور از هر گونه ذلت , اى بى نياز بدور از هر گونه نيازمندى .

ـ امـام حـسـين (ع ) ـ در دعاى عرفه ـ : اى كسى كه بلند مرتبگى و رفعت را ويژه خود گردانيده ودوستانش به عزت او عزتمندند, اى كسى كه شهرياران يوغ مذلت در برابر او را به گردن خويش افكنده اند و از حملات او ترسانند.

كسى كه عزت و ذلت به دست اوست .

 قرآن .

((بـگـو: اى پـروردگـار دارنـده مـلـك ! به هر كه خواهى ملك مى دهى و از هر كه بخواهى ملك مى ستانى هر كس را كه بخواهى عزت مى بخشى و هر كه را بخواهى ذليل مى گردانى همه نيكيها به دست توست و تو بر هر كارى توانايى )).
ـ امـام صـادق (ع ) دربـاره آيـه ((بگو: اى پروردگار دارنده ملك )) و در پاسخ به اين پرسش كه آيا خـداونـد به بنى اميه ملك و شهر يارى داد, فرمود: چنان نيست كه تو فكر مى كنى (بلكه )خداوند عـزوجل ملك و حكومت را به ما داد اما بنى اميه آن را گرفتند مانند اين كه كسى جامه اى داشته بـاشـد و ديـگـرى آن را از او (به زور) بگيرد اين جامه از آن كسى نيست كه آن را(به زور) گرفته است .

عزت از آن خدا و رسول او و مؤمنان است .

 قرآن .

((مى گويند: چون به مدينه باز گرديم صاحبان عزت , ذليلان را از آن جا بيرون خواهند كرد حال آن كه عزت از آن خدا و رسول او و مؤمنان است اما منافقان نمى دانند)).
ـ به امام حسن (ع ) گفته شد: در تو نخوت است ! حضرت فرمود: نه , بلكه در من عزت است خداى تعالى فرموده است : ((عزت از آن خدا و رسول او و مؤمنان است )).
ـ امـام صـادق (ع ): خداوند اختيار همه كارها را به مؤمن داده اما اين اختيار را به او نداده است كه ذليل باشد مگر نشنيده اى كه خداى تعالى مى فرمايد: ((و عزت از آن خداست ))؟
پس , مؤمن عزيز است و ذليل نيست مؤمن از كوه نيرومندتر است , زيرا از كوه با ضربات تيشه كم مى شوداما با هيچ وسيله اى از دين مؤمن نمى توان كاست .

ـ امام باقر(ع ): خداى تبارك و تعالى سه خصلت به مؤمن عطا فرموده است : عزت در دنيا وآخرت , رستگارى در دنيا و آخرت و هيبت در سينه هاى ستمگران .

عزت جستن از غير خدا.

 قرآن .

((كسانى كه به جاى مؤمنان , كافران را به دوستى مى گيرند آيا عزت را نزد آنان مى جويند؟
حال آن كه عزت , همه , از آن خداست )).
ـ امام على (ع ): هر كه عزت را از جز خدا بجويد, آن عزت او را هلاك گرداند.
ـ عزيز غير خدايى ذليل است .

ـ بـدان كـه عـزتـمـنـد نيست كسى كه در برابر خدا ذليل نباشد و بلندى نيابد كسى كه در برابر خداافتادگى نورزد.
ـ امام على (ع ) در وصف شيطان مى فرمايد: تعصب او را فرا گرفت و بدبختى بر وى چيره گشت و بـه ايـن كـه از آتش آفريده شده است مغرور شد و تكبر ورزيد و آدم را براى اين كه ازپاره اى گل خشكيده آفريده شده بود, خوار شمرد.
ـ شـما را به رها كردن اين دنيا توصيه مى كنم , دنيايى كه شما را رها مى كند هر چند رها كردن آن را دوست نداشته باشيد پس , در عزت دنيا و افتخارات آن رقابت نكنيد زيرا عزت وافتخارات دنيا از بين رفتنى است .

ـ امام على (ع ) در وصف دنيا مى فرمايد: دنيا كارش دگرگون شدن و جابه جايى است وجايگاهش لرزان و عزتش خوارى و كارهاى جديش شوخى و بلنديش پستى .

تفسير عزت .

 ـ امام صادق (ع ): عزت آن است كه هر گاه با حق رو به رو شدى , در برابر آن خوار و فروتن باشى .

ـ امـام عـلى (ع ): عزت در رسيدن به انتقام است (همين كه به آن مرحله از توانايى رسيد كه بتواند انتقام بگيرد همين براى عزت و غلبه او كافى است و نياز نيست كه انتقام بكشد).
ـ امام صادق (ع ): راستى عزت است و نادانى ذلت .

ـ شرافت مؤمن در نماز شب خواندن اوست و عزتش در آزار نرساندن به مردم .

ـ امام على (ع ): خوشخويى مؤمن از فروتنى است و عزتش در رها كردن قيل و قال .

ـ هيچ عزتى بالاتر از بردبارى نيست .

ـ عزتى چون بردبارى نيست .

ـ امام سجاد(ع ) : فرمان بردن از فرمانروايان (الهى ) كمال عزت است .

موجبات عزت ( 1).

 فرمان بردن از خداى سبحان .

ـ پـيـامـبـر خـدا(ص ): خداى تعالى هر روز مى فرمايد: من پروردگار عزيز شما هستم , پس هركه خواهان عزت دو جهان است بايد كه از (خداى ) عزيز فرمان برد.
ـ امـام صـادق (ع ): هر كه مى خواهد بى آن كه ايل و تبارى داشته باشد عزتمند باشد و بدون آن كه مال و ثروتى داشته باشد بى نياز باشد و بدون آن كه قدرتى داشته باشد هيبت و شكوه داشته باشد, بايد از خوارى معصيت خدا به عزت طاعت او در آيد.
ـ امـام عـلى (ع ): هر كه مى خواهد بدون داشتن مال و ثروت بى نياز باشد و بدون داشتن ايل وتبار عـزتمند و بدون برخوردارى از قدرت فرمانش برده شود, پس بايد از خوارى معصيت خدابه عزت طاعت او در آيد, در اين صورت , همه آنها را مى يابد.
ـ امـام صـادق (ع ): هر كس كه خداوند او را از خوارى گناهان به عزت پرهيزگارى در آورد, اورا بى نياز گرداند بى آن كه ثروتى داشته باشد و عزيز و قدرتمندش كند بى آن كه ايل و تبارى داشته باشد و از تنهايى به درش آورد بى آن كه كسى با او همدم شود.
ـ امام على (ع ): هر گاه جوياى عزت باشى آن را به طاعت (از خدا) بجوى .

ـ خداى تعالى به داود(ع ) وحى فرمود: اى داود! من عزت را در طاعت از خود قرار دادم ,ولى مردم آن را در خدمت به سلطان جستجومى كنندوازاين رونمى يابندش .

ـ هيچ عزتى چون طاعت (از خدا) نيست .

ـ پيامبر خدا(ص ): هر كه مى خواهد عزيزترين مردم باشد, بايد از خداى عزوجل پروا داشته باشد.
ـ امام على (ع ): هيچ كرامتى عزيزتر از تقوا نيست .

ـ هيچ عزتى بالاتر از تقوا نيست .

ـ شـمـا را اى بـنـدگـان خـدا بـه تقواى الهى سفارش مى كنم به حقايق آن چنگ زنيد تا شما را به پناهگاههاى آسايش و جايگاههاى رفاه و حصارهاى محافظ و منزلهاى عزت برساند.
ـ پيامبر خدا(ص ) خطاب به ابو امامه فرمود: كار خدا را عزيز شمار تا خداوند تو را عزيزگرداند.
ـ خوار بودن در برابر حق به عزت نزديكتر است , تا عزت يافتن به وسيله باطل .

ـ امام على (ع ) ـ در مناجات ـ : الهى ! همين عزت مرا بس كه بنده تو هستم و همين افتخار مرابس كه تو خداوندگار من هستى .

ـ پيامبر خدا(ص ): كسى كه خود را در طاعت خدا خوار و ذليل گرداند عزيزتر از كسى است كه با نافرمانى خدا به عزت رسد.

موجبات عزت ( 2).

 طمع نداشتن از مردم .

ـ امـام صادق (ع ): عزت پيوسته بى قرارى مى كند تا آن كه به خانه اى در آيد كه اهل آن چشم طمع به دست مردم نداشته باشند و در آن جا مستقر مى شود.
ـ لـقـمان (ع ) در اندرز به فرزند خود مى فرمايد: اگر مى خواهى عزت دنيا را به دست آورى ,طمع خـويـش را از آن چـه مردم دارند, ببر, زيرا پيامبران و صديقان , به سبب بركندن طمع خود,به آن مقامات رسيدند.
ـ امـام بـاقـر(ع ): چشم نداشتن به دست مردم موجب عزت دينى مؤمن است آيا اين سخن حاتم را نشنيده اى كه :.
هـر گـاه بـه چـشـم بـركـنـدن (از دسـت مـردم ) مـصـمـم شدى و جانت با آن آشنا شد, آن را بى نيازى خواهى يافت و طمع را فقر و نيازمندى .

ـ امام على (ع ): عزت با قطع طمع همراه است .

موجبات عزت ( 3).

 انصاف , پايبندى به حق , گذشت , افتادگى , شكسته .

نفسى , مناعت طبع , توكل , نگه داشتن زبان ,.
فرو خوردن خشم , شكيبايى , قناعت .

ـ امام على (ع ): بدانيد كه هركس با مردم به انصاف رفتار كند, خداوند جز بر عزت او نيفزايد.
ـ امـام عـسـكرى (ع ): هيچ عزتمندى حق را فرو نگذاشت , مگر اين كه به ذلت افتاد و هيچ ذليل و ناتوانى حق را نگرفت مگر اين كه عزيز و نيرومند شد.
ـ پـيـامـبـر خدا(ص ): هر كس از ظلمى كه به او شده است در گذرد, خداوند به جاى آن در دنيا وآخرت او را عزيز گرداند.
ـ سـه چـيـز اسـت كـه خـداوند به سبب آنها جز بر خير و خوبى نمى افزايد: افتادگى كه خداوند به سبب آن جز بلند مرتبگى نمى افزايد, شكسته نفسى كه خداوند به سبب آن جز عزت نمى افزايد و مناعت طبع كه خداوند به سبب آن جز بى نيازى نمى افزايد.
ـ امـام بـاقر(ع ): بى نيازى و عزت در دل مؤمن مى چرخند و چون به نقطه اى كه در آن توكل است رسيدند در آن جا مستقر مى شوند.
ـ امـام كاظم (ع ) به مردى كه عرض كرد: به من سفارشى فرماييد, فرمود: زبانت را نگه دار تاعزيز گردى و زمام اختيار خودت را به دست مردم مسپار, كه ذليل مى شوى .

ـ امـام بـاقـر(ع ): سـه چـيـز اسـت كـه خـداونـد بـه واسـطـه آنـهـا جز بر عزت انسان مسلمان نمى افزايد:گذشت كردن از كسى كه به او ستم كرده است , بخشيدن به كسى كه از (دادن چيزى به ) او دريغ ‌كرده است و پيوستن به كسى كه از او بريده است .

ـ امـام صـادق (ع ): سه چيز است كه , به خدا قسم , حقند: هيچ ثروتى بر اثر پرداخت صدقه وزكات كم نشد, در حق هيچ كس ستمى نشدكه بتواندتلافى كنداماخويشتندارى ورزيد مگر اين كه خداوند عوض آن به او عزت داد و هيچ بنده اى در خواهشى را به روى خود نگشود مگر اين كه درى از فقر و نيازمندى به رويش گشوده گشت .

ـ هـيـچ بـنـده اى خشم خود را فرو نخورد, مگر اين كه خداوند عزوجل بر عزت او در دنيا وآخرت افزود.
ـ امـام بـاقر(ع ): هركه در برابر مصيبتى شكيبايى ورزد, خداى عزوجل بر عزتش بيفزايد و اورا در بهشت خود با محمد و خاندان او(ع ) جاى دهد.
ـ امام صادق (ع ): هر كه از بدى پاك شد, به عزت دست يافت .

ـ امام على (ع ): شجاعت يكى از دو عزت است و گريختن (از رزمگاه ) يكى از دو خوارى است .

ـ هركه از دهشهاى دنيا دست شست , عزت يافت .

ـ قناعت به عزت مى انجامد.
ـ هـر كـه روحيه اى قانع داشته باشد, در عين تنگدستى عزيز باشد و هركه روحيه اى سيرى ناپذير داشته باشد, در عين توانگرى ذليل باشد.
ـ قانع باش , تا عزيز گردى .

ـ خداوند و جهاد را براى عزت بخشيدن به اسلام واجب فرمود.
ـ امام على (ع ) در وصف پيامبر(ص )مى فرمايد: آن گاه قرآن را بر او فرو فرستاد كه نورى است كه چـراغـهـايـش خـاموش نمى شود و بناى روشنگرى است كه پايه هايش ويران نمى گردد و شفا و دارويـى است كه ترس از بيماريهاى آن نمى رود و عزتى است كه هوادارانش شكست نمى خورند و حقى است كه يارانش بى ياور گذاشته نمى شوندخداوند آن را سيراب كننده عطش دانشوران قرار داده اسـت و بـهـار دلـهاى فهميدگان وپناهگاهى كه ستيغ آن دست تسخير ناپذير است و براى كسى كه آن را سرپرست خود گيرد,مايه عزت مى باشد.
ـ امـروز عـربـهـا, گـرچـه انـدك شـمـارنـد, به سبب اسلام فراوانند و به خاطر همبستگى عزيز ونيرومندند.

طلب عزت در دعا.

 ـ در دعـا آمـده اسـت : بـار خـدايـا! مـرا در سـيـنـه هاى كافران با عظمت گردان و در چشمان مؤمنان پرشكوه , و در نزد خودم و خانواده ام مرا كوچك گردان .

ـ نيز در دعا آمده است : مرا در نظر خودم خوار گردان و در چشم مردم بزرگ دار.
ـ در دعاى مكارم الاخلاق امام زين العابدين (ع ) آمده است : مرا عزت بخش و به كبر و غرورمبتلايم مـفرما و مرا در نزد مردم درجه اى بالا مبر, جز اين كه به همان اندازه در نظر خودم فرودم آورى و هـيـچ عزت آشكارى برايم پديد مياور مگر اين كه به همان اندازه ذلتى درونى در نظر خودم پديد آورى .

ـ امام سجاد(ع ) ـ در دعاى روز عرفه ـ : مرا در پيشگاه خودت خوار گردان و نزد خلقت عزيز فرما, مرا در خلوت با خودت پست گردان و در ميان بندگانت سربلند و از كسى كه از من بى نياز است , بى نيازم گردان و بر نيازمندى و فقر من به خودت بيفزاى .

عوامل پايدارى عزت .

 ـ امام باقر(ع ): پايدارى عزت را, با ميراندن طمع بجوى .

ـ امام على (ع ): با تنهايى به پايدارى عزت خويش روى آر.
ـ امـام صـادق (ع ): تنهايى و دورى گزيدن از مردم عزت و احترام را بيشتر نگه مى دارد, تادمخور شدن با آنان .

گوشه گيرى .

ارزش گوشه گيرى .

 قرآن .

((و اگـر از مـردم خـود كناره جسته ايد و جز خدا را نمى پرستيد, به غار پناه بريد تا خدا از رحمت خويش بر شما ارزانى دارد و نعمتتان را در آن مهيا دارد)).
((از شـمـا و از آن چـيـزهـايـى كـه بـه جاى خدا مى خوانيد كناره مى گيرم و پروردگار خود را مـى خوانم , باشد كه به سبب خواندن پروردگارم به شوربختى نيفتم پس , چون از آنان و آن چه به جـاى خـدا مـى پـرسـتـيدند كناره گرفت اسحاق و يعقوب را به اوبخشيديم و همه را پيامبر قرار داديم )).
ـ پيامبر خدا(ص ): گوشه گيرى عبادت است .

ـ امام على (ع ): گوشه گيرى , برترين خصلت زيركان است .

ـ كناره گيرى از دنياپرستان , مجمع هر گونه صلاح و پاكى است .

ـ پيوستن به خدا, در بريدن از مردم است .

ـ تنهايى , آسايش عبادت پيشگان است .

ـ پيوستن به خدا, در بريدن از مردم است .

گوشه گيرى و خرد.

 ـ لقمان (ع ) زياد با خودش تنها مى نشست و خواجه اش بر او مى گذشت و مى گفت : اى لقمان !تو زيـاد تـنـهـا مـى نشينى , ميان مردم برو و با آنها دمخور شو لقمان مى گفت : تنهايى زياد انديشه رافهيم تر مى كند و انديشه طولانى راهنماى به سوى بهشت است .

ـ امـام كاظم (ع ) به هشام بن حكم فرمود: صبر بر تنهايى نشانه توانايى خرد است , هركه ازمعرفت خـدايى برخوردار شود, از اهل دنيا و دنيا خواهان كناره گيرد و به آن چه نزد خداست روى آورد و خـداوند مونس خلوت او باشد و يار تنهايى اش و بى نياز كننده نيازش و مايه عزت و قدرت او بى آن كه از ايل و تبارى برخوردار باشد.
ـ امام على (ع ): در خلوت كردن براى عبادت خدا, گنجينه هاى پر سودى است .

ـ بـه امـام صـادق (ع ) عـرض شـد: در عـقـيـق ((7)) خـلـوت گـزيـده اى و بـه سـوى تـنـهايى شـتافته اى حضرت فرمود: اگر حلاوت تنهايى را مى چشيدى از خودت هم مى گريختى آن گاه فرمود:كمترين فايده اى كه بنده از تنهايى مى يابد, آسوده شدن از مدارا با مردم است .

گوشه گيرى و سالم ماندن .

 ـ امام على (ع ): كسى كه با مردم زياد بياميزد, سالم نماند.
ـ خلوت گزينى شيوه صالحان است .

ـ امـام صادق (ع ): اگر توانستى كه از خانه ات بيرون نيايى اين كار را بكن , زيرا وقتى بيرون آمدى بايد غيبت نكنى , دروغ نگويى , حسادت نورزى , رياكارى نكنى , سازشكارى نكنى وتملق نگويى .

ـ پيامبر خدا(ص ): گوشه گيرى , موجب سالم ماندن است .

ـ امام على (ع ): سالم ماندن در تنها بودن است .

ـ سالم ماندن دين (آدمى ) در كناره گيرى از مردم است .

ـ هر كه كناره گيرى كرد, ورعش سالم ماند.
ـ هر كه از مردم كناره گرفت , از شرشان سالم ماند.
ـ مداومت بر تنهايى , سلامت بيشتر در پى دارد تا آميزش با مردم .

ارزش دوستان ناشناخته خدا.

 ـ پـيامبر خدا(ص ): خداى عزوجل فرموده است : از نكوحال ترين دوستانم نزد من , مردسبكبار و پر قـدر و مـنـزلـتـى اسـت كـه در نهان پروردگار خويش را نيكو بندگى مى كند و در ميان مردم نـاشـناخته است روزيش به قدر كفاف تعيين شده و بر آن صبر مى كند و چون بميرد,ميراثش كم باشد و گريه كنندگان بر او اندك ((8)) .


جلد 8 - بخش 8

ـ نكوحالترين دوستان خدا بنده مؤمن كم مال و ثروت و بهره مند از نماز است كه پروردگارش را نـيـكـو بـندگى مى كند و در نهان اطاعتش مى كند و در ميان مردم ناشناخته است وانگشت نما نيست .

ـ از جـمله سخنان نجوا آميز خداى تعالى به موسى اين بود كه : جامه ات كهنه باشد و دلت نو, تادر ميان زمينيان گمنام باشى و در ميان اهل آسمان سرشناس .

ـ امـام عـلـى (ع ) در وصـف مـؤمـنـان مى فرمايد: اگر در ميان جمع باشند شناخته نمى شوند و اگرغايب باشند, كسى جوياى آنها نمى شود و اگر بيمار شوند, كسى به عيادتشان نمى رود.
ـ يكى از اصحاب را ديدند كه بر سر قبر رسول خدا(ص ) مى گريد, به او گفته شد: چرامى گريى ؟
گفت : شنيدم كه رسول خدا(ص )مى فرمود: اندكى از ريا هم شرك است و خداوند آن پرهيزگاران گـمـنامى را دوست دارد كه هرگاه غايب باشند, كسى جويايشان نمى شود و چون درميان جمع باشند, شناخته نمى شوند, دلهاى اينان چراغهاى هدايت است .

آن چه موجب گوشه گيرى مى شود.

ـ امام عسكرى (ع ): كناره گرفتن از مردم , به اندازه شناخت از آنهاست .

ـ امـام صـادق (ع ): با مردم بياميز تا آنان را بيازمايى و چون آنها را آزمودى (و شناختى )دشمنشان خواهى داشت .

ـ امام على (ع ): هر كه خدا را شناخت تنهايى گزيد, هر كه مردم را شناخت عزلت اختيار كرد.
ـ از امـام صـادق (ع ) دربـاره عـلـت گـوشـه نـشـيـنـى اش سؤال شد, فرمود: زمانه فاسد شده و برادران تغيير كرده اند بنابراين , آرامش دل را در تنهايى يافتم .

ـ امام على (ع ): هركه (مردم را) آزمود, گوشه گيرى اختيار كرد.

كسى كه گوشه گيرى او را نشايد.

 ـ پـيـامـبر خدا(ص ): مؤمنى كه با مردم مى آميزد و بر آزار و اذيت آنان صبر مى كند, برتر ازمؤمنى است كه با مردم نمى آميزد و آزار و اذيت آنان را تحمل نمى كند.
ـ پـيـامـبـر خـدا(ص ) بـه مـردى كه خواست براى عبادت به كوه رود, فرمود: اگر فردى از شما درنـقـطـه اى از جـهـان اسـلام آن چـه را كه برايش ناگوار است تحمل كند, بهتر است از اين كه چهل سال در خلوت و تنهايى به عبادت پردازد.
اراده و پايدارى .

اراده و پايدارى .

 قرآن .

((و ما پيش از اين به آدم سفارش كرديم ولى فراموش كرد و ما او را داراى عزم نيافتيم )).
((پـس , پايدارى كن همچنان كه رسولان اولوالعزم پايدارى كردند و در عقوبتشان شتاب مكن آن روز كـه آن وعـده اى را كـه به آنها داده شده است بنگرند, پندارند كه جز به قدر ساعتى از روز در گور درنگ نكرده اند اين تبليغ رسالت است آيا جزنافرمانان به هلاكت مى رسند؟
)).
ـ امـام على (ع ): اما خداوند سبحان فرستادگان خود را در اراده هايشان نيرومند قرار داد و ازنظر ظاهر ناتوان و فقير گردانيد.
ـ امام على (ع ) در وصف پيامبر(ص )مى فرمايد: برپا دارنده كار و فرمان توست و شتابنده درتحصيل رضايت تو, بى آن كه از پيشروى بترسد و عقب بنشيند و در عزم و اراده اش سستى نشان دهد.
ـ امـام عـلى (ع ) در وصف فرشتگان مى فرمايد: سستى ناشى از غفلتها بر اراده آنها به كوشش (در عبادت ) چيره نگردد و تيرهاى خدعه آلود شهوتها و خواهشهاى نفسانى ,همتهاى آنان را آماج خود قرار ندهد.
ـ امـام سـجاد(ع ) هر گاه آيه ((اى كسانى كه ايمان آورده ايد, از خدا بترسيد و با راستگويان همراه بـاشيد)) را تلاوت مى كرد, مى گفت : بار خدايا! مرا به بالاترين درجات اين دعوت بالا ببرو با عطا كردن اراده اى استوار, كمكم كن .

ـ امـام على (ع ): بيمارى سستى دل خود را با اراده قوى درمان كن و خواب غفلت ديده بصيرتت را با بيدارى .

ـ عـزم و اراده (بـراى رسيدن به كمالات و مقامات عاليه ) با سور چرانى (و راحت طلبى )سازگار نيست چه بسيار خوابهاى شبانگاهى كه تصميمات روز را بر هم زده و چه بسيارتاريكيهايى كه ياد همتهاى بلند را از خاطره ها زدوده است !.
ـ هر كه اراده اش بد باشد, تيرش به خود او بر گردد.
ـ به كارى كه درستى آن برايت روشن نيست , تصميم مگير.
ـ ريشه اراده و تصميم دور انديشى است و ميوه آن كاميابى .

ـ باتصميم واراده , به جنگ سستى برويد.
ـ اراده و تصميم , بستگى به اندازه انديشه دارد.
ـ امام صادق (ع ) ـ در دعا ـ : و دانستم كه برترين رهتوشه مسافر كوى تو عزم استوار وخلوص نيت است .

ـ امـام عـلى (ع ): ستايش خدايى را كه شريعت اسلام را پديد آورد و دسترسى به آبشخورهاى آن را بـراى وارد شوندگانش آسان گردانيد و پايه هاى آن را در برابر چيره جويان بر آن استوارساخت و آن را بـراى كـسـى كـه بـدان بـپـيـونـدند جايگاهى امن قرار داد و براى جوياى نشان (راه حق و رستگارى ) نشانه و براى افراد مصمم مايه بينش .

ـ امـام عـلـى (ع ) در بـرحـذر داشـتـن از شـيـطـان مى فرمايد: خشم و جديت خود را عليه او به كـارگيريد ((9)) سواران خود را بر ضد شما بسيج كرد و با پيادگانش قصد راه شما را نمود (تا از راه راست منحرفتان سازد), در هر نقطه اى شما را شكار مى كنند و سرانگشتانتان را قطع مى كنند, بـاهـيـچ حيله و با هيچ عزمى نمى توانيد ضربات و گزندهاى آنان را از خود دفع سازيد, اين همه درحالى است كه شما در محاصره انبوهى از عوامل ذلت آور هستيد.
ـ امـام عـلـى (ع ) در وصـف آدم (ع ) مـى فرمايد: سپس , خداى سبحان آدم را در سرايى جاى دادو وسـايـل زندگيش را در آن جا فراوان ساخت و جايگاهش را امن كرد و او را از ابليس و دشمنى او بـرحـذر داشـت امـا دشـمـن او, كـه بـه زنـدگـى آدم در سـراى جاويدان و همدميش با نيكان رشـك مـى بـرد, او را فـريـفت پس , يقين را به شك و ترديد تبديل كرد و عزم و اراده را به سستى وضعف .

ـ چـه مـثـلـهـاى درسـت و انـدرزهـاى شـفـابـخشى ! البته اگر با دلهاى پاك و گوشهاى شنوا وانديشه هاى مصمم و خردهاى استوار و دورانديش برخورد كنند!.

تسليت .

تسلى دادن به سوگوار.

 ـ پيامبر خدا(ص ): هر كه سوگوارى را تسلى دهد, همانند اجر او داشته باشد.
ـ هر كه برادر مؤمن خود را در سوگى تسلى دهد, خداى عزوجل در روز قيامت حله اى سبزرنگ و شادى آور بر او بپوشاند.
ـ امـام على (ع ): هر كه مادر فرزند مرده اى را تسلى دهد, خداوند در آن روزى كه هيچ سايه اى جز سايه عرش او نيست , وى را در سايه عرش خود جاى دهد.
ـ تسلى دادن بهشت را به ارمغان مى آورد.
ـ امام صادق (ع ): براى تسلى دادن , همين اندازه كافى است كه صاحب مصيبت تو را ببيند.

آن چه درتسلى دادن به سوگوارگفته مى شود.

 ـ امـام عـلـى (ع ): رسـول خـدا(ص ) هـرگـاه تـسـلـى مـى داد, مى فرمود: خداوند مزدتان دهد و شـمـارامـشـمـول رحمت خويش گرداند و هر گاه تبريك مى گفت , مى فرمود: خداوند به شما بركت دهد و مبارك گرداند.
ـ وقـتـى رسـول خـدا(ص ) در گـذشـت , اصحاب برگردش حلقه زدند و پيرامونش گريستند وهـمـگـى جمع شدند مردى كه محاسنى جوگندمى داشت و تنومند و خوش سيما بود وارد شد وجمعيت را شكافت و جلو آمد و گريست آن گاه رو به اصحاب رسول خدا كرد و گفت : خداى را در هر سوگى تسليتى است و براى هر از دست رفته اى عوض مى دهد و براى هر رفته اى جايگزينى قرار مى دهد پس , به خداوند روى كنيد و به او بگراييد و در هنگام بلا به شمامى نگرد (كه آيا بيتابى يـا صـبـر مى كنيد), پس مواظب باشيد, زيرا مصيبت ديده (واقعى ) كسى است كه اجرى نصيبش نشود.
اصـحـاب از يـكـديـگـر پـرسـيـدنـد: ايـن مـرد را مـى شناسيد؟
على (ع ) فرمود: آرى , اين برادر رسول خدا(ص ) خضر(ع ) است .

ـ امـام بـاقـر(ع ): تـسـلـى دادن مـسلمان به مسلمان در مرگ خويشاوند ذميش , چنين باشد كه درحـضور او استرجاع كند (انا للّه و انا اليه راجعون بگويد) و مرگ و بعد از مرگ را يادآورى نمايدو سخنانى از اين قبيل .

ـ امام صادق (ع ) در تسليت به عده اى سوگوار, فرمود: خداوند به شما قوت دهد و صبر عطافرمايد و ميت شما را رحمت كند.

تبريك گفتن به سوگوار سزاوارتر از تسليت گفتن است !.

 ـ امـام رضـا(ع ) در تـسليت به حسن بن سهل فرمود: تبريك گفتن براى ثواب آخرت ,سزاوارتر از تسليت گفتن براى سوگوارى دنياست .

ـ امـام صـادق (ع ): مـصـيبتى را كه نعمت صبر در برابر آن به تو داده شده و به سبب آن مستوجب پـاداش خـداى عزوجل شده اى , نبايد مصيبت بشمار آورى , مصيبت آن است كه مصيبت ديده , به سبب صبر نكردن بر آن , از اجر و ثوابش محروم شود.

معاشرت .

آداب معاشرت با خود.

 ـ امـام صادق (ع ): دلت را (به منزله ) همنشينى نيكوكار, يا فرزندى سپاسگزار قرار ده وكردارت را چـونـان پـدرى كه از او پيروى و اطاعت مى كنى و نفس (اماره ) خود را هماننددشمنى كه با وى مى جنگى و مال و داراييت را عاريه اى كه بايد برگردانى .

ـ جـان خـود را, پـيـش از آن كـه از تـو جـدا شـود, از آن چه زيانش رساند بازگير و همچنان كه درجستجوى روزيت مى كوشى , در آزادى آن (از بند شهوات و آتش دوزخ ) بكوش , زيرا كه جان تو گروگان كردار توست .

ـ خودت بار خودت را به دوش بكش , كه اگر چنين نكنى كسى ديگر بار تو را به دوش نمى كشد.
ـ از خـود بـراى خـويشتن بهره برگير, از آن كار بكش در تندرستى پيش از بيمارى و درروزگار توانايى پيش از ناتوان شدن و در زندگى پيش از مردن .

آداب معاشرت با مردم .

 قرآن .

((بـه يـاد آريـد آن هنگامى را كه از بنى اسرائيل پيمان گرفتيم كه جز خدا را نپرستيد و به پدر و مـادر و خـويـشـاونـدان و يـتـيمان و درويشان نيكى كنيد و به مردمان سخن نيك گوييد و نماز بخوانيد و زكات بدهيد ولى , جز اندكى , بقيه شما پشت كرديد و رويگردان شديد)).
((خـدا را بـپـرسـتيد و هيچ چيز را شريك او مسازيد و با پدر و مادر و يتيمان و بينوايان و همسايه خـويشاوند و همسايه بيگانه و يار مصاحب و مسافر رهگذر و بندگان خود نيكى كنيد هر آينه خدا متكبر و فخر فروش را دوست ندارد)).
ـ امـام عـلـى (ع ): بـا مـردم چـنـان مـعـاشـرت كنيد كه اگر بميريد بر شما بگريند و اگر زنده باشيد(غايب شويد) مشتاق ديدن شما باشند.
ـ امـام عـلى (ع ) در سفارش به فرزندان خود به هنگام احتضار, فرمود: فرزندان من ! با مردم چنان معاشرت كنيد كه اگر شما را نديدند مشتاق ديدنتان باشند و هر گاه مرديد براى شما بگريند.
ـ امـام بـاقـر(ع ): سـامـان يـافـتـن كـار مـردم بـه ايـن است كه طورى با هم معاشرت كنند كه مانندپيمانه اى باشند دو سومش هوشيارى و يك سومش ناديده گرفتن و چشمپوشى .

ـ لـقـمـان (ع ) در انـدرز به فرزندش فرمود: پسركم ! با مردم درنده خويى و دشمنى مورز كه با تو دشمن شوند و حقير هم مباش كه تو را خوار شمارند شيرين مباش كه تو رابخورند و تلخ مباش كه تـو را دور انـدازند [به اين صورت نيز روايت شده است : شيرين مباش كه بلعيده شوى و تلخ مباش كـه دور افـكنده گردى ] ـ امام على (ع ) مى فرمود: بايد نياز به مردم و بى نيازى از آنها, هر دو, در دلت جمع باشد,نيازت به آنها در نرم گويى و خوشرويى تو باشد و بى نيازيت از آنها در حفظ آبرو و نگهدارى عزت و سربلنديت .

ـ امام صادق (ع ): هر كه تو را گرامى داشت , او را گرامى بدار و هركه تو را خوار شمرد,خودت را از او منزه و بر كنار بدار.
ـ امـام بـاقـر(ع ): هـر گـاه بـا كـسـى معاشرت كردى , اگر توانستى نسبت به او دست بخشنده باشى ,چنين باش .

ـ امـام كـاظـم (ع ) در سفارش به هشام فرمود: هرگاه با مردم معاشرت كردى , اگر توانستى كه درمعاشرت با هر يك از آنان دست بخشنده باشى چنين كن .

ـ امام على (ع ): بى اعتنايى تو به كسى كه به تو راغب است كم سعادتى است و تمايل تو به كسى كه به تو بى رغبت است , خوارى نفس است .

آداب معاشرت با خانواده .

 قرآن .

((اى كسانى كه ايمان آورده ايد! شما را روا نيست كه زنان را برخلاف ميلشان به ارث ببريد و براى آن كـه قـسمتى از آن چه را كه به آنها داده ايد باز ستانيد بر آنان سخت مگيريد, مگر اين كه مرتكب فـحـشـايـى آشـكـار و ثـابـت شـده گـردند و با آنان به نيكويى رفتار كنيد و اگر شما را از زنان خـوش نيامد, چه بسا چيزهايى كه شما را از آن خوش نمى آيد, در حالى كه خدا خير كثيرى در آن نهاده باشد)).
((كسان خود را به نماز فرمان ده و خود در آن كار پاى بفشر از تو روزى نمى خواهيم ما به تو روزى مى دهيم و عاقبت نيك از آن پرهيزگاران است )).
((و خاندان خود را به نماز و زكات فرمان مى داد و نزد پروردگارش شايسته و پسنديده بود)).
((اى كـسانى كه ايمان آورده ايد! اموال و اولادتان شما را از ياد خدا باز ندارد كه هر كه چنين كند زيانكار است )).
ـ امـام بـاقر(ع ): من در برابر كارهايى از اين غلام خود و خانوده ام صبر مى كنم كه از حنظل تلختر اسـت , زيـرا هـر كـه صـبـر پيشه كند به واسطه صبر خود به مقام روزه گير شب زنده دار ومرتبه شهيدى كه در ركاب محمد(ص ) شمشير زده باشد, دست مى يابد.
ـ امـام صادق (ع ): مرد براى اداره خانه و خانواده اش بايد سه كار انجام دهد, هر چند بر خلاف طبع او باشد: خوشرفتارى , گشاده دستى و ايجاد آسايش و رفاه اما به اندازه و غيرت و ناموس دارى .

ـ پيامبر خدا(ص ): همانا مرد با بردبارى به مرتبه روزه گير شب زنده دار مى رسد و فرمانرواقلمداد مى شود در حالى كه بر كسى جز خانواده خود فرمان نمى راند.
ـ امـام عـلى (ع ) در سفارش به فرزند بزرگوار خود حسن (ع ) مى فرمايد: مبادا خانواده ات به سبب (رفتار) تو بدبخت ترين مردمان باشند.
ـ اى كـميل ! به خانواده ات دستور بده كه روز هنگام در پى كسب خصلتهاى والاى انسانى بروند و شبانگاهان در پى رفع نيازهاى خفتگان .

ـ بـيـشـتـرين وقت خود را صرف زن و فرزندت مكن , زيرا اگر زن و فرزند تو دوستان خداباشند, خـداونـد دوسـتـان خـود را وا نمى گذارد و اگر دشمنان خدا باشند, چرا بايد هم و غمت متوجه دشمنان خدا باشد؟
.
ـ امـام على (ع ) در سفارش به ياران خويش فرمود: رسول خدا(ص ), با آن كه نويد بهشت به او داده شده بود, باز براى نماز خود را به رنج مى افكند, زيرا كه خداى سبحان فرموده بود:((كسان خود را بـه نـمـاز فـرمان ده و خود در آن پاى بفشر)), از اين رو رسول خدا خانواده اش را به نماز خواندن فرمان مى داد و خود نيز در آن پافشارى مى كرد.

آداب معاشرت با عوام .

 ـ امام على (ع ): دورى كردن از عوام از بالاترين مردانگى ها است .

ـ همنشينى با عوام , اخلاق و عادات را فاسد مى كند.
ـ دوستى عوام همچون ابر پراكنده مى شود و همچون سراب محو مى گردد.

ملاك در معاشرت با مردم .

 ـ امام على (ع ): در رابطه ميان خود با ديگرى خويشتن را ميزان قرار ده و براى ديگرى آن بخواه كه براى خود مى خواهى و آن چه بر خود نمى پسندى بر او نيز مپسند, همچنان كه دوست ندارى به تو سـتـم شود تو نيز به كسى ستم مكن و همچنان كه دوست دارى به تو خوبى شود تونيز به ديگران خوبى كن و آن چه را از ديگران زشت مى شمارى از خود نيز زشت شمار وآن چه را از خود پسنديده مى دانى از آنان نيز پسنديده بدان .

ـ امام حسن (ع ): با مردم آن گونه رفتار كن كه دوست دارى با تو رفتار كنند.

آن چه در آميزش با مردم سزاوار است .

 ـ امـام عـلـى (ع ): بـا مردم به زبانها و پيكرهاى خود بياميزيد و با دلها و كردارهايتان از آنان دورى كنيد.
ـ با مردم مطابق اخلاقشان آميزش كنيد و در اعمال و كردار از آنان جدا باشيد.
ـ بـا مـردم در حـد فـهـم و شـنـاختى كه دارند برخورد كنيد و درباره آن چه نمى دانند كارى به آنهانداشته باشيد و آنان را بر خودتان و بر ما نشورانيد, زيرا قضيه ما دشوار و ديرياب است .

ـ پيامبر خدا(ص ): با اخلاق خود با مردم نيكو معاشرت كنيد, تا از گزندهايشان در امان مانيدو در اعمالتان از آنها جدا باشيد, تا جز آنان نباشيد.
ـ امام على (ع ) به شيعيان خود فرمود: در ميان مردم همچون زنبور عسل در ميان پرندگان باشيد كـه هـيـچ پـرنده اى آنها را به چيزى نمى گيرد, حال آن كه اگر مى دانستند در درون زنبورهاى عـسـل چـه نـعـمتى است آن طور آنها را دست كم نمى گرفتند با مردم به زبانها وپيكرهاى خود آميزش كنيد و با دلها و كردارهايتان از آنان دورى كنيد.
ـ امام صادق (ع ): مراقب دين خود باشيد و آن را با تقيه مخفى نگه داريد, زيرا ايمان نداردكسى كه تقيه نداشته باشد شما در ميان مردم همچون زنبور عسليد در بين پرندگان اگر پرندگان بدانند كـه در درون زنـبـور عسل چيست همه آنها را مى خورند و اثرى باقى نمى گذارند همچنين اگر مـردم بدانند كه شما در دلهاى خود, ما خاندان را دوست داريد, با زبانهايشان شما را بخورندو در نهان و آشكار به شما نسبتهاى ناروا دهند.

تشويق به خوشرفتارى .

 ـ امام على (ع ): جان و مالت را فداى برادر خود كن و عدل و انصافت را نثار دشمنت و خوشرويى و احسانت را به عموم مردم ببخش .

ـ بـه دوسـت خـود خـيـر خواهى و يكرنگيت را ببخش و به آشنايان خود ياريت را و به عموم مردم خوشروييت را.
ـ امـام صـادق (ع ): با منافق به زبان اظهار دوستى كن و با مؤمن دوست يكرنگ باش و اگرفردى يهودى با تو همنشينى كرد با او خوشرفتار باش .

ـ پيامبر خدا(ص ): با كسى كه همنشين توست خوشرفتار باش , تا مسلمان باشى .

ـ امـام صـادق (ع ): از ما نيست كسى كه با يار و همراه خود خوشرفتارى و با رفيقش رفاقت و باهم نمك و هم كاسه اش مدارا و با كسى كه با او خوشخو باشد خوشخويى نكند.
ـ خوش برخوردى با مردم , يك سوم خردمندى است .

ـ امام على (ع ): با برادران به نيكى رفتار كن و گناهان را با گذشت بپوشان .

ـ بـا سـلـطـان مـحتاطانه آميزش كن و با دوستان به فروتنى و خوشرويى و با دشمن به گونه اى كه حجت تو بر او تمام شود (و بهانه و دستاويزى براى دشمنى او باقى نماند).
ـ امـام صادق (ع ): روزى پيامبر(ص ) نزد عايشه بود كه مردى اجازه ورود خواست رسول خدا(ص ) فـرمـود: چه خويشاوند بدى عايشه برخاست و به اتاق رفت رسول خدا(ص ) به آن مرد اجازه ورود داد چـون مـرد داخـل شـد رسـول خـدا(ص ) با خوشرويى با او به صحبت كردن پرداخت تا آن كه صـحبتهايش تمام شد و بيرون رفت عايشه عرض كرد: اى رسول خدا! با اين كه آن حرف رادرباره اين مرد زدى باز با خوشرويى با او برخورد كردى ؟
رسول خدا(ص ) فرمود: يكى ازبدترين بندگان خدا آن كسى است كه , به سبب رفتار زشتش , همنشينى با وى ناخوشايند باشد.

تشويق به دوستى ورزيدن با مردم .

 ـ امام كاظم (ع ): دوستى ورزيدن با مردم , نيمى از خرد است .

ـ پيامبر خدا(ص ): بعد از ايمان به خداى عزوجل , دوستى كردن با مردم در راس خردمندى است .

ـ امـام على (ع ): خويشتن را پايبند دوستى كن و خود را در راه تحمل زحمات (يا هزينه هاى )مردم به شكيبايى وادار.
ـ دوستى كردن با مردم , در راس خرد است .

ـ با اظهار دوستى , رشته محبت استوار مى شود.
ـ اى بسا كسى كه اظهار دوستى مى كند, اما رياكار است .

ـ با خوشرفتارى , دوستى پايدار مى شود.
ـ خوشرفتارى , رشته دوستى را پايدار مى سازد.
ـ با حسن معاشرت است , كه رفيقان با هم انس مى گيرند.
ـ با خوشرفتارى است , كه پيوند دوستى برقرار مى ماند.

غريب .

 ـ امـام على (ع ): بسا دورى كه از هر نزديكى نزديكتر است و بسا نزديكى كه از هر دورى (ازآدمى ) دورتر است غريب كسى است كه دوستى نداشته باشد.
ـ از دست دادن دوستان , غربت است .

ـ امام صادق (ع ): سه چيز است كه با وجود آنها غربت نيست : ادب و تربيت نيكو, بى آزارى و دورى از شك .

ـ مـؤمن در دنيا غريب است , از خوارى آن بى تابى نكند و براى (دستيابى به ) عزتش با مردم رقابت نورزد.

آن چه در دوست داشتن دوست سزاوار است رعايت شود.

 ـ امـام عـلـى (ع ): دوسـتت را در حد معتدل دوست بدار, زيرا ممكن است روزى دشمن تو شودو دشمنت را در حد ميانه دشمن بدار, زيرا شايد كه روزى دوست تو شود.
ـ هرگاه كسى را دوست داشتى , در دوستيت زياده روى مكن .

ـ هر گاه به دوستى از خود انس گرفتى , مقدارى از كارها و رازهاى خود را از او حفظ كن وبراى خودت باقى نگه دار, زيرا ممكن است روزى از گفتن آنها پشيمان شوى .

ـ مبادا دوستت را چنان از خود برانى كه او را از دوستى با تو بيرون برد و قدرى از پيونددوستيت با او باقى بگذار تا به اتكاى آن دوستى را از سر گيرد.

معاشرت (متفرقه ).

 ـ امـام عـلـى (ع ): هـركـه بـا مـردم چـنـان رفـتار كند كه خوش ندارند, مردم درباره او ندانسته سخنهاگويند.
ـ آبادانى دلها, در آميزش با خردمندان است .

ـ با اهل فضل آميزش كن تا خوشبخت و شريف شوى .

ـ آميزش با دارندگان فضايل (مايه ) حيات دلهاست .

ـ اشتباه انسان در (شناخت ) كسى كه خود را براى او رو مى كند, نارواترين كار (ونابخشودنى ترين خطا) است .

ـ خصلتهاى پوشيده را, معاشرت آشكار مى كند.
ـ امـام صـادق (ع ): كـسـى كـه مـردم را بـه باد تمسخر مى گيرد نبايد به دوستى راستين (آنها) اميدبندد.
ـ امام على (ع ): از كسى كه دلهايتان او را ناخوش مى دارد پرهيز كنيد.
ـ آدم (ع ) در سـفـارش به فرزندش شيث فرمود: هر گاه دلهايتان از چيزى نفرت داشت از آن چيز دورى كـنـيد, زيرا زمانى كه من به درخت نزديك شدم تا از آن بخورم دلم از اين كارگريزان بود اگر از خوردن امتناع كرده بودم آن بلايى به سرم نمى آمد كه آمد.
ـ پـيـامـبـر خـدا(ص ): هـر كـه در مـيان سخن برادر مسلمانش بدود مانند اين است كه چهره او راخراشيده باشد.
عاشورا.

عاشورا.

 ـ امام صادق (ع ) در پاسخ به اين پرسش : چرا روز عاشورا سوگناكترين روز به حساب آمده است و نـه روز رحـلـت پيامبر(ص ) وفاطمه (ع ) و روز شهادت على و حسن (ع )؟
فرمود: به اين دليل روز (شـهـادت )حـسين (ع )سوگناكترين روزهاست كه اصحاب كسا, اين گراميترين آفريدگان نزد خـداى تعالى , پنج نفر بودند پس , چون حسين (ع ) كشته شد ديگر كسى از اهل كسا باقى نماند كه بـعـداز او مـايـه تـسـلـى خـاطـر مـردم بـاشـد بـنـابراين , رفتن حسين (ع ) به منزله رفتن همه آنهاست ,همچنان كه باقى بودن ايشان مثل اين بود كه همه اهل كسا زنده هستند.
ـ امـام رضـا(ع ): هـر كه روز عاشورا روز سوگوارى و اندوه و گريه اش باشد, خداوند عزوجل روز قيامت را روز شادى و سرور او قرار دهد.
ـ بـر كـسـى چـون حـسـيـن بايد كه گريندگان بگريند, زيرا كه گريستن بر او گناهان بزرگ رامـى زدايـد حضرت سپس فرمود: چون ماه محرم مى رسيد كسى پدرم (ع ) را خندان نمى ديد غم واندوه بر او چيره بود تا آن كه ده روز مى گذشت روز دهم روز سوگوارى و اندوه و گريه او بود ومى فرمود: اين روزى است كه حسين (ع ) در آن كشته شد.
ـ امام باقر(ع ) ـ در حديث زيارت حسين (ع )در روز عاشورا از مسافت نزديك يا دور ـ :سپس , براى حسين (ع ) گريه و زارى كند و به كسانى كه در خانه اش هستند و از آنها تقيه نمى كند دستور دهد كه براى او بگريند و در سوگ حسين (ع ) به يكديگر تسليت گويند عرض كردم : چگونه به همديگر تـسـلـيـت بـگوييم ؟
حضرت فرمود: بگوييد: خداوند اجر ما را به سبب مصيبتى كه از حسين به ما رسيده بزرگ گرداند و ما و شما را از كسانى قرار دهد كه در كنار ولى دم او, امام مهدى از خاندان محمد(ع ), به خونخواهى او بر مى خيزند.
ـ مـحمد بن محمد مفيد مى گويد: در روز دهم محرم حسين (ع ) كشته شدازامام صادق (ع )روايت شـده اسـت كـه در اين روز از كارهاى لذتبخش دورى شودوآداب وسنن سوگوارى برپا گردد و تا زوال خـورشـيـد از خـوردن و آشـامـيدن خوددارى شود و بعد از آن همان غذايى خورده شود كه سوگواران مى خورند.

فضيلت گريستن بر حسين (ع ).

 ـ امـام رضـا(ع ): اى پـسـر شـبيب ! اگر مى خواهى براى چيزى بگريى , براى حسين (بن على )بن ابى طالب (ع ) گريه كن , زيرا همان گونه كه قوچ را سر مى برند آن حضرت را سر بريدند و از افراد خانواده او هيجده مردكشته شدند كه در روى زمين نظير نداشتند.
ـ امـام سـجـاد(ع ): هـر مؤمنى كه چشمانش براى كشته شدن حسين (ع ) گريان شود به طورى كـه اشـك بـر گونه هايش سرازير گردد, خداوند به سبب آن او را در غرفه هاى بهشتى جاى دهد كه روزگاران درازى را در آنها به سر برد.
ـ امام على (ع ): در روز قيامت همه چشمها گريانند و هيچ چشمى خواب ندارد, مگر آن چشمى كه خـداونـد آن را بـه كـرامـت خـود اختصاص داده و براى هتك حرمت حسين و خاندان محمد(ع ) گريسته باشد.
ـ امام صادق (ع ) ـ در مناجات خود بعد از نماز ـ : اى كسى كه ما را به كرامت خود ويژه گردانيدى و به ما وعده شفاعت دادى من و برادران من و زايران قبر پدرم حسين بن على صلوات اللّه عليهما را بـيـامرز بار خدايا! دشمنان ما از رفتن اينان به زيارت خرده گرفتند اما اين خرده گيريها, على رغـم مـيـل دشـمـنـان , آنان را از برخاستن و آمدن سوى ما باز نداشت پس , اين چهره هاى آفتاب سوخته را و اين گونه هايى را كه بر قبر پدرم ابى عبداللّه به خاك ماليده مى شودو اين چشمهايى را كـه از سـر دلـسـوزى بـراى ما اشكهايشان سرازير مى گردد و اين دلهايى را كه در غم مصيبت ما بيتاب و سوزان است و اين ناله و شيونهايى را كه براى ما مى شود, مشمول رحمت خويش بفرما بار خدايا! من اين جانها و اين پيكرها را به تو مى سپارم تا در آن روزتشنگى از حوض (كوثر) سيرابشان كنى .

سرودن شعر در سوگ حسين (ع ).

 ـ امـام صـادق (ع ) بـه جـعـفـر بـن عـفـان طـائى فـرمـود: شنيده ام كه درباره حسين (ع )اشعار نـيـكـويـى مـى سـرايـى ؟
عـرض كـرد: آرى جـعفر براى آن حضرت و كسانى كه پيرامونش بودند شعرى خواند تا جايى كه اشك ها بر چهره و محاسنش جارى شد.
ـ هر كس درباره حسين (ع ) بيتى شعر بسرايد و خود بگريد و ده نفر را بگرياند, براى او و آن ده نفر بهشت باشد.

عشق .

نكوهش عشق .

 ـ امام على (ع ): هجران , كيفر عشق است .

ـ بسا نهال عشقى كه از نيم نگاهى كاشته شده است .

ـ امـام صـادق (ع ) در پـاسـخ بـه سـؤال از عـشـق , فـرمـود: دلـهايى از ياد خدا تهى مى گردد و خداوندمحبت غير خود را به آنها مى چشاند.

فرجام عشق .

 ـ امـام عـلى (ع ): هركه شيفته چيزى شود آن چيز ديده اش را كور و دلش را بيمار گرداند,چنين كـسى با ديده اى ناسالم مى نگرد و با گوشى ناشنوا مى شنود, شهوتها خرد او را از هم گسيخته و دنيا دلش را ميرانده است .

ـ اگر از هوس خويش فرمان برى , تو را كر و كور گرداند و بازگشتگاه (آينده و فرداى قيامت ) تو را تباه سازد و به هلاكتت افكند.
ـ هوا و هوس , شريك كورى (دل وبصر) است .

پاداش عاشق پاكدامن .

 ـ پيامبر خدا(ص ): هر كه عاشق شود و خود را پاك نگه دارد و با اين حال بميرد, شهيد مرده است .

ـ هـر كـه عـاشق شود و عشق خويش را كتمان كند و پاكدامنى ورزد و با اين حال بميرد, اوشهيد است .

ـ هر كه عاشق شود و عشق خود را بپوشاند و پاكدامنى ورزد و صبورى كند, خداوند او رابيامرزد و به بهشت برد.
ـ امـام على (ع ): كسى كه در راه خدا جهاد كند و به شهادت رسد, اجرش بيشتر از آن كسى نيست كه بتواند گناه كند و عفت ورزد.

عشق به خدا.

 ـ پيامبر خدا(ص ): خداى عزوجل مى فرمايد: هرگاه اشتغال به من بر جان بنده غالب آيد,خواهش و لـذت او را در يـاد خـودم قرار دهم و چون خواهش و لذتش را در ياد خودم قرار دهم عاشق من گردد و من نيز عاشق او و چون عاشق يكديگر شديم پرده ميان خود و او را بالا زنم وآن (مشاهده جـلال و جـمـال خـود) را بر جان او مسلط گردانم , به طورى كه وقتى مردم دچار سهوو اشتباه مى شوند, او دستخوش سهو نمى شود.
تعصب .

تعصب .

 قرآن .

((آن گـاه كه كافران تعصب جاهلى را در دلهاى خويش قرار دادند, خداوند نيز آرامش خود را بر دل پـيـامـبرش و مؤمنان فرو فرستاد و تقوا را همراهشان كرد كه آنان به تقواسزاوارتر و شايسته تر بودند و خدا بر هر چيزى داناست )).
ـ پـيـامـبر خدا(ص ): كسى كه تعصب بورزد يا برايش تعصب ورزيده شود, حلقه ايمان را ازگردن خويش باز كرده است .

در نقلى ديگر از اين حديث آمده است : حلقه اسلام را از گردن خويش باز كرده است .

ـ هـر كـس در دلـش بـه انـدازه دانـه خـردلـى عـصـبـيـت باشد, خداوند در روز قيامت او را با اعراب جاهليت برانگيزد.
ـ امام صادق (ع ): هر كه تعصب بورزد, خداى عزوجل دستارى از آتش بر سر او ببندد.
ـ پـيـامـبـر خـدا(ص ): از مـا نـيـسـت كـسى كه به عصبيتى فرا خواند و از ما نيست كسى كه در راه عصبيتى بجنگد و از ما نيست كسى كه با برخوردارى از عصبيتى بميرد.
ـ امـام عـلـى (ع ): خـداونـد شـش گـروه را بـه سـبـب شـش خصلت عذاب مى كند: عرب را به سبب عصبيت (جاهلى و نژادى ) و ملا كان را به سبب تكبر.
ـ امام على (ع ) در نامه خود به مالك اشتر, مى فرمايد: باد بينى و تندى خشم و ضرب دست وتيزى زبان خود را, مهار كن .

تعصب نكوهيده .

 ـ امـام سـجـاد(ع ) در پـاسـخ بـه پـرسـش از تـعصب ورزى , فرمود: تعصبى كه صاحبش به سبب آن گـنـهـكـار مـى باشد, اين است كه آدمى بدان قوم خود را از نيكان قومى ديگر بهتر بداند, اين ازعـصـبـيـت نيست كه كسى قوم و مردم خود را دوست داشته باشد, بلكه كمك كردن قوم خود برستم از عصبيت است .

ـ پيامبر خدا(ص ) در پاسخ به سؤال از عصبيت , فرمود: عصبيت آن است كه قوم و قبيله خودرا در راه ستم يارى رسانى .

پيشواى متعصبان .

 ـ امام على (ع ) در نكوهش ابليس مى فرمايد: به سبب آفرينش خود (از آتش ) بر آدم فخر فروخت و بـه خـاطـر اصـل و گوهرش عليه او عصبيت ورزيد پس , اين دشمن خدا پيشواى متعصبان و سر سـلـسـلـه مـسـتكبران و خودبزرگ بينان است و همو عصبيت را پايه گذارى كرد و بر سر رداى جبروتى و كبريا با خدا به كشمكش برخاست و جامه عزت و نخوت (كه خاص خداوند است ) پوشيد و نقاب فروتنى رابه دور افكند.
ـ امام على (ع ) نيز در نكوهش شيطان , مى فرمايد: عصبيت و كبر او را فرا گرفت و شور بختى بر او چـيـره گـشت و به آفرينش خود از آتش نازيد و آفرينش آدم از گل خشكيده را خوار وبى مقدار شمرد.
ـ امـام صـادق (ع ): فرشتگان گمان مى كردند كه ابليس از آنان است و خدا مى دانست كه ازشمار آنـها نيست پس , او به سبب عصبيت و كبر و خشم آن چه را در درونش بود بيرون ريخت و گفت : مرا از آتش آفريدى و او را از گل خلق كردى .

تعصب پسنديده .

 ـ امام على (ع ) در خطبه قاصعه مى فرمايد: من نگريستم , اما احدى از جهانيان را نيافتم كه درباره چيزى تعصب ورزد مگر اين كه تعصب او علتى داشت كه نادانان را به اشتباه مى افكند, يا دليلى كه بـه انـديـشه نابخردان مى چسبد, جزشما كه براى چيزى تعصب به خرج مى دهيد كه هيچ سبب و علتى برايش شناخته نمى شود اماابليس به خاطر اصل و گوهر خويش در برابر آدم عصبيت نشان داد و بر او به دليل خلقتش (ازگل ) خرده گرفت و گفت : من از آتشم و تو از گلى و اما توانگران از امـتـهاى مرفه و عياش , به خاطر فراوانى نعمت (اموال و اولاد) تعصب ورزيدند و گفتند كه : ما داراييها و فرزندان بيشترى داريم و هرگز به عذاب گرفتار نخواهيم شد.
پـس , اگـر چـاره اى از داشـتـن تـعـصب نيست , بايد تعصبتان به خاطر خصلتهاى والاى انسانى وكـردارهـاى پـسـنـديـده و امـور نيكويى باشد كه خاندانهاى شرافتمند و بزرگوار و دلير عرب وبـزرگـان و مـهـتـران قـبـايـل در آنـهـا بـر يـكديگر برترى مى جستند, با خلقهاى پسنديده و خـردهـاى بـزرگ و مـقامهاى بلند و آثار و رفتارهاى پسنديده بنابراين , براى خصلتهاى پسنديده تـعـصـب به خرج دهيد, خصلتهايى چون : نگاهداشت حق و حرمت همسايگى و پايبندى به عهد و پـيـمـانهاو فرمان بردن از نيكيها و مخالفت با تكبر و گردنفرازى و اقدام به احسان و نيكوكارى و خـويـشـتـنـدارى از زورگويى و تجاوز و بزرگ شمردن قتل نفس و انصاف داشتن بامردم و فرو خوردن خشم و دورى از ايجاد تباهى در جامعه .

ـ پـيـامبر خدا(ص ): بهترين شما كسى است كه از عشيره خود دفاع كند, به شرط آن كه با اين كار مرتكب گناهى نشود.
ـ امام على (ع ): اگر ناگزير از داشتن تعصب هستيد, پس , در راه يارى رساندن به حق و كمك به ستمديده تعصب نشان دهيد.
ـ امـام سـجـاد(ع ): هـيـچ تـعـصـبـى بـه بهشت نرفت مگر تعصب حمزة بن عبد المطلب , كه به سبب شكمبه اى كه بر سر پيامبر(ص )انداخته شد به خشم آمد و مسلمان شد.
ـ امـام عـلـى (ع ) در خطبه اى كه طى آن مردم را به يارى خويش فرا خواند, مى فرمايد: براى يارى دادن پروردگارتان منتظر چه هستيد؟
آيا دينى نيست كه شما را گرد هم آورد و غيرت وتعصبى نيست كه شما را تكان دهد؟
.
ـ امـام على (ع ) نيز در همين زمينه , مى فرمايد: آيا دينى نيست كه شما را گرد هم آورد وغيرت و تـعصبى وجود ندارد كه شما را بر انگيزد؟
آيا شگفت نيست كه معاويه آن مردمان خشن فرومايه را فرا مى خواند و بى آن كه به آنها كمك و بخششى كند, از او پيروى مى كنند.
عصمت .

عصمت .

 ـ امام على (ع ): مردم در حقيقت با شهرياران و دنيايند مگر آن كسى كه خدا او را حفظ كند.
ـ خـرد مردم دستخوش خلل و كاستى است جز آن كس كه خداوند مصونش بدارد, پرسش كننده آنان لجوج و مجادله گر است و پاسخ دهنده شان فضل فروش است , آن كه در ميان آنان انديشه اش بـرتـر (و خوش فكرتر) است بسا كه به علت خشم و خشنودى از نظر درست خود بازمى گردد (و خـلاف حـقيقت را اظهار مى كند) و پابرجاترينشان با نگاهى از جا در مى رود و يك كلمه (تهديد يا تطميع ) او را عوض مى كند.
ـ هر كه عصمت به او الهام شود, از لغزشها در امان ماند.
ـ چگونه از شهوت خوددارى كند, كسى كه عصمت ياريش نكرده باشد؟
.
ـ امـام على (ع ) در وصف فرشتگان , مى فرمايد: و آنان را از ترديد حاصل از شبهات مصون داشت , از اين رو, هيچ كدام آنها از راه خشنودى خدا منحرف نمى شود.

پناه جستن به خدا.

 قرآن .

((چگونه كافر مى شويد در حالى كه آيات خدا بر شما خوانده مى شود و رسول او در ميان شماست ؟
و هر كه به خدا پناه جويد به راه راست هدايت شده است )).
((اما آنان را كه به خدا ايمان آورده اند و به او پناه جسته اند به آستان فضل و رحمت خويش درآورد و به راهى راست هدايتشان كند)).
ـ امـام على (ع ): در همه حالاتت به خدا پناه جوى كه در اين صورت با مانعى نيرومند خود راحفظ مى كنى .

ـ هر كه به خدا پناه برد, خداوند او را نجات دهد.
ـ هر كه به پناه خدا در آيد, هيچ شيطانى به او آسيب نرساند.
ـ هر كه به خدا چنگ زند مطلوبش ارجمند شود.
ـ امام على (ع ) ـ در دعا ـ : خدايا! براى من پيكرى آفريدى و در آن ابزارها و اندامهايى نهادى كه من با آنها تو را فرمان مى برم و نافرمانى مى كنم , تو را به خشم مى آورم و خشنودت مى سازم و در نفس مـن انـگيزه به سوى شهوات قرار دادى و مرا در سرايى آكنده از آفات جاى دادى و آن گاه به من فرمودى : باز ايست پس , من به كمك تو (از گناه ) باز مى ايستم و به تو توسل مى جويم و به تو پناه مـى بـرم و بـا كـمك تو خودم را حفظمى كنم و براى انجام آن چه خشنودت مى سازد, از تو توفيق مى طلبم .

معناى معصوم .


جلد 8 - بخش 9

ـ امام صادق (ع ) در پاسخ به سؤال هشام از معناى معصوم , فرمود: معصوم كسى است كه به كمك خـدا از هـمه محرمات الهى خود را نگه دارد خداى تبارك و تعالى فرموده است : ((و هر كه به خدا عصمت و پناه جويد, هر آينه به راه راست هدايت شده است )).
ـ امام سجاد(ع ): امام ما خاندان جز معصوم نمى باشد و عصمت امرى نيست كه در ظاهر فردباشد و به وسيله آن شناخته شود از اين رو, معصوم بايد تعيين شود عرض شد: يابن رسول اللّه !پس , معناى مـعـصوم چيست ؟
حضرت فرمود: معصوم كسى است كه به ريسمان خدا چنگ درزند, و ريسمان خـدا هـمـان قرآن است و اين دو (معصوم و قرآن ) تا روز قيامت از هم جدانمى شوند امام به سوى قرآن رهنمون مى شود و قرآن به سوى امام و اين فرموده خداى عزوجل است , آن جا كه مى فرمايد: ((همانا اين قرآن به آن چه درست تر است راه مى نمايد)).

موجبات عصمت .

ـ امام على (ع ): عبرت آموختن عصمت (و لغزش ناپذيرى ) به بار مى آورد.
ـ خـود را از انـديـشـه اى كـه بـر فـرزانـگـيـت مـى افـزايـد و از عـبـرت آمـوخـتـنـى كـه ـــا ـ عصمت (ولغزش ناپذيرى )به تومى بخشد,خالى مدار.
ـ وا داشتن خود به صبر در برابر ناملايمات , دل را مصون مى دارد.
ـ پـرهـيزگارى , در زمان حياتت مايه عصمت و نگهدارى تو (از گناه ) است و بعد از مرگ موجب قرب منزلت تو مى شود.
ـ امام صادق (ع ): هر مؤمنى كه به سوى آن چه خدا دوست دارد روى آورد, خداوند نيز به سوى هر چـه او دوست دارد روى كند وهركه با تقواى خدا به او پناه جويد, خداوند اورا(ازگناه )نگه دارد و هـر كـه خـدا بـه او روى كـنـدونـگـهـش دارد,اگـرآسـمـان هـم بـه زمـيـن ـى ور دراد ت سود وا ه ـچ افـتـدديـگـربـرايـش اهـمـيـتـى نداردواگربلايى بر زمينيان فرود آيد و همه آنها را فرا گيرد, او بـه سـبـب تـقـوااز هـرگـونـه بـلايـى درپـنـاه خـداسـت مـگـر نـه ايـن كـه خـداونـد تـعـالـى مى فرمايد:((هماناپرهيزگاران درجايگاهى امن هستند))؟
.
ـ امام على (ع ): اى بندگان خدا! شما را به تقواى الهى سفارش مى كنم , زيرا كه تقوا همانندمهارى و همچون ستونى است پس به بندهاى آن بياويزيد و به حقايقش چنگ زنيد تا شما رابه نهانگاههاى آسايش و جايگاههاى رفاه برساند.
ـ بـه تـقـواى الهى چنگ زنيد, زيرا كه تقوا را ريسمانى است دستگيره اش استوار و پناهگاهى است بلندايش تسخيرناپذير.
ـ عصمت با تقوا قرين شده است .

ـ امام على (ع ) در نامه خود به مصريان مى فرمايد: خداوند شما را با هدايت خود (از گناه ولغزش ) نگهدارد و باتقوا استوارتان بدارد.
ـ هيچ حكمتى نباشد, مگر به سبب عصمتى (و خويشتندارى از گناه ).
ـ حكمت خود, يك عصمت است , عصمت يك نعمت است .

ـ حكمت , با عصمت قرين گشته است .

ـ پـيـامـبـر خـدا(ص ): خـداى بـلـنـد نام كسى را كه اطاعتش كند (از هر گونه شر و مكروهى ) حفظمى كند و كسى كه او را نافرمانى كند, به وسيله خدا حفظ نمى شود.
ـ امـام عـلى (ع ): در حاكميت خدا (و رهبرى حق ) نگاهدارى كار شما وجود دارد پس از آن فرمان بريد, در حالى كه سرزنش شده و مجبور نباشيد.
ـ بر شما باد به كتاب خدا, زيرا كه آن ريسمان محكم است و مايه حفظ كسى كه بدان چنگ در زند.
ـ امام سجاد(ع ) ـ در دعاى ختم قرآن ـ : دستهاى هلاكت و تباهى به كسى كه به دستگيره عصمت بخش قرآن چنگ آويزد, نمى رسد.
ـ امـام عـلى (ع ): بعد از آن كه حجت را بر آنان آشكار كرد, نيكبختان را به سبب ايمان حفظكرد و شوربختان را به سبب نافرمانى , به خود واگذاشت .

ـ امام باقر(ع ): هر گاه خداى تعالى بداند كسى حسن نيت دارد, او را در پناه خود حفظ كند.
ـ نـوف بكالى مى گويد: اميرالمؤمنين صلوات اللّه عليه را ديدم كه به سرعت مى رود عرض كردم : كـجا مى رويد, سرورم ؟
فرمود: رهايم كن اى نوف , كه اميد و آرزوهايم مرا به سمت معشوق مى برد عـرض كـردم : سـرورم ! آرزوهـايتان چيست ؟
فرمود: آن كه اميد و آرزويم به اوست خود مى داند و نـيازى نيست براى جز او باز گويم در ادب بنده همين بس كه در خوشى هاو نيازهايش كسى جز خداوندگار خود را شريك نگرداند عرض كردم : اى اميرالمؤمنين ! من ازآزمندى و چشمداشت به طمعهاى دنيوى بر خود بيمناكم .

حضرت فرمود: چرا به پناهگاه خائفان و غار عارفان پناه نمى برى ؟
عرض كردم : مرا به آن راهنمايى فـرما حضرت فرمود: خداوند على عظيم , اميدت را به حسن تفضل او پيوند زن , و هم و غم خود را مـتوجه او گردان , و دلت را از هر گونه مصيبتى رويگردان ساز, اگر عرصه را بر توتنگ كرد من گـشـايـش آن را ضمانت مى كنم , و با تمام وجود به خداوند سبحان رو كن , زيرا اومى فرمايد: به عـزت و جـلالـم سـوگـند اميد هر كس را كه به غير من اميد بندد به ياس تبديل مى كنم و جامه خـوارى در مـيان مردم بر قامت او مى پوشانم و او را از نزديك خودم دور مى سازم وپيوندم را با او مى برم .

سـپـس امـام عـلـيه و على آله السلام به من فرمود: اى نوف ! با اين دعا خدا را بخوان : خداى من ! اگـرتـو را مـى ستايم به واسطه موهبتهايى است كه به من داده اى و اگر تو را تمجيد مى كنم به خواست خود توست و اگر تو را تقديس مى كنم , به نيروى توست و اگر تهليل مى گويم به قدرت و تـوان تـوست و اگر مى نگرم به رحمت تو مى نگرم و اگر مى جوم , نعمت تو را مى جوم خدايا! هر كـه اشـتـياق ياد تو او را به خود مشغول ندارد و رخت سفر به مقام قرب تو نبندد, زندگيش براى اومرگ است و مرگش مايه حسرت او.
ـ امـام عـلى (ع ) ـ در مناجات ـ : خدايا! براى خويشتندارى از گناه راهى جز نگهداشت تونيست و رسيدن به كارهاى نيك جز با خواست تو ميسر نمى باشد پس , چگونه توانم به بهره اى دست يابم كه خواست تو بر آن نيست و چگونه خود را از گناه نگه دارم اگر نگهداشت تو به دادم نرسد؟
.
ـ امام سجاد(ع ) ـ نيز در مناجات ـ : الهى ! در اين دنيا, همه غم است و اندوه و رنج و بلا و درآخرت حـسـابـرسـى اسـت و كـيـفـر پـس , آسايش و گشايش كجاست ؟
الهى ! بى دستورم مراآفريدى و بـى اجـازه ام مـرا مى ميرانى و دشمنى مقتدر و چيره را بر من گماشتى كه فريبكارانه مرابه سوى بلاها و گرفتاريها مى كشاند و آن گاه فرمودى : خود را نگه دار و من چگونه خود را نگه دارم اگر تو نگهم ندارى ؟
.
ـ نـيز در مناجات ـ : الهى ! مرا هيچ نيرو و توانى نيست , مگر به نيروى تو و از ناخوشيها وزشتيهاى دنيا نجات نيابم جز با نگهداشت تو پس , به حكمت رسايت و به خواست و مشيت روانت (سوگندت مى دهم و) از تو مسالت دارم كه دست مرا جز به دامن جود و بخشندگى خودت حوالت ندهى و از بلايا نگهم دارى و از گناهان حفظم كنى .

ـ نـيـز در مـنـاجات ـ : خداى من ! ما را از حمايت خود بى بهره مگردان و از پشتيبانى و توجه خود بى نصيب مفرما به فرشتگان و بندگان نيكوكارت كه خاصان درگاه تو هستند, از تومى خواهم كه براى ما حفاظى قرار دهى تا از هلاكتها برهاندمان و سپر ما در برابر آفتها و آسيبهاگردد و ما را در پناه عصمت و محافظت خود درآورى .

ـ نيز در مناجات ـ : الهى ! ما را در سرايى جاى دادى كه گودالهاى مكر و فريبكارى خود رابراى ما كـنـده اسـت از فـريـفته شدن به زرق و برق زيورهاى آن به تو پناه مى برم الهى ! ما را به اين سرا و فريبندگيهاى آن بى اعتنا فرما و با توفيق و محافظت خود ما را از آن به سلامت دار.
ـ نيز در مناجات ـ : بار خدايا! بر محمد و خاندان او درود فرست و ما را از پيش رو و از پشت سر و از راسـت و از چـپ و از همه سويمان چنان محافظت فرما كه ما را از نافرمانى تو نگهدارد وبه فرمان بردن از تو رهنمون شود و در راه محبت تو به كارمان گيرد.
ـ نـيز در مناجات ـ : مرا با تو به پاك گردان و با نگهداشت و مراقبت (خود) كمكم فرما و باعافيت (بخشى خود از بلاها و گناهان ) مرا به صلاح و درستى درآور.
ـ نيز در مناجات ـ : بار خدايا! از نفس من آن چه او را (از عذاب ) مى رهاند براى خود بگير وآن چه او را به صلاح و درستى مى كشاند, براى من بگذار, زيرا نفس من در معرض هلاكت است , مگر اين كه تو آن را نگهدارى .

ـ در دعـاى روز عـرفـه ـ : مـرا نـگـهـدارى و مصونيتى بخش كه به ترس از تو نزديكم گرداند و ازارتـكـاب حـرامـهـاى تـو بـازم دارد و از بـنـد گـنـاهان بزرگ آزادم سازد و از پلشتى گناه و نافرمانى ,پاكيزه ام گردان .

عصمت امام .

 ـ امام صادق (ع ) در وصف امامان مى فرمايد: از لغزشها محفوظند و از هر گونه زشتى وزشتكارى مصون .

ـ ما ترجمان فرمان خداييم , ما جماعتى معصوم هستيم .

ـ امام رضا(ع ): امام , از گناهان پاك و از عيبها بر كنار است .

ـ پـس , امـام معصوم است و تاييد و تقويت شده و توفيق يافته و استوار گشته (از جانب خدا)از هر گونه خطا و لغزش و اشتباه در امان است خداوند اين خصوصيات را به او مى بخشد, تاحجت او بر بندگانش و گواه او بر آفريدگانش باشد.

عصمت (متفرقه ).

 ـ امام على (ع ): ناتوانى بر گناه خود نوعى عصمت است .

ـ شايسته است كه اهل عصمت و پاكى و كسانى كه نعمت رستن از گناهان به آنان داده شده است , براى گناهكاران و نافرمانان دلسوزى كنند.
ـ روز قـيـامـت فـرا خـوانـده مـى شـوم در حـالى كه مرا هيچ گناهى نيست و اگر هم گناهى داشته باشم , جنگ من با اينان ـ ناكثين ـ گناهانم را پاك مى كند.

بزرگداشت .

بزرگداشت فرمانروايان .

 ـ ابـوذر, خـدايـش رحـمت كناد, مى گويد: سلمان و بلال را ديدم كه به سوى پيامبر(ص )مى آيند نـاگـاه سلمان روى پاى رسول خدا(ص ) افتاد و شروع به بوسيدن آن كردپيامبر(ص ) او را از اين كـار بـاز داشت و سپس به او فرمود: اى سلمان ! رفتارى را كه عجمها باشهرياران خود مى كنند با مـن نـكـن مـن بـنـده اى از بندگان خدا هستم و مانند بنده غذا مى خورم ومانند بنده نشست و برخاست مى كنم .

ـ پيامبر خدا(ص ): رفتارى را كه ايرانيان با بزرگان خود مى كنند, شما نكنيد.
ـ مانند عجمها جلو پاى يكديگر بلند نشويد.
ـ مانند عجمها كه براى بزرگداشت يكديگر از جايشان بلند مى شوند, شما بلند نشويد.
ـ هر كه دوست داشته باشد كه او نشسته باشد و مردم در برابرش بايستند, جايگاهش در آتش است .

ـ هر كس خوش داشته باشد كه مردمان بسيارى در حضورش بايستند و او نشسته باشد, واردآتش شود.
ـ هر كس خوش داشته باشد كه مردم , وقتى ديدند مى آيد, در برابرش بلند شوند, خانه اى دردوزخ جايگاه او باشد.
ـ انـس مـى گويد: هيچ شخصى نزد خداوند گراميتر از رسول خدا(ص ) نبود با اين حال وقتى آن حضرت را مى ديديم , برايش بلند نمى شديم چون مى دانستيم كه از اين كار خوشش نمى آيد.
ـ پيامبر خدا(ص ): براى من نبايد از جا بلند شد فقط براى خداى عزوجل بايد برخاست .

ـ لعنت خداى عزوجل بر كسى باد, كه بندگان در برابرش به صف ايستند.
ـ امـام عـلى (ع ) به زمينداران انبار كه در مسير آن حضرت به شام از مركبهايشان پياده شدند ودر بـرابـر او دويـدنـد, فـرمـود: ايـن چـه كـارى است كه مى كنيد؟
عرض كردند: رسمى است كه با آن زمـامـداران خـود را احـترام مى نهيم حضرت فرمود: سوگند به خدا كه زمامداران شما از اين كـارسـودى نـمـى بـرنـد و شـمـا نـيـز در دنيا خود را به رنج مى افكنيد و در آخرت به سبب اين رفـتـارشوربخت مى شويد و چه زيانبار است رنج و مشقتى كه در پى آن كيفر باشد و چه سودمند است آسودگيى كه ايمنى از آتش آورد!.
ـ در نـقـلى ديگر از اين روايت آمده است : در هنگام عبور امام على (ع ) از شهر انبار , زمينداران آن جا به استقبال ايشان آمدند و از مركبهايشان پياده شده شروع به دويدن در كنارآن حضرت كردند امـام فرمود: اين ستوران كه باخود داريد چيست و مقصودتان ازاين كارى كه كرديد چيست ؟
عرض كـردنـد: ايـن كـارى كـه كرديم رسمى است كه با آن اميران خود را احترام مى نهيم و اين استرها پـيـشـكشى است براى شما ما براى شما و مسلمانان غذا تدارك ديده ايم وبراى چارپايانتان علوفه زيـادى فـراهـم آورده ايـم حضرت فرمود: اما اين كه گفتيد اين رسمى است كه با آن اميرانتان را احترام مى نهيد, به خدا سوگند كه اين كار اميران شما را سودنمى بخشد و شما با اين كار جسم و جـانـتـان را بـه رنج مى افكنيد, بنابراين , اين عمل را تكرارنكنيد و اما اين چارپايانتان اگر دوست داريد كه آنها را قبول كنيم و جز خراج شما حساب كنيم مى پذيريم و اما آن غذايى كه برايمان تهيه ديده ايد, ما خوش نداريم از مال شما چيزى بخوريم , مگر اين كه بهايش را پرداخت كنيم .

سجده براى بزرگداشت .

 قرآن .

((و آن گـاه كه به فرشتگان گفتيم : آدم را سجده كنيد, همه سجده كردند جز ابليس كه سر باز زد و بزرگى فروخت و او از كافران بود)).
((پدر و مادر خود را روى تخت نشاند و همه در برابر او به سجده افتادند)).
ـ امـام على (ع ) درباره آيه ((همانا سجده گاهها از آن خداست , پس هيچ كس را با خدامخوانيد)), فرمود: مقصود آن قسمت از اندامهاى توست كه با آنها در برابر خدا سجده مى كنى پس هيچ كس را با خدا مخوانيد (و در برابر احدى به سجده ميفتيد).

بزرگداشت شايسته .

 قرآن .

((آرى , كسانى كه شعاير خدا را بزرگ مى شمارند, اين نشان پرهيزگارى دلهاست )).
((و كـسـى كـه حـرامهاى خدا را بزرگ شمارد, اين كار در نزد پروردگارش براى او بهتر است و چـارپـايـان براى شما حلال گشته مگر آنهايى كه برايتان خوانده شده پس , از بتهاى پليد و سخن باطل و دروغ اجتناب كنيد)).
ـ امام صادق (ع ) در پاسخ به پرسش درباره بلند شدن به احترام كسى , فرمود: اين كار ناپسنداست , مگر براى شخصيتى دينى .

ـ امام على (ع ): براى پدر و آموزگارت از جاى خود بلند شو, گر چه امير باشى .

ـ امـام كـاظـم (ع ): دانـشـمـنـد را بـه خـاطـر دانشش احترام نه و با او ستيزه مكن و نادان را به سبب نادانيش كوچك شمار, اما او را از خود مران بلكه به خود نزديك گردان و او را علم بياموز.
ـ پيامبر خدا(ص ): احترام نهادن به ريش سفيد و قرآن دان و پيشواى دادگر, بزرگداشت جلال و شكوه خداى عزوجل است .

ـ هر گاه بزرگوار قومى نزد شما آمد, او را گرامى داريد.
ـ امـام عـسـكـرى (ع ): هـنـگـامى كه جعفر بن ابى طالب از حبشه آمد, رسول خدا(ص )برخاست ودوازده قدم به استقبال او رفت و با وى معانقه كرد و پيشانيش را بوسيد و از ديدن او اشك شادى ريخت .

ـ پيامبر خدا(ص ) در مسجد نشسته بود كه مردى وارد شد, آن حضرت براى او جا باز كرد وفرمود: يكى از حقوق مسلمان بر مسلمان اين است كه هر گاه خواست بنشيند, برايش جا باز كند.
شـهـيـد, قـدس اللّه روحـه , در قواعد خود مى نويسد: بزرگداشت مؤمن بر طبق عادات و رسوم روزاشـكـالـى نـدارد هـر چـنـد نـسـبت به آن نحوه رفتار, از گذشتگان چيزى نقل نشده باشد, دلـيـلـش عـمـومـيـت آيـات و روايات است خداى تعالى مى فرمايد: ((آرى , هر كس شعاير خدا را بزرگ شمارد اين از پرهيزگارى دلهاست )) و مى فرمايد: ((و هر كه حرامهاى خدا را بزرگ شمارد ايـن نـزد پـروردگـارش بـراى او بـهتر است )) و رسول خدا(ص ) نيز فرموده است : با هم دشمنى وحـسـادت مـورزيـد و بـه هـم پـشـت نـكـنيد و از يكديگر نبريد و باهم , اى بندگان خدا, برادر بـاشـيدبنابراين , از جا برخاستن و خم شدن و امثال اين كارها براى احترام جايز است و چه بسا كه , اگـرانـجـام نـدادن ايـن كـارها به دشمنى و قطع رابطه يا اهانت به مؤمن بينجامد, واجب باشد روايـات صـحيحى در دست است مبنى بر اين كه پيامبر(ص ) براى فاطمه (ع )و براى جعفر, رضى اللّه عـنـه , هـنـگـامى كه از حبشه برگشت , از جا بلند شد, همچنين به انصار فرمود: براى مهتر و بزرگ خود از جا بلند شويد نيز نقل شده كه وقتى عكرمة بن ابى جهل از يمن آمد, رسول خدا(ص ) ازآمدنش خوشحال گشت و براى او بلند شد.
اگر بگويى : رسول خدا(ص ) فرموده است : هر كس دوست داشته باشد كه وقتى نشسته است مردم يـا شـخـصـيـتها به احترام او در برابرش بايستند جايگاهش آتش است و همچنين نقل شده كه آن بـزرگـوار خـوش نـداشـت كـسـى بـرايـش بـرخـيزد و لذا هر گاه وارد مى شد اصحاب برايش بـلـنـدنـمـى شـدنـد چـون مى دانستند از اين كار ناراحت مى شود, ولى چون آنها را ترك مى كرد بـرمـى خـاسـتـنـد و همچنان سرپا بودند تا حضرت وارد منزلش شود, زيرا احترام و بزرگداشت ايـشـان را بر خود لازم مى شمردند در پاسخ مى گويم : منظور از به احترام ايستادن شخصيتها آن كـارى اسـت كـه شهرياران مى كنند و در حالى كه خود نشسته اند مردم را وا مى دارند تا به احترام آنـها دربرابرشان بايستند و تا پايان مجلس همچنان ايستاده باشند, نه اين برخاستن معمولى كوتاه مـدت گـيـريـم كـه منظور اين نباشد, در اين صورت اين روايات را بايد درباره كسى دانست كه قـصـدش از ايـن كـه دوست داشته باشد مردم در برابرش بلند شوند, تكبر و برترى جويى بر مردم است و كسى را كه برايش بلند نشود تنبيه و مجازات كند اما كسى كه به خاطر دفع تحقير و اهانت به خود, خواهان چنين رفتارى باشد ايرادى بر اووارد نيست , زيرا دفع ضرر از خود واجب است .

كراهت داشتن پيامبر(ص ) هم از اين كار به سبب تواضع و فروتنى در برابر خدا و كم كردن زحمت از اصـحـاب خـود بـوده اسـت مـؤمن نيز شايسته است اين رفتار را دوست نداشته باشد وچنانچه نفسش به اين كار تمايل پيدا كرد با آن مبارزه كند.
دليل ديگر بر اين كه از جا برخاستن و ايستادن به احترام كسى اشكال ندارد اين است كه ,همچنان كه درحديث آمده , صحابه رسول خدا(ص ) موقع رفتن آن حضرت از جا بلند مى شدندو بعيد است كـه ايـشـان از اين كار صحابه اطلاع نداشته باشد وانگهى خود عمل صحابه نشانگرجايز بودن اين اقدام است .

عفت .

تشويق به عفت .

 قرآن .

((آنان كه توانايى ازدواج ندارند بايد عفت ورزند تا آن كه خدا از كرم خويش توانگرشان گرداند)).
((پيرزنانى كه ديگر اميد شوى كردنشان نيست , بى آن كه زيورهاى خود را آشكار كنند, اگر چادر خويش بنهند مرتكب گناهى نشده اند و عفت برايشان بهتر است و خدا شنوا و داناست )).
((هر كه توانگر است عفت ورزد)).
((و آن چنان عفيف و با مناعتند كه هر كس حال ايشان نداند, پندارد كه توانگرند)).
ـ امام على (ع ): برترين عبادت , عفت است .

ـ هـان ! هـر پيروى را پيشوايى است كه به او اقتدا مى كند و از نور دانشش پرتو مى گيرد بدانيدكه پيشواى شما از دنياى خود به دو جامه كهنه و فرسوده و از خوراكش به دو گرده نان بسنده كرده اسـت البته شما از عهده چنين كارى بر نمى آييد اما با پارسايى و سختكوشى (در عبادت )و عفت و درستكارى مرا يارى رسانيد.
ـ كسى كه در راه خدا جهاد كند و شهيد شود اجرش بزرگتر از كسى نيست كه بتواند گناه كند وعفت ورزد, انسان پاكدامن نزديك است كه فرشته اى از فرشتگان خدا شود.
ـ عفت خوى زيركان است , سيرى ناپذيرى خصلت پليدان است .

ـ عفت , در راس همه خوبيهاست .

ـ عفت , برترين جوانمردى است .

ـ عفت , برترين خصلت است .

ـ عفت , نفس را مصون مى دارد و آن را از پستيها دور نگه مى دارد.
ـ عفت پارسايى است .

ـ عفت و مناعت طبع زيور نادارى است .

ـ بر تو باد به عفت كه آن برترين خوى مردمان شرافتمند است .

ـ عفت شريفترين صفات شريف است .

ـ زكات زيبايى عفت است .

ـ بر تو باد به عفت كه آن نيكو همدمى است .

ـ امام صادق (ع ): نسبت به زنان مردم عفت ورزيد, تا نسبت به زنان شما عفت ورزند.
ـ در روزگـار داود(ع ) زنـى بـود كـه مـردى نـزد او مـى رفـت و بـه زور از وى كـام مى گرفت خـداى عزوجل در دل آن زن چنين افكند كه به آن مرد بگويد: هر بار كه تو نزد من مى آيى مردى هم به سراغ زن تو مى رود آن مرد نزد زن خود رفت , ديد مردى پيش اوست او را نزد داود(ع )آورد و گـفـت : اى پـيـامـبـر خـدا! بلايى سرم آمده كه بر سر احدى نيامده است ! داود(ع ) فرمود: آن بلا چيست ؟
مرد گفت : اين مرد را پيش زنم يافتم پس , خداى تعالى به داود(ع ) وحى فرمود كه :به او بگو: از هر دست بدهى به همان دست پس مى گيرى .

ـ پـيـامـبـر خدا(ص ): خداوند شخص با حياى با مناعت طبع را دوست دارد و از سائل وقيح سمج نفرت دارد.
ـ امـام على (ع ) در توصيف پرهيزگاران مى فرمايد: نيازهايشان سبك است و جانهايشان عفيف و با مناعت .

ـ تنگدستى همراه با عفت بهتر از توانگرى توام با زشتكارى است .

ـ پيامبر خدا(ص ): سه كسند كه خداوند حتما كمكشان مى كند: جنگاور در راه خدا و بنده مكاتبى كه بخواهد بهاى آزادى خود را بپردازد و كسى كه به قصد عفت از گناه ازدواج كند.
ـ خداوند, بنده مؤمن تهيدست عفيف عيالوار خود را, دوست دارد.
ـ كسى كه حقى را مطالبه مى كند بايد آن را با عفت كامل يا ناقص مطالبه نمايد (در هنگام مطالبه حق خود حتى الامكان سعى كن به گناه نيفتى ).
ـ پـيـامـبـر خـدا(ص ) ايـن دعـا را مـى خواند: بار خدايا! من از تو راهنمايى و پرهيزگارى و عفت وبى نيازى مسالت دارم .

ـ هـر چـه (از بـيت المال ) نزد رسول خدا(ص ) بود به خواهش انصار به آنها داد و ديگر چيزى باقى نـمـانـد پـس , رسول خدا فرمود: آن چه از مال و دارايى نزد من باشد هرگز از شما مخفى ودريغ نـمـى دارم هـر كـه پـاكـدامنى و مناعت جويد, خداوند او را پاكدامن و با مناعت گرداند و هركه بى نيازى طلبد, خداوند بى نيازش گرداند.

ترغيب به عفت از شكم بارگى وشهوترانى .

 قرآن .

((و مردان و زنانى كه شرمگاه خود را حفظ مى كنند)).
((و كـسـانـى كه شرمگاه خويش نگه مى دارند مگر براى همسران يا كنيزانشان , كه در اين صورت ملامتى بر آنان نيست )).
ـ پيامبر خدا(ص ): محبوبترين پاكى نزد خداى تعالى , پاكى شكم و شرمگاه است .

ـ امام باقر(ع ): خداوند به چيزى برتر از پاك نگهداشتن شكم و شرمگاه , عبادت نشده است .

ـ مـردى بـه امـام بـاقـر(ع ) عـرض كـرد: مـن در كار عبادت ضعيف هستم و كم روزه مى گيرم امـاامـيـدوارم (و سـعـى مى كنم ) كه جز حلال نخورم حضرت فرمود: چه كوشش و عبادتى بهتر ازعفت شكم و شرمگاه است ؟
.
در مـحـاسـن نـقـل شده است : كم نماز و كم روزه هستم ولى اميدوارم (و سعى مى كنم ) كه جز حـلال نـخورم و جز با حلال نزديكى نكنم حضرت فرمود: چه جهادى برتر از پاك نگه داشتن شكم وشرمگاه است ؟
.
ـ امام على (ع ): هر گاه خداوند خوبى بنده اى را بخواهد, شكم و شرمگاه او را پاك نگه مى دارد.
ـ پيامبر خدا(ص ): بيشتر امت من به سبب دو ميان تهى به آتش مى روند : شكم و شرمگاه .

ـ بـعـد از مـرگم , از سه چيز بر امتم مى ترسم : گمراهى بعد از شناخت , فتنه هاى گمراه كننده وشهوت شكم و شرمگاه .

ـ مـوسى (ع ) در قبال پاك نگه داشتن شرمگاه و غذاى شكمش , خود را به مدت هشت يا ده سال به مزدورى درآورد.

ريشه عفت .

 ـ امام على (ع ): ريشه عفت قناعت است ((10)) و ميوه اش كم شدن اندوهها. ـ هر كه نفسش قانع شد, او را در راه پاكى و عفت كمك كرد.
ـ خرسند بودن به كفاف , منجر به عفاف (و عفت از مال حرام ) مى شود.
ـ ارزش و اندازه مرد به اندازه همت اوست و پاكدامنى او به اندازه غيرتش .

ـ دليل غيرت مرد, عفت اوست .

ـ هر كه خردمند باشد, خويشتندار گردد.

جانمايه عفت .

 ـ امام على (ع ): خويشتندارى از شهوت , عفت است و خويشتندارى از خشم , شجاعت .

ـ فضايل چهار گونه اند: اول حكمت كه جانمايه آن انديشه است , دوم عفت كه جانمايه اش شهوت اسـت , سـوم قدرت كه جانمايه اش خشم است , و چهارم عدالت كه جانمايه اش اعتدال قواى نفس است .

ميوه عفت .

 ـ امام على (ع ): عفت , شهوت را ناتوان مى كند.
ـ ميوه عفت , قناعت است .

ـ ميوه پاكدامنى , مصونيت يافتن است .

ـ هر كه عفت ورزد, بار گناهانش سبك شود و منزلتش نزد خداوند, بالا رود.
ـ هر كه اعضا و جوارحش را پاك نگه دارد, اوصاف و اخلاقش نيكو گردد.
ـ هر كه آن چه را نمى يابد بخواهد, به زيور عفت آراسته نباشد.
ـ دورى از آلودگيها, نشانه پاكدامنى است .

ـ با عفت است كه اعمال پاكيزه مى شود (يا رشد مى يابد و پاداش آنها زياد مى گردد).
ـ به هر كه تحفه پاكدامنى و قناعت پيشكشش شد عزت و سرافرازى همپيمان او گشت .

شاخه هاى عفت .

 ـ پـيامبر خدا(ص ): آن چه از عفت منشعب مى شودخشنودى است وخضوع و بهره مندى وآسايش و تـفـقـد و فـروتـنى و تذكر و تفكر و بخشندگى و سخاوت اينها خصالى است كه به سبب پارسايى خردمندى كه از خدا و قسمت او خشنود است , برايش حاصل مى شود.

بزرگترين عفت .

 ـ امام على (ع ): قناعت , برترين عفت است .

ـ بدانيد كه قناعت و چيره گشتن بر شهوت , بزرگترين عفت است .

ـ قناعت , به اندازه عفت است .

ـ كسى كه خود را بشناسد, بايد به قناعت و عفت چنگ زند.
ـ امـام عـلـى (ع ) هـنـگـامـى كـه مـحـمـد بـن ابى بكر را به حكومت مصر گماشت , به او چنين سـفـارش فرمود: اى محمد بن ابى بكر! بدان كه برترين عفت داشتن ورع در دين خداست و عمل به فرامين او و من تو را سفارش مى كنم كه در كار نهان و آشكار و درون و برونت از خدا بترسى .

بخشودن 1 ((بخشودن مردم )).

ارزش بخشودن .

 قرآن .

((سـزاى هـر بـدى , بـديـى اسـت همانند آن پس , كسى كه گذشت كند و آشتى ورزد مزدش با خداست او ستمكاران را دوست ندارد)).
((اگر كار نيكى را به آشكار انجام دهيد يا در نهان , يا از كردارى ناپسند درگذريد خدا بخشاينده و تواناست )).
((آن كـسـان كه در توانگرى و تنگدستى انفاق مى كنند و خشم خود را فرو مى خورند و از خطاى مردم در مى گذرند, و خدانيكوكاران را دوست دارد)).
ـ امام على (ع ): بخشودن , تاج خصلتهاى والاى انسانى است .

ـ پـيامبر خدا(ص ): آيا شما را از بهترين خويهاى دنيا و آخرت خبر ندهم ؟
: بخشودن كسى كه به تو سـتم كرده است و پيوستن به كسى كه از تو بريده است و نيكى كردن به كسى كه به توبدى كرده است و عطا كردن به كسى كه از تو دريغ كرده است .

ـ امـام صادق (ع ): سه چيز از خصلتهاى ارزشمند دنيا و آخرت است : بخشودن كسى كه به توستم كـرده اسـت , پـيـوستن به كسى كه از تو بريده است و بردبارى ورزيدن هر گاه نسبت به تورفتار جاهلانه اى شود.
ـ پـيـامـبـر خـدا(ص ): آن گـاه كه بندگان در صحراى محشر گرد آورده شوند, آواز دهنده اى جـارزنـد: آن كـسـى كـه مـزدش بـاخـداسـت برخيزد و به بهشت رود گفته مى شود: چه كسى مزدش باخداست ؟
مى گويد: بخشايندگان مردم .

ـ هـر گـاه خـشـمـى بـراى شـمـا پـيـش آمد, با عفو و گذشت آن را از خود دور كنيد, زيرا در روزرسـتـاخـيـز آواز دهـنـده اى جـار مـى زنـد: هـر كـه بـه گـردن خـدا مـزدى دارد, برخيزد وكـسـى جـزبـخـشـايـنـدگـان بـرنـخـيزد آيا نشنيده ايد كه خداى تعالى مى فرمايد: ((پس , هر كه گذشت كندوآشتى ورزد,مزدش باخداست ))؟
.
ـ گذشت , سزاوارترين چيزى است كه به آن عمل شود.
ـ از يكديگر گذشت كنيد, تا كينه هاى ميان شما از بين برود.
ـ خداوند بسيار باگذشت است و گذشت را دوست دارد.
ـ شـبى كه به آسمان برده شدم , كاخهايى بلند و مشرف بر بهشت را ديدم گفتم : اى جبرئيل !اين كـاخـهـا از آن كـيـسـت ؟
گـفـت : از آنـان كـه خشم خويش را فرو مى خورند و از خطاى مردم درمى گذرند و خداوند نيكوكاران را دوست مى دارد.
ـ هر كه خطاى مسلمانى را ببخشد, خداوند در روز رستاخيز خطاى او را ببخشد.
ـ امام صادق (ع ): ما خاندانى هستيم , كه مردانگى ما گذشت از كسى است كه به ما ستم كرده است .

ـ پـيـامـبـر خـدا(ص ): بـر شـما باد به گذشت , زيرا كه گذشت جز بر عزت بنده نمى افزايد پس ازيكديگر گذشت كنيد تا خداوند شما را عزت بخشد.
ـ گذشت جز بر عزت بنده نمى افزايد, پس گذشت كنيد تا خداوند شما را عزيز گرداند.
ـ هـر كـه از ستمى كه در حق او شده گذشت كند, خداوند به جاى آن در دنيا و آخرت به اوعزت بخشد.
ـ هر كه پرگذشت باشد, عمرش دراز شود.
ـ امام باقر(ع ): پشيمانى از گذشت , برتر و آسانتر از پشيمانى حاصل از كيفر دادن است .

ـ امام رضا(ع ): هرگز دو گروه با هم روياروى نشدند, مگر اين كه با گذشت ترين آنها پيروزشد.
ـ پيامبر خدا(ص ): گذشت پادشاهان , موجب پايندگى پادشاهى است .

ـ گذشت پادشاه , پادشاهى را پاينده تر مى كند.
ـ از گناه , تا زمانى كه مستوجب حدى نباشد, درگذريد.
ـ از گناهان مردم در گذريد, تا خداوند بدين سبب عذاب دوزخ را از شما دور گرداند.
ـ از لغزشهاى خطاكاران در گذريد, تا بدين سبب خداوند شما را از مقدرات ناگوار نگه دارد.
ـ امام على (ع ): دو چيز است كه ثواب آنها وزن نمى شود: گذشت و دادگرى .

ـ گذشت بزرگترين فضيلت است .

ـ كم گذشتى زشت ترين عيبهاست و شتاب در انتقامگيرى , بزرگترين گناهان است .

ـ بدترين مردم كسى است كه لغزش را نمى بخشد و عيب و خطا را نمى پوشاند.
ـ امام صادق (ع ): چه زشت است انتقامگيرى قدرتمندان .

ـ امـام عـلـى (ع ) مى فرمود: آن گاه كه در خشم مى آيم , كى آتش خشم خود را فرو نشانم ؟
آياآن گـاه كـه قـدرت بـرگـرفـتن انتقام ندارم و به من گفته مى شود: بهتر است صبر كنى , يا بدان هنگام كه توانايى انتقام دارم و به من گفته مى شود: بهتر است گذشت كنى ؟
.
ـ امـام عـلـى (ع ) در فـرمان حكومت مصر به مالك اشتر مى فرمايد: نسبت به آنان حيوان درنده اى مباش كه خورد نشان را غنيمت شمارى , زيرا مردم دو گروهند: يا برادر دينى تويند, ياهمنوع تو, كـه از ايشان لغزش سر مى زند و در معرض درد و گرفتاريها قرار دارند و دانسته وندانسته خلاف مـى كـنـنـد بـنـابـرايـن , همان گونه كه خود دوست دارى خداوند تو را ببخشايد و از خطاهايت درگـذرد, تـو نـيـز آنان را ببخش و از خطاهايشان درگذر ازبخشش و گذشت هرگز پشيمان مباش و از كيفر دادن خوشحالى مكن .

ـ امام على (ع ) پيش از شهادتش در سخنانى فرمود: اگر زنده ماندم كه صاحب اختيار خون خودم هستم و اگر رفتم مرگ وعده گاه من است , اگر من (زنده بمانم و قاتلم را) ببخشم اين گذشت بـراى مـن مـايه تقرب است و (اگر من رفتم و شما او را بخشيديد) اين بخشش براى شماثواب و نيكى است پس , گذشت كنيد آيا دوست نداريد كه خدا شما را ببخشايد؟
.

ترغيب به گذشت نيكو.

 قرآن .

((آسـمانها و زمين و آن چه را كه ميان آنهاست جز به حق نيافريديم و بى ترديد قيامت فرا مى رسد پس گذشت كن , گذشتى نيكو)).
ـ امـام سـجـاد(ع ) دربـاره آيـه ((پـس گـذشـت كن گذشتى نيكو )) فرمود: مقصود, گذشت بدون سرزنش است .

ـ امـام رضـا(ع ) ـ نـيز درباره همين آيه ـ : مقصود, گذشت بدون كيفر دادن و نكوهش وسرزنش است .

ـ امام صادق (ع ): گذشت نيكو, اين است كه بر گناه و خطا كيفر نكنى .

ـ امام على (ع ): كسى كه به واسطه گناه كسى را سرزنش كند, گذشت نكرده است .

ـ سرزنش كردن , يكى از دو مجازات است .

ـ در زمانى كه قدرت دارى خوش گذشت باش و در زمانى كه زمامدارى دادگر باش .

ـ هر كه كار خوب گذشت را انجام ندهد, كار ناپسند انتقام را مرتكب شود.

ترغيب به گذشت در هنگام قدرت داشتن .

 ـ پـيامبر خدا(ص ): هر كس وقتى قدرت (بر انتقام ) دارد گذشت كند, خداوند در روز لغزش از او در گذرد.
ـ هر كس در زمانى كه قدرت (بر انتقام ) دارد گذشت كند, خداوند در روز دشوارى از اوگذشت كند.
ـ سزاوارترين مردم به گذشت كردن , تواناترين آنها بر كيفر رساندن است .

ـ امام حسين (ع ): با گذشت ترين مردم , كسى است كه در زمان قدرت داشتن گذشت كند.
ـ امام على (ع ): هر گاه بر دشمنت قدرت يافتى , گذشت از وى را شكرانه قدرت يافتنت بر اوقرار ده .

ـ گذشت , زكات پيروزى است .

ـ گذشت , زكات قدرت است .

ـ گذشت , زيور قدرت است .

ـ گذشت كردن از روى قدرت , سپرى است در برابر عذاب خداى سبحان .

ـ زيباترين كار شخص توانا, گذشت است .

ـ بهترين گذشت , آن است كه از روى قدرت باشد.
ـ نيكوترين خصلتهاى والاى انسانى گذشت شخص مقتدر و بخشندگى تهيدست است .

ـ در هنگام اوج قدرت است , كه فضيلت گذشت آشكار مى شود.
ـ زمـانـى كـه قـدرت دارى بـا گـذشـت بـاش و در زمـان تـنـگـدسـتـى بـخـشنده و در عين نيازمندى ايثارگر, تا فضل تو به كمال رسد.

گذشت و جلب دلها.

 ـ امـام عـلـى (ع ) در سـفـارش بـه فـرزنـد بـزرگـوارش حسن (ع ) مى فرمايد: هر گاه فردى از آنـان (غـلامـان و چـاكـران ) بـه سبب گناهى سزاوار كيفر شد, او را به وجهى نيكو سرزنش كن , زيراسرزنش همراه با گذشت براى كسى كه عقل و فهمى دارد, دردناكتر از كتك زدن است .

ـ پـيـامبر خدا(ص ) به مردى كه از خدمتكاران خود نزد ايشان شكايت كرد, فرمود: از آنهاگذشت كـن , تـا بـدين وسيله دلهايشان را با خودت آشتى دهى عرض كرد: اى رسول خدا! آنها دربى ادبى متفاوتند حضرت فرمود: نسبت به آنان گذشت داشته باش و آن مرد اطاعت كرد.

گذشتهاى نابجا.

 ـ امـام عـلى (ع ): گذشت به همان اندازه كه شخص بزرگوار را درست مى كند, شخص فرومايه را تباه مى گرداند.
ـ (بدى يا خوبى را) به نيكى پاداش ده و از بدى درگذر, به شرط آن كه به دين لطمه اى نزند يادر قدرت اسلام ضعفى پديد نياورد.
ـ امـام سـجـاد(ع ): حـق كسى كه به تو بدى كند, اين است كه از او درگذرى , ولى اگر دانستى كـه گـذشت از او زيانبار است آن گاه انتقام بگير خداى تبارك و تعالى فرموده است : ((بر كسانى كه پس از ستمى كه بر آنها رفته باشد انتقام مى گيرند, ملامتى نيست )).

بخشودن 2 ((بخشايش خداى سبحان )).

بخشايش خدا.

 قرآن .

((همانا خدا بخشايشگر آمرزگار است )).
ـ امـام عـلـى (ع ): سـتايش خدايى را سزدكه ستايشش در ميان آفريدگان منتشر است و لشكرش پـيـروز و بـزرگيش برتر از هر چيز, او را برنعمتهاى پياپيش و بخششهاى بزرگش مى ستايم آن خدايى كه بردباريش زياد است ومى بخشايد و در آن چه حكم كرده عدالت را رعايت كرده است .

ـ پـيـامـبـر خـدا(ص ), در پـاسـخ به سؤال عايشه از دعاى شب قدر, فرمود: مى گويى : بار خدايا! توبخشايشگرى و گذشت و بخشش را دوست مى دارى , پس مرا ببخش .

ـ امام على (ع ) درباره عظمت خدا مى فرمايد: فرمان خدا حتمى و مجرى و مطابق با مصلحت است و خشنودى او ايمنى و رحمت است , از روى دانايى حكم مى كند و با بردبارى مى بخشد.
ـ اى جماعت بندگان خدا! همانا خداى تعالى از كارهاى ريز و درشت و بى پرده و در پرده شما باز خـواستتان مى كند آن گاه , اگر كيفرتان دهد شما بيش از اينها ستمكار بوده ايد و اگر گذشت كند او بيش از آن بخشايشگراست .

ـ امام على (ع ) در فرمان حكومت مصر به مالك اشتر, مى فرمايد: مبادا به جنگ با خدابرخيزى , زيرا تو توانايى خشم او را ندارى و از گذشت و مهربانيش بى نياز نيستى .

ـ در مناجات ـ : الهى ! به بخشايش تو مى انديشم , خطا و گناهم بر من آسان مى شود, سپس سختى كيفر تو را به ياد مى آورم بلا و گرفتاريم بر من بزرگ مى نمايد.
ـ نـيـز در مـنـاجـات ـ : خـداى مـن ! بخشش تو به اميد من ميدان مى دهد و گذشت تو بالاتر از عـمـل مـن اسـت خـداى من ! اگر تو مرا به جرمم مؤاخذه كنى من تو را به گذشتت باز خواست مـى كنم واگر به گناهانم مؤاخذه ام كنى من تو را به آمرزشت باز خواست مى كنم پس , مرا چنان كـسـى قـرارمـده كه رويت را از او برگرداندى و غفلت او, وى را از بخشايش تو بى خبر و محروم ساخته است .


جلد 8 - بخش 10

ـ نـيـز در مـنـاجـات ـ : خداى من ! جرمم بزرگ است , زيرا با انجام آن به ميدان جنگ با تو آمدم و گـنـاهـم سـتـرگ اسـت , زيـرا با ارتكاب آن تو را به هماوردى طلبيدم اما وقتى جرم بزرگ خود وعـظـمت آمرزش تو را به ياد مى آورم , نتيجه اى را كه از مقايسه اين دو مى گيرم گذشت ناشى ازخشنودى توست .

ـ نيز در مناجات ـ : اگر گذشت كنى , چه كسى سزاوارتر از تو به گذشت است و اگر كيفر دهى , چه كسى دادگرتر از تو در داورى است ؟
.
ـ بار خدايا! با من از روى گذشت خويش رفتار كن , نه از روى دادگريت .

ـ امـام صـادق (ع ) مى گفت : بار خدايا! سزامندى تو به گذشت بيشتر از سزامندى من به مجازات است .

ـ امـام عـلـى (ع ): فـرمـانـبـردار خـدا بـاش و بـا يـاد او دمـخـور و در آن وقـت كـه از او روى ـ;ج;ژخ& ّب;€ مـى گردانى ,رويكرد او را به خود در نظر آر, او تو را, با آن كه از وى روى گردانده اى و به ديگرى روى آورده اى , به عفو و بخشايش خويش فرا مى خواند و تو را غرق در فضل و كرم خود مى گرداند! .

گذشت بخشنده به هنگام قدرت .

ـ عربى باديه نشين به رسول (ع ) عرض كرد: اى رسول خدا! روز قيامت چه كسى به حساب خلايق مـى رسـد؟
فـرمـود: خـداى عـزوجل باديه نشين گفت : به خداوندگار كعبه سوگند كه نجات يـافـتـه ايـم ! حـضـرت فـرمود: چگونه , اى باديه نشين ؟
عرض كرد: زيرا كريم هر گاه قدرت يابد ببخشايد.

موجبات بخشش خدا.

 قرآن .

((تـوانـگـران و آنـان كه گشايشى در كارشان هست , نبايد سوگند بخورند كه به خويشاوندان و مـسـتمندان و مهاجران در راه خدا چيزى ندهند بايد ببخشايند و گذشت كنند آيا دوست نداريد كه خدا شما را بيامرزد؟
و خدا آمرزنده مهربان است )).
((اينان را, باشد كه خدا ببخشايد كه خدا بخشايشگر آمرزگار است )).
ـ امـام صـادق (ع ): از كـسـى كـه به تو ستم كرده است گذشت كن همچنان كه دوست دارى از توگذشت شود از بخشايش خدا نسبت به خودت پند گير.
ـ امام على (ع ): هر كه از حرامهاى خداوند خويشتندارى كند, بخشش خدا به سوى او بشتابد.
ـ لـيـكـن خـداوند بندگان خود را به انواع سختيها مى آزمايد و به واسطه كوششهاى گوناگون به بندگيشان مى كشد و به اقسام ناخوشايندها و ناملايمات مبتلايشان مى كند تا بدين وسيله كبر رااز دلـهـايـشـان بـيـرون بـرد و فـروتنى را در جانهايشان جاى دهد و آن را درهايى گشوده به سوى فضل خود و وسايل آسانى براى بخشش خويش قرار دهد.
عافيت .

عافيت .

 ـ امـام عـلى (ع ): خدا را براى آن چه به ما عطا فرموده سپاس مى گوييم و براى آن چه پيش خواهد آمـد از او يـارى مـى جـويـيـم و عافيت و سلامت در دين و عقيده را از او مى طلبيم , همچنان كه سلامت بدنها را از او خواستاريم .

ـ امـام صادق (ع ): عافيت نعمتى پنهان (و ناشناخته ) است هر گاه باشد به دست فراموشى سپرده مى شود (و كسى قدرش را نمى داند) و هر گاه نباشد به ياد آورده مى شود.
ـ امـام عـلـى (ع ): بنده را نسزد كه به دو چيز اعتماد كند: عافيت و توانگرى , زيرا در حالى كه اورا سـالـم مـى بـيـنـى نـاگـهـان بـيـمـار مى شود و در حالى كه توانگرش مى بينى ناگهان به فقر دچارمى گردد.
ـ عافيت , گواراترين نعمتهاست .

ـ عافيت , بهترين دو جامه است .

ـ هيچ جامه اى زيباتر از عافيت نيست .

ـ اى مردم ! از خداوند يقين مسالت كنيد و عافيت طلبيد, زيرا كه بهترين نعمت عافيت است .

ـ امام باقر(ع ): نعمتى چون عافيت نيست و عافيتى چون ياورى توفيق .

ـ امام على (ع ): عافيت دينى و دنيوى , نعمتى بزرگ و موهبتى عظيم است .

ـ با عافيت و سلامتى است كه لذت زندگى چشيده مى شود.
ـ هر عافيتى , به رنج و بلايى ختم مى شود.
ـ اگـر خـداونـد به شما عافيتى داد, بپذيريد و اگر مبتلا شديد, شكيبايى ورزيد, زيرا فرجام ازآن پرهيزگاران است .

ـ هر نعمتى , در برابر بهشت ناچيز است و هر بلايى در قياس با آتش دوزخ , عافيت است .

عواملى كه عافيت مى آورد.

 ـ امام صادق (ع ): هر كه خوش دارد از عافيت طولانى برخوردار شود, تقواى خدا در پيش گيرد.
ـ امام على (ع ): عافيت ده جز است نه جز آن در دم فرو بستن است مگر از ياد خدا و يك جز در ترك همنشينى با نابخردان .

ـ پيامبر خدا(ص ): هر كس يك بار بر من صلوات فرستد خداوند درى از عافيت به رويش بگشايد.
ـ امام على (ع ): هر كه به عافيت زير دستش رضايت دهد, از فرا دست خود سلامت روزيش شود.

ترغيب به عافيت خواستن از خدا.

 ـ امام صادق (ع ): از خداوند بخشش و عافيت مسالت كنيد, زيرا شما مرد رنج و بلا نيستيد پيش از شما افرادى از بنى اسرائيل بودند كه با اره شقه شدند تا كفر بورزند اما كفر نورزيدند.
ـ پـيـامـبـر خـدا(ص ) چـون شـنـيـد مـردى از خـداونـد طـلب صبر مى كند, فرمود: از خدا بلا خواستى ,عافيت هم بخواه .

ـ مردى شنيد كه رسول خدا(ص ) در نماز مغرب سوره قارعه را مى خواند دعا كرد كه خداونداو را بـه سبب گناهانش در دنيا عذاب كند پس بيمار شد رسول خدا(ص ) به او فرمود: بد حرفى زدى چـرا نـگـفتى : ((اى پروردگار ما! ما را در دنيا و در آخرت نيكى عطا فرما و از عذاب آتش نگهمان دار))؟
رسول خدا(ص ) براى سلامتى آن مرد دعا كرد و او بهبود يافت .

ـ پيامبر خدا(ص ) به مردى كه از شدت لاغرى مانند جوجه پر ريخته اى شده بود, فرمود: آيااز خدا چـيزى خواسته اى ؟
عرض كرد: من در دعا مى گفته ام : بار خدايا! كيفرى كه در آخرت مى خواهى به من دهى , در همين دنيا بده پيامبر(ص ) به او فرمود: چرا نگفتى : ((بار خدايا! دردنيا و در آخرت به ما نيكى عطا فرما و از عذاب آتش نگهمان دار))؟
رسول خدا(ص ) براى بهبودى آن مرد دعا كرد و خداوند او را شفا داد.
ـ امـام سجاد(ع ) مردى را ديد كه طواف كعبه مى كند و مى گويد: بار خدايا! به من صبر عطافرما دستى به شانه او زد و فرمود: بلا مى طلبى ؟
بگو: بار خدايا! به من عافيت و شكر بر عافيت عطا فرما.
ـ پيامبر خدا(ص ): آرزوى رويارويى با دشمن را نكنيد و از خداوند عافيت مسالت كنيد اماهر گاه بـا دشمنان رو در رو شديد پايدارى ورزيد و خدا را بسيار ياد كنيد و اگر دشمنان جار وجنجال و فرياد سر دادند شما سكوت اختيار كنيد.
ـ رو بـه رو شـدن بـا دشـمـن را آرزو مـكـنـيـد و از خـداوند عافيت و آسايش طلب نماييد, زيرا شـمانمى دانيد كه از دشمنان چه گرفتاريها خواهيد ديد اما هرگاه با آنان رو به رو شديد بگوييد: بـارخـدايـا! اى پـروردگار ما و آنان و اى كسى كه زمام اختيار ما و آنها در دست توست اين تويى كـه آنـان را دچـار سـسـتـى و شكست مى كنى سپس , روى زمين بنشينيد و اگر شما را در ميان گرفتندبرخيزيد و تكبير بگوييد.
ـ از خداوند چيزى خواسته نشده است , كه نزد او محبوبتر از عافيت باشد.
ـ امـام رضـا(ع ): يـوسـف (ع ) در زنـدان بـه درگـاه خـدا شـكـوه كرد و گفت : بار خدايا! به چه سـبـب سـزاوار زندان شدم ؟
خداوند به او وحى فرمود كه : تو خود زندان را انتخاب كردى آن گاه كـه گـفـتـى : پـروردگـارا! زنـدان را خـوشـتـر دارم از آن چه مرا به سوى آن فرا مى خوانند چرا نگفتى :عافيت را خوشتر دارم ازآن چه مرا به سوى آن فرامى خوانند؟
.
ـ پـيـامـبر خدا(ص ), در پاسخ به اين سؤال كه بهترين دعا چيست , فرمود: اين كه ازپروردگارت بـخـشـايش و عافيت در دنيا و آخرت را طلب كنى روز بعد همان پرسنده آمد وپرسيد: اى رسول خـدا(ص ) بـهترين دعا چيست ؟
فرمود: اين كه از پروردگارت بخشايش وعافيت در دين و دنيا و آخـرت طلب كنى فرداى روز بعد مجددا آمد و پرسيد: اى رسول خدابهترين دعا چيست ؟
فرمود: اين كه از پروردگارت بخشايش و عافيت بخواهى روز چهارم آمد و پرسيد: اى رسول خدا! بهترين دعا چيست ؟
حضرت فرمود: اين كه از پروردگارت بخشايش و عافيت در دنيا و آخرت را بخواهى , زيـرا اگر بخشايش و عافيت در دنيا به تو داده شود و در آخرت نيز اين دو عطايت گردد بيگمان رستگار شده اى .

ـ از خداوند عافيت طلب كنيد, زيرا بعد از (نعمت ) يقين , نعمتى بهتر از عافيت به كسى داده نشده است .

دعاهايى در عافيت طلبى (از خدا).

 ـ امـام عـلـى (ع ) ـ در دعـايـى كـه بـه فـرزنـد بـزرگـوار خود حسن (ع ) آموزش داد ـ : تا زنده هستم هرگزميان من وعافيت جدايى مينداز.
ـ امـام صـادق (ع ) ـ در دعـا ـ : مـا را از بـلايـاى مـخـوف بـه سـلامـت دار و بـه مـا در هـنـگـام رسيدن مصيبتهاى بزرگ صبر نيكو ارزانى دار.
ـ خـدايـا! در ايـن مجلس و وضع و حالى كه هستم مرا چنان گرامى دار كه زان پس هرگز خوار وحقيرم نگردانى و چنان عافيتى عطايم فرما كه بعد از آن هرگز مبتلايم نفرمايى .

ـ بـار خـدايـا! مرا از هر بدى كه از آسمان به زمين فرود مى آيد و از هر بدى و گزندى كه به آسمان فـراز مى رود و از هر بدى كه در دل زمين افشانده مى شود و هر بدى كه از درونش بيرون مى آيد, به سلامت بدار.
ـ امام كاظم (ع ): بار خدايا! من از تو عافيت مسالت دارم , عافيت نيكو عطايم كن و شكر برعافيت و شكر بر شكر عافيت ارزانيم فرما.
ـ پيامبر خدا(ص ) دعا مى كرد و مى فرمود: عافيت كامل عطايم فرما سپس مى فرمود: عافيت كامل همان رسيدن به بهشت است و رستن از آتش .

ـ امـام صادق (ع ) ـ در بيان دعاى معروف ابوذر در ميان اهل آسمان ـ : بار خدايا! ايمان به خودت و باور به پيامبرت و عافيت از همه بلايا و شكر بر عافيت و بى نيازى از مردمان بد را, به من عطا فرما.
ـ امـام سجاد(ع ): بار خدايا! بر محمد و خاندان او درود فرست و جامه عافيت بر من بپوشان عافيت در دنيا و آخرت را و با (عطاى نعمت ) تندرستى و امنيت و سلامت در دين و بدنم وبينايى در دلم و راه افتادن كارهايم , بر من منت گذار.

بندگان خاص .

 ـ پـيـامـبـر خـدا(ص ): خـداى عـزوجـل را بـنـدگانى است كه آنان را گرفتار بلا نمى گرداند زندگى آنها را با عافيت قرين مى سازد و با عافيت به بهشتشان مى برد.
ـ خـداى تـعـالـى را بـنـدگـانـى اسـت كـه زنـدگـيـشان را با عافيت مى گذراند و در عافيت مى ميراندشان و با عافيت به بهشتشان مى برد.
ـ امـام باقر(ع ): خداى عزوجل را خاصگانى است كه آنان را از بلا نگه مى دارد, زندگيشان راقرين عـافـيـت مـى سـازد, بـا عافيت روزيشان مى دهد, در عافيت مى ميراندشان , در عافيت مبعوثشان مى كند و با عافيت در بهشت جايشان مى دهد.
ـ امـام صـادق (ع ): خداى عزوجل را بندگان خاصى است كه با نعمت خود آنان را تغذيه مى كند و عـافـيـت خـود را ارزانـيـشـان مى دارد و با رحمت خود به بهشتشان مى برد بلاها و فتنه هابر آنها مى گذرد, اما زيانى به ايشان نمى رسانند.
كيفر.

كيفر.

 قرآن .

((هـر چـه دربـاره تـو گـفـتـه مـى شود درباره پيامبران پيش از تو نيز گفته شده است هر آينه پروردگار تو هم آمرزنده است و هم صاحب كيفرى دردآور)).
((و پـروردگـار تـو اعـلام كـرد كه كسى را بر آنان (قوم يهود) بگمارد كه تا روز قيامت به عذابى ناگوار معذبشان گرداند هرآينه پروردگار تو زود كيفر مى دهد و نيز آمرزنده و مهربان است )).
((بدانيد كه خدا سخت كيفر است و خدا آمرزنده و مهربان است )).
ـ امـام على (ع ) در وصف خداى سبحان , مى فرمايد: هيچ خشمى او را از مهرى باز نمى دارد وهيچ مهرى او را از كيفرى غافل نمى سازد.
ـ خـداى سبحان پاداش را براى فرمانبرى از خود قرار داد و كيفر را براى نافرمانى خويش , تابدين وسيله بندگانش را از خشم خود نگه دارد و آنان را به سوى بهشت خويش براند.
ـ خـداى سبحان كيفر را براى نافرمانى از خود قرار داد, تا بندگانش را از خشم خويش (گناهانى كه موجب خشم و انتقام او مى شود) نگه دارد.
ـ امـام عـلـى (ع ) در وصـف دنـيـا, مـى فـرمـايد: چه بگويم در وصف سرايى كه آغازش رنج است وفرجامش نيستى ! حلال آن حساب و كتاب دارد و حرامش كيفر.
ـ امـام عـلـى (ع ) نـيـز دربـاره دنـيـا, مـى فرمايد: مى فريبد و زيان مى رساند و مى گذرد خداى تعالى راضى نشده است كه دنيا را پاداش دوستان خود و كيفر دشمنانش قرار دهد.
ـ بـدانـيـد كـه خـداى بـزرگ خـلايـق را در بـوتـه آزمـايـش نـهـاد, نـه ايـن كـه آن چـه راـ ــ دردرون وضمايرخودنهفته داشتند,نمى دانست , بلكه تا آنان را بيازمايد كه عمل كدام يك بهتراست , تا ثواب پاداش (كار نيك آنها) باشد و عقاب و كيفر سزا (ى كار بدشان ).
ـ چيزى بدتر از بدى نيست , مگر كيفر بدى و چيزى خوبتر از خوبى نيست , مگر پاداش خوبى .

ـ آن گـاه , بـازگـردانـدن امـانـت است , زيرا كسى كه اهل امانتدارى نباشد, ناكام گردد امانت بـرآسـمـانـهـاى پـايـدار و زمـيـنـهاى گسترده و كوههاى بلند برافراشته عرضه شد اما اينها از كيفرترسيدند! (و زير بار پذيرش اين امانت نرفتند).

انواع كيفرها.

 قرآن .

((بگو: او مى تواند از فراز سرتان يا از زير پايتان عذابى بر شما فرستد, تا شما را گروه گروه درهم افـكـنـد و خشم و كين گروهى را به گروهى ديگر بچشاند بنگر كه آيات راچگونه بيان مى كنيم باشد كه به فهم دريابند)).
ـ امـام بـاقـر(ع ): هـمانا خداوند را كيفرهايى براى دلها و پيكرهاست (كيفرهاى روحى وجسمى ): تنگى زندگى و سستى در عبادت و هيچ بنده اى به كيفرى سخت تر از سختدلى مبتلانشده است .

ـ امـام صادق (ع ): خدا را دو كيفر است : يكى كيفر روحى و ديگرى مسلط ساختن برخى ازمردم بر بـرخـى ديـگـر كـيـفـرهـاى روحى بيمارى است و نادارى و كيفر مسلط ساختن مردم بريكديگر انـتـقـامـگـيرى است و اين است معناى سخن خداى عزوجل : ((و اينچنين ستمگران را بريكديگر بگماريم به سبب اعمالى كه مى كردند)), يعنى گناهان گناه روح كيفرش بيمارى ونادارى است و آن چـه از مـسلط ساختن است انتقامگيرى است همه اينها كيفر و عذاب مؤمن دردنياست , ولى كافر خشم و انتقام از او در همين دنياست و عذاب دردناك در آخرت ((11)) .

بيم كيفر دادن و عملى ساختن آن .

 ـ پـيـامبر خدا(ص ): خداوند به هر كس براى كارى وعده پاداش دهد آن را عملى مى سازد و به هر كس براى كردارى (زشت ) بيم كيفر دهد, اختيار با اوست (كه عملى سازد يا ببخشد).
ـ از پـروردگـارم خواهش كردم كه افراد غافل و بى خبر نسل بشر را عذاب ندهد و او آنان را به من بخشيد.

دادگرى خدا در كيفر دادن .

 قرآن .

((هـيـچ كس بار گناه ديگرى را بر دوش نكشد و اگر گرانبارى كسى را به حمل كردن بار خود فـرا خـوانـد, هـرچـند خويشاوند او باشد, از حمل آن سرباز زند تو فقط كسانى رامى ترسانى كه از پـروردگـارشـان , نـاديـده , بيمناكند و نماز مى گزارند و هر كه پاك شود براى خود پاك شده و سرانجام همه به سوى خداست )).
ـ امـام رضـا(ع ): خـداونـد بـى گـنـاه را بـه گـنـاه شـخص گنهكار مؤاخذه نمى كند و خداى تعالى كودكان را به سبب گناهان پدران عذاب نمى كند ((و هيچ كس بار گناه ديگرى را به دوش نكشد))((و براى انسان جز آنچه خود كند, نيست )).
ـ خـداى مـتعال هيچ كس را جز به اندازه توانش تكليف ندهد و بيش از قدرتش بار(مسؤوليت ) بر دوش او نـنـهـد و هـر كس كارى كند, نتيجه اش را ببيند و هيچ كس بار گناه ديگرى را به دوش نمى كشد.

پرهيز از شتاب در كيفر دادن .

 ـ امـام عـلى (ع ): از شتاب در كيفر دادن بپرهيز, زيرا اين كار نزد خدا منفور است و موجب نزديك شدن پيشامدها و دگرگونى (نعمتها) مى شود.
ـ در كـيـفر دادن گناه شتاب مورز و ميان آن دو جايى (و فاصله اى ) براى گذشت باقى بگذار,تا بدين وسيله به اجر و ثواب دست يابى .

ـ امام حسن (ع ): گناه را زود كيفر مده و ميان آن دو راهى براى پوزش خواهى باقى بگذار.
ـ امـام عـلـى (ع ): كـم گذشت بودن , زشت ترين عيبهاست و شتاب به خرج دادن درانتقامگيرى , بزرگترين گناهان است .

خرد.

خرد.

 قرآن .

((همانا در آفرينش آسمانها و زمين و گردش شب و روز نشانه هايى است براى خردمندان )).
((به هر كه خواهد حكمت مى دهد و به هر كه حكمت داده شود, خير فراوان داده شده است و پند نگيرند مگر خردمندان )).
((اينچنين خداوند آياتش را براى شما بيان مى كند باشد كه خرد ورزيد)).
((و گفتند: اگر مى شنيديم و تعقل مى كرديم از اصحاب دوزخ نبوديم )).
ـ امـام كـاظـم (ع ): خـداى تـبـارك و تـعـالـى مردمان خردمند و فهميده را در كتاب خود نويد داده فـرمـوده اسـت : ((پـس , نـويـد ده بـنـدگـان مرا آنان كه سخن را مى شنوند و بهترينش را پيروى مى كنند اينان كسانى هستند كه خداوند هدايتشان كرده و اينان همان خردمندانند)).
ـ امـام كـاظـم (ع ): خـداونـد مـى فـرمـايـد: ((هـمانا در اين پندى است براى كسى كه صاحبدل بـاشـد))يـعـنـى خـردمـند باشد و فرموده است : ((هر آينه لقمان را حكمت داديم )) يعنى فهم و خردمندى .

ـ امام على (ع ): خرد انسان سامان بخش (كارهاى ) اوست و ادبش جانمايه او و راستگوييش پيشواى او و سپاسگزاريش كمال او.
ـ هر كه را خردمندى بنشاند نادانى او را برخيزاند.
ـ خداوند به هيچ انسانى خردى نسپرد, مگر اين كه روزى به وسيله آن نجاتش داد.

خرد نخستين آفريده خداست .

 ـ پيامبر خدا(ص ): نخستين چيزى كه خدا آفريد, خرد است .

ـ امـام صادق (ع ): خداوند, جل ثناه , خرد را آفريد و آن نخستين موجود روحانى است كه خداوند از سمت راست عرش , از نور خويش خلق كرد.

آنچه خرد از آن آفريده شده است .

 ـ پـيـامـبر خدا(ص ): خداوند خرد را از نورى آفريد, كه در علم ازلى او اندوخته و نهفته بود وهيچ پيامبر مرسلى و هيچ فرشته مقربى از آن اطلاع نداشت .

ـ امام صادق (ع ): خداى بزرگ عقل را از چهار چيز آفريد: از دانايى و توانايى و روشنايى ومشيت به امر پس , آن را به دانايى پايدار ساخت و در ملكوت پاينده .

نك : سخنان علامه مجلسى تحت عنوان ((بسط كلام لتوضيح مرام )), بحار, 1/99, باب 2796,باب 2827.

خرد محكمترين پايه است .

 ـ امام على (ع ): خرد, محكمترين پايه است .

ـ خرد, مركب دانايى است , دانايى مركب بردبارى است .

ـ خرد از زشتكارى دور مى گرداند و به نيكيها فرا مى خواند.
ـ خرد, سامان دهنده هر كارى است .

ـ درستى و سامان يافتن هر كارى , با خرد ميسر است .

ـ خرد, شمشيرى برنده است .

ـ خرد, جامه نوى است كه كهنه نمى شود.
ـ خرد, به سوى عليين بالا مى رود.
ـ خرد, فرستاده حق است .

ـ خـرد, بـرتـريـن كسى است كه به او اميد بسته مى شود, نادانى زيانبارترين و كشنده ترين دشمن است .

ـ خرد, انديشه و نگرش را نيكو مى گرداند.
ـ خرد موجب هشيارى و احتياط مى شود, نادانى فريب خوردن و هلاكت مى آورد.
ـ خردمندى , در غربت خويشاوندى است , بى خردى در وطن غربت است .

ـ خرد راهنمايى مى كند و مى رهاند, نابخردى گمراه مى كند و به هلاكت مى افكند.
ـ امام صادق (ع ): هيچ ثروتى پر بركت تر از خردمندى نيست و هيچ فقرى پست تر ازبى خردى .

ـ امام حسن (ع ): هيچ ثروتى , بالاتر از خردمندى نيست .

ـ امام صادق (ع ): هيچ مالى , سودمندتر از خرد نيست .

ـ امام على (ع ): بهترين توانگرى , خردمندى است .

ـ پيامبر خدا(ص ): جانمايه آدمى خرد اوست و كسى كه خرد ندارد دين ندارد.
ـ افتخار انسان دين اوست و انسانيتش خلق (خوش ) او و ريشه اش خرد او.
ـ امـام على (ع ): بهترين بهره مرد, خرد اوست , اگر به ذلت افتد خردش او را به عزت رساند,اگر زمـيـن خـورد بـلـنـدش كـند, اگر گمراه شود راهنماييش كند و اگر سخن بگويد سخنش را استوارگرداند.
ـ زيور مرد, خرد اوست .

ـ زيبايى در زبان است و كمال در خرد.
ـ ريشه انسان , خرد (يا دل ) اوست و خردش دين او.
ـ در برابر روزگار, جز از خرد كمك نتوان گرفت .

ـ پيامبر خدا(ص ): حكايت خرد در دل , حكايت چراغ است در ميان خانه .

نقش خرد در زمينه فضيلتها.

 ـ پـيـامـبـر خـدا(ص ): خـداونـد, چـيـزى بـهـتر از خرد قسمت بندگان خود نكرده است پس , خـواب خـردمـنـد بـرتر از شب زنده دارى نادان است و در خانه ماندن خردمند برتر از سفر كردن نـادان (بـراى طـاعـت خـدا مـانند حج و جهاد) است خداوند هيچ پيامبر و فرستاده اى را مبعوث نـكـردمـگـر آن گـاه كـه خردش به كمال رسيد و خردش برتر از همه خردهاى امتش گشت و آنـچـه پـيـامـبـر(ص ) در درون خـود دارد برتر از كوشش كوشندگان است و بنده فرايض خدا را نـگـزاردمـگر آن گاه كه درباره او تعقل ورزد و همه عابدان در فضيلت عبادتشان به پاى فضيلت عـبـادت خـردمندان نرسند خردمندان همان اولوا الالبابند كه خداى بزرگ فرموده است : ((و پند نگيرندمگر اولو الالباب )).
ـ امـام كـاظـم (ع ) در سـفارش به هشام بن حكم مى فرمايد: اى هشام ! ميان بندگان چيزى برتر ازخرد تقسيم نشده است خواب خردمند برتر از شب زنده دارى نادان است خداوند هيچ پيامبرى را جـز خردمند برنينگيخت تا خردش برتر از همه كوشش كوشندگان باشد و بنده هيچ فريضه اى از فرايض خدا را نگزارد مگر آن گاه كه درباره خدا تعقل ورزيد (و او را شناخت و به لزوم اطاعت از او پى برد).

نقش خرد در كيفر و پاداش .

 ـ امـام باقر(ع ): چون خداوند عقل را آفريد به او فرمود: رو كن و او رو كرد, سپس فرمود:برگرد و او بـرگـشـت آن گـاه فـرمود: به عزت و جلالم سوگند كه من آفريده اى نيكوتر از تونيافريده ام ((12)) .

تـو را فرمان مى دهم و تو را نهى مى كنم (مخاطب امر و نهى من تو هستى ), تو را پاداش مى دهم و تو را به كيفر مى رسانم .

ـ از جمله چيزهايى كه به موسى (ع ) وحى شد, اين بود: من بندگان خود را به اندازه خردى كه به آنها داده ام بازخواست مى كنم .

ـ در روز قـيـامـت , خـداونـد بـه انـدازه عقلى كه در دنيا به بندگان داده است در رسيدگى به حساب آنها دقت به خرج مى دهد.
ـ در كـتـاب ـ مـقصود كتابى از على (ع ) است ـ خواندم كه ارزش هر كس به اندازه شناخت اوست هـمانا خداى تبارك و تعالى مردم را به اندازه عقل و فهمى كه در دنيا به آنها داده است حسابرسى مى كند.
ـ پيامبر خدا(ص ): هر گاه شنيديد كه فلان مرد آدم خوبى است به خوب بودن خرد اوبنگريد, زيرا به ميزان خردش پاداش داده مى شود.
ـ سـلـيـمـان در حـضـور امـام صـادق (ع ) از عـبـادت و ديندارى و فضايل مردى سخن به ميان آورد,حـضـرت پـرسـيـد: خـرد او چـگـونـه اسـت ؟
(سـليمان مى گويد:) عرض كردم : نمى دانم حضرت فرمود: پاداش به اندازه خرد داده مى شود.
ـ پـيـامـبـر خـدا(ص ) به عده اى كه از مردى تعريف مى كردند, فرمود: خرد اين مرد چگونه است ؟
عرض كردند: اى رسول خدا, ما از كوشش او در عبادت و كارهاى خوب به عرض شمامى رسانيم و شـمـا دربـاره خرد او از ما مى پرسيد؟
حضرت فرمود: همانا آدم نابخرد, با بى خردى خود كارهايى بـدتر از زشتكارى فرد نابكار مرتكب مى شود فرداى قيامت بندگان به اندازه عقل خود به درجات دست مى يابند و به مقام قرب پروردگارشان مى رسند.
ـ مرد اهل جهاد و نماز و روزه و امر به معروف و نهى از منكر است , اما در روز رستاخيز جزبه اندازه خردش پاداش داده نمى شود.

پيشوايى خرد.

 ـ امـام عـلى (ع ): خردها, پيشوايان انديشه هايند و انديشه ها پيشوايان دلها و دلها پيشوايان حواس و حواس پيشوايان اندامها.
ـ امـام صادق (ع ): منزلت دل در بدن , به منزله پيشواست در ميان مردم كه اطاعتش بر آنان واجب مى باشد.
ـ پيامبر خدا(ص ): دانش , پيشواى عمل است و عمل پيرو آن .

ـ امام على (ع ): خرد, ريشه دانش و دانايى است و انگيزه فهم .

پشتوانگى خرد.

 ـ امـام صـادق (ع ): پـشـتـوانـه انـسـان خرد است و هوشمندى و فهميدگى و حافظه و دانش از خـردبـرمـى خـيـزد پـس , هـرگاه خردش با نور تاييد شود, دانا باشد و حافظ و تيزهوش و زيرك وفـهـمـيـده و بـا خـرد بـه كـمـال مـى رسـد و خرد راهنماى او و مايه بينش و بصيرتش و كليد كارهاى اوست .

ـ پـيـامـبـر خـدا(ص ): هـر چيزى پشتوانه اى دارد و پشتوانه مؤمن خرد اوست و به اندازه خردش پروردگارش را بندگى مى كند.
ـ امام صادق (ع ): ميان بندگان چيزى به كمى پنج چيز تقسم نشده است : يقين و قناعت وصبر و شكر و آنچه همه اينها را تكميل مى كند خرد است .

نقش خرد در سعادت دو سرا.

 ـ امـام حـسن (ع ): با خرد است كه هر دو سرا به دست مى آيد و هر كه از خرد محروم باشد از هردو سرا محروم شود.
ـ پيامبر خدا(ص ): خير و خوبى , تماما, با خرد به دست مى آيد و كسى كه خرد ندارد دين ندارد.
ـ امام على (ع ): هر شجاعتى , نيازمند خرد است .

ـ پـيـامـبر خدا(ص ): هر چيزى براى خود ابزار و ساز و برگى دارد و ابزار و ساز و برگ مؤمن خرد اسـت , هر چيزى مركبى دارد و مركب انسان خرد است , هر چيزى غايتى دارد و غايت عبادت خرد اسـت , هـر قومى سرپرستى دارد و سرپرست عابدان خرد است , هر بازرگانى كالايى دارد و كالاى كوشندگان خرد است , هر ويرانيى را آبادانى است و آبادانى آخرت خرداست و هر گروه مسافرى براى خود خيمه اى دارند كه سر پناهشان است و خيمه مسلمانان خرداست .

ـ امام على (ع ): با خرد, ژرفاى حكمت استخراج مى شود و با حكمت ژرفاى خرد.
ـ امام كاظم (ع ): هر كه خواهان توانگرى بدون داشتن مال و ثروت و آسودگى دل ازحسدورزى و داشتن دين سالم است , بايد با تضرع از خداى عزوجل بخواهد كه خردش را كامل گرداند.

حجيت عقل .

 ـ امـام كـاظـم (ع ): خـداونـد را بـر مـردمـان دو حـجـت اسـت : حجتى بيرونى و حجتى درونى حجت بيرونى همان فرستادگان و پيامبران و امامان (ع ) هستند و حجت درونى همان خردها.
ـ ابن سكيت به امام هادى (ع ) عرض كرد: به خدا سوگند كه نظير شما هرگز نديده ام بفرماييدكه امـروزه حجت بر مردم چيست ؟
حضرت فرمود: عقل , كه به واسطه آن امام راستين رامى شناسد و تصديقش مى كند و امام دروغين را مى شناسد و تكذيبش مى نمايد ابن سكيت گفت : به خدا قسم كه جواب (درست ) همين است .

ـ امام صادق (ع ): حجت خدا بر بندگان پيامبر است و حجت ميان بندگان و خدا خرد است .

ـ امـام كـاظم (ع ): خداى تبارك و تعالى با خردها محبتها را بر مردم تمام كرد و پيامبران را بابيان يارى رساند و با دلايل , آنان را به ربوبيت خود رهنمون شد.
ـ امـام كـاظم (ع ) در سفارش به هشام بن حكم فرمود: خداوند پيامبران و رسولان خود را به سوى بـنـدگانش نفرستاد مگر براى اين كه درباره خدا انديشه كنند پس , هر كس از آنان كه شناختش بـهـتر باشد, دعوت را پذيراتر باشد و داناترينشان به كار خدا, كسى است كه خردش نيكوتر باشد و كسى كه خردش كاملتر باشد, در دنيا و آخرت بلند پايه تر باشد.

مصيبت بى خردى .

 ـ امام باقر(ع ): مصيبتى , چون بى خردى نيست .

ـ امام على (ع ): نادارايى , بدتر از بى خردى نيست .

ـ امـام صـادق (ع ): هـر گـاه خـداونـد بخواهد نعمتى را از بنده اى بگيرد, نخستين چيزى كه در اوتغيير مى دهد خرد اوست .

ـ پيامبر خدا(ص ): جانمايه انسان خرد اوست و كسى كه خرد ندارد دين ندارد.
ـ امـام عـلـى (ع ): كـسـى كـه بيشترين چيزى كه در او هست خردش نباشد, بيشترين چيزى كه دروجود او هست مايه مرگ او مى شود.

دوست آدمى خرد اوست .

 ـ امـام على (ع ): دوست هر انسانى خرد اوست و دشمن او بى خرديش , خردها اندوخته اند و اعمال گنجينه .

ـ امام رضا(ع ): دوست هر آدمى , خرد اوست و دشمن او بى خرديش .

ـ امام على (ع ): خرد, دوستى است كه با او قطع رابطه شده و هوس , دشمنى است كه از آن پيروى مى شود.
ـ شـخـص مـورد اعـتـمـاد كـسـى اسـت كـه خـردمند و ديندار باشد و كسى كه از خردمندى و انسانيت بى بهره است , سرمايه اش گناه باشد و دوست هر كسى خرد اوست و دشمن او بى خرديش .

ـ هيچ ساز و برگى سودمندتر از خرد نيست و هيچ دشمنى زيانبارتر از نادانى نمى باشد.

دوست صميمى مؤمن خرد اوست .

 ـ امام على (ع ): خرد, دوست صميمى مؤمن است .

ـ خرد, دوست صميمى آدمى است .

ـ امام صادق (ع ): خرد, راهنماى مؤمن است .

ـ امام على (ع ): خرد, به كسى كه از او راهنمايى بخواهد خيانت نمى كند.
ـ پـيامبر خدا(ص ): از خرد راهنمايى بجوييد, تا راهنمايى شويد و از آن نافرمانى نكنيد, كه پشيمان مى شويد.
ـ امام على (ع ): از خردت تو را همين بس , كه راه و بيراهه را بر تو روشن سازد.

نفس در كشاكش ميان خرد و هوس .

 ـ امـام عـلى (ع ): خرد, سردار سپاه رحمان است و هوس , فرمانده سپاه شيطان و هريك نفس را به سوى خود مى كشاند پس , هركدام پيروز شود, نفس در طرف او قرار مى گيرد.
ـ خـرد و شهوت دو دشمنند ياور خرد دانش است و آراينده شهوت هوس ميان اين دو برسر نفس كشمكش است و هركدام چيره شود, نفس در جانب او قرار مى گيرد.

دين و خرد.

 قرآن .

((در اين سخن براى كسى كه صاحبدل است يا با حضور گوش فرا مى دارد, اندرزى است )).
((آنـان كـه از دانش برخوردارى يافته اند, مى دانند كه آنچه از جانب پروردگارت بر تو نازل شده حق است و به راه خداى پيروزمند ستودنى راه مى نمايد)).
ـ امـام كـاظـم (ع ) در سفارش به هشام بن حكم , مى فرمايد: اى هشام ! خداى تعالى در كتاب خود مى فرمايد: ((همانا در اين سخن براى كسى كه صاحبدل باشد پندى است )) مراد از دل , خرداست و فرموده است : ((هر آينه ما به لقمان حكمت داديم )) يعنى : فهم و خرد.
ـ امام على (ع ): ديندار نيست , كسى كه خردمند نباشد.
ـ امام صادق (ع ): هر كه خردمند باشد, ديندار است و هر كه ديندار باشد, به بهشت مى رود.
ـ امام على (ع ): ديندارى و فرهيختگى , نتيجه خردمندى است .

ـ پيامبر خدا(ص ): خرد نورى است كه خداوند براى انسان آفريد و آن را روشنگر دل قرارداد, تا در پرتو آن تفاوت ميان ديدنيها و ناديدنيها را بشناسد.
ـ امام على (ع ): مؤمن ايمان نياورد, مگر آن گاه كه خرد ورزيد.
ـ ديندارى به اندازه خردمندى بستگى دارد و نيروى يقين به اندازه ديندارى .

تفسير خرد.

 ـ پـيامبر خدا(ص ): همانا خرد زانوبند نادانى است و نفس (اماره ) مانند شرورترين جنبدگان است كه اگر پايش بسته نشود, بيراهه مى رود.
ـ امام على (ع ): نفسها رهايند اما دستان خردها, مهار آنها را نگه مى دارند و نمى گذارند آدمى را به بدبختيها دراندازند.
ـ خرد, آن است كه دانسته سخن بگويى و به آنچه مى گويى عمل كنى .

ـ امام حسن (ع ) در پاسخ به آن كه خرد چيست , فرمود: جام اندوه را جرعه جرعه نوشيدن تادست دادن فرصت .

ـ امـام رضـا(ع ), نيز در پاسخ به همين سؤال , فرمود: جام اندوه را جرعه جرعه نوشيدن وتسامح با دشمنان و مدارا با دوستان .

ـ امام حسن (ع ), نيز در پاسخ به همين سؤال , فرمود: جام اندوه را جرعه جرعه نوشيدن وتسامح با دشمنان .

ـ امـام عـلـى (ع ): خـرد آن است كه ميانه روى كنى و از زياده روى بپرهيزى و وعده دهى وخلف وعده نكنى و هر گاه به خشم آمدى بردبارى نشان دهى .

ـ پـيامبر خدا(ص ): خرد نورى است كه خداوند براى انسان آفريد و آن را روشنگر دل قرارداد, تا به وسيله آن تفاوت ميان ديدنيها و ناديدنيها را بشناسد.
ـ امام على (ع ): خرد, در حقيقت , دورى كردن از گناه است و عاقبت نگرى و هشيارى واحتياط.
ـ پـيـامـبـر خدا(ص ): خداى تبارك و تعالى , خرد را از نورى اندوخته و نهفته در علم ازلى خويش آفـريـد كـه هيچ پيامبر مرسل و فرشته مقربى از آن آگاه نبود پس , دانش را نفس خردقرار داد و فهم را جان آن و پارسايى را سرش و آزرم را در چشمانش و حكمت را زبانش ومهربانى را دهانش و دلـسـوزى را دلـش آن گـاه درون آن را با ده چيز انباشته محكم كرد: با يقين و ايمان و راستى و آرامش و اخلاص و مدارا و دهش و قناعت و تسليم و سپاسگزارى .

عـلامـه طـبـاطـبـايـى , رضـوان اللّه تعالى عليه , درباره آيه ((اينچنين خداوند آيات خود را براى شـمـاروشن مى كند, باشد كه خرد ورزيد)) مى نويسد: عقل در اصل به معناى بستن و نگهداشتن اسـت ,اطـلاق نـام عـقـل بـر آن نوع از ادراك انسان كه به آن اعتقاد مى بندد و بر آنچه كه ادراك مى كند وبر نيرويى كه گمان مى رود يكى از قواى متصرفه انسان است و به واسطه آن خوب و بد و حـق وبـاطـل را تـشخيص مى دهد, به همين جهت و از همين معناست در مقابل عقل تعبيراتى چون جنون و سفاهت و حماقت و جهل است كه به اعتبارات مختلف به كار مى روند.
واژگـانـى كـه در قـرآن كـريـم دربـاره انـواع ادراك بـه كار رفته فراوانند و شايد به بيست واژه بـرسـنـدمـانـنـد: ظـن , حـسـبـان , شعور, ذكر, عرفان , فهم , فقه , درايت , يقين , فكر, راى , زعم , حـفـظ,حـكـمـت , خبره , شهادت و عقل كلماتى چون قول و فتوى و بصيرت و امثال اينها نيز در شمارهمين واژگانند.
ظـن : عـبـارت اسـت از بـاور غـالـب , هـر چـنـد بـه مـرحـلـه جـزم و قـطـع نرسد حسبان نيز بـه هـمـيـن مـعـناست ,منتهابه نظرمى رسد كه كاربرد حسبان در ادراك ظنى كاربردى استعارى بـاشـدمـانند: عد به معناى ظن ريشه اين واژه از جملاتى مانند: ((عد زيدا من الابطال و حسبه )) است ,يعنى زيد را در شمار قهرمانان به حساب آورد (او را قهرمان پنداشت ).
شـعور: ادراك دقيق و باريك را گويند و برگرفته از شعر (مو) است , به دليل باريكى و ظرافت آن ايـن كـلـمـه غـالـبـا دربـاره مـحـسـوس به كار مى رود نه معقول اطلاق مشاعر بر حواس نيز از همين جاست .

ذكر يا يادآورى : به معناى حاضر كردن صورت نهفته در ذهن بعد از غايب شدن آن از ادراك است , يـا بـه مـعناى نگه داشتن آن از غايب شدن از ادراك (به ياد سپردن صورت ذهنى وجلوگيرى از فراموش شدن آن ).
عرفان و شناخت : عبارت است از تطبيق صورت پديد آمده در قوه مدركه بر آنچه در ذهن اندوخته شـده است به همين دليل گفته شده است : عرفان و شناخت ادراكى است بعد از علمى كه پيشتر حاصل شده است .

فهم : نوعى انفصال و تاثيرپذيرى ذهن است از خارج به واسطه نقش بستن صورت شي خارجى در ذهن .

فقه :عبارت است ازپايدارى دراين صورت نقش بسته در ذهن و استوارى در تصديق .

درايت : به معناى فرو رفتن در اين پايدارى و استوارى تا آن كه خصوصيت معلوم و زواياى پنهان و ويژگيهاى آن درك و شناخته شود به همين دليل در مقام اهميت دادن و بزرگ دانستن امرى به كار مى رود خداى تعالى فرموده است : ((آن روز بر حق چيست آن روز بر حق و چه دانى كه آن روز بـر حـق چـيـسـت )) و فـرمـوده است : ((ما آن را در شب قدر نازل كرديم و چه دانى كه شب قدر چيست )).
يـقـيـن : به معناى قوت و استحكام يافتن ادراك ذهنى است به گونه اى كه زوال و سستى در آن راه پيدا نمى كند.
فكر: نوعى سير و مرور بر معلومات موجود حاضر است , براى پى بردن به مجهولات وابسته به آنها.
راى : عـبارت است از تصديق حاصل از فكر و انديشيدن , منتها غالبا در علوم عملى , چه علومى كه عـمـل به آنها سزاوار و لازم است و چه آنهايى كه اين گونه نيستند, به كار مى رود نه علوم نظرى مـربوط به امور تكوينى واژه هاى بصيرت و افتا و قول نيز نزديك به اين واژه و معناى آن مى باشند, جز آن كه كاربرد واژه قول به نظر مى رسد كه كاربردى استعارى و از قبيل استفاده از لازم به جاى ملزوم است , زيرا قول و گفتار درباره چيزى مستلزم اعتقاد به مدلول آن است .

زعم : عبارت است از تصديق از آن جهت كه صورتى است در ذهن , خواه اين تصديق ,تصديقى راجح باشد يا همراه با جزم و قطع .

علم : همچنان كه گذشت ادراكى است بازدارنده از ادراك نقيض آن .

حفظ: به معناى ضبط و نگهدارى صورت علمى و ذهنى است به گونه اى كه دگرگونى و زوال به آن راه پيدا نمى كند.


جلد 8 - بخش 11

حكمت : همان صورت علمى و ذهنى است , به لحاظ استحكام و اتقان آن .

خـبـره : عبارت است از ظهور صورت علمى به گونه اى كه شخص عالم به هرگونه نتيجه اى كه ازمقدمات آن لازم مى آيد آگاهى دارد.
شـهـادت : عـبـارت اسـت از رسـيـدن بـه نـفـس و عـين شي يا از طريق حس ظاهرى چنان كه درمـحـسوسات است و يا به واسطه حس درونى چنان كه در وجدانيات , مانند علم و اراده و حب وبغض و امثال اينها, مى باشد.
واژه هـاى مـذكـور, چـنـان كـه از مـعـانـى آنـهـا مـعلوم مى شود, از همراهى با ماده و حركت و دگـرگـونى مبرا نيستند به همين دليل , به استثناى پنج واژه اخير يعنى علم و حفظ و حكمت و خـبـره وشـهادت , بقيه درباره خداى تعالى به كار برده نمى شوند مثلا گفته نمى شود: انه تعالى يـظن , يايحسب , يا يزعم , يا يفهم , يا يفقه و غيره اما پنج واژه اخير, به دليل اين كه مستلزم نقص و فـقـدان نـيـسـتند, درباره خداى تعالى به كار برده مى شوند مثلا خداوند فرموده است : ((خدا به هـرچـيـزى عـالـم است )) و فرموده است : ((و پروردگار تو بر هر چيزى حفيظ و نگهبان است )) وفـرمـوده اسـت : ((و خدا به آنچه مى كنيد خبير است )) و فرموده است : ((اوست عالم و حكيم )) وفرموده است : ((او بر هر چيزى شاهد است )).
بـرگـرديـم بـه مـوضوع بحث واژه عقل , همان گونه كه دانستيد, بر ادراكى اطلاق مى شود كه هـمـراه بـا تـصديق قلب است به آنچه خداوند سبحان انسان را بر آن سرشته و آفريده است , يعنى ادراك حـق و بـاطـل در امـور نظرى و شناخت خوب و بد و سود و زيان در امور عملى زيرا خداى پـاك انـسان را طورى آفريده است كه در همان ابتداى وجودش خودش را ادراك كند سپس او را هـم بـه يـك رشـتـه حـواس ظـاهرى مجهز كرده است , تا به وسيله آنها ظواهر اشيا را درك كند وبـشـنـاسـد و هم به حواسى باطنى و درونى كه به واسطه آنها معانى روحيى را ادراك مى كند و به كمك اين معانى نفسش با پديده هاى بيرونى ارتباط برقرار مى سازد معانيى مانند اراده ودوستى و دشـمـنـى و بـيـم و اميد و امثال اينها آدمى در اين مفاهيم به نحو ترتيب و تفصيل وتخصيص و تعميم , دخل و تصرف مى نمايد و در نظريات و امور بيرون از حيطه عمل قضاوت نظرى مى كند و در عمليات و امور مربوط به رفتار قضاوت عملى همه اينها در مسيرى حركت مى كند كه فطرت و سرشت اصيل انسان برايش مشخص مى سازد و اين همان عقل است ليكن گاهى اوقات يكى از قوا, مـانـنـد شـهـوت و خشم , با غلبه يافتن بر ديگر قوا, بر انسان چيره مى گردد و تاثير بقيه را از بين مى برد يا ضعيف مى كند و در نتيجه , انسان از راه اعتدال به دره هاى افراط و تفريط سقوط مى كند از ايـن رو, عـامل عقلى , با وجود سالم بودن , در چنين انسانى كارگر نمى افتد, مثلا قاضيى كه بر اسـاس مـدارك يـا شـهـادتـهاى دروغ وتحريف شده داورى مى كند در داورى خود از حق منحرف مى شود, هرچند در قضاوت خود قصد باطل نداشته باشد چنين كسى هم قاضى است و هم قاضى نـيـست و در عين حال كه قضاوت كرده , قضاوت درست نكرده است همچنين است انسانى كه بر اسـاس اطلاعات نادرست قضاوت مى كند گرچه كار او را, با نوعى تسامح , مى توان عقل ناميد, اما در حـقيقت عقل نيست , زيرا آدمى در چنين حالتى از طريق سليم فطرت و راههاى درست خارج شده است .

سـخـن خـداى تـعـالـى نيز به همين منوال است , زيرا خداوند عقل را آن عنصرى تعريف مى كند كـه آدمـى در ديـن خود از آن بهره مند شود و به وسيله آن به معارف حقيقى و كردار شايسته راه بـردو چـنـانچه اين خصلت را نداشته باشد نمى توان آن را عقل ناميد, هرچند فقط در زمينه هاى خـيـرو شـر دنـيـوى كـار آمـد بـاشـد خـداى تـعالى مى فرمايد: ((و گفتند: اگر مى شنيديم يا تـعـقـل مـى ورزيـديـم , در شـمـار دوزخيان نبوديم )) و مى فرمايد: ((آيا در زمين سير نكردند, تا بـرايـشـان دلـهـايى باشد كه به وسيله آنها تعقل ورزند يا گوشهايى تا با آنها بشنوند, زيرا چشمها نيستند كه كور مى شوند بلكه دلهايى كه در سينه ها جاى دارند كور مى شوند)) اين آيات , همچنان كـه مـلاحظه مى شود, عقل را درباره علم و دانشى به كار مى برد, كه انسان مستقلا از آن استفاده مـى كـند و لفظ ((سمع )) به معناى ادراكى است كه به كمك غير از آن بهره مند مى شود, به شرط اين كه هر دو با فطرت سليم همراه باشد.
خـداى تـعـالـى مـى فـرمـايـد: ((چـه كـسـى از كـيش ابراهيم روى برمى تابد جز آن كه خود را بـى خـردسـاخـتـه باشد؟
)) چنان كه گذشت , اين آيه به منزله عكس نقيض اين حديث است كه : ((عقل آن چيزى است كه به واسطه آن خداى رحمان عبادت شود.
از مـجـمـوع آنـچـه گـفتيم , روشن شد كه : مراد از عقل در سخن خداى تعالى , آن ادراكى است كـه هـمـراه بـا فـطـرت سـالـم براى انسان حاصل مى شود با اين تعريف از عقل معناى اين سخن خـداى سبحان روشن مى شود كه : ((اينچنين خداوند آياتش را براى شما روشن مى سازد شايد كه تـعـقـل ورزيـد)), زيـرا بـا بيان و روشنگرى است كه علم حاصل مى شود و علم نيز مقدمه عقل و وسـيـله اى براى رسيدن به آن است خداى تعالى مى فرمايد: ((اين مثلها را براى مردم مى زنيم , اما جزدانايان آنها را به عقل درنمى يابند)).

تفسير عقل .

ـ امام حسن (ع ), در پاسخ به سؤال پدر بزرگوارش از او كه خرد چيست , فرمود: اين كه دلت آنچه را به او مى سپارى , نگه دارد.
ـ امـام على (ع ): خرد, نگه داشتن تجربه هاست و بهترين تجربه ات , آن تجربه اى است كه تورا اندرز دهد.
ـ خرد و دانش به يك ريسمان بسته هستند و از هم جدا و دور نمى شوند.
ـ امام كاظم (ع ), در سفارش به هشام بن حكم , فرمود: اى هشام ! همانا خرد با دانايى همراه است .

خـداونـد فـرمـوده اسـت : ((ايـن مـثـلـهـا را بـراى مـردم مـى زنـيـم , امـا جـز دانايان آنها را به عقل درنمى يابند)).
ـ امام على (ع ): بدبخت كسى است , كه از منافع خرد و تجربه محروم باشد.

خردها خدادادى هستند.

 ـ امام على (ع ): خردها موهبتند و آداب اكتسابى .

ـ امـام رضـا(ع ): خـرد بـخـششى از جانب خداست و ادب (و تربيت ) با زحمت و كوشش به دست مـى آيـد, پـس , هـر كه در راه كسب آداب (و تربيت ) زحمت كشد به آن دست يابد و هر كه در راه افزودن بر خرد خود را به زحمت اندازد, جز بر نادانيش افزوده نشود.

عقل طبيعى و عقل تجربى و اكتسابى .

 ـ امام على (ع ): عقل دو نوع است : عقل طبيعى (و ذاتى ) و عقل تجربى و هر دوى آنها سودآورند.
ـ عـلـم دو گـونـه اسـت : سرشتين (و ذاتى ) و شنيدنى (و اكتسابى ) و اگر علم سرشتين نباشد علم شنيدنى (و اكتسابى ) سودى نمى بخشد.
ـ عقل مادرزادى است و علم اكتسابى .

ويژگيهاى خردمند.

 ـ امام على (ع ): خردمند كسى است , كه تجربه ها او را پند آموزد.
ـ خردمند, جوياى كمال است و نادان جوياى مال .

ـ خردمند كسى است , كه كار خود را محكم كند.
ـ خردمند كسى است , كه كردارهايش گفتارهاى او را تصديق كند.
ـ خردمند كسى است , كه هر جا شناخت همان جا بايستد (در برابر حق معترف و تسليم باشد).
ـ خردمند كسى است , كه زبان خود را در بند كشد.
ـ خردمند كسى است , كه به آنچه نادان راغب است او بى اعتنا و بى ميل باشد.
ـ خـردمـنـد كسى است , كه احسانهاى خود را نيكو به جا آورد و كوشش خود را درجايگاههاى آن گذارد (سعى بى جا و بى حاصل نكند).
ـ خـردمـند كسى است , كه انديشه خود را متهم كند و به هر چيزى كه نفسش در نظر اومى آرايد اعتماد نكند.
ـ خردمند كسى است , كه تسليم قضا(ى الهى ) باشد و با هشيارى عمل كند.
ـ خردمند كسى است , كه زبان خود را از غيبت نگه دارد.
ـ خردمند, جز به هنگام نياز يا بيان دليل و حجت , زبان به سخن نمى گشايد.
ـ خـردمـنـد, هـر گـاه خـامـوش بـاشد, مى انديشد و هر گاه سخن گويد, به ياد خداست و هر گاه بنگرد, عبرت آموزد.
ـ خـردمـنـد, هـر گـاه بـداند عمل مى كند و هر گاه عمل كند, از روى اخلاص انجام مى دهد و هرگاه اخلاص ورزد, گوشه گيرى مى كند.
ـ خردمند, به كار خود تكيه مى كند و نادان به آرزوى خويش .

ـ خردمند, در عمل خود مى كوشد و آرزوى خويش را كوتاه مى گرداند.
ـ خردمند را قدرت به افراط كارى نمى كشاند و ناتوانى او را از پاى نمى نشاند.
ـ خـردمـند, در قبال وظايفى كه دارد از نفس خود باز خواست مى كند و براى وظايفى كه ديگران در قبال او دارند براى نفس خود (از مردم ) باز خواست نمى كند (بلكه عفو و گذشت مى كند).
ـ امام صادق (ع ): خردمند, هيچ كس را خوار نمى شمارد.
ـ مصباح الشريعه : امام صادق (ع ) فرمود: خردمند كسى است , كه در پذيرش حق رام باشد.
ـ مصباح الشريعه : خردمند, سخنى را كه خردها نمى پذيرند, نمى گويد و خود را در معرض تهمت قرار نمى دهد.
ـ امام على (ع ): خردمند, با همتاى خود انس مى گيرد, نادان به همانند خود مى گرايد.
ـ خـردمـنـد بـه كـسـى كـه مـى تـرسد سخنش را دروغ شمارد سخنى نمى گويد و از كسى كه مى ترسددريغ ورزد چيزى نمى طلبد و كارى كه مى ترسد به عذرخواهى بينجامد, انجام نمى دهد و به كسى كه نمى شود به او اميد بست , اميد نمى بندد.
ـ امـام كـاظـم (ع ): خـردمـنـد بـه كسى كه مى ترسد تكذيبش كند, سخنى نمى گويد و از كسى كـه مـى تـرسـد مـضـايـقـه كـند, چيزى نمى خواهد و وعده اى را كه از عهده انجامش برنمى آيد, نـمـى دهـدو بـه آنـچـه كـه در امـيـدواريـش سـرزنـش شـود, امـيـد نـمـى بـنـدد وـى ـمه ـك به كارى كه مى ترسددرآن درمانداقدام نمى ورزد.
ـ خردمند صاحبدل , كسى است كه آنچه را در توان او نيست فروگذارد و بيشتر اوقات درستى , در مخالفت با هواى نفس است .

ـ امام على (ع ): خردمند, با ادب (و تربيت ) پند مى گيرد (و به راه مى آيد) و حيوانات جز بازدن به راه نمى آيند.
ـ امام كاظم (ع ): خردمند به كم و كاست دنيا در صورتى كه با حكمت توام باشد خرسند است ,ولى اگـر دنـيـا را داشـته باشد و از حكمت كم بهره باشد خرسند نيست , از اين رو تجارتشان سودمند گشت .

ـ خردمند كسى است , كه حلال مانع شكرگذارى او نمى شود و حرام بر شكيبايى او چيره نمى آيد.
ـ براى هر چيزى راهنمايى است و راهنماى خرد انديشيدن است و راهنماى انديشيدن خاموشى , و براى هر چيزى مركب راهوارى است و مركب راهوار خرد فروتنى است .

ـ امام على (ع ): دارايى خردمند, در دانش و كار اوست , دارايى نادان در مال و آرزوى او.
ـ نيمى از خردمند, بردبارى است و نيم ديگرش چشمپوشى .

ـ سخن خردمند, خوراك (جان ) است و پاسخ نادان خاموشى است .

ـ سينه خردمند, صندوق راز اوست .

ـ (كار) زشت خردمند, بهتر از (كار) زيباى نادان است .

ـ امام صادق (ع ): خردمند, از يك سوراخ دوبار گزيده نمى شود.
ـ امام على (ع ): خشم نادان , در گفتار اوست و خشم خردمند در رفتارش .

ـ پـيـامـبـر خـدا(ص ): ويـژگـى خـردمـنـد, اين است كه در برابر رفتار جاهلانه نادان نسبت به خـودبـردبـارى نشان مى دهد, از كسى كه به او ستم كرده است در مى گذرد, در برابر فرودست خـودفـروتـن اسـت , از فـرادسـت خـود در طـلب نيكى پيشى مى گيرد, هر گاه بخواهد سخن بـگـويـدمـى انديشد, اگر آنچه مى خواهد بگويد خوب بود مى گويد و بهره مند مى شود و اگر بد بودخاموشى مى گزيند و سالم مى ماند, هر گاه با فتنه اى روبه رو شود به خدا پناه مى برد و دست وزبـان خـود را نـگـه مـى دارد, هـر گـاه فـضيلتى بيند آن را غنيمت مى شمارد, شرم و حيا از او جدانمى شود و آزمندى از او سر نمى زند, اينها ده خصلتند كه خردمند به آنها شناخته مى شود.

خرد و حكمت .

 ـ امـام عـلـى (ع ), در پـاسـخ بـه ايـن پرسش كه خردمند كيست , فرمود: خردمند كسى است كه هرچيزى را در جاى خود به كار برد عرض شد: نادان را براى ما توصيف فرما فرمود: توصيف كردم .

ـ خردمند كسى است , كه هر چيزى را در جاى خودش بگذارد و نادان ضد اين است .

خرد و فروگذاشتن زياده خواهى .

 ـ امام على (ع ): خردمند كسى است , كه دمى از خود را در چيزهاى بى فايده هدر نمى دهد.
ـ امـام كـاظـم (ع ): خـردمـنـدان زيـاديهاى دنيا را فروگذاشتند چه رسد به گناهان , در حالى كه فروگذاشتن دنيا فضيلت است و فروگذاشتن گناهان واجب !.
ـ امام على (ع ): هر گاه خردها كاستى پذيرد, زياديها فزونى گيرد.
ـ خردمند كسى است , كه باطل را دور افكند.
ـ هر كه از زياديها خوددارى كند, انديشه اش با خردها برابرى نمايد.
ـ هر كه هوسرانيش زياد باشد, خردش اندك است .

ـ تباه شدن خردها, در جستن زياديهاست .

ـ خردمند نيست , كسى كه شيفته بازى باشد و دلباخته هوسرانى و خوشگذرانى .

ـ خرد و هوسرانى , با هم جمع نمى شوند.
ـ برترين خرد دورى كردن از لهو و لعب است .

خرد و كار براى آخرت .

 ـ امام على (ع ): هر كه خانه ماندگارى خود را آباد كند, او خردمند است .

ـ هـر كه خردمندباشد, از خواب غفلت خود بيدار شود و خويشتن را براى سفرش آماده كند وخانه ماندن خود را آباد سازد.
ـ خـردمـنـد نيست , مگر كسى كه خدايى بينديشد و از نافرمانى باز ايستد و براى سراى آخرت كار كند.
ـ خردمند كسى است , كه در امروزش به فكر فرداى خود باشد و در راه آزاد كردن خويش (از آتش دوزخ ) بكوشد و براى چيزى كاركند كه چاره وگريزى از آن ندارد.
ـ خردمند, بايد كه در اين سرا از مرگ حذر كند و خود را براى آن به خوبى آماده سازد, پيش از اين كه به سرايى رود كه در آن آرزوى مرگ مى كند و نمى يابدش .

ـ خـردمـنـد كسى است , كه به دنياى فانى پست پشت كند و به بهشت ارزنده جاويدان برين روى آورد.

خرد و فرمانبرى از خدا.

 ـ چـون در حـضـور رسـول خـدا(ص ), دربـاره مـردى تـرسـا كـه از قـدرت سـخنورى و وقار و هـيـبـتـى بـرخـوردار بـود, عـرض شد: چه خردمند است اين مرد ترسا! حضرت فرمود: خاموش ! هماناخردمند كسى است كه خداى را يگانه بداند و طاعت او را به جاى آورد.
ـ پيامبر خدا(ص ): خردمند كسى است كه خدا را فرمان برد, گرچه زشترو و حقير باشد.
ـ پـيـامبر خدا(ص ), در پاسخ به اين پرسش كه عقل چيست , فرمود: به كار بستن طاعت خداعمل كنندگان به طاعت خدا همان خردمندانند.
ـ امام صادق (ع ), نيز در پاسخ به همين پرسش , فرمود: عقل آن چيزى است كه به وسيله آن خداى رحـمـان عـبـادت شـود و بـهـشـت بـه دسـت آيد راوى مى گويد: گفتم : پس آنچه در معاويه بودچيست ؟
.
حضرت فرمود: آن نيرنگ است , آن شيطنت است آن به عقل مى ماند ولى عقل نيست .

ـ امام على (ع ): خردمند كسى است كه از گناهان دورى كند و از عيبها پاك باشد.
ـ همت [خردمند] ترك گناهان و برطرف كردن عيبهاست .

ـ اگر خداوند پاك , از حرامهاى خود نهى هم نمى كرد باز لازم بود كه خردمند از آنها دورى كند.
ـ خردمندترين شما فرمانبردارترين شما (از خدا) است .

خرد و فروگذاشتن لذتها.

 ـ امام على (ع ): خردمند كسى است , كه بر هوس خويش چيره آيد و آخرتش را به دنيايش نفروشد.
ـ خردمند كسى است , كه از شهوت خويش دورى كند و دنيايش را به آخرتش نفروشد.
ـ خردمند, دشمن لذت خويش است و نادان بنده شهوت خويش .

ـ خردمند كسى است , كه در راه فرمانبرى از پروردگار خود هوس خويش را نافرمانى كند.
ـ خردمند كسى است , كه بر انگيزه هاى هواهاى نفس خويش چيره آيد.
ـ خـردمـنـد كسى است , كه شهوت خويش را بميراند, پهلوان كسى است كه لذت خويش رادرهم كوبد.
ـ خردمند كسى است , كه هر گاه خشم يا خواهش يا ترسى در او به وجود آمد, خويشتندارباشد.
ـ شگفتا از خردمند, چگونه به شهوتى مى نگرد كه پيامد نگاه به آن افسوس خوردن است ؟
.
ـ خصلت خردمندان , اندك داشتن شهوت و اندك داشتن غفلت است .

ـ امام كاظم (ع ): خردمند دروغ نمى گويد, گرچه دلخواه او در آن دروغ باشد.

خرد و شناخت نيك و بد.

 ـ امام على (ع ): خردمند, كسى نيست كه نيك را از بد باز شناسد, بلكه خردمند كسى است كه از دو بدى آن را كه كمتر بد است بشناسد.

آنچه براى خردمند است .

 ـ امام على (ع ): خردمند, هر كارى كه مى كند براى پرورش نفس انجام مى دهد.
ـ خردمند را در هر كارى , نيكى و احسانى است , نادان را در هر حالتى , زيان است .

ـ در هر سخنى كه خردمند مى گويد, آثار هوشمندى و نجابت آشكار است .

آنچه بر خردمند لازم است .

 ـ امـام صادق (ع ): بر خردمند است , كه زمان خود را بشناسد, به كار خويش بپردازد و زبانش را نگه دارد.
ـ امـام عـلى (ع ): بر خردمند است كه بديها و معايب خود در زمينه دين و انديشه و اخلاق وادب را محاسبه كند و آنها را در سينه خود يا در دفترى ثبت نمايد و در از بين بردن آنها بكوشد.
ـ خردمند, وظيفه دارد كه براى معاد كار كند و توشه زياد برگيرد.
ـ بر خردمند لازم است پيوسته رايزنى كند و خود كامگى را فروگذارد.
ـ خردمند بايد در كار خود بينديشد, پس , زبانش را نگه دارد و مردم روزگار خويش رابشناسد.

آنچه خردمند را سزد.

 ـ امام على (ع ): خردمند را سزد, كه با نادان چنان سخن گويد كه پزشك با بيمار.
ـ خـردمـنـد را سـزد, كـه هـر گـاه آموزش دهد درشتى نكند و هر گاه به او آموزش داده شود ازآموختن ننگ نداشته باشد.
ـ امـام كاظم (ع ): خردمند را سزد, كه چون كارى كند از خداوند, كه تنها نعمت رسان اوست ,شرم دارد كه در كار خود كس ديگرى غير از او را شريك گرداند.
ـ امام صادق (ع ): خردمند را سزد, كه راستگو باشد تا به گفته اش اطمينان شود و سپاسگزارباشد تا مستوجب افزايش نعمت گردد.

آنچه خردمند را نسزد.

 ـ پـيـامبر خدا(ص ): خردمند را نسزد, كه كوچنده باشد مگر براى سه كار: تامين زندگى , ياتوشه برگرفتن براى معاد, يا كامجويى از راه غير حرام .

ـ امـام صـادق (ع ): سـه چيز است , كه خردمند را نسزد در هيچ حالتى آنها را از ياد برد: فناى دنيا, ديگرگونى احوال و اوضاع و آفاتى كه از آنها ايمنى نيست .

خردمندترين مردم .

 ـ پيامبر خدا(ص ): هان ! براستى كه خردمندترين مردم بنده اى است كه پروردگارش راشناخت و فرمانش برد و دشمنش را شناخت و نافرمانيش كرد و سراى ماندن خود را شناخت وآن را آباد كرد و دانست كه بزودى بايد كوچ كند و لذا رهتوشه برداشت .

ـ خـردمندترين مردم , نيكوكار ترسان (از عذاب خدا) است و نادانترين آنان بدكار آسوده خاطر (از عذاب الهى ) است .

ـ امام على (ع ): خردمندترين مردم , دورترين آنها از هرگونه پستى است .

ـ خردمندترين مردم , با حياترين آنهاست .

ـ خردمندترين مردم , نزديكترين مردم به خداست .

ـ خردمندترين مردم كسى است كه در كيفر دادن مردم نادان از خاموشى فراتر نرود.
ـ خـردمـنـدتـريـن مـردم , كـسـى است كه جديش بر شوخيش چيره باشد و در برابر هوس خود, ازخردش كمك بگيرد.
ـ خردمندترين مردم , كسى است كه در برابر حق رام باشد و از جانب خود حق (را به كسى كه حق با اوست ) بدهد و حق را تقويت كند پس , برپا داشتن آن و خوش عمل كردن به آن راسبك نشمارد.
ـ خردمندترين مردم , عاقبت انديش ترين آنهاست .

ـ پيامبر خدا(ص ): خردمندترين مردم , مدارا كننده ترين آنهاست با مردم .

ـ امام على (ع ): خردمندترين شما, فرمانبردارترين شماست (از خدا).
ـ خردمندترين مردم , كسى است كه بيناى عيب خود و كور عيب ديگران باشد.
ـ لقمان (ع ), در مقام اندرز به فرزندش , فرمود: در برابر حق فروتن باش تا خردمندترين مردم باشى .

ـ امام على (ع ): با خردترين مردم كسى است كه كار معاش خود را بهتر اداره كند و به درست كردن كار معادش بيشتر اهتمام ورزد.
ـ پيامبر خدا(ص ): كاملترين مردم از حيث خرد ترسانترين و فرمانبردارترين آنان ازخداست .

كم خردترين مردم .

 ـ پيامبر خدا(ص ): كم خردترين مردم , ترسانترين و فرمانبردارترين آنها از سلطان است .

ـ امـام صادق (ع ): كم خردترين مردم , كسى است كه به فرودست خود ستم كند و از كسى كه ازاو پوزش خواهد گذشت نكند.

كسى كه خردمند به شمار نمى آيد.

 قرآن .

((آنان همه با شما نجنگند مگر در قريه هاى داراى استحكامات , يا از پس ديوار آنان سخت با يكديگر دشـمـنـنـد تـو يـكـدل مى پنداريشان و حال آن كه دلهايشان از هم جداست ,زيرا كه آنان مردمى بى خردند)).
((و گفتند: اگر مى شنيديم يا عقل خود را به كار مى برديم , از دوزخيان نبوديم )).
((و چون بانگ نماز سر دهيد آن را به مسخره و بازيچه گيرند, زيرا آنان مردمى نابخردند)).
((چون به ايشان گفته شود كه از آنچه خدا فرو فرستاده است پيروى كنيد, گويند: نه ما به همان راهى مى رويم كه پدرانمان را بر آن يافتيم حتى اگر پدرانشان بى خرد و گمراه بوده اند))؟
.
((مـثـل كـافران , مثل حيوانى است كه در گوش او آواز كنند و او جز بانگى و آوازى نشنود اينان كرانند, لالانند, كورانند وخرد نمى ورزند)).
ـ امام على (ع ): تفو بر شما! خسته شدم بس كه سرزنشتان كردم ! آيا به جاى آخرت به زندگى دنيا دل خوش كرده ايد؟
و به جاى عزت به خوارى تن داده ايد؟
هر گاه شما را به پيكار بادشمنتان فرا مـى خوانم چشمانتان چنان (در كاسه ) مى گردد كه گويى در چنگال مرگ گرفتارآمده ايد و در مـسـتـى گـيجى و غفلت به سر مى بريد باب گفتگوى من با شما بسته شده و شماسرگردانيد, گويى دلهايتان آميخته به جنون شده و از اين رو تعقل نمى ورزيد.
ـ امـام عـلـى (ع ), در سـخـنـانـى بـه كـوفـيـان , مى فرمايد: اى مردمى كه پيكرهايشان پيداست وخردهايشان از وجود آنها رخت بربسته است , خواهشها و اهدافشان گونه گونه است , امرايشان به آنـهـا گـرفـتار شده اند زمامدار شما خدا را فرمان مى برد و شما او را نافرمانى مى كنيد و زمامدار شاميان خدا رانافرمانى مى كند و آنها از او فرمان مى برند!.
ـ اى جانهاى گونه گون و دلهاى پراكنده , همانان كه پيكرهايشان حاضر و پيداست وخردهايشان از آنـان غـايـب اسـت ! شـمـا را با مهر و محبت به سوى حق مى برم اما شما از آن مى رميد همچون رميدن بز از نعره شير!.
ـ امـام عـلى (ع ), در توصيف دنيا خواهان , مى فرمايد: چونان حيواناتى هستند برخى بسته وبرخى رها, كه خردهايشان را از دست داده اند و بيراهه مى روند.
ـ اى مـردم ! بـدانـيـد كـسـى كـه از شـنـيـدن سـخـن ناحق درباره خود رنجيده و دلگير شود, خردمندنيست .

آنچه خرد را مى افزايد.

 ـ امام على (ع ): خرد, غريزه اى است كه با دانش و تجربه افزايش مى يابد.
ـ بهترين كمك براى پرورش خرد, آموزش است .

ـ همانا تو به خردت سنجيده مى شوى , پس آن را با دانش پرورش ده .

ـ امام صادق (ع ): بسيار نگريستن (و انديشيدن ) در دانش , خرد را باز و شكوفا مى كند.
ـ بسيار انديشيدن در حكمت , خرد را بارور مى كند.
ـ امـام سـجـاد(ع ): همنشينى با دانشمندان موجب فزونى خرد است و آزار نرساندن از كمال خرد است .

ـ امام على (ع ): از محكمترين رشته هاى خرد, ترحم كردن به مردمان نادان است .

آنچه خرد را كامل مى كند.

 ـ امام صادق (ع ): خردمند را خردمند نتوان شمرد, مگر آن گاه كه سه چيز راكاملا داشته باشد:در حال خشم و خشنودى , حق را به حقدار بدهد, براى مردم آن پسندد كه براى خود مى پسنددو در هنگام ديدن لغزش از كسى , بردبارى به خرج دهد.
ـ كـمـال خرد در سه چيز است : خاكسارى در برابر خدا, داشتن يقين نيكو و خاموش ماندن بجز از سخن نيك .

ـ امام على (ع ): با فروگذاشتن كارهاى بيهوده , خردت كامل مى گردد.
ـ نزد معاويه سخن از عقل به ميان آمد, امام حسين (ع ) فرمود: عقل به كمال نرسد مگر باپيروى از حق معاويه گفت : در سينه هاى شما جز يك چيز وجود ندارد.
ـ پيامبر خدا(ص ): خداوند عقل را به سه جز تقسيم كرد, در هر كس اين سه جز باشدعقلش كامل اسـت و در هر كس نباشد از عقل بى بهره است : نيكو شناختن خدا, نيكو فرمان بردن از خدا و نيكو صبر كردن بر كار خدا.
ـ امـام عـلـى (ع ) مـى فـرمـود: خـداونـد به وسيله چيزى بهتر از خرد بندگى نشده است و خرد آدمـى كامل نباشد, مگر آن گاه كه چند خصلت در او باشد: مردم از كفر و بدى او در امان باشند, به هدايت و خوبيش اميد رود, زيادى مالش را ببخشد, زيادى گفتارش را نگه دارد, بهره اش ازدنيا بـه انـدازه قوت او باشد, تا زنده است از دانش سير نشود, ذلت با خدا را از عزت با غيرخدادوست تر داشـتـه بـاشد, فروپايگى را از بلندپايگى خوشتر داشته باشد, اندك خوبى ديگران رازياد بشمارد و خوبيهاى فراوان خود را اندك داند, همه مردم را از خود بهتر داند و خودش را ازهمه بدتر, تماميت و كمال عقل به اين (خصلت اخير يا مجموع اين خصلتها) است .

ـ پـيـامبر خدا(ص ): خداى عزوجل به چيزى برتر از عقل عبادت نشده است و مؤمن آن گاه عاقل باشد, كه ده خصلت در او فراهم باشد: به خير و خوبى او اميد رود, بديش به كسى نرسد,اندك كار خـوب ديگران را زياد شمارد و خوبيهاى فراوان خود را اندك بيند, تا زنده هست ازآموختن دانش خـسـتـه نـشـود, از ايـن كـه نيازمندان به سوى او آيند به ستوه نيايد, فرودستى را ازفرادستى و زورمـنـدى دوسـت تر داشته باشد و تهيدستى را از توانگرى بهره اش از دنيا خوراك روزانه باشد و دهـمـين خصلت كه از همه مهمتر است اين كه هر كه را ببيند بگويد: او از من بهترو پرهيزگارتر است پس , هر گاه كسى را بهتر و پرهيزگارتر از خود ببيند در برابرش فروتنى كند, تا به مرتبه او بـرسـد و هـر گـاه كسى را بدتر و پست تر از خود ببيند, گويد: اى بسا كه ظاهرش بد اما باطنش خوب باشد و چه بسا كه عاقبتش به خير بينجامد, هر گاه مؤمن چنين باشد, به اوج بزرگى دست يافته و بر همروزگاران خويش مهترى يافته است .

ملاكهاى سنجش خرد آدميان .

 ـ امام على (ع ): كيفيت كار, نشانگر كميت خرد است .

ـ امام صادق (ع ): از نامه مرد پى به خرد و بينش او برده مى شود و از فرستاده او پى به فهم وهوش او.
ـ امام على (ع ): از آراستگى مرد به زيور خويشتندارى و قناعت , مى توان به خرد او پى برد.
ـ از سخنان هر انسانى مى توان به ميزان خرد او پى برد.
ـ از بسيارى وقار مرد و بردبارى نيكوى او, به خردش پى برده مى شود.
ـ فرستاده تو بازگو كننده خرد توست و نامه ات رساترين سخنگوى توست .

ـ سه چيز است كه نشانگر خرد صاحبان آنهاست : فرستاده , نامه و هديه .

ـ امـام صـادق (ع ): هر گاه خواستى خرد مردى را در يك نشست بيازمايى , در ضمن صحبتهايت , حـرفـهـاى ناشدنى به او بگو اگر آنها را رد كرد او آدمى خردمند است و اگرپذيرفت و تاييد كرد نابخرد است .

ـ امام على (ع ): شش چيز است كه با آنها خردهاى مردم سنجيده مى شود: بردبارى در هنگام خشم , شـكيبايى به گاه ترس , ميانه روى به هنگام خواهش و ميل , ترس از خدا در همه حال ,خوش مدارا كردن و كمى جدال .

ـ شش چيز است , كه با آنها خردهاى مردان آزموده مى شود: همنشينى , داد و ستد, حكومت كردن , بركنارى (از حكومت و قدرت ) , توانگرى و درويشى .

ـ با سه چيز, خردهاى مردان آزموده مى شود: ثروت و حكومت و مصيبت .

ـ در هنگام بديهه گويى است , كه خرد مردان آزموده مى شود.
ـ خوش گفتار باش و نيكو كردار , زيرا گفتار مرد دليل فضل اوست و كردارش نشانه خرد او.
ـ فراوانى كار درست , از فراوانى خرد خبر مى دهد.
ـ استوارى خرد, در هنگام خرسندى و اندوه آزموده مى شود.
ـ نظر مرد, سنجه خرد اوست .

ـ پـيـامـبـر خدا(ص ): ثروت از اندازه خرد صاحبش پرده بر مى دارد و نياز نشانگر خرد صاحب نياز اسـت و مـصـيبت هر گاه بر كسى فرود آيد, ميزان خرد او را نشان مى دهد و خشم به ميزان خرد خشم گيرنده رهنمون مى شود.

از نشانه هاى خرد.

 ـ پـيـامـبـر خدا(ص ): از نشانه هاى خرد است : دورى كردن از سراى فريب و روى آوردن به سراى جاودانى و توشه برگرفتن براى خانه گور و آماده شدن براى روز رستاخيز.
ـ امـام على (ع ): از نشانه هاى خردمند اين است كه در او سه خصلت باشد: هر گاه از او سؤال شود پاسخ گويد و هر گاه مردم از سخن گفتن درمانند او سخن گويد و نظرى بدهد كه صلاح مردم در آن باشد پس , هر كه چيزى از اين سه خصلت نداشته باشد احمق است .

نشانه نيرومندى خرد.

 ـ امام على (ع ): بسيارى (نظر و كردار) درست , از بسيارى خرد خبر مى دهد.
ـ هر گاه خرد كامل شود, سخن گفتن اندك شود.
ـ هر گاه خرد كامل شود, شهوت كاهش پذيرد.
ـ كمك گرفتن تو از خردت , نشانه كمال خرد توست .

ـ هر كه خردش كامل باشد, به شهوات بهايى ندهد.
ـ هر كه خردش نيرومند باشد, زياد عبرت گيرد.
ـ هر كه جانش مواهب دنيا را سخاوتمندانه رها كند, هر آينه خرد را به كمال رسانده است .

ـ بهترين دليل بر فراوانى عقل , حسن تدبير است .

ـ انـسان در سه جا عوض مى شود: نزديكى به شاهان , زمامدارى و توانگر شدن بعد از نادارى هر كه در اين سه جا عوض نشود از خردى سليم و خويى درست و استوار برخوردار است .

ـ هر كه خردش كامل باشد, كردارش نيكوست .

ـ امام على (ع ), در توصيف رهرو راه خداى سبحان , مى فرمايد: او خرد خويش را زنده كرد ونفسش را مـيـراند تا جايى كه پيكرش نزار شد و دلش نازك و برقى پر نور براى او درخشيد و راه را برايش روشن ساخت و در پرتو آن راه را پيمود.

عوامل ناتوان كننده خرد.

 ـ امام على (ع ): بر اثر هوس و شهوت , خرد از بين مى رود.
ـ تباه شدن خردها در جستن فزونيهاست .

ـ امام باقر(ع ): در دل آدمى چيزى از كبر وارد نشد, مگر اين كه از خرد او كاسته شد.
ـ امام على (ع ): خودپسندى انسان يكى از حسودان خرد اوست .

ـ خودپسندى آدمى , نشانگر سستى خرد اوست .

ـ هر كه با نادان همنشينى كند, از خردش كاسته شود.
ـ هيچ كس مزاحى نكرد, مگر اين كه اندكى از عقل او كاسته شد.
ـ امـام كاظم (ع ): هر كه سه چيز را بر سه چيز چيره گرداند, چنان است كه هواى نفس خويش را در راه نـابود كردن خردش يارى رسانده باشد: هر كه با آرزوى دراز خود فروغ انديشه اش راتاريك سازد و با سخنان زيادى بدايع حكمت خويش را از بين برد و با خواهشهاى نفس خود,پرتو عبرت و پندآموزى خويش را خاموش گرداند, چنان است كه هواى نفس خود را در راه نابود كردن خردش يارى رسانده باشد و هر كه خردش نابود شود دين و دنيايش تباه گردد.
ـ امام على (ع ): هر كه به خردمندان گوش نسپارد, خردش بميرد.

نشانه سست خردى .

 ـ امام على (ع ): هر گاه خردها كاستى پذيرد, زياديها فزونى گيرد.
ـ هر كه خردش كم باشد, بد سخن گويد.
ـ بى اعتنايى تو به كسى كه به تو رغبت دارد كم خردى است , و رغبت تو به كسى كه به توبى رغبت است موجب خوارى است .

ـ هر كه شخص خردمندى را از دست بدهد, سست خردى خود را نشان داده است .

ـ همنشينى با نادانان , از بى خردى است .

ـ فراوانى آرزوها , از تباهى خرد است .

ـ امام على (ع ), در نكوهش بصريان بعد از جنگ جمل , فرمود: سرزمين شما به آب (دريا)نزديك و از آسمان دور است , مردمانى سبكسر و سست خرديد, از اين رو, آماج هر تيراندازو لقمه هر خورنده و طعمه هر درنده اى قرار مى گيريد.

حد خرد.

 ـ امام على (ع ): حد خرد, جدا شدن از نيست شونده (دنيا) است و پيوستن به آنچه ماندنى است .

ـ حد خرد عاقبت انديشى است و خرسندى به قضاى الهى .

سرآمد خرد.

 ـ پـيـامـبـر خـدا(ص ): بـعـد از ديـنـدارى , دوستى كردن با مردم و خوبى كردن به نيك و بد در راس خردمندى است .

ـ بعد از ايمان , دوستى با مردم در راس خردمندى است .

ـ امام على (ع ): درنگ و تامل سر خرد است و تندى و شتاب سر نادانى .

ـ امام حسن (ع ): خوشرفتارى با مردم , در راس خرد است .

برترين خرد.

 ـ امام على (ع ): برترين خرد, عبرت آموختن است .

ـ برترين خرد, شناخت حق به خود آن است ((13)) (نه از طريق شخصيتها).
ـ بهترين خرد, خوددارى از زشتى است .

ـ امـام صـادق (ع ): برترين خصلت خرد, عبادت است و محكمترين و مطمئن ترين سخن آن علم و سودمندترين نصيب آن حكمت و بهترين اندوخته هايش كارهاى نيك .

ميوه خرد.

 ـ امام على (ع ): ميوه خرد, استقامت (پايدارى در راه حق و راست ) است .

ـ ميوه خرد, پايبندى به حق است .

ـ ميوه خرد, دشمن داشتن دنيا و سركوب كردن هوس است .

ـ خرد, درختى است كه ميوه اش بخشندگى و حياست .

ـ خرد كامل , بر طبيعت بد چيره مى گردد.
ـ ريشه خرد پاكدامنى است و ميوه اش پاكى از گناهان .

ـ دستاورد خرد, خويشتن دارى از آزار رسانى است .

ـ دستاورد خرد, عبرت گرفتن است و احتياط.
ـ شـمـعون بن لاوى بن يهودا, از حواريان عيسى , به رسول خدا(ص ) عرض كرد: مرا خبردهيد كه عـقـل چـيـسـت ؟
و چـگونه است ؟
و چه چيزهايى از آن منشعب مى شود و چه چيز از آن منشعب نـمـى شـود؟
و هـمه شاخه هاى آن را برايم شرح دهيد حضرت درپاسخ ‌اوفرمود: هماناعقل زانوبند نـادانـى اسـت نـفـس مانند شرورترين حيوانات است كه اگر پايشان بسته نشود, گم وسرگشته مى شوند پس , عقل زانوبند نادانى است همانا خداوند عقل را آفريد و بدو فرمود:روكن و او رو كرد و فرمود: برگرد و او برگشت پس , خداى تبارك و تعالى فرمود: به عزت وجلالم سوگند كه هيچ آفـريده اى با عظمت تر و فرمانبردارتر از تو نيافريدم به تو آغاز مى كنم وتو را بر مى گردانم , پاداش از آن توست و كيفرهم به دوش توست .

از عـقـل , بـردبـارى مـنـشـعـب شـد و از بـردبـارى , دانـايـى و از دانـايى , رهيابى و از رهيابى و هدايت ,پاكدامنى و از پاكدامنى , خويشتندارى و از خويشتندارى , شرم و از شرم , سنگينى و وقار و ازسـنگينى , پيگيرى در كار خوب و از پيگيرى كار خوب , نفرت داشتن از بدى و از ناخوش داشتن بدى , پيروى از راهنماى خيرخواه .

دشمن خرد.

 ـ امام على (ع ): دشمن خرد, هواى نفس است .

ـ امام صادق (ع ): هواى نفس , بيدار است و خرد خفته .

ـ امام باقر(ع ): خردى چون مخالفت با هواى نفس , نيست .

ـ امام على (ع ): نگهداشتن خرد, به مخالفت با هواى نفس و كناره گيرى از دنياست .

ـ هر كه از هواى نفس خود دورى كند, خردش سالم باشد.
ـ بسا خردى , كه اسير هوسى چيره است .

ـ بـردبـارى پـرده اى پـوشنده است و خرد تيغى برنده پس , كاستيهاى اخلاقى خود را بابردباريت بپوشان و با خردت به پيكار هوس خويش برو.
ـ خداوند واجب فرمود ترك شرابخوارى را به منظور نگهدارى از خرد.
ـ بدانيد, كه آرزو خرد را دچار غفلت مى سازد و ياد خدا را به فراموشى مى سپارد.
ـ هـر كـه عاشق چيزى شود, چشمش را كور و دلش را بيمار گرداند پس , چنين كسى باديده اى نـاسـالـم مـى نـگرد و با گوشى ناشنوا مى شنود شهوتها خردش را از هم گسيخته و دنيا دلش را ميرانده است .

ـ امـام على (ع ) چون شنيد كه قاضيش شريح بن حارث خانه اى را به هشتاد دينار خريده وقباله اى بـراى آن نـوشـتـه و چـنـد نفر را گواه گرفته است , در نامه اى به او, فرمود: گواهى دهد براين (قباله ) خردى كه از اسارت هوس به در آمده و از وابستگيهاى دنيا رهايى يافته .

خردانسان در دوره هاى مختلف زندگيش .


جلد 8 - بخش 12

ـ امـام عـلـى (ع ): خـرد و بى خردى در راه چيره آمدن بر مرد, تا هيجده سال با يكديگرمى ستيزند پس , چون به هيجده سالگى رسيد آن يك كه در وجود او بيشتر باشد, بر وى چيره مى گردد.
ـ امـام صادق (ع ): عقل مرد, بعد از چهل سالگى تا پنجاه شصت سالگى زياد مى شود و از آن پس رو به كاهش مى نهد.
ـ امـام عـلـى (ع ): كـودك بايد تا هفت سالگى , به حال خود رها شود از آن پس تا هفت سال بايدبه تـربيت او پرداخت و سپس تا هفت سال به كار و خدمت گرفته شود قد كشيدن او در بيست وسه سـالـگـى بـه پـايان مى رسد و رشد عقليش در سى و پنج سالگى و از آن به بعد با تجربه ها بر عقل اوافزوده مى شود.
ـ كـودك در هـفت سالگى , دندان شيرى مى اندازد در چهارده سالگى محتلم مى شود دربيست و چهار سالگى قد كشيدنش متوقف مى شود و در بيست و هشت سالگى عقلش كامل مى شود و از آن پس هر چه اضافه شود, به واسطه تجربه هاست .

ـ امـام صـادق (ع ): كـودك در هفت سالگى , دندان شيرى مى اندازد در نه سالگى بايد او را به نماز خواندن واداشت و در ده سالگى بسترهايشان را از هم جدا كرد و در چهارده سالگى محتلم مى شود و در بـيست و دو سالگى قد كشيدنش متوقف مى شود و در بيست و هشت سالگى رشدعقليش به پايان مى رسد, بجز تجربه ها.
ـ امام على (ع ): خردمند وقتى پير شود, خردش جوان گردد و نادان چون پير شود, نادانيش جوان (و نيرومند) گردد.

جايگاه خرد.

ـ امام باقر(ع ): خرد, جايگاهش دل است .

ـ امام صادق (ع ): جايگاه خرد, مغز است .

ـ جايگاه خرد, مغز است مگر نمى بينى وقتى كسى كم خرد باشد مى گويند: چقدر سبك مغزاست .

خرد (متفرقه ).

 ـ امام على (ع ): هر كه عقل خود را كامل داند, بلغزد.
ـ امام صادق (ع ): خاموشى , آسايش خرد است .

ـ امام على (ع ): هيچ خردى , چون تدبير نيست .

ـ هر كه خرد او را بنشاند, بى خردى برخيزاندش .

ـ امام على (ع ), در توصيف خاندان محمد(ع ), مى فرمايد: دين را شناختند, شناختى توام بادانايى و عمل , نه آن كه فقط بشنوند و بازگو كنند.
ـ پناه مى بريم به خدا, از خفتن عقل و زشتى لغزش .

ـ نادارى موجب كاهش دين و سرگشتگى خرد است .

ـ لغزش خردمند, لطمه شديد مى زند.
ـ از عقل تو را همين اندازه كافى است , كه راه را از بيراهه نشانت دهد.
اعتكاف .

اعتكاف .

 قرآن .

((و كـعـبه را جايگاه اجتماع و مكان امن مردم ساختيم مقام ابراهيم را نمازگاه خويش گيريد ما ابـراهـيـم و اسـمـاعيل را فرمان داديم كه خانه مرا براى طواف كنندگان و معتكفان وراكعان و ساجدان پاكيزه داريد)).
ـ انـس : پـيـامبر(ص ) در زمانى كه مقيم بود, دهه آخر ماه رمضان را اعتكاف مى كرد و هر گاه به مسافرت مى رفت , سال بعد بيست روز معتكف مى شد.
ـ امام صادق (ع ): رسول خدا(ص ) ده روز آخر ماه رمضان را در مسجد اعتكاف مى كرد دراين مدت براى آن حضرت چادرى مويى برپا مى شد و ايشان دامن به كمر مى زد و بسترش رابر مى چيد.
ـ اعتكاف كردن فقط بايد در مسجد جامع باشد, كه در آن پيشنمازى عادل به جماعت نمازخواند.
ـ مـيـمـون بن مهران : در خدمت حسن بن على (ع ) نشسته بودم كه مردى آمد و عرض كرد:يابن رسول اللّه ! فلانى از من مبلغى پول طلبكار است و مى خواهد مرا حبس كند امام فرمود: به خدا من پـولـى نـدارم كـه بـدهكارى تو را بپردازم پس , با آن مرد سخن گفت ميمون مى گويد:امام (ع ) كـفـشـهـاى خـود را پـوشيد من عرض كردم : يابن رسول اللّه ! فراموش كرديد كه در حال اعتكاف هـسـتـيـد؟
حـضرت فرمود: فراموش نكرده ام اما از پدرم شنيدم كه از قول جدم رسول خدا(ص ) فرمود: هر كه در راه برآوردن نياز برادر مسلمان خود بكوشد چنان است كه نه هزارسال , روزه دار و شب زنده دار, خدا را عبادت كرده باشد.
دانش و دانايى .

ارزش دانش و دانايى .

 قرآن .

((آيا آن كس كه در همه ساعات شب , در حال سجده و قيام , به عبادت پرداخته و از آخرت بيمناك اسـت و بـه رحـمـت پـروردگار خويش اميدوار, با آن كس كه چنين نيست يكسان است ؟
بگو: آيا آنهايى كه مى دانند با آنهايى كه نمى دانند برابرند؟
تنها خردمندان پند مى پذيرند)).
((اى كسانى كه ايمان آورده ايد! چون به شما گفته شود كه در مجالس جا باز كنيد, جاى باز كنيد تـا خـدا در كـار شـما گشايش دهد و چون گفته شود برخيزيد, برخيزيد خدا آنهايى را كه ايمان آورده انـد و كـسـانـى را كـه دانش داده شده اند, درجه ها بالامى برد و خدا به آنچه مى كنيد آگاه است )).
ـ امام على (ع ): سرآمد فضيلتها, دانش است , نقطه پايان فضيلتها دانش است .

ـ برترى مردم بر يكديگر به دانشها و خردهاست , نه به ثروتها و تبارها.
ـ شـنـاخت (و تحصيل ) دانش كيشى است , كه بدان پايبندى نشان داده مى شود و به وسيله دانش اسـت كـه انـسـان در زنـدگـيـش طاعت به دست مى آورد و بعد از مرگش نام نيكو به يادگار مى گذارد.
ـ دانش , ميراثى گرانمايه است .

ـ امام صادق (ع ): بهترين ارثى كه پدران براى فرزندان خود باقى مى گذارند, ادب است , نه ثروت , زيرا ثروت رفتنى است و ادب ماندنى .

مسعده گفت : منظور از ادب , دانش است .

ـ اگر از عمرت دو روز باقى مانده باشد, يكى از آن دو روز را براى ادب (و دانش ) خودصرف كن تا بـراى روز مردنت از آن كمك بگيرى عرض شد: آن كمك گرفتن چيست ؟
فرمود: اين كه آنچه را پس از خود مى گذارى نيكو تدبير سازى و محكم كارى كنى .

ـ امام على (ع ): دانش , مهار را از جلو مى كشد و عمل از پشت سر مى راند و نفس توسنى مى كند.
ـ دانش كمك مى كند, حكمت ارشاد مى كند.
ـ دانش , مانع آفتهاست .

ـ دانش , بهترين دارايى است .

ـ دانش , چراغ خرد است .

ـ دانش , نيكو راهنمايى است .

ـ دانش , بهترين هدايتگر است .

ـ دانش , جمالى است كه پوشيده نمى ماند و خويشاوندى است كه پيوند خويشى را نمى برد.
ـ دانش , زيور توانگران است و زيبايى تهيدستان .

ـ دانش , برترين دو همدم است .

ـ دانـش , بـالاتـريـن شـرافـت بـراى كـسـى اسـت كـه پـيـشـيـنه اى ندارد (از خاندانى بزرگ و سرشناس نيست ).
ـ دانش , شريفترين شرافت خانوادگى است .

ـ دانش , آدم پست را بلند مرتبه مى كند و فروگذاشتن آن بلند مرتبه را پست مى گرداند.
ـ امام رضا(ع ): دانش , براى اهل خود بيش از آن گرد مى آورد كه پدران براى فرزندان .

ـ امام على (ع ): دانش , گمشده مؤمن است .

ـ دانش , راهبر بردبارى است .

ـ هيچ گنجى , سودمندترازدانش نيست .

ـ در ارجمندى دانش , همين بس كه كسى هم كه آن را نيكو نمى داند دم از داشتن آن مى زند وهر گـاه نسبت علم و دانايى به او داده شود, خوشحال مى گردد ودر نكوهندگى نادانى , همين بس كه حتى آدم نادان و بى بهره از دانش از آن بيزارى مى جويد.
ـ هر كس كه دانش جامه خود را بر قامت او بپوشاند, عيبش از چشم مردم پنهان ماند.
ـ هيچ شرافتى , چون دانش نيست .

ـ شرافتمند كامل و راستين , كسى است كه علمش او را شريف گردانيده باشد.
ـ هر كه با دانش خلوت كند, از هيچ خلوتى احساس تنهايى نكند.
ـ امـام بـاقـر(ع ): دلى كه در آن چيزى از دانش نباشد, مانند خانه ويرانه اى است كه آبادكننده اى ندارد.
ـ پـيـامبر خدا(ص ): دلى كه در آن چيزى از حكمت نباشد, مانند خانه اى مخروبه است پس ,دانش بـيـامـوزيـد و بـيـاموزانيد و فهميدگى به دست آوريد و نادان نميريد, زيرا خداوند عذر نادانى را نمى پذيرد.
ـ امـام عـلـى (ع ): هـر ظـرفـى وقـتى چيزى در آن گذارند, گنجايش خود را از دست مى دهد, مگرظرف دانش كه با افزودن آن گنجايشش بيشتر مى شود.
ـ هر چيزى وقتى كم شود ارزش پيدا مى كند, مگر دانش كه چون زياد گردد ارزشمند مى شود.
ـ دانش , به حق رهنمون مى شود.
ـ پـيامبر خدا(ص ): اگر روزى بر من بيايد كه در آن روز بر دانش خود چيزى نيفزايم كه به خداى تعالى نزديكم گرداند, طلوع خورشيد آن روز بر من مبارك مباد.
ـ امام على (ع ): هر كه با دانش خود به جنگ نادانيش برود, به بالاترين خوشبختى دست يافته است .

ـ پيامبر خدا(ص ): گناه دانا يكى است و گناه نادان دو تا.
ـ گـنـاه عـالـم يـكـى اسـت و گناه نادان دو تا عالم فقط براى ارتكاب گناه عذاب مى شود, اما نادان هم براى ارتكاب گناه و هم براى نياموختن علم عذاب مى گردد.

محروم از دانش .

 ـ پـيـامـبـر خدا(ص ): خداى بزرگ خواهان پستى هيچ بنده اى نشد, مگر اين كه آن بنده ازدانش محروم گشت .

ـ خداى بزرگ خواهان پستى هيچ بنده اى نشد, مگر اين كه او را از علم و ادب محروم ساخت .

ـ امام على (ع ): هر گاه خداوند (بخواهد) بنده اى را پست گرداند, او را از علم بى بهره سازد.
ابـن ابـى الـحـديـد مـى نـويـسد: ((ارذله )) يعنى او را فرومايه و پست گردانيد گفته مى شد: از نشانه هاى بغض خداوند بزرگ از بنده اش اين است كه علم را مبغوض او مى سازد.
شاعر گفته است :.
از كم حافظگى خود نزد وكيع ((14)) شكايت كردم .

او مرا به ترك گناهان راهنمايى كرد.
و گفت : چون حفظ علم و دانش فضل (الهى ) است .

و فضل خداوند به هيچ گنهكارى عطا نمى شود.

دانش ريشه همه خوبيهاست .

 ـ پيامبر خدا(ص ): دانايى , سر همه خوبيهاست و نادانى سر همه بديها.
ـ مصباح الشريعه : امام صادق (ع ) فرمود: دانايى , ريشه هر رفعتى است و اوج هر منزلت والايى .

ـ امام على (ع ): دانايى , ريشه هر خوبى است , نادانى ريشه هر بدى است .

شـهـيـد ثـانى , رضوان اللّه عليه , در كتاب ((منية المريد)) مى نويسد: بدان كه خداى پاك , دانش راعـلت كلى آفرينش جهان برين و زيرين قرار داده و براى دانش همين شكوه و افتخار كافى است خـداى بـزرگ در كـتـاب مـحـكـم خـود, بـه مـنـظـور يـادآورى و بـصـيـرت بـخـشـيـدن به خـردمندان ,مى فرمايد: ((خدا آن كسى است كه هفت آسمان و همانند آنها زمين را بيافريد فرمان او مـيـان آسـمـانها وزمين روان است , تا بدانيد كه خدا بر هر چيزى تواناست و بر همه چيز احاطه عـلـمى دارد))همين آيه به تنهايى كافى است كه نشان دهد دانش , بويژه دانش توحيد كه شالوده هر دانشى ومدار هر شناختى است , تا چه پايه ارجمند است .

خـداى پـاك دانـش را بـالاتـرين شرافت و نخستين نعمتى قرار داد كه , بعد از آفرينش فرزند آدم وبـرآوردن او از تـاريـكـى نـيـسـتـى بـه روشـنـايـى هـستى , به وى عطا فرمود خداوند پاك در نـخـسـتـيـن سـوره اى كـه بـر پـيـامـبر خود محمد(ص ) فرو فرستاد مى فرمايد: ((بخوان به نام پـروردگـارت كـه بـيافريد انسان را از لخته خونى آفريد بخوان و پروردگار تو ارجمندترين است خدايى كه با قلم آموزش داد به انسان آنچه نمى دانست بياموخت )).
بـيـنـديـش كه چگونه كتاب گرامى و ارجمند خود را كه ((نه از پيش روى باطل بدو راه يابد نه ازپـس نـازل شـده از سوى خدايى حكيم و ستودنى است )) با نعمت هستى بخشيدن آغاز مى كند وبلافاصله بعد از آن از نعمت دانش سخن مى گويد, اگر بعد از نعمت ايجاد, منت يا نعمتى بالاتر وبهتر از علم بود, بيگمان خداوند بزرگ اختصاصا از اين نعمت ياد نمى كرد.

دانش و زندگى .

 ـ امام على (ع ): دانش , زندگى است .

ـ دانش , يكى از دو زندگى است .

ـ با دانش است , كه زندگى به وجود مى آيد.
ـ پيامبر خدا(ص ): دانش , (مايه ) زندگى اسلام و تكيه گاه دين است .

ـ دانش (مايه ) حيات اسلام و پشتوانه ايمان است .

ـ امام على (ع ): دانش , زندگى بخش جان است و روشن كننده خرد و ميراننده نادانى .

ـ همانا دانش , (مايه ) زندگى دلهاست و روشن كننده ديدگان كور و نيرو بخش بدنهاى ناتوان .

ـ هرگز نميرد كسى كه دانشى را زنده كند.
ـ دانش به دست آوريد, تا به شما زندگى بخشد.

دانش و فرمانبرى از خدا.

 قرآن .

((آنـان كـه از دانـش برخوردارى يافته اند مى دانند كه آنچه از جانب پروردگارت بر تو نازل شده حق است و به راه خداى پيروزمند ستودنى راه مى نمايد)).
((و تـا دانـشـمـنـدان بـدانـند كه قرآن براستى از جانب پروردگار توست و بدان ايمان بياورند و دلهايشان بدان آرام گيرد و خداكسانى را كه ايمان آورده اند به راه راست هدايت مى كند)).
ـ پـيـامـبـر خـدا(ص ): تـحـصـيل دانش بر هر مسلمانى واجب است با دانش است كه پروردگار فرمانبرى و پرستش مى شود و با دانش است كه پيوندهاى خويشاوندى برقرار مى ماند و روا از ناروا بـاز شـنـاخته مى شود دانش پيشواى عمل است و عمل پيرو آن مى باشد, به نيكبختان دانش الهام مى شود و شوربختان از آن محروم مى شوند.
ـ امـام على (ع ): علم بياموزيد كه آموختن دانش حسنه است با دانش است كه خداوندفرمانبرى و پـرسـتش مى شود, با دانش است كه خداوند شناخته و يگانگى او دانسته مى شود, بادانش است كه پيوندهاى خويشاوندى برقرار مى ماند, با دانش است كه روا و ناروا شناخته مى شود, دانش پيشواى خـرد اسـت و خـرد پيرو آن مى باشد خداوند به نيكبختان دانش الهام مى كند و شوربختان را از آن محروم مى سازد.

برترى علم بر ثروت .

 ـ امـير المؤمنين (ع ) دست كميل بن زياد راگرفت و او را به سوى گورستان برد و چون به صحرا رسـيد آهى از نهاد بركشيد و آن گاه فرمود: اى كميل ! دانش بهتر از دارايى است , زيرا دانش از تو نـگـهبانى مى كند اما از دارايى توبايد نگهبانى كنى , دارايى با خرج كردن كم مى شود, اما دانش با انـفـاق زيـاد مـى گـردد و دسـت پرورده مال و ثروت با از بين رفتن آن از بين مى رود (احترام و موقعيت اجتماعى خود را ازدست مى دهد).
ـ امام على (ع ): به هفت دليل , دانش برتر از دارايى است : اول : دانش ميراث پيامبران است ودارايى مـيراث فرعونان دوم : دانش با انفاق كم نمى شود اما دارايى با خرج كردن كم مى شودسوم : دارايى نـيازمند به نگهبان دارد اما دانش دارنده خود را نگهبان است چهارم : دانش در كفن هم با صاحب خـود مـى آيـد امـا دارايى باقى مى ماند پنجم : دارايى براى مؤمن و كافر فراهم مى آيداما دانش جز بـراى مـؤمن حاصل نمى شود ششم : همه مردم در كارهاى دينى خود به دانشمندنياز دارند اما به شـخـص دارا نـيازى ندارند هفتم : دانش آدمى را در گذر از صراط نيرو مى بخشداما دارايى مانع گذشتن او مى شود.

دانش و ارزش آدمى .

 ـ امام على (ع ): ارزش هر انسانى , به آن چيزى است كه مى داند ((15)) .
ـ خـلـيل بن احمد: مشوق ترين جمله به آموختن دانش اين سخن على بن ابى طالب (ع ) است كه : ارزش هر انسانى به دانش اوست ((16)) .

ـ امام على (ع ): مردم , فرزند آن چيزى هستند كه مى دانند.
ـ پـيـامـبـر خـدا(ص ): بـا ارزشـتـريـن مردم , كسانى هستند كه از دانش بيشترى برخوردارند و كم ارزشترين مردم كسانى هستند كه از دانش كمترى بهره مندند.
ـ امام على (ع ): اى مؤمن ! همانا اين دانش و ادب بهاى جان توست , پس در آموختن آنهابكوش , زيرا هـر چـه بـر دانش و ادب تو افزوده شود بر قدر و قيمت تو افزوده مى گردد, چه آن كه با دانش به پـروردگارت ره مى برى وبا ادب پروردگارت رانيكوخدمت مى كنى وباآداب خدمتگزارى است , كه بنده سزاوار دوستى و نزديكى به خدامى شود پس , اين اندرز را پذيرا شو تا از عذاب برهى .

ـ امـام بـاقـر(ع ), بـه فـرزند خود حضرت امام صادق (ع ) , مى فرمايد: فرزندم ! منزلت شيعيان رااز انـدازه روايـت و مـعرفتشان بشناس , زيرا معرفت همان فهم روايت است و با فهم روايات است كه مـؤمـن بـه عـاليترين درجات ايمان مى رسد من در كتاب على (ع )نگريستم در آن جا اين جمله را يافتم : همانا قدر و قيمت هر انسانى به شناخت اوست .

ـ امـام صـادق (ع ): مـنزلت شيعيان ما را از اندازه رواياتى كه از ما مى دانند بشناسيد ما فقيه آنهارا فـقـيـه نشماريم , مگر اين كه محدث باشد عرض شد: آيا مؤمن هم محدث مى باشد؟
فرمود:مفهم است و مفهم محدث ((17)) مى باشد.

نزديكترين مردم به درجه پيامبرى .

 ـ پيامبر خدا(ص ): نزديكترين مردم به درجه پيامبرى , دانشمندان و مجاهدانند.
ـ جوينده دانش , ركن اسلام است و مزدش با پيامبران داده مى شود.
ـ علماى امت من , همانند پيامبران بنى اسرائيلند.

علما وارثان پيامبرانند.

 ـ امام صادق (ع ): علما, وارثان پيامبرانند.
ـ عـلما, وارثان پيامبرانند, زيرا پيامبران درهم و دينار به ارث نگذاشتند, بلكه احاديثى ازخويش بر جـاى نـهـادنـد پس , هر كس چيزى از اين احاديث را بياموزد, بهره اى فراوان برده است , بنابراين , بنگريد كه دانش خود را از چه كسى فرا مى گيريد.
ـ پـيامبر خدا(ص ): علما, وارثان پيامبرانند, اهل آسمان ايشان را دوست مى دارند و هر گاه بميرند ماهيان دريا تا روز رستاخيز برايشان آمرزش مى طلبند.
ـ علما چراغهاى روى زمينند و جانشينان پيامبران و وارثان من و پيامبران .

ـ امـام عـلـى (ع ), بـه فـرزنـد خـود مـحـمـد, فـرمود: در دين فقيه (و دانا) شو, زيرا كه فقيهان وارثان پيامبرانند.

برترى مركب عالمان بر خون شهيدان .

 ـ پـيامبر خدا(ص ): روز قيامت مركب عالمان و خون شهيدان با هم وزن مى شوند و مركب عالمان بر خون شهيدان مى چربد.
ـ امـام صادق (ع ): چون روز رستاخيز شود, خداى عزوجل مردم را در دشتى فراخ گردمى آورد و ترازوها گذاشته مى شود و خون شهيدان با مركب عالمان سنجيده مى شود, اما كفه مركب عالمان بر خون شهيدان مى چربد.
ـ پيامبر خدا(ص ): مركب دانشمندان با خون شهيدان وزن مى شود و مركب بر خون مى چربد.
ـ مركب علما و خون شهدا با هم وزن مى شود و كفه مركب علما بر خون شهدا مى چربد.

دانشمند زنده است گرچه مرده باشد.

 ـ امام على (ع ): مال اندوزان با آن كه زنده اند مرده اند و اهل علم تا دنيا هست زنده اندپيكرهايشان از ميان مى رود, اما يادشان در دلها هست .

ـ تا گردش شب و روز هست , علما هستند.
ـ عالم زنده است , گر چه مرده باشد, نادان مرده است , گر چه زنده باشد.
ـ پيامبر خدا(ص ): دانشمند در ميان مردمان نادان , مانند زنده اى است در ميان مردگان .

برترى دانش بر عبادت .

 ـ پيامبر خدا(ص ): فضليت علم نزد من خوشتر از فضيلت عبادت است .

ـ علم برتر از عبادت است .

ـ هر كه براى آموختن دانشى خارج شود تا به وسيله آن باطلى را به حق يا گمراهى و ضلالتى را به هدايت باز گرداند, اين كار او مانند عبادت كسى است كه چهل سال عبادت (خدا) كرده باشد.
ـ امام على (ع ): سخن حكيمانه اى كه آدمى بشنود و آن را (براى ديگرى ) بازگو كند يا به آن عمل نمايد, بهتر از عبادت يك سال است .

ـ پيامبر خدا(ص ): اندكى دانش , بهتر از بسيارى عبادت است .

ـ امام باقر(ع ): يك ساعت مذاكره علمى , بهتر از يك شب عبادت است .

ـ پيامبر خدا(ص ): خواب توام با علم و دانش , بهتر از نماز همراه با نادانى است .

ـ امام على (ع ): عمل اندكى كه با علم بسيار همراه باشد, بهتر است از عمل بسيار كه با علم اندك و شك و شبهه توام باشد.
ـ پيامبر خدا(ص ): آموختن دانش نزد خداوند, برتر از نماز و روزه و حج و جهاد در راه خداى تعالى است .

برترى عالم بر عابد.

 ـ امام باقر(ع ): عالمى كه از علمش بهره برد, برتر از هفتاد هزار عابد است .

ـ پيامبر خدا(ص ): برترى عالم بر عابد, مانند برترى ماه شب چهارده است بر ديگر ستارگان .

ـ هـمـانا برترى عالم بر عابد, همچون برترى خورشيد است بر ستارگان و برترى عابد بر غيرعابد, همانند برترى ماه است بر ستارگان .

ـ يك ركعت نماز عالم به خدا, بهتر از هزار ركعت نماز جاهل به خداست .

ـ دو ركعت نمازى كه عالم مى گزارد, برتر از هزار ركعت نمازى است كه عابد مى خواند.
ـ امام صادق (ع ): يك عالم , برتر از هزار عابد و هزار زاهد است .

ـ شخص دانشمند, بر فراز تپه اى به مسافت پانصد سال (فاصله ) جلوتر از عابد مى آيد.
ـ پـيـامـبرخدا(ص ): يك ساعت تكيه زدن عالم بر بستر خويش و نگريستن در كار و عملش ,بهتر از هفتاد سال عبادت عابد است .

ـ برترى عالم بر شهيد يك درجه است و برترى شهيد بر عابد يك درجه و برترى پيامبر برعالم يك درجـه و بـرتـرى قـرآن بر ديگر گفتارها مانند برترى خداست برآفريدگانش وبرترى عالم بر ديگر مردمان , همچون برترى من است بر كمترين آنها.

علت برترى دادن عالم بر عابد.

 ـ پـيـامـبر خدا(ص ): عالم , هفتاد درجه بر عابد برترى دارد كه فاصله هردرجه ازديگرى به اندازه اى اسـت كـه يـك اسـب هـفتاد سال بدود علت اين برترى آن است كه شيطان در ميان مردم بدعتى مـى گذارد و دانشمند به آن پى مى برد و مردم را از آن نهى مى كند, اما عابد سرگرم عبادت خود است و به بدعت نه توجهى دارد و نه آن را مى شناسد.
ـ امـام رضـا(ع ): روز قيامت به عابد گفته مى شود: آدم خوبى بودى , به خودت پرداختى وزحمت خـود را از دوش مردم برداشتى به بهشت درآى بدانيد كه فقيه كسى است كه خير خودرا بر مردم فـرو ريـزد و آنـان را از دشمنانشان برهاند به فقيه گفته مى شود: اى كسى كه سرپرستى يتيمان خاندان محمد را به عهده گرفتى ودوستداران و پيروان ناتوان آنان را هدايت كردى !بايست تا براى هر كس كه از تو بهره مند شده يا دانش آموخته است شفاعت كنى .

ـ امام صادق (ع ): چون روز قيامت شود خداى عزوجل عالم و عابد را برانگيزد چون آن دودر پيشگاه خـداى عزوجل بايستند, به عابد گفته شود: به بهشت برو و به عالم گفته شود: بايست و به سبب آن كه مردم را نيكو تربيت كردى , شفاعتشان كن .

ـ امـام عـلـى (ع ): دو ركـعـت نـمـاز عالم , بهتر از هفتاد ركعت نماز نادان است , زيرا عالم با فتنه (وشرايط گمراه كننده ) رو به رو مى شود اما به واسطه دانش خود از آن بيرون مى رود, اما جاهل بافتنه رو به رو مى گردد و در آن خرد و متلاشى مى شود.
ـ پـيامبر خدا(ص ): سوگند كه به آن كه جان محمد در دست اوست , هر آينه وجود يك عالم براى ابليس سخت تر از هزار عابد است , زيرا عابد در فكر خود است و عالم در انديشه ديگران .

درگذشت عالم .

 ـ پـيـامـبـر خـدا(ص ): درگـذشـت عـالم , رخنه اى است در اسلام كه , تا شب و روز در گردش است ,هيچ چيز آن را نمى بندد.
ـ خـداى تـعالى عالمى را از ميان اين امت نبرد, مگر اين كه رفتن او رخنه اى باشد در اسلام , كه تا روز قيامت اين رخنه بسته نمى شود.
ـ درگذشت عالم مصيبتى جبران ناپذير و رخنه اى بسته ناشدنى است او ستاره اى است كه غروب مى كند مرگ يك قبيله آسانتر از مرگ يك عالم است .

ـ امـام صـادق (ع ), در پـاسخ به سؤال از آيه ((آيا نديدند كه ما از اطراف زمين مى كاهيم )),فرمود: مراد از دست رفتن علماست .

نگريستن به چهره عالم عبادت است .

 ـ پيامبر خدا(ص ): نگريستن به چهره عالم , عبادت است .

ـ نگاه مهرآميز به چهره عالم , عبادت است .

ـ امـام صـادق (ع ), در پاسخ به پرسش از اين سخن پيامبر(ص ) كه : نگريستن به چهره علماعبادت اسـت , فـرمـود: مـنـظور عالمى است كه چون به او بنگرى , تو را به ياد آخرت اندازد وكسى كه بر خلاف اين باشد نگاه كردن به او فتنه (و گمراهى ) است .

ـ پيامبر خدا(ص ): نگريستن به چهره على , عبادت است .

ترغيب به دانشجويى .

 ـ پـيـامـبـر خـدا(ص ): دانـش را فـرا گـيـريـد, گـرچـه در چـين باشد, زيرا طلب دانش بر هر مسلمانى واجب است .

ـ امـام صـادق (ع ): در جـسـتـجـوى آمـوختن دانش برآييد, گرچه با فرو رفتن در ژرفاى درياها وشكافتن دل ها (و ريختن خون ها) باشد.
ـ اگر مردم مى دانستند كه علم چه فوايدى دارد, هر آينه در جستجوى آن بر مى آمدند گرچه در راه آن خون بريزند و در ژرفاى درياها فرو روند.
ـ پيامبر خدا(ص ): علم بياموزيد, زيرا علم , رشته پيوند ميان شما و خداى عزوجل است .

ـ لـقمان (ع ), در اندرز به فرزند خود, فرمود: فرزندم ! در روزها و شبها و ساعات عمر خود,بهره اى را بـه آمـوخـتن دانش اختصاص بده , زيرا براى خود هرگز لطمه اى بزرگتر از ترك علم نخواهى يافت .

تحصيل علم واجب است .

 ـ پيامبر خدا(ص ): تحصيل دانش , بر هر مرد و زن مسلمانى واجب است .

ـ تحصيل دانش , بر هر مسلمانى واجب است .

ـ امام صادق (ع ): فرا گرفتن دانش , در هر حالى واجب است .

ـ طلب علم , يكى از فرايض خداوند است .

ـ پيامبر خدا(ص ): طلب دانش , بر هر مسلمانى واجب است بدانيد كه خداوند جويندگان دانش را دوست دارد.

دو پرخور سير ناشدنى .

 ـ پيامبر خدا(ص ): دو پرخورند كه هيچ گاه سير نمى شوند: جوينده دانش و جوينده دنيا.
ـ امام صادق (ع ): دو پرخورند كه سيرى ناپذيرند: آزمند دانش و آزمند ثروت .

ـ امام على (ع ): دو حريصند كه هرگز سير نمى شوند: جوينده دانش و جوينده دنيا.
ـ پيامبر خدا(ص ): دو پرخورند كه سير نمى شوند: جوينده دانش و جوينده دنيا اما جوينده دانش بر خشنودى خداى بخشنده مى افزايد و جوينده دنيا در ورطه طغيان و سركشى فرومى رود.
ـ گرسنه ترين مردم , جوينده دانش است و سيرترين آنها, كسى است كه جوياى دانش نيست .

ـ هر دارنده دانشى , گرسنه دانشى ديگر است .

ـ امام على (ع ): دانشمند كسى است كه از دانش سير نشود و وانمود به سير شدن از آن نيزنكند.

جوينده دانش .

 ـ پـيـامـبـر خـدا(ص ): جـويـنـده دانـش در مـيـان مردمان نادان همچون شخص زنده است در ميان مردگان .

ـ جوينده دانش نميرد, تا اين كه از كوشش خود به اندازه رنجى كه برده است بهره مند شود.
ـ امام على (ع ): سفر كننده در جستجوى دانش , مانند جهاد كننده در راه خداست .

ـ پيامبر خدا(ص ): هر گاه دانش جويى در حال آموختن دانش مرگش فرا رسد, شهيد مرده است .

ـ امـام بـاقـر(ع ): هيچ بنده اى نيست كه روز يا شب در طلب دانش برآيد, مگر اين كه غرق رحمت (خدا) شود.
ـ امام على (ع ): جوينده دانش را, عزت دنيا و رستگارى آخرت است .

ـ پـيـامـبـر خـدا(ص ): هـر كـه در طـلـب دانـش بـيرون رود, تا زمانى كه برگردد, در راه خدا گام برمى دارد.
ـ هـر كه در طلب دانشى برآيد و آن را فرا چنگ آورد, خداوند برايش دو بهره از پاداش نويسد و هر كه در طلب دانشى برآيد و به آن دست نيابد, خداوند برايش يك بهره از پاداش رقم زند.
ـ هـر كـه دانـش بـجـويـد, مانند كسى است كه روز خود را به روزه گذراند وشبش را به عبادت اگـركسى يك باب علم بياموزد, برايش بهتر است از اين كه كوه ابو قبيس طلا باشد و او آن را در راه خدا انفاق كند.
ـ هر كه دانش بجويد, خداوند روزى او را به عهده گيرد.
ـ هـر كـه در راه آمـوخـتن و فهميدن دين خدا بكوشد, خداوند خواهش و روزى او را, از جايى كه گمانش را هم نمى برد, تامين كند.
ـ جـويـنـده دانش جوياى رحمت است جوينده دانش ركن اسلام است و پاداشش با پيامبران داده مى شود.
ـ هـر كـه در جـسـتـجـوى بـابـى از دانـش بـرآيـد تـا بـه وسـيـله آن خود يا آيندگان را اصلاح گرداند,خداوند به شمار ريگهاى ريگستان برايش پاداش نويسد.

جوينده دانش و پيامبرى .

 ـ پيامبر خدا(ص ): هر كس در جستجوى دانشى براى زنده كردن اسلام باشد و در آن حال مرگش فرا رسد, پيامبران فقط يك درجه بر او برترى دارند.
ـ هـر كـس در جستجوى بابى از علم برآيد تا به وسيله آن اسلام را زنده بدارد, در بهشت ميان او و پيامبران تنها يك درجه فاصله باشد.
ـ هـر كس در حال طلب دانش مرگش فرا رسد, خداى بزرگ را ديدار كند در حالى كه ميان اوو پيامبران جز درجه پيامبرى فاصله نباشد.
ـ امـام عـلى (ع ): هر كس در حال طلب دانش مرگش فرا رسد, ميان او و پيامبران تنها يك درجه تفاوت باشد.

جوينده دانش و فرشتگان .

 ـ پـيـامـبـر خدا(ص ): فرشتگان , بالهاى خود را براى جوينده دانش مى گسترانند, چون از آنچه او مى جويد خرسندند.
ـ همانا فرشتگان , بالهاى خود را زير پاهاى جوينده دانش مى گسترانند, چون از او خشنودند.
ـ هـمـانـا فرشتگان , جوينده دانش را با بالهاى خود در ميان مى گيرند و آن گاه بر دوش يكديگر سوار مى شوند تا به آسمان دنيا برسند, زيرا كه فرشتگان آنچه را او مى جويد دوست مى دارند.
ـ فرشتگان , بالهاى خود را براى جوينده دانش مى گسترانند و برايش آمرزش مى طلبند.
ـ هر كه صبحگاهان در طلب دانش بيرون رود, فرشتگان بر سر او سايه افكنند و زندگيش بابركت شود و از روزيش چيزى كاسته نگردد.

جوينده دانش و بهشت .

 ـ پـيـامـبـر خدا(ص ): هر كه براى آموختن دانشى راهى را بپيمايد, خداوند او را بر يكى ازراههاى بهشت برد.
ـ هر كس در جستجوى دانشى راهى را بپيمايد, خداوند او را در راهى به سوى بهشت حركت دهد.
ـ خـداونـد بـه مـن وحـى فـرمـود كـه هـر كس در طلب دانش راهى را بپيمايد, برايش راهى به سوى بهشت هموار كنم .

ـ هر چيزى راهى دارد و راه بهشت دانش است .

ـ هر كه براى آموختن دانشى بيرون رود, درى به سوى بهشت به رويش گشوده شود.
ـ هر كه در جستجوى دانش باشد, بهشت در جستجوى او برآيد.

آمرزش خواهى همه اشيا براى جوينده دانش .

 ـ پيامبر خدا(ص ): همه اشيا, حتى ماهيان دريا, براى جوينده دانش آمرزش مى طلبند.
ـ امام صادق (ع ): همه اشيا, حتى ماهيان درياها و پرندگان آسمان , براى جوينده دانش آمرزش مى طلبند.
ـ پـيـامبر خدا(ص ): همه اشيا, حتى ماهيان دريا و حشرات و خزندگان روى زمين و درندگان و چرندگان صحرا, براى جوينده دانش آمرزش مى طلبند.
ـ امام باقر(ع ): همه جنبندگان روى زمين و حتى ماهيان دريا, بر جوينده دانش درودمى فرستند.
ـ پيامبر خدا(ص ): هر كس براى آموختن دانشى از خانه اش بيرون رود, هفتاد هزار فرشته در پى او روان شوند و برايش آمرزش طلبند.

آموختن .

 ـ مسيح (ع ): هر كس بداند و عمل كند و ياد دهد, در ملكوت اعظم با عظمت به شمار آيد!.
ـ امـام صادق (ع ), درباره آيه ((از آنچه روزيشان داده ايم , انفاق مى كنند)), فرمود: يعنى ازآنچه به آنها ياد داده ايم (ديگران را) آگاه مى سازند و آنچه از قرآن به آنها آموخته ايم , تلاوت مى كنند.
ـ پيامبر خدا(ص ): اگر كسى علم بياموزد و آن را به مردم بياموزاند اين كار او صدقه است .

ـ بهترين صدقه , اين است كه انسان علمى را بياموزد و سپس آن را به برادر خود آموزش دهد.
ـ زكات دانش , آموختن آن است به كسى كه نمى داند.
ـ امام صادق (ع ): هر چيزى , زكاتى دارد و زكات دانش , آموختن آن است به اهلش .

ـ پـيـامـبـر خـدا(ص ): مـردم , هـيـچ صـدقه اى ندادند كه بهتر از دانشى باشد كه در ميان مردم پخش شود.
ـ امـام رضـا(ع ): رحمت خدا بر آن بنده اى كه قضيه ما را زنده كند [راوى مى گويد:] عرض كردم : چـگـونـه قـضيه شما را زنده كند؟
فرمود: علوم ما را بياموزد و آنها را به مردم بياموزاند, زيرااگر مردم محاسن سخنان ما را بدانند بيگمان از ما پيروى مى كنند.
ـ امـام عـلـى (ع ): خداوند, نادانان را براى آموختن علم متعهد نكرد مگر اين كه پيشتر دانايان را به آموزش دادن آن متعهد و موظف ساخت .

ـ خـداى سبحان , نادان را براى آموختن علم متعهد نكرد مگر اين كه (قبلا) دانا را به آموزش دادن متعهد و موظف ساخت .

ثواب آموختن .

 ـ پيامبر خدا(ص ): روز قيامت , مردى را مى آورند با حسناتى چون ابرهاى انبوه يا كوههاى استوار او مـى گـويد: پروردگارا! اينها را من انجام نداده ام , از كجا آمده اند؟
خداوند مى فرمايد: اينها همان دانشى است كه به مردم آموختى و بعد از تو به آنها عمل مى شد.
ـ امـام صـادق (ع ): هر كس كار خوبى را به ديگرى بياموزد, برايش همانند پاداش كسى باشدكه به آن عـمـل كند [راوى مى گويد:] عرض كردم : اگر متعلم آن علم را به ديگرى بياموزد, آياباز هم پـاداشى براى او (معلم اولى ) هست ؟
فرمود: اگر به همه مردم (هر يك به واسطه ديگرى ) آموزش دهـد بـراى او همانند آن پاداش ( هر كسى كه به آن علم عمل كند) هست عرض كردم : حتى اگر (مـعـلـم اول ) مرده باشد؟
فرمود: حتى اگر مرده باشد (همانند ثواب هركس كه به آن علم عمل كند, بعد از مرگ نيز براى آن نخستين معلم خير منظور مى شود((18))).
ـ امام باقر(ع ): هر كه يك باب هدايت آموزش دهد, براى او همانند پاداش كسى باشد كه به آن عمل كند و از پاداش عمل كنندگان به آن نيز چيزى كاسته نمى شود.

آثار انفاق كردن علم .

 ـ امـام عـلـى (ع ): از آتش اگر چيزى برگرفته شود, كم نمى شود اما اگر هيمه اى نيابد خاموش مى شود دانش نيز چنين است : بر گرفتن (ديگران ) از دانش (كسى ) آن را از بين نمى برد, اما بخل ورزى دارندگان علم سبب نابودى آن مى شود.
ـ هر چيزى با خرج كردن كم مى شود, مگر دانش .

ـ بهترين كمك براى پرورش خرد, آموزش دادن است .

ـ امـام حـسـن (ع ): دانـش خود را به ديگران بياموزان و دانش ديگران را بياموز, زيرا با اين كارهم دانش خودت را محكم و استوار كرده اى و هم آنچه را نمى دانسته اى آموخته اى .

پيمان گرفتن براى آموزش دادن وروشنگرى .

 قرآن .

((خـدا از اهـل كـتـاب پيمان گرفت كه آن را براى مردم آشكار سازند و پنهانش نسازند ولى آنها كتاب را پشت سر خود افكندند و آن را به بهايى اندك فروختند و چه بدمعامله اى كردند)).
ـ امام على (ع ): خداوند از نادانان پيمان طلب علم نگرفت مگراين كه پيشتر از دانايان پيمان گرفت كه علم را به نادانان بياموزند, زيرا كه علم پيش از جهل بوده است .

ـ امـام صادق (ع ): در كتاب على (ع ) خواندم كه خداوند از نادانان پيمان بر طلب علم و نگرفت مگر اين كه پيشتر از دانايان پيمان گرفت كه به نادانان علم بخشند, زيرا علم مقدم بر جهل بوده است .

پرهيز از پوشيده داشتن دانش .

 قرآن .

((كـسـانـى كـه دلايـل روشـن و هـدايت كننده ما را, پس از آن كه در كتاب براى مردم بيانشان كرده ايم , كتمان مى كنند, اينان را هم خداوند لعنت مى كند و هم ديگر لعنت كنندگان )).
((آنـان كـه كـتـابى را كه خدا نازل كرده است پنهان مى دارند و آن را به بهايى اندك مى فروشند, شـكمهاى خود را جز از آتش انباشته نمى سازند و خدا در روز قيامت با آنان سخن نگويد و پاكشان نسازد و ايشان را عذابى درد آور است )).
ـ پيامبر خدا(ص ): پوشنده دانش را همه اشيا, حتى ماهى دريا و مرغ هوا, لعنت مى كنند.
ـ هـر مـردى كـه خـداونـد بـه او دانـشـى دهد و او آن را, با اين كه مى داند, مخفى نگه دارد, در روزقيامت در حالى كه لگامى از آتش بر او زده شده است خداى عزوجل را ديدار كند.
ـ هـر كـس از دانـشى سودمند برخوردار باشد و آن را مخفى نگه دارد, در روز قيامت خداوندبر او لگامى از آتش زند.
ـ امام على (ع ): هر كس دانش را پنهان نگه دارد, مانند شخصى است كه نادان باشد.
ـ عـالـمـى كـه عـلـم خـود را مـخـفى نگه دارد, در روز قيامت با گندترين بو برانگيخته شود و همه جنبندگان , حتى جنبندگان ريز روى زمين , او را لعن و نفرين كنند.
ـ پـيامبر خدا(ص ): هر كس دانشى را كه خداوند آن را براى كار دين ـ يا مردم ـ سودمند قرارداده است , مخفى نگه دارد, در روز رستاخيز خداوند لگامى از آتش بر او زند.
ـ هر گاه آخرينهاى اين امت اولينهاى آن را لعنت كنند, پس هر كس حديث را مخفى نگه دارد, هر آينه آنچه را خداوند نازل فرموده است مخفى نگه داشته باشد.
ـ مبادا بفهمم كسى از شما علم و اطلاعى داشته باشد و از ترس مردم آن را كتمان كند.


جلد 8 - بخش 13

ـ خـداى عزوجل , به هيچ عالمى دانشى نداد مگر اين كه از او پيمان گرفت , كه آن را از هيچ كس مخفى نكند.

ارزش آموزگار.

ـ پـيامبر خدا(ص ): خداوند و فرشتگان او و حتى مور در لانه اش و حتى ماهى در دريا, بركسى كه به مردم خير و خوبى بياموزد درود مى فرستند.
ـ جـنبندگان زمين و ماهيان دريا و هر جاندارى در هوا و همه اهل آسمان و زمين براى آموزگار خوبيها آمرزش مى طلبند.
ـ امام باقر(ع ): جنبندگان زمين و ماهيان درياها و هر موجود ريز و درشتى در زمين و آسمان خدا, براى آموزگار خوبيها آمرزش مى طلبند.
ـ پـيـامـبـر خـدا(ص ), هـنـگـامـى كـه مـعـاذ را بـه يـمـن فرستاد, به او چنين سفارش فرمود: سپس ,آموزگاران را در ميان مردم پخش كن .

ـ سـه كـسـنـد, كـه جـز انـسـان مـنـافـق در حـق آنان بى حرمتى نمى كند: ريش سفيد اسلام , پيشواى دادگر و آموزگار خوبيها.
ـ خـداى تـعـالـى بـه مـوسـى وحـى فـرمـود كه : اى موسى ! خوبيها را فرا گير و آنها را به مردم نـيـزبـيـاموزان , زيرا من گورهاى آموزگاران و آموزندگان خوبيها را روشن مى سازم , تا از جاى خوداحساس وحشت و تنهايى نكنند.
ـ در حـضـور پيامبر(ص ) از دو مرد بنى اسرائيلى سخن به ميان آمد و چنين گفته شد كه يكى از آنـهـا نـمـاز فـريـضـه را مـى گـزارد و سـپـس مـى نشيند و به مردم خوبيها را آموزش مى دهد, امـاديـگـرى روزهـا راروزه مـى گـيـرد و شـبها را به عبادت مى گذراند رسول خدا(ص )فرمود: برترى اولى بر دومى همچون برترى من است بر كمترين فرد شما!.
ـ پـيـامبر خدا(ص ): آيا شما را از بخشنده ترين بخشنده خبر ندهم ؟
خداوند بخشنده ترين بخشنده است .

و مـن بـخـشـنـده تـريـن فرزند آدم هستم و بعد از من بخشنده ترين شما, مردى است كه دانش راآمـوزش دهـد و از ايـن راه دانـش او پـخـش شـود او در روز قـيـامـت بـه تنهايى همچون يك امت برانگيخته مى گردد و نيز مردى كه در راه خداى عزوجل جانبازى كند تا كشته شود.

نكوهش كسى كه از راه علم ارتزاق كند.

 ـ پـيـامـبـر خـدا(ص ): در نـخـستين كتاب نوشته شده است : اى پسر آدم ! به رايگان آموزش ده , همچنان كه به رايگان آموزش داده شدى .

ـ خـداى بـزرگ هـزار حـرفـه بـه آدم يـاد داد و بـه او فـرمـود: به فرزندان و نسل خود بگو: اگر صـبـرنـداريـد, بـا اين حرفه ها و پيشه ها دنيا را بجوييد و دين را وسيله رسيدن به آن قرار ندهيد, زيرادين يكسره از آن من است واى بر كسى كه دنيا را با دين بجويد, واى بر او!.
ـ واى بـر عـلـمـاى نـابـكـار امـت مـن , اين علم را وسيله سوداگرى قرار مى دهند و آن را براى منافع شخصى خود به زمامداران روزگار خويش مى فروشند, خداوند سودايشان را سود ندهاد!.
ـ امـام بـاقـر(ع ): رسـول خـدا(ص ) نـفـريـن فـرمـود كـسى را كه به شرمگاه زنى كه به او حلال نـيـسـت بـنـگـرد و مـردى را كـه به زن برادر (دينى ) خود خيانت كند و مردى را كه مردم براى آموختن علوم (دينى ) خود به او نياز پيدا كنند و او از آنها مزد بطلبد.
ـ پيامبر خدا(ص ): هر كه با كار آخرت دنيا را بطلبد, در آخرت هيچ بهره اى برايش نباشد.
ـ هر كه به وسيله دانش (دينى ) ارتزاق كند خداوند چهره اش را مسخ كند و او را به عقب برگرداند و آتش برايش سزاوارتر باشد.
ـ امـام صـادق (ع ): هر كس كه مردم براى فهم دين خود به او نياز پيدا كنند و او از آنان مزدطلب كند, سزاوار است كه خداى تعالى او را به آتش دوزخ برد.
ـ پيامبر خدا(ص ): هر كس دانشى را كه دارد مخفى نگه دارد, يا براى (آموختن ) آن مزدبگيرد, روز قيامت در حالى كه لگامى از آتش بر او زده شده است خداى بزرگ را ديدار كند.
ـ امـام صـادق (ع ): هر كه حديث را براى سود دنيوى بخواهد (و فرا گيرد) در آخرت او رابهره اى نباشد و هر كه آن را براى خير آخرت بخواهد, خداوند خير دنيا و آخرت را به او دهد.
ـ پيامبر خدا(ص ): قرآن را بياموزيد و به وسيله آن ارتزاق نكنيد و با آن بزرگى نفروشيد.

معناى ارتزاق با علم .

 ـ امام صادق (ع ): هر كه علم خود را وسيله ارتزاق قرار دهد, نيازمند شود (راوى مى گويد:) عرض كـردم : فـدايـت شوم ! در ميان شيعيان و دوستداران شما گروهى هستندكه دانشهاى شما را فرا مى گيرند و آنها را در ميان شيعيان شما پخش مى كنند و به خاطر اين كاربه آنها احسان و هديه و احـتـرام مى شود حضرت فرمود: اينان ارتزاق كننده نيستند, بلكه ارتزاق كننده به علم كسى است كـه , بـى آن كـه از علمى برخوردار باشد و از جانب خداى عزوجل هدايتى يافته باشد, براى پايمال كردن حقوق و رسيدن به حطام دنيوى , فتوا دهد.
ـ بـه امـام صـادق (ع ) عـرض شـد: ايـنـهـا مـى گـويـند كه درآمد آموزگار (علوم دينى ) حرام اسـت ,حـضـرت فـرمـود: دروغ مـى گـويـنـد ايـن دشـمنان خدا هدف آنها اين است كه قرآن را آمـوزش نـدهند اگر كسى خونبهاى فرزند خود را هم به آموزگار بدهد, آن خونبها براى او مباح ورواست .

تشويق به آموختن دانش .

 ـ پـيـامبر خدا(ص ): هر كس بر خوارى ساعتى دانش آموختن صبر نكند, براى هميشه در خوارى نادانى بماند.
ـ امام على (ع ): هيچ يك از شما, وقتى چيزى را نمى داند, از آموختن آن شرم نكند.
ـ دانش بياموزيد, زيرا كه آموختن دانش ثواب و حسنه است و مذاكره اش تسبيح وجستجوى از آن جـهـاد و يـاد دادنـش بـه كـسـى كه آن را نمى داند صدقه دانش انيس خلوت است ويار تنهايى و حربه اى عليه دشمن و زيور دوستان خداوند به واسطه دانش مردمانى را بلند مرتبه گرداند و آنها را پـيـشـواى در خوبيها كند كه به آنها تاسى جويند و كردارشان مورد توجه قرارگيرد و آثارشان اقتباس شود.
ـ پـيامبر خدا(ص ): هيچ دانش آموزى نيست كه به در خانه دانشمندى آمد و شد كند, مگراين كه خداوند براى هر گامى كه بر مى دارد عبادت يك سال رقم زند.
ـ لقمان (ع ), در اندرز به فرزندش , فرمود: فرزندم ! در روزها و شبها و ساعات زندگى خودبهره اى براى تحصيل علم در نظر گير, زيرا تو هرگز براى خودت ضايعه اى مانند ترك علم نخواهى يافت .

ـ امام على (ع ), در وصف پرهيزگاران , مى فرمايد: و از نشانه هاى هر كدام آنها اين است كه او را در ديـن نيرومند مى يابى و در عين نرمى دور انديش و داراى ايمان توام با يقين و آزمندى به دانش و دانش همراه با بردبارى .

كسى كه براى خدا دانش آموزد.

 ـ امام صادق (ع ): هر كه براى خدا علم بياموزد و براى خدا (به آن ) عمل كند و براى خدا به ديگران آموزش دهد, در ملكوت آسمانها از او به بزرگى ياد شود و گفته آيد:براى خدا آموخت , براى خدا عمل كرد و براى خدا آموزش داد!.
ـ هـر كـه براى خدا علم بياموزد و به آن عمل كند و به ديگران آموزش دهد, در ملكوت آسمانها به بزرگى ياد شود و گفته آيد: براى خدا آموخت , براى خدا عمل كرد و براى خداآموزش داد!.
ـ پـيامبر خدا(ص ): هر گاه هدف عالم از علمش رضاى خداى تعالى باشد, همه چيز از اوبترسد و هر گاه هدفش از آن مال اندوزى باشد, او از همه چيز بترسد.
ـ امام على (ع ): اگر دانشمندان دانش را به خاطر حق و حرمتى كه دارد بياموزند, هر آينه خداوند و فـرشتگان او و آفريدگان فرمانبردارش آنان را دوست داشته باشند , اما آنها علم را درطلب دنيا آموختند و از اين رو خداوند از ايشان نفرت گرفت و نزد مردم خوار و بيمقدار شدند.
ـ پـيـامبر خدا(ص ): علماى اين امت دو كس اند: يكى آن كه خداوند او را دانشى داد و او به واسطه آن رضاى خدا و سراى آخرت را جست و از دانش خود به مردم بخشيد و گرفتار طمع نشد و آن را به بهايى اندك نفروخت براى چنين كسى جانوران درياها و جنبندگان هامون ودريا و مرغان هوا آمرزش طلبند و با سرورى و بزرگوارى بر خداوند وارد شود دوم آن كه خداوند به او دانشى داد و او آن را از بـنـدگـان خدا دريغ ورزيد وگرفتار طمع شد و دانش خود را به بهايى ناچيز فروخت چنين كسى در روز رستاخيز با لگامى آتشين لگام مى شود.

ويژگيهاى كسى كه براى خدا مى آموزد.

 ـ پـيـامبر خدا(ص ): هر كه دانش را براى خدا بياموزد, به هيچ بابى از آن نرسد مگر اين كه بيش از پيش خود را حقيرتر بيند, با مردم افتاده تر شود, ترسش از خدا بيشتر گردد و در دين كوشاتر شود چـنـيـن كـسـى از علم بهره مندمى شود پس , بايد آن را بياموزد اما كسى كه دانش را براى دنيا و منزلت يافتن نزد مردم وموقعيت يافتن نزد سلطان و حاكم فرا گيرد, به هيچ بابى از آن نرسد مگر ايـن كه خود بزرگ بين تر شود و بر مردم بيشتر بزرگى فروشد و از خدا بيشتر غافل شود و از دين بيشتر فاصله گيردچنين كسى از دانش سود نمى برد, بنابراين , بايد (از تحصيل دانش ) خوددارى ورزد و عليه خود حجت و پشيمانى و رسوايى در روز قيامت فراهم نياورد.
ـ امـام عـلـى (ع ): هر كس علم را براى به كار بستن آن بياموزد, بى رونقى بازار علم او را به هراس نيفكند.

كسى كه براى غير خدا علم بياموزد.

 ـ پيامبر خدا(ص ): هر كه دانش را از اهل آن فرا گيرد و آن را به كار بندد, برهد و هر كه هدفش از آموختن آن دنيا باشد, بهره اش همان علم است .

ـ هر كس دانش را براى فريفتن مردم بجويد, بوى بهشت را نيابد.
ـ هـر كـس دانـش را بـراى خـود نـمـايـى و شـهـرت طـلـبى بياموزد و هدفش از آن دنيا باشد, خـداوندبركتش را از او بگيرد و زندگيش را بر او تنگ سازد و او را به خودش واگذارد و هر كس كه خداوند او را به خودش واگذارد, هلاك شود.
ـ هر كه دانش را براى غير خدا بياموزد, جايگاهش دوزخ باشد.
ـ هـر كـس دانش را براى غير عمل فرا گيرد, همانند كسى است كه پروردگار عزوجل خود رابه تمسخر گرفته باشد.
ـ خـداونـد به يكى از پيامبران خود وحى فرمود: به كسانى كه براى غير دين علم دين مى آموزند و براى غير عمل علم مى اندوزند و دنيا را براى غير آخرت مى جويند, در نظر مردم به لباس ميش در مى آيند اما دلهايشان چون دلهاى گرگهاست , زبانشان از عسل شيرين تر است و كردارشان از صبر زرد تلختر به اينان بگو: آيا مرا مى فريبند؟
بر اينان چنان فتنه اى بسازم كه (حتى ) شخص حكيم را سرگشته كند.
ـ هـر كـس عـلـمـى را كـه بـايـد براى خدا طلب شود فقط براى اين بياموزد كه به چيزى از مال دنيادست يابد, در روز قيامت بوى خوش بهشت را نيابد.
ـ هر كس سخنان زيبا و خوش را بياموزد تا به وسيله آنها دلهاى مردم را اسير خود كند,خداوند در روز قيامت از او نه توبه اى پذيرد و نه فديه اى (يا نه عبادت مستحبى را پذيرد نه واجبى را).
ـ هـيچ بنده اى نيست كه خطابه اى ايراد كند, مگر اين كه خداوند بپرسد كه هدفش از ايراد آن چه بوده است .

ـ هـر كـس خـطـابـه اى ايـراد كـنـد و هدفش از آن خودنمايى و شهرت طلبى باشد, خداوند در روزقيامت او را در ايستگاه ريا و شهرت طلبى نگه دارد.
ـ هـر كـس با علم خود مردم را رسوا كند, خداوند كه گوش شنواى مردم است , او را رسوا سازدو خرد و حقيرش گرداند ((19)) .

دانش را براى چند چيز نبايد آموخت .

 ـ امـام على (ع ): از علم هر آنچه كه برايتان پيش مى آيد فرا گيريد و زنهار كه آن را براى چهار كار بـيـامـوزيـد: براى فخر فروشى برعلما, يا ستيزه كردن با نادانان , يا خودنمايى در مجالس , يا جلب كردن توجه مردم به خود ورياست كردن بر آنها.
ـ پيامبر خدا(ص ): علم را براى اين نياموزيد كه با نادانان بستيزيد و با دانايان مجادله كنيدومردم را بـه طـرف خـود بكشانيد بلكه با سخنان خود آنچه را نزد خداست بجوييد,زيرا آن است كه پايدار و ماندنى است و جز آن هر چه هست از بين مى رود.
ـ هر كس علم را براى چهار چيز فرا گيردبه دوزخ ‌رود: براى فخر فروشى بر علما, يا ستيزه كردن با نادانان , يا جلب توجه مردم به سوى خود, يا به نوارسيدن از فرمانروايان .

ـ هر كسى علم بياموزد براى اين كه با نادانان بستيزد, يا به علما فضل فروشى كند, يا توجه مردم را به سوى خود جلب كند, جايگاهش دوزخ باشد.
ـ هـر كـس عـلـم بياموزد براى اين كه بر دانايان فخر فروشد, يا در مجالس با نادانان بستيزد,بوى بهشت را استشمام نكند.
ـ هـر كس اين احاديث را فرا گيرد تا به وسيله آنها با نادانان ستيزه گرى كند و براى فخرفروشى نقل حديث كند, بوى بهشت را استشمام نكند.
ـ هـروى از امـام رضـا(ع ) دربـاره ايـن حديث حضرت صادق (ع ) پرسيد كه فرموده است : هركس دانـشـى را فـرا گـيرد تا به وسيله آن بانادانان بستيزد, يا بردانايان فخر فروشد, يا توجه مردم رابه سـوى خـود جلب كند, او در آتش است امام رضا(ع ) فرمود: جدم درست فرمود آيا مى دانى نادانان كـيستند؟
عرض كردم : نه , يابن رسول اللّه فرمود: آنان نقالان مخالف ما هستند آيامى دانى دانايان كيستند؟
عرض كردم : نه , يابن رسول اللّه , فرمود: آنان دانايان خاندان محمد(ع )هستند كه خداى عزوجل اطاعت از آنان را فرض كرد و دوستيشان را واجب فرمود.
سـپـس فـرمود: آيا مى دانى معناى اين جمله حضرت صادق (ع ) كه : يا توجه مردم را به سوى خود جـلـب كـنند, چيست ؟
عرض كردم : خير فرمود: معناى آن , به خدا سوگند, ادعاى بنا حق امامت است كسى كه چنين كند در آتش باشد.

طبقات دانشجويان .

 ـ امام على (ع ): جويندگان اين دانش سه گروهند هان ! آنان را به اسم و رسم بشناسيد: گروهى از آنـهـا دانـش را بـه مـنظور بحث و جدل مى آموزند,گروهى براى بزرگى كردن و فريفتن فرا مى گيرند و گروهى براى فهميدن و به كار بستن مى آموزند.
امـا آن (صـاحـب جـهـل ) كـه بـراى بحث و جدل مى آموزد در انجمنهاى بحث و مذاكره علمى , مردم آزارى و ستيزه گرى مى كند, به فروتنى تظاهر مى كند ولى از پرهيزگارى تهى است از اين رو, خداوندكمر او را بشكند و بينى اش را به خاك مالد.
و آن كـه بـراى بـزرگـى كردن و فريفتن مى آموزد, بر همتايان خود گردنفرازى مى كند, اما در برابرتوانگران كه (از نظر علمى ) كمتر از آنهايند و فروتنى مى نمايد شيرينى آنها را مى خورد و دين خـود رادرهم مى شكند پس , خداوند ديده چنين كسى را كور گرداند و اثرش را از ميان آثار علما بر اندازد.
و آن كـه بـراى فـهـمـيدن و به كار بستن فرا مى گيرد, او را بينى كه دلگرفته و غمزده است در تـاريـكـى شب برخاسته و در كلاه درويشى ((20)) خود خميده است كار مى كند و ترسان است , از هـمه كس , جز برادران مورد اعتماد خويش , بيمناك و هراسان است خداوند اركان چنين كسى را استوار گرداند و روز قيامت امانش دهد.
ـ پـيـامبر خدا(ص ): علما سه گونه اند: عالمى كه مردم به او زنده اند و او به علم خود و عالمى كه مـردم به او زنده اند و او خود را به هلاكت انداخته است و عالمى كه به علم خود زنده است اما هيچ كس جز خودش از علم او بهره اى نمى برد.
ـ امـام عـلـى (ع ): تا دنيا هست دانشمندان زنده اند, پيكرهايشان از ميان مى رود, اما يادهايشان در دلـهـامى ماند ـ حضرت آن گاه با دست به سينه خود اشاره كرد و فرمود: ـ هان ! در اين جا دانش فـراوانـى اسـت ,كـاش بـراى آن حـامـلانى مى يافتم ! البته تيز هوشانى هستند, اما يا امين و مورد اطمينان نيستند, زيرا ابزاردين را براى دنيا به كار مى گيرند و نعمتهاى خدا و حجتها و براهين او را وسـيـلـه سـلـطـه گرى بر بندگان ودوستان او قرار مى دهند يا در برابر حاملان حق منقاد و مـطـيـعند, اما به پيچ و خمهاى حق آشنايى وبصيرت ندارند و با اولين شبهه اى كه پيش آيد آتش شك و ترديد در دلشان فروزان مى شود هان ! نه اين گروه صلاحيت برخوردارى از دانش مرا دارند و نـه آن گـروه گـروهـى هـم هستند كه آزمند لذتهايند ورام شهوتها گروهى هم شيفته گرد آوردن مـال و اندوختن ثروتند اين دو گروه دين نگهدار نيستندماننده ترين چيز به آنها حيوانات چـرنـده انـد! چـنـين است كه با مرگ دانشمندان دانش نيز مى ميرد آرى ,البته زمين از كسى كه حـجـت خدا را بر پاى دارد تهى نمى ماند كه يا آشكار و شناخته شده است و ياترسان و پنهان براى ايـن كـه بـرهانهاى خدا و نشانه هاى روشن او از ميان نرود اينان چند نفرند وكجايند؟
شمار اينان اندك است و مقام و منزلتشان بزرگ !.
ـ هـمـانـا از مـحـبـوبـتـريـن بـندگان خدا نزد او بنده اى است كه خداوند او را در برابر نفسش يـارى رسـانـده اسـت چراغ تاريكيهاست , برطرف كننده كوريها, كليد مبهمات , زداينده مشكلات وراهنماى بيابانها (به موقع ) مى گويد و مى فهماند و (به موقع ) خاموش مى شود و سالم مى ماند.
و ديـگـرى كـه خـود را دانـشـمند مى نامد ولى دانشمند نيست او از نادانها و گمراهان , نادانيها وگمراهيها را فرا گرفته و دامهايى از ريسمانهاى فريب و گفتار دروغ براى مردم گسترده است .

مـى گـويـد: بـه گـاه شـبهات درنگ مى كنم , در حالى كه در آنها فرو افتاده است مى گويد: از بـدعـتـهاكناره مى گيرم , حالى كه ميان آنها خفته است چهره اش چهره انسان است اما دلش دل حـيوان نه باب هدايت رامى شناسد تا به دنبال آن برود و نه باب كورى (دل ) را تا از آن جلوگيرى كند اومرده اى است در ميان زندگان .

نكاتى كه در گزينش آموزگار بايد رعايت شود.

 قرآن .

((انسان بايد به خوراك خود بنگرد)).
ـ امـام بـاقـر(ع ), دربـاره آيـه ((انـسـان بايد به خوراك خود بنگرد)), فرمود: يعنى علم و دانشى كه مى آموزد, مواظب باشد از چه كسى فرا مى گيرد.
ـ از سـفـارشـهـاى ذوالـقـرنـيـن (ع ): علم را از كسى كه از آن بهره نمى برد, فرا نگير, زيرا كسى كه علمش به حال خودش سودى نداشته باشد, به حال تو نيز سودمند نيست .

ـ امام كاظم (ع ): علم جز از عالم ربانى به دست نيايد (يا آن را جز از عالم ربانى نبايد فراگرفت ) و شناخت چنين عالمى به خرد است .

ـ پـيـامـبـر خـدا(ص ): عـلـم , ديـن اسـت نماز, دين است پس بنگريد كه اين علم را از چه كسى فرامى گيريد.
ـ امام حسن (ع ): در شگفتم از كسى كه درباره خوراك جسمى خودمى انديشدچگونه درباره خوراك فـكرى خود نمى انديشد؟
شكمش را از آنچه زيانبار است پرهيز مى دهد, اما در سينه خود چيزهايى مى سپارد كه مايه نابوديش مى شود.

به سخن بنگريد.

 قرآن .

((و كسانى را كه از پرستش طاغوت (بتها) پرهيز كرده اند و به خدا روى آورده اند بشارت است پس بـنـدگـان مـرا بـشـارت ده هـمان كسانى را كه به سخن گوش مى دهند و ازبهترين آن پيروى مى كنند ايشانند كسانى كه خدا هدايتشان كرده و اينان خردمندانند)).
ـ مـسـيح (ع ): اى گروه حواريان ! بوى گند روغن چراغ , شما را چه زيان زند هر گاه چراغش به كارتان آيد, دانش را نيز از هر كه داردفراگيريد و به كردار او منگريد.
ـ امام على (ع ): علم را از هر كه مى داند بياموز و علم خود را به كسى كه نمى داند بياموزان .

ـ منگر كه چه كس گفت , بنگر كه چه گفت .

ـ حكمت را از هر كه برايت آورد فراگير و بنگر كه چه گفت و منگر كه گوينده كيست .

ـ مسيح (ع ): حق را از اهل باطل فراگيريد و باطل را از اهل حق فرا نگيريد سخن سنج باشيد.

حق آموزگار.

 ـ پيامبر خدا(ص ), در پاسخ به اين پرسش كه : علم چيست , فرمود: خاموش ماندن .

پـرسـيـد: سـپـس چـه ؟
فـرمـود: گـوش سپردن به آن پرسيد: بعد چه ؟
فرمود: حفظ كردن آن پرسيد:زان پس چه ؟
فرمود: به كار بستن آن پرسيد: ديگر چه ؟
فرمود: سپس , انتشار دادن آن .

ـ امام صادق (ع ): با كسى كه به او دانش مى آموزيد فروتن باشيد و با كسى كه از او دانش مى جوييد فروتن باشيد و عالمانى گردنفراز نباشيد, كه (اين رفتار) باطل شما حق شما را از بين مى برد.
ـ امام على (ع ): با كسى كه از او دانش مى آموزيد و با كسى كه به او دانش مى آموزيد فروتن باشيد و از علماى متكبر مباشيد كه در اين صورت علم شما اين جهل (تكبر) را نمى پوشاند.
ـ پـيـامـبـر خدا(ص ): علم را بياموزيد و براى آن آرامش و وقار فراگيريد و در برابر كسى كه ازاو دانش مى آموزيد فروتن باشيد.

حقوق دانش آموز بر آموزگار.

 ـ امـام سجاد(ع ): حق شاگرد تو اين است كه بدانى خداوند, به واسطه علم و دانشى كه به تو داده و از خـزانه هاى (دانش ) خود براى تو گشوده , تو را سرپرست شاگردانت ساخته است بنابراين ,اگر مـردم را خـوب آمـوزش دهـى و بـا آنـان درشتى و بدرفتارى نكنى و از تعليمشان به ستوه نيايى , خـداونـد از فضل خود بر دانش تو بيفزايد اما اگر دانش خود را از مردم مضايقه كنى ياوقتى براى آمـوخـتن دانش نزد تو آمدند با ايشان درشتى و بدرفتارى كنى , بر خداى عزوجل سزاوار است كه علم و شكوه آن را از تو بگيرد و جايگاه تو را از دل مردم بيندازد.
ـ پـيـامـبـر خـدا(ص ): با كسى كه به او علم مى آموزيد و با كسى كه از او علم فرا مى گيريد, نرم وملايم باشيد.
ـ مـسيح (ع ): اى گروه حواريان ! مرا با شما كارى است , آن را از من بپذيريد عرض كردند:پذيرفته است , اى روح خدا مسيح (ع )برخاست و شروع به شستن پاهاى آنها كرد عرض كردند: ما به اين كار سـزاوارتـر بـوديـم , اى روح خدا فرمود: سزاوارترين مردم به خدمت كردن عالم است من اينچنين براى شما فروتنى كردم , تا بعد از من با مردم فروتن باشيد همچنان كه من با شما فروتنم .

ـ امام صادق (ع ), درباره آيه ((به تكبر از مردم روى مگردان )), فرمود: بايد مردمى كه براى آموختن علم نزد تو مى آيند, در نظرت يكسان باشند.

حقوق آموزگار بر شاگرد.

 قرآن .

((مـوسـى بـه او گـفـت : آيـا بـا تـو بـيايم تا آنچه به تو آموخته شده است به من بياموزى ؟
گفت : توراهرگزشكيب همراهى با من نيست كه از جانب من معذور باشى )).
ـ امام سجاد(ع ): حق استاد تو اين است كه به او احترام گذارى , محضرش را موقر دارى , با دقت به سـخنانش گوش بسپارى , رويت به اوباشد و به او توجه نمايى , صدايت را بر او بلند نكنى , هر گاه كسى از او سؤالى كند تو جواب ندهى , بلكه بگذارى خودش جواب دهد در محضر او با كسى سخن نـگـويـى , در حـضـور او ازكـسـى غيبت نكنى , اگر پيش تو از او بدگويى شود, از وى دفاع كنى عـيـبـهـايش را بپوشانى , خوبيها و صفات نيكش را آشكار سازى , با دشمن او همنشينى نكنى و با دوسـتش دشمنى نورزى هر گاه اين كارها را كردى فرشتگان خدا درباره ات گواهى دهند كه تو براى رضاى خداى بلند نام , نه براى مردم , نزد آن استاد رفته اى و دانش او را فراگرفته اى .

ـ امام باقر(ع ): هر گاه در محضر دانشمندى نشستى براى شنيدن حريصترباش , تابراى سخن گفتن و هـمچنان كه خوب سخن گفتن را فرا مى گيرى , خوب گوش دادن را نيز بياموز و سخن هيچ كس را قطع مكن .

ـ امام على (ع ): از جمله حقوق شخص دانشمند بر تو اين است كه (هر گاه در ميان جمعى بود) بر هـمـگـان سلام كنى و به او نيز اختصاصا سلام گويى , روبه رويش بنشينى , در حضور او بادست و چـشم و ابرو اشاره نكنى , در مخالفت با نظر او نگويى : ((فلانى چنين گفته است )) نزد اواز كسى غـيبت نكنى , در مجلسش در گوشى صحبت نكنى , جامه اش را نگيرى , اگر خسته بود,در سؤال كـردن اصـرار نـورزى از طول مجالسش به تنگ نيايى , زيرا حكايت همنشينى با اوحكايت درخت خـرمـايـى اسـت كـه انتظار مى كشى تا كى از آن چيزى براى تو بيفتد هماناپاداش مؤمن دانشمند بـيشتر از روزه دار شب زنده دارى است كه در راه خدا بجنگد هر گاه دانشمند بميرد, رخنه اى در اسلام پديد آيد كه تا قيامت چيزى آن را نبندد.
ـ از جـمـلـه حقوق شخص دانشمند, اين است كه از او زياد پرسش نكنى و در مخالفت با او مرتب نـگـويـى : ((فـلانى چنين گفته , فلانى چنان گفته )) و از به درازا كشيدن مصاحبت با او خسته نشوى , زيرا حكايت دانشمند حكايت درخت خرمايى است كه بايدانتظار بكشى تا يك وقتى چيزى از آن براى تو بيفتد.
ـ پيامبر خدا(ص ): هر كس مساله اى را به شخصى بياموزد او را بنده خود كرده باشد عرض شد: اى رسول خدا! يعنى مى تواند او را بفروشد؟
فرمود: نه , بلكه به او امر و نهى مى كند.
ـ سه كس اند كه جز منافقى كه نفاقش آشكار است در حق آنان بى حرمتى نكند: ريش سفيداسلام , پيشواى دادگر و آموزگار خوبيها.
ـ امام على (ع ): چاپلوسى و حسادت از اخلاق مؤمن نيست , مگر در تحصيل دانش .

ـ پيامبر خدا(ص ): حسد ورزى و چاپلوسى زشت است مگر در راه آموختن دانش .

گراميداشت دانشمند.

 ـ امـام على (ع ): دانشمند را هرگز حقير مشمار, هر چند كوچك باشد و نادان را بزرگ مشمار, هر چند (به لحاظ موقعيتهاى اجتماعى ودنيايى ) بزرگ باشد.
ـ هر گاه دانشمندى را ديدى , چاكرى او كن .

ـ هر كه دانشمندى را احترام نهد خدا را احترام كرده است .

ـ پـيـامـبـر خـدا (ص ) : هـر كـه بـه استقبال دانشمندان رود, مرا استقبال كرده است و هركه به ديـداردانشمندان رود, مرا ديدار كرده است و هركه با دانشمندان نشيند, با من نشسته است و هر كه بامن نشيند, چنان است كه با پرودگار من همنشينى كرده باشد.

نكاتى كه بايد دانش آموز رعايت كند.

 ـ امـام على (ع ): بر دانش آموز است ,كه خود را در طلب علم كوشا سازد و از آموختن دانش خسته نشود و دانسته هاى خود را زيادنشمارد.
ـ هر چيزى وقتى كم شود ارزش پيدا مى كند, مگر دانش كه وقتى زياد شود ارزشمند مى گردد.
ـ دانش را به دست نياورد مگر كسى كه مدتها بياموزد.
ـ هـر كه در آموخته هايش زياد بينديشد, دانش خود را استوار گرداند و آنچه را نمى فهميده است بفهمد.
ـ كسى كه در خواندن و آموختن پيگير نباشد, از فهم و دانش برخوردار نشود.
ـ دانش بجوى , تا دانشت زياد شود.
ـ خـضر(ع ) به موسى (ع )گفت : اى موسى ! اگر دانش مى خواهى , خود را وقف آموختن آن كن , زيرا دانش از آن كسى است كه تمام وقت خود را صرف آموختن آن كند.
ـ پـيـامـبـر خـدا(ص ): خـرد آدمـى كـامل نگردد, مگر آن گاه كه ده خصلت در او فراهم آيد و تا زنده است از دانشجويى خسته نشود.

يك حديث جامع در باب تحصيل دانش .

 ـ عـلامه مجلسى ـ رضوان اللّه تعالى عليه ـ مى نويسد: دستخطى از استادمان شيخ بهايى ـ قدس اللّه روحـه ـ ديـدم كه عين آن اين است :شيخ ‌شمس الدين محمد بن مكى گفت : از دستخط شيخ احـمد فراهانى ـ رحمه اللّه ـ از قول عنوان بصرى ـكه پير سالخورده نود و چهار ساله اى بود ـ نقل كـردم كـه گـفـت : مـن سـالها به محضر درس مالك بن انس آمد و شد مى كردم اما وقتى جعفر صـادق (ع ) بـه مـدينه آمد به مجلس درس ايشان رفتم و دوست داشتم همچنان كه از مالك بهره گرفتم از ايشان نيز بهره مند شوم روزى به من فرمود: من آدم گرفتارى هستم (ارباب رجوع زياد دارم ) و با اين حال , در هر ساعتى از ساعت شب و روز براى خودم اوراد و ادعيه اى دارم , مرا از دعا خواندن باز ندار از همان مالك علم بياموز و همچون گذشته پيش او برو من از اين سخن غمگين شدم و آن حضرت را ترك كردم و با خود گفتم : اگر در من حسنى مى ديد, مرا از آمد ورفت پيش خـود و فراگرفتن دانش از خويش نمى راند پس به مسجد رسول (ص ) رفتم و به آن حضرت سلام دادم و فـرداى آن روز بـه روضـه (حـرم رسـول خـدا(ص )) برگشتم و دو ركعت نماز خواندم و گفتم :خدايا! خداوندا! از تو مى خواهم كه دل جعفر را به من متمايل و مهربان گردانى و از دانش او آن روزيم فرمايى , كه در پرتو آن به راه راست تو رهنمون شوم غمزده به خانه ام برگشتم و چون دلـم از عـشـق ومحبت جعفر پر شده بود, ديگر به درس مالك بن انس نرفتم از خانه ام فقط براى خواندن نماز واجب بيرون مى رفتم , تا آن كه سرانجام صبرم تمام شد و حوصله ام سرآمد بعد از آن كـه نـمـاز عصر را خواندم , كفشهايم را پوشيدم و ردايم را بر تن كردم و به طرف خانه جعفررفتم چـون بـه در منزل او رسيدم در زدم , خدمتكارش بيرون آمد و گفت : چه مى خواهى ؟
گفتم : بر آن مـرد شـريـف سلامى كنم خدمتكار گفت : ايشان در حال خواندن نمازند من مقابل درنشستم ديـرى نـگـذشت كه خدمتكار بيرون آمد و گفت : به اميد خدا, وارد شو من داخل خانه رفتم و به حـضـرت سـلام كردم جواب سلامم را داد و فرمود: بنشين , خدا تو را بيامرزد من نشستم حضرت مـدتـى سر به زير افكندو آن گاه سرش را بلند كرد و فرمود: كنيه ات چيست ؟
گفتم : ابو عبداللّه فـرمود: خداوند كنيه ات را استواربدارد و تو را توفيق دهاد اى ابو عبداللّه ! چه مى خواهى ؟
با خودم گـفـتم : اگر از ديدار او و سلام گفتن براى من بهره اى جز همين دعا نباشد, باز هم بهره زيادى بـرده ام حضرت دوباره سرش را بلند كرد و فرمود:چه مى خواهى ؟
گفتم : من از خداوند خواستم كـه دل تـو را نـسـبـت به من متمايل و مهربان گرداند و از دانش تو روزيم فرمايد و اميدوارم كه خداى تعالى خواهشى را كه از او درباره اين مرد شريف كردم اجابت كرده باشد حضرت فرمود: اى ابـو عبداللّه ! دانش به آموختن نيست بلكه نورى است كه در دل هر كس كه خداوند تبارك و تعالى خـواهـان هـدايـتـش بـاشـد, مى افتدبنابراين , اگر خواهان دانش هستى پيش از هر چيز حقيقت عبوديت را در جان خودت جستجو كن وعلم را با به كار بستن آن بجوى و از خداوند فهم بخواه تا بـه تـو بـفـهـماند گفتم : اى بزرگوار! فرمود: بگو,اى ابو عبداللّه گفتم : اى ابو عبداللّه ! حقيقت عـبوديت چيست ؟
گفت : سه چيز: اول اين كه بنده در آنچه خداوند به او عطا فرموده است , براى خود مالكيتى قائل نباشد, زيرا بندگان و غلامان مالك چيزى نيستند, مال را مال خدا مى دانند و آن را در هـر جـا كه خداوند فرموده است به مصرف مى رسانند دوم اين كه بنده براى خود تدبير و چاره انديشى نكند سوم اين كه : همه سرگرمى و اشتغالش به چيزى باشد كه خداى تعالى او را به انـجام آن فرمان داده يا از ارتكابش نهى فرموده است , زيرا هر گاه بنده در آنچه خداى تعالى به او داده اسـت , براى خود مالكيتى قائل نباشد,انفاق كردن آنها در مواردى كه خداوند فرمان به انفاق داده اسـت , بـرايـش آسـان مى شود و هر گاه بنده تدبير و چاره گرى كار خود را به مدبر خويش واگـذارد, مـصـائب و گـرفتاريهاى دنيا بر وى آسان گردد وهر گاه بنده به اوامر و نواهى خدا سـرگـرم شود, ديگر فرصتى براى ستيزه گرى و فخر فروشى با مردم پيدانمى كند پس , هر گاه خداوند بنده را با اين سه خصلت بنوازد, مشكل دنيا و شيطان و مردم بر او آسان شود و دنيا را براى فـزونـخواهى و فخر فروشى نجويد و چشمش دنبال جاه و جلال مردم نباشد و روزگارخويش را بـيـهوده نگذراند اين نخستين پلكان پرهيزگارى است خداى تبارك و تعالى فرموده است :((اين سـراى آخـرت را بـراى كـسـانـى قرار مى دهيم كه خواهان برترى و تبهكارى در زمين نيستند و فـرجام (نيك ) از آن پرهيزگاران است )) گفتم : اى ابو عبداللّه ! به من سفارشى بفرما فرمود: تو را بـه نـه چـيـزسـفـارش مى كنم كه اينها سفارش من به طالبان راه خداى تعالى است و از خداوند مـى خـواهم كه تو را در به كار بستن آنها توفيق دهد سه چيز از اين نه چيز به رياضت نفس مربوط مـى شود و سه چيز به بردبارى وسه ديگر به دانش اينها را حفظ كن و زنهار كه ناچيزشان شمارى عـنـوان مـى گـويـد: دلم را بكلى به آن حضرت سپردم حضرت فرمود: آن سه چيز كه به رياضت مربوط مى شود اينهاست : از خوردن آنچه كه ميل و اشتها بدان ندارى , خوددارى كن , زيرا اين كار حـمـاقت و كودنى به بار مى آورد ديگر آن كه تا گرسنه نشده اى غذا نخور و هر گاه غذا خوردى , حـلال بـخـور و نام خدا بگو و اين حديث رسول خدا(ص ) را به ياد آر كه : آدمى هيچ ظرفى بدتر از شكم خويش پر نكرد اما چون چاره اى از خوردن نيست , پس يك سوم معده را به غذا اختصاص ده , يك سوم ديگرش را به آب و نوشيدنى و يك سوم راهم به نفس آن .

آن سه چيز كه به بردبارى مربوط مى شود اينهاست : چنانچه كسى به تو گفت : اگر يكى بگويى ده تامى شنوى , در پاسخش بگو: اگر ده تا بگويى يكى هم نخواهى شنيد اگر كسى به تو ناسزا گفت , به او بگو:اگر آنچه مى گويى راست باشد, از خداوند مى خواهم كه مرا بيامرزد و اگر دروغ باشد, از خـداونـدمى خواهم كه تو را بيامرزد (سوم اين كه ) اگر كسى به تو سخن زشتى گفت , تو او را نصيحت و ارشاد كن .

آن سه چيز كه به دانش مربوط مى شود, اينهاست : آنچه نمى دانى از دانشمندان بپرس و زنهار كه به قصدمجادله و آزمودن از ايشان سؤالى كنى زنهار كه بر اساس راى خود كارى كنى و در كارها تا جـايـى كـه راه دارد, به احتياط عمل كن از فتوا دادن بگريز چنان كه از شير مى گريزى و گردن خـود را پلى براى مردم قرار مده اينك ,اى ابوعبداللّه ,تورانصيحت وراهنمايى كردم برخيز و مرا تنها بـگـذار و ورد و دعـايـم را برمن خراب مكن , زيرا من مردى هستم كه نسبت به نفس خود بخل و مضايقه مى ورزم و درود بر كسى كه از راه هدايت پيروى كند.

ارزش علما.

 ـ امام صادق (ع ): علماى شيعه ما, نگهبانان مرزى هستند كه در آن سويش ابليس و ديوهاى او قرار دارند و جلو يورش آنها به شيعيان ناتوان ما و تسلط يافتن ابليس و پيروان او بر آنان را, مى گيرند.
ـ امـام عـلى (ع ): اگر نبود همايش آن جمعيت انبوه و اين كه با وجود يار و ياور حجت تمام است و اگـر نـبـود كـه خداوند از دانشمندان پيمان گرفته است كه در برابر سيرى ستمگر وگرسنگى ستمديده آرام ننشينند و بدان رضايت ندهند, هر آينه مهار شتر خلافت را بر كوهان آن مى انداختم .

ـ امام صادق (ع ): علما امينند و پرهيزگاران دژ و جانشينان (پيامبر) مهتر.
ـ پيامبر خدا(ص ): علما پيشوايند و پرهيزگاران مهتر.
ـ امام صادق (ع ): شهرياران , فرمانرواى بر مردمند و عالمان فرمانرواى بر شهرياران .

ـ امام على (ع ): عالمان , فرمانرواى بر مردمند.
ـ دانشمندان به سبب فراوانى نادانان , در ميان آنها, غريبند.
ـ امـام هـادى (ع ): اگـر بـعـد از غـيبت قائم ما(ع ) نبود وجود علمايى كه به سوى او مى خوانند و بـه وجـود او رهنمون مى شوند و با حجتهاى الهى از دين او دفاع مى كنند و بندگان ناتوان خدا را ازدامهاى ابليس و پيروان او مى رهانند, بيگمان همه مردم از دين خدا برمى گشتند.
ـ امام على (ع ): علما, اخلاقشان از همه مردم پاكتر و ريشه طمعهايشان از همه كمتر است .

عالمان امانتداران خدايند.

 ـ پيامبر خدا(ص ): عالمان , امناى خدا در ميان خلق اويند.
ـ عالمان , امناى امت من هستند.
ـ عالم , امانتدار خدا در زمين است .

ـ عـلـم , سـپرده خدا در روزى زمين اوست و عالمان امانتداران اين سپرده خدايند پس , هر كه به عـلمش عمل كند, امانت او را پرداخته است و هر كه عمل نكند, در ديوان خداى تعالى نوشته شود كه او از خيانتكاران است .

ـ عالمان , امناى پيامبرانند, تا زمانى كه با سلطان (حكومت ) نياميزند و دنيايى نشوند.

عالم .

 ـ پيامبر خدا(ص ): برترى عالم بر ديگران , همچون برترى پيامبر بر امت خود است .

ـ امـام عـلـى (ع ): عـالـم , نـادان را مـى شـناسد چون خودش قبلا نادان بوده است اما نادان عالم رانمى شناسد, زيرا قبلا عالم نبوده است .

ـ عالم , با دل و جان خود نگاه مى كند, نادان با چشم و مردمك خود مى نگرد.
ـ عالم , در حقيقت كسى است كه دانش او وى را به پارسايى و پرهيزگارى و دل بركندن ازدنياى فانى و شيفتگى به بهشت فرا خواند.
ـ سبكسرى و غفلت در دل عالم وجود ندارد.


جلد 8 - بخش 14

ـ عـالـم , عـالـم نـيـسـت مـگـر آن گـاه كـه بـه فـرادسـت خـود رشـك نـورزد, فـرودسـت ـ ـ خودراكوچك نشماردودرازاى (آموختن ) دانش خود چيزى از متاع بى ارزش دنيا نگيرد.
ـ امـام بـاقر(ع ): بنده عالم نباشد مگر آن گاه كه به فرادست خود رشك نورزد و فرودست خود را تحقير نكند.
ـ امـام عـلى (ع ): از ويژگيهاى عالم اين است كه اندرز ندهد, مگر كسى را كه اندرز او را بپذيرد و كـسى را كه به راى و انديشه خودمغرور باشد, نصيحت نكند و دانشى را كه مى ترسد هدر رود, به كسى نياموزد.
ـ آيـا عـالـم حـقـيـقـى را بـه شـما معرفى نكنم ؟
كسى كه معصيتهاى خدا را براى بندگان خدا خـوب جـلـوه نـدهـد و آنـان را از عـذاب و مـكـر خـداوند آسوده خاطر نگرداند و از رحمت خدا نيزنوميدشان نسازد.

نشانه هاى عالم .

ـ لـقـمان (ع ), در اندرز به فرزندش , فرمود: عالم را سه نشانه است : شناخت خدا و شناخت آنچه او دوست دارد و آنچه دوست ندارد.
ـ امام على (ع ) مى فرمود: عالم را سه نشانه است : دانش و بردبارى و خاموشى .

ـ امام حسين (ع ): از نشانه هاى عالم اين است كه گفتار خود را نقادى كند و به حقايق فنون نظر و انديشه دانا باشد.

ويژگيهاى عالم .

 ـ امـام عـلى (ع ): عالم كسى است كه قدر و منزلت خود را بشناسد و آدمى را همين نادانى بس كه منزلتش را نشناسد.
ـ عالم كسى است , كه از دانش سير نشود و وانمود به سير شدن از آن نيز نكند.
ـ عالم كسى است , كه از آموختن دانش خسته نشود.
ـ امـام عـلـى (ع ), در سـفـارش بـه فرزند خود حضرت حسن (ع ), مى فرمايد: انواع نادانيها را به تو گـوشـزد كـردم تا خود را عالم نشمارى زيرا عالم كسى است كه بداند آنچه مى داند در برابرآنچه نـمـى دانـد انـدك است و از اين رو خود را نادان مى شمارد و با اطلاع از اين امر (كه دانسته هايش اندك است ) بر كوشش خود براى تحصيل دانش مى افزايد لذا پيوسته دانشجو وشيفته دانش باشد و از آن بهره گيرد و نسبت به عالمان فروتن و با اعتنا باشد و خاموشى اختياركند و از خطا پرهيز و شـرم داشـتـه بـاشد و اگر به چيزى رسد كه نمى داند, آن را انكار و رد نكند,زيرا به نادانى خود معترف است .

ـ پيامبر خدا(ص ): هر كه بگويد: من دانا هستم , او شخص نادانى است .

ـ هر كه بگويد: من دانا هستم , او نادان است .

ـ امام على (ع ): هر كه ادعا كند كه به پايان دانش رسيده است , اوج نادانى خود را نشان داده است .

ـ امام على (ع ), در وصف منفورترين مردمان نزد خداوند, مى فرمايد: و مردى كه نادانى رادر خود فـراهـم آورده است مردم نمايان (عوام الناس نادان ) او را عالم مى نامند در حالى كه چنين نيست دانـش را خوب نجويده است (از مهارت و استادى در دانش و ژرفاى علمى برخوردار نيست ) براى چيزى كه خود معتقد نيست ارزش علمى قائل نيست و خيال نمى كندكه غير از راى و نظر او نظر ديـگرى هم وجود داشته باشد و اگر موضوعى برايش مبهم و تاريك باشد, آن را پوشيده مى دارد, چـون از نـادانى خود آگاه است (و مى ترسد با اظهار بى اطلاعى خود از آن مساله و پرسيدن آن از ديگرى جهل و نادانيش آشكار شود).

نادانى عالم .

 ـ امام على (ع ): دانش خود را به نادانى و يقين خود را به دو دلى تبديل نكنيد, هر گاه دانستيد, به كار بنديد و هر گاه (به كارى ) يقين پيدا كرديد, اقدام كنيد.
ـ پيامبر خدا(ص ): راستى كه برخى بيانها جادوست و برخى دانشها نادانى .

ـ امام على (ع ): به خدا قسم , كه شك و ترديد آشكار شده و يقين تباه گشته است , تا آن جا كه آنچه بـراى شما تضمين شده (يعنى روزى ) گويى به صورت يك امر واجب درآمده (و عبادت و طاعت واجـبـى اسـت كـه بـايد در راه آن بكوشيد) و آنچه بر شما واجب شده (يعنى كوشش درعبادت ) گويى از دوش شما برداشته شده است .

ـ پـيـامـبـر خـدا(ص ), در پـاسـخ بـه سـعد بن ابى وقاص كه عرض كرد: من از نزد مردمى پيش شـمـاآمـده ام كـه بـا چارپايانشان فرقى ندارند, فرمود: اى سعد! آيا به چيزى شگفت تر از اين تو را آگـاه نـسـازم ؟
مـردمـى كـه آنـچـه را آنـها نمى دانند تعليم داده شدند و با اين حال همانند آنها نادانى ورزيدند!.
ـ عـمار بن ياسر داستان مردمى را كه پيامبراو را به ميان آنها فرستاده بود تا شرايع واحكام اسلام را بـه ايشان آموزش دهد براى پيامبر بازگو كرد و گفت كه مانند شتر وحشى خيره چشمندو هم و غـمـشـان گـوسفندان و شترانشان است رسول خدا(ص ) به او فرمود: اى عمار! آيا تو را ازمردمى شگفت انگيزتر از آنها آگاه نسازم ؟
مردمى كه آنچه را آنان نمى دانند آموختند و با اين حال همچون آنها در غفلت و بى خبرى به سر مى برند.

ميوه دانش .

 ـ امام على (ع ): ميوه دانش , به كار بستن آن است .

ـ ميوه دانش , عمل كردن براى زندگى است .

ـ ميوه دانش , پرستش است .

ـ ميوه دانش , خالص گردانيدن عمل (براى خدا) است .

ـ سـر دانش افتادگى است و از ميوه هاى آن است : تقوا و دورى از هوس و پيروى از حق وپرهيز از گـنـاهان و دوست داشتن برادران و گوش دادن به سخنان دانشمندان و پذيرفتن از آنهاو نيز از مـيـوه هـاى آن است : خوددارى از انتقامگيرى در هنگام داشتن توانايى (برگرفتن انتقام )و زشت شـمـردن نـزديـك شـدن بـه نادرستيها و نيكو شمردن پيروى از درستيها و راستگويى وپرهيز از شـاديـهـاى غـفـلـت آمـيـز و دورى كـردن از انـجـام آنـچـه پـشـيـمانى در پى دارد دانش , بر خـردخـردمـنـدمـى افـزايـدوبـه فـراگـيـرنـده خـود صـفـات پـسـنـديـده مـى دهـدــغ ى اـهـيداـش پـس ,بـردبـارراامـيـرمـى گـرداندوصاحب نظررابه وزيرى مى رساندوآزمندى را در هم مى كوبد و فـريـبـكـارى را ريـشه كن مى كند وزفتى را مى ميراند و زشتيهاى يله و افسار گسيخته را به بند مى كشد و درستى و استوارى رانزديك مى گرداند.
ـ دانش , هرگز به بار ننشيند مگر آن گاه كه با بردبارى همراه شود.

ميراث دانش .

 قرآن .

((و هـمچنين از مردم و جنبندگان و چارپايان رنگارنگ جز اين نيست كه از ميان بندگان خدا, تنها دانشمندان از او مى ترسند همانا خداوند پيروزمند و آمرزنده است )).
((بـگـو: بـه او ايـمـان بـيـاوريـد يـا نـيـاوريـد, كـسـانـى كـه پـيـشـتـر دانـش داده شـده انـد, چـون قرآن برايشان تلاوت شود سجده كنان برروى در مى افتند و مى گويند: منزه است پروردگار مـا وعـده پـروردگـار مـا انـجـام شـدنـى اسـت وـانـكـه دجـسـ دوشت ولاتن اشياربن آرقن وـچ به رودرمى افتندومى گريندوبرخشوعشان افزوده مى شود)).
ـ مصباح الشريعة : امام صادق (ع ) فرمود: ترس (از خدا) ميراث دانش است و دانش , فروغ شناخت و دل ايـمان كسى كه از خشيت بى بهره باشد دانشمند نيست , گرچه در مشكلات وپيچيدگيهاى دانـش مـوشـكـاف باشد خداى تعالى فرموده است : ((جز اين نيست كه از ميان بندگان خدا, تنها دانشمندان از او مى ترسند)).
ـ امـام صـادق (ع ), دربـاره آيـه ((جـز ايـن نـيـسـت كه از ميان بندگان خدا, تنها دانشمندان از اومـى ترسند)), فرمود: مراد از دانشمندان كسى است كه كردارش گفتارش را تاييد كند و كسى كه كردارش گفتار او را تاييد نكند (عالم بى عمل ) دانشمند نيست .

ـ براى ترس از خدا دانش كفايت مى كند همانا خدا شناس ترين مردم , خدا ترس ترين آنهاست و خدا ترس ترين آنها خدا شناس ترين آنهاست و خدا شناس ترين مردم بى اعتناترين آنهاست به دنيا.
ـ بـراى ترس از خدا علم (به او) كفايت مى كند و براى نترسيدن از (مقام و عذاب ) خدا, نادانى (به مقام و عظمت او) كافى است .

ـ امام على (ع ): تو را از دانش همين بس , كه از خدا بترسى و از نادانى همين بس , كه به دانش خود ببالى .

ـ پـيـامـبـر خـدا(ص ): هـر كـس از دانـشى بهره مند باشد كه او را نگرياند, سزاوار است كه دانش اوسـودش نـرسـانـد, زيـرا خـداوند در وصف دانشمندان فرموده است : ((همانا كسانى كه پيشتر دانـش داده شـده انـد, هـر گـاه قـرآن بـرايـشـان تلاوت شود سجده كنان بر روى در مى افتند و مـى گـويند: منزه است پروردگار ما, وعده پروردگار ما انجام شدنى است و به رو در مى افتند و مى گريند و برخشوعشان افزوده مى شود)).
ـ امام على (ع ): هيچ دانشى , چون ترس از خدا نيست .

ـ هر كه از خدا بترسد, دانش او كامل است .

ـ نهايت دانش , ترس از خداى پاك است .

ـ داناترين شما, خدا ترس ترين شماست .

ـ پردانش ترين مردم , ترسانترين آنها از خداى پاك است .

ـ هر دانايى , ترسان است .

ـ پـيـامـبـر خـدا(ص ): اگـر آنچه را من مى دانم شما مى دانستيد, هر آينه بسيار مى گريستيد و كـمترمى خنديديد و سر به بيابانها مى گذاشتيد و به درگاه خدا زارى و شيون مى كرديد و با اين حال نمى دانستيد كه آيا مى رهيد يا نمى رهيد.
ـ پـيـامـبر خدا(ص ), چون سوره ((هل اتى )) را تا پايان آن خواند, فرمود: من چيزى را مى بينم كه شما نمى بينيد و چيزى را مى شنوم كه شما نمى شنويد آسمان ناليد و به جاست كه بنالد, زيرادر آن هـيـچ جايگاهى نيست جز اين كه فرشته اى در آن جا سر به سجده خدا نهاده است به خداسوگند اگر آنچه را من مى دانم شما بدانيد, كم بخنديد و بسيار بگرييد و از زنان در بسترها كام نجوييد و سر به بيابانها گذاريد و به درگاه خدا زارى و شيون كنيد.
ـ امام على (ع ), در اندرز به ياران خود, فرمود: اگر آنچه را كه نهانش از ديد شما پنهان است ومن مـى دانـم شـمـا بـدانـيـد, سـر بـه بـيـابـانها مى نهيد و بر كردارهاى خويش مى گرييد و چونان مـادران داغـديده بر سر و سينه خود مى زنيد و اموال خود را بى نگهبان و سرپرست رها مى كنيد و هريك از شما چنان به خود گرفتار مى شود كه به ديگرى نمى پردازد.

شاخه هاى دانش .

 ـ پـيـامـبـر خـدا(ص ): از دانـش بـى نـيـازى مـنشعب مى شود,هرچند(دانشمند) تهيدست باشد وبـخـشـنـدگـى , هـر چـند بخيل باشد و هيبت , هر چند نرم رفتار و ملايم باشد و تندرستى , هر چـنـدبـيـمـار بـاشـد و نزديكى , هر چند دور باشد و آزرم , هر چند پر رو باشد و بلند مرتبگى , هر چـنـددون پـايـه بـاشد و بزرگوارى , هر چند پست باشد و حكمت و بهره مندى اينها چيزى است كه براى خردمند از دانش او منشعب مى شود.

آنچه بر دانشمند سزاوار است .

 ـ امام على (ع ): هر كه خود را پيشواى مردم قرار دهد, بايد پيش از آموزش دادن ديگران به آموزش خود بپردازد و پيش از آن كه به زبان (مردم را) تربيت كند, با كردار و رفتارش تربيت نمايد, آن كه آمـوزگار و مربى خويش است , بيشتر سزاوار احترام و تجليل است تا آن كه آموزگار و مربى مردم است .

ـ بـر دانـشـمـنـد اسـت , كـه آنـچه را مى داند به كار بندد و سپس در پى ياد گرفتن دانشى رود كه نمى داند.
ـ مـصـبـاح الشريعة : عيسى بن مريم (ع )فرمود: سنگى را ديدم , كه بر روى آن نوشته شده بود:مرا برگردان چون آن را برگرداندم , آن طرفش نوشته شده بود: هر كه آنچه را مى داند به كار نبندد تحصيل علمى كه نمى داند براى او شوم است و آنچه را هم كه آموخته است از او پذيرفته نمى شود.
ـ امـام سجاد(ع ): در انجيل نوشته شده است : تا آنچه را آموخته ايد به كار نبسته ايد, در پى آموختن آنچه نمى دانيد نرويد, زيرا علم , هر گاه به آن عمل نشود, جز بر دورى (عالم ) از خدانيفزايد.
ـ امام على (ع ): شما به عمل كردن آنچه مى دانيد نيازمندتريد, تا آموختن آنچه نمى دانيد.
ـ امـام صـادق (ع ): بـر دانـشـمـنـد اسـت , كه هر گاه آموزش دهد, درشتى و خشونت نكند و هر گاه كسى بخواهد به او علم آموزد, ننگش نيايد.

آنچه زيبنده دانشمند است .

 ـ پـيـامبر خدا(ص ): زيبنده است كه دانشمندكم بخندد,بسياربگريد,شوخى نكند, دادوفريادنكند, سـتـيـزه نـنمايد,بحث و مجادله نكند, اگر سخن گفت سخن حق بگويد و اگر خاموش ماند, از بـاطـل خـامـوشـى گـزيند, اگر واردبحث شد با ملايمت وارد شود و اگر از بحث كنار كشيد با بردبارى كنار كشد.

خطر عمل بدون علم .

 ـ امـام صـادق (ع ): كـسى كه بدون بينش عمل كند, همچون كسى است كه در بيراهه رود چنين كسى هر چه تندتر رود, از راه دورتر مى افتد.
ـ كـسـى كـه بـدون بـيـنـش و آگـاهـى عمل كند, چون كسى است كه در بيراهه رود او هر چه بيشتربشتابد (از راه اصلى ) دورتر مى شود.
ـ كسى كه بدون بصيرت عمل كند, مانند كسى است كه به دنبال سراب بيابان راه پيمايد او هرچه تندتر رود دورتر مى افتد.
ـ پيامبر خدا(ص ): كسى كه بدون شناخت عمل كند, خراب كردنش بيشتر از درست كردن اوست .

ـ كسى كه از روى فهم و شناخت عبادت نكند, مانند خر آسياست .

ـ امام على (ع ): كسى كه بدون فهم و شناخت عبادت كند, مانند خر آسياست كه پيوسته مى چرخد .

ـ پـيـامـبـر خـدا(ص ): حـكـايـت عـابـدى كـه فهم و شناخت ندارد, حكايت كسى است كه شب بنايى مى سازد و روز ويران مى كند.

نقش كار در دانش .

 ـ امـام صـادق (ع ): عـلم و عمل به هم بسته شده اند بنابراين , هر كه بداند عمل كند و هر كه عمل كند بداند علم عمل را صدا مى زند, اگر پاسخش داد مى ماند وگرنه مى رود.
ـ امـام عـلـى (ع ): عـلـم و عـمـل همدوشند پس هر كه بداند عمل كند, علم عمل را صدا مى زند اگرپاسخش داد مى ماند وگرنه از پيش او مى رود.
ـ پيامبر خدا(ص ): علم عمل را صدا مى زند, اگر پاسخش را بدهد مى ماند وگرنه مى رود.
ـ هان ! عالم كسى است كه علم را به كار بندد, هر چند كم دانش باشد.
ـ پـيـامـبـر خدا(ص ), چون آيه ((و آن را جز دانشمندان نفهمند)) را تلاوت كرد, فرمود:دانشمند كسى است كه خدايى بينديشد و از محرمات باز ايستد و به طاعت او عمل كند و از خشم او دورى نمايد.
ـ امام على (ع ): اى قرآن دانان , به قرآن عمل كنيد, زيرا دانا كسى است كه علم بياموزد وسپس به علم خود عمل كند و كردارش با دانشش سازگار باشد.
ـ مـسيح (ع ): آموختن علمى كه آن را به كار نمى بندى , به حال تو سودمند نيست دانش بسيار, هر گاه به آن عمل نكنى , جز بر نادانى تو نمى افزايد.
ـ در حديث معراج آمده است : اى احمد! خرد خويش را, پيش از آن كه برود, به كار گير,زيرا كسى كه خردش را به كار گيرد نه خطا مى كند و نه سركشى .

ـ امام على (ع ): علم , به عمل است .

ـ كسى كه به علم خود عمل نكند, عالم نيست .

ـ هيچ چيز مانند به كار بستن علم , علم را رشد ندهد.

ترغيب به عمل كردن به علم .

 ـ امام على (ع ): علم براى كسى كه آن را به كار بندد, راهنماست .

ـ علم بسيار است و عمل اندك .

ـ چه بسيارند كسانى كه علم دارند و از آن پيروى نمى كنند.
ـ علمى كه اصلاحت نكند, گمراهى است و ثروتى كه تو را سود نبخشد, رنج و سختى است .

ـ آنـچـه مـردم را بـه تـحصيل دانش بى رغبت كرده , اين است كه مى بينند كمتر عالمى است كه به علمش عمل كند.
ـ هر كه در خلوت به دانش خود رسيدگى نكند, علمش او را در ميان جمع رسوا سازد.
ـ كسى كه به علم عمل كند, مانندكسى است كه راه راست و روشن را بپيمايد.

بهره مند شدن از دانش .

 ـ پـيـامـبـر خـدا(ص ) مـى فـرمود: بار خدايا! به تو پناه مى برم از دانشى كه سود نبخشد و از دلى كه خاشع نباشد و از نفسى كه سير نشود و از دعايى كه پذيرفته نگردد.
ـ بار خدايا! به تو پناه مى برم از دانشى كه سود نمى دهد و دلى كه خاشع نيست و دعايى كه شنيده نمى شود و نفسى كه سير نمى گردد.
ـ امـام على (ع ): در دلى كه خاشع نباشد و چشمى كه اشك نريزد و دانشى كه سود نبخشدخيرى نيست .

ـ مصباح الشريعة : امام صادق (ع ) فرمود: پيامبر(ص ) فرمود: به خدا پناه مى بريم , از دانشى كه سود نمى بخشد و آن دانشى است كه دشمن عمل با اخلاص باشد.
ـ پـيـامـبـر خـدا(ص ): دانـشـى كـه بـه كار بسته نشود, مانند گنجى است كه از آن خرج نشود صاحب چنين گنجى براى اندوختن آن , خود را به رنج افكنده و سودى از آن نبرده است .

ـ امام على (ع ): بسا دانشمندى كه نادانيش او را كشت و دانشى كه با خود داشت , سودش نرساند.
ـ بسا نادانى , كه نادانيش مايه نجات اوست .

ـ بسا نادانيى , كه از دانايى سودمندتر باشد.
ـ دانشى كه سود نبخشد, چون دارويى است كه اثر نكند.
ـ پيامبر خدا(ص ): بسا فقه دانى كه فقيه نباشد و كسى كه دانشش او را سود نرساند, نادانيش به او زيان رساند.
ـ امام على (ع ), در توصيف روزگار خود, مى فرمايد: اى مردم ! ما در روزگارى منحرف وزمانه اى ناسپاس به سر مى بريم نيكوكار بدكار به شمار مى آيد و ستمكار بيش از پيش برطغيانش مى افزايد از آنچه مى دانيم بهره مند نمى شويم و آنچه را نمى دانيم نمى پرسيم .

ـ در وصـف پرهيزگاران , مى فرمايد: از آنچه خداوند برايشان حرام كرده است , چشم فروبستند و گوشهاى خود را وقف دانشى كردند كه برايشان سودمند است .

بر حذر داشتن از علم بدون عمل .

 ـ امـام عـلـى (ع ): مـردى گـفـت : اى رسـول خـدا! چـه چـيـز حـجـت نـادانـى را از مـن ـد ــ دورمى سازد؟
فرمود:دانش گفت : چه چيز حجت دانش را از من برمى دارد؟
فرمود: عمل .

ـ دانـايـى كـه بـرخـلاف عـلـمش عمل كند, به نادان سرگشته اى مى ماند كه از مستى نادانيش بـه هـوش نـيـايـد, بـلـكـه حـجـت بـر چـنين عالمى بزرگتر است و حسرتش بيشتر باشد و در پيشگاه خداوند, بيشتر سرزنش شود.
ـ علمى كه به آن عمل نشود, حجتى است براى خداوند بر بنده .

ـ دنيا همه اش نادانى است , مگر آن جاها كه علم باشد و علم همه اش حجت است , مگر علمى كه به آن عمل شود.
ـ علم , عذر و بهانه را از دست بهانه جويان گرفته است .

ـ امام حسن (ع ): علم براى فرا گيرندگان آن , جاى عذر و بهانه اى باقى نگذاشته است .

ـ پـيـامبر خدا(ص ): هر علمى در روز قيامت براى صاحب خود وبال است , مگر كسى كه به علمش عمل كند.
ـ امام على (ع ): علم بدون عمل وبال است , عمل بدون علم گمراهى است .

ـ امام سجاد(ع ), در نامه خود به محمد بن مسلم زهرى , مى فرمايد: خداوند ما و تو را از فتنه هانگه دارد و به تو از آتش دوزخ رحم كند, چه , تو به حال و روزى افتاده اى كه سزاست هر كس تو را بدان حـال بـبـيـند برايت دلسوزى كند, زيرا نعمتهاى خداوند تو را سنگين بار كرده است :تنى سالم و عمرى دراز به تو داده است حجتهاى خدا بر تو تمام است , زيرا كه تو را قرآن دان كرده و در دينش فقيه گردانيده و سنت پيامبرش محمد(ص )را به تو شناسانده است در هر نعمتى كه به تو داده و در هر حجتى كه برايت آورده , وظيفه اى مقرر فرموده است .

خطر عالم رسوا و عابد نادان .

 ـ امام على (ع ): دانشمند پرده در و عابد نادان , پشت مرا شكستند, زيرا نادان با عبادت خودمردم را فريب مى دهد و دانشمند با تباهكاريهاى خود آنان را فرارى مى دهد.
ـ امـام صـادق (ع ): دو كـس پشت مرا شكستند: پرده در نابكار و عابد نادان آن يكى بازشتكاريهاى خود مردم را از علمش باز مى دارد و اين يكى با نادانى خود آنها را از عبادتش بازمى دارد.
ـ امام باقر(ع ): زنهار از عابدان نادان و علماى نابكار, زيرا اينها مايه فريب هر فريب خورده اى هستند .

ـ امام على (ع ): در دنيا دو كس پشت مرا شكستند: مرد زبان باز تبهكار و مرد نادان عبادت پيشه او بـا زبـان خـود تـبـهـكاريش را مى پوشاند و اين با عبادت خود نادانيش را پس , از علماى تبهكار و عـبـادت پـيـشـگان نادان بپرهيزيد كه اينان مايه اغواى هر ساده لوح اغوا شده اى هستند از رسول خدا(ص )شنيدم كه مى فرمايد: اى على ! هلاكت امت من به دست منافقان زبان باز است .

پرهيز از خيانت در علم .

 ـ پـيامبر خدا(ص ): در دانش با يكديگر يكرنگ باشيد, زيرا خيانت هر يك از شما درعلمش , بدتر از خيانت كردن در مال است و در روز قيامت خداوند از شما بازخواست مى كند.
ـ در علم با يكديگر يكرنگ باشيد و دانش خويش را از هم پنهان مداريد, زيرا خيانت درعلم بدتر از خيانت در مال است .

اهتمام دانشمندان .

 ـ امام على (ع ): هر گاه خبرى را شنيديد, در انديشه به كار بستن آن باشيد, نه به فكر نقل كردنش , زيرا بازگو كنندگان دانش بسيارند و به كار برندگان آن اندك .

ـ امـام صـادق (ع ): هـر انـدازه كـه دلـتـان مـى خـواهـد بياموزيد, اما (بدانيد كه ) تا به علم عمل نـكـنـيـدخـداونـد هـرگز از آن به شما سودى نمى رساند, زيرا كه دانايان به عمل كردن اهتمام مى ورزند ونادانان به روايت كردن .

ـ پيامبر خدا(ص ): دريابنده علم باشيد, نه روايت كننده آن .

ـ اهتمام دانايان به فهميدن است و اهتمام نادانان به روايت كردن .

ـ امام على (ع ): دانش منافق , در زبان اوست و دانش مؤمن , در كردارش .

ـ پـست ترين دانش , آن دانشى است كه از زبان فراتر نرود و ارجمندترين دانش , آن دانشى است كه در اعضا و جوارح نمودار شود.
ـ خـضر(ع ) در پاسخ موسى كه گفت : مرا سفارشى كن , گفت : آنچه مى آموزى براى عمل كردن بـياموز و براى بازگو كردن نياموز, كه در اين صورت هلاكتش از آن تو خواهد بود وروشناييش از آن ديگرى .

سرانجام كسى كه از عدالتى دم زند و خود به آن عمل نكند.

 ـ امـام صـادق (ع ), دربـاره آيـه ((آنـها و گمراهان را سرنگون در جهنم اندازند)), فرمود: اين آيه درباره مردمى نازل شده كه عدالتى را وصف و خود بر خلاف آن رفتار كنند.
ـ امام باقر(ع ): در روز قيامت , بيش از همه كسانى افسوس خورند كه دم از عدالت زنند وبرخلاف آن عـمـل كنند و اين فرموده خداى تعالى است كه : ((تا كسى نگويد: دريغا كه در كارخدا كوتاهى كردم )).
ـ بـه خـيـثـمـه فـرمود: به شيعيان ما پيغام ده كه آنچه نزد خداست جز با عمل به دست نمى آيد, بـه شـيـعيان ما پيغام ده كه در روز قيامت بيشترين افسوس را كسى خورد كه عدالتى را بستايد و خودبرخلاف آن رفتار كند.
ـ امـام صادق (ع ) به ازدى , فرمود: سلام ما را به دوستدارانمان برسان و با خبرشان كن كه دربرابر خداوند از ما كارى براى آنها ساخته نيست , جز اين كه عمل كنند و هرگز به ولايت مادست نيابند مـگر با عمل و پارسايى و پرحسرت ترين مردم در روز قيامت كسى است كه عدالتى را وصف و خود برخلاف آن رفتار كند.
ـ پيامبر خدا(ص ): پشيمان ترين و پر حسرت ترين دوزخيان , مردى است كه بنده اى را به راه خداى عزوجل فراخواند و او دعوتش را بپذيرد و خداى عزوجل را اطاعت كند و خداوند به بهشتش برد و دعوت كننده را به سبب فرو گذاشتن عمل و پيروى ازهوى و هوس به دوزخ برد.
ـ امام على (ع ): گنهكارترين مردم , علماى تقصيركار (كوتاهى كننده در عمل ) هستند.
ـ مصباح الشريعة : مسيح (ع ) فرمود: بدبخت ترين مردم , كسى است كه مردم او را به علم بشناسند و به عمل نشناسند.
ـ امام على (ع ): پشيمانترين مردم در هنگام مرگ , علماى بى عملند.
ـ پيامبر خدا(ص ): گروهى از بهشتيان , به گروهى از دوزخيان مى نگرند و مى گويند: ما به بركت آمـوزش و پرورش شما به بهشت رفتيم چه شده است كه شما خود به دوزخ افتاده ايد؟
گويند: ما به نيكى فرمان مى داديم و خود به آن عمل نمى كرديم .

ـ هر كس دانش بياموزد و به آن عمل نكند, خداوند در روز قيامت او را نابينا محشور فرمايد.
ـ روز قيامت , علماى بدكردار آورده و به آتش دوزخ افكنده مى شوند و هر يك از آنها,مانند خر كه بر گرد سنگ آسيا مى چرخد, دور خود مى چرخد به او گفته مى شود: واى بر تو! مابه واسطه تو به راه راسـت آمـديـم و ايـنك تو را چه شده است ؟
مى گويد: من شما را (از گناه وزشتكارى ) نهى مى كردم و خود برخلاف آن عمل مى كردم .

سزاى خطيبان بى عمل .

 ـ پـيامبر خدا(ص ): در شب معراج بر مردمى گذشتم كه لبانشان را با قيچيهاى آتشى مى بريدندو هـر بـار كـه لـبـانـشـان قـيـچـى مـى شد, دوباره به حال اول برمى گشت پرسيدم : اى جبرئيل ! ايـنهاكيانند؟
گفت : آن دسته از خطيبان امت تو هستند كه مى گويند و عمل نمى كنند و كتاب خدا رامى خوانند و آن را به كار نمى بندند.
ـ در شـب مـعـراج , بـر عـده اى گـذشـتـم كـه لـبانشان را با قيچيهاى آتشى مى بريدند گفتم : اى جـبـرئيـل ! ايـنها كيستند؟
گفت : آن دسته از خطيبان امت تو هستند, كه مى گويند و عمل نمى كنند.
ـ در شـب معراج به آسمان دنيا رفتم در آن جا مردانى را ديدم كه زبانها و لبهايشان را باقيچيهايى آتشين مى بريدند گفتم : اى جبرئيل ! اينها كيستند؟
گفت : خطيبان امت تو.
ـ در شـب مـعـراج گـروهـى را ديـدم كـه لـبـانـشـان را با قيچيهاى آتشين مى بريدند و سپس دورمـى انـداخـتـند پرسيدم : اى جبرئيل ! اينها كيانند؟
گفت : خطيبان امت تويند كه مردم را به نيكيها فرمان مى دهند و خود را از ياد مى برند, در حالى كه كتاب (خدا) راتلاوت مى كنند آيا تعقل نمى ورزند.

سختگيرى در كيفر عالم .

 ـ امام على (ع ): كيفر كسانى كه مى دانند و كسانى كه نمى دانند, نزد خداوند يكسان نيست خداوند مـا و شـمـا را از عـلـمى كه داريم بهره مند سازد و آن را براى خود خالص گرداند, همانا اوشنوا و پذيرنده (دعا) است .

ـ امام صادق (ع ): از نادان هفتاد گناه آمرزيده مى شود پيش از آن كه يك گناه از دانا آمرزيده شود .

ـ پـيـامبر خدا(ص ): زبانيه (نگهبانان دوزخ ) به سوى قرآن دانان نابكار زودتر مى شتابند تا به سوى بـت پرستان و آنها مى گويند: پيش از بت پرستان از ما آغاز مى كنند؟
در جوابشان گفته مى شود: دانا مانند نادان نيست .

ـ پـيـامـبر خدا(ص ) از گرفتار شدن امت به تبهكارى علما ياد كرد و گريست علت گريه راجويا شـدند, فرمود: دلم به حال تيره بختان مى سوزد خداى تعالى مى فرمايد: ((اگر ببينى , آن گاه كه سخت بترسند و رهاييشان نباشد و از مكانى نزديك گرفتارشان سازند)) مقصود علما وفقهايند.

كمترين كيفر عالم .

 ـ امـام كـاظـم (ع ): خـداى تـعـالى به داود(ع )وحى فرمود كه : به بندگانم بگو: ميان من و خود, عـالـم فـريـفـتـه دنـيا را واسطه نكنند كه آنها را از ياد من و از راه محبت من و مناجات با من باز مـى داردآنـان راهـزنـان بندگان من هستند كمترين كارى كه با آنها بكنم , اين است كه شيرينى محبت ومناجاتم را از دلهايشان بركنم .

ـ امـام صـادق (ع ): خداى عزوجل به داود(ع )وحى فرمود كه : ميان من و خود, عالم فريفته دنيا را واسـطـه مـكـن كـه تو را از راه محبت من باز مى دارد اينان راهزنان بندگان خواهان من هستند كمترين كارى كه با اينها بكنم , اين است كه حلاوت مناجات خود را از دلهايشان بركنم .

ـ مـصـبـاح الـشـريـعـة : خـداونـد بـه داود(ع ) وحـى فـرمود: كمترين كارى كه با عالم بى عمل بكنم ,سخت تر از هفتاد كيفر درونى است و آن اين است كه شيرينى يادم را از دل او بيرون مى برم .

سخت عذابترين مردم .

 ـ امـام صـادق (ع ): در مـيـان مردمان (گنهكار) سخت ترين عذاب را عالمى دارد, كه از علم خود كمترين سودى نبرد.
ـ پيامبر خدا(ص ): دوزخيان از بوى گند عالم بى عمل , در آزارند.
ـ امام على (ع ): فرمانرواى ستمكار و عالم نابكار, سخت ترين كيفر را دارند.
ـ هـيزم آتش در روز قيامت , هر توانگرى است كه از بخشيدن مال خود به نيازمندان مضايقه كند و هر عالمى كه دين را به دنيا بفروشد.
ـ پيامبر خدا(ص ): در دوزخ آسيايى است , كه علماى بدكردار را به سختى آرد مى كند.
ـ در دوزخ آسيايى است , كه علماى متكبر را آرد آرد مى كند.

لغزش عالم .

 ـ امـام على (ع ): لغزش عالم , مانند شكسته شدن كشتى است كه سرنشينان خود را غرق مى كندو خودش هم غرق مى شود.
ـ لغزش عالم , عالمهايى را تباه مى كند.
ـ لغزشى بدتر از لغزش عالم , نيست .

ـ گفتار حكيمان اگر درست باشد داروست و اگر نادرست باشد درد است .

ـ لغزش شخص محتاط, بدترين لغزش است .

ـ لغزش عالم , جرم بزرگى است .

ـ پيامبر خدا(ص ): از لغزش عالم بپرهيزيد, زيرا لغزش او, وى را در آتش سرنگون مى سازد.
ـ آن تخته سنگ صاف و لغزنده اى كه گامهاى علما روى آن قرار نمى گيرد, طمع است .

علماى بد.

 ـ پيامبر خدا(ص ): بدانيد كه بدترين بد علماى بدند و خوبترين خوب علماى خوبند.
ـ پيامبر خدا(ص ), در پاسخ به پرسش از بدترين مردم , فرمود: علماى فاسد.
ـ بدان كه هر چه بگندد دارويش نمك است , اما اگر خود نمك بگندد, دارويى ندارد.
ـ امـام على (ع ), در پاسخ به اين پرسش كه بهترين مردم بعد از ائمه (ع ) چه كسانى هستند,فرمود: عـلـمـاى صالح عرض شد: بعد از ابليس و فرعون و نمرود و بعد از كسانى كه نام شما راروى خود مى گذارند بدترين خلق خدا چه كسانى هستند؟
فرمود: علماى فاسد, همانان كه باطلها را آشكار مى سازند و حقايق را كتمان مى كنند.

نكوهش علماى بدكردار.

 ـ امـام عـسـكـرى (ع ), در وصـف عـلـمـاى بدكردار, مى فرمايد: زيان آنها براى شيعيان ناتوان (و آسـيب پذير) ما بيشتر از زيان سپاه يزيدبراى حسين بن على (ع ) و ياران اوست , زيرا آنها جان و مال ايـشـان را گـرفـتـنـد و ايـن عـلـمـاى بدكردار در دل شيعيان ناتوان ما شك وشبهه مى اندازند وگمراهشان مى كنند.
ـ پـيـامـبـر خـدا(ص ): عـلـمـاى بـدكـردار امـت مـا كـسـانى هستند كه مردم را از راه ما به در مـى بـرنـد,رهـزنـان راه مـا هـسـتند, دشمنان ما را به نامهاى مامى خوانند, همتايان ما را به القاب ماملقب مى سازند وبر آنها درود مى فرستند, در حالى كه سزاوار لعن و نفرينند.
ـ مسيح (ع ): واى بر شما, اى علماى بدكردار! مزد مى گيريد و عمل را فرو مى گذاريد ((21)) ,زود باشد كه صاحب كار, عملش پذيرفته شود و زود باشد كه از تنگناى دنيا به تاريكى گور برده شوند.
ـ پيامبر خدا(ص ): واى بر امت من , از دست علماى بدكردار.

كسى كه در شمار اهل علم نيست .

 ـ مـسـيح (ع ): چگونه از اهل علم باشد, كسى كه از روزى خود ناخشنود است و موقعيت خويش را كوچك مى شمارد, در حالى كه مى داند اين امور با علم و قدرت (يا تقدير) خداست ؟
.
ـ چگونه از اهل علم باشد, كسى كه خدا را در آنچه برايش حكم و مقدر كرده است متهم مى سازد و به آنچه به او مى رسد خرسند نيست ؟
.
ـ چـگونه در شمار اهل علم باشد, كسى كه دنياى خود را بر آخرتش ترجيح مى دهد و به دنياروى آورده است و آنچه را به او زيان مى زند دوست تر دارد از آنچه به او سود مى رساند؟
.
ـ چـگـونـه از اهـل عـلـم بـاشـد, كـسـى كـه سـخـن را فرا مى گيرد براى اين كه بازگو كند و فرايش نمى گيرد براى اين كه به آن عمل كند؟
.
ـ چگونه از شمار اهل علم است , كسى كه رهسپار آخرت است اما به دنيا رو كرده است وآنچه را به او زيان مى زند دوست تر دارد از آنچه به او سود مى رساند؟
.

خطر افزايش علم بى عمل .

 ـ پـيـامـبـر خـدا(ص ): هـر كـه عـلـمش فزونى گيرد و هدايتش افزون نشود, جز بر دورى او از خداافزوده نگردد.
ـ هر كه بر پيشرفت علميش افزوده شود, اما بر بى رغبتى او به دنيا افزوده نگردد, جز بردوريش از خدا افزوده نشود.
ـ هر كه دنيا را دوست داشته باشد ترس آخرت از دلش برود و خدا به هر كس دانشى دهد واو دنيا دوست تر شود جز اين كه از خداى تعالى دورتر و خشم خدا بر او افزونتر شود, حاصلى نبرد.
ـ امـام صـادق (ع ): هر كه علمش به خدا افزونتر شود و دنيا دوستيش فزونى گيرد, بر دورى اواز خدا و خشم خدا از او افزوده شود.

علما و آميزش با زمامداران .

 ـ پـيـامبر خدا(ص ): فقيهان , امناى پيامبرانند تا زمانى كه دنيايى نشوند و از سلطان پيروى نكنند پس , هر گاه چنين كردند از آنان حذر كنيد.
ـ فـقـيهان , امناى پيامبرانند تا زمانى دنيايى نشوند عرض شد: اى رسول خدا! دنيايى شدن آنها به چـيـست ؟
فرمود: پيروى كردن از سلطان پس , هر گاه چنين كردند نسبت به دين خود از آنها بر حذر باشيد.
ـ عـلـمـا, امـنـاى پـيـامـبرانند تا زمانى كه با سلطان درنياميزند و دنيايى نشوند پس , هر گاه با سلطان در آميختند و دنيايى شدند, به پيامبران خيانت كرده اند و شما از آنها حذر كنيد.
ـ امـام صـادق (ع ): مـلـعون است , ملعون است , آن عالمى كه پيشواى سلطان ستمگرى باشد ودر ستمكاريش او را يارى دهد.

علماى در خور اتهام و بدبينى .

 ـ مـسـيـح (ع ): دينار, درد دين است و عالم , پزشك دين پس , هر گاه ديديد كه پزشك به اين درد مبتلا شده است به او بدگمان باشيد و بدانيد كه او خيرخواه ديگرى نيست .

ـ امـام صـادق (ع ): هر گاه عالم را دوستدار دنيا ديديد, نسبت به دين خود به او بدبين باشيد,زيرا هر دوستدارى برگرد محبوب خود مى گردد.

تفسير علم .

 ـ پيامبر خدا(ص ): علم دو گونه است : علمى كه بر زبان است و آن بر آدمى حجت است وعلمى كه در دل است و علم سودمند اين علم است .

ـ عـلـم دو گـونـه اسـت : عـلـمى كه در دل است و علم سودمند همين علم است و علمى كه بر زبان است و اين علم بر آدمى حجت است .

ـ هر كه دانشش بر هوسش چيره آيد اين دانش دانشى سودمند است .

ـ امـام صـادق (ع ): دانش به آموختن نيست , بلكه نورى است كه در دل هر كس كه خداى تبارك و تعالى بخواهد هدايتش كند, مى افتد بنابراين , اگر خواهان دانش هستى , نخست حقيقت عبوديت را در جـان خـودت جـويـا شو و دانش را از طريق به كار بستن آن بجوى و ازخداوند فهم و دانايى بخواه تا تو را فهم و دانايى دهد.
ـ خضر(ع ), در سفارش به موسى (ع ), فرمود: بر دلت جامه تقوا بپوشان , تا به دانش دست يابى .

ـ امام على (ع ): هر كه پند گرفت , بينا شد و هر كه بينا شد, فهميد و هر كه فهيم گشت , دانا شد.
ـ در وصـف پيامبر(ص ), مى فرمايد: پزشكى است كه با دانش پزشكى خود ميان مردم مى گردد با داروى خـود در پى يافتن جايگاههاى غفلت و سرگردانى است آنان ـ يعنى بنى اميه ـ از پرتوهاى حـكـمـت روشـنـايى نگرفتند و از آتش زنه هاى علوم فروزان , آتش (علوم حقه الهى را) استخراج نكردند از اين رو, همانند چارپايان چرنده اند و خرسنگهاى سخت .

ـ در وصـف قـرآن , مى فرمايد: خداوند آن را زداينده عطش دانشمندان و بهار دلهاى فقيهان قرار داده است .

ـ دانش , تو را به سوى آنچه خداوند بدان فرمانت داده است راهنمايى مى كند و زهد, راه رسيدن به آن را برايت نرم و هموار مى گرداند.
ـ امـام صـادق (ع ): مـردى خدمت رسول خدا(ص ) آمد و عرض كرد: اى رسول خدا! علم چيست ؟
فرمود: خاموشى عرض كرد: سپس چه ؟
فرمود: گوش سپردن عرض كرد: ديگر چه ؟
فرمود: حفظ و مـراقـبت عرض كرد: آن گاه چه ؟
فرمود: به كار بستن آن عرض كرد: سپس چه اى رسول خدا؟
فرمود: انتشار دادن آن .

تفسير علم و فضل .

 ـ پـيـامبر خدا(ص ): علم (حقيقى ) سه تاست و جز آنها فضل و زيادى است : آيه اى محكم , يا سنتى جارى , يا فريضه اى ميانه ((22)) .

ـ علم سه تاست : آيتى محكم , يا فريضه اى ميانه , يا سنتى برپا و جارى ماسواى اينها فضل است .

ـ علم سه تاست : كتابى ناطق و سنتى جارى و (جمله ) نمى دانم .

ـ امام كاظم (ع ): دانش مردم را در چهار قسم يافتم : نخست اين كه پروردگارت را بشناسى , دوم اين كه بدانى با تو چه كرده است , سوم اين كه بدانى از تو چه خواسته است و چهارم اين كه آنچه تو را ازدينت بيرون مى برد, بشناسى .

ـ امـام صـادق (ع ) بـه يـكـى از شـاگـردان خـود فـرمـود: تـو از من چه آموخته اى ؟
عرض كرد: سـرورم !هـشت موضوع آموخته ام فرمود: بگو بدانم چيست عرض كرد: نخست اين كه دريافتم هر محبوبى , درهنگام مرگ , از حبيب خود جدا مى شود از اين رو, هم خود را مصروف چيزى كردم كه از مـن جـدانمى شود, بلكه يار تنهايى من است و آن كار نيك است حضرت فرمود: نيكو گفتى به خدا.


جلد 8 - بخش 15

دوم ايـن كـه مـشاهده كردم قومى به تبار خود مى نازند و جماعتى به مال و فرزند در صورتى كه ايـنهاافتخار نيست , بلكه افتخار بزرگ را در اين سخن خداى تعالى يافتم كه : ((همانا گراميترين شـمـا درپـيـشـگـاه خدا پرهيزگارترين شماست )) بنابراين , كوشش كردم تا نزد او گرامى باشم حضرت فرمود:نيكو گفتى به خدا.
سـوم اين كه هوسرانى و خوشگذرانى مردم را ديدم و اين فرموده خداى تعالى را نيز شنيدم : ((اما آن كه ازمقام پروردگارش ترسيد و نفس را از هوس بازداشت , بهشت جايگاه اوست )), پس , سعى كـردم نـفـس رااز هـوس باز دارم تا بر طاعت خداى تعالى آرام و قرار گيرد حضرت فرمود: نيكو گفتى به خدا.
چـهـارم ايـن كـه ديـدم هـر كـس به چيزى كه برايش ارزشمند است دست يابد, در نگهدارى آن مـى كـوشـد وايـن سخن خداى سبحان را شنيدم : ((كيست كه به خداوند وام نيكو دهد و او آن را بـرايـش دو چـنـدان گـرداند و مزدى كريمانه به وى دهد)) و من دو چندان شدن را پسنديدم و مـحفوظتر از آنچه نزد خداست چيزى نديدم بنابراين , هر چيزى كه مى يافتم و برايم ارزشمند بود آن را بـه خـدا دادم , تا براى زمانى كه بدان نياز دارم پس انداز شود حضرت فرمود: نيكو گفتى به خدا.
پـنجم اين كه ديدم مردم به روزى هم حسادت مى ورزند و اين سخن خداى تعالى را شنيدم : ((ما روزى آنها را در زندگى اين جهان ميانشان تقسيم كرديم و برخى را بر برخى ديگر برترى داديم , تا عـده اى عـده اى ديگر را به خدمت گيرند و رحمت پروردگارت از آنچه آنها گرد مى آورند بهتر اسـت ))بـنـابـراين , به هيچ كس رشك نبردم و براى آنچه از دستم رفته افسوس نخوردم حضرت فرمود: نيكوگفتى به خدا.
ششم اين كه ديدم مردم در اين سراى دنيا به يكديگر دشمنى و كينه مى ورزند و اين سخن خداى تـعـالـى راشـنيدم : ((همانا شيطان دشمن شماست , پس شما نيز او را دشمن داريد)) از اين رو به دشمنى با شيطان پرداختم و از دشمنى با جز او فارغ گشتم حضرت فرمود: نيكو گفتى به خدا.
هـفتم اين كه ديدم مردم در تحصيل روزى , خود را به رنج و زحمت مى اندازند و اين سخن خداى تـعـالـى را شـنـيـدم : ((جـن و انـس را نـيـافـريـدم , مـگـر براى اين كه مرا عبادت كنند از آنها رزقـى نـمـى خـواهـم و نـمـى خـواهم كه مرا اطعام كنند خداست روزى دهنده و اوست صاحب نـيـرويـى سخت استوار)) و دانستم كه وعده و سخن او راست است و به وعده او اطمينان كردم و سـخـنـش راپذيرفتم و به انجام وظيفه اى كه در قبال او دارم (يعنى عبادت ) پرداختم و از به رنج افـكـنـدن خـوددر طـلب روزى كه نزد او دارم (و رساندنش را تضمين كرده است ) فارغ گشتم حضرت فرمود:نيكو گفتى به خدا.
هـشـتـم ايـن كـه ديـدم عـده اى بـه تـنـدرسـتى خود تكيه مى كنند و گروهى به پول و ثروت فـراوان خـويـش و جماعتى ديگر به امثال اين چيزها و سخن خداى تعالى را شنيدم : ((هر كس از خـدابترسد, خداوند براى او برونشوى قرار دهد و از جايى كه گمانش را هم نمى برد روزيش دهد وهر كه به خدا تكيه و توكل كند, خداوند او را بس است )) پس , به خدا تكيه كردم و تكيه ام به جزاو از بـيـن رفـت حـضـرت فـرمـود: بـه خـدا قسم كه تورات و انجيل و زبور و فرقان و ديگر كتابها (ى آسمانى ) همگى به اين هشت موضوع برمى گردند.

نكوهش دانش ناسودمند.

ـ امـام عـلـى (ع ): بدان كه در دانش ناسودمند خيرى نيست و آموختن دانشى كه سزاوار آموختن نيست , سودى ندهد.
ـ امـام كاظم (ع ): رسول خدا(ص ) وارد مسجد شد, ديد عده اى گرد مردى جمع شده اند,فرمود: چه خبر است ؟
عرض شد: علامه است فرمود: علامه يعنى چه ؟
عرض كردند: اوداناترين مردم است به انساب عرب وجنگهاى ايشان و به روزگار جاهليت و اشعار عربى پيامبر(ص ) فرمود: اينها دانشى است كه اگر كسى نداند, به او زيانى نرساند و اگر كسى بداند, اورا سودى نبخشد.

كسى كه دانشش بر خردش فزونى داشته باشد.

 ـ امام على (ع ): هر كه دانشش بيشتر از خردش باشد, آن دانش وبال او گردد.
ـ هر دانشى كه خرد پشتيبانش نباشد, موجب سرگشتگى و گمراهى است .

نهايت دانش .

 ـ امام على (ع ): دانش , پايان ندارد.
ـ دانش بيش از آن است كه به احاطه درآيد.
ـ دو چيز است كه پايانشان دست نيافتنى است : دانش و خرد.
ـ هر كه مدعى شود كه به پايان دانش رسيده است , نهايت نادانى خود را نشان داده است .

انواع دانشها.

 ـ پيامبر خدا(ص ): دانش , بيش از آن است كه به شماره درآيد.
ـ امـام عـلـى (ع ): دانـشـهـا چـهـار گونه اند: دين شناسى , پزشكى , دستور زبان و ستاره شناسى براى شناخت زمانها.
ـ پيامبر خدا(ص ): دانش بر دو قسم است : شناخت اديان و شناخت كالبدها.
ـ امـام عـلـى (ع ): دانـش بـر دو گـونـه اسـت : سرشتين و شنيدنى (ذاتى و اكتسابى ) و چنانچه دانش سرشتين نباشد, دانش شنيدنى سودى ندهد.
ـ دانش دو گونه است : دانشى كه مردم موظفند در آن انديشه كنند و آن دين اسلام است ودانشى كه مردم مجازند در آن انديشه نكنند و آن قدرت خداى عزوجل است .

آداب فرا گرفتن دانش .

 ـ پيامبر خدا(ص ): دانش بيش از آن است كه به شماره در آيد, بنابراين , از هر چيزى نيكوترين آن را فرا گير.
ـ امام على (ع ): دانش بيش از آن است كه به احاطه در آيد, بنابراين , از هر دانشى نيكوترين آن را فرا گير.
ـ از هـردانشى بهترين آن را فراگيريد, چرا كه زنبور عسل از هر گلى زيباترينش را مى خورد ودر نتيجه , از آن دو گوهر ارزنده توليد مى شود: در يكى از آنها شفاى مردمان است (يعنى عسل ) و از ديگرى (يعنى موم ) روشنايى گرفته مى شود.

سر دانش .

 ـ امام على (ع ): سر دانش , تميز دادن خويها از يكديگر و آشكار ساختن پسنديده آنها ودرهم كوفتن نكوهيده اش مى باشد.
ـ سر دانايى , نرمى است , سر نادانى تندى است .

بهترين دانش .

 ـ امام على (ع ): بهترين دانش , آن است كه به كار هدايت و رستگارى تو آيد و بدترين دانش آن است كه آخرت خويش را با آن تباه گردانى .

ـ پيامبر خدا(ص ): بهترين دانش , آن است كه سودمند باشد.
ـ امام على (ع ): بهترين دانشها, دانشى است كه تو را اصلاح كند.
ـ علم به خدا, بهترين علم است .

ـ بهترين دانش , آن است كه با عمل همراه باشد.
ـ سودمندترين دانش , دانشى است كه به كار بسته شود.
ـ از فزونى دانش توست , كه دانشت را كم شمارى .

لازمترين دانش .

 ـ امـام باقر(ع ): بدان كه هيچ دانشى چون طلب سلامتى نيست و هيچ سلامتيى مانند سلامت دل نمى باشد.
ـ امـام كـاظـم (ع ): سـزاوارترين دانش براى تو, آن دانشى است كه عملت جز با آن درست نشود و ضرورى ترين عمل براى تو, عملى است كه در برابر آن باز خواست مى شوى ولازم ترين دانش براى تو, دانشى است كه صلاح و فساد دلت را به تو نشان دهد و نيك فرجام ترين دانش , آن دانشى است كه بر عمل تو در اين دنيا بيفزايد بنابراين , به دانستن چيزى كه ندانستن آن زيانى به تو نمى رساند, مپرداز و از دانستن چيزى كه فرو گذاردنش بر نادانى تومى افزايد, غافل مباش .

ـ مـصـباح الشريعة : پيامبر خدا(ص ) فرمود: هر كه خود را شناخت , پروردگارش را شناخت بعد از آن , بر تو باد به تحصيل دانشى كه عمل جز با آن درست نباشد و آن اخلاص است .

ـ پـيـامـبر خدا(ص ), در پاسخ به پرسش مردى از بهترين كارها, فرمود: شناخت خدا و آگاهى در ديـن او حضرت اين دو جمله را براى آن مرد تكرار فرمود آن مرد عرض كرد: اى رسول خدا! من از شما درباره عمل مى پرسم و شما از علم پاسخم مى دهيد؟
حضرت فرمود: با وجودعلم , اندك عمل هم سودت مى دهد, ولى با وجود جهل , عمل بسيار هم به حال تو سودى ندارد.
ـ امـام عـلـى (ع ), در پـاسخ به اين پرسش كه : دانش چيست , فرمود: چهار جمله : اين كه خدا رابه اندازه نيازى كه به او دارى , عبادت كنى , به اندازه طاقتى كه در برابر آتش دارى , نافرمانيش كنى , بـراى دنـيـايـت به اندازه عمرى كه در آن دارى , كار كنى و براى آخرتت به اندازه مدتى كه در آن هستى , كار كنى .

دانشهاى ممنوع .

 ـ امام على (ع ): هر دانشى كه خرد پشتيبانش نباشد, موجب سرگشتگى و گمراهى است .

ـ اى مـردم ! از فـرا گـرفـتـن عـلـم نجوم بپرهيزيد مگر آن مقدار كه وسيله راهيابى در دشت و دريـابـاشـد, زيـرا چـنـيـن عـلمى به كهانت و پيشگويى مى انجامد و منجم در حكم كاهن است و كاهن چون ساحر و ساحر همانند كافر و كافر در آتش دوزخ است !.
ـ بسا دانشى , كه به گمراهى تو انجامد.

شناخت حلال و حرام .

 ـ امام باقر(ع ): (در دين ) فقيه شويد وگرنه چون اعراب باديه نشين هستيد.
ـ امام على (ع ), در سفارش به فرزند خود حسن (ع ), فرمود: خواستم تا قبل از هر چيز كتاب خداى عزوجل و تاويل و تفسير آن را و شرايع و احكام اسلام و حلال و حرام آن را به تو تعليم دهم و جز اين چيزى به تو نياموزم .

ـ امـام صـادق (ع ): فرا گرفتن يك حديث درباره حلال و حرام از شخصى راستگو, براى توبهتر از دنيا و زر و سيمهاى آن است .

ـ كاش بالاى سر اصحابم تازيانه بود, تا در احكام حلال و حرام فقيه شوند.
ـ مـردى بـه امـام صـادق (ع ) عـرض كـرد: فـرزندى دارم كه دوست دارد درباره حلال و حرام و نـه مـوضوعاتى كه به كارش نمى آيد, از شما بپرسد حضرت فرمود: آيا بهتر از سؤال درباره حلال و حرام سؤالى هست كه مردم بپرسند؟
.

زيور دانش .

 ـ امام صادق (ع ): دانش فراگيريد و در كنار آن خود را به زيور بردبارى و وقار بياراييد.
ـ امام على (ع ): افتادگى , زيور دانش است .

ـ پيامبر خدا(ص ): زيور دانش , احسان و نيكوكارى است .

ـ سوگند به آن كه جانم در دست اوست , چيزى با چيزى جمع نشد كه برتر از جمع شدن بردبارى با دانش باشد.
ـ امـام على (ع ): دانش بياموزيد و براى دانش وقار و بردبارى فرا گيريد و از علماى متكبرنباشيد, كه در آن صورت دانش شما نادانيتان را از بين نمى برد.
ـ در وصف پرهيزگاران , مى فرمايد: بردبارى را با دانش مى آميزد و گفتار را با كردار.

علم لدنى .

 قرآن .

((در آن جا بنده اى از بندگان ما را يافتند كه رحمتى از جانب خود به او ارزانى داشته و دانشى از نزد خود به او آموخته بوديم )).
ـ امام باقر(ع ): هر كه به آنچه مى داند عمل كند, خداوند به او آن بياموزد كه نمى داند.
ـ پـيـامـبر خدا(ص ): هر كس دانش بياموزد و آن را به كار بندد, خداوند آنچه را كه نمى داند به او بياموزد.
ـ امام صادق (ع ): هر كه به آنچه مى داند عمل كند, آنچه را نمى داند كفايت شود.
ـ پـيـامـبـر خدا(ص ): برخى از دانشها همانند سيمايى پوشيده اند و جز عالمان به خدا كسى آنهارا نمى داند و هر گاه از اين دانشها سخن گويند كسى , جز غافلان از خدا, انكارش نمى كند.
ـ عـلـم بـاطنى , رازى از رازهاى خداى عزوجل و حكمتى از حكمتهاى خداست و آن را در دل هر كس از بندگانش كه خواهد, مى افكند.
ـ اگـر از خـدا چـنـان كـه سـزد مـى ترسيديد, علمى به شما آموخته مى شد كه جهل و نادانى با آن همراه نيست .

داناترين مردم .

 ـ امـام على (ع ), در پاسخ به اين سؤال كه داناترين مردم كيست , فرمود: كسى كه دانش مردم رابه دانش خود اضافه كند.
ـ پيامبر خدا(ص ): داناترين مردم , كسى است كه دانش مردم را با دانش خود جمع كند.
ـ امام على (ع ): داناترين مردم , كسى است كه آزمند دانش باشد.
ـ به رسول خدا(ص ) عرض شد: دوست دارم داناترين مردم باشم حضرت فرمود: از خداپروا داشته باش تا داناترين مردم باشى .

منحصربودن دانش درست در اهل بيت (ع ).

 ـ امام باقر(ع ) به سلمة بن كهيل و حكم بن عتيبه , فرمود: اگر به شرق و غرب برويد, هرگزدانش درستى را نخواهيد يافت , مگر همان چيزى كه از ما خاندان صادر شود.
ـ امام باقر(ع ): بدانيد كه نزد هيچ يك از مردم مطلب حق و درستى نيست , مگر اين كه برگرفته از چيزى است كه آن چيز را از ما خاندان گرفته اند.
ـ امام على (ع ): دانشى كه آدم و همه پيامبران ديگر تا خاتم پيامبران آوردند, در خاندان محمد(ص ) وجود دارد.
ـ اگـر دانش را از معدن آن فرامى گرفتيد و آب را از سرچشمه زلالش مى نوشيديد و خوبيها رااز كانونش مى اندوختيد و راه روشن را در پيش مى گرفتيد و جاده حق را مى پيموديد, بيگمان راهها بر شما آشكار مى شد و نشانه ها (ى راه ) برايتان هويدا مى گشت .

دانش (متفرقه ).

 ـ امام على (ع ): دانش , با تن آسايى به دست نمى آيد.
ـ پيامبر خدا(ص ): دانش را, از دهان مردان بگيريد.
ـ امـام على (ع ): هيچ دانشى نيست , مگر اين كه من آغازگر آن هستم و هيچ رازى نيست مگراين كه قائم (ع ) به آن خاتمه مى دهد.
ـ در انـجـيل آمده است : نگوييد: مى ترسيم ياد بگيريم و عمل نكنيم بلكه بگوييد: اميدواريم كه ياد بگيريم و عمل كنيم .

ـ امـام بـاقـر(ع ): رحـمـت خـدا بـر آن بـنده اى كه دانش را زنده كند عرض شد: زنده كردن آن به چيست ؟
فرمود: به اين كه با دينداران و پارسايان مذاكره علمى كند.
ـ پيامبر خدا(ص ): از شهوت پنهان بپرهيزيد: عالم كه دوست دارد در محضرش بنشينند.
ـ امام حسن (ع ): هيچ كس از حق ما نكاست , مگر اين كه خداوند از دانش او كاست .

ـ پيامبر خدا(ص ): كسى كه علم را در اختيار نااهل بگذارد, مانند كسى است كه گردنبند گوهرو مرواريد و طلا به گردن خوكان آويزد.
ـ آفت دانش فراموشى است و هدر دادنش به اين است كه آن را به نااهل بياموزى .

ـ امام على (ع ): در جنگ ميان شما و اهل قبله باز شده است و اين پرچم را بر دوش نكشدمگر كسى كه از بينش و شكيبايى و آگاهى به جايگاههاى حق برخوردار باشد.
ـ اندكى دانش , نادانى بسيارى را از بين مى برد.
عمر.

عمر.

 قرآن .

((خدا شما را از خاكى و سپس از نطفه اى بيافريد آن گاه جفتهايى قرارتان داد و هيچ زنى باردار نـمـى شود و نمى زايد مگر به علم او و عمر هيچ سالخورده اى به درازا نكشد واز عمر كسى كاسته نشود جز اين كه همه در كتابى نوشته شده است و اين كارها بر خدا آسان است )).
ـ امام على (ع ): عمر, نفسهايى چند است .

ـ عمر تو, همان زمانى است كه در آن به سر مى برى .

ـ عمر تو, شماره نفسهاى توست و اين نفسها را نگهبانى شمارش مى كند.
ـ انسان , فرزند لحظه اى است كه در آن به سر مى برد.
ـ هـيـچ يك از شما به استقبال روزى از عمر خويش نمى رود, مگر اين كه روزى از عمرش راپشت سر مى گذارد.
ـ تـو چـند روزه اى بيش نيستى هر روزى كه بر تو مى گذرد, پاره اى از تو را مى برد پس , درطلب (دنيا) آرام باش و در كسب روزى اعتدال در پيش گير.
ـ هيچ ساعتى از روزگار تو نگذشت , مگر با پاره اى از عمر تو.
ـ بر عمر هيچ يك از شما روزى اضافه نشود, مگر با از بين رفتن روزى از مدت زندگانيش .

غنيمت شمردن عمر.

 ـ پيامبر خدا(ص ): به عمر خود بخيل تر باش , تا به درهم و دينارت .

ـ امام على (ع ): اگر از ضايع كردن عمر گذشته ات عبرت گيرى , بيگمان از ضايع شدن باقيمانده آن جلوگيرى كنى .

ـ بـازنـده كـسـى اسـت كـه عـمـر خـود را بـبـازد و خـوشـبـخـت كسى است كه عمرش را در طاعت پروردگارش گذراند.
ـ پـيامبر خدا(ص ): مدت زندگانى , محدود است و هيچ كس از عمرى كه برايش مقدر شده است , هرگز فراتر نمى رود پس , پيش از آن كه عمر به سرآيد بشتابيد.
ـ چهار چيز را پيش از چهار چيز غنيمت شمار: جوانيت را پيش از پيرى خود, تندرستيت راپيش از بيماريت , توانگريت را پيش از نيازمنديت و زندگيت را پيش از مرگت .

ـ امام على (ع ): به سوى عمل بشتابيد و از فرا رسيدن ناگهانى مرگ بترسيد, زيرا آن اميدى كه به بازگشت روزى هست به بازگشت عمر نيست .

ـ آنـچـه از عـمر تو گذشته , مدتى است كه به سر آمده و آنچه مانده اميدى است (كه ممكن است تحقق نيابد و عمرى در كار نباشد) و وقتى كه در آن هستى زمان عمل است .

ـ گذشته روز تو رفته است و آينده اش محل ترديد است و زمان حال مغتنم است .

ـ گذشته عمر تو رفته است و باقيمانده آن محل ترديد است پس زمانى را كه در آن به سرمى برى براى كار وعمل غنيمت شمار.
ـ شب و روز در تو كار (و اثر) مى كنند پس تو نيز در آنها كار كن و از تو مى گيرند پس تو نيزاز آنها برگير.
ـ چه زود مى گذرد ساعات روز و روزهاى ماه و ماههاى سال و سالهاى عمر!.
ـ ساعات و لحظات , عمرها را نابود مى كنندوبه مرگ ونيستى نزديك مى گردانند.
ـ پـيامبر خدا(ص ): روز قيامت براى هر روز از روزهاى عمر بنده بيست و چهار گنجينه , به تعداد سـاعـات شـبانه روز, گشوده مى شود گنجينه اى را پر از نور و شادمانى مى بيند و با مشاهده آن چنان شادى و سرورى به او دست مى دهد كه اگر ميان دوزخيان تقسيم شود احساس دردآتش را از يادشان مى برد اين گنجينه ساعتى است كه در آن پروردگارش را اطاعت كرده است .

سـپـس گنجينه ديگرى برايش باز مى شود و آن را تاريك و بدبو و وحشتناك مى يابد و ازمشاهده آن چـنان ترس و وحشتى به او دست مى دهد كه اگر ميان بهشتيان تقسيم شود, نعمت بهشت را بـه كام آنها تلخ مى سازد و آن ساعتى است كه در آن پروردگارش را نافرمانى كرده است آن گاه گـنـجينه ديگرى برايش گشوده مى شود و آن را خالى مى يابد و در آن چيزى كه اورا شادمان يا نـاراحـت كـنـد يافت نمى شود و آن ساعتى است كه در آن خواب بوده يا به امور مباح دنيا اشتغال داشته است پس , از اين كه مى توانسته اين ساعت و لحظات را با كارهاى خوب پركند و نكرده است چنان احساسى از غبن و اندوه به او دست مى دهد كه در وصف نمى گنجداشاره به همين جاست كه خداى متعال فرموده است : ((آن روز روز مغبونى است )).
ـ امام على (ع ): هر كه عمر خود را در راه چيزى جز آنچه اورا نجات مى دهد صرف كند,مطلوب خود را از دست داده است .

ـ اى مـردم ! ايـنـك , اينك زمان را دريابيد, پيش از آن كه پشيمان شويد و پيش از آن كه هركسى بگويد: اى دريغا! كه در كار خدا كوتاهى كردم .

ـ اى مـردم ! ايـنـك , ايـنك , تا كه بندها باز است و چراغ فروزان و در توبه باز, پيش از آن كه قلم از نوشتن اعمال باز ايستد و دفتر اعمال بسته شود.
ـ رحمت خدا بر آن كس كه دانست نفسهايش گامهايى است كه به سوى مرگ بر مى داردپس , به عمل شتافت و آرزو را كوتاه كرد.
ـ براى هر روزى كه در آن به سر مى برى , كار كن تا اين كه رستگار شوى .

هدر دادن عمر.

 ـ امام على (ع ): پرداختن به عمر گذشته , زمان حال را هدر مى دهد.
ـ پرداختن نفس به آنچه كه بعد از مرگ همراهيش نمى كند, بالاترين سستى (در عمل ) است .

ـ بدترين چيزى كه آدمى وقت خود را مصروف آن سازد, كارهاى زيادى (و بى حاصل )است .

ـ هر كس به چيزى كه مهم نيست بپردازد, آنچه راكه اهميت بيشترى دارد از دست دهد.
ـ زنـهـار كـه عـمـر خـود را براى چيزى هدر دهيد كه برايتان باقى نمى ماند, زيرا عمرهاى رفته برنمى گردد.
ـ كـجـايـنـد كسانى كه خداوند عمرشان داد و در ناز و نعمت زيستند و علم آموخته شدند و فهم ودانـايـى يـافـتـنـد و مـهـلت داده شدند و به غفلت گذراندند و سلامتى داده شدند و فراموش كردند!مهلت زيادى به آنها داده شد و احسان و نيكويى ديدند؟
.
ـ در وصف كسانى كه غافلگير مرگ مى شوند, مى فرمايد: آن گاه مرگ بيشتر و بيشتر به پيكرآنان نفوذ مى كند و شخص را از سخن گفتن مى اندازد, در حالى كه ميان اعضاى خانواده خويش است و بـا چـشـمانش (آنان را) مى بيند و با گوشش مى شنود و خردش سالم و عقلش به جاست به اين مى انديشد كه عمرش را در چه راهى صرف كرده و روزگارش را چگونه به سر برده است !.

باقيمانده عمر.

 ـ امـام على (ع ): باقيمانده عمر مؤمن , قيمت ناپذير است , به وسيله آن گذشته را جبران مى كندو آنچه را مرده است زنده مى گرداند.
ـ ارزش باقيمانده عمر خويش را نداند, مگر پيامبر يا صديق .

ـ چيزى گرانبهاتر از كبريت احمر نيست , مگر باقيمانده عمر مؤمن .

ـ پيامبر خدا(ص ): هر كس در باقيمانده عمر خويش كار نيك كند, به گناهان گذشته اش مؤاخذه نـشـود و هر كس در باقيمانده عمرش گناه و بدى كند, درباره اعمال سراسر عمرش بازخواست شود.
چه نيكو سروده است شاعر كه :.
روزگاربر سر عمرم با من چانه زد و من به او گفتم .

عمرم را به دنيا و هر آنچه در دنياست نفروشم .

سپس اندك اندك به رايگان از من خريد.
بريده باددستان سودايى كه فروشنده اش زيان كرد.

ترغيب به گذراندن عمر در راه طاعت خدا.

 ـ امـام عـلى (ع ): عمر تو كابين خوشبختى توست به شرط اين كه آن را در راه طاعت پروردگارت بگذرانى .

ـ نـفـسهاى تو, اجزاى عمر توست پس آنها را جز در طاعتى كه تو را به خدا نزديك مى سازدصرف نكن .

ـ اوقـات تـو اجـزاى عـمر توست , پس , هيچ وقتى از اوقات خود را جز در آنچه موجب رستگارى تو مى شود, به پايان مبر.
ـ عمرت را از ضايع شدن در راهى جز عبادت و طاعات , حفظ كن .

كسى كه عمرش عليه او حجت است .

 قرآن .

((و از درون آتش فرياد زنند, اى پروردگار ما! ما را بيرون آر تا كارهايى شايسته كنيم غير از آنچه مى كرديم آيا آن قدر شما را عمر نداده بوديم كه پند گيرندگان پند گيرند؟
و شما را بيم دهنده بيم داد پس , بچشيد كه ستمكاران را ياورى نيست )).
ـ امام صادق (ع ), درباره آيه ((آيا شما را آن قدر عمر نداديم كه )), فرمود: توبيخى است براى افراد هيجده ساله .

ـ پـيـامبر خدا(ص ): چون روز قيامت شود ندا آيد: كجايند شصت ساله ها؟
و اين همان عمرى است كـه خـداى تعالى فرموده است : ((آيا شما را آن قدر عمر نداديم كه در اين مدت پندگيرنده , پند گيرد)).
ـ امام صادق (ع ): چون به شصت سالگى رسيدى , خود را از مردگان شمار.
ـ امام على (ع ): مدت عمرى كه خداوند در آن عذر آدمى را مى پذيرد, شصت سال است .

ـ پيامبر خدا(ص ): ميان شصت تا هفتاد سال , آوردگاه مرگهاست .

ـ امـام صـادق (ع ): بـنـده تـا چـهـل سـالـگى ميدان دارد, چون به چهل رسيد, خداى عزوجل به دوفـرشـته اش وحى فرمايد كه من بنده ام را عمر دادم پس در كار او سختگيرى كنيد و كارهايش رااز كم و زياد و خرد و كلان نگهداريد و بنويسيد.
ـ امام باقر(ع ): هر گاه چهل سال بر بنده بگذرد, به او گفته شود: به هوش باش , زيرا ديگرعذرى از تو پذيرفته نيست شخص شصت ساله مانند فرد بيست ساله سزامند عذر آورى نيست .

ـ پيامبر خدا(ص ): چون بنده به چهل سالگى رسد, بايد از خدا بترسد و از او بر حذر باشد.
ـ امـام بـاقر(ع ): هر گاه مرد به چهل سالگى رسد, آواز دهنده اى از آسمان ندا دهد كه هنگام سفر نزديك شد, پس توشه فراهم ساز.
ـ پـيامبر خدا(ص ): هر گاه مرد به چهل سالگى رسد و خوبيش بر بديش نچربد, شيطان پيشانى او را بوسه زند و بگويد: اين چهره اى است كه روى رستگارى را نمى بيند.
ـ هر كه از چهل بگذرد و خوبيش بر بدى او چيره نگردد, بايد خود را براى آتش آماده سازد.
ـ امـام عـلـى (ع ): دريـغـا بـر غـافـلـى كـه عمرش بر او حجت باشد و دوران زندگانيش او را به سوى بدبختى براند!.

سالخوردگى .

 قرآن .

((خـدا شما را بيافريد, آن گاه مى ميراندتان و از ميان شما كسى را به پيرى مى رساند تا هر چه را كه آموخته است از ياد ببرد همانا خداوند دانا و تواناست )).
((هر كه را عمر دراز دهيم در آفرينش دگرگونش كنيم چرا تعقل نمى كنيد؟
)).
ـ امـام على (ع ), درباره آيه ((و از ميان شما كسى را به پيرى مى رسانيم )), فرمود: منظور, هفتادو پنج سالگى است .

ـ امام صادق (ع ): هر گاه بنده به سى و سه سالگى برسد, به برومندى رسيده است و هر گاه چهل ساله شود به اوج عمر خود رسيده است و چون به چهل و يك سالگى رسد رو به كاهش نهد شخص پنجاه ساله بايد مانند كسى باشد كه در حال جان كندن است .

ـ پـيـامـبر خدا(ص ): چهل ساله ها! كشته اى هستيد كه هنگام درويدنش نزديك شده است ,پنجاه ساله ها! چه پيش فرستاديد و چه پس نهاديد؟
شصت ساله ها! به سوى حساب رويد كه ديگر عذرى نداريد, هفتاد ساله ها! خود را از مردگان شماريد.

حاصل زندگى دراز.

 ـ امام على (ع ): حاصل زندگى دراز, بيمارى و فرتوتى است .

ـ هر كه عمرش دراز شود, مصيبتهايش زياد گردد.
ـ هر كه دوستدار ماندن است , بايد براى بلا و گرفتارى دلى شكيبا آماده سازد.

آنچه عمر را زياد مى كند.

 ـ پيامبر خدا(ص ): هميشه با وضو باش , تا خداوند عمرت را دراز گرداند.
ـ امام صادق (ع ): هر كه خوش نيت باشد, عمرش زياد شود.
ـ از بديها دورى كنيد, تا عمرتان دراز شود.
ـ هر كه با خانواده اش نيكوكار باشد, عمرش زياد شود.
ـ اگر دوست دارى خداوند بر عمرت بيفزايد, پدر و مادرت را خوشحال كن .

ـ پيامبر خدا(ص ): هر كه خوش دارد روزيش زياد و عمرش دراز شود, صله رحم به جا آورد.
ـ امـام صادق (ع ) به ميسر فرمود: اى ميسر! چندين بار اجل تو فرا رسيد, اما, به علت رسيدگى به خـويـشـاونـدانت و به جا آوردن صله رحم , هر بار خداوند آن را به تاخير انداخت (اگرمى خواهى عمرت زياد شود به دو پير خود نيكى كن مراد حضرت والدين او بود).
ـ پيامبر خدا(ص ): عمر را زياد نكند, مگر نيكوكارى .

ـ امام باقر(ع ): شيعيان ما را به زيارت قبر حسين بن على (ع ) فرمان دهيد, زيرا زيارت آن ,روزى را زياد مى كند, عمر را دراز مى گرداند و بديها را دور مى سازد.
ـ امـام عـلـى (ع ): هـر كـس طالب ماندن است , كه البته ماندنى در كار نيست صبح زود صبحانه بخورد, كفش خوب بپوشد, قرض خود را كم كند و با زنان كمتر نزديكى كند.

عمر دراز و كار نيك .

 ـ پـيـامـبـر خـدا(ص ): خـوشـا بـه حـال كـسـى كـه عـمـرش دراز و كـارش نـيكو باشد چنين كـسـى بـازگشتگاهش نيكوست , زيرا پروردگارش از او خشنود است بدا به حال كسيكه عمرش درازو كردارش بد باشد چنين كسى بازگشتگاهى بد دارد, زيرا پروردگارش از او ناخشنود است .

ـ امـام سـجـاد(ع ) ـ در دعـا ـ : مـرا چـون كـسـى قـرار ده كـه عـمـرش را دراز و كـردارش راــ نـيـكـوگـردانـيـده اى و نـعمتت را بر او تمام كرده اى و از وى خرسندى و زندگى خوش و توام باپايدارترين شادمانى و كاملترين كرامت و معيشت عطايش فرموده اى .

مؤمن و طلب عمر دراز.

 ـ امـام سـجـاد(ع ) ـ در دعـاى مـكارم الاخلاق ـ : عمر مرا تا زمانى كه صرف طاعت تو شود,دراز گردان و هر گاه عمرم چراگاه شيطان شود, جانم را بستان و به سوى خود ببر.
ـ فـاطـمـه زهـرا(ع ) ـ در مـناجات ـ : بار خدايا! تو را به علم غيبت و تواناييت بر آفرينش ,سوگند مى دهم كه مرا, تا وقتى مى دانى زنده بودن برايم بهتر است , زنده بدارى و هر گاه مرگ برايم بهتر بود, بميرانيم .

ـ پـيـامبر خدا(ص ): اى على ! از ارجمندى مؤمن نزد خداست كه برايش وقت مرگ معين نفرموده اسـت , تـا زمـانـى كه قصد نافرمانى خدا كند پس , هر گاه قصد نافرمانى و گناهى كند,جانش را بستاند.

حكمت بى اطلاعى آدمى از اندازه عمرش .

 ـ امـام صـادق (ع ): اينك اى مفضل ! درباره پوشيده بودن مدت عمر انسان از او, بينديش , زيرااگر بـدانـد كـه مـدت عـمـرش چـقـدر اسـت و عـمرش كوتاه باشد زندگى بر او ناگوار شود چون مـنتظراست كه مرگ در زمانى كه مى داند فرا رسد بلكه مانند كسى است كه مالش از بين رفته يا درآسـتـانـه نـابـود شـدن بـاشـد چنين كسى از ترس نابود شدن اموالش و گرفتار شدن به فقر عـمـلااحـساس فقر مى كند اين در حالى است كه ترس ناشى از به سر آمدن عمر به مراتب بيشتر ازترس ناشى از نابود شدن اموال است , زيرا كسى كه ثروتش كم شود به اميد اين كه آن راجايگزين كند آرامش پيدا مى كند اما كسى كه به تمام شدن عمرش (در زمان مشخص و معلوم )يقين داشته بـاشـد, يـاس وجـودش را فرا مى گيرد اما اگر عمرش دراز باشد و او از اين موضوع اطلاع داشته بـاشـد, مـطـمئن مى شود كه هنوز خواهد بود و لذا غرق لذتها و گناهان مى شود و سعى مى كند كامرواييهايش را بكند و سپس در آخر عمر توبه نمايد.
مـمـكـن اسـت بـگـويـى : هـم اينك نيز كه مدت عمرش براى او نامعلوم است و هر لحظه انتظار فـرارسـيـدن مرگ را دارد, باز مرتكب زشتكارى و نافرمانى مى شود در پاسخ مى گوييم : حكمتى كـه بـراى نـامـعلوم بودن مدت عمر بيان كرديم همچنان به قوت خود باقى است اما اگر انسان با اين حال , از زشتكارى باز نايستد و خويشتندارى نكند اين ديگر ناشى از سرمستى و سختدلى اوست نه اين كه تدبير و فلسفه كار, نادرست است .


جلد 8 - پاورقي

1- ابـن ابـى الحديد مى نويسد: اين جمله به صورت ((خير من الصدق )) نيز روايت شده و معنايش اين است كه : كارى نكن كه از آن پوزش بخواهى , هرچندعذرت درست و موجه باشد, زيرا كارى را نـكـنـى بـهتر و آبرومندتر است از اين كه كارى را بكنى و سپس پوزش بخواهى ولو صادق باشى ـ شرح نهج البلاغه , 19 / 241.
2- به حديث 12285 مراجعه و تامل شود.
3- آياتى كه در نفى ظلم و ستمگرى از خداست , بيش از چهل آيه است به اين آيات مراجعه شود.
4- عزيز: نيرومند و چيره , بى همتا و عديل , پيروز شكست ناپذير, ارجمند (در مقابل خوار و ذليل ) ـ مجمع البحرين .

5- صدوق ـ رضوان اللّه عليه ـ مى گويد: به گمانم او محمدبن نعمان باشد.
6- جـمـلـه ((خـدا پوست شما را مى كند)) استعاره است و مقصود اين است كه خداوند از اموال و نـفـوس شـمـا مـى كـاهد و به مصائب و گرفتاريهاى بزرگ مبتلايتان مى سازد و مانند شاخه هاى درخـتـى مـى شـويد كه از برگ و پوست برهنه شده اند و به شاخه هايى برهنه و چوبهايى خشك و بى شاخ و برگ تبديل گشته اند ـ المجازات النبويه , 353/271.
7- عقيق : واديى است نزديك مدينه .

8- بـراى اطلاع از احاديثى كه در اين باره وارد شده است مراجعه كنيد به : بحار الانوار, 77 / 141, 70 / 109, 69 / 274, 316, 72 / 57, 65.
9- بعضى شارحان عبارت ((وله جدكم )) را چنين معنا و شرح كرده اند: ((رابطه خود را با او قطع كنيد)) ـ م .

10- به حديث 12856 مراجعه و دقت شود.
11- چنان كه ملاحظه مى شود متن حديث درهم و مبهم است و علت آن راوى يا ناسخ مى باشد.
12- در نقلى آمده است : عزيزتر از تو در نقلى ديگر آمده است : نزد من گراميتر از تو در نقلى آمده اسـت : هـيـچ آفـريـده اى نيافريده ام كه نزد من محبوبتر ازتو باشد در نقلى ديگر آمده است : هيچ آفـريده اى نيافريده ام كه از تو نيكوتر, نسبت به من فرمانبردارتر, از تو بلند پايه تر, از تو شريفتر و از تـو عزيزترباشد در نقلى آمده است : پس , خداى جل و عز فرمود: تو را مخلوقى با عظمت آفريدم و برهمه آفريدگانم برترى دادمت و در نقلى هم آمده است :آفريده اى با عظمت تر و فرمانبردارتر از تو نيافريده ام .

13- نك : حق , باب 898, ((حق و باطل را از طريق شخصيت افراد نبايد شناخت )).
14- احتمالا مراد وكيع بن سلمة بن زهيربن اياد باشد ـ مجمع البحرين .

15- در المحجة البيضا, 1 / 26 از قول آن حضرت آمده است : ((ارزش هر كس به دانش اوست )).
16- جوهرى مى گويد: هو يحسن الشى يعنى : او آن چيز را مى داند بحار, 1 / 166.
17- مـحـدث كسى است كه علوم و اخبار آسمانى به وسيله الهام با صداى فرشته به او مى رسد اما شـخـص فـرشـتـه را نـمـى بيند و مفهم (تفهيم شده ) كسى است كه از طريق رسول خدا(ص ) و ائمه (ع )تفسير و تاويل قرآن به او فهمانيده شده باشد ـ م .

18- مـعـنايى كه از اين حديث به دست داديم بر اساس شرح مولى محمد صالح مازندرانى است بر اصول كافى ولى يكى دو معناى ديگر نيز احتمال داده مى شود كه بر اهل فضل پوشيده نيست ـ م .

19- در معناى اين حديث چند وجه ذكر شده است رجوع كنيد به لسان العرب , ماده ((سمع )) ـ م .

20- در مـتـن حـديـث , برنس آمده است و به معناى كلاهى بلند كه ناسكان در صدر اسلام بر سر مى نهاده اند , كلاه بركى است ـ م .

21- انتظار داريد كه در دنيا كار نكنيد و در آخرت مزد و پاداش گيريد؟
ـ م .

22- دربـاره ايـن سـه جـمله شارحان و مترجمان اصول كافى توضيحاتى داده اند كه علاقه مندان مـى تـوانـنـد بـه اصـول كافى , جلد اول , باب صفة العلم و فضله و فضل العلما, حديث شماره يك , مراجعه كنند ـ م .


جلد 9 - فهرست

فهرست جلد نهم

تشويق به كار.

كار و پاداش .

كار دوستى است كه از انسان جدا نمى شود.

هر كردارى را گياهى است .

پيگيرى در كار.

هركس كارى انجام دهدآن را تا يك سال ادامه دهد.

نتايج مداومت بر كار خير.

كار اندك همراه با پيگيرى بهتر ازكار بسيار است كه از آن خسته شوى .

فزونى كردار بر گفتار.

برترين كارها.

كسى كه عملش پذيرفته مى شود.

كسى كه عملش او راسودى نمى بخشد.

كسى كه كارى از او پذيرفته شود.

ظاهر منعكس كننده باطن است .

كارهايى كه بايد از آنها دورى كرد.

آداب عمل .

آنچه براى نجات و رستگارى سزاوار است به آن تكيه شود.

نياز شديد به عمل در قيامت .

نقش پاكى انسان در نگهدارى آنچه متعلق به اوست .

محكم كارى .

كار (متفرقه ).

عرضه شدن كارها بر خدا.

عرضه شدن كارها بر پيامبر خدا.

عرضه شدن كارها بر ائمه .

نامه اعمال .

تجسم اعمال .

معانقه .

پيمان .

تشويق كردن به وفاى به عهد.

پيمان و ايمان .

پيمان خداى سبحان .

معاد.

نامهاى رستاخيز.

دليل اول براى اثبات معاد.

دليل دوم براى اثبات معاد.

دليل سوم براى اثبات معاد.

دليل چهارم براى اثبات معاد.

دليل پنجم براى اثبات معاد.

چگونگى معاد.

نزديكى زمان قيامت .

فقط خدا از زمان فرا رسيدن قيامت آگاه است .

نشانه هاى فرا رسيدن قيامت .

نفخه بيهوش كننده .

زمين لرزه .

درهم كوفته شدن زمين .

به حركت در آمدن كوهها.

گسترش يافتن زمين .

منفجر شدن درياها.

تاريك شدن ستارگان .

شكافته شدن آسمان .

نفخه رستاخيز.

روز بيرون آمدن از گورها.

خصوصيت محشر.

پرهيزگاران در قيامت .

گنهكاران در قيامت .

نامه اعمال .

اصحاب دست راست .

اصحاب دست چپ .

محشور شدن جانوران .

ايستگاههاى قيامت .

كوثر.

عادت .

چيره شدن بر عادت .

خوبى عادت است .

صفاتى كه سزاوار است آدمى به آنها خو گيرد.

دشوارى تغيير دادن عادتها.

عادت بدان .

عادت نيكان .

عادت كردن نفس به آنچه عادت ندارد.

عيد.

خطبه امير المؤمنين (ع ) در عيد فطر.

عيد نوروز.

زيور عيدها.

پناه بردن به خدا.

عيب .

ستايش از كسانى كه به جاى عيب ديگران به معايب خود مى پردازند.

كسى كه عيب خود را ببيند.

نكوهش پرداختن به عيبهاى مردم با نفس خود.

آدمى را همين عيب بس .

بزرگترين عيب .

كسى كه خود را بر عيبها مؤاخذه كند.

عيب پوشى .

هديه كردن عيبها.

عيبجويى .

نهى از نگه داشتن عيبهاى ديگران .

از زمين خوردن ديگران خوشحال نشويد.

عيب پوشى .

هر كه چيزى را نداند بر آن خرده گيرد.

عيب (متفرقه ).

سرزنش كردن .

نكوهش سرزنش كردن .

پرهيز از طعن و بد گويى .

زندگى .

گواراترين زندگى .

زندگى آن كس بهتر است كه .

آنچه زندگى را تيره مى سازد.

زندگى (متفرقه ).

نكو حالى .

نكو حالان .

نكو حال ترين مردم .

غبن .

مغبونان .

مغبونترين مردمان .

پيمان شكنى .

زشت ترين پيمان شكنى .

نكوهش وفادارى به پيمان شكنان .

پيمان شكنى و زيركى .

نحوه محشور شدن پيمان شكن .

فريفتگى و غفلت .

نكوهش فريفتگى و غفلت .

مغرور شدن به خدا و طمع بيهوده بستن به او.

فريب دنيا را خوردن .

فريب نفس را خوردن .

چيزهايى كه نبايد فريفته آنها شد.

آنچه مانع فريب خوردن و غفلت انسان مى شود.

جنگهاى پيامبر.

جنگ بزرگ بدر.

جنگ رجيع و جنگ معونه .

جنگ احد و حمرا الاسد.

جنگ بنى نضير.

جنگ ذات الرقاع و جنگ عسفان .

جنگ كوچك بدر.

جنگ احزاب و بنى قريظه .

جنگ بنى مصطلق .

جنگ حديبيه و بيعت رضوان .

جنگ خيبر و فدك .

جنگ مؤته .

جنگ ذات السلاسل .

جنگ فتح مكه .

جنگ حنين و طائف و اوطاس .

جنگ تبوك .

غسل .

علت غسل .

انواع غسل .

دغلكارى و ناراستى .

ناسرگى .

كسى كه با مسلمانان ناسرگى كند(1).

كسى كه با مسلمانان ناسرگى كند(2).

پيامدهاى ناسرگى .

زشت ترين ناسرگى .

با غل و غش ترين مردم .

غصب .

كيفر غصب كردن .

خشم .

خشم كليد همه بديهاست .

خشم اخگرى از شيطان است .

خشم نوعى ديوانگى است .

تشويق به تسلط بر خشم .

نيرومندترين مردم .

ترغيب به فرو خوردن خشم .

كسى كه با معصيت خدا,خشم خود را فرو بنشاند.

كسى كه خشم خود را نگه دارد.

ريشه خشم .

داروى خشم .

ستايش خشم براى خدا.

كسى كه از بد رفتارى نسبت به خود به خشم نيايد.

خشم (متفرقه ).

آمرزش خواهى از خدا.

ستايش آمرزش خواهان در سحرگاهان .

نقش آمرزش خواهى در زدودن گناه .

آمرزش خواهى و افزايش روزى .

آمرزش خواهى مقربان .

پرهيز از آمرزش خواهى با وجود ادامه دادن به گناه .

كسى كه آمرزش خواهى سودش نمى دهد.

غفلت .

پرهيز از غفلت .

غفلت و بيدارى .

تشويق به بيدار شدن از خواب غفلت .

غافلى كه مورد غفلت نيست .

بيدار باش به غافلان .

غفلت زداها.

غافلترين مردم .

عوامل غفلت آور.

نشانه هاى شخص غافل .

پيامدهاى غفلت .

در غفلت همين بس كه .

ستايش تغافل و ناديده گرفتن .

داروى غفلت .

كينه و خيانت .

كينه .

آنچه كه دل نبايد در آنها خيانت و ناراستى روا دارد.

خيانت در غنيمت .

غلو.

پرهيز از تندروى در دين .

غنيمت شمردن .

چيزهايى كه بايد آنها راغنيمت شمرد.

غنيمت زيركان .

توانگرى .

توانگرى و سركشى .

توانگرى و پرهيزگارى .

آزمودن به تهيدستى و توانگرى .

معناى توانگرى .

بزرگترين توانگرى .

توانگرترين مردم .

توانگرى نفس .

كليد توانگرى .

به پروردگار كعبه كه زيانكاران همانان هستند.

توانگرانى كه مزد دو چندان دارند.

مسؤوليت توانگران درگرسنگى تهيدستان .

توانگرى (متفرقه ).

خنياگرى .

ميراث خنياگرى .

زن خنياگر.

غيب .

غيبگوييهاى پيامبر(ص ).

غيبگوييهاى امام على (ع ).

رواياتى كه با عبارت ((بزودى مى آيد))از حوادث آينده خبر مى دهند.

رواياتى كه با عبارت ((مى آيد))از حوادث آينده خبر مى دهند.

پيامبر با تعليم خداوند,از غيب خبر دارد.

امام و علم غيب .

غيبت .

نهى از غيبت .

فرجام غيبت .

غيبت و شايع كردن زشتكاريها.

غيبت و دين .

معناى غيبت .

كسى كه غيبتش حرام است .

كسى كه غيبتش رواست .

منشا غيبت .

انواع غيبت .

گوش دادن به غيبت .

ثواب رد غيبت .

كفاره غيبت كردن .

غيرت .

ستايش غيرت .

غيرت از صفات خداست .

مرد بى رگ و غيرت .

نكوهش غيرت ورزى و تعصب بى جا.

فال خوب زدن .

فال .

كشتن غافلگيرانه .

كشتن غافلگيرانه .

فتنه و آزمايش الهى .

نتيجه فتنه و آزمايش .

شيوه پناه بردن به خدا از فتنه .

معناى فتنه .

خاستگاه فتنه ها.

انواع فتنه .

در هر گرفتگى و گشايش آزمايشى است .

آزموده شدن مردم به وسيله يكديگر.

كمك گرفتن از خدا در بعضى از فتنه ها.

ترسناكترين فتنه ها.

كسانى كه از فتنه هابه سلامت مى رهند.

فتنه هايى كه بايد آرزوى آنها را داشت .

آدمى را همين فتنه بس كه !.

فتنه و آزمايش (متفرقه ).

جوانمردى .

فتوا.

پرهيز از ندانسته فتوا دادن .

كسى كه ندانسته براى مردم فتوا دهد.

كسى كه براساس راى خود فتوا دهد.

برحذر داشتن از صدور فتواى به راى .

ضامن بودن مفتى .

جواز فتوا دادن براى عالم .

استفتاى از خود.

ناسزاگويى .

پرهيز از ناسزاگويى .

هر كه دشنام دهد دشنام شنود.

فخرفروشى .

عوامل بازدارنده از فخرفروشى .

نكوهش فخرفروشى به تبار.

آنچه كه فخر كردن بدان نشايد.

آنچه شايسته افتخار است .


جلد 9 - بخش 1

كار / 1.

تشويق به كار.

قرآن .

((هـر كـس , از مـرد و زن , كـه مـؤمن باشد و كار نيكو انجام دهد, زندگى خوش و پاكيزه اى بدو خواهيم داد و پاداشى بهتر از كارشان به آنان مى دهيم )).
((اما كسى كه توبه كرد و ايمان آورد و كار شايسته انجام داد, اميد است كه از رستگاران باشد)).
((و آنان كه با ايمان نزد او آيند و كارهاى شايسته كنند, صاحب درجاتى بلند باشند)).
ـ امام على (ع ) : كار كنيد و آن را به پايانش رسانيد و در آن پايدارى كنيد, آن گاه شكيبايى ورزيد و پارسا باشيد همانا شما را پايانى است , پس , خود را به آن پايان (بهشت ) رسانيد.
ـ بـيـگـمان شما به آشكار ساختن اعمال نيازمندتريد تا به آشكار ساختن گفته ها (يا شما به انجام درست و صحيح كارها نيازمندتريد تا درست و فصيح ادا كردن سخنان ).
ـ هـر كـه كـار كـند نيرومندتر شود و هر كه در كار كوتاهى ورزد, بر ضعف و سستى او (دركارها) افزوده شود.
ـ شرافت و بزرگى نزد خداى سبحان به نيكويى كارهاست , نه به نيكويى گفتارها.
ـ دانش تو را راهنمايى مى كند و كار تو را به هدف مى رساند.
ـ با كار است كه پاداش به دست مى آيد, نه با تنبلى .

ـ هر كس كارش او را كند برد, نسبش (حسبش ) او را شتابان نبرد.
ـ كار, شعار مؤمن است .

ـ كار, همسفر شخص برخوردار از يقين است .

ـ كار, كاملترين خلف انسان است .

ـ دين اندوخته است و دانش راهنما.
ـ با نيكويى كردار است , كه ميوه دانش چيده مى شود نه با زيبايى گفتار.
ـ امام هادى (ع ) : مردم در دنيا با اموال سر و كار دارند و در آخرت با اعمال .

ـ امام صادق (ع ) : خداوند در دنيا مردم را به نام پدرانشان خواند, تا يكديگر را بشناسند و درآخرت بـه كـردارهايشان تا سزا داده شوند پس فرمود : ((اى كسانى كه ايمان آورده ايد)) ((اى كسانى كه كافر شده ايد)).
ـ امـام عـلـى (ع ) : مردى خدمت پيامبر خدا(ص ) آمد و عرض كرد : چه چيز حجت نادانى را ازمن دور مى كند؟
فرمود : دانش عرض كرد : چه چيز حجت دانش را از من دور مى سازد؟
فرمود : عمل .

ـ امام صادق (ع ) : اندكى كار كنيد, تا بسيار متنعم شويد.
ـ امـام سـجـاد(ع ) : مـحـبـوبـتـريـن شما نزد خداى عزوجل نكوكارترين شماست و كار آن كس نزدخداوند پر ارجتر و زيادتر است كه رغبتش به آنچه نزد اوست زيادتر باشد.
ـ امام على (ع ) : چونان كسى مباش كه بدون كار به آخرت اميد مى بندد مردمان نيكوكار رادوست دارد, امـا اعمال آنها را انجام نمى دهد, گنهكاران را دشمن دارد اما خود در جرگه آنهاست براى ديـگـرى بـه گناهى كمتر از گناه خود ترسان مى شود و براى خود بيش از كردارش اميد پاداش دارد در كار (نيك ) كوتاهى مى ورزد و در درخواست پاداش اصرار مى كند حرف زياد مى زند و عمل كم مى كند!.
ـ در وصف زاهدان , مى فرمايد : گروهى از مردم دنيا بودند, اما دنيايى نبودند در دنيا چونان كسى بـودنـد كـه اهـل دنـيا نيست , براساس بينش (و يقينى كه دارند) عمل كردند و از آنچه مى ترسند (يعنى مرگ ) پيشى گرفتند (يا موانعى را كه در دنيابر سر راه آنهاست پشت سرمى گذاشتند).
ـ اكـنون كه در فراخناى زندگى هستيد و نامه هاى عملتان گشوده و بساط توبه گسترده است وفرارى از طاعت خدا به سوى خدا فرا خوانده مى شود و بدكار جاى اميدوارى دارد, كار كنيدپيش از آن كه چراغ عمل خاموش شود و فرصت از كف برود.
ـ نـيكوكاران را از سخنانى مى توان شناخت كه خداوند درباره آنان بر زبان بندگان خويش جارى مى سازد, پس بايد كه دوست داشتنى ترين اندوخته در نظر تو اندوختن كار نيك باشد.
ـ كـار كـنـيـد هنوز كه كار به درگاه خدا بالا مى رود و توبه سود مى بخشد و دعا شنيده مى شود واوضاع آرام و قلمها(ى فرشتگان مامور ثبت اعمال ) در كار است .

ـ رحمت خدا بر شما باد, با توجه به نشانه هاى آشكار حق كار كنيد, زيرا كه اين راه روشن شما را به سـراى آرامـش (بـهشت ) مى كشاند و شما در سرايى هستيد كه از روى فرصت و فراغت مى توانيد خشنودى پروردگار را به دست آوريد, در جايى هستيد كه نامه هاى اعمال باز است وقلمها در كار و بدنها سالم و زبانها رها و توبه شنيده مى شود و كارها پذيرفته مى گردد.

كار و پاداش .

 قرآن .

((نه به آرزوهاى شماست و نه به آروزهاى اهل كتاب هر كس كه مرتكب كار بدى شود, جزايش را ببيند و جز خدا براى خويش دوست و ياورى نيابد هر مؤمنى , مرد يازن , كار شايسته كند, به بهشت روند و به قدر آن گودى كه بر پشت هسته خرماست به آنان ستم نشود.
ـ پـيـامـبـر خـدا(ص ) : هـمـان گـونـه كـه از بـوتـه خـار انگور چيده نمى شود, بدكاران نيز در منازل نيكوكاران فرود نمى آيند اينها دو راه است هركدام رادرپيش گيريد به آن مى رسيد.
ـ همچنان كه از بوته خار انگور چيده نمى شود, بدكاران نيز به جايگاه نيكوكاران نمى روندپس هر راهى را كه مى خواهيد بپيماييد, زيرا هر راهى راكه بپوييد به اهل آن وارد شويد.
ـ امام على (ع ) : ميوه كار نيك , همانند ريشه آن است .

ـ ميوه كار بد, همانند ريشه آن است .

تفسير:.
عـلامـه طـبـاطـبـائى در الـمـيـزان در تـوضـيـح رابـطـه كـار و پـاداش مـى نـويـسد: در بحث گـذشـتـه ديـديـم كـه امرونهى هاى عقلايى ـ قوانينى كه در ميان عقلا حكمفرماست ـ چنانچه به كاربسته شوند,پيامدهاى خوب و زيبايى دارند كه همان ثواب و پاداش است و چنانچه از آنهانافرمانى و تـمـرد شود, پيامدهاى بد و ناگوارى دارند كه به نام كيفر خوانده مى شوند اين پاداش و كيفر به مـثـابه راه چاره اى است كه براى به كار بستن اوامر ونواهى انديشيده مى شوند پاداش خوب درقبال امـتـثـال اوامـر ونـواهـى بـراى ايـن اسـت كـه افراد به كارتشويق شوند و كيفر و سزاى بد در برابر مخالفت وسرپيچى براى اين است كه شخص از تمرد وسرپيچى ترسان و برحذر باشد.
از ايـن جـا مـعـلـوم مـى شـودكـه رابـطـه مـيـان كـار وـ ى اربـ ى چـيـپـرسـوت فـلـاخـمــاوال اـثـتـما پاداش ,يك رابطه جعلى وقراردادى است كه ازسوى جامعه يا زمامدار وضع مى شود و عاملى كه آنها را بـه وضـع ايـن رابـطـه واداشـتـه نـيـازشـديـدآنها به كاروبه كاربستن قوانين است تا با استفاده از آن نـيـازشان را برطرف و مشكلشان راحل كنند از همين روست كه مى بينيم وقتى بى نياز شدند و نيازشان به كار برطرف شد, در عملى ساختن پاداش و كيفر كه به انجام آن متعهد شده اند سستى نشان مى دهند.
نـيـز از هـمـيـن روسـت كـه مـى بـيـنـيـم كـمـى و زيـادى و شدت و ضعف پاداش وكيفر, بسته بـه ايـن كه نيازبه كارچقدرباشد,تفاوت مى كند هر چه نياز بيشتر باشد, مزد و پاداش افزايش مى يابد وهـر چـه نـيـاز كـمـتـر بـاشـد, مـزد و پـاداش كـمـتـر اسـت , زيـرا فـرمـانـده و فـرمـانـبـرـ وتكليف دهنده وفردمكلف ,به منزله فروشنده و خريدارهستند هريك از آنها چيزى مى دهد و درقبال آن چيزى مى گيرد و پاداش و مزد به منزله بهايى است كه پرداخت مى شود و كيفر به منزله تاوانى اسـت كـه كـسـى كـه چيزى را از بين برده در برابر بهاى آن ضامن است و به گردن اوست وبايد بپردازد.
بـه طـور كـلـى ايـن عمل يك امر قراردادى و اعتبارى است مانند ديگر عناوين واحكام ومعيارهاى اجتماعى كه چرخه اجتماع انسانى بر محور آنها مى گردد, همچون رياست ومرئوسيت و امر و نهى و فـرمـانـبردارى و نافرمانى و بايد و نبايد و مالكيت و ثروت و خريد وفروش و غيره اما حقايق , آن مـوجـودات خـارجى وحوادثى است كه آنهارادر ميان گرفته اند ـوتوانگرى وتهيدستى و عزت وذلت وسـتـايـش ونـكوهش درحال و وضعيت آنها تاثيرى ندارد ـمانند زمين و آنچه از زمين مى رويد و مرگ و زندگى و تندرستى وبيمارى وگرسنگى وسيرى وتشنگى وسيرابى .

ايـن چـيـزى اسـت كه در ميان عقلاى جامعه وجود دارد خداوند سبحان نيز در سخنان خود باما هـمـان شـيـوه اى را در پـيـش گـرفته كه ما با يكديگر در پيش گرفته ايم و خوشبختى ما را كه ازطريق دين خود به سوى آن رهنمونمان مى شود, در قالب سنتها و قوانين اجتماعى ريخته است , امر و نهى كرده , تشويق كرده و بر حذر داشته , بشارت داده و بيم داده است , وعده پاداش داده و از كـيـفـر تـرسانده است لذا با همان سادگى كه سنتها و قوانين اجتماعى را پذيرفته ايم , دين را نيز دريـافـت مى كنيم خداى تعالى فرموده است : ((اگر فضل و رحمت خدا شامل حال شمانمى شد هيچ يك از شما هرگز روى پاكى را نمى ديد)).
خـداونـدسـبـحـان كارآموزش نفوس مستعد ادراك حقايق را فرو نگذاشت در آياتى از قرآن اشاره فرموده كه فرا سوى اين معارف دينى كه ظواهر كتاب و سنت شامل آنهاست , موضوع بسيار بزرگتر و رازى گـرانـبهاتر و ارزشمندتر وجود دارد مى فرمايد : ((اين زندگى دنيا چيزى جزسرگرمى و بازى نيست و سراى آخرت آن زندگى (واقعى ) است )).
زنـدگـى دنـيا را بازيى قلمداد كرده كه اساس وپايه اى جزخيال نداردوكارونقشى جز اين نداردكه انـسان را از هدف اصليش كه همان سراى آخرت و سعادت جاويدان آدمى است و حقيقت زندگى مـى بـاشـد, بـاز دارد مـراد از زنـدگـى دنيا اگر همان چيزى باشد كه ما آن رازندگى مى ناميم ـ نـه شـؤون ولـوازم زنـدگـى از قـبـيـل مال و مقام و دارايى و قدرت وشوكت وامثال اينهاـ بازى و سرگرمى بودن آن , با وجود حقايقى كه در آن هست , مستلزم اين است كه شؤون و لوازم زندگى بـه طـريق اولى سرگرمى و بازيچه باشد و اگر مراد زندگى دنيا و همه ملحقات آن باشد, در آن صورت مطلب روشنتر است .

بـنـابـرايـن ,ايـن قوانين اجتماعى و اهدافى كه به وسيله آنها تعقيب مى شود از قبيل قدرت و مقام و ثـروت و غـيـره و افـزون بـر ايـنـها موضوعات و اهدافى كه آموزشهاى دينى آنها را در بر مى گيرد وخـداونـد نـخـسـت از طـريـق فـطـرت و سـپـس از طـريـق ارسـال رسـل مـا را بـه سوى آنها رهـنـمون شده است ,در حكم بازيى است كه سرپرست و مربى خردمند كودك خردسال كه صلاح و فسادوخوب و بد خود را تشخيص نمى دهدوضع مى كند و در اين بازى بااو همراه و شريك مى شودتا بـدن و ذهـن او راپـرورش دهـدوبـراى نـظـام كـارومـوفق شدن در آن آماده اش سازد سر زدن اين كـاربـازيـگـرانـه از كـودك صـرفـا يـك بـازى زيـباست كه او را به مرز كار هدايت مى كند, اما از جانب سرپرست او يك اقدام حكيمانه و كار جدى است كه به هيچ وجه جنبه بازى ندارد.
خداوند مى فرمايد : ((ما آسمانها و زمين و آنچه را ميان آن دو است از روى بازى نيافريديم آن دو را جز به حق نيافريديم اما بيشتر آنان نمى دانند)) مضمون اين آيه نزديك به آيه پيش است .

خـداونـدسپس نحوه منجر شدن اين تربيت ظاهرى به اهداف و مقاصد معنوى را در يك مثل كلى و عـمـومـى كـه بـراى مـردم زده اسـت شـرح مـى دهـدومـى فـرمـايـد : ((ازآسـمـان آبـى فـرستادو هـررودخـانـه بـه انـدازه خـويـش جـارى شـد و آب روان كـف بـر سـر آورد و از آنـچـه بـرـفى م دنوادخ آتـش مـى گـذارندتازيورومتاعى سازندنيزكفى بر سر آيد خدا براى حق و باطل چنين مثل زند اما كف به كنارى رود و نابود شود و آنچه براى مردم سودمند است در زمين پايدار ماند)).
از بـيـان خداى تعالى روشن مى شود كه ميان كار و پاداش و راى رابطه قراردادى و اعتبارى كه از نـظـر افـراد جـامـعه ميان اين دو وجود دارد و ظاهر آموزشها و تعاليم خداوند نيز بر همان منوال مى باشد, يك رابطه حقيقى وجود دارد.

كار دوستى است كه از انسان جدا نمى شود.

 ـ پـيامبر خدا(ص ) : هر يك از شما را سه دوست است : يكى از آنها دوستى است كه خواهش او را بر آورده مـى سازد و آن مال و ثروت اوست , ديگرى دوستى است كه تا لب گور با اومى آيد اما چيزى بـه او نـمـى دهد و از آن به بعد همراهيش نمى كند و آن خويشاوند اوست ,سومى دوستى است كه مـى گويد : به خدا قسم هر جا بروى با تو مى آيم و از تو جدا نمى شوم ! اين دوست عمل اوست اگر خوب باشد, پاداش خوب مى بيند و اگر بد باشد, سزاى بد مى يابد.
ـ سـه چـيـز شـخـص مـرده را هـمـراهـى مـى كـنـند : خانواده اش , دارايى اش و عملش دو تاى آنهابرمى گردند و يكى باقى مى ماند خانواده و دارايى او برمى گردند و عملش با او مى ماند.
ـ امـام بـاقـر(ع ) : كار نيك به بهشت مى رود وزمينه را براى صاحبش آماده مى سازد, همچنان كه شخص غلام خود را به جايى مى فرستد تا آن جا را برايش فرش كند حضرت سپس اين آيه را تلاوت كرد : ((اما كسانى كه ايمان آوردند و كارهاى نيك كردند, براى خويشتن آماده مى كنند)).
ـ پـيامبر خدا(ص ) : هر گاه انسان بميرد, رشته عملش قطع مى شود مگر سه چيز كه دنباله دارد :صدقه جاريه , يا دانشى كه مردم از آن بهره مند شوند, يا فرزند نيكوكارى كه برايش دعا كند.
ـ هـفـت چـيـز اسـت كـه بـعـد از مـرگ بـنـده , ثـواب آنـهـا بـرايـش نـوشـته مى شود : مردى كه درخت خرمايى بكارد,يا چاه آبى حفر كند, يا نهرى جارى سازد, يامسجدى بسازد, يا كتابى بنويسد, يـا دانشى از خود به ارث گذارد, يا فرزند شايسته اى بر جاى نهد كه بعد از مرگش براى او از خدا آمرزش بخواهد.
ـ امام على (ع ) : آدمى را جز عمل , همراهى نمى كند.
ـ همنشين خير خواه , همان عمل شايسته است .

هر كردارى را گياهى است .

 ـ امـام عـلـى (ع ) : بـدان كـه هـر كـردارى را گياهى است و هيچ گياهى از آب بى نياز نيست و آبـهـاگـونـاگـونند پس , هر گياهى كه با آب پاك و نيكو آبيارى شود, درختش نيكو و ميوه اش شـيـريـن مـى شود و هر گياهى كه با آب آلوده و ناگوار آبيارى شود, درختش بد و ميوه اش تلخ مى گردد.

پيگيرى در كار.

 ـ امام على (ع ) : در كار پيگير باشيد, زيرا خداوند براى كار مؤمنان پايانى جز مرگ قرار نداده است .

ـ پيامبر خدا(ص ) : مداومت بر عمل در پيروى از آثار و سنتها, گر چه آن عمل اندك باشد,نزد خدا پسنديده تر و فرجامش سودمندتر است از سختكوشى در عبادت بر اساس بدعتها وپيروى از هوسها .

ـ امـام صـادق (ع ) : كار مداوم اندك اما توام با يقين , نزد خداوند برتر از كار بسيار است كه همراه با يقين نباشد.
ـ امـام بـاقـر(ع ) : مـحبوبترين كارها در پيشگاه خداى عزوجل كارى است كه بنده بر آن مداومت ورزد, گر چه اندك باشد.
ـ هيچ چيز نزد خداوند عزوجل محبوبتر از كارى نيست كه بر آن مداومت شود, هر چنداندك باشد .

ـ امام سجاد(ع ) مى فرمود : من دوست دارم كه در كار مداومت داشته باشم , گر چه آن كاراندك باشد.
ـ امـام بـاقر(ع ) مى فرمود : هر گاه به كارى (عبادى ) عادت كنم دوست دارم بر آن مداومت ورزم اگـر از عـبـادت شبانه چيزى از من فوت شود, روز قضايش را به جا مى آورم و اگر روزچيزى (از عـبـادت ) را از دسـت دهـم , شب قضاى آن را به جا مى آورم محبوبترين كارها درپيشگاه خداوند كارى است كه با پيگيرى همراه باشد.
ـ امـام على (ع ), در سفارش به فرزند خويش حسين (ع ), مى فرمايد : تو را سفارش مى كنم به وكار كردن (و عبادت ) در حال سرزندگى و سست حالى .

ـ امـام سـجـاد(ع ) مـى فـرمـود : مـن دوسـت دارم كـه با عملى برابر (كه هر روزش از روز پيش كمترنباشد) بر پروردگارم وارد شوم .

ـ عـايـشه : پيامبر خدا(ص ) بوريايى داشت كه شب دولا مى كرد و رويش نماز مى خواند و روزپهن مى كرد و روى آن مى نشست و مردم به طرف پيامبر آمدند و با نماز آن حضرت نمازمى گذاردند, تا جايى كه تعدادشان زياد شد پيامبر خدا(ص ) رو به آنها كرد و فرمود : اى مردم !در حدى كه تاب و تـوان داريـد عـمـل كنيد, زيرا خداوند خسته نمى شود مگر اين كه شما خسته شويد محبوبترين اعمال نزد خداوند عملى است كه ادامه داشته باشد, گر چه اندك باشد.
در روايـتـى ديگر آمده است : خاندان محمد هر گاه كارى را انجام مى دادند, آن را پايدار واستوار مى ساختند.
ـ عـايشه و ام سلمه , در پاسخ به اين سؤال كه محبوبترين اعمال نزد پيامبر(ص ) چه بود, گفتند : كارى كه با مداومت همراه بود, گر چه اندك مى بود.

هركس كارى انجام دهدآن را تا يك سال ادامه دهد.

 ـ امام صادق (ع ) : مبادا عملى را بر خود لازم گردانى و تا دوازده ماه از آن دست بردارى .

ـ هركس كار خيرى را شروع كند, بايد تا يك سال آن را ادامه دهد و زير يك سال قطعش نكند.
ـ هـر گـاه شخصى كارى را آغاز كند, بايد تا يك سال آن را ادامه دهد سپس , اگر خواست , به كار ديگرى پردازد, زيرا شب قدر كه آنچه خداوند مى خواهد مقدر مى كند, در آن يك سال وجود دارد.

نتايج مداومت بر كار خير.

 ـ پـيـامـبـر خدا(ص ) : آنچه از مداومت بر كار نيك بر مى خيزد, عبارت است از : ترك زشتيها,دور شـدن از سـبكسرى , بيرون آمدن از گناه , يقين , عشق به رهايى و رستگارى ,فرمانبردن از خداى بخشنده , بزرگداشت برهان , كناره گيرى از شيطان , پذيرش عدل و گفتارحق اينها چيزى است كه از پيگيرى در كار نيك به خردمند مى رسد.

كار اندك همراه با پيگيرى بهتر ازكار بسيار است كه از آن خسته شوى .

 ـ پـيـامـبر خدا(ص ) : همانا نفس خسته و دلگير مى شود و هيچ يك از شما نمى داند كه چقدرعمر مـى كـنـد, پـس , بـنـگـرد كـه از عـبـادت چـه در تـوان اوست و سپس بر همان مداومت ورزد, زيرامحبوبترين كارها نزد خداوند, كارى است كه بر آن مداومت شود هر چند اندك باشد.
ـ امـام عـلـى (ع ) : كـار (خـيـر) انـدك كـه بـر آن مـداومـت ورزى , از كار بسيار كه از آن خسته شوى اميدوار كننده تر است .

ـ پـيامبر خدا(ص ) : به اندازه اى كه تاب و توان داريد, كارى را به عهده گيريد, زيرا خداوندخسته نشود تا آن گاه كه شما خسته شويد محبوبترين كارها در پيشگاه خدا مداومترين آن هاست گر چه اندك باشد.

فزونى كردار بر گفتار.

 ـ امام على (ع ) : فزون بودن گفتار بر كردار عيب است و فزون بودن كردار بر گفتار زيبايى وزيور است .

ـ بـيـشـتـر بـودن كـردار از گـفـتـار, بـهـتـريـن فـضيلت است و كمتر بودن كردار از گفتار, زشت ترين رذيلت است .

برترين كارها.

 ـ پيامبر خدا(ص ) : برترين كارها, استوارترين آنهاست .

ـ امام على (ع ) : برترين كارها, كارى است كه نفس خود را بر انجام آن مجبور گردانى .

ـ برترين كارها, كارى است كه براى خدا باشد.
ـ برترين كارها, پايبندى به حق است .

ـ پيامبر خدا(ص ) : برترين كارها, با دوامترين آنهاست هر چند اندك باشد.
ـ در پاسخ به اين سؤال كه برترين كارها چيست , فرمود : اطعام كردن و نيكو سخن گفتن .

ـ نيز در پاسخ به همين سؤال , فرمود : شناخت خدا و آگاهى در دين او.
ـ امـام صـادق (ع ) : در پـيـشگاه خداى عزوجل , بعد از ايمان , هيچ كارى برتر از شاد كردن مؤمنان نيست .

ـ امام سجاد(ع ) : عمل آن كس از شما نزد خداوند بزرگتر است , كه رغبت او به آنچه نزدخداست بزرگتر باشد.
ـ امام على (ع ) : بالاترين كارها, خالص گردانيدن ايمان است و پارسايى و يقين راستين .

ـ پـيـامـبـر خـدا(ص ) : بـرتـريـن كارها عبارتند از ايمان به خدا و تصديق او و جهاد در راه خدا و حج پذيرفته شده از اينها راحت تر براى تو اطعام كردن است و به نرمى سخن گفتن و بخشندگى وخوشخويى و از اينها آسانتر براى تو اين است كه خداوند را در آنچه براى تو مقدر كرده است ,متهم نسازى .

ـ بـرتـرين كارها عبارتند از : ايمانى كه در آن شك نباشد و جهادى كه در غنايم آن خيانت صورت نگيرد و حجى كه پذيرفته شود.
ـ بهترين كار خواندن نماز در وقت آن است سپس نيكى كردن و اطاعت از پدر و مادر و آن گاه در امان بودن مردم از زبان تو.
ـ امـام صـادق (ع ), در پاسخ به پرسش از بهترين كارها, فرمود : نماز به وقت , نيكى كردن به پدر و مادر و جهاد در راه خداى عزوجل .

ـ پـيـامـبر خدا(ص ) : سرور كارها سه چيز است : انصاف داشتن با مردم , كمك و همدردى بابرادر دينى و به ياد خداى تعالى بودن در همه حال .

ـ امـام صـادق (ع ), دربـاره آيـه ((تـا شـما را بيازمايد كه كدامتان نيكوتر عمل مى كنيد)), فرمود :مقصود اين نيست كه كدام يك بيشتر عمل مى كنيد, بلكه مقصود اين است كه كدامتان درست تر عمل مى كنيد و درستى عمل همان ترس از خداست و داشتن نيت صادق و خوب .

ـ در پـاسـخ بـه پـرسـش زبـيـرى از بـرتـرين كارها نزد خداوند, فرمود : همان كارى كه خداوند هـيـچ چـيـزى را جـز بـا آن نـمـى پـذيرد عرض كردم : آن چيست ؟
فرمود : ايمان به خداى يكتا, بـلـنـدپـايـه تـريـن و ارجـمـندترين و والاترين اعمال است زبيرى مى گويد : عرض كردم : آيا به مـن نـمـى فـرمـاييد كه ايمان گفتار است و كردار با گفتار است منهاى كردار؟
حضرت فرمود : ايمان سراسر كردار است و گفتار بخشى از آن كردار مى باشد.
ـ در پـاسـخ بـه پـرسـش يكى از اصحاب درباره بهترين اعمال , فرمود : يكتا دانستن پروردگارت پرسيد : بزرگترين گناهان چيست ؟
فرمود : مانند آوردن براى آفريدگارت .

ـ امام باقر(ع ) : خداوند به چيزى كه نزد او محبوبتر از شاد كردن مؤمن باشد, عبادت نشده است .

ـ پيامبر خدا(ص ) : محبوبترين كارها در پيشگاه خدا, شاديى است كه به مؤمن رسانى ,گرسنگيش را بر طرف سازى و اندوهش را بزدايى .

ـ امـام على (ع ) : پيامبر(ص ) در شب معراج از پروردگار پاكش پرسيد : پروردگارا! بهترين كارها كـدام اسـت ؟
خداى تعالى فرمود : نزد من چيزى برتر از توكل كردن به من و راضى بودن به آنچه قسمت كرده ام , وجود ندارد.

كسى كه عملش پذيرفته مى شود.

 ـ پـيـامبر خدا(ص ), در سفارش به ابوذر, فرمود : اى اباذر! در به كار بستن تقوا اهتمام بيشترى به خـرج ده , تـا در خـود عمل , زيرا هيچ عملى با وجود تقوا اندك نيست چگونه اندك باشد عملى كه پذيرفته مى شود؟
خداى عزوجل مى فرمايد : ((جز اين نيست كه خداوند از تقوا پيشگان مى پذيرد)) .

ـ امـام كاظم (ع ) : كار اندك خردمند پذيرفته و دو چندان مى شود و كار بسيار اهل هوس ونادانى رد مى شود.
ـ امام على (ع ) : از عمل تو هرگز پذيرفته نشود, مگر آنچه كه با اخلاص انجام دهى .

كسى كه عملش او راسودى نمى بخشد.

 ـ امـام صـادق (ع ) : اگـر مـردم اعـمـالـى را كـه از درگـاه خدا بر گردانده مى شود مى ديدند, مى گفتند :خداوند از هيچ كس عملى را نمى پذيرد.
ـ پيامبر خدا(ص ) : سه چيز است كه در هر كس نباشد هيچ كارش حاصلى ندارد : ورعى كه اورا از نـافرمانى خداى عزوجل باز دارد, خلق و خويى كه به وسيله آن با مردم مدارا كند وبردباريى كه با آن رفتار جاهلانه نادان را دفع كند.
ـ سـه چيز است كه در هركس نباشد هيچ عملى از او به كارش نمى آيد : ورعى كه او را ازنافرمانى خـداى عـزوجل مانع شود و دانشى كه با آن رفتار جاهلانه نابخرد را دفع كند و خردى كه به آن با مردم مدارا نمايد.
ـ سه چيز است كه هر كس همه يا يكى از آنها را نداشته باشد, نبايد به چيزى از عمل خود دل خوش كند : تقوايى كه او را از نافرمانى خداى عزوجل باز دارد, يا بردباريى كه با آن جلوشخص سبكسر را بگيرد, يا خلق و خويى كه با آن در ميان مردم زندگى كند.
ـ سـه چـيز است كه در هركس نباشد هيچ عملى از او كامل نگردد : پارساييى كه او را از نافرمانى خـدا باز دارد و خويى كه به وسيله آن با مردم مدارا كند و بردباريى كه با آن رفتار جاهلانه نادان را دفع سازد.
ـ سه چيز است كه با وجود آنها هيچ عملى سود نمى بخشد : شرك آوردن به خدا, نافرمانى وآزردن پدر و مادر و گريختن از جهاد.
ـ آن كه زبان خود را نگه ندارد, كارى نكرده است .

ـ امـام صـادق (ع ) بـه عـبـادبـن كـثـيـر بصرى صوفى فرمود : واى بر تو اى عباد! از اين كه شكم وشـرمگاهت را پاك نگه داشته اى , مغرور گشته اى همانا خداى عزوجل در كتاب خود مى فرمايد: ((اى كسانى كه ايمان آورده ايد! از خدا بترسيد و سخن درست بگوييد, تا خداوند كارهاى شمارا به صلاح آرد)) بدان كه خداوند چيزى از تو نپذيرد, مگر اين كه سخن درست و حق بگويى .

ـ هر گاه مؤمن به برادرش بگويد : اف بر تو, از محدوده دوستى او بيرون رود و هر گاه بگويد: تو دشـمـن مـن هـسـتـى , يـكـى از آن دو كـافـر بـاشد ((1)) , زيرا خداى عزوجل از هيچ كس عمل خيرخواهانه اى را نسبت به مؤمن , در صورتى كه با سرزنش و به رخ كشيدن خطاى او همراه باشد, نمى پذيرد و از هيچ مؤمنى , چنانچه نسبت به مؤمنى سؤ نيت داشته باشد, عملى را قبول نمى كند اگـر اعـمـالـى را كه از درگاه خداى عزوجل بر گردانده مى شود,مى ديدند مى گفتند : خداى عزوجل از احدى هيچ عملى را نمى پذيرد.
ـ امـام عـلـى (ع ) : از جـمله احكام و فرايض خداوند در قرآن حكيم كه بر اساس آنها پاداش وكيفر مـى دهـد و به سبب آنها خرسند و ناخرسند مى شود, اين است كه بنده ـ هر چند خودش راخسته كـنـد و عملش را خالص گرداند ـ چنانچه با اين خصلتها از دنيا به ملاقات پروردگارش رودو از آنها توبه نكرده باشد بى فايده است : در عبادت خداوند كه بر او فرض و واجب فرموده است , شريك قـرار دهـد, يـا خـشم خود را با كشتن كسى فرو نشاند, يا به واسطه كارى كه خودكرده ديگرى را سـرزنـش كـنـد (گـناه خود را به گردن ديگرى بيندازد), يا براى آن كه در ميان مردم به نوايى برسد, در دين خويش بدعتى پديد آورد, يا با مردم دورو و يا دو زبان باشد دراين باره بينديش , زيرا هر مثالى دليل و نشانگر مشابه آن است .

ـ امـام صـادق (ع ) : به خدا قسم كه خداوند هيچ طاعتى را چنانچه با اصرار بر چيزى از نافرمانى و معصيت او همراه باشد, نمى پذيرد.
ـ خداوند از مؤمنى كه نسبت به برادر مؤمن خود نيت بد داشته باشد, هيچ عملى را نمى پذيرد.
ـ امام باقر(ع ) : با وجود شك و انكار, هيچ عملى فايده ندارد.
ـ امام على (ع ) : در هيچ عملى , خيرى نيست مگر اين كه با يقين و پارسايى همراه باشد.

كسى كه كارى از او پذيرفته شود.

 ـ امام صادق (ع ) : هر كه خداوند يك نماز از او بپذيرد, عذابش نكند و از هر كه يك كارخوب بپذيرد عذابش نكند.
ـ هر كه خداوند يك كار خوب از او بپذيرد, هرگز عذابش نكند و به بهشت رود.
ـ به امام على (ع ) گفته شد : چقدر صدقه مى دهى ؟
چرا دست نگه نمى دارى ؟
حضرت فرمود :به خـدا سـوگـنـد, اگـر مـى دانـسـتـم كـه خداوند يك واجب از من پذيرفته است , هر آينه دست نگه مى داشتم , اما به خدا قسم نمى دانم كه آيا چيزى از من پذيرفته است يا نه .

ظاهر منعكس كننده باطن است .

 ـ امـام عـلـى (ع ) : بدان كه هر آشكارى , نهانى همانند آن دارد, بنابراين , آنچه آشكارش پاك است , نهانش نيز پاك است و آنچه آشكارش پليد است , نهانش نيز پليد است پيامبر راستگو,(ص ), فرموده است خداوند گاه بنده اى را دوست دارد و عملش را دشمن مى دارد و گاه عملش را دوست دارد و شخص او را دشمن مى دارد.
ـ امام صادق (ع ) : خداوند, پيش از آن كه آفريدگان خود را بيافريند, خوشبختى و بدبختى راآفريد پس , هر كه را خداوند خوشبخت بيافريند, هرگز دشمنش ندارد و اگر كار بدى انجام دهد, كارش را دشـمـن مـى دارد امـا خـود او را دشمن نمى دارد و هر كه را بدبخت بيافريند, هرگزدوستش نـمـى دارد و چنانچه كار نيكى انجام دهد كارش را دوست مى دارد و خود او را به سبب سرانجامى كه به سوى آن مى رود, دشمن مى دارد.

كارهايى كه بايد از آنها دورى كرد.

 ـ امـام عـلـى (ع ) : از هـر كـارى كـه كـنـنـده اش آن را بـراى خـود مـى پـسـنـدد و بـر مـردم ـ مسلمان نمى پسندد, دورى كن .

ـ از هر كارى كه در نهان انجام مى شود و در آشكار از انجام آن شرم شود, دورى كن .

ـ از هر كارى كه اگر از كننده آن باز خواست شود آن را زشت شمارد يا از آن پوزش خواهد,دورى كن .

ـ بپرهيز از هر كارى كه هر گاه به كننده آن ياد آورى شود, به زشتى آن كار اعتراف كند.
ـ بـپـرهـيـز از هر كارى كه آزاده اى را از تو برماند, يا قدر و منزلت تو را بكاهد, يا بدى برايت به بار آورد, يا به سبب آن بار گناهى را به سوى قيامت برى .

آداب عمل .

 ـ پيامبر خدا(ص ), در سفارش به ابن مسعود,فرمود :اى پسر مسعود! هر گاه كارى كردى , ازروى آگـاهـى و خردمندى انجامش ده و از اين كه كارى را بدون انديشه و آگاهى انجام دهى بپرهيز, زيـرا خداوند, جل جلاله , مى فرمايد : ((و مانند آن زنى مباشيد كه رشته اى را كه محكم تافته بود, پنبه كرد)).
ـ امام على (ع ) : همانند كسى كار كن , كه مى داند خداوند كار نيك و بد او را پاداش مى دهد.
ـ امـام حـسـيـن (ع ) : همانند آن مردى كار كن كه مى داند در برابر گناه كيفر مى بيند و در برابر كارنيك پاداش مى گيرد.
ـ از سـخـنـان نـجـوا آمـيز خداى تعالى با موسى (ع ) : چنان كار كن كه گويى پاداش كار خود را بـه چـشـم مـى بـينى , تا لاجرم به آخرت طمع بيشتر بندى , زيرا آنچه از دنيا مانده به مانند همان است كه گذشته است .

ـ امام على (ع ) : هان ! در حال رغبت , همان گونه كار كنيد كه در حال ترس كار مى كنيد.

آنچه براى نجات و رستگارى سزاوار است به آن تكيه شود.

 ـ پيامبر خدا(ص ) : بدانيد كه هيچ يك از شما با عمل خود هرگز نجات نيابد و همچنين خودمن , مگر اين كه فضل و رحمت خداوند شامل حالم شود.
ـ خداوند عزوجل فرموده است عمل كنندگان (مؤمنان ) به اعمالى كه براى كسب ثواب من انجام مـى دهـنـد, تـكـيـه نكنند, چه , اگر تمام عمرشان را در عبادت من بكوشند و زحمت بكشندباز كوتاهى كرده باشند و به كنه عبادتم , كه به سبب آن كرامتى را كه نزد من است و نعمتهاى بهشتم را مى جويند, نرسند, بلكه بايد به رحمت و بخشايش من تكيه كنند.
ـ امـام عـلى (ع ), در وصف پرهيزگاران , مى فرمايد : خود را متهم مى سازند و از كرده هاى خويش هراسانند.

نياز شديد به عمل در قيامت .

 ـ پـيـامـبـر خـدا(ص ) : اگـر انـسان كار هفتاد پيامبر را داشته باشد, از سختى آنچه در آن روز ـ روزرستاخيز ـ مى بيند باز اعمال خود را اندك مى شمارد.
ـ اگـر شـخـص از روزى كـه بـه دنـيـا مـى آيـد تـا روزى كـه پـير مى شود و مى ميرد در طاعت خـداى عـزوجل به رو بر زمين كشيده شود, اين همه سختى را در روز قيامت ناچيز خواهد شمرد ودوست خواهد داشت كه به دنيا باز گردانده شود تا بر اجر و پاداش خود اضافه كند.

نقش پاكى انسان در نگهدارى آنچه متعلق به اوست .

 قرآن .

((و امـا آن ديـوار از آن دو پـسـر يـتيم از مردم اين شهر بود و در زيرش گنجى قرار داشت از آن پسران و پدرشان مردى صالح بود از اين رو, پروردگار تو خواست آن دو به حد رشدرسند و گنج خود را بيرون آورند و اين از روى رحم و مهربانى پروردگار تو بود)).
ـ امـام صـادق (ع ) : هـمـانـا خـداونـد بـه سـبـب صـالـح بودن مرد مؤمن فرزند او و نواده اش را صـالـح مـى گرداند و او را در اتاقك خودش واتاقكهاى پيرامونش حفظ مى كند پس , آنان همواره درپـنـاه خـدا هـستند, زيرا كه آن مرد مؤمن نزد خداوند گرامى است حضرت سپس داستان آن دوپـسـر بـچـه را نـقـل كـرد و فرمود :((پدر آن دو مردى صالح بود)) آيا نمى بينى كه خداوند به خاطرپاكى پدرشان به آن دو پاداش داد.

محكم كارى .

 ـ پـيامبر خدا(ص ) : خداوند تعالى دوست دارد كه هرگاه فردى از شما كارى كند آن را محكم (و بى عيب ) انجام دهد.
ـ خداى تعالى دوست دارد كه وقتى كسى كارى مى كند آن را بخوبى انجام دهد.
ـ امام صادق (ع ) : چون ابراهيم فرزند پيامبر خدا(ص ) در گذشت , پيامبر در گور او شكافى ديدو آن را با دست پر و هموار كرد سپس فرمود : هرگاه كسى از شما كارى كرد, محكم كارى كند.
ـ پـيـامـبر خدا(ص ) پايين رفت تا سعد بن معاذ را در لحد گذارد و روى آن خشت بچيند ومرتب مـى فـرمـود : سنگ بده , گل بده و با آنها درز خشتها را پر مى كرد وقتى كار تمام شد و روى لحد خـاك ريـخت و قبر را هموار كرد فرمود : من مى دانم كه بزودى اين فرسوده و خراب مى شود, اما خداوند دوست دارد بنده اى را كه چون كارى انجام دهد, محكم كارى كند.

كار (متفرقه ).

 ـ امـام على (ع ) : چه بسيار تفاوت است ميان دو كار : كارى كه لذتش از بين مى رود و رنجش باقى مى ماند و كارى كه رنج و زحمتش مى رود و پاداش آن مى ماند.
ـ مـردمـان نيكوكار را از سخنانى مى توان شناخت كه خداوند درباره آنان بر زبان بندگان خويش جارى مى سازد, بنابراين , بايد دوست داشتنى ترين اندوخته براى تو اندوخته كار نيك باشد.
ـ هر كه از كارى كه مى كند راضى نباشد اين امر او را به انجام كارى بهتر از آن وا دارد.
ـ پـيـامـبر خدا(ص ), در خطبه حجة الوداع , فرمود : اى مردم ! به خدا سوگند هيچ چيزى نيست كـه شـمـا را بـه بهشت نزديك و از آتش دوزخ دور گرداند, مگر اين كه شما را به آن فرمان دادم وهـيچ چيزى نيست كه شما را به آتش دوزخ نزديك و از بهشت دور سازد مگر اين كه شما را ازآن باز داشتم .

ـ امام على (ع ) : براى هر زمانى , كارى است .

ـ هر كه براى دين خود كار كند, خداوند امر دنياى او را كفايت فرمايد.
ـ امـام جـواد(ع ) : با دلها به سوى خداى تعالى رهسپار شدن رساننده تر به مقصد است , تا باخسته كردن جوارح با اعمال .

ـ امام على (ع ) : هر كه در عمل كوتاهى كند, به اندوه گرفتار آيد.
كار 2 ((عرضه اعمال )).

عرضه شدن كارها بر خدا.

 قرآن .

((و بزودى خداوند كار شما را مى بيند)).
ـ امام حسين (ع ) : هر بامداد, اعمال اين امت بر خداى تعالى عرضه مى شود.
ـ پـيـامبر خدا(ص ) : روز دوشنبه و پنج شنبه , كارها عرضه مى شود گناهان آمرزش خواه آمرزيده مى شود و توبه توبه گر پذيرفته مى گردد و كينه هاى كنيه ورزان برگردانده مى شود تاتوبه كنند .

ـ شب نيمه شعبان , خداوند به همه آفريدگانش مى نگرد و جميع خلقش را مى آمرزد, بجزمشرك يا كينه ورز را.

عرضه شدن كارها بر پيامبر خدا.

 قرآن .

((و بـزودى خدا و پيامبر او كار شما را مى بينند آن گاه به سوى داناى نهان و آشكار باز گردانده مى شويد)).
ـ امام رضا(ع ) : كارها, از نيك و بد, به پيامبر خدا(ص ) نشان داده مى شود.
ـ امـام صـادق (ع ) : هـر بـامـداد كـارهـاى بـنـدگـان , از نـيـك و بـد, به رؤيت پيامبر خدا(ص ) مـى رسـدبـنـابراين , به هوش باشيد و هر يك از شما بايد شرم كند از اين كه كار زشت بر پيامبرش عرضه كند.
ـ در هـر بامداد كارهاى نيك و بد بندگان بر پيامبر خدا(ص ) عرضه مى شود پس مواظب باشيدو هـمـيـن اسـت مـعـنـاى سخن خداى متعال : ((كار كنيد, زيرا بزودى خدا و رسول او عمل شما رامى بينند)).
ـ پـيـامـبـر خـدا(ص ) : كـارهـاى شـمـا هـر روز بـه مـن نشان داده مى شود اگر خوب باشد, از خدامى خواهم بر كارهاى شما بيفزايد و اگر زشت باشد, برايتان از خدا آمرزش مى طلبم .

عرضه شدن كارها بر ائمه .

 قرآن .

((بـگو : عمل كنيد, خدا و پيامبرش و مؤمنان اعمال شما را خواهند ديد و نزد خداى داناى نهان و آشكار برده خواهيدشد و او از آنچه مى كرديد آگاهتان خواهد ساخت )).
((چـگـونـه خـواهـد بود آن گاه كه از هر امتى گواهى بياوريم و تو را بر اين امت به گواهى فرا خوانيم )).
((اينچنين شما را امت ميانه قرار داديم تا بر مردمان گواه باشيد و پيامبر بر شما گواه باشد)).
ـ امام صادق (ع ), درباره آيه ((چگونه خواهد بود آن گاه كه از هر امتى گواهى بياوريم )),فرمود : ايـن آيـه در خصوص امت محمد(ص ) نازل شده است در هر نسلى از اين امت امامى از مابر ايشان گواه و ناظر است و محمد(ص ) بر ما گواه مى باشد.
ـ در پاسخ به پرسش از آيه ((اينچنين شما را امتى ميانه قرار داديم )), فرمود : ما هستيم امت ميانه و ماييم گواهان خدا بر خلقش و حجتهاى او در زمينش .


جلد 9 - بخش 2

ـ مـحـمـد بـن مـسـلـم و زراره از امـام صـادق (ع ) دربـاره عـرضـه اعمال بر پيامبر(ص ) سؤال كـردنـد,حـضرت فرمود : شكى در آن نيست سپس اين آيه را تلاوت كرد :((بگو : عمل كنيد, خدا وپـيـامـبـر او و مـؤمـنـان اعـمـال شـما را خواهند ديد)) فرمود : همانا خداوند را در روى زمين گواهانى است .

ـ بـى مـقـدمـه بـه داود رقـى فـرمـود : اى داود! روز پـنجشنبه اعمال شما به من عرضه شد در مـيـان كارهايى كه از تو به رؤيت من رسيد كمكى بود كه به پسر عمويت فلانى كردى و من از اين كارخوشحال شدم اين صله و كمك تو نابودى عمر او و كوتاه شدن اجلش را سرعت بخشيد.
داود مـى گويد : پسر عمويى داشتم كه فردى معاند و دشمن اهل بيت و پليد بود خبردار شدم كه او و خانواده اش در وضع مالى بدى به سر مى برند لذا پيش از آن كه راهى مكه شوم , مبلغى خرجى برايش حواله كردم چون به مدينه رفتم , ابو عبداللّه (ع ) مرا از اين كار خبر داد.
ـ از امـام صـادق (ع ) دربـاره آيـه ((بـگـو عـمل كنيد, بزودى خدا و پيامبر او و مؤمنان عمل شما رامى بينند)) سؤال شد, حضرت فرمود : مقصود (از مؤمنان ) ما هستيم .

ـ نيز درباره همين آيه , فرمود : مقصود ائمه هستند.
ـ عـبداللّه بن ابان به امام رضا(ع ) عرض كرد : گروهى از دوستان شما از من خواسته اند كه ازشما تـقـاضـا كـنـم بـرايشان دعا كنيد حضرت فرمود : به خدا قسم هر روز اعمال آنها را بر خداعرضه مى كنم .

كار 3 ((نامه اعمال )).

نامه اعمال .

قرآن .

((اين نوشته ماست كه به حق سخن مى گويد, زيرا ما كارهايى را كه مى كرديد مى نوشتيم )).
ـ امـام عـلـى (ع ) : بترسيد از خدايى كه زير نظر او هستيد و موهاى جلو سر شما در دست اوست و دگرگونى احوال و حركات و سكنات شما در كف اوست اگر چيزى را پنهان كنيد, آن رامى داند و اگـر آشـكار كنيد, آن را مى نويسد نگهبانانى بزرگوار را بر اين كار گماشته است كه حقى را از قلم نمى اندازند و چيزى را به ناحق ثبت نمى كنند.
ـ فـرشـته دست راست كارهاى نيك را مى نويسد و فرشته دست چپ گناهان را و دو فرشته روز, اعمال روز بنده را مى نويسند و دو فرشته شب , اعمال شب او را مى نگارند.

تجسم اعمال .

 قرآن .

((هـر كس همسنگ ذره اى نيكى كرده باشد, آن را مى بيند و هر كس همسنگ ذره اى بدى كرده باشد, آن را مى بيند)).
((روزى كه هر كس كارهاى نيك و كارهاى بد خود را در برابر خويش حاضر بيند, آرزو كند كه اى كـاش مـيان او وكردار بدش فاصله اى دور بود خداوند شما را از خودش بر حذر مى دارد و خدا به بندگانش مهربان است )).
ـ امام على (ع ) : كارهايى كه بندگان در دنيا مى كنند, در آخرت فرا پيش چشمان آنهاست .

ـ پيامبر خدا(ص ), در اندرز به قيس بن عاصم , فرمود : اى قيس ! تو را لاجرم همدمى است كه با تو دفـن مـى شود و او زنده است و تو با او دفن مى شوى در حالى كه تو مرده اى اگر كريم وبزرگوار بـاشد تو را گرامى مى دارد و اگر پست و فرومايه باشد, تو را تسليم مى كند سپس آن همدم جز با تو محشور نمى شود و تو جز با آن برانگيخته نمى شوى و جز درباره او از توبازخواست نمى شود, آن را جز شايسته و صالح قرار مده , زيرا اگر خوب و صالح باشد با وى انس مى گيرى و اگر بد و تباه باشد جز از او وحشت نمى كنى آن همدم كردار توست .

ـ جـبرئيل (ع ), در مقام موعظه به پيامبر(ص ), گفت : اى محمد! هر كه را خواهى دوست بدار,اما بدان كه از تو جدا مى شود, هر چه مى خواهى بكن , اما بدان كه آن را ديدار خواهى كرد.
ـ نـيـز بـه پـيـامـبـر(ص ) اى مـحمد! هر چه مى خواهى زندگى كن , سرانجام مى ميرى هر كس رامـى خـواهـى دوسـت بـدار, سـرانجام از او جدا مى شوى هر چه مى خواهى بكن , اما بدان كه آن راديدار خواهى كرد.
ـ پـيـامـبـر خـدا(ص ) : مـؤمـن هـر گـاه از گـور خـود بـيـرون آيد, عملش به صورتى زيبا در بـرابـرش مـجـسـم مى شود مؤمن به او مى گويد : تو كيستى ؟
به خدا قسم كه تو را شخص خوب و درسـتـى مى بينم ! او مى گويد : من كردار تو هستم پس ,براى او نورى مى شود يا راهبرى به سوى بـهـشـت وكـافـر چـون از گـورش بـيرون آيد كردارش به صورتى زشت و نويدى بد در برابرش مجسم مى شود او مى گويد : تو كيستى ؟
به خدا قسم كه تو را بد شخصى مى بينم ! و او مى گويد : من كردارتو هستم پس , او را مى برد و به آتش مى افكند.
ـ امـام صـادق (ع ) : چـون مرده را در گورش نهند, شخصى در برابرش مجسم شود و به او گويد :هـان تو! ما سه تن بوديم : يكى روزى تو, كه با به سر آمدن اجلت به پايان رسيد, ديگرى خانواده تو كه تشييعت كردند و سپس از تو جدا شدند و رفتند و من عمل تو بودم و با تو ماندم بدان كه من بى اهميت ترين اين سه در نزد تو بودم .

ـ امـام على (ع ), در وصف غافلگير شدگان در هنگام مرگ , مى فرمايد : سپس او را تا منزلى دردل زمين مى برند و در آن جا او را به عملش مى سپارند.
ـ پـيـامـبـر خـدا(ص ), دربـاره آيه ((روزى كه درصوردميده شودگروه گروه بياييد)),فرمود: ده گـروه از امـت مـن بـه صـورت پـراكـنـده مـحـشـور مـى شـونـد كـسـانـى كـه بـه ــمـاـيـپ ـ صـورت بـوزيـنـه مـحـشـورمـى شـوند,مردمان سخن چينند, كسانى كه به صورت خوك محشور مـى شـونـد,حـرامـخـوارانند, كسانى كه به صورت وارونه محشورمى شوند,رباخوارانند, كسانى كه نـابـيـنـامحشور مى شوند, آنانند كه در حكومت (ياداورى )حق كشى مى كنند,كسانى كه كر و لال مـحـشـورمـى شـوند, آنانند كه به اعمال خود مغرورند, كسانى كه زبانهايشان را مى جوند, علما و قـاضـيـانـى هـستند كه كردارشان بر خلاف گفتارشان است , كسانى كه دست و پا بريده محشور مـى شـونـد,آنـانند كه همسايگان خود را مى آزارند, به دار آويختگان بر شاخه هاى آتش , آنانند كه نـزدحـكـمـران از مردم سعايت مى كنند, كسانى كه بد بوتر از مردارند, آنانند كه در پى شهوتها و لـذتـهـامـى روند و حق خدا را از اموال خود نمى پردازند, كسانى كه جبه بر تن محشور مى شوند, فخرفروشان و متكبرانند.
تفسير:.
در الـمـيـزان , در تـفسير آيه ((همانا خداوند ابايى ندارد كه به پشه اى مثل زند )), آمده است : آيه ((خـداونـد ابـايـى ندارد كه به پشه اى مثل زند)): پشه حشره معروفى است و كوچكترين جانوران مـحـسـوس , مـى باشد اين آيه و آيه بعد آن نظيرآيه سوره رعد است كه مى فرمايد : ((آيا كسى كه مى داند آنچه از جانب پروردگارت بر تو نازل شده حق است , همانند كسى است كه نابيناست ؟
تنها خـردمـندان پند مى گيرند, كسانى كه به عهدخدا وفا مى كنند و خود پيمان نمى شكنند آنان كه آنچه را خدا به پيوستن آن فرمان داده است پيوند مى دهند)) به هر حال , اين آيه گواه آن است كه گمراهى و كوريى كه بر اثر اعمال بد وناشايست دامنگر انسان مى شود, با گمراهى و كوريى كه از نـاحيه خودش در او وجود دارد فرق مى كند چرا كه خداى متعال مى فرمايد :(( و به وسيله آن جز فاسقان را گمراه نمى كند)) خداونددر اين جا گمراه كردن او را در پى فسق قرار داده , نه مقدم بر آن اين يك مطلب .

ديگر آن كه , هدايت و اضلال در واژه اى هستند كه تمام انواع كرامت و خذلان را كه ازطرف خداى متعال بر بندگان خوشبخت و بدبختش مى رسد, شامل مى شوند, زيرا خداى متعال در گفته هاى خـود, حـال بـنـدگـان سعادتمندش را اين گونه وصف فرموده است : به آنان زندگى پاكيزه اى مى بخشد, با روح ايمان تقويتشان مى كند, از تاريكيها به سوى نور بيرونشان مى برد,برايشان نورى قرار مى دهد كه در پرتو آن راه خود را مى پيمايند, خداوند سرپرست آنهاست وترس و غمى ندارند, همواره با آنان است و هر گاه او را بخوانند, اجابتشان مى كند و هر گاه خدارا ياد كنند, او هم آنان را ياد مى كند و فرشتگان با پيام شادى و سلام برايشان فرود مى آيند وامثال اينها.
و در وصـف حال بندگان شقاوتمند خود مى فرمايد كه : آنها را گمراه مى كند و از نور به تاريكيها مى كشاندشان و بر دلهايشان مهر مى زندو بر گوش وچشمايشان پرده مى افكند وصورتهاى آنان را به عقب برمى گرداند و در گردنهايشان تا چانه هاى آنان غلهايى مى نهد, به طورى كه سرهايشان را بـالا نگه مى دارند, از پيش رو و پشت سر آنان سدى قرار مى دهد وپرده اى بر آنان مى گستراند, بـه طـورى كـه نـمـى تـوانند ببينند, شياطينى را همنشين ايشان قرارمى دهد كه آنها را گمراه مـى كـنند, در حالى كه گمان مى كنند راه راست را مى پيمايند و اين شياطين كارهاى آنها را در نـظـرشـان زيـبا جلوه مى دهند و خداوند تدريجا و به طورى كه نفهمندآنها را مى گيرد و به آنها مـهـلـت مـى دهـد و آنها را مى فريبد و ايشان را در طغيان و سركشى شان نگه مى دارد تا متحير و سرگشته شوند.
ايـنها خلاصه اى است از آنچه كه خداى سبحان درباره اين دو گروه فرموده است : ظاهراين آيات نـشـان مى دهد كه انسان در اين جهان علاوه بر زندگى معمولى يك زندگى ديگرى هم دارد كه تـوام با سعادت يا شقاوت است و داراى رگ و ريشه هايى است كه به وسيله آنها در اين زندگى دوم خـود بـه سـر مـى برد و پس از مرگ و بالا رفتن پرده بر آن اطلاع و آگاهى پيدا مى كنداز گفتار خـداى تـعـالى همچنين پيداست كه انسان پيش از زندگى دنيويش زندگى ديگرى هم دارد كه هـمـان گونه كه زندگى پس از اين جهان شباهتى به وضع زندگى فعلى دارد, آن زندگى قبل هـم مـشـابـه اين زندگى بوده است به عبارت ديگر : انسان يك زندگى قبل از اين زندگى دنيا ويك زندگى بعد از آن دارد كه زندگى سوم تابع حكم و وضع زندگى دوم است و زندگى دوم تـابـع حكم و وضع زندگى اول بنابراين , انسان كه در اين دنيا زندگى مى كند, ميان دو زندگى واقـع اسـت : زندگى قبل از زندگى دنيا و زندگى بعد از آن اين مطلبى است كه ظاهر قرآن آن رامى رساند.
امـا عـمـده مفسران آيات دال بر زندگى نوع اول را حمل بر يك نوع زبان حال و مقتضاى استعداد كرده اند و آيات دال بر زندگى نوع سوم را حمل بر انواع مجاز و استعاره نموده اند حال آن كه ظاهر بـسـيارى از آيات اين نظر را رد مى كند آياتى كه بر زندگى نوع اول دلالت دارند,عبارتند از آيات مربوط به عالم ذر و ميثاق كه در جاى خود خواهند آمد, اما در رابطه با زندگى نوع سوم , بسيارى از آيـات دلالـت بـر ايـن دارند كه در روز جزا, پاداش به عين اعمالى است كه انسان انجام مى دهد مانند اين آيه : ((امروز عذر مخواهيد, جزاى شما همان عمل شما خواهدبود)) و آيه ((سپس به هر كـس (پـاداش ) آنـچـه بـه دست آورده , تمام داده شود )) و آيه ((بترسيد ازآتشى كه آتشگيره اش مـردمان و سنگها هستند)) و آيه (((بگو) تا گروه خود را بخواند بزودى آتشبانان را فرا خوانيم )) و آيه ((روزى كه هر كس آنچه را از خوب و بد عمل كرده است حاضرمى بيند)) و آيه ((آنان جز آتش در شـكمهاى خويش فرو نبرند)) و آيه ((جز اين نيست كه آتش در شكم خود فرو مى برند)) و آيات ديگرى از اين قبيل .

بـه جانم قسم كه اگر در كتاب خداى متعال جز همين آيه نبود : ((هر آينه تو از اين (حال )سخت غـافـل بـودى ولـى ما پرده ات را (از جلوى چشمانت ) برداشتيم و ديده ات امروز تيزاست )), براى اثـبات مطلب مورد نظر, (حيات نوع سوم ) كافى بود, زيرا غفلت در جايى به كارمى رود كه چيزى مـوجـود و حاضر باشد و به آن توجه نشده باشد و نيز ((برداشتن پرده )) درموردى اطلاق مى شود كه موجود پوشيده و در پس پرده اى وجود داشته باشد, بنابراين , اگرآنچه را كه انسان روز قيامت مـشـاهـده مـى كـند از قبل موجود و حاضر نباشد, درست نيست كه گفته شود : اين چيزها از تو پـوشـيـده و در پـرده بوده و مورد غفلت تو بوده است و امروز پرده ازروى آنها برداشته مى شود و غفلت از آنها برطرف مى گردد.
بـه جـانـم قـسـم كـه اگر از وجدان خودت بخواهى بيانى را به تو نشان دهد كه اين معانى را به طورحقيقى و نه مجاز بازگو كند, جز همين بيانات و اوصافى را كه قرآن كريم آورده است , چيزى به تو نشان نخواهد داد.
خلاصه كلام اين كه : در آيات قرآن دو بيان ديده مى شود:.
اول آنهايى كه بيان ثواب و عقاب مى كند كه شمار بسيارى از آيات اين گونه اند و مفيد اين معنايند كه آنچه از خوب و بد, مانند بهشت و دوزخ در آينده به انسان مى رسد, در حقيقت پاداش كارهايى است كه در دنيا انجام داده است .

دوم آيـاتى هستند كه بيان تجسم اعمال مى كنند شمار ديگرى از آيات در اين باره هستند ونشان مى دهند كه خود اعمال يا لوازم آنها امور مطلوب يا نامطلوب يا همان خوب و بد را فراهم مى آورند و در قيامت كه پرده ها بالا رود انسان از آنها آگاه و مطلع مى شود مبادا خيال كنيد كه اين دو بيان با هم منافات دارند, زيرا حقايق , همان گونه كه قرآن مى فرمايد, به وسيله ضرب المثلها به فهمها نزديك مى شوند.
معانقه .

معانقه .

 ـ امـام صـادق (ع ) : هـر گـاه دو مـؤمـن مـعـانـقـه كنند غرق رحمت (خدا) شوند و هر گاه , به خـاطـرخـداونـد و نـه بـه مـنظور اهداف دنيوى , يكديگر را در آغوش كشند, به آنها گفته شود : آمرزيده شديد, عمل كردن را از نو آغاز كنيد (يعنى نامه اعمال گذشته شما پاك شد اعمال خود را دوباره آغاز كنيد).
ـ امام باقر و امام صادق (ع ) : هر مؤمنى كه براى ديدن برادر خود بيرون رود و به حق او آشناباشد, خـداونـد بـراى هـر گامى كه برمى دارد يك ثواب برايش بنويسد و يك گناه از او پاك كند ويك درجه بالا برده شود و چون در خانه اش را بكوبد, درهاى آسمان به رويش گشوده گردد وچون با هم رو به رو شوند و دست دهند و يكديگر را در آغوش كشند, خدا رويش را به آنها كند.
ـ امـام صادق (ع ) : تحيت كامل نسبت به شخصى كه مقيم است (از سفرى برنگشته ) با دست دادن به اوست و سلام كامل براى آن كه از سفر آمده به معانقه كردن با اوست .

پيمان .

تشويق كردن به وفاى به عهد.

 قرآن .

((و كسانى كه چون عهدى مى بندند بدان وفا مى كنند)).
((اى كسانى كه ايمان آورده ايد! به قراردادها وفا كنيد حيوانات چهار پا, مگر آنهايى كه از اين پس بـرايـتـان گـفـته مى شود, بر شما حلال شده اند و آنچه را كه در حال احرام صيد مى كنيد حلال مشماريد خدا به هر چه مى خواهد حكم مى كند)).
((و اگـر در دين از شما يارى طلبيدند بايد ياريشان كنيد مگر آن كه بر ضد آن گروهى باشد كه ميان شما و ايشان پيمانى بسته شده است )).
ـ امام صادق (ع ), در پاسخ به سؤال از آيه ((اى كسانى كه ايمان آورده ايد! به قراردادها وفاكنيد)), فرمود : مقصود پيمانهاست .

ـ پيامبر خدا(ص ) : مسلمانان , پايبند شروط خود هستند.
ـ مسلمانان , به شروط خود وفادارند.
ـ مسلمانان به شروط خود كه با حق سازگار باشد, پايبندند.
ـ مسلمانان به شروط خود كه دانسته شده است , پايبندند.
ـ مسلمانان به شروط خود وفادارند مگر شرطى باشد كه حلالى را حرام يا حرامى را حلال گرداند.
ـ مؤمنان , به شروط خود وفادارند.
ـ امـام عـلـى (ع ) : هـمـانـا پـيمانها, قلاده هايى است كه تا روز قيامت بر گردن است , هر كه آنها رارعـايـت كـند خداوند به او احسان نمايد و هر كه آنها را بشكند خداوند از يارى او فروگذار كند وهـر كـه پـيـمـانـهـا را سبك شمارد پيمانها از او نزد آن كس كه بر پيمانها تاكيد كرده و از خلق خودخواسته است تا آنها را پاس دارند, شكايت برد.
ـ امام باقر(ع ) : سه چيز است كه خداى عزوجل درباره آنها به هيچ كس اجازه مخالفت نداده است : و رعايت پيمان نسبت به نيكوكار و بدكار.
ـ امام على (ع ), در فرمان استاندارى خود به مالك اشتر, مى فرمايد : اگر با دشمنت پيمانى بستى , يـا جـامـه زنهار بر او پوشاندى , به پيمان خود وفادار باش و در زنهارت امانتدار باش وخود را سپر پـيـمان و زنهارى كه داده اى , قرار ده , زيرا هيچ يك از فرايض خداوند مثل وفاى به عهد نيست كه مـردم , بـا وجـود داشـتـن خواهشهاى گوناگون و آرا و انديشه هاى متفاوت , در بزرگداشت آن يكدل باشند.
مشركان هم , پيش از مسلمانان , وفاى به عهد را در ميان خود لازم مى دانستند, زيرا عواقب پيمان شكنى را بد و ناگوار مى ديدند بنابراين , به زنهار خود خيانت مكن و پيمانت را مشكن ودشمنت را مفريب .

ـ پيامبر خدا(ص ) : هر گاه عهد شكنى كنند, خداوند دشمنشان را بر آنان مسلط گرداند.
ـ امام صادق (ع ) : هر گاه زنهار و امان زير پا نهاده شود, مشركان عليه مسلمانان يارى داده شوند.
ـ پـيـامـبـر خـدا(ص ) : بدانيد كه هر كس به معاهدى (اهل ذمه ) ستم كند, يا حقش را كم بدهد, يـابـيـش از توانش او را مكلف سازد, يا بدون رضايتش چيزى ازاوبگيرد,درروزقيامت من حجت آور (خصم و مدعى ) او هستم .

ـ امام باقر(ع ), درباره آيه ((مانند آن زنى مباشيد كه رشته خود را پنبه مى كرد )), فرمود : آن زنى كه رشته هاى خودرا پنبه مى كرد, زنى از بنى تميم بن مره بود به نام رابطه [ريطة ] دختر كعب بن سـعد بن تيم بن كعب بن لوى بن غالب او زن احمقى بود كه پشم مى ريسيد و آنچه رشته بودپنبه مـى كـرد و دوباره مى ريسيد پس , خداوند فرمود : ((مانند آن زنى كه رشته خود را پنبه مى كرد )) خداى تبارك و تعالى به وفادارى فرمان داد و از پيمان شكنى نهى فرمود و اين مثل رابراى آنان زد .

پيمان و ايمان .

 ـ پيامبر خدا(ص ) : كسى كه پيماندار نباشد, دين ندارد.
ـ خوش قولى , از ايمان است .

ـ امام على (ع ) : خوش قولى (و پايبندى به عهد و پيمان ) از ايمان است .

ـ به عهد و پيمان كسى كه دين ندارد, اعتماد نكن .

ـ به خدا يقين ندارد, كسى كه پيمان و زنهار خود را رعايت نكند.

پيمان خداى سبحان .

 قرآن :.
((اى فـرزنـدان آدم ! آيـا از شـمـا پـيمان نگرفتم كه شيطان را بندگى نكنيد كه او دشمن آشكار شماست ؟
)).
((مـا پـيـشـتـر از آدم پـيـمـان گرفتيم (به او سفارش كرديم ) ولى او فراموش كرد و شكيبايش نيافتيم )).
ـ امام على (ع ), در وصف پيامبر(ص ), مى فرمايد : وحى تو را فهميد و پيمان تو را حفظ كرد ودر راه اجراى فرمانت , حركت كرد.
ـ خـداى سـبـحـان از فـرزنـدان آدم پـيـامـبـرانـى بـرگزيد و براى وحى و تبليغ رسالت از آنان پيمان گرفت در آن هنگام كه بيشتر خلايق پيمان خدا را شكستند و در نتيجه , حق او را نشناختند وبـرايـش انـبـاز و مـانـنـد گرفتند و اهريمنان آنان را از شناخت حق رويگردان كردند و رهزنان راه بـنـدگـى او شـدنـد, فـرسـتـادگان خود را در ميان آنان برانگيخت و پيامبرانش را پياپى به سويشان فرستاد تا از آنان بخواهند پيمان الهى را كه در فطرت آنان بود ادا كنند.
ـ در سـرزنـش اصـحـاب خـود, مـى فـرمـايـد : پـيـمـانـهاى خدا را شكسته مى بينيد و به خشم نمى آييد,درحالى كه شكسته شدن پيمانهاى پدرانتان را عار مى دانيد و ناراحت مى شويد!.
معاد / 1.

معاد.

 قرآن .

((وآن روز را دروغ نشمارد, مگر شخص متجاوز گنهكار)).
((و گـفـتند : جز زندگى دنيوى ما حيات ديگرى وجود ندارد, مى ميريم و زنده مى شويم و ما را جز روزگار هلاك نكندآنان را بدان دانشى نيست و جز در پندارى نيستند)).
((و گـفـتند : جز اين زندگى دنيوى ما حيات ديگرى نيست و ما برانگيخته نخواهيم شد و اگر بـبـيـنى آن هنگام را كه دربرابر پروردگارشان ايستاده شوند, خدا مى گويد : آيا اين حق نيست ؟
گـويـنـد : چـرا, بـه پـروردگـارمـان سوگند گويد : به كيفرآن كه كافر بوده ايد, عذاب خدا را بچشيد)).
ـ پـيـامـبـر خـدا(ص ) : مـعـاد, ميدان (رسيدگى به )عمل است كسى كه (در دنيا) كار كرده (در معاد)نكو حال و بهره مند باشد و آن كه از دست داده اندوهگين و پشيمان باشد.
ـ امـام عـلـى (ع ) : تـا آن گـاه كـه امور خلايق از هم بگسلد و روزگار سپرى گردد و رستاخيز نـزديـك شـود و آنـهـا را از مـيان گورها و آشيانه پرندگان و كنام درندگان و ميدانهاى جنگ , برانگيزاند ومحشورشان كند, در حالى كه به سوى فرمان او و به جانب معادش مى شتابند.
ـ تـا آن گـاه كـه زمان نوشته به سر آيد و مقدرات جهان به پايان رسد و آخرين خلايق به اولين آنها بـپـيـوندند و فرمان حق براى تجديد آفرينش خلقش در رسد, آسمان را به حركت در آوردو آن را بـشكافد و زمين را بشدت بجنباند و تكانش دهد و كوهها را از جا بركند و متلاشى سازدو از هيبت جـلال حـق و تـرس از سـطـوت و شكوه او كوهها بر هم كوفته شوند و هر كس را كه درزير زمين مـدفـون اسـت بيرون آورد و پيكرهاى كهنه و پوسيده آنها را نو كند و اجزاى پراكنده شان را گرد آورد, آن گـاه آنـان را از هـم جدا سازد تا از كردارهاى پنهانى و كارهاى پوشيده آنها بپرسدشان و آنان را به دو دسته تقسيم كند : به دسته اى نعمت ارزانى دارد و ازدسته ديگر انتقام گيرد.
ـ گوئيا قيامت , همچون ساربانى كه شتر خشكيده شير را مى راند, شما را هى مى زند گويى فرياد قـيـامـت بـر سـر شـمـا فـرود آمـده و رسـتاخيز شما را فراگرفته است و براى داورى به صحنه آمده ايدنادرستيها و اباطيل از شما دور گشته و بهانه ها ازدستتان رفته است .

ـ هدف , فرا پيش شماست و قيامت از پشت سر شما را مى راند سبكبار شويد تا برسيد, زيراكه اولين شما چشم به راه آخرين شماست .

ـ لـقـمـان (ع ), در انـدرز به فرزند خود, فرمود : فرزندم ! اگر در مردن شك دارى , خوابيدن را از خودت بردار اما بدان كه هرگز توان اين كار را ندارى و اگر در برانگيخته شدن ترديددارى بيدار شدن از خواب را از خودت دور گردان , اما بدان كه هرگز نتوانى چنين كنى .

ـ پيامبر خدا(ص ) : اى پسران عبدالمطلب ! راهنما به افراد خود دروغ نمى گويد سوگند به آن كه مـرا بـه حـق بـرانگيخت ,همچنان كه مى خوابيد,مى ميريدو همچنان كه بيدار مى شويد,برانگيخته مـى شويد بعد از مرگ سرايى جز بهشت يا دوزخ نيست آفرينش همه خلايق وبرانگيختن آنها براى خـداى عـزوجـل همچون آفرينش و برانگيختن يك تن است خداى تعالى مى فرمايد : ((آفرينش و برانگيختن شما نيست مگر همانند (آفرينش و برانگيختن ) يك تن )).
ـ امام باقر(ع ), درباره آيه ((واى بر ما! چه كسى ما را از خوابگاهمان برانگيخت )), فرمود :مردم در گـورهـايشان هستند و چون برخيزند پندارند كه در خواب بوده اند و از اين رو گويند :واى بر ما! چـه كـسـى ما را از خوابگاهمان برانگيخت ؟
فرشتگان گويند : ((اين چيزى بود كه خداى رحمان وعده داد و فرستادگان راست گفتند)).

نامهاى رستاخيز.

 قرآن .

((سوگند مى خورم به روز قيامت )).
((مـا آسـمـانها و زمين و آنچه را كه ميان آنهاست جز به حق نيافريديم و همانا ساعت آمدنى است پس گذشت كن گذشتى نيكو)).
((در ايـنـها براى كسانى كه از عذاب آخرت بيمناكند عبرتى است , آن روزى است كه مردم در آن گرد آورده مى شوند وآن روزى است كه مردم در آن حاضر آورده مى شوند)).
((روزى كه همه شما را براى روز گرد آمدن , گرد آورد آن روز روز مغبونى است و هر كه به خدا ايمان بياورد و كارشايسته كند, گناهانش را فرو پوشاند و او را به بهشتهايى كه در آن نهرها روان است , داخل كند آن جا جاودانه خواهدبود اين است پيروزى و كاميابى بزرگ )).
((و سوگند به روز موعود و سوگند به شاهد و مشهود)).
((فـرا بـرنـده درجـات , صـاحـب عرش كه بر هر يك از بندگانش كه خواهد به فرمان خود وحى مى فرستد, تا مردم را از روزملاقات بترساند)).
((اى قوم من ! من براى شما از روزى كه يكديگر را به فرياد بخوانيد بيمناكم )).
((اى داود! مـا تو را در زمين جانشين قرار داديم پس در ميان مردم به حق داورى كن و از ميل و خـواهش خود پيروى مكن كه تو را از راه خدا منحرف سازد آنان كه از راه خدا منحرف شوند, بدان سبب كه روز حساب را از ياد برده اند, به عذابى شديد گرفتار شوند)).
ـ پـيامبر خدا(ص ), در پاسخ به سؤال از علت نامگذارى رستاخيز به قيامت , فرمود : زيرا درآن روز مردم براى حسابرسى برمى خيزند.
ـ از اندرزهاى امام سجاد(ع ) : بدان اى پسر آدم , كه در پس امروز روزى بزرگتر و ترسناكتر ودرد آورتـر بـراى دلـهـاسـت و آن روز قـيامت است در آن روز مردم گرد آورده مى شوند و در آن روز همگان حاضر گرديده مى شوند در آن روز خداوند اولين و آخرين خلايق را جمع مى كند.

دليل اول براى اثبات معاد.

 قرآن .

((آيا پنداشتيد كه ما شما را بيهوده آفريديم و به سوى ما باز نمى گرديد))؟
.
((مـا آسـمـان و زمين و آنچه را كه ميان آنهاست به باطل نيافريده ايم اين گمان كسانى است كه كـافـر شـده اند و واى بركافران از آتش آيا كسانى را كه ايمان آوردند و كار شايسته كردند همانند فساد كنندگان در زمين قرار دهيم ؟
آياپرهيزگاران را چون بدكاران قرار دهيم ؟
)).
((آيـا آنـان كـه مـرتكب بديها مى شوند مى پندارند آنان را در شمار كسانى قرار مى دهيم كه ايمان آورده و كارهايى شايسته كرده اند؟
و آيا زندگى و مرگشان يكسان است ؟
چه بد داورى مى كنند و خدا آسمانها و زمين را به حق بيافريد تاهر كسى را برابر كارى كه كرده است پاداش دهد و به آنان ستم نشود)).
تفسير:.
گـفـتـه خـداى مـتعال : ((آيا پنداشتيد كه ما شما را بيهوده آفريديم ـ تا آيه ـ خداوندگار عرش كـريم )) :بعد از آن كه خداوند آنچه را كفار با آن روبه رو خواهند شد,از احوال مرگ و سپس درنگ در بـرزخ وبـعـد از آن بـرانـگـيخته شدن براى حسابرسى و كيفر, توضيح داد,آنان را به خاطر اين پـنـدارشـان كـه بـرانـگـيخته نخواهند شد توبيخ مى كند, چرا كه نسبت دادن كار بيهوده به خدا گـسـتاخى به اوست بعد از اين توبيخ به برهان بعث اشاره مى فرمايد : آيه ((آيا پنداشتيد )) به اين مـعـناست : با آن كه شما را از حسرت خوردن در هنگام مشاهده مرگ و سپس درنگ در گورها و بـعـد بـرانـگـيخته شدن براى حساب و پاداش آگاه ساختيم , آيا باز هم گمان مى بريد كه شما را بيهوده آفريديم و بدون آن كه هدف جاودانى درآفرينش شما باشد زندگى مى كنيد و مى ميريد و همه چيز تمام مى شود و به سوى ما باز نمى گرديد؟
.
آيـه ((پـس , بـرتـر اسـت خـداونـد مالك و برحق خدايى جز اونيست خداوندگار عرش بزرگوار اسـت )),اشاره به برهانى دارد كه از طريق تنزيه (خدا از كار عبث ) رستاخيز را اثبات و عقيده آنها در انـكـار بـعـث را رد مـى كـنـد خداى تعالى در يك جمله تنزيهى خود را به چهار وصف توصيف مى كند:.
فـرمـانـرواسـت , حـق اسـت , خـدايـى جـز او نيست و خداوندگار عرش بزرگوار است بنابراين , چون فرمانرواى حقيقى است هر حكمى درباره هر چيزى براند, چه ايجاد باشد چه برگرداندن , چه مرگ باشدو چه زندگى و رزق , حكمش نافذ و فرمانش روان است و هر حكمى صادر كند, جز حق نـيـسـت , زيـرا اوحـق اسـت و از حـق از آن جهت كه حق است جز حق سر نمى زند و از بطلان و بيهودگى مبراست .

از آن جـا كـه مـمـكـن اسـت تـصـور شـود در كـنـار خـدا مـصـدر حـكم ديگرى هم باشد كه با صـدورحـكـم ,حـكـم خـدارا بـاطـل و بـى اثـر سـازد, لذا خود را به صفت يگانگى و اين كه الهى ـ يـعـنـى مـعبودى ـجزاونيست موصوف ساخت , زيرا اله به اين جهت معبود است كه داراى ربوبيت است , بنابراين معبودى جز او نيست و او خداوندگار عرش بزرگوار ـ عرش عالم ـ است وزمام امور همه در دست اواست و احكام و فرمانهاى جارى در آن از او سر مى زند.
چـكـيـده سـخـن ايـن كـه خداوند است كه هر حكمى از او صادر مى شود و هر چيزى از ناحيه او هـسـتـى مـى گـيـرد و او جز به حق , حكم صادرنمى كندو جز حق ,كارى انجام نمى دهد بنابراين , مـوجـودات هـمگى به سوى او برمى گردند و به وجود او باقيند و گرنه بيهوده و باطل بودند در صورتى كه بيهودگى و بطلان در آفرينش و صنع خدا راه ندارد.
دلـيـل ايـن كـه خداوند به اين اوصاف چهارگانه متصف مى باشد اين است كه او خدايى است كه هستى ذاتى اوست و هستى بخش ماسوا است .

آيه : ((و ما آسمان و زمين و آنچه را ميان آنهاست به باطل نيافريديم )) تا آخر آيه :چون سخن به روز حـسابرسى رسيد رشته توضيح را متوجه آن ساخت و در اثبات آن دو دليل اقامه فرمود : يكى از آن دو هـمـيـن اسـت كـه در ايـن آيه ((و ما آسمان )) مطرح شده و از طريق غايت داشتن موجودات اسـتـدلال مـى كـنـد چـه اگـر آفـريـنش آسمان و زمين و آنچه ميان آنهاست ـ كه براى زمانى معين آفريده و سپس نابود مى شوند ـ به يك غايت ثابت و پايدار و به سر نيامدنى نمى انجاميد, كارى بـاطـل بـودو بـاطل , به معناى آنچه كه غايت و پايانى ندارد, در موجودات عالم تحقق پذير نيست چنين كارى ازحكيم سر نمى زند و در حكيم بودن خداى تعالى هم شكى نيست .

گـاهـى اوقـات از به كار بردن واژه ((باطل )) لعب و بازى اراده مى شود اگر در اين آيه هم مراد از باطل همين معنا باشد, در آن صورت آيه مورد بحث به معناى اين آيه است : ((و ما آسمانها و زمين و آنچه راميان آنهاست از روى بازى نيافريديم ما آن دو را جز به حق خلق نكرديم )).
بـه قـولـى ايـن آيـه بـه حـسب معنا عطف بر آيه پيش از خود است لذا گويا گفته شده است : از هـواى نفس پيروى مكن , زيرا موجب گمراهى تو مى شود و زيرا خداى تعالى جهان را براى پيروى از هـوا كـه بـاطل و نادرست مى باشد, نيافريده بلكه به خاطر توحيد و پيروى از شرع خلقش كرده است .

امـا ايـن سـخـن اسـتـوار نمى نمايد, زيرا آيه بعد, يعنى (( آيا كسانى را كه ايمان آوردند و كارهاى شـايـسـتـه كـردند, همانند فساد كنندگان در زمين قرار دهيم )) با معناى گفته شده سازگار نيست .

آيـه ((اين گمان كسانى است كه كافر شدند, پس واى بر كافران از آتش )) : يعنى اين كه جهان به بـاطـل آفـريـده شـده و غـايتى ندارد و از روز حساب كه در آن نتيجه حسابرسى به اعمال آشكار مـى شـود, خـبرى نيست , گمان كسانى است كه معاد را باور ندارند چنين كسانى در آتش دوزخ معذب خواهند بود.
آيـه ((آيـا كـسـانـى را كـه ايمان آوردند و كارهاى شايسته كردند, مانند كسانى قرار دهيم كه در زمـيـن فـساد كردند؟
آيا پرهيزگاران را چون بدكاران قرار دهيم ؟
)) استدلال دوم است بر اثبات معاد بدين شرح كه انسان نيز همانند ديگر انواع موجودات مى تواند به كمال برسد و كمال آدمى به ايـن اسـت كـه در علم وعمل از قوه به فعليت برسد به اين ترتيب كه اعتقادات درست پيدا كند و كـارهـاى نـيك و شايسته انجام دهد,دو عنصرى كه فطرت درست و سالم آدمى او را به سوى آنها راهنمايى مى كند, به سوى ايمان به حق و انجام كارهاى شايسته كه موجب اصلاح و درستى جامعه انـسـانـى در روى زمـين مى شوند بنابراين ,كسانى كه ايمان آوردند و كارهاى نيك انجام دهند ـ يعنى همان پرهيزگاران ـ انسان كامل هستند وتباهكاران در روى زمين به سبب فاسد بودن اعتقاد و عملشان ـ يعنى همان بدكاران ـ از لحاظ انسانيتشان براستى ناقص و زيان ديده اند مقتضاى اين كمال و نقص اين است كه به ازاى كمال , حياتى سعادتمندانه و زندگيى خوش وجود داشته باشد و به ازاى نقص و عدم كمال , حيات وزندگى ضد آن .

پـيـداسـت كـه ايـن زندگى دنيا كه هر دو گروه ـ كاملان و ناقصان ـ در آن مشتركند زير نفوذ اسباب وعوامل مادى است و از اين نظر براى فرد كامل و ناقص و مؤمن و كافر يكسان مى باشد لذا كـسـى كـه كارنيك انجام دهد و عوامل و اسباب مادى نيز با او سازگارى نشان دهد, به زندگى خوش و سعادتمندانه اى دست مى يابد و هر كس خلاف آن باشد, بدبختى و زندگى تنگ و ناگوار دامنگيرش مى شود.
اگـر زنـدگى به همين زندگى دنيوى كه براى هر دو گروه نسبت يكسان داردمحدود و منحصر بـاشد وزندگى ديگرى وجود نداشته باشد كه متناسب با حال و روز هر يك به آنها اختصاص يابد, در آن صـورت ايـن امر با عنايت الهى در رساندن هر ذيحقى به حقش و دادن مقتضيات اعمال به افراد منافات خواهد داشت .

بـه عـبـارت ديـگر : با هر دو گروه به يكسان عمل كردن ((2)) و ناديده گرفتن آنچه پاكى اين و ناپاكى آن اقتضا مى كند, برخلاف عدالت خداى متعال است .

اما اين آيه ـ همچنان كه ملاحظه مى شود ـ به نفى يكسان بودن حال مؤمن و كافر نمى پردازد بلكه به مقابله و مقايسه ميان كسى كه ايمان آورد و عمل صالح كند و كسى كه چنين نيست , خواه غير مـؤمـن بـاشـديـا مـؤمن ناصالح باشد, مى پردازد به همين دليل دوباره پرهيزگاران را در مقابل بدكاران قرار مى دهد.

دليل دوم براى اثبات معاد.

 قرآن .

((اى مـردم ! اگر در روز رستاخيز ترديد داريد, ما شما را از خاكى آفريديم , سپس از نطفه اى آن از ايـن روست كه خدا حق است و او مردگان را زنده مى سازد و او بر هر كارى تواناست و هماناقيامت آمدنى است , شكى در آن نيست )).
((بـراى مـا مـثلى زد و حال آن كه آفرينش خود را از ياد برد او گفت : چه كسى اين استخوانهاى پـوسـيـده را زنده مى كند؟
بگو : همان كسى آنها را زنده مى كند كه در آغاز بيافريدشان و او به هر آفرينشى داناست )).
((آيـا انـسان مى پندارد كه به حال خود رها شده است ؟
آيا او نطفه اى از منى كه در رحمى ريخته شده نبوده است ؟
وسپس لخته اى خون شد و آن گاه به اندامى درست بيافريدش و از او دو جفت نر و ماده قرار داد آيا او قادر نيست كه مردگان را زنده سازد؟
)).
((انـسـان بـنـگرد كه از چه آفريده شده است از آبى جهنده آفريده شده است , كه از ميان پشت و سينه ها بيرون مى آيدخدا به بازگردانيدن او تواناست )).
((بـگـو : پروردگار من به عدل فرمان داده است و به هنگام هر نماز رو به جانب او داريد و او را با ايمان خالص بخوانيدهمچنان كه شما را آفريد باز مى گرديد)).
((و انـسـان گـويـد : آيا چون مردم بزودى زنده از گور بيرون آورده خواهم شد؟
آيا آدمى به ياد ندارد كه ما او را پيش ازاين آفريديم , در حالى كه چيزى نبود؟
)).
ـ امـام صادق (ع ) : ابى بن خلف آمد و استخوان پوسيده اى را از باغى برداشت و آن را با دست خرد ونـرم كـرد و گـفـت : اى محمد! آيا وقتى استخوانهايى پوسيده شديم برانگيخته مى شويم ؟
پس خـداونـد اين آيه را فرو فرستاد : چه كسى استخوانهاى پوسيده را زنده مى كند؟
بگو : همان كسى آنها را زنده مى كندكه در آغاز بيافريدشان و او به هر آفرينشى داناست .

تفسير:.
در آيـه ((آن از ايـن روسـت كـه خـدا حـق اسـت و او مـردگـان را زنـده مـى كـند و او بر هر چيز تواناست ))كلمه ((آن )) اشاره به مطلبى است كه در آيه قبل ذكر شده است يعنى آفرينش انسان و گياه و تدبير آنهادر پديد آمدن و ادامه زندگى ,آفرينش وتدبيرى كه دو واقعيت هستند و شكى در آنها وجود ندارد.
آنـچـه از سـيـاق آيـه بـرمـى آيـد ايـن اسـت كـه مراد از حق , خود حق است به عبارت ديگر, حق صفتى نيست كه جايگزين موصوفى شده كه خبر ((ان )) بوده و حذف شده باشد بلكه خداى تعالى خود حق است كه هر پديده حقى را تحقق مى بخشد و نظام حق را در اشيا جارى مى سازد پس , اين كـه خداى تعالى حقى است كه هر پديده حقى به واسطه او تحقق مى يابد, سبب شده است كه اين مـوجـودات حـقيقى و نظامهاى حقيقى جارى در آنها به وجود آيند و همه اينها كاشف از اينند كه خداى تعالى حق است .

جـمـلـه ((و او مـردگـان را زنـده مى كند)) عطف به جمله پيش از خود مى باشد, يعنى عطف به مطلبى است كه در آيه قبل ذكر شده است و آن تبديل خاك مرده , از طريق پيمودن مراحلى چند, بـه انـسـانـى زنـده و نيز تبديل زمين مرده , از طريق فرو فرستادن باران , به گياهى زنده است و اسـتمراراين فرايند بدان سبب مى باشد كه خداوند مردگان را زنده مى كند و اين امر پيوسته از او سر مى زند.


جلد 9 - بخش 3

جـمـلـه ((و او بـر هر چيزى تواناست )) نيز همچون جمله قبل , عطف بر جملات سابق مى باشد و مـراداين است كه آنچه گفتيم بدان سبب است كه خداوندبر هر كارى تواناست , چون ايجاد انسان و گـيـاه و تدبيركار آنها در پيدايش و ادامه حيات با وجود يا نظامى كه در هستى و وجود جارى است ارتـباط دارد و همان طور كه ايجاد انسان و گياه و تدبير كار آنها جز با داشتن قدرت بر آنها ميسر نـيست , قدرت داشتن بر آن دو نيز جز با قدرت داشتن بر كليه اشيا امكان ندارد بنابراين , آفرينش انـسـان و گـيـاه و تدبير كار آنها به سبب عموميت داشتن قدرت حق تعالى است به ديگر سخن : خلقت انسان و گياه و تدبير كار آنها,بيانگر عموميت قدرت است .

آيـه ((و هـمـانـا قـيـامـت آمـدنـى اسـت شـكـى در آن نيست و خدا كسانى را كه در گورهايند برمى انگيزد)),اين دو جمله عطف به ((ان )) در ((ذلك بان اللّه )) مى باشند.
با آن كه از موضوع آفرينش انسان و گياه نتايج ديگرى نيز, مانند ربوبيت خداى تعالى و نفى انباز وشـريـك در عـبـادت و عـلـيـم و مـنـعـم و بـخـشـنـده بـودن خـدا و جـز اينها كه همگى در بـاب توحيداهميت دارند,به دست مى آيداماازميان اين همه اختصاصا پنج نتيجه كه در دو آيه مذكور آمده ,ذكر شده اند علتش آن گونه كه سياق آيه ـ كه در مقام اثبات رستاخيزند ـ به دست مى دهد و از عـرضـه ايـن آيات بر ديگر آيات اثبات كننده رستاخيز استفاده مى شود, اين است كه آيه مورد بـحـث قصدش اثبات مساله بعث و رستاخيز مردگان از طريق اثبات حقيت مطلق خداوند است , چون ازحق محض جز فعل حق صادر نمى شود و اگر عالم ديگرى نباشد كه انسان در آن خوشبخت يابدبخت زندگى كند و هستى به همين پديدآوردن ونيست كردن مكرر محدود و منحصر مى شد, عـمـلـى بـيـهـوده و بـاطـل بـود پـس , ايـن كـه خـداى تـعـالـى حق است و جز فعل حق انجام نـمـى دهد,آشكارامستلزم آن است كه عالم بعث و رستاخيز مردگان وجود دارد, زيرا اين زندگى دنيا با مرگ تمام مى شود وبعد از آن لاجرم زندگى ديگرى وجود دارد كه باقى و پايدار است .

بـنـابـرايـن , آيـه ((مـا شما را از خاكى آفريديم ـ تا آيه ـ آن به اين خاطر است كه خدا حق است )) درهمان بستر آيه ((ما آسمانها و زمين و آنچه را كه ميان آنهاست از روى بازى نيافريديم آنها را جز بـه حق خلق نكرديم )) و آيه ((ما آسمان و زمين و آنچه را كه ميان آنهاست به باطل نيافريديم اين گمان كسانى است كه كافرند)) و ديگر آياتى است كه در صدد اثبات معاد هستند با اين تفاوت كه آيـات مـذكـورمـعـاد را از طريق حق بودن فعل خداى تعالى اثبات مى كنند, اما آيه مورد بحث از طريق حق بودن خودخداوند كه مستلزم حق بودن فعل او مى باشد.
از آن جـا كه امكان داشت اين توهم پيش آيد كه زنده كردن مردگان امرى محال و ناشدنى است كـه در ايـن صـورت بـرهـان كـار آمـد نيست ـ براى دفع اين توهم فرمود : ((او مردگان را زنده مـى كـنـد)) زيرازنده كردن مردگان ـ از طريق تبديل خاك مرده به انسانى زنده و تبديل زمين بـى جـان بـه گـيـاهـى جاندار,يك واقعيت مستمر و مشهود است بنابراين , در امكان زنده كردن مـردگـان شـكـى باقى نمى ماند اين آيه نيز در راستاى آيه ((گفت : كيست كه اين استخوانهاى پوسيده شده را زنده كند؟
بگو : همان كسى آنها راجان مى دهد كه نخستين بار ايجادشان كرد)) و ديـگر آياتى است كه امكان بعث و دوباره زنده كردن را,از طريق زنده شدن موجودات براى اولين بار, اثبات مى كند.
هـمـچـنـيـن , چون ممكن بود اين توهم پيش آيد كه امكان زنده كردن دوباره , مستلزم وقوع آن نيست و بعيد و دشوار است كه قدرت خدا به چنين امرى تعلق گيرد, براى دفع اين توهم فرمود : ((و او بر هرچيزى تواناست )), زيرا چون قدرت نامتناهى است , نسبت آن به زنده كردن در بار اول يا دوم و آسان بودن يا دشوار بودن كار يكسان است و ناتوانى و كندى و خستگى در آن راه ندارد.
ايـن جـمـلـه نـيـز در راستاى آيات ((آيا از آفرينش نخست به ستوه آمديم ))و ((آن كس كه آن را زنـده كرد, مردگان را نيز زنده مى كند و او بر هر چيزى تواناست )) و ديگر آياتى است كه از طريق اسـتـدلال بـه عـموميت و نامتناهى بودن قدرت خداى متعال , به اثبات رستاخيز و احياى مجدد مردگان مى پردازند.
پـس , آنـچـه در آيـه ((آن به خاطر اين است كه خداحق است ))آمده ,نتايج سه گانه اى هستند كه ازآيـات پـيـش ازآن بـرمى آيندوهمگى يك هدف را دنبال مى كنند و آن اثبات رستاخيز است كه در آيـه اخـيـر, يـعـنـى آيـه ((و هـمـانا قيامت آمدنى است شكى در آن نيست و خدا كسانى را كه در گورهايندبرمى انگيزد)), گنجانده شده است .

دليل سوم براى اثبات معاد.

قرآن .

((بگو : در زمين سير كنيد و ببينيد كه چگونه خدا موجودات را آفريد, سپس آفرينش باز پسين را پديد مى آورد هماناخدا بر هر چيزى تواناست )).
((آيا از آفرينش نخست عاجز شده بوديم ؟
نه , آنان در آفرينش جديد شك دارند)).
((اوست كه موجودات را مى آفريند, سپس آنها را دوباره مى آفريند و اين كار (آفرينش دوباره ) بر او آسانتر است اوراست صفت برترى در آسمانها و زمين و اوست عزيز و حكيم )).
ـ امـام سـجـاد(ع ) : شـگـفـتـا! شـگفتا, از كسى كه آفرينش نخست را مى بيند و آفرينش ديگر را منكراست .

ـ امـام عـلـى (ع ), در سفارش به فرزند بزرگوارش حسن (ع ), مى فرمايد : بدان كه خداوند مرگ , هـمـان خـداونـد زنـدگـى است و آن كه مى آفريند همو مى ميراند و آن كه نابود مى كند همو باز مى گرداند.
تفسير:.
علامه طباطبائى در تفسير الميزان , در تفسير آيه ((و اين كار بر او آسانتر است )) مى نويسد : آنچه بـايـدگـفته شود اين است كه : جمله ((اين كار بر او آسانتر است )) با آيه بعد تعليل شده است كه مى فرمايد : ((اوراست صفت برترى در آسمانها و زمين و او مقتدر و حكيم است )) اين جمله دليلى است بر اثبات ((اين كار براى او آسانتر است )).
آنـچه از جمله ((و او راست صفت برترى )) استفاده مى شود, اين است كه هر يك از صفات كمالى كـه در مـوجـودات محدود آسمانها و زمين متبلور مى باشد, مانند زندگى و قدرت و علم و ملك وجـود و كـرم وعظمت و كبريا و جز اينها, در خداوند برتر و بالاترش وجود دارد چنان كه فرموده است : ((و از آن خداست نامهاى نيكو)).
زيـرا مـوجـودات آسـمـانـهـا و زمين به هر وصفى از اوصاف كمال كه متصف باشند در ذات خود ازصـفـتـى مـخـالـف آن برخوردارند, چون موجودات از اين صفات ذاتا بى بهره بوده اند و خداوند اين صفات را به آنها افاضه فرموده است مثلا موجودات زنده فى ذاته بى جانند, موجودات برخوردار ازقـدرت در ذات خـود نـاتوانند و فاقد قدرت از اين رو اين صفات در آنها محدود و مقيدند براى مثال , علم در آنها مطلق و نامحدود نيست , بلكه محدود و آميخته به جهل و نادانى از ماسواى خود مى باشد همين طور است حيات و قدرت و مالك بودن و عظمت و ديگر صفات .

خـداوند پاك از فضل خود اين صفات را بر مخلوقات افاضه مى كند و اين صفات در خود او مطلق ونـامـحـدود و خـالـص و بدور از آميختگى با ضد آنها مى باشد با علمش جهلى نيست و با حياتش مـرگى نه بنابراين هر صفتى كه در موجودات آسمانى و زمينى باشد ـ كه البته اين صفات در آنها مـطـلـق و مـحض نيست ـ در خداوند بالاترش , يعنى به صورت مطلق و محض , وجود دارد تكرار مى كنيم : هر صفتى كه در خدا و مخلوقات باشد آنچه در اوست حد اعلى و برترش مى باشد و آنچه در غير اوست , حد پايين ترو غير خالصش مى باشد.
در نـظـر مـخـلـوق ايـجاد دوباره در قياس با ايجاد در مرحله نخست و ابتدايى آسان است ولى در نـزدخداآسانتر (چون هر صفتى كه در مخلوق باشد در خالق برتر و اكملش وجود دارد) به عبارت ديـگر آسانى محض و خالص است و با دشوارى و سختى آميخته نمى باشد, برخلاف آسانى نزدخلق كـه در عـيـن آسـانـى خـالـى از دشـوارى نـيـسـت و از اين مطلب لازم نمى آيد كه انشا و ايجاد براى خداسخت و دشوار باشد, زيرا سختى و دشوارى در كار با قدرت و توانايى فاعل نسبت معكوس دارد هر چه قدرت كمتر باشد سختى ومشقت در انجام كار بيشتر است و هر چه بيشتر باشد سختى و مـشـقت كمتراست تا جايى كه اگر قدرت نامتناهى باشد سختى و مشقت در انجام كار بكلى از بـيـن مـى رود وقـدرت خـداى تعالى هم نامتناهى است بنابراين هيچ كارى براى او اصلا سخت و دشوار نيست و اين از آيه ((همانا خداوند بر هر چيزى تواناست )) استفاده مى شود, زيرا وقتى قدرت به هر چيزى تعلق بگيرد آن قدرت جز نامتناهى نخواهد بود دقت شود.

دليل چهارم براى اثبات معاد.

 قرآن .

((پـس , به نشانه هاى رحمت خدا بنگر كه چگونه زمين بى جان را زنده مى كند اين همان خداست كه زنده كننده مردگان است و او بر هر چيز تواناست )).
((خداست كه بادها را مى فرستد تا ابر را برانگيزند و ما آن ابر را به سوى سرزمينى مرده مى رانيم و به وسيله آن زمين بى جان را زنده مى كنيم زنده گشتن در روز قيامت نيز چنين است )).
((و از آن (ابـر) بـاران فـرو مـى فـرسـتـيم و به وسيله آن هر ميوه اى بيرون مى آوريم مردگان را اينچنين زنده مى كنيم ,شايد كه پند گيريد)).
تفسير:.
عـلامـه طباطبائى در تفسير آيه نخست مى گويد : مراد از آيه ((همانا خدا زنده كننده مردگان است )),فهماندن اين معناست كه ميان زنده كردن زمين بى جان و زنده كردن مردگان همانندى اسـت , زيرا در هريك از آنها هم مرگ و مردن است , كه عبارت باشد از سلب شدن آثار و نشانه هاى زندگى از يك چيز وهم حيات و زندگى كه عبارت است از شروع مجدد اين آثار و نشانه ها در آن چيز بعد از زايل شدن آنهااز او اين احيا و تجديد حيات در زمين و گياهان تحقق مى يابد زندگى انـسـان و ديگر جانداران نيز ماننداحياى زمين بى جان است و چيزهاى همانند حكم همانند دارند پـس وقـتـى احـيا و تجديد حيات دريكى از موارد مشابه ـ زمين و گياه ـ رواست در موارد مشابه ديگر نيز روا و شدنى است .

در آيـه ((و بـه وسـيـله آن زمين بى جان را زنده مى كنيم )) مى فرمايد : در زمين بى گياه , گياه مى رويانيم نسبت دادن احيا به زمين گرچه مجاز است اما نسبت دادن آن به گياه نسبتى حقيقى اسـت و كارها وفعاليتهاى گياه از قبيل تغذيه و رشد و توليد مثل و امثال اينها, فعاليتهاى حياتى هستند كه از ريشه حيات سرچشمه مى گيرند.
بـه هـمين جهت رستاخيز و احياى مردگان را به احياى زمين مرده , يعنى روياندن مجدد گياه بـعـد ازايـسـتادن از فعاليت در فصل زمستان , تشبيه كرده و فرموده است : ((رستاخيز نيز چنين است )) ((نشور))به معناى زنده كردن مردگان و بيرون آوردن آنها از گورها و پخش آنها در روز قيامت است .

دليل پنجم براى اثبات معاد.

 قرآن .

((آيا نمى دانند كه خدايى كه آسمانها و زمين را آفريد و در آفريدن آنها در نماند, مى تواند مردگان را زنده كند؟
آرى , اوبر هر چيز تواناست )).
((آيـا نمى دانند كه خدايى كه آسمانها و زمين را آفريده , مى تواند همانند آنها را بيافريند و برايشان مدت عمرى نهاده كه در آن ترديدى نيست ؟
اما ظالمان جز انكار نكنند)).
تفسير:.
آيـه ((آيـا نـمـى دانـنـد كـه خـدايى كه آسمانها و زمين را آفريد مى تواند مانند آنها را بيافريند )) اسـتدلالى است بر رستاخيز بعد از مرگ , زيرا كفار مى گفتند : ((آيا وقتى به استخوانهاى پوسيده تـبـديـل شـديم , باآفرينشى جديد برانگيخته خواهيم شد)) اين استبعاد آنان مبتنى بر اين بود كه بـازگـشـت ايـن بدن دنيوى ,كه متلاشى مى شود و به استخوانهايى پوسيده تبديل مى گردد, به حـيـاتـى دوباره غير ممكن است خداى تعالى در پاسخ به آنها فرمود كه آفرينش ابتدائى بدن ثابت مـى كـند كه خداوند قادر است اين بدن و مانندآن را دوباره بيافريند, زيرا پديده هاى همانند حكم يكسان دارند.
هـمـانـنـدى از جهت مقايسه بدن جديد با بدن اول است قطع نظر از نفس كه موجب حفظ وحدت وشـخـصيت انسان مى باشد و اين منافات ندارد با اين كه انسان اخروى عين انسان دنيوى است نه مـثـل ومـانند آن , چون ملاك وحدت و شخصيت همان نفس انسان است كه اين نفس نزد خداى سـبـحـان نگهدارى مى شود و نيست و نابود نمى شود و هر گاه اين نفس به بدنى كه از نو آفريده مى شود تعلق گيرد, آن بدن همان انسانى خواهد بود كه در دنيا بوده است همچنان كه انسان در دنيا, با آن كه كليه اجزاى بدنش پى در پى تغيير مى كند, باز همان شخصى است كه بوده و وحدت شخصيش باقى وبرجاست .

دلـيـل بر اين كه نفس كه حقيقت انسان را تشكيل مى دهد, با وجود متلاشى شدن و از بين رفتن اجـزاى بدن نزد خدا نگهدارى مى شود, اين آيه شريفه است : ((و گفتند : آيا چون در زمين ناپديد شـديم ,آفرينش تازه اى خواهيم يافت ؟
آرى , آنان به ديدار پروردگارشان ايمان ندارند بگو : فرشته مـرگ كـه بـر شـمـا گـماشته شده شما را مى ميراند, سپس به سوى پروردگارتان باز گردانده مى شويد)) اشكال كفاردرباره معاد از نو زنده شدن انسانى است كه با متلاشى شدن اجزاى بدنش از بـين مى رود خداوند درجوابشان فرمود كه ملك الموت جان انسان را به طور كامل مى گيرد و بـنـابـراين , چيزى از او گم و گور ومتلاشى نمى شود, بلكه آنچه ناپديد مى شود و از بين مى رود بدن اوست و اين هم مشكلى نيست , زيراخداوند دوباره آن را مى آفريند.
دلـيـل بـر ايـن كـه انـسـان بـرانـگـيـخـته شده در قيامت همان انسان دنيوى است نه مانند آن كـلـيـه آيات مربوط به قيامت است كه نشانگر بازگشت انسان به سوى خدا و برانگيخته شدن او و سؤال وحساب و پاداش ديدن در برابر اعمالش مى باشد.
هـمه اينها گواه آن است كه مراد از همانندى , همان است كه گفتيم و پرداختن به مساله بدن و مـنـجـرشـدن آن بـه سخن از همانندى صرفا به خاطر نوع اشكالى است كه كفار مطرح كردند و گـفـتند :((آيا آن گاه كه به استخوانهايى پوسيده تبديل شديم ,به صورت آفرينش جديدبرانگيخته خـواهـيـم شـد؟
)) ايـن سخن كفار فقط متضمن بدن و مسائل بدنى بود نه نفس و جانى كه از آن گـرفته مى شود اگر از نفس قطع نظرشود, در آن صورت بدن اخروى مانند بدن دنيوى خواهد بود هر چند با وجود نفس عين آن است .

بـعـضـى گـفـتـه اند : مراد از ((مانند آنها)) خود آنهاست و اين جمله نظير اين تعبير است كه به كسى مى گوييد : چون تويى اين كار را نمى كند يعنى تو اين كار را نمى كنى اما اين سخن خالى از اشـكـال نيست پيداست كه مقصود از اين تعبير و تركيب اين است كه چون تويى ـ به خاطر اين كه مـانـنـد تـو فلان خصوصيت و صفت را دارد ـ اين كار را نمى كند بنابراين , تو نيز, با داشتن چنين صـفـتـى , ايـن كـار را نـكن در اين جمله به طور كنايى , با نفى سبب فعل , نفى فعل مى كند و اين تاكيدش بيشتر از آن است كه بگوييم : تو اين كار را نمى كنى .

آيـه ((آيـا كـسـى كـه آسـمـانـهـا و زمين را آفريد, قادر نيست كه مانند آنها را بيافريند؟
چرا و او آفريدگارداناست )), استفهام انكارى است و دليلى را كه در آيه پيش يعنى :((بگو : همان كسى كه آنها را اولين بارآفريد, دوباره زنده مى كند )) آورده است با بيانى نزديكتر به ذهن توضيح مى دهد, چـون در آن آيـه ايـجاد اولين بار انسان را دليل مى گرفت بر اين كه قادر است دوباره آنها را زنده كـنـد ولـى در اين آيه آفرينش آسمانها و زمين را كه بزرگتر از آفرينش انسان مى باشد و خود در جـاى ديـگر فرموده : ((هرآينه آفرينش آسمانها و زمين بزرگتر از آفرينش انسان است )) دليل بر قدرت خدا بر آفرينش مجددانسان گرفته است .

بـنـابـرايـن آيه مذكور به معناى اين است كه بگوييم : چگونه ممكن است گفته شود : خدايى كه عـوالم آسمانها و زمين را, با آن وسعت و آفرينش بديعى كه دارند و با آن نظم شگفت آور عامى كه در آنهاجارى است و از نظم و نظامهاى جزئى حيرت آور و محيرالعقولى برخوردارند و عالم انسانى جـز انـدك و نـاچـيزى از آن عوالم مى باشد, آفريده است , نمى تواند مانند اين مردم را دوباره خلق كند؟
آرى , اومى تواند, چون بسيار آفريننده و بسيار داناست .

بـعـضـى گـفـتـه اند : مراد از ((مانند آنها)) كفار و امثال آنهاست ولى اين معنا درست نيست , زيرا بامعناى لغوى و عرفى ((مثل و مانند)) مغايرت دارد.
بـعـضـى گـفـته اند : مراد از ((مانند آنها)) خود آنهاست به صورت كنايه نظير تعبيراتى كه خود مـامـى آوريم و مثلا مى گوييم : چون تويى به اين كار نيازى ندارد, يعنى تو به آن نيازى ندارى اما ايـن مـعـنـانـيز درست نيست , زيرا اگر تعبيرى كنايى باشد بايد تصريح به آن نيز ممكن باشد اما نـمى توانيم بگوييم :آيا آن كسى كه آسمانها و زمين را آفريده نمى تواند ايشان را بيافريند)) چرا كه سـخـن دربـاره رسـتـاخـيز وزنده كردن دوباره آنها در قيامت است نه درباره آفرينش آنها, چون مشركان اعتراف داشتند به اين كه آفريدگار آنها خداى سبحان است .

بـعضى گفته اند : ضمير در ((مانند آنها)) به آسمانها و زمين بر مى گردد و اين كه ضمير مربوط بـه موجودات صاحب عقل و شعور (يعنى ضمير هم ) درباره آسمانها و زمين (كه غير ذى شعورند) بـه كـاررفـتـه , بـه سـبب اين است كه موجودات ذى شعور در اين عوالم به سر مى برند لذا از باب تـغـليب , ضميرمختص ذى شعور به آسمانها و زمين برگردانده شده است بنابراين , مقصود از آيه اين است كه خداوندآفريدگار جهان قدرت اين را دارد كه همانند آن را بيافريند اشكال وارد بر اين قـول نـيـز ايـن اسـت كـه دراين جا سخن بر سر اثبات برانگيخته شدن انسان در قيامت است , نه بـرانـگـيـخـتـه شـدن و آفـرينش مجددآسمانها و زمين وانگهى سخن از اعاده و آفريدن همانند موجودات است نه اعاده عين آنها.
بـنـابـرايـن , حـق آن اسـت كـه گـفـتـه شود : مراد از خلق كردن مانند آنها اين است كه بعد از مرگ بازگردانده شوند, تا سزاى اعمال خود را ببينند از سخن طبرسى رحمة اللّه عليه در مجمع البيان نيز همين معنا استفاده مى شود.
تـوضـيـح ايـن كـه انـسان مركب از نفس و بدن است و بدن در اين دنيا در معرض تغيير و تبديل دائمـى است , زيرا اجزاى آن پيوسته دگرگون مى شوند و هر پديده مركب , با از بين رفتن يكى از اجزاى تشكيل دهنده آن , از بين مى رود بنابراين انسان در هر آن و لحظه اى غير از آن انسانى است كـه در آن ولحظه قبل بوده است , اما شخصيت انسان به سبب نفس يا همان روح او, كه موجودى مـجـرد اسـت و ازمـاده و تغييرات مادى به دور و مرگ و نيستى به آن راه پيدا نمى كند, محفوظ مى ماند.
حـاصـل كـلام خـداى تـعالى اين است كه با مرگ بدن نفس نمى ميرد, بلكه محفوظ و زنده است تـاروزى كه به سوى خداى سبحان برگردد اين معنا از آيه اى كه پيشتر گفتيم استفاده مى شود, يـعنى آيه ((وگفتند : آيا آن گاه كه در زمين ناپديد شديم دوباره آفريده مى شويم ؟
بلكه اينان به ديدار پروردگارشان ايمان ندارند بگو : فرشته مرگ كه بر شما گماشته شده است , جان شما را به طور كامل مى ستاند سپس به سوى پروردگارتان بازگردانده مى شويد)).
پـس ,بـدنـى كه بعدها(در رستاخيز)كالبد انسان مى شود, در قياس با بدن قبلى او (در دنيا), مانند آن خـواهـد بود نه عين آن , ولى انسان داراى بدن بعدى , در قياس با انسان داراى بدن قبلى , عين اوست نه مانند او, زيرا شخصيت انسان به نفس و روح اوست و آن در هر دو عالم يكى است .

از آن جـا كـه اسـتـبـعـاد مـشـركان از زنده شدن مجدد انسان واظهار اين سخن كه ((چه كسى اين استخوانهاى پوسيده شده را زنده مى كند؟
)) به آفرينش دوباره بدن برمى گردد و نه آفرينش مـجدد روح و نفس , خداوند سبحان در پاسخ آنها به اثبات امكان آفريده شدن مانند آنها مى پردازد امـا بـازگـشـت عـيـن آنـهـا بعد از مرگ وقتى انجام مى پذيرد, كه نفوس و ارواح كه نزد خداوند محفوظند به كالبدهايى كه از نو آفريده مى شوند تعلق گيرند در آن صورت در آخرت عين همان اشـخاصى خواهند بود كه در دنيابوده اند خداى تعالى فرموده است : ((آيا نمى دانند آن خدايى كه آسـمـانها و زمين را آفريد و در آفرينش آنها در نماند مى تواند مردگان را زنده كند؟
)) در اين آيه زنـده كـردن را بـه خود مردگان نسبت داده فرموده است : ((مردگان را زنده كند)) و نفرمود : مانند مردگان را زنده كند.

چگونگى معاد.

 قرآن .

((يـا مـانند آن كس كه بر دهى گذشت كه سقفهاى بناهايش فرو ريخته بود, گفت : از كجا خدا ايـن مردگان را زنده كند؟
پس خدااو را به مدت صد سال ميراند آن گاه زنده اش كرد و گفت : چـه مدت در اين جا بوده اى ؟
گفت : يك روز يا پاره اى از روز گفت :نه , صد سال درنگ كرده اى بـه خـوراك و نوشيدنيت بنگر كه تغيير نكرده است و به الاغت بنگر مى خواهيم تو را براى مردمان عبرتى و نشانه اى گردانيم بنگر كه اين استخوانها را چگونه به هم مى پيونديم و سپس گوشت بر آنهامى پوشانيم چون قدرت خدا بر او آشكار شد گفت : مى دانم كه خدا بر هر كارى تواناست )).
((و آن گـاه كـه ابـراهـيم گفت : پروردگار من ! نشانم ده كه چگونه مردگان را زنده مى كنى گـفـت : مگر ايمان نياورده اى ؟
گفت : چرا, اما مى خواهم كه دلم آرام گيرد گفت : چهار پرنده بـرگـيـر و گوشت آنها را به هم بياميز سپس هر جزئى از آنها رابر كوهى بنه پس آنها را صدا بزن شتابان نزد تو مى آيند و بدان كه خدا مقتدر و حكيم است )).
((در حـالـى كـه آفـريـنـش خـود را از يـاده بـرده بود, براى ما مثلى زد و گفت : چه كسى اين اسـتـخـوانـهـاى پوسيده را زنده مى كند؟
بگو : همان كسى كه اولين بار آنها را بيافريد, زنده شان مى كند و او به هر آفرينشى داناست )).
((آيا انسان مى پندارد كه ما استخوانهايش را هرگز گرد نخواهيم آورد؟
آرى , ما مى توانيم كه سر انگشتانش را برابركنيم )).
((چـون بـه كنار آتش آيند گوش و چشمها و پوستهايشان به كارهايى كه مى كرده اند بر ضدشان گـواهـى دهند به پوستهاى خود گويند : چرا بر ضد ما گواهى داديد؟
گويند : آن خدايى كه هر چـيـزى را به سخن مى آورد و شما را نخستين بار بيافريد و به او بازگشت مى كنيد, ما را به سخن آورده است )).
((و هـمـانـا قـيـامـت آمدنى است , شكى در آن نيست و همانا خداوند كسانى را كه در گورهايند برمى انگيزد)).
ـ زنديق به امام صادق (ع ) گفت : كجا روح زنده مى شود در حالى كه بدن پوسيده و اعضا متلاشى و پـراكـنده شده اند, يك عضو در شهرى طعمه درندگان شده و عضوى در شهرى ديگر به وسيله حـشـرات و خـزنـدگـان تكه تكه شده و عضو ديگر خاك و از گل آن ديوارى ساخته شده است ؟
حـضرت فرمود : همان كسى كه آن را از ناچيز آفريد و بدون دردست داشتن نمونه و الگويى قبلى به آن شكل و صورت داد, مى تواند همچنان كه در آغاز آفريدش دوباره برگرداند و زنده كند.
ـ امـام صـادق (ع ), درباره آيه ((و آن گاه كه ابراهيم گفت : پروردگار من ! نشانم ده كه چگونه مـردگـان را زنده مى كنى )), فرمود : ابراهيم (ع ) مردارى رادرساحل دريا ديدكه نيمى از آن در آب اسـت و نيم ديگرش در خشكى و جانوران دريايى مى آيند و از قسمتى كه در آب است مى خورند و مى روند و بازخودشان به جان هم مى افتند و يكديگر را مى خورند و حيوانات خشكى نيز مى آيند و قـسـمـتـى از آن مـرده را مى خورند و سپس خودشان به جان هم مى افتند و يكديگر را مى خورند ابـراهيم از ديدن اين صحنه تعجب كرد و گفت : ((پروردگار من ! نشانم بده كه چگونه مردگان را زنـده مـى كـنـى )) او گـفـت :چگونه كسى را كه طعمه اين حيوانات شده و آنها نيز يكديگر را خـورده اند زنده مى كنى (شبهه آكل وماكول )؟
((خدا گفت : مگر ايمان نياورده اى ؟
گفت : چرا اما مى خواهم دلم آرام گيرد)), يعنى مى خواهم همان گونه كه بقيه چيزها را مى بينم اين مطلب (زنده شدن مردگان ) را هم ببينم خدا فرمود : ((چهار پرنده برگير)).
ـ جـبـرئيـل نـزد پـيامبر خدا(ص ) آمد و دست او را گرفت و به سوى بقيع برد آن حضرت را بر سر گـورى بـرد و صـاحب آن را صدا زد و گفت : به اذن خدا برخيز پس , مردى با سر و ريشى سپيداز گـور بـيـرون آمـددر حـالى كه گرد و خاك از چهره خويش پاك مى كرد و مى گفت : ((خدا را سپاس , خدا بزرگتر است ))جبرئيل به او گفت : به اذن خدا دوباره برگرد سپس آن حضرت را بر سـر گور ديگرى برد و گفت : به اذن خدا برخيز پس مردى سيه روى از ميان گور بيرون آمد در حالى كه مى گفت : ((افسوس ! هلاك شدم ))جبرئيل به او نيز گفت : به اذن خدا برگرد آن گاه گـفـت : اى مـحـمد! روز قيامت نيز اينچنين محشورمى شوند, در حالى كه مؤمنان آن سخن را مى گويند و اينان آن مى گويند كه ديدى .

بـنـگـريـد بـه بـحـث مـجلسى ـ رضوان اللّه تعالى عليه ـ تحت عنوان ((عقيده به معاد جسمانى ازموضوعاتى است كه پيروان همه اديان بر آن اتفاق نظر دارند و از ضروريات دين مى باشد)).

نزديكى زمان قيامت .

 قرآن .

((زمان قيامت نزديك شد و ماه از هم شكافت )).
((و آن وعـده راسـتـين نزديك گردد و چشمان كافران همچنان خيره ماند : واى بر ما, ما از اين حال غافل بوديم , بلكه ماستمكار بوديم )).
((روز حساب مردم نزديك شد و آنان همچنان به غفلت رويگردانند)).
ـ پـيـامـبـر خـدا(ص ) دو انـگـشت نشانه و ميانه خود را نشان داد و فرمود : (فاصله زمانى ميان ) برانگيخته شدن من و قيامت مانند اين دو مى باشد.
ـ پـيـامـبـر خدا(ص ) انگشت خود را نشان داد وفرمود :(فاصله زمانى ميان ) برانگيخته شدن من و قـيـامـت مانند اين دو مى باشد آن گاه فرمود : سوگند به آن كه جانم در دست اوست , من زمان قيامت را در ميان شانه خود مى يابم .

ـ (فـاصـلـه زمـانى ميان ) برانگيخته شدن من و قيامت مانند اين و اين است گويى نزديك بود بر من پيشى گيرد.
ـ بـرانـگـيـخـتـه شدن من و قيامت مانند دو اسب مسابقه است كه يكى از ديگرى فقط گوشش جلوترباشد, نزديك بود قيامت از من به سوى شما پيشى گيرد.
ـ جـابر : پيامبر خدا(ص ) هر گاه خطبه مى خواند در خطبه خود جمله ((اما بعد)) را مى گفت و چـون اززمـان قـيـامـت سـخـن بـه مـيان مى آورد, صدايش اوج مى گرفت و گونه هايش سرخ مـى گـشـت سـپس مى فرمود: قيامت صبح يا شب به سراغ شما مى آيد آن گاه دو انگشت خود را نشان مى داد و مى فرمود:(فاصله زمانى ميان ) برانگيخته شدن من و قيامت به اندازه فاصله اين دو انگشت است .

ـ امـام على (ع ) : خداوند محمد(ص ) را نشانه رستاخيز قرار داد و نويد دهنده بهشت و بيم دهنده ازكيفر.
ـ شما و قيامت , به يك ريسمان بسته شده ايد.
ـ قيامت چهره خويش را آشكار كرده و نشانه آن براى هوشمندان علامت شناس هويدا شده است .

فقط خدا از زمان فرا رسيدن قيامت آگاه است .

 قرآن .

((مـردم درباره زمان قيامت از تو مى پرسند بگو : علم آن نزد خداست و تو چه مى دانى , شايد زمان قيامت نزديك باشد))ـ امام صادق (ع ) : عيسى بن مريم (ع ) از جبرئيل (ع ) پرسيد : كى قيامت بر پا مـى شـود؟
جبرئيل چنان بيتاب و مضطرب شد كه از هوش رفت و چون به هوش آمد, گفت : اى روح اللّه ! مـن درايـن بـاره بيشتر از تو نمى دانم از آن خداست هر آن كه در آسمانها و زمين است , قيامت جزناگهانى و بى خبر بر شما وارد نمى شود.
ـ قريش سه نفر ـ نضر بن حارث بن كلده و عقبة بن ابى معيط و عامر بن واثله ـ را به يثرب ونجران فـرسـتـادنـد تا از يهوديان و نصاراى اين دو شهر مسائلى را فرا گيرند و آنها را از پيامبرخدا(ص ) بـپرسند علماى يهود و نصارا به آن سه نفر گفتند : از او چند سؤال كنيد, اگر جواب داداو همان پـيـامـبر منتظرى است كه تورات از ظهورش خبر داده است سپس يك مساله ديگربپرسيد, اگر ادعا كرد كه آن را مى داند او دروغگوست و پيامبر نمى باشد, زيرا جز خداوند كسى از آن خبر ندارد آن مساله , مساله زمان فرا رسيدن قيامت است .

آن سه نفر با سؤالات خود نزد پيامبر خدا(ص ) آمدند جبرئيل بر آن حضرت سوره كهف راكه شامل پـاسـخ سـه سـؤال آنها مى باشد, بر پيامبر نازل كرد و درباره سؤال آخر اين آيه نازل شد :((درباره قيامت از تو مى پرسند كه چه وقت فرا مى رسد ليك بيشتر مردم نمى دانند)).
معاد 2 ((نشانه هاى فرا رسيدن قيامت )).

نشانه هاى فرا رسيدن قيامت .

 قرآن .

((آيا جز قيامت را انتظار مى كشند كه ناگاه بر آنان در رسد؟
هر آينه نشانه هاى فرا رسيدن قيامت آشكار شده است وچون فرا رسد پند گرفتنشان را چه سود؟
)).
((چشم به راه روزى باش كه آسمان دودى آشكار بياورد, كه همه مردم را در خود فرو پوشد و اين عذابى دردآوراست )).
((چـون فـرمان قيامت مقرر گردد, برايشان جنبنده اى از زمين بيرون مى آوريم كه با آنان سخن گويد كه اين مردم به آيات ما يقين نمى كردند)).
((تـا آن گـاه كه ياجوج و ماجوج گشوده شوند و آنان از هر بلنديى به شتاب سرازير گردند و آن وعـده راستين نزديك گردد و چشمان كافران همچنان خيره ماند : واى بر ما, ما از اين حال غافل بوديم بلكه ستمكاران بوديم )).
ـ امـام عـلـى (ع ) : از خـدا بترسيد, اى بندگان خدا! زيرا كه دنيا همه شما را از يك راه مى برد (و بـاشـمـا همان مى كند كه با گذشتگان كرد) و شما و زمان قيامت به يك ريسمان بسته هستيد و گوياقيامت نشانه هاى خويش را آشكار ساخته و پرچمهايش را نزديك كرده است .

ـ پـيـامبر خدا(ص ), در پاسخ به اين كه قيامت كى فرا مى رسد, فرمود : در اين باره من بيشتر ازتو نـمـى دانم , اما نشانه هاى آن را برايت مى گويم : هر گاه پابرهنگان لخت , سران مردم شونداين از نشانه هاى فرا رسيدن قيامت است و هر گاه چرانندگان دام در ساختمانها با يكديگررقابت كنند, ايـن از نشانه هاى فرا رسيدن قيامت است پنج چيز از غيب است و جز خدا كسى ازآنها آگاه نيست ((علم فرا رسيدن زمان قيامت نزد خداست )).
ـ قـيامت بر پا نشود, مگر آن گاه كه خداوند سه چيز را كمياب گرداند : درهمى از حلال ,دانشى سودمند و برادرى خدايى .

ـ در پـاسخ به سؤال از نخستين نشانه فرا رسيدن قيامت , فرمود : آتشى كه مردم را از شرق تاغرب عالم فرا گيرد.
ـ شيوع فلج و مرگهاى ناگهانى از نشانه هاى قيامت است .

ـ هـر گاه ديدى صاحبان ساختمانها در ساختمانها با يكديگر تفاخر و همچشمى مى كنند وديدى كه پابرهنگان گرسنه و تهيدست سران مردم شده اند, اين از علايم و نشانه هاى فرا رسيدن قيامت است .

ـ قيامت فرا نرسد, مگر آن گاه كه آدمى هميان پول را بردارد و آن را بچرخاند اما كسى رانيابد كه آن را بپذيرد پس , هميان را بر زمين زند و گويد : كاش نبودى , كاش خاك بودى .

ـ هرگاه زمان (قيامت ) نزديك شود مرگ , نيكان امت مرا برمى گزيند همچنان كه شماخرماهاى خوب را از سينى بر مى گزينيد.
ـ طـبـرسـى , رحـمـة اللّه عـلـيـه , دربـاره آيـه ((پـس چشم به راه روزى باش كه آسمان دودى آشـكاربياورد)), مى نويسد : درباره اين دود اختلاف نظر است به قولى آن دودى است كه , پيش از بـر پـاشـدن قيامت , از آسمان مى آيد و در گوشهاى كفار داخل مى شود, تا جايى كه سر هر يك از آنـهـامـانـنـد كـله پخته و بريان شده مى گردد و مؤمن از آن در حد زكام آسيب مى بيند, زمين سـراسـرهـمچون خانه اى مى شود كه طعمه حريق شده و در آن هيچ سوراخ و شكافى نيست اين وضع چهل روز ادامه مى يابد اين قول از على و ابن عباس و حسن روايت شده است .

ـ پيامبر خدا(ص ) : قيامت بر پا نشود, مگر آن گاه كه خورشيد از مغرب طلوع كند.
ـ از نـشـانـه هـاى فـرا رسيدن زمان قيامت , اين است كه قرآن خوانان بسيارند و قرآن دانان اندك فـرمـانـروايـان فـراوانـنـد و مـردمـان امـيـن و امـانتدار اندك باران بسيار مى بارد, اما گياهان اندك مى رويند.
ـ اى مـردم ! همانا پيشاپيش قيامت امورى دشوار و هول و هراسهايى بزرگ و زمانه اى سخت است در آن زمان ستمگران زمامدارمى شوند و نابكاران بر كرسى صدارت مى نشينند, دعوت كنندگان بـه كـارهـاى نـيـك مـورد سـتم واقع مى شوند و بازدارندگان از كارهاى زشت , تحت فشار قرار مى گيرند پس براى آن روزايمان آماده سازيد و بر آن سخت شكيبايى ورزيد و آن را به كار نيك و شـايـسـته پناهنده سازيدو جانها را بر (پذيرش ) آن (ايمان ) مجبور گردانيد, تا به نعمت جاويدان دست يابيد.
ـ قيامت بر پا نشود, مگر براى آفريدگان بد.
ـ قيامت بر پا نشود, مگر براى مردمان بد.
ـ از بدترين مردمان كسانى هستند, كه در زمان حيات خود قيامت را دريابند.
احـاديـثـى كـه در باب نشانه هاى فرارسيدن زمان قيامت نقل شده ـ از جمله همين احاديثى كه ما نـقـل كرديم ـ خبرهايى واحد هستند و بيشتر آنها بسيار ضعيفند و نمى توان به آنها اعتماد و تكيه كرد مگراحاديثى كه قراين بسيار صدور آنها از پيامبر(ص ) يا ائمه (ع ) را تاييد كند از طرف ديگر رد كردن آنهانيز جايز نيست , مگر آن احاديثى كه با قرآن يا ضرورت عقل ناسازگار باشند.

نفخه بيهوش كننده .

 قرآن .

((و در صور دميده شود, پس هر كه در آسمانها و هر كه در زمين است ـ جز آنها كه خدا بخواهد ـ بـيـهـوش شـونـد (وبـمـيرند), سپس بار ديگر در صور دميده شود, پس ناگهان از جاى خود بر مى خيزندو مى نگرند)).
((و انتظار نكشند مگر بانگى سهمگين را كه در حالى كه سرگرم ستيزه هستند فروگيردشان آن چنان كه ياراى وصيتى را نداشته باشند و نتوانند نزد كسان خويش باز گردند)).
ـ امـام عـلـى (ع ) : و در صـور دمـيده مى شود و آن گاه هر جانى از بدن به در مى رود و هر زبانى لال مـى شـود و كـوهـهـاى بـرافـراشـته و سنگهاى محكم و استوار خرد و درهم ريخته مى شوند وسنگهاى سخت چون سرابى درخشان در نظر آيد و جاى آنها هموار و صاف گردد.
تفسير:.
آيه 1: ((و در صور دميده شود, پس بيهوش شوند )) از ظاهر سخن خداى متعال در معناى دميدن درصور بر مى آيد كه دو گونه دميدن وجود دارد : دمشى براى ميراندن (همه جانداران ) و دمشى بـراى زنـده كردن روايات ائمه اهل بيت (ع ) و برخى رواياتى كه از طريق اهل سنت از پيامبر(ص ) نقل شده اند بيانگر همين معنا هستند, گرچه پاره اى ديگر از روايات اهل سنت خالى از ابهام نيست .

آيـه : ((انـتـظـار نـكـشـنـد مـگـر بـانـگـى سـهمگين را كه در حالى كه سرگرم ستيزه هستند فـروگـيـردشـان )): واژه ((نظر)) به معناى انتظار كشيدن است و مراد از بانگ سهمگين , بنا به سـيـاق آيـه , نفخه ودمش نخستين در صور است و آوردن صفت ((وحده )) براى ((صيحه )) براى اشـاره بـه اين است كه كاركفار براى خداى بزرگ آسان است و براى او بيش از يك بانگ و صيحه زحـمـتى ندارد واژه ((يخصمون )) نيز در اصل ((يختصمون )) بوده است از ((اختصام )) به معناى مجادله و ستيزه كردن .

مـؤلـف , رضوان اللّه تعالى عليه , در حواشى خود بر بحار مى گويد : احاديثى كه در باب صورآمده احاديثى واحدند و به حد تواتر نمى رسند و جزئياتى را كه در اين احاديث پيرامون خصوصيت صور و نـحـوه دميدن آن آمده است , قرآن تاييد نمى كند و همچنان كه در مباحث اصول فقه مطرح شده اسـت , نـه از طـريق سيره عقل و نه از طريق شرع , دليلى بر اين كه احاديث واحد در غير از احكام فـرعـى , يعنى معارف اصلى حجيت داشته باشند, وارد نشده است بنابراين , آنچه واجب و ضرورى است اين است كه به موضوع صور و دميدن در آن , چون در كتاب خدا آمده است , اجمالا بايد ايمان آورد در بـرابـر اخبارى هم كه در اين باب وارده شده بايدتسليم شد و آنها را دور نينداخت چون با قـرآن و ضـرورت مخالفت و ناسازگارى ندارند, علم دراين زمينه را بايد به خدا و رسول او و ائمه اهل بيت (ع ) ارجاع داد و واگذار كرد.

زمين لرزه .

 قرآن .

((آن گاه كه زمين لرزانده شود به سخت ترين لرزه هايش )).
((اى مـردم ! از پـروردگارتان بترسيد, كه زلزله قيامت حادثه بزرگى است آن روز كه ببينيدش , هـر شـيـر دهنده اى شيرخواره اش را از ياد ببرد و هر آبستنى بار خود را بر زمين گذارد و مردم را چون مستان بينى حال آن كه مست نيستند,بلكه عذاب خدا شديد است )).
((آن روز كه نخستين نفخه قيامت زمين را بلرزاند و نفخه دوم از پس آن بيايد)).
((آن گاه كه زمين , سخت بلرزد)).


جلد 9 - بخش 4

ـ امـام عـلـى (ع ) : بترسيد از روزى كه در آن اعمال وارسى مى شود و لرزش آن روز بسيار است و كودكان در آن روز پير مى شوند.

درهم كوفته شدن زمين .

قرآن .

((آرى , آن گاه كه زمين ريز ريز شود)).
((و زمين و كوهها برداشته و يكباره درهم كوبيده شوند)).
ـ امـام على (ع ) : پس , زمين ريز ريز و هموار شود و براى هدف مورد نظر پهن و گسترده گرددو مـردگـان بـرانـگـيـخـتـه شده , دوان دوان به سوى خدا بشتابند و خلايق دسته دسته , به سوى محشرهجوم آورند.
ـ تا آن گاه كه آن نوشته (مقدرات جهان ) زمانش به سر آيد و كوهها را از جا بركند و پراكنده سازد و از هيبت جلال خدا و ترس از سطوت و شكوه او كوهها بر هم كوفته شود.
ـ امـام بـاقـر(ع ), دربـاره آيه ((آرى , آن گاه كه زمين ريز ريز شود)), فرمود : مراد زلزله (قيامت ) است .

به حركت در آمدن كوهها.

 قرآن .

((و كوهها به شتاب روان شوند)).
((تـو را از كـوهها مى پرسند بگو : پروردگار من همه را متلاشى مى كند و آنها را به زمينى هموار بدل مى سازد, كه در آن هيچ كجى و پستى و بلندى نمى بينى )).
((و آن گاه كه كوهها متلاشى شوند)).
((روزى كه زمين و كوهها به لرزه درآيند و كوهها به صورت تپه اى از ريگ روان گردند)).
((و كوهها چون پشم زده شده , باشد)).
((و كوهها به تمامى متلاشى شوند و غبارى پراكنده گردند)).
((و كوهها روان شوند و به سرابى تبديل گردند)).
ـ پـيـامـبـر خـدا(ص ), در پـاسـخ بـه مـردى از ثـقـيـف كـه پرسيد : روز قيامت كوههاى به اين بـزرگـى چـگـونـه خـواهـد بـود؟
فـرمود : خداوند آنها را به حركت در مى آورد و به ريگ و شن تبديل مى سازد و آنگاه بادها را مى فرستد كه آنها را پراكنده كنند.

گسترش يافتن زمين .

 قرآن .

((و آن گاه كه زمين كشيده (و منبسط) شود)).
((آن گـاه كـه زمين به زمينى جز اين بدل شود و آسمانها نيز و همه در پيشگاه خداى يگانه قهار حاضر آيند)).
ـ حـاكـم به سندى نيكو از جابر از پيامبر(ص ) روايت كرده است كه فرمود روز قيامت , زمين مانند پوست دباغى شده پهن مى شود و فرزند آدم را از آن جز به اندازه جاى پايش نصيبى نباشد.
در تـفـسـيـر مـجـمـع الـبيان , ذيل آيه ((و آن گاه كه زمين كشيده شود)), آمده است : يعنى با درهـم كـوفته شدن , كوهها و تپه هاى آن پهن مى شود به طورى كه مانند يك ورق و صفحه صاف درمى آيد.
در الـمـيـزان آمده است : ظاهرا مراد از كشيده شدن زمين , گسترده شدن آن است خداى تعالى فرموده است : ((روزى كه زمين به زمينى جز اين تبديل شود)).

منفجر شدن درياها.

 قرآن .

((و آن گاه كه درياها شكافته شوند)).
((و آن گاه كه درياها آتش گيرند)).
تفسير:.
در تـفسير روح المعانى , ذيل آيه ((و آن گاه كه درياها شكافته شوند)), آمده است : گوشه وكنار آنـهـا بـاز و شـكـافته شود و فاصله ميان آنها از ميان برود و آبهاى شور و شيرين با هم درآميزند و همگى يك دريا شوند روايت شده است كه بعد از پر شدن درياها, زمين آب را درخود فرو مى برد و در نـتـيـجه , درياها صاف و هموار و خشك مى شوند مراد اين است كه درياهاابتدا يكى مى شوند و سپس زمين همه آبها را در كام خود فرو مى برد و بى آب مى شوند.
آيـه ((و آن گـاه كه درياها آتش گيرند)) به اين معناست كه آب درياها فرو مى رود و به جاى آنها آتـش پـديـد مـى آيد از همين رو, به روايتى گفته شده است كه دريا سرپوش دوزخ است يابه اين معناست كه درياها با برخوردن به يكديگر پر مى شوند به طورى كه درياهاى شور وشيرين يك دريا مى شوند واژه ((سجرت )) از ((سجر التنور)) گرفته شده كه به معناى پر كردن تنور از هيزم براى برافروختن آنها و داغ كردن تنور مى باشد.
در تـفسير الميزان آمده است : ((و آن گاه كه درياها شكافته شوند)) در مجمع مى گويد :تفجير عـبـارت اسـت از كـانـال زدن و ارتـباط دادن آبگاهى به آبگاه ديگر و افاده تكثير و زيادى مى كند ((فجور)) نيز از همين معناست , زيرا شخص فاجر با رفتن به سوى گناهان بسيار از هم گسيخته و شـكـافته مى شود ((فجر))هم از همين معناست , زيرا به واسطه نور و روشنايى شكافته مى شود پـايان سخن مجمع تفسيرى كه مفسران از شكافته شدن درياها كرده و گفته اند كه به معناى راه يـافتن درياها به يكديگر است , به طورى كه مانع ميان آنها از بين مى رود و آبهاى شور و شيرين در هم مى آميزند و همگى يك دريا مى شوند, به همين معنا از واژه ((تفجير)) بر مى گردد و اين معنا با تفسير آيه ((و آن گاه كه درياها آتش گيرند)) به پرشدن درياها مناسب و سازگار است .

تاريك شدن ستارگان .

 قرآن .

((و آن گاه كه ستارگان خاموش شوند)).
((و آن گاه كه خورشيد بى فروغ شود و آن گاه كه ستارگان تاريك شوند (يا فرو ريزند))).
((و آن گاه كه ستارگان پراكنده شوند)).
تفسير:.
آيـه ((و آن گـاه كـه سـتارگان خاموش شوند ـ تا آيه : ـ وقتى معين شود)) بيانى است براى آن روزمـوعـودى كـه در آيه ((آنچه وعده داده مى شود تحقق يافتنى است )) از تحقق يافتن آن خبر داده شـده اسـت خـداى سـبحان در معرفى آن روز موعود به ذكر رخدادهايى مى پردازد كه واقع مـى شـونـد و هـمـراهند بامنقرض شدن عالم انسان و به پايان رسيدن نظام جهان , حوادثى مانند خـاموش شدن ستارگان و شكافته شدن زمين و درهم كوفته شدن كوهها و تبديل اين نظام عالم بـه نظامى غير از اين كه هست اين حوادثى كه در اين آيات ذكر شده در اخبار نشانه ها و علايم فرا رسيدن قيامت بر شمرده شده اند.
ازتـوضـيـحـات كتاب و سنت اين نكته به وضوح دانسته مى شود كه نظام زندگى اخروى , از جميع جـهـات و شـؤون حـيـات , با نظام زندگى دنيوى فرق مى كند سراى آخرت سراى ابديت است و سـاكـنـان آن يـا ازسـعـادت مـحض برخوردارند و هر چه بخواهند در اختيارشان مى باشد و يا در بـدبـختى و شقاوت محض به سر مى برند و آنان را جز آنچه ناخوش دارند نصيبى نيست , اما سراى دنـيا سراى فنا و زوال است و تنهااسباب و عوامل خارجى ظاهر بر آن حاكم است در اين دنيا مرگ بـا زنـدگى آميخته است و يافتن با ازدست دادن و بدبختى با خوشبختى و رنج با آسايش و غم با شـادى آخـرت سراى پاداش است , نه كار امادنيا سراى كار است نه پاداش و به طور كلى : آن عالم غير از اين عالم است .

بـنـابـرايـن , تعريف و شناساندن عالم رستاخيز و پاداش از طريق نشانه هاى آن كه خداوند معرفى كرده است ـ مانند ويران شدن بنيان زمين و متلاشى شدن كوهها و شكافته شدن آسمان و خاموش شدن ستارگان و كه روى هم رفته به معناى پر چيده شدن بساط دنياست ـ از قبيل معرفى كردن و شـنـاسـانـدن عـالمى است از طريق درهم فرو ريختن نظام حاكم بر عالمى ديگر, خداى تعالى مى فرمايد : ((شما از عالم و آفرينش نخست آگاهيد پس چرا پند نمى گيريد؟
)).
آيـه ((آن گاه كه ستارگان خاموش شوند)) يعنى اثر آنها, از نور و غير نور, محو شود ((طمس )) به معناى از بين بردن اثر و نشانه چيزى با پاك كردن آن است خداى تعالى مى فرمايد : ((و آن گاه كه ستارگان تاريك شوند)).
آيه ((و آن گاه كه خورشيد بى فروغ شود)) به معناى پيچيدن چيزى از طريق چرخاندن آن است , مانند پيچيدن دستار بر سر, شايد مراد از تكوير خورشيد, تاريك شدن جرم آن از طريق احاطه باشد كه در اين صورت استعاره است .

آيه ((و آن گاه كه ستارگان تاريك شوند (يا فرو ريزند))) انكدار پرنده از هوا به معناى فروافتادن آن بـه زمـين است , بنابراين معنا, مراد از انكدار نجوم فرو افتادن ستارگان است , چنان كه آيه ((و آن گاه كه ستارگان پراكنده شوند)) نيز مفيد همين معناست امكان هم دارد كه انكدار به معناى تغيير يافتن و تيره و تار شدن باشد, كه در اين صورت مراد بى فروغ شدن آنهاست .

آيـه ((و آن گاه كه ستارگان پراكنده شوند)) به اين معناست , كه از جايگاه خود پراكنده شونددر ايـن آيه ستارگان به مرواريدهايى تشبيه شده كه در رشته اى كشيده شده اند و با پاره شدن رشته دانه هاى مرواريد پراكنده مى شوند.

شكافته شدن آسمان .

 قرآن .

((روزى كه آسمان سخت بچرخد)).
((و آن گاه كه آسمان بشكافد)).
((و آسمان كه در آن روز سست شده است , بشكافد)).
((آن گاه كه آسمان بشكافد, رنگى سرخ چون رنگ چرم خواهد داشت )).
((روزى كه آسمان چون فلز گداخته شود)).
((روزى كـه آسـمـان را چـون طـومـارى نوشته درهم نورديم و چنان كه نخستين بار بيافريديم آفـريـنـش آن را از سرگيريم اين وعده اى است كه برآوردنش به عهده ماست و ما چنان خواهيم كرد)).
تفسير:.
در تـفـسـير روح المعانى , ذيل آيه ((روزى كه آسمان سخت بچرخد)) آمده است : واژه ((تمور)), چـنـان كـه ابن عباس گفته , به معناى مى لرزد است يعنى آسمان در همان جايى كه قراردارد به لـرزه در مـى آيد در روايتى ديگر از ابن عباس اين واژه به معناى شكافته مى شود تفسيرشده است مـجاهد مى گويد : يعنى بچرخد واژه ((مور)) در اصل به معناى آمد و شد است به قولى به معناى حركت موجدار است به قولى به معناى جريان و حركت سريع است و به معناى مطلق جريان يافتن و روان شدن نيز مى باشد.
در مـجمع البيان , ذيل آيه ((و آن گاه كه زمين بشكافد)) آمده است : يعنى شكاف بردارد و درآن رخنه ها و شكافهايى پديد آيد.
دربـاره آيه ((و آسمان شكافت )) مى گويد : يعنى قسمتهايى از آن از قسمتهاى ديگرش شكافته و باز شود ((و آسمان در آن روز سست است )) يعنى با درهم شكسته شدن ساختمان آن , بسيارسست شود به قولى : آسمان سخت و استوار از هم مى شكافد و مانند پشم , سست و نرم مى شود.
در الـمـيـزان , ذيـل آيـه ((و آن گـاه كـه آسـمـان شـكـافـتـه شود, رنگى سرخ چون رنگ چرم خواهدداشت )),آمده است : يعنى مانند ((دهان )) كه چرم قرمز است , سرخ رنگ خواهد بود.
دربـاره آيـه ((روزى كـه آسـمان چون فلز گداخته شود)) مى گويد : ((مهل )) به معناى هر فلز گداخته اى مانند مس و طلا و امثال اينهاست به قولى به معناى ((درد روغن )) است و به قولى نيز به معناى ((ته نشين قطران )) مى باشد.
آيـه ((روزى كـه آسـمـان را چـون طـومـار نوشته شده در نورديم و آن را همچنان كه نخستين بـارآفـريديم دوباره بيافرينيم )) در مفردات آمده است : گفته شده كه ((سجل )) سنگى بوده كه روى آن نوشته مى شده , ولى بعدها به هر چيزى كه روى آن نوشته مى شد سجل مى گفتند خداى تـعـالـى فرموده است : ((همچون طومار نوشته آن را درهم نورديم )) يعنى آن طومار, نوشته هاى خـود را درهـم مـى پـيـچد تامحفوظ بمانند پايان سخن مفردات اين معنا روشنترين و ساده ترين معنايى است كه درباره مفهوم اين واژه (سجل ) گفته شده است .

بـنـابـرايـن , واژه ((للكتب )) مفعول ((طى )) است و فاعل آن ((سجل ))مى باشد ومراداين است كه سجل ـ ياهمان طومار و صفحه اى كه روى آن نوشته شده است ـ وقتى درهم پيچيده شود با درهم پـيـچـيـده شدن آن ,نوشته هاى داخل آن نيز, يعنى همان واژگان و معانيى كه به واسطه خطوط و نـقـوش نـوعى تحقق و ثبوت در سجل دارند, درهم پيچيده مى شود و بدين ترتيب نوشته ها ناپيدا مى شوند و هيچ عين و اثرى از آنهاديده نمى شود آسمان نيز با قدرت الهى اينچنين درهم پيچيده مى شود, چنان كه فرمود : ((و آسمانها, به دست او پيچيده مى شوند)) و در نتيجه , از جز او پوشيده و پـنـهـان مـى شـونـد و هيچ عين و اثرى از آنها پيدانمى ماند منتها از عالم غيب پنهان و پوشيده نـيـسـتـند هر چند از جز آن پنهانند, چنان كه نوشته هاى داخل سجل و طومار نيز از خود طومار پنهان نيست , ولى از ديگران پنهان است .

درهم پيچيده شدن آسمان به اين ترتيب بازگشتش به خزاين غيب است كه در آغاز از اين خزاين بـه انـدازه مـقدر شكل گرفت چنان كه خداى تعالى مى فرمايد : ((هيچ چيزى نيست مگر اين كه خـزايـن آن نزد ماست و از آن جز به اندازه مشخص و معلوم فرو نمى فرستيم )) و در جايى ديگر به طـور مـطلق مى فرمايد : ((و بازگشت به سوى خداست )), و باز مى فرمايد : ((همانا بازگشت به سوى پروردگارتوست )).
شـايـد بـا الـتـفـات بـه هـمـيـن معنا گفته شده است : آيه ((همچنان كه در آغاز آن را آفريديم دوبـاره آفـرينشش را از سر مى گيريم )) ناظر به اين معناست كه هر چيزى به همان حالتى كه در آغاز خلقتش داشته است برمى گردد و آن اين است كه هيچ بود چنان كه فرموده است : ((تو را كه پـيـش از ايـن چـيـزى نـبودى , بيافريديم )) و فرموده است : ((هر آينه بر انسان مدتى از روزگار گذشت و او چيزى در خور ذكرنبود)).

نفخه رستاخيز.

 قرآن .

((و در صور دميده شود, پس هر كه در آسمانها و هر كه در زمين است , بيهوش شود مگر آنها كه او بخواهد و بار ديگر در آن دميده شود ناگهان از جاى برمى خيزند ومى نگرند)).
((و در صـور دميده مى شود اين است روز وعده هاى عذاب و هر كس مى آيد و با او كسى است كه مى راندش و كسى كه برايش گواهى مى دهد)).
((و در صـور دمـيده شود و آنان از قبرها بيرون آيند و شتابان سوى پروردگارشان روند گويند : واى بر ما, چه كسى ما را از خوابگاهمان برانگيخت ؟
اين همان وعده خداى رحمان است و پيامبران راست گفته بودند جز يك بانگ سهمناك نخواهد بود كه همه نزد ما حاضر مى آيند)).
ـ هـنـگـامـى كـه پـيـامـبر خدا(ص ) از تبوك به مدينه مراجعت كرد,عمرو بن معدى كرب نزد آن حضرت آمد پيامبر(ص ) به او فرمود : اى عمرو! مسلمان شو تا خداوند تو را از آن هراس بزرگ ايمن دارد عمروگفت : اى محمد! هراس بزرگ چيست ؟
من نمى هراسم ! حضرت فرمود : اى عمرو! آن گـونه كه تو خيال مى كنى و مى پندارى نيست ! يك بانگ سهمناك بر مردم زده مى شود و هر چه مرده است محشورمى شود و هر چه زنده است مى ميرد, مگر آنچه خدا بخواهد سپس بانگ ديگرى بـر آنـهـا زده مـى شـود وتـمـام آنهايى كه مرده اند بر مى خيزند و همگى صف مى بندند و آسمان مـى شـكـافـد و زمين درهم فرومى ريزد و كوهها متلاشى مى شوند اى عمرو! تو كجا و اينها كجا؟
عـمـرو گـفت : هان ! موضوع بزرگى مى شنوم , آن گاه به خدا و رسول او ايمان آورد و افرادى از قومش كه همراه او بودند نيز ايمان آوردند وبه سوى مردم خود باز گشتند.
ـ امـام عـلـى (ع ) : با هر نفسى , راننده اى است و گواهى : راننده او را به سوى محشرش مى راند و گواه به كارهايى كه كرده است , گواهى مى دهد.
ـ پـيـامـبـر خـدا(ص ) : بـراسـتـى كـه فـرزند آدم از آنچه براى آن خلق شده غافل است خداوند وقـتـى خواست او را بيافريند به فرشته فرمود: روزى او را, كردار او را, اجل او را و بدبخت بودن يا خـوشـبخت بودن او را بنويس آن فرشته (اينها را مى نويسد) سپس به آسمان بالا مى رود و خداوند فرشته ديگرى را مى فرستد كه تا زمان بالغ شدنش از او نگهدارى مى كند, آن فرشته (اين ماموريت خـود را انـجام مى دهد و) سپس بالا مى رود آن گاه خداوند بر او دو فرشته مى گمارد, تا كارهاى خـوب و بدش رابنويسند و چون زمان مرگش رسيد آن دو فرشته نيز بالا مى روند و فرشته مرگ مى آيد و جانش رامى ستاند پس , چون در گورش نهاده شد, روح به بدنش باز گردانده مى شود و دو فـرشـتـه قـبـر مى آيند و ازاو امتحان مى گيرند و آن گاه بالا مى روند وقتى قيامت فرا رسد, فرشته مامور ثبت خوبيها و فرشته مامور ثبت بديها بر وى فرود مى آيند و نامه اى را كه به گردنش بـسـتـه شـده اسـت مى گشايند سپس با او به صحنه محشر مى آيند در حالى كه يكى او را به جلو مـى راند و ديگرى به كارهايى كه كرده است گواهى مى دهد پيامبر خدا(ص ) سپس فرمود : همانا شما امرى عظيم پيش رو داريد كه طاقت آن را نداريد, پس از خداى بزرگ كمك بطلبيد!.

روز بيرون آمدن از گورها.

 قرآن .

((روزى كه آن بانگ سهمناك را به حق مى شنوند, آن روز روز بيرون شدن (از گورها) است )).
((و هر چه را كه درون خود دارد بيرون افكند و تهى گردد)).
((و زمين بارهاى خود را بيرون اندازد)).
((روزى كه زمين بر آنها بشكافد و آنها به شتاب بيرون آيند و اين گردآورى براى ما آسان است )).
((روزى كه از گورها به شتاب بيرون آيند, چنان كه گويى نزد بتان مى شتابند)).
((پـس , در آن روز كـه آن دعوت كننده آنان را به چيزى ناخوش فرا مى خواند, از ايشان رويگردان شـو نشان ذلت درچشمانشان آشكار است مانند ملخهاى پراكنده از گورها بيرون مى آيند سرها را بالا گرفته به سوى آن دعوت كننده مى شتابند, كافران مى گويند : اين روز دشوارى است )).
ـ امـام عـلـى (ع ) : شـمـا و قـيامت به يك ريسمان بسته شده ايد گويى لرزه هايش را پيش آورده وسـيـنـه اش را پـهـن كـرده است و دنيا از اهل خود دست كشيده و آنها را از دامن خويش بيرون كرده است .

ـ و زمـيـن را زيـر و رو كـند و بلرزاندش و هر كه را درون آن است بيرون آورد و پيكرهاى كهنه و پوسيده آنها را نو گرداند و اجزاى پراكنده شان را گرد آورد.
ـ تا آن گاه كه امور خلايق از هم بگسلد و روزگار سپرى گردد و قيامت نزديك شود خداوندآنها را از شكاف ميان گورها و بيرون آورد.
ـ امـام رضا(ع ) : وحشتناكترين حالت براى اين مخلوق در سه جا دست مى دهد : روزى كه به دنيا مـى آيـد و از شكم مادرش بيرون مى آيد و دنيا را مى بيند و روزى كه مى ميرد و آخرت واهل آن را مـشـاهده مى كند و روزى كه برانگيخته مى شود و احكامى مى بيند كه در سراى دنياآنها را نديده است .

ـ امـام سـجـاد(ع ) : سـخـت تـريـن لحظات فرزند آدم سه لحظه است : لحظه اى كه ملك الموت رامـى بـيـنـد, لـحـظـه اى كه از گور خود بر مى خيزد و لحظه اى كه در پيشگاه خداى تبارك و تعالى مى ايستد.
ـ امـام بـاقر(ع ) : روزهاى خداى عزوجل سه روز است : روزى كه قائم قيام مى كند و روزرجعت و روز قيامت .

تفسير:.
آيه ((يوم يسمعون الصيحة بالحق )) : صيحه به معناى يك بار بانگ و صداى شديد است اين صيحه يا بانگ همان نفخه دوم است ((بالحق )) به قول كلبى به معناى بعث و زنده شدن مردگان است و بـه قـول مقاتل يعنى اين كه آن صيحه و بانگ حق است ((ذلك يوم الخروج )) يعنى بيرون شدن از گـورهـا بـه سوى صحراى محشر و ايستادن در پيشگاه خدا ((يوم تشق )) يعنى روزى كه شكافته شـود ((الارض عـنـهم )) يعنى زمين بر آنها شكاف مى خورد و مردگان بيرون مى آيند((سراعا)) يعنى بيدرنگ به سوى آن دعوتگر مى شتابند.
((و الـقـت مـا فـيـهـا)) بـه قـول قـتـاده و مجاهد يعنى مردگان و گنجينه هاى درون خود را بـيـرون مـى افـكند نظير اين آيه است , آيه ((و زمين بارهاى خود را بيرون مى آورد)) ((و تخلت )) يعنى درون زمين تهى مى شود و چيزى در آن باقى نمى ماند به قولى : يعنى آنچه از گنج و معادن وفلزات درون آن است بيرون مى افكند و از كوهها و درياهايى كه روى آن است تهى مى گردد.
آيه ((اخرجت الارض اثقالها)), به قول ابن عباس و مجاهد و جبائى , يعنى مردگانى را كه درون آن مـدفـون شـده اند, زنده بيرون مى آورد تا پاداش اعمالشان را ببينند به قولى هم يعنى :گنجها و معادنى را كه در دل آن هست به بيرون پرت مى كند.
آيـه ((يـوم يـخـرجـون من الاجداث )), اجداث به معناى گورهاست ((سراعا)) يعنى از بس آنهارا سـخـت مى رانند با شتاب مى روند ((كانهم الى نصب يوفضون )), به قول جبايى و ابو مسلم ,يعنى گويى به سوى علم و نشانه اى كه برايشان نصب شده است مى روند و مى شتابند.
معاد 3 ((خصوصيت محشر)).

خصوصيت محشر.

 قرآن .

((هر آينه , تنها تنها, همان گونه كه در آغاز شما را بيافريديم , نزد ما آمده ايد در حالى كه هر چه را ارزانـيـتـان داشـتـه بـوديـم پـشـت سـرنـهـاده ايـدو هـيـچ يـك ازشـفيعانتان را كه مى پنداشتيد شريكانتان هستند,همراهتان نمى بينيم از هم بريده شده ايد و پندار خود را گمگشته يافته ايد)).
((در آن روز از پـى آن فرا خواننده كه هيچ كژى را در او راه نيست , روان گردند و صداها در برابر خداى رحمان به خشوع مى گرايد و از هيچ كس جز صداى پايى نخواهيد شنيد)).
((روزى كه روح و فرشتگان به صف مى ايستند و كس سخن نمى گويد, مگر آن كه خداى رحمان به او رخصت دهد و اوسخن به صواب گويد)).
((در آن روز مـردم پـراكنده از گورها بيرون مى آيند, تا اعمالشان به آنها نشان داده شود پس هر كس همسنگ ذره اى نيكى كرده باشد آن را مى بيند و هر كس همسنگ ذره اى بدى كرده باشد آن را مى بيند)).
((روزى كه مردم چون پروانگان پراكنده , باشند)).
ـ پـيـامـبـر خـدا(ص ) : آدمـى آن گـونـه كـه زندگى كرده است , مى ميرد و بر همان حالى كه مرده است , برانگيخته مى شود.
ـ ابـو سـعيد چون هنگام مرگش در رسيد, جامه هايى نو خواست و آنها را پوشيد سپس گفت :از پيامبر خدا(ص ) شنيدم كه مرده در همان لباسى كه با آن مرده است , برانگيخته مى شود ((3)) .

ـ پيامبر خدا(ص ) : همانا شما به صورت پابرهنه و عريان و ختنه ناشده , خدا را ديدار مى كنيد.
ـ در روايتى ديگر آمده است : پيامبر خدا(ص ) در ميان ما برخاست و شروع به موعظه كرد وفرمود : اى مـردم ! هـمـانـا شـمـا بـه صورت پابرهنه و عريان و ختنه نا شده , در پيشگاه خداوندمحشور مى شويد ((همان گونه كه در آغاز آفريديم , او را بر گردانيم )).
ـ ابـوذر رحـمـه اللّه : آن راستگوى تصديق شده (پيامبر(ص )) به من فرمود كه مردم در سه گروه محشور مى شوند : گروهى در حالى كه سواره اند و سير و پوشيده , گروهى فرشتگان آنها رابه رو بر زمين مى كشند و در آتش محشورشان مى كنند و گروهى راه مى روند و تند پيش مى روند.
ـ پيامبر خدا(ص ) : در روز قيامت خداوند مردمى را به صورت مورچه بر مى انگيزد كه مردمان آنها را لـگـدمـال مى كنند پس , گفته مى شود : اينها كيستند كه به شكل مورچه اند؟
گفته مى شود : اينان متكبران دنيايند.
ـ امام على (ع ) : اى بى خبر كجرو بشنو از اندرزگوى راهنما, روز رستاخيز, روز عرضه اعمال و باز خواست و پاداش و كيفر قرار داده شده است , روزى كه كارهاى مردم به آن جا برگردانده مى شود و هـمـه گـناهان شماره مى گردد, روزى كه حلقه چشمها گداخته مى شود و آبستنها آنچه در شكم دارند فرو مى نهند.
ـ زمـان بـعـد از برانگيخته شدن سخت تر از قبر است , روزى است كه در آن كودكان خردسال پير مى شوند و بزرگسالان هوش از سرشان مى رود و جنينها سقط مى شوند هول و هراس آن روز حتى فرشتگان بى گناه را به وحشت مى افكند چه رسد به كسى كه با گوش و چشم و زبان ودست و پا و شـرمگاه و شكم خويش گناه كرده است (واى بر او) اگر خداوند وى را نيامرزد و ازآن روز بر او رحم نكند.
ـ روز قـيـامـت روزى اسـت كـه خـداونـد هـمگان را, از اولين نفر تا آخرين نفر, براى رسيدگى بـه حـسـابـشـان و جزاى اعمالشان گرد مى آورد, در حالى كه به فروتنى ايستاده اند و عرق از سر ورويشان مى ريزد و زمين آنها را مى لرزاند (در آن روز) نيكو حالترين مردم كسى است كه جايگاهى بيابد و براى خود جايى پيدا كند!.
ـ پيامبر خدا(ص ) : در روز قيامت , همگان تشنه وارد مى شوند.
ـ در تاريكى روز قيامت , شعار مردم لا اله الا اللّه است .

ـ امام صادق (ع ) : روز قيامت كه مردم در برابر پروردگار جهانيان برخيزند, چنان نزديك به هم و فـشرده اند كه سهم هر كس از زمين به اندازه جاى پاى اوست , مانند تير در تيردان كه نمى تواند از جاى خود تكان بخورد.

پرهيزگاران در قيامت .

 قرآن .

((روزى كه پرهيزگاران را در پيشگاه خداى رحمان به صورت فرستادگان ((4)) گرد آوريم )).
((چهره هايى در آن روز درخشانند خندان و شادانند)).
((روزى كـه مـردان و زنان مؤمن را بينى كه نورشان پيشاپيش و در سمت راستشان مى رود آتش سزاوار شماست وبد سرانجامى است )).
((آن وحـشت بزرگ غمگينشان نكند و فرشتگان به ديدارشان آيند, كه اين همان روز شماست كه وعده داده مى شديد)).
ـ امـام باقر(ع ), درباره آيه ((در آن روز, خدا پيامبر و كسانى را كه با او ايمان آورده اند فرونگذارد و نورشان پيشاپيش و در سمت راستشان در حركت باشد)), فرمود: هر كس در آن روز نورى داشته باشد, نجات مى يابد و هر مؤمنى براى خود نورى دارد.
ـ پـيـامـبـر خـدا(ص ), دربـاره آيـه ((روزى كـه پـرهـيـزگـاران را در پيشگاه خداى رحمان به صورت فرستادگان گرد آوريم )), فرمود : فرستادگان جز سواره نيستند آنان مردانى هستند كه تـقواى خدا در پيش گرفتند پس خداوند دوستدار آنها شد و برگزيدشان و از كارهايشان خشنود گرديدو از اين رو, آنان را پرهيزگاران ناميد.
ـ هنگامى كه حضرت على (ع ) از پيامبر خدا(ص ) درباره آيه ((روزى كه پرهيزگاران را درپيشگاه خـداى رحـمـان بـه صـورت فـرسـتادگان گرد آوريم )) پرسيد و عرض كرد : اى پيامبر خدا!آيا هـياتهاى اعزامى جز سواره هستند؟
ـ : سوگند به آن كه جانم در دست اوست , پرهيزگاران چون از گـورهاى خود بيرون آيند با شتران سفيد بالدارى كه جهازشان طلاست رو به رومى شوند بند كفشهايشان نورى درخشان است , فاصله هر قدم آن شتران به اندازه اى است كه چشم كار مى كند.
ـ امـام صـادق (ع ), دربـاره آيـه ((روزى كـه پـرهـيـزگـاران را در پـيـشـگـاه خداى رحمان به صورت فرستادگان گرد آوريم )), فرمود : سوار بر اشتران نژاده محشور مى شوند.
ـ پـيامبر خدا(ص ) : چهار چيز است كه در هر كس باشد از آن روز وحشت بزرگ در امان است : هر گـاه چـيـزى بـه او داده شـود, بـگـويد : الحمدللّه , هر گاه گناهى كند, بگويد : استغفر اللّه , هر گـاه مـصـيـبـتـى بـه او رسـد, بگويد : انا للّه و انا اليه راجعون , هر گاه نيازى داشته باشد, آن را ازپروردگارش بخواهد و هر گاه از چيزى بترسد, به پروردگارش پناه برد.
ـ هر كس با فحشا و شهوتى رو به رو شود و از ترس خداى عزوجل از آن دورى كند, خداوندآتش را بـر او حـرام گرداند و از آن وحشت بزرگ ايمنش دارد و آنچه را كه در كتاب خود درآيه ((و براى آن كه از مقام و عظمت پروردگارش بترسد دو بهشت است )) به او وعده داده است , عملى سازد.
ـ هـر كـس بـه جاى دشمنى با مردم با نفس خود دشمنى ورزد, خداوند او را از هراس روزقيامت ايمن دارد.

گنهكاران در قيامت .

 قرآن .

((روزى كه قيامت بر پا شود, گنهكاران حيرتزده بمانند)).
((و چون قيامت بر پا شود,در آن روز از هم جدا شوند)).
((روزى كـه قيامت بر پا شود گنهكاران سوگند خورند كه جز ساعتى در گور نيارميده اند آرى اينچنين دروغ مى گفتند)).
((و آن گاه كه گنهكاران را بينى كه نزد پروردگارشان سرافكنده اند (و گويند :) پروردگار ما! ديديم و شنيديم , اكنون مارا باز گردان تا كارى شايسته كنيم كه اينك به يقين رسيده ايم )).
((دفتر اعمال گشوده شود گنهكاران را بينى كه از آنچه در آن آمده است بيمناكند و مى گويند : واى بـر ما! اين چه دفترى است كه هيچ گناه كوچك و بزرگى را از قلم نينداخته است آن گاه اعمال خود را حاضر بينند و پروردگار تو به هيچ كس ستم نمى كند)).
((روزى كه در صور دميده شود و گنهكاران را در آن روز, كبود چشم , گرد آوريم )).
((گنهكاران به نشان صورتشان شناخته مى شوند و از موى جلو سر و پاهايشان گرفته مى شوند)) .

((يكديگر را برابر چشمانشان آرند گنهكار دوست دارد كه فرزندان خود را در برابر عذاب آن روز فديه دهد)).
((هـر كـس كه گنهكار نزد پروردگارش بيابد دوزخ جايگاه اوست كه در آن جا نه مى ميرد و نه زنده است )).
((مـپـنـدار كه خدا از كردار ستمكاران غافل است , بلكه عذابشان را تا آن روزى كه چشمها در آن خـيـره مى ماند به تاخيرمى افكند مى شتابند در حالى كه سرهايشان را بالا گرفته اند, چشم بر هم نمى زنند و دلهايشان خالى از خرد است به مردم هشدار ده آن روزى را كه عذاب فرا مى رسدشان و سـتمكاران مى گويند : پروردگارا! ما را اندكى مهلت ده تا دعوت تو رااجابت كنيم و از پيامبران پـيـروى نـمـايـيـم , آيـا شـمـا پـيش از اين سوگند نمى خورديد كه هرگز زوال نمى يابيد و در خـانـه هاى كسانى كه بر خويشتن ستم مى كردند جاى گرفتيد در حالى كه بر شما معلوم بود و با آنـان چه كرديم و برايتان مثلها زديم آنان مكرهاى خود را به كار بردند و خدا از نيرنگهايشان آگاه بـود هـر چـند كه از نيرنگهايشان كوه از جا مى جنبيد مپنداركه خدا وعده اى را كه به پيامبرانش داده است خلاف مى كند همانا خدا مقتدر و انتقام گيرنده است آن روز كه زمين به زمينى جز اين بـدل شود و آسمانها نيز و همه در پيشگاه خداى يگانه قهار حاضر آيند گنهكاران را در آن روز در غلهايى كه دست را به گردن بندد, بسته بينى جامه هايشان از قطران است و آتش صورتهايشان را فرو پوشيده است )).
ـ امام صادق (ع ), درباره آيه ((گويى چهره هاى آنان را پاره اى از شب تار فرو پوشانده است )),فرمود : ديـده اى كـه چـون شـب شود درون اتاق تاريكتر از بيرون است چهره هاى آنان نيز به همين سان تاريكتر و سياهتر است .

ـ امام باقر(ع ) : روز قيامت , بنده محشور مى شود در حالى كه (در دنيا) هيچ خونى نريخته است اما به اندازه شيشه حجامت يا بيشتر به دست او خون مى دهند و مى گويند : اين سهم تو ازخون فلان كـس اسـت عـرض مـى كند : پروردگارا! مى دانى كه تا زمانى كه جانم را ستاندى خونى نريختم ! خـداونـد مـى فرمايد : بله , اما تو از فلان كس , فلان و بهمان سخن و روايت را شنيدى و به زيان او بازگو كردى و زبان به زبان گشت تا به گوش فلان ستمگر رسيد و به سبب آن او راكشت و اين بهره تو از خون اوست .

ـ امـام صـادق (ع ) : روز قـيـامـت , در حـالـى كـه به حساب مردم رسيدگى مى شود , مردى نزد مـردى ديـگـر مـى آيـد و او را بـه خـون آغـشته مى كند آن مرد مى گويد : اى بنده خدا! مگر با تو چـه كرده ام ؟
و او مى گويد : در فلان و بهمان روز فلان سخن را عليه من گفتى , كه به سبب آن كشته شدم .

ـ هر كس دنيا را بر آخرت برگزيند, خداوند در روز قيامت او را نابينا محشور فرمايد.
ـ هـر كـه با مسلمانان دو رو و دو زبان برخورد كند, روز قيامت آورده شود در حالى كه دو زبان از آتش دارد.
ـ هـر كـس چـيـزى از مال برادر خود را به ستم و ناحق بخورد و آن را به او برنگرداند, روزقيامت شراره اى از آتش بخورد.
ـ هـر كـس خـوراك سه روز خود را داشته باشد و با اين حال دست سؤال به سوى مردم درازكند, روزى كه خداى تعالى را ديدار مى كند با چهره اى بى گوشت او را ديدار كند.
ـ هـر كـس بـه مـنـظـور خـوردن از مـال مـردم قـرآن بـخـوانـد, روز قيامت در حالى بيايد كه چهره اش استخوان است و گوشتى در آن نيست .

ـ پـيـامـبـر خـدا(ص ) : بـدگـويـان و عيبجويان و سخن چينان و كسانى كه افراد بى گناه را بد نام مى كنند, خداوند آنها را به صورت سگ محشور مى كند.
ـ امـام صادق (ع ) : (روز قيامت ) افراد متكبر به شكل مورچه در آورده مى شوند و مردم پيوسته آنها را لگد مى كنند, تا زمانى كه خدا از رسيدگى به حساب بندگان فارغ شود.
ـ چـون روز قـيـامـت شود, آواز دهنده اى بانگ بر آورد كه كجايند كسانى كه از دوستان من روى گـرداندند (يا آنها را از حقوقشان محروم ساختند, يا آنان را ريشخند كردند) پس , گروهى كه در چـهـره شـان گـوشتى وجود ندارد, برخيزند, گفته شود : اينان كسانى هستند كه مؤمنان راآزار دادند و با آنان دشمنى و عناد ورزيدند و به خاطر دينشان ايشان را سخت سرزنش كردند,آن گاه فرمان داده شود كه آنها را به دوزخ برند.
ـ پـيـامـبـر خـدا(ص ) : هـيـچ كـس ما خاندان را دشمن ندارد, مگر اين كه خداوند روز قيامت او راجذامى برانگيزد.
ـ امـام بـاقـر(ع ) : منكران تقدير خدا, از گورهاى خود به صورت بوزينه و خوك به صحراى محشر آورده مى شوند.

نامه اعمال .

 قرآن .

((كردار نيك و بد هر انسانى را به گردنش آويخته ايم و روز قيامت براى او نامه اى بيرون مى آوريم كه آن را گشوده مى يابد بخوان نامه ات را امروز تو خود براى رسيدگى به حسابت بسنده اى )).
((چـون بـه كنار آتش آيند, گوش و چشمها و پوستهايشان , به آنچه مى كرده اند گواهى دهند به پـوستهاى خود گويند :چرا بر ضد ما شهادت داديد؟
گويند : آن خدايى كه هر چيزى را به سخن مـى آورد, ما را به سخن آورد و هموست كه نخستين بار شما را آفريد و به سوى او باز مى گرديد از اين كه گوش شما و چشمها و پوستهايتان بر ضد شما گواهى دهند, چيزى نهان نمى داشتيد (كه مبادا گواهى دهند) بلكه مى پنداشتيد كه خدا بر بسيارى از كارهايى كه مى كنيد آگاه نيست )).
((در اين روز, زمين خبرهاى خويش را حكايت مى كند از آنچه پروردگارت به او وحى كرد)).
ـ امام على (ع ) : بدانيد اى بندگان خدا كه ديده بانانى از خود شما و جاسوسانى از اعضاى بدن شما و نـگـهـدارنـدگـان راسـتـگـويـى كـه كـردارهاى شما و شمار نفسهايتان را حفظ مى كنند, بر شماگماشته شده اند.
ـ آنـچه را كه بندگان در شب و روز خود انجام مى دهند بر خداوند پاك و بزرگ پوشيده نيست به كـوچكترين كارشان آگاه و به كردارشان داناست و احاطه دارد اعضاى بدن شما گواهان اويندو اندامهايتان سپاهيان او و ضميرهايتان جاسوسان او و نهانيهاى شما نزد او آشكار است .

ـ امـام باقر(ع ), درباره آيه ((كردار نيك و بد هر كس به گردن او آويخته شده است )), فرمود :هر جا كه باشد نيك و بد او نيز با اوست ونمى توانداز آنهاجداشود,تا آن كه در روز قيامت نامه اعمالش به او داده مى شود.
ـ امـام صـادق (ع ), دربـاره آيه ((بخوان نامه ات را امروز تو براى رسيدگى به حسابت بسنده اى )), فرمود : تمام كارهايى را كه بنده انجام داده و آنچه براى او نوشته شده است , به اويادآورى مى شود به طورى كه گويى در همان لحظه انجامشان داده است به همين دليل مى گويند: ((واى بر ما! اين چه نوشته اى است كه هيچ كوچك و بزرگى را از قلم نينداخته است )).
ـ چـون روز قـيامت شود نامه انسان به او داده مى شود و مى گويند : آن را بخوان (راوى مى گويد :)عـرض كـردم :آنـچـه را در آن نـامـه هست مى شناسد؟
حضرت فرمود : هيچ نگاهى نكرده و هيچ كـلـمه اى نگفته و هيچ قدمى برنداشته و هيچ كارى انجام نداده باشد, مگر اين كه در آن نامه ذكر شده است و او آنها را به ياد آورد به طورى كه گويى همان لحظه آنها را انجام داده است به همين دليل مى گويند : ((واى بر ما! اين چه نوشته اى است كه )).
ـ امـام عـلـى (ع ) : دهـانـهـا مهر شوند و سخن نگويند و دستها به سخن آيند و پاها گواهى دهند وپوستها آن چه را انجام داده اند, بازگو كنندوهيچ سخنى را براى خدا ناگفته نگذارند.
ـ پـيـامـبـر خـدا(ص ) : روز قـيـامـت بـا دهـانـهـاى لـگـام زده مـى آييد و نخستين عضوى كه ازانسان سخن مى گويد ران و كف دست اوست .

ـ امـام صـادق (ع ) ـ دربـاره آيـه ((از ايـن كـه گـوش شـمـا و چـشمها و پوستهايتان بر ضد شما گـواهـى دهـند, چيزى (گناه ) را پنهان نمى داشتيد)) ـ : مقصود از پوستها, آلات تناسلى و رانها مى باشد.
ـ امام على (ع ) ـ در سفارشش به پسر حنفيه ـ : خداوند تعالى فرموده است : ((از اين كه گوش شما و )), مقصود از پوستها, آلات تناسلى است .

ـ سـپـس خـداى مـتـعـال وظـيفه اى را كه بر گوش و چشم و آلت تناسلى مقرر فرمود, در يك آيـه فـراهـم آورد و فـرمـود : ((از ايـن كـه گـوش شـمـا و چـشـمـهـا و پوستهايتان بر ضد شما گواهى دهندچيزى را پنهان نمى داشتيد, بلكه گمان مى كرديد كه خدا بسيارى از كارهايى را كه مى كنيدنمى داند)), مقصود از پوستها در اين جا آلات تناسلى است .


جلد 9 - بخش 5

ـ پيامبر خدا(ص ) چون آيه ((امروز زمين خبرهاى خود را باز مى گويد)) را تلاوت كرد, فرمود: آيا مـى دانـيـد خـبـرهـاى آن چـيست ؟
عرض كردند : خدا و رسولش بهتر مى دانند حضرت فرمود: خـبـرهـاى آن ايـن اسـت كـه بـه هـر كـارى كـه هـر بـنـده اى از مـرد و زن , بـر روى آن انجام داده است ,گواهى مى دهد و مى گويد : چنين و چنان كرد.
ـ خـداى عزوجل را بر هر بنده اى مراقبانى است از همه آفريدگان او و فرشتگانى است كه ازپيش رو و پـشت سر او به فرمان خدا, وى را نگهدارى مى كنند و كرده ها و گفته ها و كلمات ونگاههاى او را نگه مى دارند و جاهايى كه او را در خود مى گيرند گواهان پروردگار اويند كه به سود يا زيان وى گواهى مى دهند شبها و روزها و ماهها گواهان پروردگار اويند كه به سود يازيان او شهادت مـى دهـنـد سـايـر بـنـدگان مؤمن خدا گواهان اويند كه به سود يا زيان وى شهادت مى دهند و فـرشـتـگـان حـافـظ او كـه اعمالش را مى نويسند, گواهان پروردگار اويند كه به سود يازيان او گواهى مى دهند.
ـ امـام صادق (ع ) ـ هنگاميكه از ايشان سؤال شد : آيا بهتر است انسان نمازهاى مستحبى خودرا در يـك جـا بـخواند يا در جاهاى گوناگون ؟
: اين جا و آن جا بخواند, زيرا (آن مكانها) روزقيامت به سود او گواهى مى دهند.
ـ هيچ روزى بر فرزند آدم نيايد مگر اين كه آن روز بگويد : اى پسر آدم ! من روزى نو هستم و من بر تـو گواهم پس با من خوبى كن و در من كار نيك انجام ده , تا روز قيامت به سود تو گواهى دهم , چرا كه ديگر مرا هرگز نخواهى ديد.
تفسير:.
آيه ((و نخرج له يوم القيامة كتابا يلقاه منشورا)), چگونگى اين نامه را آيه بعد آن يعنى ((اقراكتابك كـفى بنفسك اليوم عليك حسيبا)) توضيح مى دهد, زيرا نشان مى دهد كه اولا : نامه اى كه برايش گـشوده مى شود, نامه اعمال خود اوست و نه متعلق به ديگرى ثانيا : آن نامه حقايق اعمالى را كه در دنيا مى كرده است , تماما در خود جاى داده و چيزى از آنها را فروگذار نكرده است چنان كه در آيه ديگر آمده است : ((مى گويند : واى بر ما! اين چه نامه اى است كه هيچ عمل كوچك و بزرگى را از قـلم نينداخته است )) ثالثا : حقايق اعمالى را كه در آن نامه شماره شده است , از خوشبختى يا بدبختى و نتايج خوب يا بد آنها همگى در آن آشكار است چندان كه جاى هيچ گونه كتمان و عذر و بـهانه اى باقى نمى گذارد خداى تعالى مى فرمايد : ((تو از اين غافل بودى ما پرده ات را از برابر تو برداشتيم و امروز چشمانت تيزبين شده است )).
از آيـه ((روزى كه هر كس كارهاى نيك و كارهاى بد خود را حاضر بيند)) پيداست كه اين نامه در بر دارنده خود اعمال و حقيقت آنهاست ,نه خطوط و نوشته ها آن گونه كه در نوشته هاى ما در دنيا مـعـمـول و مـتـداول است آنچه در آن نامه مى باشد خود اعمال است كه خداوند آنها را آشكارا به انسان نشان مى دهد و دليلى قويتر از ديدن و مشاهده نيست .

بـدين سان آشكار مى شود كه مراد از ((طائر)) و ((كتاب )) در آيه , يك چيز است و آن عملى است كـه انسان انجام مى دهد اما اين كه خداوند سبحان فرمود: ((و نخرج له يوم القيامة كتابا)) و كتاب را از طائرجدا كرد و نفرمود : ((و نخرجه )) براى آن است كه اين توهم را به وجود نياورد كه در روز قيامت عمل انسان به صورت نامه و نوشته درمى آيد و پيش از آن طائر است و نامه و نوشته نيست يا ايـن تـوهـم راپيش نياورد كه طائر تا پيش از روز قيامت مخفى و پوشيده است و بيرون نمى آيد و بنابراين , با آويخته بودن آن به گردن انسان سازگار نيست .

بـارى , جـمـلـه ((ونخرج له )) اشاره به اين است كه نامه اعمال كه حقايق آنها در اوست از ادراك انـسـان پوشيده است و در پس پرده غفلت نهان مى باشد و خداوند سبحان روز قيامت آن را بيرون مى آورد وانسان را از جزئيات آن آگاه مى سازد و مقصود از جمله ((يلقاه منشورا)) همين معناست .

ايـن نـكـتـه نـشـان مى دهد كه اين كار براى انسان آماده شده و از آن غفلت نشده است بنابراين , تـاكـيدى است بر جمله ((و كل انسان الزمناه طائره فى عنقه )), زيرا حاصل سخن آن كه نتيجه و پـيـامد عمل انسان لاجرم به او مى رسد, چون اولا :عمل انسان همراه اوست و از وى جدا نمى شود, ثانيا : در نامه اى نوشته مى شود و آن نامه براى اوآشكارمى گرددوآن راگشوده مى يابد.
آيـه ((اقـرا كتابك كفى بنفسك اليوم عليك حسيبا)) يعنى به او گفته مى شود : بخوان نامه ات را الى آخر در جمله ((كفى بنفسك )) حرف با زايد و براى تاكيد است و در اصل ((كفت نفسك )) بوده اسـت علت آن هم كه فعل به صورت مؤنث (كفت ) نيامده اين است كه فاعل مؤنث مجازى است و فـاعـلى كه مؤنث مجازى باشد, در فعل آن هر دو وجه (مذكر و مؤنث ) جايز است بعضى آن را اسم فعل به معناى ((اكتف )) و با را غير زايد دانسته اند شايد توجيهات ديگرى هم باشد.
آيـه مـذكـور بـر ايـن نكته نيز دلالت دارد كه حجت اين نامه حجتى قاطع است و خواننده اش در آن شـك نمى كند, گرچه خواننده خود مجرم و گنهكار باشد, چگونه چنين نباشد حال آن كه در آن نامه نفس عمل ديده مى شود و بر اساس آن پاداش داده مى شود؟
خداى تعالى مى فرمايد : ((در آن روز پوزش مخواهيد جز اين نيست كه شما برابر كارى كه مى كرديد, پاداش داده مى شويد)).
از آنچه در وجه ارتباط آيه ((و يدع الانسان بالشر )) با قبلش گفتيم , وجه ارتباط اين دو آيه يعنى آيه ((و كل انسان الزمناه طائره حسيبا)) روشن مى شود.
حـاصـل مـعـنـاى آيـات ـ با توجه به اين كه سياق آيات , سياق توبيخ ‌و سرزنش مى باشد ـ اين است كـه خـداونـد سـبـحان قرآن را براى راهنمايى بشر به سوى آيينى فرستاد كه , در هدايت مردم به سـوى يـكتاپرستى و عبوديت و خوشبخت كردن رهيافتگان و بدبخت كردن گمراهان , استوارتر از هـرآيـين ديگرى شيوه وسنت الهى رامى پويدو در آن مسير حركت مى كند اما انسان , خوب و بد را از هـم تـمـيـيـز نـمـى دهـد و مـيـان سـودمـنـد و زيـانـبـار فرق نمى گذارد, بلكه دنبال هوس و خواهشهاى خودمى شتابدوخوب و بد را يكسان مى جويد در صورتى كه كار, چه خوب باشد چه بد, با صـاحـب خودهمراه است و از او جدا نمى شود همچنين در نامه و نوشته اى محفوظ مى ماند و روز قـيـامـت براى اوبيرون آورده مى شود و در برابرش گشوده مى گردد و بر اساس آن به حسابش رسيدگى مى شود حال كه چنين است , پس انسان نبايد به سوى هوس و خواهشهاى خود بشتابدو در كـام آنـهـا فرو رود, بلكه بايد در كارها درنگ و انديشه كند, تا آنها را از هم باز شناسد وخوب و بدش را از يكديگر جدا سازد و كارهاى خوب را به كار بندد و از كارهاى بد دورى كند.

اصحاب دست راست .

قرآن .

((امـا اصـحاب دست راست , چگونه اند اصحاب دست راست ؟
در زير درخت سدر بى خار و درخت مـوزى كه ميوه اش بريكديگر چيده شده و سايه اى دايم و آبى همواره جارى و ميوه اى بسيار كه نه مـنـقطع مى گردد و نه كس را از آن باز دارندو زنانى ارجمند آن زنان را ما بيافريديم , آفريدنى و آنـان را دوشـيـزگان قرار داديم معشوق همسران خويشند براى اصحاب دست راست گروهى از پيشينيان و گروهى كه از پى آمده اند)).
((و اما آن كه نامه اش به دست راست او داده شود, زودا كه آسان حسابرسى شود)).
((روزى كـه هـر گروه از مردم را به پيشوايانشان بخوانيم پس هر كس نامه اش به دست راست او داده شود, اينان نامه خود را بخوانند و به اندازه رشته باريكى كه درون هسته خرماست به آنان ستم نشود)).
((اما آن كس كه نامه (اعمالش ) به دست راست او داده شود گويد : نامه مرا بگيريد و بخوانيد)).
ـ امام صادق (ع ) : خداى تبارك و تعالى چون بخواهد به حساب مؤمن رسيدگى كندكارنامه اش را بـه دست راست او دهد و بين خود و او به حسابش رسيدگى نمايد پس گويد : بنده من ! چنين و چنان كرده اى و فلان و بهمان كار را انجام داده اى ! عرض مى كند : آرى , پروردگارامن اين كارها را كـرده ام خـداوند مى فرمايد : من آنها را بر تو بخشيدم و تبديل به كارهاى نيك كردم پس , مردم گـويند : سبحان اللّه ! اين بنده حتى يك گناه هم نداشت ؟
اين است معناى سخن خداى عزوجل : ((امـا آن كـس كـه نـامـه اش بـه دسـت راسـت او داده شـود زودا كـه آسان حسابرسى شود و به سوى كسان خود شادمان برگردد)).
ـ امـام بـاقـر(ع ) : اعـضـا و جـوارح , بـر ضـد مـؤمـن گـواهـى نـمـى دهـنـد, بـلـكـه عـلـيـه ـد كسى شهادت مى دهندكه مستحق عذاب است مؤمن كارنامه اش به دست راست او داده مى شود.
ـ معاوية بن وهب از امام صادق (ع ) شنيد كه مى فرمايد : هر گاه بنده توبه راستين كند, خداونداو را دوسـت بـدارد و در دنـيـا و آخـرت بـرايـش پـرده پوشى كند (معاويه مى گويد:) عرض كردم : چـگـونـه برايش پرده پوشى مى كند؟
فرمود : گناهانى كه دو فرشته او برايش نوشته اند از ياد آنها مى برد و به اعضاو جوارح او وحى مى فرمايد : گناهان او را كتمان كنيد و به جاهاى مختلف زمين وحى مى فرمايد :گناهانى را كه در محل شما انجام مى داد, كتمان كنيد بنابراين , آن گاه كه خدا را ديدار كند, چيزى نباشد كه به گناهان او گواهى دهد.

اصحاب دست چپ .

 قرآن .

((امـا اصـحـاب دست چپ , چگونه اند اصحاب دست چپ ؟
در باد سموم و آب جوشان و سايه اى از دود سـيـاه نـه خـنـك و نه خوش آنان پيش از اين در ناز و نعمت بودند و بر گناهان بزرگ اصرار مـى ورزيدند و مى گفتند : آيا زمانى كه مرديم و خاك و استخوان شديم , ما برانگيخته مى شويم يا نياكان ما؟
بگو : همانا اولين و آخرين افراد, در وعده گاه روزى معين گرد آورده مى شوند)).
((و اما آن كسى كه نامه اش به دست چپ او داده شود, گويد : اى كاش نامه ام به من داده نمى شد و نـدانـسـتـه بـودم كـه حساب من چيست اى كاش همان مرگ مى بود و بس دارايى من مرا سود نـبـخـشـيـد قـدرت من از دستم برفت بگيريدش , زنجيرش كنيد و به دوزخش بكشيد سپس در زنـجيرى به درازاى هفتاد گز بكشيد او به خداى بزرگ ايمان نمى آورد و به طعام دادن مستمند تـرغـيـب نـمـى كـرد آن روز در آن جا هيچ دوستى نخواهد داشت و نه خوراكى جز چرك و خون دوزخيان )).
((اما كسى كه نامه اش از پشت سر او داده شود, زودا كه بگويد واى بر من كه هلاك شدم و به آتش افـروخـتـه درآيـد او در دنـيـانزد كسانش شادمان زيسته بود و مى پنداشت كه هرگز باز نخواهد گشت آرى , پروردگارش به او بينا بود)).
ـ امـام صـادق (ع ) : خـداونـد تـبـارك و تعالى هر گاه براى بنده اى بد بخواهد در حضور مردم از اوحـسـابـرسـى كـنـد و مـحـكـومـش نمايد و كارنامه اش را به دست چپ او دهد اين است مراد سـخن خداى عزوجل كه مى فرمايد : ((و اما كسى كه نامه اش از پشت سر به او داده شود, زودا كه بـگـويدواى بر من هلاك شدم و به آتش افروخته در آيد, كه او در دنيا نزد كسانش شادمان زيسته بود)).
ـ امام باقر(ع ) : منظور از آيه ((اما كسى كه نامه اش به دست راست او داده شود)) ابو سلمه عبداللّه بـن عـبـدالاسـود بـن هلال مخزومى است كه از قبيله بنى مخزوم بود و مقصود از ((اما كسى كه نامه اش از پشت سرش به او داده شود)) اسود بن عبدالاسود بن هلال مخزومى است كه درروز بدر به دست حمزة بن عبدالمطلب كشته شد.
تفسير:.
آيه ((و اما من اوتى كتابه ورا ظهره )) كلمه ((ورا)) ظرف منصوب به نزع خافض (حرف جر) است و تـقـديـر آن چـنـيـن مـى باشد : من ورا ظهره شايد به اين دليل كارنامه شان از پشت سرآنان داده مـى شود, كه صورتشان را به عقب برگردانند, چنان كه خداى تعالى در جاى ديگرفرموده است : ((پيش از آن كه نقش چهره هايى را محو كنيم و آنها را به پشت سر برگردانيم )).
گفتنى است كه بين دادن كارنامه هايشان از پشت سر آنان با دادن آنها به دست چپشان كه درآيه ((امـا كـسـى كـه نـامـه اش بـه دسـت چـپ او داده شـود گـويـد : اى كـاش نامه ام به من داده نمى شد))منافاتى نيست .

محشور شدن جانوران .

 قرآن .

((و آن گاه كه وحوش گرد آورده شوند)).
((هـيچ جنبنده اى در زمين نيست و هيچ پرنده اى با بالهاى خود در هوا نمى پرد مگر اين كه چون شـمـا امـتـهـايـى هـستند ما دراين كتاب هيچ چيزى را فرو گذار نكرده ايم و سپس همگى نزد پروردگارشان گرد آورده مى شوند)).

ايستگاههاى قيامت .

 قرآن .

((كـار را از آسـمـان تـا زمـيـن تدبير مى كند سپس در روزى كه مقدار آن هزار سال است , از آن سالهايى كه شمامى شماريد, به سوى او بالا مى رود)).
((در روزى كه مقدارش پنجاه هزار سال است , فرشتگان و روح به سوى او فرا روند)).
ـ امـام صـادق (ع ) : هـان ! پـيـش از آن كـه بـه حـسـاب شـمـا رسيدگى شود, خود به حسابتان رسـيـدگـى كـنـيد, زيرا قيامت پنجاه ايستگاه دارد كه هر ايستگاهى هزار سال از آن سالهايى كه شـمـامـى شـماريد, طول مى كشد حضرت سپس اين آيه را تلاوت كرد : ((در روزى كه مقدار آن پنجاه هزار سال است )).
ـ بـه پيامبر خدا(ص ) عرض شد : چه طولانى است آن روز (قيامت ) حضرت فرمود : سوگندبه آن كـه جـانـم در دسـت اوسـت , آن روز براى مؤمن كوتاه باشد تا جايى كه از نماز واجبى كه دردنيا مى خواند كوتاهتر است .

ـ امـام صـادق (ع ) : اگـر قـرار بـاشـد كـار رسيدگى به حساب خلايق را كسى جز خدا به عهده بـگيرد,پنجاه هزار سال بايد درنگ كنند تا حسابرسى آنان تمام شود اما خداى سبحان اين كار را در يك ساعت تمام مى كند.
ـ آن روز (قـيـامت ) به نيمه نرسيده بهشتيان در بهشت به خواب نيمروزى مى پردازند ودوزخيان در دوزخ (در كمتر از نصف روز تكليف همه معلوم مى شود).
ـ پـيـامـبـر خـدا(ص ) : كـسـى كـه (در دنيا) به خود ستم كرده باشد, در آن روزى كه اندازه آن پـنجاه هزار سال است نگهداشته مى شود چندان كه خداوند اندوه را به درون او مى برد سپس به او رحـم مـى كـند و به بهشت مى بردش پيامبر خدا(ص ) فرمود : سپاس و ستايش خدا را كه اندوه از مابزدود, خدايى كه در طول مدت محشر (غم و اندوه ) به درون آنها وارد مى كند.

كوثر.

 قرآن .

((همانا ما به تو كوثر عطا كرديم )).
ـ پيامبر خدا(ص ) : هر كس به حوض من ايمان نداشته باشد, خداوند او را بر حوضم وارد نكند.
ـ خداوند با دادن حوض به من , مرا گرامى داشت و بر پيامبران پيش از خودم برتريم داد(بزرگى ) آن حـوض (بـه انـدازه فاصله ) ميان ايله و صنعا است و در آن ظرفهايى به شمارستارگان آسمان است دو خليج آب در آن جريان دارد آبش از شير سفيدتر است و از عسل شيرينتر ريگهايش زمرد و ياقوت است و جلگه اش مشك تيزبوى .

ـ (وسعت ) حوض من به اندازه يك ماه راه است آبش سفيدتر از شير است و بويش خوشتراز مشك و ابريقهايش به اندازه ستارگان آسمان هر كس از آن بنوشد, هرگز تشنه نشود.
در روايـتـى ديـگـر آمـده اسـت : حـوض مـن بـه انـدازه يك ماه راه است و گوشه هايش برابر و آبش سفيدتر از درهم سيمين است .

ـ كوثر به من داده شد, من دستم را در آن زدم ديدم مشكى تيزبوى است و ريگهايش مرواريد.
ـ مـن در كـنـار حـوض بـه كـسـانـى از شـمـا كـه بـر مـن وارد مـى شوند مى نگرم پس , به خدا سـوگند,مردانى از برابر من مى گذرند و من مى گويم : پروردگار من ! اينان از امت من هستند خداوندمى فرمايد : تو نمى دانى كه بعد از تو چه كردند, آنان پيوسته به عقب برمى گشتند.
عادت .

عادت .

 ـ امام على (ع ) : عادت , طبيعت دوم (آدمى ) است .

ـ عادت , بر هر انسانى سلطه دارد.
ـ عادت , دشمنى است كه انسان را در تملك خود دارد.
ـ آفت رياضت (و پرورش نفس ), چيره شدن عادت است .

ـ هر كه از عادتها پيروى كند, به درجات (عاليه ) نرسد.
ـ امـام حـسن (ع ) : عادتها مقهور كننده اند پس , هر كس در نهان و خلوتهاى خود به چيزى عادت كند, آن چيز او را در آشكار و ميان جمع رسوا سازد.
ـ امـام عـلى (ع ) : زبان تو, از تو همان مى خواهد كه بدان عادت كرده اى و نفست از تو همان تقاضا مى كند, كه بدان خو گرفته اى .

ـ به سوى خشم مشتاب , كه با عادت بر تو مسلط مى شود.
ـ در سفارش به فرزند بزرگوار خود حسن (ع ), مى فرمايد : دل نوجوان مانند زمين خالى است كه هر چه در آن افكنده شود, آن را مى پذيرد از اين رو, من پيش از آن كه دلت سخت گردد وخردت مشغول شود, به تاديب و تربيت تو شتافتم .

چيره شدن بر عادت .

 ـ امام على (ع ) : فضيلت , چيره شدن بر عادت است .

ـ برترين عبادت چيره شدن بر عادت است .

ـ با چيره شدن بر عادتهاست , كه مى توان به بالاترين مقامات رسيد.
ـ بـر نـفـسـهـاى خـود در راه تـرك عـادتها چيرگى جوييد تا بر آنها چيره گرديد و با هوسهاى خودمبارزه كنيد, تا آنها را در اختيار گيريد.
ـ عادتها را تغيير دهيد, تا طاعات بر شما آسان شود.
ـ بـا ترك كردن عادتها, نفسهاى خود را رام كنيد و آنها را به سوى انجام طاعات بكشانيد وبارهاى تـاوانـهـا و جريمه ها را بر دوش آنها نهيد و با به كار بستن كارهاى نيكو, آنها را بياراييد واز پلشتى گناهان , دور نگهشان داريد.

خوبى عادت است .

 ـ امام على (ع ) : از هر خويى بهترين آن را براى خود برگزين , زيرا خوبى عادت است از هر خويى از بـدتـرين آن دورى كن و در راه دورى كردن از آن با نفس خود بستيز, زيرا بدى سرسخت و لجوج است .

ـ براى انجام كار نيك , همين بس كه به عادتى نيكو تبديل مى شود.
ـ پيامبر خدا(ص ) : خوبى , عادتى است .

ـ خوبى (نوعى ) عادت است و بدى (نوعى ) لجاجت .

ـ امـام عـلـى (ع ) : عـادت كـردن به احسان , منشا توانمندى (در رسيدن به مقاصد يا دست يافتن به مكانت و منزلت در نزد مردم ) است .

صفاتى كه سزاوار است آدمى به آنها خو گيرد.

 ـ امـام عـلـى (ع ) : خـويشتن را به كارها و صفات نيك عادت ده , زيرا آن نام نيك تو را بر سرزبانها مى اندازد و پاداش تو را زياد مى گرداند.
ـ خود را به بخشندگى و گذشت عادت ده و از سماجت دورى كن تا پاكى قرين تو شود.
ـ خود را به داشتن نيت نيكو و مقصد زيبا عادت ده , تا در خواسته هايت كامياب شوى .

ـ خود را به انجام كارهاى نيك عادت ده و بارهاى تاوان و جريمه ها را بر دوش كش , تاشرافت نفس بيابى و آخرتت آبادان شود و ستايندگانت بسيار شوند.
ـ خـود را بـه آزمـنـدى بـر ياد خدا و آمرزش طلبى عادت ده ,زيرا اين كار گناه تو را پاك مى سازدو پاداشت را بزرگ مى گرداند.
ـ خويشتن را به بردبارى عادت دهيد و در ايثار كردن آنچه از آن بخل مى ورزيد شكيبايى ورزيد.
ـ زبان خود را به نرمگويى و سلام گفتن عادت ده , تا دوستانت زياد شوند و دشمنانت كم گردند.
ـ زبان خود را به گفتن سخن نيك و زيبا عادت ده , تا از ملامت محفوظ مانى .

ـ گوش خود را به خوب شنيدن عادت ده وبه سخنانى كه شنيدن آنها بر درستى و پاكى توچيزى نمى افزايد گوش مسپار, زيرا اين كار دلها را زنگار مى زند و موجب نكوهش مى شود.
ـ در سـفـارش بـه فـرزنـد بـزرگـوار خـود حـسـن (ع ), مـى فرمايد : خويشتن را به صبورى در برابرناخوشايندها عادت ده و نيكو خصلتى است صبورى كردن در راه حق .

دشوارى تغيير دادن عادتها.

 ـ امام على (ع ) : دشوارترين سياستها, تغيير دادن عادتهاست .

ـ بد احوال ترين مردم , كسى است كه ريشه اش كنده شود و عادتش همچنان بر جاى باشد.
ـ هر كارى شدنى است , مگر تغيير دادن طبايع .

ـ اى مردم ! تربيت نفسهاى خود را به عهده گيريد و آنها را از آزمندى و ولع عادتهايشان , بازداريد.

عادت بدان .

 ـ امام على (ع ) : بد عادتى است , پرداختن به زياديها.
ـ عادت فرومايگان , اين است كه خوبى را به بدى پاداش مى دهند.
ـ عادت فرومايگان و ناپختگان , آزار دادن مردمان بزرگوار و آزاده است .

ـ عادت فرومايگان , بدگويى و غيبت كردن است .

ـ عادت ناپختگان ناآزموده كار, بريدن ريشه احسان است .

ـ عادت مردمان بد, آزار دادن رفيقان است .

ـ عادت بدان , دشمنى كردن با نيكان است .

ـ عادت منافقان , تغيير دادن خويهاست (و هر لحظه به رنگى در آمدن ).

عادت نيكان .

 ـ امام على (ع ) : عادت كريمان , بخشندگى است .

ـ عادت كريمان , نيكى كردن است .

ـ شيوه كريمان , پياپى نواختن است .

ـ شيوه كريمان , وفادارى به پيمانهاست .

ـ بـهـتـريـن مـردم , كـسـى اسـت كـه به گاه توانگرى بخشنده و سپاسگزار باشد, بهترين مردم كسى است كه به گاه تنگدستى ايثارگر و شكيبا باشد.
ـ پيامبر خدا(ص ) : بهترين مردم , كسى است كه مردمان از او بهره مند شوند.
ـ بـهـتـريـن شـمـا, كـسـى است كه سخن نيكو گويد و مردمان را اطعام كند و شب را كه مردم درخوابند, او به نماز گذراند.

عادت كردن نفس به آنچه عادت ندارد.

 ـ فالوده اى (حلوايى تهيه شده از آرد و آب و عسل ) خدمت امام على (ع ) آورده در برابر آن حضرت گذاشتند امام (ع ) فرمود : تو خوشبو و خوشرنگ و خوشمزه هستى , اما من خوش ندارم نفسم را به چيزى عادت دهم كه بدان عادت نكرده است .

ـ حـبه عرنى : ظرف فالوده اى خدمت امير المؤمنين (ع ) آورده در برابر آن حضرت نهادندامام (ع ) انـگـشت خود را تا ته ظرف در آن فرو برد و سپس بيرون كشيد و چيزى از آن بر نداشت و انگشت خـود را چشيد, و فرمود : همانا حلال , پاك و نيكوست و اين حرام نيست , اما من خوش ندارم نفس خود را به چيزى عادت دهم كه تاكنون بدان عادت نداده ام اين ظرف را ازجلو من برداريد پس , آن را برداشتند.
ـ امـام بـاقر(ع ) : مقدارى خبيص (حلوايى تهيه شده از آرد و خرما) خدمت امير المؤمنين على بن ابيطالب (ع ) آوردند, حضرت از خوردن آن خوددارى ورزيد عرض كردند : آيا آن را حرام مى دانيد؟
فرمود : نه , اما مى ترسم نفسم به آن علاقه مند شود و به دنبال آن بروم سپس اين آيه را تلاوت كرد : ((شما بهره هاى پاكيزه خود را در زندگى دنيايتان برديد و از آنها بهره مند شديد)).
ـ امـام عـلـى (ع ) مقدارى از خرماى دقل (پست ترين و نامرغوبترين نوع خرما) تناول كرد وسپس روى آن آب نوشيد و دست به شكم خود زد و فرمود : هر كس آتش وارد شكم خود كند,خداوند او را دور گرداند سپس به اين شعر تمثل جست :.
تو اگر خواهش شكم و شرمگاه خود را بر آورى ,.
آن دو به اوج هر آنچه نكوهيده است دست يابند.
عيد.

عيد.

 قرآن .

((عيسى بن مريم گفت : بار خدايا! اى پروردگار ما! براى ما مائده اى از آسمان بفرست , تا براى ما و آنـان كـه بـعـد از مـامـى آيـنـد عـيدى و نشانى از تو باشد و ما را روزى ده كه تو بهترين روزى دهندگانى )).
ـ سـويـد بـن غـفـلـه : در يـك روز عـيـد بـر امـيـر الـمـؤمـنـيـن (ع ) وارد شـدم ديدم در برابر آن حـضـرت سـفـره اى اسـت و در آن سـفـره مقدارى نان گندم و يك ظرف فرنى و قاشقى نهاده شـده است عرض كردم : اى امير المؤمنين ! روز عيد و فرنى ؟
حضرت فرمود : اين عيد كسى است كه آمرزيده شده باشد.
ـ امـام عـلـى (ع ) در يـكـى از اعـياد, فرمود همانا اين عيد براى كسى عيد است , كه خداوند روزه ونمازش را پذيرفته باشد و هر روزى كه در آن نافرمانى خدا نكنيم , آن روز عيد است .

ـ امـام حـسـن (ع ) در روز عـيـد فطر بر گروهى گذشت كه سرگرم بازى و خنده بودند بالاى سـرآنـهـا ايـسـتـاد و فـرمود : خداوند ماه رمضان را ميدان مسابقه خلق خود قرار داد, تا به سبب طـاعـت او بـه سوى خشنوديش از يكديگر سبقت گيرند پس , گروهى پيشى گرفتند و كامياب شـدنـد وگـروهـى عقب ماندند و ناكام شدند بسيار بسيار تعجب است از كسى كه در اين روزى كـه نـيـكوكاران پاداش داده مى شوند و هرزه كاران زيان مى برند, در حال خنده و بازى هستند به خـداسـوگـند, اگر پرده كنار رود, خواهند دانست كه نيكوكار به نيكوكارى خود مشغول است و بدكاربه بدكردارى خود حضرت سپس به راه خود ادامه داد و رفت .

ـ پـيـامبر خدا(ص ) : زمانى كه وارد مدينه شدم , اهالى اين شهر را از زمان جاهليت دو روز بودكه طـى آن دو روز به بازى و تفريح مى پرداختند خداوند به جاى آن دو روز دو روز بهتر به شماداد : روز فطر و روز قربان .

ـ پيامبر(ص ) به دختران و همسران خود دستور مى داد, كه در عيد فطر و قربان بيرون بيايند.

خطبه امير المؤمنين (ع ) در عيد فطر.

 ـ امـام صـادق (ع ) : امـيـر الـمؤمنين على بن ابى طالب (ع ) در روز فطر خطبه ايراد كرد و فرمود :اى مـردم !هـمـانـا ايـن روزشما,روزى است كه در آن نيكوكاران پاداش مى يابند و هرزه كاران زيان مـى بـينندو شباهت بسيارى به روز رستاخيز شما دارد پس , با بيرون آمدن از خانه هايتان به سوى مصلا يتان به ياد آن روزى افتيد كه از گورهايتان به سوى پروردگارتان بيرون مى آييدو از ايستادن در مصلا يتان به ياد آن روزى افتيد كه در پيشگاه پروردگارتان مى ايستيد و از بازگشتن به سوى خانه هايتان آن روزى را ياد آوريد, كه به خانه هاى خوددر بهشت باز مى گرديد!.
اى بـنـدگان خدا! كمترين چيزى كه براى مردان و زنان روزه گير مى باشد, اين است كه در روز آخـرمـاه رمـضـان فرشته اى آنان را ندا مى دهد : بشارت بادا بر شما اى بندگان خدا! كه خداوند گناهان گذشته شما را بخشود پس مواظب باشيد كه از اين پس چه مى كنيد!.

عيد نوروز.

 ـ امـام صـادق (ع ) ـ بـه مـعلى بن خنيس در روز نوروز كه خدمت ايشان رسيد : آيا مى دانى امروز چه روزى است ؟
عرض كردم : فدايت شوم , اين روزى است كه ايرانيان آن را گرامى مى دارند و در آن به يكديگر هديه و عيدى مى دهند ابو عبداللّه الصادق (ع ) فرمود سوگند به آن خانه كهن كه در مكه است ,اين روز يك ريشه كهن دارد كه من برايت توضيح مى دهم تا آن را بدانى .

اى مـعـلـى ! روز نـوروز, هـمـان روزى است كه خداوند در آن از بندگان پيمان گرفت كه او را بپرستند وهيچ انبازى برايش نياورند و به فرستادگان و حجتهاى او و به امامان (ع ) ايمان بياورند نوروز نخستين روزى است كه خورشيد در آن طلوع كرد.
هـيـچ نـوروزى نـيـسـت مگر اين كه ما در آن روز منتظر فرج هستيم , زيرا نوروز از روزهاى ما و شـيـعـيـان مـاسـت ايرانيان آن را حفظ كردند و شما آن را از دست نهاديد نوروز نخستين روز از سال ايرانيان است آنان در حالى كه تعدادشان سى هزار نفر بود زنده ماندند و زيستند و ريختن آب در نوروزسنت شد.
ـ چـون عـيـد نـوروز فـرا رسـد, بـدن خـود را بـشـوى و پـاكـيـزه تـرين جامه هايت را بپوش و با خوشبوترين عطرها خودت را معطر كن و در آن روز روزه دار باش .

ـ در عـيـد نـوروز, هـديـه اى خـدمـت امـيـر المؤمنين (ع ) آوردند حضرت پرسيد : اين چيست ؟
عرض كردند : اى امير المؤمنين ! امروز نوروز است امام (ع ) فرمود : هر روزمان را نوروز كنيد.
ـ امام على (ع ) : نوروز ما, هر روز است .

ـ نـقـل شـده است كه منصور از موسى بن جعفر(ع ) تقاضا كرد كه در روز نوروز در خانه بنشيند, تامردم براى تبريك گويى پيش ايشان روند و هدايايى كه برايش مى برند نيز بپذيرد امام (ع ) فرمود : مـن در اخبار جدم پيامبر خدا(ص ) جستجو كردم , اما براى اين روز خبرى پيدا نكردم نوروز سنت ايرانيان است و اسلام آن را منسوخ كرده است پناه به خدا از اين كه چيزى را زنده كنيم كه اسلام از بـيـن بـرده اسـت مـنـصـور گفت : ما اين كار را فقط براى خاطر نظاميان مى كنيم ((5)) ( و يك سـياست لشكرى است )بنابراين , تو را به خداى بزرگ سوگند كه جلوس كنى و حضرت پذيرفت و جلوس كرد.
عـلامـه مـجـلسى , بعد از نقل اين خبر, مى گويد : اين خبر با اخبار معلى ناسازگار است و نشان مى دهد كه نوروز اعتبار شرعى ندارداخبار معلى سندش قويتر و شهرتش در ميان اصحاب بيشتر است و مى توان آن را حمل بر تقيه كرد, زيرا در خبر معلى نكاتى وجود دارد كه حاكى از تقيه است .

بـه نظر ما, هر دو خبر فاقد شرايط حجيت هستند و همان گونه كه از قول امير المؤمنين (ع )نقل كـرديم نوروز ما هر روز است و هر روزى كه خدا در آن نافرمانى نشود, آن روز روز عيداست البته ديد و بازديد, همچنان كه در ايران سنت است , اشكالى ندارد.

زيور عيدها.

 ـ پيامبر خدا(ص ) : عيدهاى خود را با گفتن اللّه اكبر, آذين بنديد.
ـ عيد فطر و قربان را با جملات لا اله الا اللّه و اللّه اكبر و الحمد للّه و سبحان اللّه , آذين بخشيد.
ـ در روزهـاى عـيـد فـطـر و قـربـان از خـانـه بـيـرون مى آمد و با صداى بلند لا اله الا اللّه و اللّه اكبرمى گفت .

ـ در روز عـيـد فـطـر, از زمـانـى كـه از مـنـزل بـيـرون مى آمد تا رسيدن به نمازگاه همچنان تكبيرمى گفت .

ـ در اثناى هر خطبه اى تكبير مى گفت , اما در خطبه هاى عيد فطر و قربان بيشتر تكبيرمى گفت .

پناه بردن به خدا.

پناه بردن به خدا.

 قرآن .

((بـگـو : اى خـداونـدگـار مـن ! از وسوسه هاى شيطانها به تو پناه مى برم و به تو پناه مى برم , اى پروردگار من , اگر نزد من حاضر آيند)).
((و مـوسـى گـفـت : مـن از هـر مـتـكـبرى كه به روز حساب باور ندارد, به خداوندگار خود و خداوندگار شما, پناه مى برم )).
((بگو : پناه مى برم به خداوندگار صبحگاه از شر آنچه آفريده است )).
((بـگـو : پناه مى برم به خداوندگار مردم فرمانرواى مردم معبود مردم از شر وسوسه وسوسه گر نهانى )).
ـ بـه نـقـل از عـبـداللّه بـن عـمـرو : پـيامبر خدا(ص ) از چهار چيز به خدا پناه مى برد دانشى كه سودنبخشد, دلى كه خاشع نباشد, دعايى كه شنيده (و اجابت ) نشود, و نفسى كه سير نگردد.
ـ پيامبر خدا(ص ) : بار خدايا! به تو پناه مى برم از بخل و به تو پناه مى برم از بزدلى و به تو پناه مى برم از ايـن كـه بـه پـسـت تـريـن عـمر باز گردانده شوم و به تو پناه مى برم از فتنه گرى دنيا و به تو پناه مى برم از عذاب قبر.
ـ بـار خـدايـا! من به تو پناه مى برم از غم و اندوه و ناتوانى و كاهلى و زفتى و بزدلى و سنگينى كمر شكن بار قرض و چيرگى مردمان (بر اثر هرج و مرج ).
ـ بار خدايا! من از فقر به تو پناه مى برم از كمداشت و خوارى به تو پناه مى برم از اين كه ستم كنم يا به من ستم شود, به تو پناه مى برم .

ـ بار خدايا! از چيرگى قرض و چيرگى دشمن و شماتت دشمنان , به تو پناه مى برم .

ـ هـرگـاه مـى خـواسـت سـفـر كـند مى گفت ـ : بار خدايا! به تو پناه مى برم از رنج سفر و اندوه دربـازگـشـت و كـاسـتـى بـعد از فزونى و دعاى ستمديده و رو به رو شدن با صحنه ناخوشايند درخانواده و دارايى فرزندان .

ـ بار خدايا! از بدى اعمالى كه انجام داده ام و بدى اعمالى كه هنوز انجام نداده ام , به تو پناه مى برم .

ـ امام على (ع ) : بار خدايا! به تو پناه مى برم از سختى سفر و اندوه بعد از بازگشت و رو به روشدن با صحنه ناگوار در ميان زن و فرزند و دارايى .

ـ بار خدايا! به تو پناه مى برم از اين كه با وجود توانگرى تو من تهيدست باشم , يا با وجودهدايتگرى تـو در گمراهى به سر برم , يا با آن كه قدرت و پادشاهى از آن توست , به من ستم شود, يا با آن كه زمام اختيار امور در دست توست , من مقهور و خوار گردم .

ـ بـار خدايا! به تو پناه مى برم از اين كه ظاهر مرا در نگاه چشمها نيكو گردانى و باطنم را كه برتو آشكار است زشت و ناپسند سازى .

ـ مـحـمـد بـن ابـراهـيـم بـه امـام كـاظم (ع ) نوشت : سرورم ! اگر صلاح مى دانيد به من دعايى بـيـامـوزيـدكـه در تـعـقـيب نمازهايم بخوانم و خداوند با آن دعا خير دنيا و آخرت را به من عطا فـرمـايـدحـضـرت در پـاسـخ او نـوشت : اعوذ بوجهك الكريم و عزتك التى لاترام و قدرتك التى لايمتنع منها شئ , من شر الدنيا و الاخره و من شر الاوجاع كلها.
ـ امـام صـادق (ع ) : بـه خـدا پـنـاه بـريـد از سنگين شدن بار قرض و چيرگى مردمان و در خانه ماندن زنان ((6)) .

عيب .

ستايش از كسانى كه به جاى عيب ديگران به معايب خود مى پردازند.

 ـ امام على (ع ) : خوشا به حال آن كس كه عيب خودش , او را از پرداختن به عيبهاى مردم بازدارد.
ـ پـيـامـبر خدا(ص ) : خوشا به حال آن كس كه عيب خودش , او را از پرداختن به عيبهاى برادران مؤمنش باز دارد.
ـ امام على (ع ) : بهترين مردم كسى است كه عيبهاى خودش , او را از عيبهاى مردم باز دارد.
ـ امـام صـادق (ع ) : سودمندترين چيزها براى آدمى , اين است كه در رسيدگى به عيبهاى خودبر مردم پيشى گيرد (يا پيش از پرداختن به عيوب مردم به عيبهاى خود بپردازد).
ـ هـر گـاه ديـديـد بنده گناهان مردم را مى جويد و گناهان خودش را از ياد برده است , بدانيد كه گرفتار مكر خدا شده است .

ـ امـام عـلـى (ع ) : اى بـنـده خـدا! در خرده گيرى از گناه كسى شتاب مكن , زيرا چه بسا كه او آمـرزيـده شـده باشد و در مورد خويش به گناه كوچكى كه كرده اى ايمن مباش , زيرا شايد كه به سبب آن عذاب شوى پس , هر يك ازشما از ديگرى عيبى بداند, نبايد به خرده گيرى از او بپردازد , زيـرا مى داند كه خود نيز عيبى دارد و بايد شكر اين موهبت كه عيبهايى كه در ديگران هست در او نيست , وى را به خودمشغول دارد (و از عيبجويى ديگران باز ايستد).
ـ پـيـامـبـر خـدا(ص ), در سـفـارش بـه ابـوذر, فـرمود : بايد آنچه از (عيوب ) خود مى دانى تو را ازخـرده گـيـرى بـر مـردم بـاز دارد و از آنـان بـه سـبـب كارهايى كه مانند آنها را خودت انجام مى دهى ,ناراحت نشوى .

ـ بايد آنچه از (عيوب ) خود مى دانى , تو را از (عيبجويى و خرده گيرى بر) مردم باز دارد.
ـ امام على (ع ) : آگاهى تو از عيبهاى خودت , بايد مانع از آن شود كه از مردم عيبجويى كنى .

ـ كسى كه از مردم عيبجويى مى كند, بايد از خودش آغاز كند.
ـ مسيح (ع ) : به عيبهاى مردم چون خواجگان منگريد, بلكه به عيبهايشان چون غلامان نگاه كنيد.
ـ امام على (ع ) : خردمندترين مردم , كسى است كه بيناى عيب خود باشد و كور عيب ديگران .

كسى كه عيب خود را ببيند.

 ـ امام على (ع ) : كسى كه عيب خود را ببيند, از پرداختن به عيب ديگران باز ايستد.
ـ هر كه لغزش خود را ببيند, لغزش ديگران در نظرش كوچك آيد.
ـ هر كه عيب خود را ببيند, از پرداختن به عيب ديگران باز ايستد.
ـ دنـبـال عيبهاى مردم نباش , زيرا عيبهايى كه در خودت هست ـ اگر خردمند باشى ـ مانع ازآن مى شود كه از كسى عيبجويى كنى .

ـ هر كه بيناى عيب خود باشد, از هيچ كس عيبجويى نكند.
ـ مـرد را هـمـيـن زيـركـى بـس , كـه عـيـبـهاى خود را بشناسد, در نادانى مرد همين بس , كه عيبهاى خويش را نشناسد.
ـ پـيـامـبر خدا(ص ) : سه خصلت است كه هر كس آنها را داشته باشد يا يكى از آنها در او باشدروز قـيامت در سايه عرش خداى عزوجل باشد, روزى كه هيچ سايه اى جز سايه او نيست :مردى كه از بـرادر مسلمان خود عيبى نگيرد تا آن گاه كه آن عيب را از خودش دور كند, و آدمى هر عيبى كه از خـود بـر طرف سازد عيبى ديگر در نظرش آشكار مى شود آدمى را همين بس كه به رفع معايب خود پردازد و از پرداختن به عيبهاى مردم باز ايستد.

نكوهش پرداختن به عيبهاى مردم با نفس خود.

 ـ امـام عـلـى (ع ) : زنـهـار كـه از مـردم خـرده گـيـرى و بـا نفس خودت مدارا كنى كه در اين صورت گناهت بزرگ شود و از پاداش محروم گردى .

ـ مـسـيـح (ع ) : اى بندگان بد! بر اساس گمان مردم را سرزنش مى كنيد و با يقينى كه به بديها وعيبهاى خود داريد خويشتن را سرزنش نمى كنيد؟
.
ـ امـام على (ع ) : از ديگرى به خاطر كارى كه خود نيز آن را انجام مى دهى خرده مگير وديگرى را براى گناهى كه ارتكاب آن را به خودت اجازه مى دهى , كيفر مده .

ـ پـيـامـبر خدا(ص ) : هر يك از شما خاشاك را در چشم برادرش مى بيند و تنه درخت را درچشم خود نمى بيند؟
.
ـ امـام على (ع ) : در شگفتم از كسى كه عيبهاى مردم را بد مى داند, در حالى كه خودش از همه پر عيب تر است و آنها را نمى بيند.


جلد 9 - بخش 6

ـ هـر كس عيبهاى مردم را ببيند و آنها را زشت شمارد و همان عيبها را در خودش بپسندد,احمق واقعى است !.
ـ بدترين مردم كسى است كه دنبال عيبهاى مردم باشد و كور عيبهاى خود.
ـ امام صادق (ع ) : كسى كه لغزش خود را كوچك شمارد,لغزش ديگران را بزرگ بيند.

آدمى را همين عيب بس .

ـ پـيامبر خدا(ص ) : آدمى را همين عيب بس كه عيبى را در مردم ببيند و در خود نبيند و مردم را بـه خـاطـر كـارى سرزنش كند كه خود نمى تواند آن را ترك كند و همنشين خويش را باچيزهاى نامربوط و بيهوده بيازارد.
ـ آدمـى را هـمـيـن عـيـب بس كه در او سه خصلت باشد : عيبهاى مردم را ببيند و عيبهاى خود رانـبـيـنـد, چيزى را كه خودش دچار آن است براى مردم شرم آور بداند و همنشينش را با گفتار وكردار بيهوده بيازارد.
ـ امـام باقر(ع ) : آدمى را همين عيب بس كه كور خود و بيناى مردم باشد, يا مردم را از چيزى نهى كند كه خودش نمى تواند از آن دست بردارد و همنشين خود را با چيزهاى بيهوده بيازارد.
ـ امـام عـلـى (ع ) : در كـودنـى آدمـى همين بس , كه عيبهاى مردم را ببيند و عيبهاى خودش بر اوپوشيده باشد.
ـ در نادانى مرد همين بس , كه از مردم بر كارى خرده گيرد كه خودش مانند آن را انجام مى دهد.
ـ در نـادانـى مـرد هـمـيـن بـس , كـه عـيبهاى خود را نداند و از مردم بر كارى خرده گيرد كه خودنمى تواند از آن دست بردارد.

بزرگترين عيب .

 ـ امـام على (ع ) : اگر قصد اصلاح مردم را دارى , از خودت آغاز كن , زيرا پرداختن تو به كاراصلاح ديگران , در حالى كه خودت فاسد هستى , بزرگترين عيب است .

ـ بـزرگـترين (بيشترين ) عيب اين است كه از چيزى خرده گيرى , كه مانند آن در خودت وجود دارد.
ـ يكى از بدترين عيبهاى آدمى , اين است كه عيبهايش بر او پوشيده باشد.
ـ بى خبرى انسان از عيبهايش , از بزرگترين گناهان است .

ـ بدى و شرارت , مجمع همه عيبهاى زشت است .

ـ بـخـل , گـرد آورنـده هـمـه عـيـبـهـاى زشـت است و مهارى است كه انسان را به سوى همه بديهامى كشاند.

كسى كه خود را بر عيبها مؤاخذه كند.

 ـ امـام عـلـى (ع ) : هـر كـس نفس خود را براى عيبهايى كه دارد سرزنش كند, نفسش از بسيارى ازگناهان به لرزه درآيد.
ـ هـر كـه نفس خود را حسابرسى كند, به عيبها و گناهان خويش آگاه شود و گناهان را جبران وعيبها را برطرف سازد.
ـ پيامبر خدا(ص ) : هر كس به جاى خشم گرفتن بر مردم بر نفس خويش خشم گيرد, خداونداو را از وحشت روز قيامت در امان دارد.
ـ امام على (ع ) : پرداختن تو به عيبهاى خودت ننگ و عار را از تو دور مى سازد.

عيب پوشى .

 ـ پيامبر خدا(ص ) : هر كس زشتكارى مؤمنى را بپوشاند, چنان است كه دختر زنده به گورشده اى را نجات دهد.
ـ هر كس رسوايى مؤمنى را بپوشاند, چنان است كه دختر زنده به گورى را از گورش نجات دهد.
ـ هـر كـس گـنـاه و كـردار بـد مـؤمـنـى را بپوشاند, اين كار بهتر (و ارزشمندتر) از آن است كه دخترزنده به گور شده اى را نجات دهد.
ـ هر كه از برادر خود گناهى بداند و آن را بپوشاند, خداوند در روز قيامت گناهان او رابپوشاند.
ـ هر كه در دنيا عيب برادر مسلمان خود را بپوشاند, خداوند در روز قيامت بر او عيب پوشى كند.
ـ هـر كـه از بـرادر خود كار زشتى مشاهده كند و آن را پوشيده نگه دارد, خداوند در دنيا وآخرت عيب پوش او باشد.
ـ مـردى بـه پـيامبر خدا(ص ) عرض كرد دوست دارم خداوند عيبهايم را بپوشاند حضرت فرمود : عيبهاى برادرانت را بپوشان , تا خداوند عيبهاى تو را بپوشاند.
ـ در مـدينه مردمانى بودند كه عيبهايى داشتند اما زبان از عيبجويى مردم فرو بستند پس خداوند زبـان مـردم را از عـيبجويى آنان فرو بست در نتيجه , آن عده مردند و مردم از عيبهاى آنان آگاه نـشـدنـد در هـمـيـن شهر مردمانى هم بودند كه عيبى نداشتند, اما درباره عيبهاى مردم سخن مـى گـفـتـنـد پس خداوند در آنان عيبهايى آشكار ساخت كه تا وقتى مردند به آن عيبهاشناخته مى شدند.
ـ امام على (ع ) : گناه و لغزش برادرت را بپوشان , چون آن را در خودت نيز سراغ دارى .

ـ امام باقر(ع ) : مؤمن در برابر مؤمن وظيفه دارد كه هفتاد گناه بزرگ او را بپوشاند.

هديه كردن عيبها.

 ـ امام صادق (ع ) : محبوبترين برادرانم نزد من , كسى است كه عيبهايم را به من هديه كند.
ـ امـام عـلـى (ع ) : بـايـد برگزيده ترين مردم نزد تو آن كسى باشد, كه عيبت را به تو هديه كند و درپيكار با نفست تو را يارى رساند.
ـ بـايـد مـحـبـوبـتـريـن مـردم نـزد تـو آن كسى باشد, كه تو را به آنچه مايه اصلاح و سازندگى توست راهنمايى كند و عيبها و كاستيهايت را به تو نشان دهد.
ـ آن كه عيبت را بر تو بنمايد, تو را نصيحت كرده است .

ـ هر كه عيبت را به تو نشان دهد, او دوست صميمى توست هر كه عيبت را از تو مخفى نگه دارد, او دشمن توست .

ـ هر كه عيب تو را از تو مخفى سازد و پشت سرت عيبگويى كند, او دشمن توست , از او برحذر باش .

ـ هر كه عيبت را به تو اظهار كند, پشت سرت آبروى تو را حفظ نمايد هر كه در گفتن عيبت به تو ملاحظه كارى كند, پشت سرت عيب تو را بگويد.
ـ كـسـى كه عيبت را به تو نشان دهد و پشت سر آبرويت را حفظ كند, در خير خواهى ويكرنگى از هيچ كوششى فرو گذار نكرده است .

ـ آنچه مانع هر يك از شما مى شود كه عيب برادرش را پيش روى او بگويد, اين است كه مى ترسد او نيز عيبش را رو به رويش بگويد شما در راه دور افكندن آخرت و دوستى دنيا با هم رفيق شده ايد.

عيبجويى .

 قرآن .

((واى بر هر غيبت كننده ((7)) عيبجويى )).
((اى كسانى كه ايمان آورده ايد! از بسيارى گمانها بپرهيزيد, زيرا پاره اى از گمانها گناه است و در كـارهاى پنهانى يكديگر جستجو مكنيد و از همديگر غيبت ننماييد آيا كسى از شما دوست دارد كـه گـوشت برادر مرده خود را بخورد؟
اين كار را خوش نداريد از خدا بترسيد, همانا خداوند توبه پذير و مهربان است )).
ـ امام على (ع ) : آدم عيبگو و غيبت كننده نكوهيده و بى اعتبار است .

ـ عيبجويى , از زشت ترين عيبها و بدترين گناهان است .

ـ كاوش كردن در عيب (ديگران ), خود عيبى است .

ـ هر كه عيبى را بجويد, آن را مى يابد.
ـ بايد منفورترين مردم نزد تو و دورترين آنها از تو كسى باشد, كه بيش از همه عيبجوى مردم است .

ـ هر كه از عيبهاى پنهانى (مردم ) جستجو كند, خداوند او را از دوستى دلها محروم گرداند.
ـ كسى كه در جستجوى عيبهاى مردم است , بايد از خودش شروع كند.
ـ هر كه رازهاى ديگران را جستجو كند, خداوند رازهاى او را فاش سازد.
ـ پيامبر خدا(ص ) : هر كه عيب و زشتى برادر مسلمان خود را برملا كند, خداوند زشتى او راآشكار سازد تا جايى كه او را در درون خانه اش هم رسوا سازد.
ـ امام على (ع ) : هر كه دنبال عيبهاى مردم بگردد,خداوند عيب و زشتيهاى او رابرملا سازد.
ـ پـيـامـبـر خـدا(ص ) : عـيـبـهـاى مـؤمنان را جستجو نكنيد, زيرا هر كه دنبال عيبهاى مؤمنان بـگـرددخداوند عيبهاى او را دنبال كند و هر كه خداوند تعالى عيوبش را جستجو كند, او را رسوا سازدگرچه درون خانه اش باشد.
ـ امـام عـلـى (ع ) : از آمـيـزش بـا كـسـانى كه دنبال عيبهاى مردم مى گردند, دورى كنيد, زيرا همنشين آنها نيز از ايشان در امان نيست .

ـ مـسـيـح (ع ) : آيا اگر يكى از شما بر برادر خويش بگذرد و ببيند كه جامه اش از روى شرمگاهش كـنـار رفـته آن را بيشتر كنار مى زند يا به حالت اول بر مى گرداند و عورتش رامى پوشاند؟
عرض كردند : به حالت اول بر مى گرداند و مى پوشاند فرمود: چنين نيست , بلكه اورا عريانتر مى كنيد!.
ـ پيامبر خدا(ص ) : زمامدار هر گاه خواهان تهمت و بد گمانى در ميان مردم باشد آنها را به تباهى كشاند ((8)) .

ـ امام على (ع ) در فرمان استاندارى مصر به مالك اشتر, مى فرمايد : بايد دورترين افراد ملت از تو و دشـمـن تـرين آنها نزد تو, عيبجوترين آنها از مردم باشد, زيرا مردم (خواه ناخواه )عيبهايى دارند و زمـامـدار سزاوارترين كس به پوشاندن آنهاست بنابراين , درباره آن دسته ازعيبهاى مردم كه بر تو پـوشيده است , پى جويى و كنجكاوى مكن , زيرا آنچه بر عهده توست پاك كردن عيبها و زشتيهايى است كه بر تو آشكار مى باشد و قضاوت درباره عيبها و گناهانى كه بر تو پوشيده مى باشد, به عهده خـداسـت پـس , تا مى توانى جرم پوش باش تا خداوند نيز عيب وجرمهاى تو را كه دوست دارى از ملتت پوشيده بماند, بپوشاند.
ـ پـيـامـبـر خـدا(ص ), در وصف بدترين مردمان , فرمود : كسانى كه سخن چينى مى كنند و آنان كه ميان دوستان جدايى مى افكنند و كسانى كه براى بيگناه عيب و گناه مى تراشند.

نهى از نگه داشتن عيبهاى ديگران .

 ـ امام صادق (ع ) : دورترين بنده از خدا, آن مردى است كه با مردى طرح دوستى افكند ولغزشهاى او را نگه دارد تا روزى به واسطه آنها او را سرزنش كند.
ـ از امام صادق (ع ), درباره اين سخن مردم كه عورت مؤمن بر مؤمن حرام است , سؤال شدحضرت فـرمـود : معنايش آن نيست كه تو فكر مى كنى , بلكه مراد از عورت مؤمن اين است كه ببيند برادر مؤمنش جمله اى مى گويد كه جاى سرزنش و نكوهش دارد و او آن را پيش خودنگه دارد, تا روزى كه از دست او عصبانى شد, به واسطه آن جمله او را سرزنش كند.
ـ امام على (ع ) : در سالم بودن مرد, همين بس كه عيوب ديگران را كمتر پيش خود نگه دارد.

از زمين خوردن ديگران خوشحال نشويد.

 ـ امام على (ع ) : از به زمين خوردن ديگران شاد مشو, زيرا تو نمى دانى كه زمانه با تو نيز چه خواهد كرد.
ـ از خطاى ديگران هرگز شادمان مشو, زيرا تو نيز براى هميشه از خطا كردن مصون نيستى .

عيب پوشى .

 ـ امام على (ع ) : تحمل , گور عيبهاست .

ـ سازگارى , پوشاننده عيبهاست .

ـ پرده عيبها, خرد است .

ـ پرده بديها, خاموشى است .

ـ هر كس كه شرم و حيا جامه خود را بر قامت او بپوشاند, مردم عيبش را نبينند.
ـ هر كس كه دانش جامه خود را بر قامت او بپوشاند,عيبش از مردم پوشيده ماند.
ـ تا بخت يار توست , عيبت پوشيده است .

ـ پـيـامـبر خدا(ص ) : دانش و دارايى , هر عيبى را مى پوشانند و نادانى و نادارى , هر عيبى راآشكار مى كنند.

هر كه چيزى را نداند بر آن خرده گيرد.

 قرآن .

((چيزى را دروغ شمردند كه به آن علم نداشتند و هنوز از تاويل آن بى خبر بودند كسانى كه پيش از آنان بودند نيزاينچنين تكذيب مى كردند, پس بنگر كه عاقبت ستمگران چه شد)).
ـ امام على (ع ) : هر كه از شناخت چيزى درماند, بر آن خرده گيرد.
ـ هر كه چيزى را نداند, آن را عيب شمارد.

عيب (متفرقه ).

 ـ امام صادق (ع ) : عيب داران , بيش از هر كس ديگرى بايد آرزو داشته باشند كه مردم اصلاح شوند, زيرا مردم وقتى اصلاح شدند, از دنبال كردن عيبهاى آنان خوددارى مى ورزند.
ـ امام على (ع ) : اگر از درون هم آگاه مى شديد, يكديگر را دفن نمى كرديد.
ـ پيامبر خدا(ص ) : نيكوكار نكوهش شده , مشمول رحمت (خدا) است .

ـ امام على (ع ) : هر كه عيبجويى كند, عيبجويى شود و هر كه دشنام دهد, پاسخ شنود.
ـ پيامبر خدا(ص ) : هر كه به مردم بد كند و بد گويد, مردم نيز به او بد كنند و بد گويند و هر كه ازمردم دست بر دارد, مردم از او دست بر ندارند.
ـ امام على (ع ) : شناخت آدمى از عيبهايش , سودمندترين شناختهاست .

ـ پيامبر خدا(ص ) : فرزند آدم را همين گناه بس , كه با آبروى برادر مسلمانش بازى كند.
ـ امـام عـلى (ع ) : همانا ستمگرى و دروغگويى دين و دنياى آدمى را تباه مى كنند و معايب او رادر نظر عيبجويانش آشكار مى سازند.
ـ روايـت شـده اسـت كـه عـيـسـى (ع ) با حواريان بر لاشه سگى گذشتند, حواريان گفتند : چه بوى گندى مى دهد اين سگ ! عيسى (ع ) فرمود : عجب دندانهاى سفيدى دارد.

سرزنش كردن .

نكوهش سرزنش كردن .

 ـ خـضر(ع ), در سفارش خود به موسى (ع ), فرمود : اى پسر عمران ! هيچ كس را به واسطه گناهى سرزنش مكن و بر گناه خويش گريه كن .

ـ پـيـامـبـر خـدا(ص ) : هـر كـس بـرادر خـود را براى گناهى كه از آن توبه كرده است سرزنش كند,نميرد تا خود آن گناه را مرتكب شود.
ـ امـام صادق (ع ) : هر كس مؤمنى را به گناهى سرزنش كند, نميرد تا خودش آن گناه رامرتكب شود.
ـ امام على (ع ) : هر كس به چيزى سرزنش كند, خودش به آن گرفتار شود.
ـ پيامبر خدا(ص ) : هر كس زشتكارى و گناهى را فاش كند, مانند كسى است كه آن را انجام داده است و هر كه مؤمنى را به چيزى سرزنش كند, نميرد تا خود مرتكب آن شود.
ـ امام صادق (ع ) : هر كس مؤمنى را سرزنش كند, خداوند او را در دنيا و آخرت سرزنش كند.
ـ از گـرفـتـارى بـرادرت اظـهار شادى مكن كه خداوند به او رحم مى كند و آن گرفتارى را به تومى رساند همچنين فرمود هر كس از گرفتارى و مصيبتى كه به برادرش رسيده است شاد شود, ازدنيا نرود تا خود گرفتار آن شود.
ـ پـيـامـبـر خدا(ص ) : از گرفتارى برادرت اظهار شادى مكن , كه خداوند به او رحم مى كند و تو راگرفتار مى سازد.
ـ امام صادق (ع ) : خداى تبارك و تعالى , ايوب (ع ) را بى هيچ گناهى گرفتار ساخت و او صبركرد, تا زمانى كه سرزنش شد, و البته پيامبران سرزنش را تحمل نمى كنند.
ـ پيامبر خدا(ص ) : هر گاه خدمتكار يكى از شما زنا داد, بايد او را حد بزند اما سرزنشش نكند.
ـ هـر گـاه كـنـيـز يـكـى از شـمـا سـه بـار زنـا داد, بايد او را حد بزند و سرزنشش نكند چنانچه براى چهارمين بار زنا داد بايد او را حد بزند و سپس بفروشد.
ـ عربى بيابانگرد از پيامبر خدا(ص ) خواهش كرد او را اندرزى دهد حضرت فرمود : از خدابترس و اگـر كسى عيبى در تو دانست و به واسطه آن سرزنشت كرد, تو به واسطه عيبى كه از اومى دانى سرزنشش مكن تا در نتيجه , گناه اين كار به گردن او باشد و پاداشش از آن تو.
ـ اگر برادر مسلمانت عيبى از تو بداند و به آن تو را سرزنش كند, تو به واسطه عيب و گناهى كه از او مى دانى سرزنشش مكن تا براى تو پاداش باشد و بر او گناه .

ـ ابـو جـرى جـابـر بـن سليم : مردى را ديدم كه مردم از سرچشمه انديشه اش سيراب مى شوند و هـرسخنى كه از دهانش خارج مى شود, مردم آن را مى قاپند پرسيدم : اين مرد كيست ؟
گفتند : او پـيـامـبـرخدا(ص ) است گفتم : مرا سفارشى مى فرماييد فرمود : به هيچ كس ناسزا مگو ابو جرى مى گويد :از آن پس , نه آزاده اى را دشنام دادم نه برده اى را, نه شترى را و نه گوسفندى را فرمود : هـيچ كارخوبى را كوچك مشمار و دست كم مگير اگر كسى به تو ناسزا گفت و به عيبى كه در تـو مـى داندسرزنشت كرد, تو به واسطه عيبى كه در او سراغ دارى سرزنشش مكن در اين صورت گناهش به گردن او خواهد بود.
ـ مـعرور بن سويد : در ربذه بر ابوذر گذشتيم , ديديم يك برد خودش پوشيده و برد ديگرى مانند آن به تن غلام اوست گفتيم : اى ابوذر! اگر هر دو برد را خودت پوشيده بودى حله ((9)) بود؟
.
ابـوذر گفت : ميان من و مردى از برادرانم حرفى شد مادر او غير عرب بود و من مادرش رابه رخ او كـشـيـدم آن مـرد نـزد پيامبر(ص ) از من شكايت كرد وقتى پيامبر(ص ) را ملاقات كردم به من فـرمـود : اى ابـوذر! در تو خصلتى جاهلى وجود دارد! عرض كردم : اى پيامبر خدا! هر كه به مردم نـاسـزا گـويـد مـردم بـه پـدر و مـادر او نـاسـزا گـويـنـد! پيامبر(ص ) فرمود : اى ابوذر! در تو خـصـلـتـى جـاهلى وجود دارد, آنها برادران تو هستند و خداوند ايشان را زيردست شما قرار داده اسـت بنابراين , آنچه خود مى خوريد به آنها نيز بخورانيد و آنچه خود مى پوشيد به آنها هم بپوشانيد وبيش از توانشان آنها را تكليف مكنيد و اگر تكليف كرديد, كمكشان كنيد.

پرهيز از طعن و بد گويى .

 ـ امـام باقر(ع ) : هيچ انسانى نيست كه پيش روى مؤمنى از او بد گويد و طعنه زند, مگر اين كه به بدترين شكل بميرد و سزاوار است كه روى خير و سعادت را نبيند.
در نقلى ديگر از همين حديث آمده است : و آرزو كند كه به خير و خوبى باز گردد.
ـ پـيامبر خدا(ص ) : خداوند عزوجل , مؤمن را از عظمت جلال و قدرت خويش بيافريد پس ,هر كه بر او طعنه زند يا سخنش را رد كند و نپذيرد, سخن خداى عزوجل را رد كرده است .

زندگى .

گواراترين زندگى .

 ـ امام على (ع ) : گواراترين زندگى , دور افكندن تكلفات است .

ـ امام صادق (ع ) : زندگيى گواراتر از خوشخويى , نيست .

ـ امـام عـلـى (ع ) : گـواراتـريـن زنـدگى را كسى دارد كه به آنچه خداوند براى او قسمت كرده است ,خرسند باشد.
ـ در حديث معراج آمده است : اى احمد! آيا مى دانى كدام زندگى گواراتر و كدام حيات ماندنى تر اسـت ؟
عـرض كرد : بار خدايا! نه فرمود : اما زندگى گوارا آن زندگيى است كه صاحب آن از ياد مـن خـسـته نشود و نعمت مرا از ياد نبرد و به حق من نادان نباشد و شب و روزش در پى به دست آوردن خشنودى من باشد.
ـ از حـكـمـتـهـاى سـلـيمان (ع ) : ما نرمى و سختى زندگى را آزموديم و گواراترين زندگى را دركمترين (و ساده ترين ) آن يافتيم .

ـ امام على (ع ) : خوشترين زندگى , در قناعت است .

ـ خـوشـتـرين و آسوده ترين زندگى را كسى دارد, كه خداوند پاك او را قناعت ببخشد وهمسرى پاك و شايسته عطايش فرمايد.
ـ زنـدگـى را جستم اما آن را جز در فرو گذاشتن هوا و هوس نيافتم پس , از هوا و هوس دست بر داريد, تا زندگيتان خوش و خرم شود.
ـ از خداوند, منزلت شهيدان و همزيستى با نيكبختان و همراهى با پيامبران را مسالت داريم .

زندگى آن كس بهتر است كه .

 ـ امـام عـلـى (ع ) : زنـدگـى آن كـس از هـمـه بـهـتـر است , كه مردم در پرتو احسان و كمك او زندگى كنند.
ـ بهترين زندگى را كسى دارد, كه مردم در زندگى او به زيند.
ـ امـام رضا(ع ) به على بن شعيب فرمود اى على ! بهترين زندگى را چه كسى دارد؟
عرض كردم : سـرورم ! شـما بهتر از من مى دانيد حضرت فرمود : اى على ! كسى كه ديگرى در زندگى اوخوش زيد.
اى عـلـى ! بـدتـريـن زنـدگـى را چه كسى دارد؟
عرض كردم : شما بهتر مى دانيد فرمود : كسى كه ديگرى را در زندگى خود شريك نگرداند.

آنچه زندگى را تيره مى سازد.

 ـ امـام صادق (ع ) : سه چيز زندگى را تيره مى كند : فرمانرواى ستمگر, همسايه بد و زن بد زبان و وقيح .

ـ امام على (ع ) : سه چيز است كه هر كس داشته باشد, زندگى بر او گوار نيست : كينه , حسادت و بد خويى .

ـ هر كه درباره بسيارى از امور بى اعتنايى و چشم پوشى نكند, زندگيش تيره شود.
ـ سبكسرى ((10)) زندگى را تيره و دشوار مى كند.
ـ امـام صـادق (ع ) : پنچ چيز است كه هر كس يكى از آنها را نداشته باشد, پيوسته زندگيش لنگ , خـردش سـرگـشـتـه و فكرش مشغول است : اول , تندرستى دوم , امنيت سوم , فراخى درروزى چهارم , همدم سازگار ـ راوى مى گويد : عرض كردم : منظور از همدم سازگار چيست ؟
فرمود : زن نيك و فرزند نيك و همنشين نيك ـ و پنجم كه جامع همه اينهاست , آسايش .

زندگى (متفرقه ).

 ـ امام على (ع ) : ركن زندگى , برنامه ريزى درست است وپايه آن مديريت صحيح .

ـ امـام بـاقـر(ع ) ـ در دعـا ـ : دلـم را مـشـغـول دنـيـايم مگردان و زندگى دنيايم را, مانع ثواب آخرتم مفرما.
ـ پيامبر خدا(ص ) : زندگى جز براى دو كس نباشد : دانشمند گويا و دانش آموز شنوا.
ـ زندگى در سه چيز است : (داشتن ) منزل وسيع و همسر نيكو و زيبا و اسب ميان باريك .

ـ امام باقر(ع ) : يكى از بدبختيها و رنجهاى زندگى , تنگى (و محقر بودن ) منزل است .

ـ امام على (ع ) : سلامت (و آسايش ) زندگى , در مدارا كردن است .

ـ با اخلاق خوش است , كه زندگى خوش و خرم مى شود.
ـ زود مردن , بهتر از زندگى توام با رنج و بدبختى است .

ـ زندگى , گاه شيرين و گاه تلخ است .

نكو حالى .

نكو حالان .

 ـ امام على (ع ) : بازنده كسى است كه نفس خود را ببازد و نكوحال كسى است كه دينش سالم باشد .

ـ بـازنـده كـسـى اسـت كـه عـمـر خـود را بـبـازد و نـكـوحـال كـسـى اسـت كه عمرش را در طاعت پروردگارش بگذراند.
ـ نكو حال نيست , مگر كسى كه هم و غمش (نجات ) نفسش باشد.
ـ بازنده كسى است كه دين خود را ببازد و نكو حال كسى است كه يقينش نيكو باشد.
ـ بازنده كسى است كه دين خود را ببازد و نكوحال , كسى است كه دينش سالم و يقينش نيكوباشد .

ـ بى اعتنايان به دنيا, دلهايشان گريان است هر چند در ظاهر بخندند و اندوهشان سخت است ,هر چـنـد اظـهـار شـادى كـنـنـد و از نـفسهاى خويش بسيار در خشمند, هر چند از آنچه روزيشان شده شادند.
ـ نـديم پادشاه , مانند كسى است كه بر شير سوار باشد : مردم به موقعيت او غبطه مى خورند, امااو خود بهتر مى داند كه در چه جايگاهى است .

ـ چـه بسيار كسانى كه روزى را آغاز كردند, اما آن را به پايان نبردند و چه بسيار كسانى كه درآغاز شب نكو حال بوده , اما در پايان شب گريه كنندگانشان بر آنان گريستند.
ـ دنـيـا سـراى نـيـستى و رنج و دگرگونيها و عبرتهاست از نمونه دگرگونى و ناپايدارى دنيا, ايـن اسـت كـه شـخصى را مى بينى كه تا ديروز مورد ترحم بود و امروز نكوحال است و يا شخصى تـاديروز نكو حال بود و امروز برايش دلسوزى مى شود, اين نيست مگر از آن رو كه نعمتى ازدست رفته و بينوايى و مصيبتى نازل شده است .

ـ در وصـف كـسانى كه غافلگير مرگ شده اند, مى فرمايد و به آنچه همه عمرش راغب وشيفته آن بـود, بـى مـيل و رغبت مى شود و آرزو مى كند كه كاش آن كس كه حسرت او رامى خورد و بر وى حسادت مى ورزيد, اين اموال را گرد آورده بود نه او!.
ـ در نـامـه خـود بـه مـعـاويـه , مـى فـرمايد بترس از روزى كه كسى كه (امروز) پايان كار خويش راپـسـنـديـده كـرده اسـت , در آن روز نـكـو حال مى گردد و كسى كه زمام اختيار خويش را به دست شيطان داده و با او نستيزيده است , پشيمان مى شود.

نكو حال ترين مردم .

 ـ پيامبر خدا(ص ) : نكو حال ترين مردم , كسى است كه زير خاك باشد در حالى كه از كيفر خداايمن و به پاداش (او) اميدوار است .

ـ امـام عـلى (ع ), در پاسخ به اين پرسش كه : نكو حال ترين مردم كيست , فرمود : پيكرى كه درزير خاك باشد, در حالى كه از كيفر ايمن و به پاداش اميدوار است .

ـ جـابر بن عبد اللّه : روزى خدمت امير المؤمنين (ع ) رسيدم و عرض كردم : درباره سراى دنياچه مـى گـويى ؟
حضرت فرمود : چه بگويم درباره سرايى كه آغازش اندوه است و فرجامش مرگ جابر عرض كرد : پس نكو حال ترين مردم كيست ؟
فرمود : پيكرى در زير خاك , ايمن از كيفر و اميدوار به پاداش .

ـ امام على (ع ) : خوشبخت ترين مردم , كسى است كه به سوى نيكيها بشتابد.
غبن .

غبن .

 غبن ((11)) .
قرآن .

((روزى كه همه شما را در محشر گرد آورد آن روز روز مغبونى است و هر كه به خدا ايمان بياورد و كـار شـايسته كند,گناهانش را مى ريزد و او را به بهشتهايى كه در آنها نهرها جارى است , داخل كند آن جا جاودانه خواهد بود اين است كاميابى بزرگ )).
ـ پيامبر خدا(ص ) : كسى كه مغبون شده باشد, نه كسى از او ستايش مى كند و نه اجرى دارد.
ـ امام على (ع ) : كسى كه مغبون شده باشد, نه كسى او را مى ستايد و نه اجرى دارد.
ـ امام صادق (ع ) : مغبون كردن مؤمن حرام است .

ـ مغبون ساختن كسى كه در قيمت كالا (و سالم بودن جنس ) به فروشنده اعتماد كند, حرام است .

ـ مـغـبـون كـردن كـسـى كـه بـه انـسـان اعـتـمـاد كرده است , رباست (از جهت حرمت مانند خوردن رباست ).
ـ هر گاه كسى به ديگرى بگويد : بيا تا با تو معامله خوبى انجام دهم , بر او حرام است كه از وى سود بگيرد.

مغبونان .

 ـ امام على (ع ) : مغبون كسى است كه بهشت برين را به گناهى پست بفروشد.
ـ چـيـزى از ديـن و آبروى خود را به هيچ بهايى مفروش و مغبون كسى است كه در معامله باخدا خود را مغبون كند.
ـ مغبون كسى است كه به دنيا مشغول شود و بهره آخرت خود را از دست دهد.
ـ مصباح الشريعه : امام صادق (ع ) فرمود : هر كس بيشتر دوست داشته باشد چيزى بگيرد تاچيزى بدهد, او مغبون است , زيرا چنين كسى , به سبب غفلت و نادانى , دنيا را برتر از آخرت مى بيند.
ـ امـام عـلى (ع ) : دنيا تجارت كسى است كه فريفته شده باشد و آن كه در اين تجارت فريفته شده است انسان است .

ـ كوتاهى كردن در كار نيك هر گاه به پاداش آن اطمينان داشته باشى , يك غبن است .

مغبونترين مردمان .

 قرآن .

((بگو : آيا شما را از زيانكارترينتان آگاه سازيم ؟
كسانى كه كوشششان در زندگى دنيا هدر رفت , در حالى كه مى پندارند كارى نيكو مى كنند)).
ـ امام على (ع ) : كيست مغبونتر از كسى كه خداى پاك را به ديگرى بفروشد؟
.
ـ كيست ناكام تر از كسى كه يقين را فرو گذاشته , به ترديد و سرگشتگى چنگ زند؟
.
ـ كيست زيانكارتر از كسى كه , آخرت را به دنيا عوض كند؟
.
ـ هر كه خود را به چيزى جز نعمت بهشت بفروشد, به خويشتن ستم كرده است .

پيمان شكنى .

پيمان شكنى .

 ـ امام على (ع ) : پيمان شكنى , زشت ترين خيانت است .

ـ پيمان شكنى , خصلت فرومايگان است .

ـ پيمان شكنى , گناهان را دو چندان مى كند.
ـ پيمان شكنى , گناه را بزرگ مى كند و قدر و منزلت را لكه دار مى سازد.
ـ از بى وفايى دورى كنيد, زيرا كه آن از قرآن به دور است .

ـ زنهار از پيمان شكنى كه آن زشت ترين خيانت است و پيمان شكن نزد خداوند بى مقداراست .

ـ زودتـريـن كيفر را مردى مى بيند, كه با او بر سر چيزى پيمانى ببندى و تو قصد پايبندى به آن را داشته باشى و او نيت پيمان شكنى در سر بپروراند.
ـ پيامبر خدا(ص ) : مردم هرگز هلاك نشوند, مگر آن گاه كه با خود پيمان شكنى كنند.
ـ امام على (ع ), در فرمان استاندارى مصر به مالك اشتر, مى فرمايد : به امان و زنهار خويش خيانت مـكـن و پـيـمـانـت را مـشكن و دشمنت را مفريب زيرا شكيبايى تو در برابر دشوارى كارى كه به گشايش و نيك فرجاميش اميد دارى , بهتر از آن است كه دست به پيمان شكنى وخيانتى بزنى كه از پيامد ناگوار آن مى ترسى .

ـ پـيـامـبـر خـدا(ص ), در سـفـارش بـه عـلى (ع ), فرمود : زنهار كه به پيمان خدا خيانت كنى و امـان وزنـهـار او را بـشـكنى ,زيرا خداوند عهد و زنهار خود را امانى قرار داده كه از روى رحمت و مـهـرخـود آن را در ميان بندگانش به اجرا نهاده است و شكيبايى در برابر دشوارى و تنگنايى كه امـيد به برطرف شدن آن دارى , بهتر ازپيمان شكنى و خيانتى است كه از گناهان و پيامدها و بد فرجامى آن مى ترسى .

ـ خداى تعالى فرمود : سه كسند كه روز قيامت من خصم آنها هستم : مردى كه با من پيمان بندد و سـپـس خيانت كند, مردى كه آزاده اى را بفروشد و بهاى او را بخورد و مردى كه مزدورى را اجير كند و از او كاملا كار بكشد و مزدش را به طور كامل نپردازد.
ـ به امام صادق (ع ) عرض شد : دو سرزمين است كه هر دو از كفار حربى هستند و هر يك براى خود فـرمـانـروايـى دارد ايـن دو سرزمين با هم مى جنگند و سپس پيمان صلح مى بندند امايكى از دو فـرمـانـروا بـه هـمـتاى خود خيانت مى كند و نزد مسلمانان مى آيد و با آنان پيمان مى بندد كه در كـنـارشـان بـا آن سـرزمـين ديگر بجنگند حضرت فرمود : مسلمانان نبايد پيمان شكنى كنند, يا به پيمان شكنى تشويق نمايند, يا در كنار پيمان شكنان بجنگند, اما مشركان را هر جا كه ديدندبايد با آنها بجنگند و پيمانى كه كفار بسته اند برايشان جايز نيست .

زشت ترين پيمان شكنى .

 ـ امـام عـلى (ع ) : پيمان شكنى از هر كسى كه سر بزند زشت است , اما از شخص قدرتمند ومقتدر زشت تر است .

ـ زشت ترين خيانت , فاش كردن راز (كسى ) است .

2.

نكوهش وفادارى به پيمان شكنان .

 ـ امـام عـلـى (ع ) : وفـادارى بـا پـيـمـان شـكـنـان , نزد خدا پيمان شكنى به شمار است و پيمان شكنى باپيمان شكنان وفادارى است در نزد خدا.

پيمان شكنى و زيركى .

 ـ امـام عـلـى (ع ), در خـطـبـه اى كـه طـى آن از پـيـمـان شـكـنى نهى مى كند, مى فرمايد : اى مـردم !وفـادارى هـمزاد راستى و صداقت است و من سپرى محافظتر از آن نمى شناسم كسى كه بـدانـد درآخـرت چـه سرنوشتى در انتظار پيمان شكنان است پيمان شكنى نمى كند اكنون ما در زمـانـه اى بـه سـر مى بريم كه بيشتر مردم آن پيمان شكنى را زيركى مى دانند و مردمان بى خبر و نـادان هـم ايـن پيمان شكنان را به خوش فكرى و زرنگى نسبت مى دهند آنان را چه مى شود؟
خدا بـكـشدشان !شخص با بصيرت و آشنا به زير و بم كارها, براى هر كار حيله و راه چاره اى مى داند اما اوامر ونواهى خدا مانع از به كار بستن آن حيله و راه چاره مى شود او با آن كه اين حيله ها و نيرنگها رامـى دانـد و تـوانـايى به كار بستن آنها را نيز دارد, به كارشان نمى بندد ولى كسى كه در دين از هيچ گناهى پروا ندارد, در هر فرصتى كه پيدا كند دست به حيله مى زند.
ـ به خدا سوگند كه معاويه از من زيركتر نيست , اما او دست به پيمان شكنى و معصيت مى آلايد و اگـر نـبـود كـه خيانت و عهد شكنى زشت و نارواست , بيگمان من زيركترين مردمان بودم اما هر خيانتى گناه است و هر گناهى نوعى كفر و در روز رستاخيز هر پيمان شكنى راپرچمى است كه بـا آن شـناخته مى شود به خدا سوگند من غافلگير نيرنگ (معاويه و امثال او)نمى شوم و در برابر شدايد ناتوان نمى گردم .

ـ بـر فـراز مـنـبـر كـوفـه : اى مـردم ! اگـر نبود كه خيانت و پيمان شكنى نارواست , هر آينه من زيـركـترين مردم بودم بدانيد كه هر گونه عهد شكنى گناه است و هر گناهى نوعى كفر, بدانيد كه پيمان شكنى و گناه وخيانت در آتشند.

نحوه محشور شدن پيمان شكن .

 ـ پيامبر خدا(ص ) : در روز رستاخيز, هر پيمان شكنى پرچمى دارد كه با آن شناخته مى شود.
ـ در روز قـيـامـت آن گـاه كـه خـداونـد هـمـه خـلايـق را گـرد آورد, بـراى هـر عهد شكنى پرچمى برافراشته مى گردد و گفته مى شود : اين پيمان شكنى فلان پسر بهمان است .

ـ بـدانـيد كه روز قيامت , براى هر پيمان شكنى پرچمى به اندازه خيانتى كه كرده است برافراشته مى شود.
ـ روز قيامت , براى هر پيمان شكنى پرچمى است به اندازه خيانتى كه كرده است بدانيد كه خيانت هيچ پيمان شكنى بزرگتر از پيمان شكنى فرمانرواى يك ملت نيست .

فريفتگى و غفلت .

نكوهش فريفتگى و غفلت .

 ـ امام على (ع ) : از خدا بترسيد اى بندگان خدا, همچون ترسيدن خردمندى كه تفكر و انديشه دل او را به خود مشغول كرده و ترس جسمش را رنجور ساخته است و راست ترين راه به سوى مقصد را در پيش گرفته است و فريبهاى باز دارنده او را (از رفتن به سوى مقصد) باز نداشته است .

ـ خوشا به حال كسى كه فريبهاى كشنده او را نكشته باشد.
ـ مستى غفلت و فريب , ديرتر از مستى مسكرات زايل مى شود.
ـ امـام سـجـاد(ع ) : اى بسا شخص غافل فريفته اى كه روز خود را به هوسرانى و خنده و خوردن و آشـامـيـدن مـى گـذرانـد, بـى خبر از آن كه شايد خشمى از خداوند او را فرا گرفته باشد كه به واسطه آن به آتش دوزخ افكنده شود.
ـ امام على (ع ) : فريبندگى آرزو, عمل را تباه مى گرداند.
ـ نادان به نيرنگهاى باطل , فريب مى خورد.
ـ فريب ثروت , موجب سرمستى مى شود.
ـ در نادانى انسان همين بس , كه فريب خورد.
ـ بدترين حماقت , فريب خوردن است .

ـ خردمند, فريب خورده يافت نمى شود.
ـ گول مهلت را خوردن و به عمل تكيه كردن , جامع همه بديهاست .

ـ اعتماد كردن به دشمن , جامع فريب است .

ـ كسى كه به دروغ فريب اعتماد كند و به دروغ شادى بگرايد, در عواقب امور نينديشيده است .

ـ هر كه فريب مهلت را بخورد, اندوه مرگ گلو گيرش شود.
ـ هر كه فريب آشتى روزگار را بخورد, اندوه رنج و محنتها گلويش را بفشرد.
ـ هر كه فريب سراب (دنيا) را بخورد, ريسمانهاى (سعادت ) او از هم بگسلد.
ـ امـام صـادق (ع ) : هر كه به سه چيز اعتماد كند, گول خورده است : كسى كه آنچه را نمى باشد وشـدنـى نـيـسـت , بـاور كـنـد و بـه كـسـى كـه بدو اعتماد ندارد, تكيه كند و به آنچه به دست نمى آورد,چشم طمع بندد.
ـ امـام عـلـى (ع ) : در غـفـلت و فريب خوردگى آدمى همين بس كه به هر آنچه نفس در نظرش بيارايداعتماد كند.
ـ تخم گناه كاشتند و با آب غفلت و فريب آبياريش كردند و هلاكت , درويدند.
ـ ميان شما و موعظه , پرده اى از غفلت است .

ـ هـر كـه عاشق چيزى شود, ديده اش را كور و دلش را بيمار گرداند باز دارنده هاى خدا او را (از گـنـاه ومـعصيت ) باز نمى دارد و از اندرزهاى خدا پند نمى گيرد, در حالى كه غافلگير شدگان (مـرگ ) را مـى بـيندكه نه بخشودنى در كار است و نه بازگشتى (مجدد به دنيا تا گناهانشان را جبران كنند).
ـ فريفته دنيا هر چند از اين جهان به بالاترين نصيب و پيروزى دست يابد, همچون كسى نيست كه ازآخرت كمترين بهره اى برده باشد!.
سخنى از ابوحامد غزالى در معناى غرور و فريب .

ابـو حـامـد غزالى مى نويسد : هر چه درباره ارزش دانش و معرفت و نكوهش جهل و نادانى گفته شـده دلـيل بر نكوهيدگى غرور نيز هست , زيرا غرور يكى از انواع جهل و نادانى است , چون جهل عـبـارت ازاين است كه انسان به چيزى بر خلاف آنچه كه در عالم واقع هست باور و اعتقاد داشته باشد و غرور نيزهمان جهل است منتها هر جهلى غرور نيست , بلكه غرور و فريب مستلزم وجود دو چـيـز اسـت : يـكى آنچه كه انسان فريفته آن مى شود و ديگر عامل فريبنده بنابراين , اگر مجهول مـورد اعتقاد و باور ماچيزى باشد كه با هوس و خواهش نفس سازگار باشد و عامل جهل هم يك شـبـهـه و خيال نادرست باشد وما گمان كنيم كه آن دليل است حال آن كه در عالم واقع چنين نـباشد, جهل ناشى از اين امر غرور نام داردپس , غرور عبارت است از اعتماد و تكيه كردن نفس به آنـچـه كـه مـطـابـق هوا و هوس باشد و طبع آدمى ,به خاطر شبهه افكنى و فريب شيطان , به آن گرايش يابد با توجه به اين معنا, كسى كه , بر اثر يك شبهه نادرست و بى اساس , معتقد باشد كه در دنيا يا در آخرت از خير و خوبى برخوردار است , چنين كسى مغرور و فريب خورده است .

بـيـشـتر مردم خيال مى كنند كه آدمهاى خوبى هستند, در صورتى كه در اين پندار و تصور خود دچـارخـطـا هستند پس بيشتر مردم مغرور و فريب خورده اند, گو اين كه نوع غرور آنها متفاوت اسـت ودرجاتشان در اين مورد فرق مى كند و غرور و فريب خوردگى بعضى روشنتر و شديدتر از ديگران مى باشد.

مغرور شدن به خدا و طمع بيهوده بستن به او.

 قرآن .

((اى انـسـان ! چه چيز تو را به پروردگار كريمت مغرور (و دلير) كرده است آن كه تو را بيافريد و اعضايت تمام گردانيدو اعتدالت بخشيد و به هر صورتى كه خواست تو را تركيب داد)).


جلد 9 - بخش 7

ـ امـام عـلـى (ع ) آيـه ((اى انـسـان ! چـه چـيـز تـو را به پروردگار كريمت مغرور (و دلير) كرده اسـت ))راتـلاوت كـرد و فـرمود : انسانى كه در اين آيه مورد خطاب و سؤال است , هر دليلى براى مغرور شدنش به خدا بياورد دليلش بر باطل است و عذر و بهانه اش از عذر و بهانه هر فريب خورده ديگرى بى پايه تر وجهالت وجود او را سخت فرا گرفته است اى انسان ! چه چيز تو را به گناه كردن دلـير كرده است ؟
چه چيز تو را به پروردگارت مغرور و گستاخ كرده است ؟
چه چيز تو را به نابود كردن نفست خو داده است ؟
.
ـ پـيـامبر خدا(ص ) : خوشا شب خفتن زيركان و روزه خوارى آنان كه از شب زنده دارى نابخردان وسـخـتـكـوشى آنان در عبادت , بى خبرند! ذره اى عبادت شخص پرهيزگار و با يقين بهتر از يك دنياعبادت فريفتگان است .

ـ در زبور آمده است : اى پسر آدم ! چون .

به شما نعمت زبان را روزى كردم و اندام و جوارح در اختيارتان نهادم و مال و ثروت روزيتان كردم , شـمـااز هـمـه اندامها و اعضاى بدن خود در راه معاصى و گناهان كمك گرفتيد, گويى به من مغرور گشته ايد وكيفر مرا به بازى گرفته ايد.
ـ امـام صـادق (ع ) : هـمـانـا خداى تبارك و تعالى مى داند كه بندگان چه خواهند كرد و به سوى چـه سـرنـوشـتى رهسپار خواهند شد از اين رو,وقتى گناه و بدى مى كنند, چون از پيش به آنچه مى كنند آگاه است , كارى به آنها ندارد پس , مبادا رفق و مدارا از سوى كسى كه بيم از دست دادن چيزى را ندارد, تو رابفريبد.
ـ امام على (ع ) : زنهار, زنهار, اى فريب خورده ! به خدا سوگند كه او چنان (گناهان را) پوشانده , كه گويى بخشيده است .

ـ يـكـى از عـوامـل مـصـون مـانـدن از گناهان , اين است كه به خدا مغرور نشويد (و به او طمع بيهوده مبنديد و خود را از عذاب او ايمن مپنداريد).
ـ پـيـامـبر خدا(ص ) : اى پسر مسعود! به خدا مغرور مشو و به پاكى و علم و عمل و نيكى و عبادت خود,فريفته مگرد.
ـ امـام عـلـى (ع ) : پا فشارى كردن بنده در معصيت و آرزوى آمرزش داشتن از خدا, مغرور شدن به خداست .

ـ پـيامبر خدا(ص ) : به خدا مغرور مشويد, زيرا اگر قرار بود خدا چيزى را به حال خود وا گذارد, هرآينه مورچه و خردل و پشه را به حال خود وا مى گذاشت .

ـ امـام عـلـى (ع ) : بـسا كسانى كه با احسان خداوند اندك اندك به عذاب حق نزديك شده اندو به خاطرپوشاندن گناهانشان مغرور و فريفته شده اند و به سبب تعريف و تمجيد (مردمان ) از آنان به فتنه وتباهى افتاده اند!.

فريب دنيا را خوردن .

ـ امـام عـلـى (ع ) : از فـريـب دنـيـا بـپرهيزيد, زيرا دنيا هر خوبى و نعمتى كه فريبكارانه به انسان دهد,همواره پس مى گيرد و كسى را كه به دنيا دل بندد و در آن جا خوش كند, كوچ دهد.
ـ فريفته شدن به دنيا, حماقت است .

ـ دنيا خوابى است و فريفته شدن به آن (موجب ) پشيمانى .

ـ دل بستن نفس به دنيا, بزرگترين فريب است .

ـ هر كه فريب دنيا را بخورد, گول آرزوها را بخورد.
ـ زنـهار كه دنيا با هوسهاى دروغين و بى اساس تو را نفريبد, زيرا هوس از بين مى رود و گناهانى كه كسب كرده اى , براى تو مى ماند.
ـ برخوردارى فريفته شدگان به دنيا, تو را نفريبد, زيرا آن برخوردارى سايه اى گذراست .

فريب نفس را خوردن .

 ـ امام على (ع ) : هر كه نادان باشد, فريب نفس خود را بخورد و امروزش بدتر از ديروزش باشد.
ـ هر كه فريب نفس خود را بخورد, نفسش او را به دست هلاكتها سپارد.
ـ عـزتـت , تو را فريفت و سرانجام آن خوارى تو باشد پس , از كردار زشت خويش بترس ,شايد بدين وسيله هدايت شوى .

ـ بـدبخت كسى است كه فريفته وضع خود (از توانگرى يا دانش يا پاكى و مانند اينها) شود وگول فريبندگى آرزوهايش را بخورد.
ـ هر كه مغرور وضعيت خود شود, در چاره انديشى براى كارهاى خويش كوتاهى كند.

چيزهايى كه نبايد فريفته آنها شد.

 قرآن .

((جـولان كـافران در شهرها تو را نفريبد اين برخوردارى اندكى است پس از آن جايگاهشان جهنم است و جهنم بدآرامگاهى است )).
ـ امـام على (ع ), در سفارش به كميل بن زياد, فرمود : اى كميل ! فريب بعضى از مردم را مخوركه نمازهاى طولانى مى خوانند و روزه هاى پياپى مى گيرند و صدقه مى دهند و احسان مى كنند,زيرا اينان (براى حسابرسى در موقف ) نگه داشته مى شوند.
ـ امام صادق (ع ) : گريه هاى آنان تو را نفريبد, زيرا كه تقوا در دل است .

ـ امـام عـلـى (ع ) : هـرگاه نادرستى بر روزگار و مردم آن چيره گردد و با چنين وضعى انسانى به انسان ديگر خوشبين باشد, بيگمان فريب خورده است .

ـ فـريب فراوانى مسجدها و نماز جماعت مردمى را كه بدنهايشان در كنار هم و دلهايشان پراكنده است , مخور.
ـ امام باقر(ع ) : مبادا مردم تو را از خود غافل سازند, زيرا زيان اين غفلت به تو مى رسد نه به آنان .

ـ امام على (ع ) : سوگند به خدا كه اين جدى است نه شوخى و راست است نه دروغ منظورم چيزى جـز مرگ نيست كه دعوت كننده اش نداى خود را به گوش همگان رسانيد و ساربانش همگان را (به سوى مرگ ) شتاباند پس , (مشاهده ) انبوه مردمان تو را از خويشتن غافل نسازد.
ـ پيامبر خدا(ص ) : گناه كردن مردم تو را از گناهت غافل نكند و نعمتهاى مردم تو را ازنعمتهايى كـه خـداوند ارزانيت داشته است دچار غفلت نسازد و مردم را از رحمت خداى عزوجل كه تو خود بدان اميد بسته اى , نوميد مگردان .

آنچه مانع فريب خوردن و غفلت انسان مى شود.

 ـ مـصـبـاح الشريعه : امام صادق (ع ) فرمود : آدم فريب خورده (دنيا) در دنيا بينواست و درآخرت بـازنـده , زيـرا چـنـين كسى ارزشمندترين چيز (يعنى آخرت ) را به بى ارزشترين چيز(يعنى دنيا) فـروخـتـه اسـت , و از خـود راضـى و مـغـرور مباش , زيرا گاه فريب ثروت و تندرستى خويش را مـى خـورى و خيال مى كنى كه براى هميشه زنده اى گاه فريب عمر دراز و فرزندان ودوستان و يارانت را مى خورى , به اين خيال كه اينها موجب نجات تو هستند گاه فريب وضعيت خود و آرزوها و دست يافتن به اميد و خواسته ات را مى خورى و مى پندارى كه تيرت به هدف خورده و راه درست را رفـتـه اى گـاه فـريب اين را مى خورى كه به مردم وانمود مى كنى از كوتاهى كردن در عبادت پـشـيمانى , حال آن كه خداوند تعالى مى داند كه خلاف آن در دل تو مى گذردگاه خودت را در عـبـادت بـه زحمت مى اندازى , در صورتى كه خداوند خواستار اخلاص است گاه به علم و اصل و نـسـب خـود مـى نازى , حال آن كه از آنچه در غيب خداوند نهفته است بى خبرى گاه باشد كه به ظـاهـر خـدا را بخوانى , اما در واقع ديگرى را مى خوانى گاه به گمان خودت مردم را نصيحت و خيرخواهى مى كنى , اما در واقع غرض تو جلب توجه و متمايل كردن آنان به سوى خودت مى باشد گاه نفس خويش را نكوهش مى كنى , حال آن كه درحقيقت در پى ستايش آن هستى .

بـدان كه از تاريكيهاى فريب و آرزو هرگز بيرون نروى , مگر اين كه از سر راستى به پيشگاه خداى تـعـالـى تـوبـه بـرى و در برابرش فروتنى و زارى كنى و به معايبى كه در تو هست و باعقل و علم سازگارى ندارند و دين و شريعت و روشها و معيارهاى پيامبر و ائمه هدى آنها راتحمل نمى كنند, بـشـنـاسى اگر به وضعى كه دارى خرسند و قانع باشى , در بدبختى و تباه كردن عمر و حسرت و افسوس خوردن در روز قيامت كسى بدتر از تو نخواهد بود.

جنگهاى پيامبر.

جنگ بزرگ بدر.

 قرآن .

((هـر آيـنـه خـدا شـمـا را در بـدر يارى داد و حال آن كه خوار بوديد پس از خدا بترسيد باشد كه سپاسگزار شويد آن گاه كه به مؤمنان مى گفتى كه اگر پروردگارتان سه هزار فرشته به ياريتان فرو فرستد, آيا شما را كافى نخواهد بود؟
)).
ـ امـام صـادق (ع ), دربـاره آيـه (( و حال آن كه خوار بوديد)), فرمود : با وجود پيامبر خدا(ص ) در مـيـان آنـان خـوار نـبودند, بلكه منظور اين است كه : خداوند شما را در بدر يارى داد حال آن كه ضعيف بوديد.
ـ ابـن عـبـاس : پـيـامـبـر خـدا(ص ) بـالاى سر كشتگان بدر ايستاد و فرمود : خداوند با گروهى انـدك كـيـفـرتـان داد شـما, من راستگو را دروغزن شمرديد و من امين را خائن داشتيد آن گاه حـضـرت رو بـه (جنازه ) ابوجهل بن هشام كرد و فرمود : اين مرد در برابر خدا از فرعون سركش تر بود, زيرا فرعون وقتى يقين كرد كه در چنگال مرگ گرفتار آمده است , به يگانگى خدا ايمان آورد اما اين مرد هنگامى هم كه يقين كرد دارد از بين مى رود باز لات و عزى را خواند.
ـ پـيـامـبـر خـدا(ص ) : اى ابوجهل ! اى عتبه ! اى شيبه ! اى اميه ! آيا وعده پروردگارتان را راست يـافـتـيـد؟
مـن كه وعده پروردگارم را راست يافتم عمر عرض كرد : اى پيامبر خدا! با پيكرهايى بـى جـان سـخـن مـى گويى ؟
حضرت فرمود : سوگند به آن كه جانم در دست اوست , سخن مرا همچنان كه شما مى شنويدآنها نيز مى شنوند, منتها آنان نمى توانند جواب بدهند.
ـ انـس : عـمـر دربـاره اهل بدر براى ما سخن به ميان آورد و گفت : پيامبر خدا(ص ) روز قبل از شـروع جنگ , قتلگاه مشركان را به ما نشان مى داد و مى فرمود : فردا به خواست خدا فلانى در اين جـا به خاك مى افتد و فلانى در اين جا جنگ كه شروع شد, آن افراد در همان جايى كه پيامبر(ص ) فـرمـوده بـود بـه خـاك مى افتادند من به پيامبر خدا عرض كردم : سوگند به آن كه تو را به حق مبعوث كرد, آن افراد درهمان جايى كه فرموده بودى به خاك افتاده اند حضرت سپس دستور داد كـه جـنازه آنها را در جايى انداختند و آن گاه به طرف آنان رفت و فرمود : اى فلان ! اى فلان ! آيا آنـچـه را خداوند به شما وعده داده بوديد راست يافتيد؟
من كه آنچه را خدا به من وعده داده بود راست يافتم عرض كردم : اى پيامبر خدا!با افرادى كه به لاشه اى تبديل شده اند سخن مى گويى ؟
حـضرت فرمود : همچنان كه شما سخن مرامى شنويد, آنها نيز مى شنوند منتها آنان قادر به جواب دادن نيستند.
ـ امام على (ع ) : در جنگ بدر چهره اصحاب پيامبر خدا(ص ), مانند پشم سفيد بود.
ـ در جـنـگ بـدر مـا خـود را در پـنـاه پـيامبر خدا(ص ) قرار مى داديم و آن حضرت از همه ما به دشمن نزديكتر بود و در آن روز از همه شجاعت بيشترى نشان مى داد.
ـ ابن عباس : در جنگ , بدر پرچم پيامبر خدا(ص ) در دست على بن ابى طالب بود و پرچم انصار در دست سعد بن عباده .

ـ امـام عـلـى (ع ) : در شـب جـنگ بدر پيامبر خدا(ص ) نماز مى خواند و مى گفت بار خدايا! اگر اين گروه (مسلمانان ) را نابود كنى ديگر بندگى نخواهى شد در آن شب بر آنان باران باريد.
ـ در روز بدر جز مقداد كه بر اسب ابلق خود سوار بود ما سواره ديگرى نداشتيم .

ـ زمانى كه در جنگ بدر شركت كرديم , جز مقداد بن اسود سواره ديگرى در ميان ما نبود درشب جنگ بدر هر كه با ما بود خوابيد, مگر پيامبر خدا(ص ) كه در زير درختى ايستاده بود و تاصبح نماز مى خواند و دعا مى كرد.
ـ دربـاره آيـه ((آن گـاه كـه از پـروردگـارتـان يـارى مـى خواستيد)) : وقتى پيامبر(ص ) شمار فـراوان مشركان و اندك بودن تعداد مسلمانان را ديد, رو به قبله كرد و گفت : بار خدايا! وعده اى را كـه بـه مـن داده اى بـه كـار بـند بار خدايا! اگر اين گروه را از بين ببرى , ديگر در روى زمين پـرستش نخواهى شد حضرت در حالى كه دستهاى خود را به سوى آسمان كشيده بود پيوسته اين جـمله را مى گفت , چندان كه رداى او از شانه اش افتاد پس خداوند متعال اين آيه را نازل فرمود : ((آن گاه كه از پروردگارتان يارى مى خواستيد)).
ـ عـمـربـن خطاب : در روز بدر پيامبر(ص ) به ياران خود نگريست كه سيصد و چند تن بودند وبه مـشـركـان نـگاه كرد ديد بيش از هزار نفرند پس در حالى كه ردا و ازارى بر تن داشت , رو به قبله ايـسـتاد و دستهايش را به جانب آن كشيد و گفت : بار خدايا! وعده اى را كه به من داده اى عملى گردان بار خدايا! وعده اى را كه به من داده اى عملى گردان بار خدايا! اگر اين گروه را ازاسلام بگيرى ديگر هرگز بر روى زمين پرستش نخواهى شد در اين هنگام خداى متعال آيه ((آن گاه كه از پروردگارتان يارى مى طلبيديد)) را نازل فرمود.

جنگ رجيع و جنگ معونه .

 قرآن .

((كسانى را كه در راه خدا كشته شده اند مرده مپنداريد, بلكه زنده اند و نزد پروردگارشان روزى داده مى شوند)).

جنگ احد و حمرا الاسد.

 قرآن .

((و بـامـدادان از ميان كسان خويش بيرون آمدى تا مؤمنان را در آن جايها كه مى بايست بجنگند, بگمارى و خدا شنواى داناست )).
ـ ابـن مـسعود : در جنگ احد زنان در پشت جبهه مسلمانان بودند و مجروحان را مداوامى كردند ابـوسـفـيان آمد و شعار ((اعل هبل , پيروز باد هبل )) را سر داد پيامبر خدا(ص )به مسلمانان فرمود :شما بگوييد ((اللّه اعلى و اجل )) و مسلمانان شعار ((اللّه اعلى و اجل )) را سردادند ابو سفيان شعار داد : ((لـنـا الـعـزى و لا عزى لكم , ما عزى را داريم و شما عزايى نداريد))پيامبر خدا به مسلمانان فرمود : شما هم بگوييد : ((اللهم مولانا و الكافرون لا مولى لهم ((12)) )).
ـ انس : در جنگ احد, دندان پيشين پيامبرخداشكست و سر آن حضرت شكاف برداشت ودر حالى كه از فرقش خون جارى بود مى فرمود :چگونه رستگار شوند مردمى كه فرق پيامبرخود را كه آنان را بـه خدا دعوت مى كند, شكافتند و دندان پيشينش راشكستند؟
پس ,خداوندعزوجل اين آيه رافرو فرستاد : ((تو را در اين كارها دستى نيست )).
ـ چـون پـيـامـبـر(ص ) از جـنـگ احـد بـرگـشـت و وارد مـديـنـه شـد, جـبـرئيـل (ع ) بـر آن حضرت فرودآمدوگفت : اى محمد! خداوند فرمانت مى دهد كه اين قوم (مشركان ) را تعقيب كنى وكـسـى جـز افـراد مـجـروح همراه تو نيايد! پس , پيامبر خدا(ص ) به جارچيى فرمود تا جار زند : اى گـروه مـهـاجـران و انصار! هر كس جراحتى دارد بيرون بيايد و هر كس مجروح نيست بماند آنـان شـروع بـه مـر هـم نـهـادن بـر زخـمـهـاى خود و مداواى آنها كردند و خداوند اين آيه را بر پيامبرش نازل فرمود : ((و در دست يافتن به آن قوم سستى مكنيد اگر شما درد مى كشيد آنها نيز چـون شـمـادرد مـى كـشـند ولى شما از خدا چيزى را اميد داريد كه آنان اميد ندارند)) و خداى عـزوجل فرمود :((اگر به شما زخمى رسيده به آن قوم نيز مانند شما زخمى رسيده است )) پس , مسلمانان با وجوددرد و جراحتى كه داشتند (براى تعقيب مشركان ) بيرون رفتند.
ـ پيامبر خدا(ص ) : خدايا! قوم مرا ببخشا, زيرا آنان مردمى نادانند.
ـ خـشـم خدا سخت است بر مردى كه پيامبر خدا(ص ) او را بكشد, خشم خدا سخت است برمردى كه خود را شاه شاهان مى نامد, حال آن كه پادشاهى جز خدا نيست .

ـ خشم خدا سخت است بر مردمى , كه چهره پيامبر خدا را مجروح كردند.
ـ ابـو سعيد : در جنگ احد چهره پيامبر خدا(ص ) شكاف برداشت و دندان پيشين او شكست در آن روز پـيـامـبـر خدا(ص ) ايستاد و دستهاى خود را به آسمان بلند كرد و گفت : خداوند بر يهودكه گـفـتـنـد : عـزير پسر خداست , بشدت خشم گرفت و بر نصارا كه گفتند: مسيح پسر خداست , سـخـت خشم گرفت و خشم خدا سخت است بر كسى كه خون مرا ريخت و با آزردن خاندانم , مرا آزرد.
ـ ابـو حـمـيـد سـاعـدى : هـنـگـامى كه پيامبر(ص ) از مدينه به قصد احد بيرون آمد, در عبور از ثـنية الوداع با يك گردان سراپا مسلح برخورد كرد پرسيد:اينهاكيستند؟
عرض كردند: عبداللّه بن ابـى اسـت بـا ششصد تن از يهوديان بنى قينقاع و هم پيمان خود فرمود: آيا اسلام آورده اند؟
عرض كـردنـد : نه , اى پيامبر خدا حضرت فرمود : بگوييدبرگردند, زيرا ما در برابر مشركان از مشركان كمك نمى گيريم .

ـ امـام عـلـى (ع ) : در جنگ احد هنگامى كه مردم از گرد پيامبر خدا پراكنده شدند, من در ميان كشتگان نگاه كردم , اما پيامبر خدا(ص ) را نديدم با خود گفتم : به خدا قسم او اهل فرار نبود و در مـيـان كـشته ها هم نمى بينمش فكر مى كنم خداوند از اين رفتار ما به خشم آمده و پيامبرش را به آسمان برده است پس ,وجود من ديگر بى فايده است و بايد بجنگم تا كشته شوم لذا غلاف شمشيرم را شـكـستم و به دشمن حمله كردم و آنان از برابر من دور شدند و ناگاه ديدم كه پيامبر خدا(ص ) در ميان آنهاست .

جنگ بنى نضير.

 قرآن .

((اوست آن خدايى كه نخستين بار كسانى از اهل كتاب را كه كافر بودند از خانه هايشان بيرون راند و شـمـانـمى پنداشتيد كه بيرون روند آنها نيز مى پنداشتند حصارهايشان را توان آن هست كه در بـرابـر خـدا نـگهدارشان باشد خدااز سويى كه گمانش نمى بردند بر آنها تاخت آورد و در دلشان وحـشـت افكند, چنان كه خانه هاى خود را با دست خويش و بادست مؤمنان خراب مى كردند پس اى اهل بصيرت عبرت گيريد)).

جنگ ذات الرقاع و جنگ عسفان .

 قرآن .

((و چون در ميانشان باشى و برايشان اقامه نماز كنى , بايد كه گروهى از آنان با تو به نماز ايستند و سـلاحـهـاى خـويـش بـردارنـد و چون سجده به پايان بردند پشت سر شما (در برابر دشمن ) قرار گيرند)).
ـ امـام صـادق (ع ) : در جنگ ذات الرقاع پيامبر خدا(ص ) زير درختى در كنار دره اى پياده شد در ايـن هنگام سيلى آمد و ميان آن حضرت و يارانش جدايى انداخت مردى از مشركان پيامبر(ص ) را در آن حـال ديد و مسلمانان نيز در آن طرف دره ايستاده و منتظر بودند تا جريان سيل قطع شود آن مـردمشرك به همراهان خود گفت : من محمد را مى كشم و آن گاه نزد پيامبر آمد و به روى پـيـامبر خدا(ص )شمشير كشيد و گفت : اى محمد! اينك چه كسى تو را از چنگ من مى رهاند؟
حضرت فرمود :پروردگار من و تو در اين هنگام جبرئيل آن مرد را از اسبش پرت كرد و به او پشت افـتـاد پـيامبرخدا(ص ) برخاست و شمشير كشيد و روى سينه او نشست و فرمود : اى غورث ! چه كـسى تو را از چنگ من مى رهاند؟
عرض كرد : بخشندگى و كرم تو اى محمد! حضرت از آن مرد دست كشيد و او برخاست در حالى كه مى گفت : به خدا قسم كه تو از من بهتر و گرامى ترى .

جنگ كوچك بدر.

 قرآن .

((پس در راه خدا نبرد كن كه جز بر نفس خويش مكلف نيستى و مؤمنان را به جنگ برانگيز, شايد خـدا آسـيـب كـافـران رااز شما باز دارد و خشم و عذاب خدا از هر خشم و عذاب ديگرى سخت تر است )).

جنگ احزاب و بنى قريظه .

 قرآن .

((مـى پنداريد كه بهشت خواهيد رفت در صورتى كه آنچه بر سر گذشتگان آمده هنوز بر سر شما نـيـامـده است ؟
به ايشان سختى و رنج رسيد و متزلزل شدند تا آن جا كه پيامبر و مؤمنانى كه با او بودند گفتند : پس يارى خدا كى مى رسد؟
بدان كه يارى خدا نزديك است )).
ـ امـام باقر(ع ), درباره آيه ((مى گويد مال فراوانى را تباه كردم )), فرمود : منظور عمرو بن عبدود است كه على بن ابى طالب در روز خندق پذيرفتن اسلام را به او پيشنهاد كرد و او گفت :پس آن هـمه مالى كه در راه مبارزه با شما خرج كردم چه مى شود؟
او براى مبارزه با راه خدا مالى را خرج كرده بود در اين هنگام على (ع ) او را كشت .

ـ امـام صـادق (ع ) : هـنـگـامـى كـه پـيـامـبـر خـدا(ص ) خـنـدق را مى كند مسلمانان به مانعى برخوردندپيامبر خدا(ص ) كلنگ را از دست اميرالمؤمنين يا از دست سلمان گرفت و ضربه اى بر آن فـرودآورد كـه سـه تـكـه شـد در ايـن هنگام پيامبر خدا(ص ) فرمود : خداوند با اين ضربه من گنجهاى كسرى و قيصر را برايم گشود يكى از افراد به رفيقش گفت : وعده گنجهاى كسرى و قـيـصر را به ما مى دهد, در حالى كه هيچ يك از ما (از بيم دشمن ) قادر نيست براى قضاى حاجت بيرون رود!.
ـ برا بن عازب : هنگامى كه پيامبر خدا(ص ) به ما دستور حفر خندق را داد, در قسمتى ازخندق به سـنـگ بـسيار بزرگ و سختى برخورديم كه تيشه ها در آن كارگر نبود موضوع را به عرض پيامبر خـدا(ص ) رسـانـديم پيامبر(ص ) آمد و چون سنگ را ديد, لباسش را در آورد وكلنگ را گرفت و فـرمـود : بـه نـام خـدا و آن گـاه ضربه اى زد كه يك سوم تخته سنگ شكست وگفت : اللّه اكبر, كليدهاى شام به من داده شد, به خدا قسم كه هم اينك كاخهاى سرخ آن رامى بينم ! سپس ضربه دوم را زد و يـك سـوم ديگر تخته سنگ شكسته شد و گفت : اللّه اكبر,كليدهاى ايران به من داده شد به خدا سوگند كه كاخهاى سفيد مداين را مى بينم ! آن گاه ضربه سوم را فرود آورد و گفت : به نام خدا در اين هنگام باقيمانده سنگ شكست و گفت : اللّه اكبر,كليدهاى يمن به من داده شد, به خدا سوگند هم اينك از همين جا دروازه هاى صنعا را مى بينم .

ـ ابى بن عباس بن سهل به نقل از پدر خود از جدش نقل مى كند : در روز خندق با پيامبرخدا(ص ) بـوديـم كـه آن حـضـرت تـيـشـه را گرفت و ضربه اى زد كه به سنگى برخورد و صدا كردپيامبر خـدا(ص ) خـنديد عرض شد : اى پيامبر خدا! از چه مى خنديد؟
فرمود : از مردمى خنده ام گرفت كه بسته در بند از خاور زمين آورده و با زور به سوى بهشت كشانده مى شوند!.
ـ بـرا : در جـنـگ احـزاب پـيـامـبـر خـدا(ص ) به همراه ما خاك مى كشيد و در حالى كه گرد و غبارسفيدى شكم آن حضرت را پوشانده بود, مى گفت :.
به خدا سوگند اگر تو نبودى ما هدايت نمى شديم .

و زكات نمى داديم و نماز نمى خوانديم .

پس بر ما آرامش فرو فرست .

همانا آنان (مشركان ) از ما سر پيچيدند.
برا مى گويد : گاهى هم مى فرمود:.
همانا اين جماعت از ما سرپيچى كردند.
آن گاه كه خواهان فتنه و گمراهى شدند ما امتناع كرديم .

حضرت اين اشعار را با صداى بلند مى خواند.
ـ يزيد بن اصم : چون خداوند احزاب را درهم شكست و پيامبر(ص ) به خانه اش برگشت وشروع به شـستن سر و صورت خود كرد, جبرئيل نزد آن حضرت آمد و گفت : خدا از تودرگذرد, سلاح به زمين گذاشته اى در حالى كه فرشتگان آسمان هنوز آن را به زمين نگذاشته اند؟
در محل دژ بنى قريظه نزد ما بيا پس , پيامبر خدا(ص ) جار زد و كنار دژ به آنان پيوست .

جنگ بنى مصطلق .

 قرآن .

((چـون منافقان نزد تو آيند, گويند : ما گواهى مى دهيم كه تو فرستاده خدا هستى خدا مى داند كه تو فرستاده او هستى و خدا گواهى مى دهد كه منافقان دروغگويند))((13)).

جنگ حديبيه و بيعت رضوان .

 قرآن .

((كـيست ستمكارتر از آن كه نگذاشت نام خدا در مسجدهاى خدا برده شود و در ويران كردن آنها كوشيد؟
آنان در آن مسجدها, جز بيمناك و ترسان داخل نخواهند شد و نصيبشان در دنيا خوارى و در آخرت عذابى بزرگ است )).
ـ ايـاس بـن سـلـمـه از پـدرش نـقـل مى كند : در جنگ حديبيه با پيامبر خدا(ص ) بيرون آمديم آن حـضـرت صد شتر قربانى كرد و تعداد ما هزار و هفتصد نفر بود و با آنان جنگ افزار و پيادگان وسواران بودند در ميان شتران قربانى پيامبر(ص ) شتر ابوجهل نيز بود آن حضرت در حديبيه فرود آمد و قريش با ايشان با اين شرط صلح كردند كه همان جا كه هستند قربانى كنند.
ـ قـريـش سـهـيـل بـن عـمـرو و حـويـطب بن عبدالعزى و مكرز بن حفص را براى عقد قرارداد صـلح ,پيش پيامبر(ص ) فرستادند هنگامى كه پيامبر خدا چشمش به آنها افتاد و سهيل را در ميان آن افـراد ديـدفـرمـود: ايـن قـوم كار شمارا سهل كردند, خويشاوندان شما را نزدتان فرستاده اند و خـواهـان صـلح هستندپس , قربانيها را (به طرف آنها) حركت دهيد و لبيك گوييد شايد اين كار دلـهـاى آنـان را نـرم كـند صداى لبيك از گوشه و كنار اردوگاه برخاست و بانگ لبيك همه جا پيچيد آن سه نفر آمدند و تقاضاى صلح كردند.
در حـالـى كـه مردم با يكديگر صلح كرده بودند و در ميان مسلمانان تعدادى از (اسراى ) مشركان بـودندو در ميان مشركان تعدادى از (اسراى ) مسلمانان ,ابوسفيان ناگاه حمله كرد و سيل مردان مـسلح در وادى به راه افتاد سلمه مى گويد : من شش نفر از مشركان مسلح را در حالى كه آنها را مـى راندم و هيچ كارى نمى توانستند بكنند, نزد پيامبر(ص )آوردم اما پيامبرنه چيزى از آنها گرفت ونـه كشت ,بلكه بخشيد ومابه مشركان حمله برديم و همه اسيرانمان را از دست مشركان آزاد كرديم ولى اسراى آنها همچنان دردست ما باقى ماند.
سـپـس قـريـش نـزد سـهيل بن عمرو و حويطب بن عبدالعزى آمدند و آنها را مامور عقد قرارداد صلح كردند پيامبر(ص ) على و طلحه را فرستاد و على قرارداد صلح را چنين نوشت : به نام خداوند بخشاينده مهربان اين پيمان صلحى است كه محمد پيامبر خدا(ص ) با قريش مى بندد و بر اين مفاد مصالحه مى كنندكه نسبت به يكديگر خيانت و سرقت انجام ندهند و هر كس از ياران محمد كه به قـصـد حـج يـا عمره ياتجارت وارد مكه شود, جان و مالش در امان است و هر كس از قريش كه به قصد تجارت در مصر و شام از مدينه عبور كند, جان و مالش در امان است و هر كس از قريش كه به مـحمد پناهنده شود, بايد بازگردانده شود و چنانچه از ياران محمد كسى به قريش پناهنده شود, برگردانده نشود اين بند قرارداد بر مسلمانان گران آمد اما پيامبر خدا(ص ) فرمود : هر كس از ما كـه بـه قـريش پناهنده شود, خداوند او را (از رحمت خود) دور گرداند و هر كس از قريش كه به مـاپـنـاهنده شود, او را بر مى گردانيم و اگر خدا بداند كه او قلبا مسلمان است , برايش گشايش قـرار مى دهديكى ديگر از مفاد صلحنامه اين بود كه پيامبر در سال آينده در چنين ماهى عمره به جا آورد و هيچ گونه سواره نظام و جنگ افزارى با خود نياورد مگر همان مقدار كه مسافر در نيام خـود حـمل مى كند و فقط سه شب در مكه اقامت كنند و قربانى كردن امسال هم در همين جايى صورت گيرد كه توقف كرده اند وهمانجا قربانگاه باشد و وارد مكه نشوند پيامبر خدا(ص ) فرمود : ما قربانيها را مى رانيم و شما جلو آنها رامى گيريد.
ـ عـبـداللّه بـن ابـى اوفى : در روز بيعت رضوان , تعداد ما هزار و چهار صد يا هزار و سيصد نفر بود وقبيله اسلم در آن روز يك هشتم مهاجران بودند.
ـ انـس : قـريـش بـا پـيـامـبـر(ص ) قـرارداد صلح امضا كردند و يكى از آنان سهيل بن عمرو بود پـيامبر(ص )به على فرمود : بنويس : بسم اللّه الرحمن الرحيم سهيل گفت : ما نمى دانيم بسم اللّه الـرحمن الرحيم چيست بلكه چيزى را بنويس كه برايمان آشناست بنويس : باسمك اللهم حضرت فـرمـود : بنويس : ازمحمد پيامبر خدا نمايندگان قريش گفتند : اگر معتقد بوديم كه تو پيامبر خـدا هستى از تو پيروى مى كرديم به جاى آن نام خودت و نام پدرت را بنويس پيامبر(ص ) فرمود : بـنـويـس : از مـحـمد پسر عبداللّه يكى ازشروط آنان باپيامبر(ص ) اين بودكه اگركسى از مسلمانان پيش مشركان رفت , او را برنگردانند واگر از آنان كسى به پيامبر پناهنده شد او را برگردانند ياران پـيامبر(ص ) عرض كردند : اى پيامبر خدا, اين شرط را بنويسيم ؟
فرمود : آرى زيرا اگر از ما كسى بـه آنان پناهنده شود, خداوند او را (از رحمت خود)دور گرداند و اگر كسى از آنان به ما پناهنده شود, بزودى خداوند براى او گشايش و برونشوى قرارخواهد داد.

جنگ خيبر و فدك .

 قرآن .

((چـون بـراى گـرفـتـن غنايم به راه بيفتيد, آنان كه از جنگ تخلف ورزيده اند خواهند گفت : بـگذاريد تا ما هم از پى شمابياييم مى خواهند سخن خدا را ديگرگون كنند بگو : شما هرگز از پى ما نخواهيد آمد خدا از پيش چنين گفته است سپس خواهند گفت : بلكه بر ما حسد مى بريد؟
نه , اينان جز اندكى نمى فهمند)).
ـ بـريـده : در روز جنگ خيبر, ابوبكر پرچم را گرفت اما بدون آن كه موفق به فتح شود برگشت روزبـعـد عـمر پرچم را گرفت و او هم ناكام برگشت و ابن سلمه كشته شد و مردم (مسلمانان ) بـرگـشـتند پيامبرخدا(ص ), فرمود اين پرچم را به كسى خواهم داد كه خدا و رسولش را دوست دارد و خـدا و رسولش نيزاو را دوست دارند و هرگز بر نمى گردد تا فتح و پيروزى نصيبش شود مـا آن شب را خوشحال از اين كه فردا روز پيروزى است , به صبح رسانديم پيامبر خدا نماز صبح را خـوانـد و آن گـاه پرچم را خواست و ازجا بلند شد هر يك از ما كه نزد پيامبر خدا قرب و منزلتى داشـت امـيـدوار بـود كـه آن مـرد او باشد حتى من به خاطر قرب و منزلتى كه نزد پيامبر داشتم گـردن كشيدم و سرم را بالا گرفتم اما پيامبر خدا على بن ابى طالب را صدا زدعلى (ع ) مبتلا به چشم درد بود پيامبر خدا دستى بر چشم او كشيد و آن گاه پرچم را به وى سپرد و فتح وپيروزى نصيب او شد.
ـ چـون پـيامبر خدا(ص ) در نزديك خيبر فرودآمد, اهل خيبر دچار ترس و هراس شدند و گفتند :مـحـمـد بـا يـثـربـيـان آمـد پـيامبر خدا(ص ) عمر بن خطاب را با مسلمانان فرستاد و او با اهل خـيـبـربـه نـبردپرداخت ,اما آنان او و نيروهايش را عقب زدند عمر در حالى كه يارانش را متهم به بـزدلـى مـى كردو آنان او را, نزد پيامبر خدا برگشتند پيامبر(ص ) فرمود : فردا پرچم را به مردى مـى دهم كه خدا ورسولش را دوست دارد و خدا و رسولش نيز او را دوست دارند روز بعد, ابوبكر و عـمـر گردن مى كشيدندكه پرچم به يكى از آنها داده شود, اما پيامبر(ص ) على را صدا زد در آن روز على مبتلا به چشم درد بودپيامبر خدا(ص ) در چشم او اندكى آب دهان انداخت و پرچم را به وى سـپرد على با نيروهاى مسلمان حركت كرد و به مقابله با اهل خيبر شتافت و با مرحب خيبرى رو به رو شد كه اين رجز را مى خواند:.
خيبر مى داند كه من مرحب هستم .

غرق سلاحم و پهلوانى كار آزموده ام .

آن گاه كه شيران ژيان رو آورند,.
بارها نيزه مى زنم و گاهى هم ضربتى شمشير فرود مى آورم .

او و عـلـى رو يـا روى هـم قـرار گـرفـتـنـد و على با شمشير چنان ضربتى بر فرق او زد كه تا به دنـدانـهـايـش رسيد و صداى ضربتش را همه اردوگاه شنيدند و هنوز آخرين افراد لشكر نيامده بودند كه خيبر به دست اوليها فتح شد.
ـ جابر : روز خيبر مرحب يهودى بيرون آمد و اين رجز را مى خواند:.
خيبر مى داند كه من مرحب هستم .

غرق در سلاحم و پهلوانى كار آزموده ام .

بارها نيزه مى زنم و گاهى هم ضربتى شمشير,.
آن گاه كه شيران به ميدان آيند و تجربه كنند.
و مـى گـفـت : آيـا مـرد مـيدانى هست ؟
پيامبر خدا(ص ) فرمود : چه كسى به مصاف او مى رود؟
مـحمدبن مسلمه عرض كرد : من اى پيامبر خدا به خدا قسم من داغديده و خونخواهم آنان ديروز بـرادر مـرا كشتندجابر مى گويد : پيامبر خدا فرمود : برو خدايا! او را كمك فرما چون دو مبارز به هم نزديك شدندميانشان درختى قرار گرفت مرحب بر محمد بن مسلمه حمله كرد و ضربه اى به او حـواله كرد كه محمدسپرش را پيش آورد و شمشير مرحب در آن گير كرد و محمد بن مسلمه با استفاده از اين فرصت ضربتى بر مرحب زد و او را كشت ((14)) .

ـ حـسـيـل بـن خـارجـه اشـجعى : من براى فروش كالا وارد مدينه شدم مرا نزد پيامبر خدا(ص ) بردندحضرت فرمود : اى حسيل ! حاضرى بيست پيمانه خرما به تو بدهم و تو در مقابل آن راه خيبر را بـه اين ياران من نشان دهى ؟
من اين كار را كردم و چون پيامبر خدا(ص ) به خيبر رسيد, نزد آن حضرت رفتم واو بيست پيمانه خرما به من داد بعد از آن مرا (به اسيرى ) نزد پيامبر خدا بردند, آن حـضـرت بـه مـن فرمود : اى حسيل ! هيچ كس نزد من (به اسيرى ) آورده نشد كه سه روز باشد و مسلمان نشود و ريسمان زرد (اسارت ) از گردنش بيرون آيد حسيل گفت : من هم مسلمان شدم .

ـ ابـو طـلـحـه : مـن پـشـت سـر پيامبر(ص ) سوار بودم , به طورى كه زانويم با زانوى آن حضرت تماس داشت پيامبر شب به خيبر حمله نكرد و چون سحرگاه شد, بر آنان شبيخون زد و فرمود : ما هرگاه درميدان قومى فرود آييم , بد سرنوشتى در انتظار بيم داده شدگان است .

ـ چـون صـبـح شـد اهـالـى خيبر با بيل و زنبيلهاى خود براى رفتن به مزارعشان بيرون آمدند و چـون پـيـامبر و سپاه اسلام را ديدند, برگشتند و فرار كردند پيامبر خدا(ص ) فرمود اللّه اكبر, اللّه اكبر خيبر ويران شد (و سقوط كرد) : ما هرگاه در ميدان قومى فرود آييم , بد سرنوشتى در انتظار بيم داده شدگان است .

ـ ايـاس بـن سـلـمـه از پـدرش نقل مى كند : در روز خيبر عمويم براى جنگ با مرحب يهودى به ميدان رفت مرحب اين رجز را خواند:.
خيبر مى داند كه من مرحب هستم .

غرق در سلاحم و پهلوانى كار آزموده ام .

آن گاه كه آتش جنگها شعله ور شود.
عموى من عامر نيز چنين رجز خواند:.
خيبر مى داند كه من عامر هستم .

سراپا مسلحم و پهلوانى ماجرا جويم .

آن دو سـپـس دو ضـربه رد و بدل كردند شمشير مرحب در سپر عامر گير كرد و عامر از قسمت پايين بدن مرحب ضربه اى زد و شمشير به ساق پاى خود او برگشت و شاهرگ پايش را قطع كرد و بـر اثـر آن مـردسـلمة بن اكوع مى گويد : من به عده اى از ياران پيامبر خدا(ص ) برخوردم و آنان گـفـتند : كار عامر تباه گشت , خودش را كشت سلمه مى گويد : من با چشم گريان , نزد پيامبر خـدا(ص ) آمـدم و عـرض كردم : اى پيامبر خدا! آيا كار عامر تباه شد؟
پيامبر فرمود : چه كسى اين حرف را زده است ؟
عرض كردم : گروهى از ياران شما پيامبر خدا(ص ) فرمود : دروغ گفته هر كه ايـن حـرف را زده اسـت بـلـكـه عـامـر دو پـاداش دارد عـامـر در راه رفـتن به خيبر براى ياران پيامبرخدا(ص ) كه پيامبر نيز در ميانشان بود, رجز مى خواند و سواران را به حركت وا مى داشت او اين اشعار رامى خواند:.
به خدا قسم , اگر خدا نبود ما هدايت نمى شديم .

و زكات نمى داديم و نماز نمى خوانديم .

كسانى كه ما را انكار كردند,.
هرگاه بخواهند فتنه و آشوب به پا كنند ما زير بار نمى رويم .

ما از فضل و عنايت تو بى نياز نيستيم .

پس در هنگام رو يا رويى با دشمن گامهايمان را استوار بدار.
و بر ما ثبات و آرامش فرو فرست .

پـيـامـبـر خـدا(ص ) فـرمود : اين كيست ؟
عرض كردند : عامر است اى پيامبر خدا حضرت فرمود :پـروردگـارت تو را بيامرزد سلمه مى گويد : پيامبر خدا(ص ) هرگز براى كسى اختصاصا طلب آمـرزش نـكـرد مـگـر اين كه او به شهادت رسيد عمر بن خطاب چون اين سخن (پيامبر) را شنيد عـرض كرد : اى پيامبر خدا! چرا ما را از وجود عامر بهره مند نساختى ؟
عامر به ميدان جنگ رفت و شـهيد شد سلمه مى گويد : پيامبر خدا(ص ) سپس مرا دنبال على (ع ) فرستاد و فرمود : امروز اين رايـت را بـه مـردى مـى دهـم كـه خدا و رسولش را دوست دارد و خدا و رسولش نيز او را دوست مـى دارنـد سـلـمـه مـى گويد : من نزد على رفتم و او را كه مبتلا به چشم درد بود, آوردم پيامبر خدا(ص ) در چشمان على آب دهان انداخت و آن گاه رايت را به او داد در اين هنگام مرحب بيرون آمد و در حالى كه شمشير خود را در هوا تكان مى دادگفت :.
خيبر مى داند كه من مرحب هستم .

غرق در سلاحم و پهلوانى كار آزموده ام .

آن گاه كه آتش جنگها شعله ور شود.
على صلوات اللّه عليه و بركاته نيز فرمود:.
من آنم كه مادرم مرا حيدر ناميد.
همچون شير بيشه ها وحشتناك و پرهيبتم .

آنان را با پيمانه بزرگ كيل مى كنم .

پس , سر مرحب را با شمشير شكافت و فتح و پيروزى به دست او صورت گرفت ((15)) .

جنگ مؤته .

 ـ مـحـمـد بـن شهاب زهرى : هنگامى كه جعفر بن ابى طالب از سرزمين حبشه برگشت , پيامبر خـدا(ص )او را به سوى موته گسيل داشت و در كنار او زيد بن حارثه و عبداللّه بن رواحه را نيز به فـرمـاندهى سپاه گماشت (كه چنانچه جعفر كشته شود, زيد فرماندهى را به عهده بگيرد و اگر زيد هم كشته شد, عبداللّه فرمانده شود) مسلمانان به راه افتادند تا به سرزمين بلقا رسيدند و در آن جا با لشكريان رومى و عرب هرقل رو به رو شدند مسلمانان خود را به قريه اى به نام مؤته كشيدند و در آن جا ميان دو سپاه جنگ درگرفت و مسلمانان به سختى جنگيدند.

جنگ ذات السلاسل .

 قرآن .

((سـوگـند به اسبهاى دونده نفس زننده سوگند به اسبانى كه با سم از سنگ آتش مى جهانند و سـوگـنـد به اسبانى كه بامدادان هجوم آوردند و در آن جا غبار برانگيختند و در آن جا همه را در ميان گرفتند)).

جنگ فتح مكه .

 قرآن .


جلد 9 - بخش 8

((بـگو : اى پروردگار من ! مرا به راستى و نيكويى داخل گردان و به راستى و نيكويى بيرون بر و مرا از جانب خودپيروزى و يارى عطا كن بگو : حق آمد و باطل نابود شد حقا كه باطل نابود شدنى است )).
((مـى گـويـند : اگر راست مى گوييد, پيروزى چه وقت خواهد بود؟
بگو : در روز پيروزى ايمان آوردن كافران سودشان ندهد و مهلتشان ندهند پس , از ايشان اعراض كن و منتظر باش كه آنها نيز در انتظارند)).
ـ امـام على (ع ) : پيامبر خدا(ص ) در ماه رمضان به جنگ بدر رفت و در ماه رمضان نيز مكه را فتح كرد.
ـ امام رضا(ع ) : روزى كه پيامبر خدا(ص ) مكه را فتح كرد, بتها كه تعدادشان سيصد و شصت عدد بودپيرامون كعبه نصب شده بودند آن حضرت با چوبى كه در دستش بود به آنها مى زد و مى فرمود : حق آمد و باطل نابود شد, براستى كه باطل نابود شدنى است حق آمد و باطل ديگر آغاز نمى شود و برنمى گردد در اين هنگام بتها يكى يكى به رو در مى افتادند.
ـ عـمـر بـن خـطـاب : چون روز فتح شد و پيامبر خدا به مكه در آمد, دنبال صفوان بن اميه و ابو سفيان بن حرب و حارث بن هشام فرستاد عمر مى گويد : من با خودم گفتم : خدا آنها را به چنگ ما انداخت , سزاى اعمالشان را به آنها خواهم چشاند اما پيامبر خدا(ص ) به آنان فرمود : من امروز به شـما همان مى گويم كه يوسف به برادرانش گفت : ((امروز ملامتى بر شما نيست خداوند شما را بـبـخـشـايـد كـه او مهربانترين مهربانان است )) عمر گفت : من از اين كه چنان فكرى در مغزم گذشت و پيامبر خدا(ص ) به آنها چنان گفت , از پيامبر خدا(ص ) شرمنده شدم .

ـ عـبـدالرحمن بن صفوان : روز فتح مكه لباسم را پوشيدم و از خانه بيرون آمدم و در راه با پيامبر خـداكـه از كـعبه بيرون آمده بود, برخوردم از عمر پرسيدم پيامبر(ص ) وقتى داخل كعبه شد چه كرد؟
عمرگفت : دو ركعت نماز خواند.
ـ از عـثمان بن عفان نقل شده است كه وى در روز فتح مكه , دست ابن ابى سرح را گرفت و او را (بـراى گرفتن امان ) نزد پيامبر(ص ) آورد ـ پيامبر خدا(ص ) قبلا دستور داده بود كه هر كس ابن ابى سرح را ديداو را بكشد, گرچه خود را به پرده هاى كعبه آويخته باشد ـ و عرض كرد : اى پيامبر خـدا! ابن ابى سرح راهم مانند بقيه مردم ببخش ابن ابى سرح دستش را به سوى پيامبر دراز كرد, امـا پـيـامـبر سرش را از اوبرگرداند بار ديگر دستش را دراز كرد, پيامبر خدا دستش را از او كنار كشيد براى بار سوم دست خود رابه سوى آن حضرت كشيد و اين بار پيامبر با او بيعت كرد و امانش داد وقتى او رفت پيامبر خدا(ص )فرمود : مگر نديديد با او چه كردم ؟
عرض كردند : اى پيامبر خدا! چـرا بـه مـا اشـاره نفرموديد (كه او رابكشيم )؟
پيامبر خدا فرمود : در اسلام اشاره كردن و بى خبر كـشـتـن (تـرور) وجـود ندارد ايمان , بى خبركشتن را ممنوع كرده و پيامبران به غافلگير كردن و خيانت اشاره نمى كنند.
ـ جـابـر : هنگامى كه با پيامبر خدا(ص ) وارد مكه شديم ,در خانه كعبه و پيرامون آن سيصدوشصت بـت نصب شده بود كه به جاى خداعبادت مى شدند پيامبرخدا(ص )دستور داد همه آنها راسرنگون كـردنـد سپس فرمود : حق آمد و باطل نابود شد و براستى كه باطل نابودشدنى است آن گاه داخل كعبه رفت و دو ركعت نماز خواند در آن جا پيكره ابراهيم و اسماعيل و اسحاق رامشاهده كرد و ديد در دسـت ابـراهيم چوبه هاى تيرهاى قمار,قراردارد و در حال قرعه زدن است پيامبر خدا فرمود:خدا اينان (مشركان )را بكشد, ابراهيم كسى نبود كه با تيرهاى قمار قرعه بزند.
ـ سـهـيـل بن عمرو : زمانى كه پيامبر خدا(ص ) وارد مكه شد و پيروز گرديد, من به خانه ام رفتم ودر را بـه روى خـودم بـسـتـم و بـه فـرزندم عبداللّه بن سهيل پيغام فرستادم كه از محمد برايم امـان بـگـيرد, زيرا از كشته شدن ايمن نيستم عبداللّه بن سهيل نزد پيامبر رفت و عرض كرد : اى پـيـامـبـرخـدا, آيـا پـدرم را امان مى دهيد؟
حضرت فرمود : آرى , او در امان خداست , بنابراين , از خـانـه بـيرون بيايد پيامبر خدا(ص ) آن گاه به كسانى كه پيرامونش بودند, فرمود : هر يك از شما سـهـيـل را ديـد بـه او نـگاه تند نكند او بايد از خانه بيرون بيايد به جان خودم قسم كه سهيل آدم خـردمند وبزرگوارى است و كسى چون او چنان نيست كه اسلام را نشناسد و بخوبى مى داند كه آيـيـنـى كـه برآن بوده است برايش سودى ندارد پس , عبداللّه نزد پدر خود رفت و فرموده پيامبر خدا(ص ) رابه اطلاع او رسانيد سهيل گفت : به خدا قسم كه او در خردى و بزرگى نيكوكار بوده و هـسـت سـهيل در اسلام آوردن همچنان سرگردان و مردد بود و در جنگ حنين با آن كه هنوز مـشرك بود, پيامبر خدا(ص ) را همراهى كرد و در جعرانه اسلام آورد و پيامبر خدا(ص ) در آن روز ازغنايم حنين يكصد شتر به او داد.
ـ يـحـيى بن يزيد بن ابى مريم سلولى از قول پدرخود ازجدش نقل مى كند :درروزفتح مكه كه جلو قربانيها را گرفته بودند, به حضور پيامبرخدا(ص )رسيدم حارث بن هشام نزد حضرت آمدو گفت : اى مـحـمد! مشتى فرومايه و اوباش آورده اى كه به كمك آنها با ما بجنگى ؟
پيامبر خدا(ص ) به او فرمود خاموش , اينها بهتر از تو و هم مسلكان تو هستند اينان به خدا و فرستاده او ايمان دارند.

جنگ حنين و طائف و اوطاس .

قرآن .

((خدا شما را در بسيارى جاها يارى كرد و نيز در روز حنين , آن گاه كه انبوهى لشكرتان شما را به شـگـفـت آورده بـودولـى كـمـتـر سودى به شما نداد و زمين با همه فراخيش بر شما تنگ شد و بـازگـشـتـيـد و بـه دشمن پشت كرديد آن گاه خداآرامش خود را بر پيامبرش و بر مؤمنان فرو فـرستاد و سپاهيانى فرستاد كه آنها را نديديد و كافران را عذاب كرد و اين كيفر كافران است از آن پس خدا توبه هر كس را كه بخواهد مى پذيرد و خدا آمرزنده و مهربان است )).
ـ امـام صـادق (ع ) : روزى سخت تر از روز جنگ حنين بر پيامبر(ص ) نگذشت , چرا كه عربهابر ضد آن حضرت ياغى شدند.
ـ از دعـاهـاى پيامبر خدا(ص ) در روز جنگ حنين : بار خدايا! تو اگر بخواهى بعد از اين روزديگر پرستش نخواهى شد.
ـ ابـو اسـحـاق : مـردى بـه بـرا گـفت : اى ابا ماره ! آيا در روز جنگ حنين گريختيد؟
او گفت :گـواهـى مـى دهـم كـه پـيـامر(ص ) نگريخت , بلكه مسلمانان شتابان و بى زره به سوى اين تيره هـوازن كـه مردمانى تيرانداز بودند, رهسپار شدند آنان مسلمانان را تيرباران كردند, به طورى كه انـبـوه تـيـرهـاى آنان همچون هجوم دسته هاى ملخ بود لذا مسلمانان پراكنده شدند و گريختند دشـمن به طرف پيامبر خدا(ص ), در حالى كه ابوسفيان بن حارث لگام استر آن حضرت را گرفته بـود,هـجـوم آورد پـيـامـبـر خدا(ص ) از استر فرود آمد و از خداوند طلب نصرت كرد و دعا نمود ومى گفت :.
من پيامبر هستم و اين دروغ نيست .

من پور عبد المطلبم .

خدايا! نصرت و ياريت را فرو فرست : برا گفت : به خدا سوگند هرگاه جنگ شدت مى گرفت ما خود را در پناه پيامبر قرار مى داديم و كسى كه به موازات او مى ايستاد براستى شجاع بود.
ـ امـام حسين (ع ) : از كسانى كه در روز جنگ حنين همراه پيامبر خدا(ص ) پايدارى كردند,عباس بود و على و ابو سفيان بن حارث و عقيل بن ابى طالب و عبداللّه بن زبير بن عبدالمطلب وزبير بن عوام و اسامة بن زيد.
ـ انس : در روز جنگ حنين پيامبر(ص ) فرمود : حالا تنور جنگ شلعه ور شد در آن روز على بن ابى طالب پيشاپيش پيامبر, از همه سخت تر مى جنگيد.

جنگ تبوك .

 قرآن .

((با كسانى از اهل كتاب كه به خدا و روز قيامت ايمان نمى آورند و چيزهايى را كه خدا و پيامبرش حـرام كـرده است برخود حرام نمى كنند و دين حق را نمى پذيرند, بجنگيد تا آن گاه كه به دست خود ذليلانه جزيه دهند)).

غسل .

علت غسل .

 ـ امـام رضا(ع ) : علت غسل جنابت , پاكيزگى است و اين كه انسان خودش را از آلودگيى كه به او رسيده (منى ) و نيز ساير بدنش را پاك كند.
ـ عـلت غسل دادن ميت , آن است كه از آلودگيهاى بيماريهايش و انواع مرضهايى كه دروجودش بوده است پاك و پاكيزه شود, زيرا او به ملاقات فرشتگان مى رود و با اهل آخرت تماس مى گيرد.
عـلـت ديـگـرش ايـن اسـت كه منى و نجاستى كه انسان از آن آفريده شده است , در هنگام مرگ از ميت خارج مى شود و جنب مى گردد پس , بدين جهت بايد غسل داده شود.
علت غسل كردن كسى كه ميت را غسل داده يا او را مس كرده نيز روشن است , زيراترشحات بدن مـيـت بـه او سـرايـت مـى كـند چه , وقتى روح از بدن ميت خارج شود, بيشتر آلودگيهاو آفات او بـاقى مى ماند از اين رو هم بايد او را پاكيزه كرد و هم خود را (از آلودگيهايى كه بر اثرتماس با بدن او به انسان مى رسد) پاك و تميز گردانيد.
ـ علت غسل عيد و جمعه و ديگر غسلها تعظيم و احترام بنده نسبت به پروردگارش و روى كردن به آن بخشنده بزرگوار است و طلب آمرزش براى گناهان خود.

انواع غسل .

 ـ امـام صادق (ع ) : غسل در چهارده مورد صورت مى گيرد : غسل ميت , غسل جنابت , غسل كسى كـه ميت را غسل مى دهد, غسل جمعه , غسل عيدين , غسل روز عرفه , غسل احرام , غسل براى وارد شـدن بـه كـعـبه , غسل براى داخل شدن به مدينه , غسل براى داخل شدن به حرم , غسل زيارت و غسل شب هاى نوزدهم و بيست و يكم و بيست و سوم ماه رمضان .

ـ در پاسخ سؤال سماعه از غسل جمعه : در سفر و غير سفر واجب است جز اين كه در سفر, باوجود كـمبود آب , براى زنان رخصت داده شده (و اين وجوب از گردن آنها برداشته شده است )حضرت فـرمـود: غسل جنابت واجب است , غسل حائض بعد از آن كه پاك شد واجب است وغسل استحاضه هرگاه زن مستحاضه بر شرمگاه خود مقدار زيادى پنبه بگذارد و خون از آن بيرون زند بر او واجب اسـت غـسـل نـفـاس واجب است , غسل نوزاد واجب است , غسل ميت واجب است , غسل مس ميت واجـب است , غسل كسى كه محرم مى شود واجب است , غسل روز عرفه (نهم ذيحجه )واجب است , غـسـل زيـارت (خانه خدا و طواف آن ) واجب است , مگر اين كه شخص بيمارى داشته باشد, غسل داخـل شـدن بـه خانه (كعبه ) واجب است , غسل داخل شدن به حرم مستحب است كه كسى جز با غـسـل وارد آن نـشـود و غسل مباهله واجب است , غسل نماز باران واجب است , غسل شب اول ماه رمضان مستحب است , غسل شب بيست ويكم (رمضان ) سنت است ,غسل شب بيست و سوم را ترك مـكن , زيرا در يكى از اين دو شب احتمال شب قدر مى رود,غسل روز فطر و غسل روز قربان سنت است و من دوست ندارم آنها را ترك كنم و غسل استخاره (نماز استخاره ) مستحب است .

صدوق مانند اين حديث را به اسناد خود از سماعة بن مهران روايت كرده , با اين تفاوت كه در روايت او آمده است : غسل در هنگام داخل شدن به حرم لازم است و مستحب است كه جز باغسل وارد آن نشوى .

كـلـيـنـى نـيـز مـانـنـد اين حديث را از محمد بن يحيى از احمد بن محمد از عثمان بن عيسى روايـت كـرده , منتها غسل مس ميت و غسل محرم و غسل روز عرفه و غسل در هنگام داخل شدن به حرم و غسل مباهله را, از قلم انداخته است .

شـيـخ و ديـگران وجوب غسل در اين موارد را, بجز در غسلهاى ششگانه واجب , حمل براستحباب مؤكد كرده اند و گفته اند كه اخبار و روايات (ديگر) بر واجب نبودن اين غسلها دلالت دارند.
ـ امام باقر(ع ) : غسل در هفده مورد مى باشد:در شب هفدهم و شب نوزدهم و شب بيست ويكم و شب بيست وسوم كه در اين شبها (يا شب بيست و سوم ) احتمال شب قدر مى رود و غسل عيدين (فطر و قربان ) و در هنگام داخل شدن به حرمين (خانه خدا و حرم پيامبر خدا) و در روززيارت (خانه خدا و طـواف آن ) و روزى كـه داخـل كـعـبـه مى شوى و روز ترويه (هشتم ذيحجه ) وروز عرفه (نهم ذيحجه ) و هرگاه ميتى را غسل دهى و كفن كنى , يا بعد از آن كه بدنش سرد شده باشد, بدنت با او تماس پيدا كند و روز جمعه و غسل خورشيد گرفتگى در صورتى كه تمام قرص خورشيد بگيرد و از خـواب بيدار شوى و نماز به جا نياورده باشى در اين صورت بايدغسل كنى و نماز را قضا كنى و (بالاخره ) غسل جنابت واجب است .

ـ مـحـمـد بن مسلم نيز از امام باقر(ع ) مانند اين حديث را روايت كرده و در آن روايت , غسل ميت اضـافه شده است محمد بن مسلم سپس مى گويد : عبدالرحمن بن ابى عبداللّه گفت ابو عبداللّه (امـام صـادق )(ع ) به من فرمود: در شب بيست و چهارم (رمضان ) غسل كن و تو را چه زيان كه در هر دو شب اين كار را انجام دهى .

ـ امـام رضـا(ع ) در نـامه اى كه به مامون نوشت , فرمود : غسل روز جمعه سنت است , غسل عيدين (فـطـر و قربان ) و غسل داخل شدن به مكه و مدينه و غسل زيارت و غسل احرام و غسل شب اول و شـب هـفدهم و شب نوزدهم و شب بيست و يكم و شب بيست و سوم ماه رمضان ,سنت است غسل جنابت واجب است و غسل حيض نيز مانند آن (واجب ) است .

دغلكارى و ناراستى .

ناسرگى .

 ناسرگى ((16)) .
ـ امام على (ع ) : ناسرگى , خصلت مردمان سركش است .

ـ ناسرگى , موجب ناسزا شنيدن مى شود.
ـ ناسرگى , بدترين نيرنگ است .

ـ ناسرگى , از اخلاق فرومايگان است .

ـ ناسره , زبانش شيرين است و دلش تلخ .

ـ از نشانه هاى بدبختى , ناسرگى با دوست است .

ـ بدترين مردم , كسى است كه با مردم ناسرگى كند.
ـ امـام كاظم (ع ) چون بر هشام بن حكم كه در سايه (تاريكى ) مشغول فروختن پارچه شاپورى بود, گـذشـت , فـرمـود : اى هـشـام ! فـروختن كالا در سايه ناسرگى است , و ناسرگى (در معامله ) روانيست .

ـ به امام صادق (ع ) عرض شد : مردى از يك ماده غذايى دو نوع آن را دارد و قيمت هر دويكى است امـا يـكـى مـرغـوبـتـر از ديـگرى مى باشد لذا آنها را با هم مخلوط مى كند و همه را به يك قيمت مـى فـروشد حضرت فرمود : درست نيست كه اين كار را بكند و بدين وسيله به مسلمانان غش روا دارد مگراين كه واقعيت را به آنها بگويد.
ـ ابـو سـبـاع : نـاقـه اى از مـنـزل واثـلـة بـن اسـقـع خـريـدم و چـون آن را بـيـرون آوردم ,ـ4ً;ج;ژخ& ّب;€ درحـالى كه ازارش به زمين كشيده مى شد, خودش را به من رساند و گفت : خريدى ؟
گفتم : آرى گفت :خصوصيت آن را برايت توضيح مى دهم گفتم : چه خصوصيتى دارد؟
گفت : شترى چاق و سـالـم اسـت پـرسـيـد : بـراى سـفـر مـى خواهى يا براى گوشتش ؟
گفتم : آن را براى سفر حج مـى خـواهـم گـفـت : پس , آن را پس بده صاحب شتر گفت : خدا خيرت دهد, مى خواهى كار را بر مـن خراب كنى (معامله را به هم بزنى )؟
گفت :من از پيامبرخدا(ص ) شنيدم كه مى فرمايد : بر هيچ كـس روانـيـسـت چـيـزى را بـفـروشد, مگر اين كه هر عيب و ايرادى دارد به خريدار بگويد و هر كس ديگرى هم از آن عيبها اطلاع داشته باشد بايد بگويد.
ـ پيامبر خدا(ص ) : مسلمان , برادر مسلمان است و بر هيچ مسلمانى روا نيست , كالاى معيوبى را به برادرش بفروشد, مگر اين كه او را از آن عيب آگاه سازد.
ـ مـؤمـنـان با يكديگر يكرنگ و مهربانند هر چند خانه ها و پيكرهايشان از هم دور باشد ونابكاران با يكديگر دغلكار و خيانتكارند هر چند خانه ها و پيكرهايشان نزديك به هم باشد.

كسى كه با مسلمانان ناسرگى كند(1).

 ـ پـيامبر خدا(ص ) بر مردى گذشت كه ماده اى خوراكى مى فروخت , پرسيد : جنس خود را به چه نـحو مى فروشى ؟
آن مرد نحوه معامله اش را به اطلاع حضرت رساند به پيامبر وحى شد كه دستت را داخـل ظـرف طـعـام بـبـر حـضـرت دسـت خـود را در آن فـرو بـرد و دسـتـش مرطوب شد پيامبرخدا(ص ) فرمود از ما نيست كسى كه غش و تزوير به كار برد.
ـ امـام بـاقـر(ع ) : پـيـامـبـر(ص ) در بـازار مـديـنـه از كـنـار طـعـامـى عـبـور كـرد به صاحب آن فـرمـود:مـى بـيـنـم خـوراكى خوب ومرغوبى دارى و از قيمت آن پرسيد پس , خداى عزوجل به آن حـضـرت وحـى فـرمـودكـه دسـتـت را داخـل ظـرف فـرو بـر پـيـامـبر(ص ) اين كار را كرد و خـوراكـى نـامـرغـوبـى بـيـرون آورد پس , به صاحب آن فرمود:مى بينم خيانت و ناسرگى در كار مسلمانان رادر خود جمع كرده اى .

ـ پـيـامـبـر خـدا(ص ) : بـر تـلـى از گـندم گذشت دستش را داخل آن فرو برد و انگشتانش به رطـوبـتى خورد فرمود : اين چيست , اى فروشنده ؟
عرض كرد : اى پيامبر خدا, باران به آن خورده اسـت حضرت فرمود : چرا آن قسمت را رو قرار ندادى تا مردم ببينند؟
هر كه با ما ناسرگى كند از مانيست .

ـ بـه مـردى كـه طـعـام مرغوب و نامرغوبى را با هم مخلوط كرده بود و مى فروخت , فرمود : چرا اين كار كرده اى ؟
عرض كرد : مى خواستم (جنس نامرغوب ) به فروش برسد پيامبر(ص ) به اوفرمود : آنها را از هم جدا كن در دين ما ناسرگى نيست .

ـ اى گـنـدم فـروش ! آيـا تـه ايـن هـم مانند روى آن است ؟
هر كه با مسلمانان ناسرگى كند, از آنهانيست .

ـ امـام عـلى (ع ) : مؤمن برادر خود را نمى فريبد, به او خيانت نمى كند, او راتنها نمى گذارد و اورا متهم نمى سازد.
ـ از نشانه هاى بدبختى , ناسرگى با دوست است .

كسى كه با مسلمانان ناسرگى كند(2).

 ـ پيامبر خدا(ص ) : از ما نيست كسى كه به مسلمانى غش روا دارد يا به او زيان رساند يا به اونيرنگ زند.
ـ هر كس در خريدن يا فروختن با مسلمانى ناسرگى كند, از ما نيست و روز قيامت با يهودمحشور مى شود, زيرا يهود ناسره ترين مردم نسبت به مسلمانان هستند.
ـ امام صادق (ع ) : از ما نيست كسى كه با ما ناسرگى كند.
ـ پيامبر خدا(ص ) : از ما نيست , كسى كه با مسلمانى ناسرگى كند.
2.

پيامدهاى ناسرگى .

 ـ پيامبر خدا(ص ) : هر كه به برادر مسلمان خود غش روا دارد, خداوند بركت را از روزى اوبگيرد و زندگيش را بر وى تباه گرداند و او را به خودش واگذارد.
ـ هر كس كالاى معيوبى را بفروشد بدون آن كه عيبش را به خريدار گفته باشد, همواره در خشم خدا باشد و فرشتگان پيوسته نفرينش كنند.
ـ امام كاظم (ع ) : نفرين بر كسى كه به مسلمانى غش روا دارد, يا به او نيرنگ بزند يا فريبش دهد.
ـ پيامبر خدا(ص ) : هر كه (در معامله ) با مسلمانان ناسرگى كند, روز قيامت با يهود محشورشود, زيرا اين جماعت ناسره ترين مردم نسبت به مسلمانان هستند.

زشت ترين ناسرگى .

 ـ امـام عـلـى (ع ), در سـفـارش بـه يـكـى از كـارگـزاران خـويش , مى فرمايد : همانا بزرگترين خـيـانت ,خيانت امت (يا خيانت به امت ) است و زشت ترين ناسرگى , ناسرگى پيشوايان (يا نسبت به پيشوايان ) است .

ـ هر كه در دين مردم با آنها ناسرگى كند, او دشمن خدا و پيامبر اوست .

با غل و غش ترين مردم .

 ـ امام على (ع ) : خيرخواه ترين مردم نسبت به خويش , كسى است كه در برابر پروردگارش ازهمه فرمانبردارتر باشد و خيانتكارترين آنها به خود, نافرمانترين آنها از پروردگار خويش است .

ـ همانا ناسره ترين مردم كسى است كه با خود ناسره تر و در برابر پروردگارش نافرمانتر باشد.
ـ كسى كه با خود ناراست باشد با ديگرى ناراست تر است .

غصب .

غصب .

 قرآن .

((در آن سوترشان پادشاهى بود كه كشتيها را به زور مى گرفت )).
ـ امام على (ع ) : وجود سنگ غصبى در خانه , ضامن ويرانى آن خانه است ((17)) .

ـ پـيـامبر خدا(ص ) : كسى كه مال مسلمانى را به ناحق غصب كند, خداوند پيوسته از اورويگردان بـاشد و از هر كار نيكى كه مى كند در خشم باشد و آنها را در شمار حسناتش ثبت نكند, تا آن گاه كه توبه كند و مالى را كه گرفته است به صاحبش برگرداند.
ـ امام مهدى (ع ) : بر هيچ كس روا نيست كه بدون اجازه ديگرى در مال او تصرف كند.
ـ پـيامبر خدا(ص ) : هر كس زمين كسى را به ناحق غصب كند, خداى تعالى را ديدار كند درحالى كه بر او خشمگين است .

ـ هـيـچ كس مالى را به زور نگيرد, مگر اين كه روز قيامت با بيمارى جذام خداى عزوجل راديدار كند.
ـ بر هيچ مسلمانى روا نيست كه مال برادرش را بناحق بگيرد, زيرا خداوند عزوجل مال مسلمان را بر مسلمان حرام كرده است .

ـ امام صادق (ع ) : (صرف كردن ) چهار چيز در چهار امر روا نيست : خيانت (در امانت ) وكش رفتن از غنايم و دزدى و ربا, در حج و عمره و جهاد و صدقه (زكات ) جايز نيستند.
ـ امام على (ع ) : به خدا سوگند اگر شب را بر روى خار سعدان بيدار بگذرانم , يا مرا بسته در غل و زنجير بر زمين بكشند, خوشتر دارم از اين كه روز قيامت با دست آلوده به ستم بر بنده اى وغصب چـيـزى از حـطام دنيا خدا و رسولش را ديدار كنم به خدا سوگند اگر هفت اقليم با آنچه درزير آسـمانهاست به من داده شود به اين شرط كه با ربودن پوست جوى از دهان مورى خدا رانافرمانى كنم , هرگز چنين نخواهم كرد!.

كيفر غصب كردن .

 ـ امـام صادق (ع ), در پاسخ به سؤال از حكم كسى كه زمينى را به ناحق گرفته و ساختمانى درآن سـاخـته است , فرمود : ساختمانش ويران مى گردد و زمين به صاحبش برگردانده مى شودبراى عرق ستمگر و حق كش حقى وجود ندارد.

خشم .

خشم كليد همه بديهاست .

 ـ امام صادق (ع ) : خشم , كليد هر بدى است .

ـ پيامبر خدا(ص ), در پاسخ به مردى كه از آن حضرت اندرزى خواست , فرمود : خشمگين مشو آن مـرد مـى گـويـد : مـن در سخن پيامبر خدا(ص ) انديشه كردم ديدم كه خشم فراهم آورنده همه بديهاست .

ـ عـبـد الاعـلـى بـه امـام صـادق (ع ) عـرض كـرد : مـرا انـدرزى بـياموزيد كه آن را به كار بندم حـضـرت فـرمـود : مـردى خـدمت پيامبر خدا(ص ) آمد و عرض كرد : اى پيامبر خدا! مرا اندرزى بـيـاموزيدكه آن را به كار بندم حضرت به او فرمود : برو و خشمگين مشو مرد سخن خود را تكرار كرد,پيامبر باز فرمود : برو و خشمگين مشو اين پرسش و پاسخ سه بار تكرار شد.
ـ امام على (ع ) : خشم , كينه هاى نهفته را بر مى انگيزد.
ـ خشم , شر است , اگر از آن فرمان برى ويران مى كند.
ـ خشم , مركب سبكسرى است .

ـ از خشم بسيار است , كه سبكسرى سر مى زند.
ـ خشم , صاحب خود را نابود مى كند و عيبهايش را آشكار مى سازد.
ـ هر كه عنان خشم خود را رها كند, مرگش شتاب گيرد.
ـ بـد هـمـنـشـيـنـى اسـت خـشـم : عـيـبها را برملا مى كند, بدى را نزديك مى آورد و خوبى را دورمى گرداند.
ـ اگر از تندى خشم فرمان بريد, شما را به نقطه پايان هلاكت برد.
ـ از تـنـدى خـشـم خـود را نگه داريد و ابزار مبارزه با آن يعنى فرو خوردن خشم و بردبارى رادر قبالش آماده سازيد.
ـ امام صادق (ع ) : خشم , نابود كننده دل شخص حكيم است .

ـ امام على (ع ) : هيچ اصل و نسبى پست تر از خشم , نيست .

ـ پيامبر خدا(ص ) : خشم , ايمان را تباه مى كند همان گونه كه سركه عسل را.
ـ امام على (ع ) : كيفر افراد عصبانى و كينه توز وحسود,نخست به خودشان مى رسد.
ـ از خوى مردمان نادان اين است كه در هر حالى , به سوى خشم مى شتابند.
ـ عزت خشم , با خوارى پوزش خواهى برابرى نمى كند.

خشم اخگرى از شيطان است .

 ـ پيامبر خدا(ص ) : خشم , اخگرى از شيطان است .

ـ امـام بـاقـر(ع ) : بـراسـتـى كـه ايـن خـشـم اخـگـرى از شـيـطـان است كه در دل فرزند آدم بـرافـروخته مى شود هرگاه فردى از شما عصبانى مى شود, چشمانش سرخ مى گردد و رگهاى گردنش بادمى كند و شيطان به درون او راه مى يابد.
ـ پـيـامـبـر خـدا(ص ) : بـدانـيـد كـه خـشـم اخـگرى است در دل فرزند آدم مگر نمى بينيد كه چشمانش سرخ مى شود و رگهاى گردنش باد مى كند هر كس احساس كرد كه به خشم در آمده است , به زمين بچسبد (بنشيند).
ـ امام على (ع ) : خشم , آتش دلهاست .

ـ خـشـم , آتشى فروزان است هر كس خشم خود را فرو خورد, اين آتش را خاموش كرده است و هر كس جلو آن را رها كند, پيش از هر كس خود در آتش آن مى سوزد.
ـ هنگامى كه عبداللّه بن عباس را در بصره جانشين خود كرد, به او سفارش فرمود : از خشم بپرهيز كه آن سبك مغزى است و از سوى شيطان است .

ـ در نامه خود به حارث همدانى , مى فرمايد : از خشم بپرهيز كه آن از سپاهيان بزرگ شيطان است .

خشم نوعى ديوانگى است .

 ـ امام على (ع ) : زنهار از خشم , زيرا آغاز آن ديوانگى و انجامش پشيمانى است .

ـ خـشـم و تـنـدى , نـوعى از ديوانگى است , زيرا صاحب آن پشيمان مى شود و اگر پشيمان نشود, ديوانگيش قطعى است .

ـ خشم , خردها را تباه مى گرداند و از جاده صواب دور مى سازد.
ـ تواناترين مردم در تشخيص درست , كسى است كه خشمگين نشود.
ـ امام صادق (ع ) : هر كه مالك خشم خويش نباشد, مالك خرد خويش نخواهد بود.
ـ امـام عـلـى (ع ) : شـدت خـشـم , نـحـوه سخن گفتن را تغيير مى دهد و ريشه برهان و دليل را قطع مى كند و فهم را از هم مى گسلد.

تشويق به تسلط بر خشم .

 ـ پـيـامـبـر خـدا(ص ) : آيـا شـمـا را از زورمـنـدتـريـن فـردتـان خبر ندهم ؟
كسى كه در هنگام خشم ,خويشتندار است .

ـ امام على (ع ) : بهترين مالكيت , مالك بودن خشم است .

ـ حاضر جوابترين مردم , كسى است كه خشمگين نشود.
ـ بالاترين انسانيت , تسلط داشتن بر خشم است و ميراندن خواهش نفس .

ـ بزرگترين فرمانرواى بر نفس , كسى است كه خشم خويش را درهم كوبد و خواهش نفس خود را بميراند.
ـ تسلط داشتن بر خشم و ميراندن خواهش نفس , در راس فضايل جاى دارند.
ـ خويشتندارى به هنگام بروز خشم , از افتادن در ورطه هاى هلاكت مصون مى دارد.
ـ هـر كـه بـر خـشـم خـويـش چـيـره شـود, بـر شيطان پيروز شود و هر كه مقهور خشم خويش شود,شيطان بر او پيروز گردد.
ـ دشـمن ترين دشمن آدمى , خشم و شهوت اوست پس هر كه بر اين دو مسلط شود,درجه اش بالا رود و به هدفش برسد.
ـ خشم , دشمن توست پس , او را بر خود مسلط مگردان .

ـ امام صادق (ع ) : كسى كه مالك خشم خود نباشد, مالك خرد خود نيست .

ـ امام على (ع ) : هر كه خشم و شهوتش بر او چيره شود, در جايگاه ستوران است .

ـ در فرمان استاندارى خود به مالك اشتر, مى فرمايد : باد بينى و تندى خشم و ضرب دست وتيزى زبـانـت را مـهـار كـن و با نگهداشتن زبانت در هنگام خشم و درنگ كردن در حمله و نشان دادن ضرب دست , از همه اين صفات زشت خود را نگهدار [و هرگاه اين حالات به تو دست داد نگاهت را بـه آسـمـان بـردار] تا خشمت آرام گيرد و عنان اختيارت را در دست گيرى و توهرگز بر خود چـنـيـن تسلطى پيدا نكنى , مگر آن گاه كه فكر و ذكر خود را پيوسته متوجه معاد وبازگشت به سوى پروردگارت گردانى .

نيرومندترين مردم .

 ـ امام على (ع ) : قويترين مردم , كسى است كه با بردبارى بر خشم خود چيره شود.
ـ امام باقر(ع ) : هيچ قدرتى مانند جلوگيرى از خشم , نيست .

ـ پيامبر خدا(ص ) : پهلوانى , به زمين زدن حريف نيست بلكه پهلوان كسى است كه در هنگام خشم خويشتندار باشد.
ـ به اصحاب خود فرمود : به نظر شما پهلوان كيست ؟
عرض كردند : شخص نيرومند و پرزورى كه پهلويش به خاك رسانده نشود حضرت فرمود : اما پهلوان واقعى آن مردى است كه شيطان به دلش مشت كوبد و خشمش بالا گيرد و خونش به جوش آيد, اما خدا را ياد كند و بابردبارى , خشم خود را مغلوب كند.
ـ پهلوان تمام عيار, پهلوان تمام عيار, پهلوان تمام عيار, مردى است كه به خشم آيد وخشمش بالا گيرد و چهره اش سرخ گردد و مو بر بدنش راست شود, اما خشم خود را مغلوب كند.
ـ هـنـگـامـى كـه عـده اى را ديـد كه سنگى را پرتاب مى كنند : نيرومندترين شما, كسى است كه درهـنـگـام خـشـم خـوددار بـاشـد و وزنـه بردارترين شما كسى است كه با وجود قدرت داشتن (برانتقام ), گذشت كند.
ـ امـام صـادق (ع ) : پـيامبر خدا(ص ) بر عده اى گذشت كه مشغول بالا بردن سنگى بودند پرسيد :چـه مى كنيد؟
عرض كردند : زورآزمايى مى كنيم حضرت فرمود : آيا مى خواهيد به شما بگويم كه قـويـترين و پهلوانترين شما كيست ؟
عرض كردند : آرى , اى پيامبر خدا حضرت فرمود :قويترين و پـهلوانترين شما, كسى است كه هرگاه خوشحال باشد دست به گناه و نادرستى نيالايدو هرگاه بـه خـشم آيد, خشمش او را از سخن حق دور نگرداند و هرگاه قدرت پيدا كند, چيزى رابه ناحق نگيرد.

ترغيب به فرو خوردن خشم .

 قرآن .

((و فرو خورندگان خشم و گذشت كنندگان از مردم )).
((و چون به خشم آيند, مى بخشند)).
ـ امـام بـاقـر(ع ) : كسى كه خشمى را فرو خورد در حالى كه مى تواند آن را اعمال كند, خداونددر روز قيامت دلش را از ايمنى و ايمان بياكند.
ـ امام صادق (ع ) : هر كه خشمى را فرو خورد كه اگر بخواهد مى تواند آن را به كار بندد (و ازطرف خود انتقام بگيرد), خداوند در روز قيامت دلش را از خشنودى خود پر سازد.
ـ پيامبر خدا(ص ) : هر كه خشمى را فرو خورد, خداوند درون او را از ايمان پر كند.
ـ بـنده هيچ جرعه اى را سر نكشيد, كه نزد خدا برتر از جرعه خشمى باشد كه به خاطر رضاى خدا آن را فرو خورد.
ـ امـام عـلى (ع ) : به هنگامى كه خشمگين شوم كى خشمم را فرو بنشانم ؟
آيا هنگامى كه ازانتقام گرفتن ناتوانم و به من گفته مى شود : بهتر است صبر كنى ؟
يا هنگامى كه توانايى انتقام دارم و به من گفته مى شود : بهتر است گذشت كنى ؟
.
ـ كسى كه از خدا بترسد, در هنگام خشم انتقام نمى گيرد.
ـ امام صادق (ع ) : هر كه خشم خود را نگه دارد, خداوند عيب او را بپوشاند.
ـ امـام سـجـاد(ع ) : هـيـچ جـرعـه اى سر نكشيدم كه نزد من خوشتر از جرعه خشمى باشد كه با آن طرف مقابل را كيفر ندهم .

ـ امام صادق (ع ) : نيكو جرعه اى است خشم , براى كسى كه بر آن شكيبايى ورزد.
ـ پيامبر خدا(ص ) : از محبوبترين راهها به سوى خداى عزوجل دو جرعه است : جرعه خشمى كه با بردبارى آن را فرو برى و جرعه مصيبتى كه با شكيبايى كردن آن را فرو برى .

ـ امام صادق (ع ) : محبوبترين جرعه نزد خداى عزوجل كه بنده آن را مى نوشد, جرعه خشمى است كه در دلش به گردش در مى آيد و او آن را يا با صبر و يا با بردبارى فرو مى برد.
ـ امـام عـلـى (ع ), در نـامـه اى بـه حـارث هـمـدانـى , مـى فـرمايد : خشم را فرو خور و به هنگام توانايى ,گذشت كن و در هنگام عصبانيت , بردبار باش و در وقت چيرگى , ببخشاى تا سرانجامت نيكوباشد.

كسى كه با معصيت خدا,خشم خود را فرو بنشاند.

 ـ امام على (ع ) : هر كه بناحق , بخواهد خشم خود را فرو بنشاند, خداوند به حق طعم خوارى رابه او بچشاند.
ـ پـيـامبر خدا(ص ) : همانا دوزخ را درى است كه از آن وارد نشود مگر كسى كه از طريق معصيت خداى متعال خشم خود را فرو بنشاند.
ـ امـام عـلـى (ع ) : از جـمـلـه احـكـام مـهـم خـداوند در قرآن حكيم كه به واسطه آنها پاداش و كـيـفـرمـى دهـد و بـه سبب آنها خشنود و ناخشنود مى شود, اين است كه چنانچه بنده با يكى از ايـن خـصلتها از دنيا به ديدار پروردگارش برود و از آنها توبه نكرده باشد, هر چند در عبادت خود رابـه زحـمـت انـداخـتـه و عـمـلش را (براى خدا) خالص گردانيده باشد, هيچ سودى نبرد : در عـبـادتـى كـه خدا بر او واجب كرده است برايش شريك قرار دهد, يا با كشتن كسى , خشم خود را فروبنشاند.

كسى كه خشم خود را نگه دارد.

 ـ خداوند به داود(ع ) وحى فرمود هرگاه بنده من در هنگامى كه خشم مى گيرد مرا ياد كند,روز قـيـامـت در ميان همه خلق خود به ياد او باشم و او را به همراه كسانى كه نابودشان مى كنم ,نابود نگردانم .

ـ امـام بـاقـر (ع ) : در تـورات نـوشـتـه شده است : اى موسى ! خشم خود را از كسى كه زيردست توقرارش داده ام باز گير, تا من نيز خشم خود را از تو باز گيرم .

ـ مـسـيـح (ع ), در پـاسـخ بـه ايـن پـرسـش حواريون از او كه سخت ترين چيزها چيست ؟
فرمود : سـخـت تـرين چيزها خشم خداست عرض كردند : چگونه مى توان خود را از خشم خدا نگه داشت ؟
فرمود : به اين كه خشمگين نشويد.
ـ پيامبر خدا(ص ), در پاسخ مردى كه عرض كرد : دوست دارم از سخط خدا در امان باشم ,فرمود : بر هيچ كس خشم مگير, تا از خشم و ناخشنودى خدا ايمن باشى .

ـ هر كه جلو خشم خود را بگيرد, خداوند جلو عذاب خود را از او بگيرد.
ـ امام باقر(ع ) : هر كه خشم خود را از مردم باز دارد, خداوند در روز قيامت از گناه او در گذرد.

ريشه خشم .

 ـ مـسـيـح (ع ), در پـاسـخ بـه سـؤال از ريـشـه خـشم , فرمود : خود بزرگ بينى و گردنفرازى و حقيرشمردن مردم .

عوامل خشم افروز:.
ابو حامد غزالى مى نويسد : دانستى كه درمان هر دردى به قطع كردن ريشه و از بين بردن عوامل و عـلـل آن اسـت پس , بايد اسباب و عوامل خشم را شناخت يحيى به عيسى (ع ) گفت :سخت ترين چـيـز كـدام اسـت ؟
عـيسى فرمود : تكبر و فخر فروشى و گردنفرازى و غرور عوامل خشم افروز عـبـارتـنـد از : غـرور, خود پسندى , شوخى , ياوه گويى , ريشخند كردن , سرزنش نمودن , ستيز و مجادله , مخالفت و دشمنى كردن , بى وفايى و خيانت و آزمندى شديد به مال ومقام زيادى .

اينها همگى خصلتهايى زشت و از نظر شرع نكوهيده اند و با وجود اين عوامل , رهايى ازدست خشم ممكن نيست بنابراين , بايد اين عوامل را, از طريق كسب خصلتهاى ضد آنها,ريشه كن كرد.

داروى خشم .

 ـ پـيـامـبـر خـدا(ص ) : اى عـلـى ! خشمگين مشو و هرگاه به خشم آمدى بنشين و درباره قدرتى كه پروردگار بر بندگان دارد و گذشتى كه از آنها مى كند, بينديش و هرگاه به تو گفته شد : از خدابترس , خشمت را دور افكن و به گذشت و بردبارى خويش مراجعه كن .

ـ امام على (ع ) : خشم را با خاموشى , درمان كنيد و خواهش نفس را با خرد.
ـ امام باقر(ع ) : هر كس خشمگين شود, اگر ايستاده است بنشيند در اين صورت , وسوسه شيطان از او دور مى شود و اگر نشسته است برخيزد.
ـ امـام عـلى (ع ) : هر كس خشمگين شود, اگر ايستاده است بيدرنگ بنشيند, زيرا اين كاروسوسه شيطان را از بين مى برد.
ـ پـيـامـبـر خـدا(ص ) : هـرگـاه يكى از شما خشمگين شد, اگر ايستاده است بنشيند و چنانچه خشمش برطرف نشد, دراز بكشد.
ـ ابـو وائل الـقاص : نزد عروة بن محمد سعدى رفتيم و مردى با او سخنى گفت و عصبانيش كرد عـروه برخاست و وضو گرفت و گفت : پدرم از جدم عطيه حديث كرد و گفت : پيامبرخدا(ص ) فـرمـود : هـمـانـا خـشم از شيطان است و شيطان از آتش آفريده شده است و آتش با آب خاموش مى شود پس , هرگاه فردى از شما خشمگين شد, وضو بگيرد.
ـ امام على (ع ) : با بردبارى به جنگ خشم رفتن , نشانه شرافتمندى است .

ـ اندوههاى بردبارى را جرعه جرعه نوشيدن , آتش خشم را خاموش مى كند.
ـ با بردبارى , به جنگ خشم برويد.

ستايش خشم براى خدا.

 ـ امام على (ع ), در نامه اى به مصريان آن گاه كه مالك اشتر را به امارت بر آنها گماشت ,فرمود : از بـنـده خـدا على امير مؤمنان , به مردمى كه چون خداوند در زمينش نافرمانى شد وحقش پايمال گشت , براى او به خشم آمدند.
ـ به ياران خود : شما پيمانهاى خدا را شكسته مى بينيد اما به خشم نمى آييد, در حالى كه ازشكسته شدن پيمانهاى پدرانتان به غيرت مى آييد و ناراحت مى شويد!.
ـ پيامبر خدا(ص ) براى دنيا به خشم نمى آمد اما هرگاه حق او را به خشم مى آورد, هيچ كس او را نمى شناخت و هيچ چيزنمى توانست جلو خشم او را بگيرد تا آن گاه كه انتقام (حق را) مى گرفت .

ـ هر كس سر نيزه خشم را به خاطر خداى سبحان تيز كند, بر نيروهاى باطل چيره شود.
ـ هـر كـه بـا نـابـكاران دشمنى ورزد و براى خدا خشم گيرد, خداوند به خاطر او خشم گيرد و روزقيامت خشنودش گرداند.
ـ مـوسـى (ع ) : پـروردگـارا! كـيـسـتـنـد آن كـسـان تـو كـه در آن روزى كـه هيچ سايه اى جز سـايـه تـونـيـسـت آنـها در سايه عرش تو هستند؟
خداوند به او وحى فرمود : و كسانى كه هرگاه حرامهاى من حلال شمرده شوند, مانند پلنگ زخم خورده خشمناك مى شوند!.


جلد 9 - بخش 9

ـ هنگامى كه عثمان ابوذر را به ربذه تبعيد كرد امام على (ع ) براى خداحافظى با او بيرون رفت و به او فـرمود : اى اباذر! تو به خاطر خدا خشم گرفتى پس به همان كسى كه از بهر او به خشم آمدى اميدوار باش اين جماعت بر دنياى خويش از تو ترسيدند و تو بر دين خود از آنهاترسيدى از اين رو, تـو را از خانه ات كوچاندند و به رنج و سختيت در افكندند به خدا سوگند,اگر آسمانها و زمين بر روى بـنـده اى بـسـتـه بـاشـد امـا اين بنده تقواى خدا در پيش گيرد, خداوندبراى او برونشوى مى گشايد پس , با چيزى جز حق همدم مشو و از چيزى جز باطل مگريز.
نـقـل شده است كه وقتى معاويه ابوذر ـ رضوان اللّه عليه ـ را از شام بيرون كرد, عده اى از مردم تا ديـر الـمران با او همراهمى كردند و درآن جا ابوذر با آنان خداحافظى كرد و سفارشهايى نمود, از جـمـلـه فرمود: اى مردم ! در كنار نمازو روزه خود, براى خداى عزوجل نيز, هرگاه كه در زمين نافرمانى شود, به خشم آييد وپيشوايان خود را به بهاى خشمگين كردن خدا خشنود مسازيد و اگر كـارى انـجـام دادنـد كـه بـراى شـمـا آشـنـا نـيـسـت (وبـدعـت اسـت )از ايـشـان دورى ورزيد وازكـارشـان خـرده گيرى كنيد, هر چندشكنجه بينيد و محروم شويد و زجركش شويد, تا آن كه خداى عزوجل خشنود شود.

كسى كه از بد رفتارى نسبت به خود به خشم نيايد.

ـ امام كاظم (ع ) : كسى كه از بدى ديدن به خشم نيايد, از خوبى ديدن سپاسگزار نيست .

ـ كـسى كه هرگاه به او بدى شود, ناراحتى در خود نيابد, خوبى كردن به او نيز در نظرش ارزشى ندارد.
ابو حامد غزالى مى نويسد : اين نيرو ـ يعنى نيروى خشم ـ در مرحله اول و ابتدايى به سه گونه در مردم ظهور مى كند : تفريط و افراط و اعتدال .

تـفـريـط عبارت است از فقدان اين نيرو يا ضعف آن و اين خصلتى نكوهيده است و به چنين كسى مى گويند شخص بى حميت از همين رو گفته شده است : كسى كه موجبات خشم او فراهم آيد و بـا ايـن حـال خـشـمـگـيـن نـشـود, خـر اسـت ! بـنـابـرايـن , كـسـى كـه نـيـروى ــرـفــتــوبا غـيـرت وخـشـم رابـكـلى فاقدباشد,شخصى است بسيار ناقص خداوند صحابه را به داشتن خشم و خشونت توصيف كرده و فرموده است : ((با كافران سختگير و خشنند)) فرموده است : ((اى پيامبر! بـا كـافران ومنافقان جهاد كن و بر آنان سخت گير)) سختگيرى و خشونت از آثار نيروى غيرت و خشم است .

افراط آن است كه اين صفت بر وجود شخص چيره گردد, تا جايى كه از قلمرو حاكميت عقل و دين وفرمانبردارى آنها خارج شود.
خـشم پسنديده آن خشمى است كه منتظر اشاره عقل و دين باشد و هر جا كه غيرت اقتضاكند, بر انگيخته شود و هر جا بردبارى پسنديده باشد آرام گيرد و نيروى خشم خود را در حداعتدال نگه دارد.

خشم (متفرقه ).

 ـ امام على (ع ) : هر كه بر كسى خشم گيرد كه نمى تواند به او زيانى برساند, اندوهش به درازاكشد و خود را شكنجه دهد.
ـ امام هادى (ع ) : خشم گرفتن بر كسى كه تحت اختيار تو مى باشد, پستى است .

ـ امام حسن (ع ) : انديشه , جز به هنگام خشم شناخته نشود.
ـ امـام على (ع ) : بدانيد اين دنيايى كه آرزومند آن شده ايد و بدان رغبت مى ورزيد و او شما راگاه به خشم مى آورد و گاه خشنود مى سازد, سراى (هميشگى ) شما نيست .

ـ در هنگام خشم جايى براى خشنوديت نيز باقى بگذار و هرگاه خشم گرفتى مگذار اوج بگيرد.
ـ امام صادق (ع ): خشم , نابود كننده دل شخص حكيم است .

ـ مـؤمـن هرگاه خشمگين شود, خشمش او را از جاده حق بيرون نمى برد و هرگاه خشنودشود, خـشـنـوديش (از كسى ) او را به باطل نمى كشاند و كسى است كه چون قدرت پيدا كند, بيشتراز آنچه حق اوست بر نمى دارد.

آمرزش خواهى از خدا.

 آمرزش خواهى .

قرآن .

((و كسانى كه چون كار زشتى كنند يا به خود ستم ورزند, خدا را ياد مى كنند و براى گناهانشان آمرزش مى طلبند)).
((و هـر كـس كـه كـار بـدى كـند يا به خود ستم نمايد, سپس از خدا آمرزش بخواهد, خداوند را آمرزنده و مهربان مى يابد)).
ـ امام صادق (ع ) : يكى از جامعترين دعاها اين است كه بنده استغفار بگويد.
ـ امام على (ع ) : آمرزش خواهى , گناهان را پاك مى كند.
ـ پيامبر خدا(ص ) : درهاى بلاها را با آمرزش خواهى ببنديد.
ـ امام على (ع ) : در شگفتم از كسى كه آمرزش خواهى را دارد و با اين حال نوميد مى شود.
ـ پيامبر خدا(ص ) : بهترين دعا, آمرزش خواهى است .

ـ بهترين عبادت , استغفار كردن است .

ـ امـام رضـا(ع ) : حـكايت استغفار (و ريختن گناهان به سبب آن ) حكايت برگ درخت است كه با تكان خوردن درخت , مى ريزد.
ـ امام على (ع ) : با آمرزش خواهى , خود را معطر كنيد تا بوى گناهان شما را رسوا نكند.
ـ پيامبر خدا(ص ) : خوشا به حال كسى كه در نامه اعمالش , آمرزش خواهى بسيار يافت شود.
ـ آمرزش خواهى در نامه اعمال , مانند نور مى درخشد.
ـ خوشا به حال كسى كه روز قيامت در نامه اعمالش , زير هر گناهى جمله استغفر اللّه يافت شود.
ـ هر كس دوست دارد كه نامه اعمالش او را خوشحال كند, استغفار آن را زياد گرداند.
ـ زيـاد اسـتـغـفـار كنيد, زيرا خداوند عزوجل آمرزش خواهى را به شما ياد نداد, مگر براى اين كه مى خواهد شما را بيامرزد.
ـ خداى متعال , گنهكاران را مى آمرزد مگر كسى را كه خودش نخواهد آمرزيده شود عرض كردند : اى پيامبر خدا! چه كسى خواهان آن است كه آمرزيده نشود؟
فرمود : كسى كه آمرزش نمى طلبد.
ـ امام على (ع ) : بهترين توسل , استغفار است .

ـ حربه گنهكار, آمرزش خواهى است .

ـ هيچ واسطه اى , مؤثرتر از آمرزش خواهى نيست .

ـ پيامبر خدا(ص ) : هر كه غم و اندوهش بسيار شود, استغفار كند.
ـ ابـلـيـس گـفـت : بـه عـزتت سوگند كه تا بندگانت جان در بدن دارند, از گمراه كردنشان دست نمى كشم خداوند فرمود : به عزت و جلالم سوگند, تا زمانى كه از من آمرزش بطلبند, آنان رامى آمرزم .

ـ آيـا شـمـا را بـه دردتـان و داروى دردتـان راهـنـمايى نكنم ؟
بدانيد كه درد شما گناهان است ودارويتان آمرزش خواهى است .

ـ هر دردى , دارويى دارد و داروى گناهان , آمرزش خواهى است .

ـ امام على (ع ) : به هر كس (نعمت ) آمرزش خواهى داده شود از آمرزيده شدن محروم نشود.
ـ نـشايد كه خداوند در سپاسگزارى را به روى بنده اى بگشايد و در افزون شدن نعمت را به رويش بـبـنـدد و در دعـا را بـه روى بـنده اى باز كند و در اجابت را به رويش ببندد و در توبه را به روى بنده اى بگشايد و در آمرزيدن را به رويش ببندد.
ـ بر روى زمين دو عامل ايمن كننده از عذاب خدا وجود داشت كه يكى از آن دو از دست رفت پس آن ديـگـرى را بگيريد و بدان چنگ در زنيد اما آن ايمنى بخشى كه از دست رفت پيامبر خدا(ص ) بود و آن كه باقى است , آمرزش خواهى است خداى متعال مى فرمايد : (( (اى محمد) تا تو در ميان آنان هستى , خدا عذابشان نمى كند و تا زمانى كه آمرزش مى طلبند, خداعذابشان نكند)).
ـ پـيـامبر خدا(ص ) : خداوند دو امان براى امتم بر من نازل فرمود : ((تا تو در ميان آنها هستى خدا عـذابـشان نمى كند و تا زمانى كه آمرزش مى طلبند, خدا آنان را به عذاب نمى رساند)) پس ,چون من رفتم , آمرزش خواهى تا روز قيامت را در ميان شما باقى گذاشتم .

ستايش آمرزش خواهان در سحرگاهان .

 قرآن .

((شكيبايان و راستگويان و فرمانبرداران و انفاق كنندگان و آمرزش خواهان در سحرگاهان )).
ـ امـام صـادق (ع ), دربـاره آيـه ((و آمـرزش خـواهـان در سـحـرگاهان )), فرمود : يعنى كسانى كه سحرگاه نماز مى گزارند.
ـ دربـاره آيـه ((و در سحرگاهان آمرزش مى طلبند)) : هنگام سحر در نماز وتر هفتاد باراستغفار مى كردند.
ـ كسى كه در هنگام سحر هفتاد مرتبه از خداوند استغفار كند, او از اهل اين آيه است .

ـ هر كس در نماز وتر خود در حالى كه ايستاده است هفتاد مرتبه بگويد : ((استغفر اللّه واتوب اليه )) و اين كار را تا يك سال ادامه دهد, خداوند نام او را در زمره آمرزش خواهان درسحرگاهان بنويسد و آمرزش خداى عزوجل بر او لازم گردد.
ـ پـيامبر خدا(ص ) : خداى تعالى سه بانگ را دوست دارد : بانگ خروس و بانگ قارى قرآن وبانگ كسانى كه در سحرگاهان آمرزش مى طلبند.
ـ لقمان (ع ), در سفارش به فرزند خود, مى فرمايد : فرزندم ! مبادا خروس از تو زرنگتر باشد,هنگام سحر كه تو در خوابى او بر مى خيزد و آمرزش مى طلبد!.
ـ پـيـامـبـر خـدا(ص ) : سه گروهند كه از گزند ابليس و سپاهيان او مصونند : كسانى كه به ياد خداهستند, كسانى كه از خوف خدا گريانند و آمرزش خواهان در سحرگاهان .

ـ روايـت شـده اسـت كه داود(ع ) از جبرئيل درباره بهترين اوقات سؤال كرد و جبرئيل پاسخ ‌داد : نمى دانم , ولى عرش در سحرگاهان مى لرزد.
ـ پـيـامـبر خدا(ص ) : بهترين زمانى كه در آن خداى عزوجل را بخوانيد سحر است و اين آيه راكه سـخـن يـعـقـوب (ع ) است , تلاوت كرد: ((بزودى از پروردگارم براى شما بخشايش مى طلبم )) وفرمود : دعا براى آنها را به وقت سحر واگذار كرد.
ـ در خبرى از امام صادق (ع ) آمده است دعا كردن براى آنان را به سحرگاه شب جمعه موكول كرد .

ـ امـام كـاظـم (ع ) هـرگـاه از ركـعـت آخـر نماز وتر سر بر مى داشت مى فرمود : اين كسى است كـه حـسـنـاتـش نـعمتى است از سوى تو و شكر گزاريش ناچيز است و گناهش بزرگ و چيزى جـزحـمـايـت و رحـمـت تـو نـدارد در كـتـاب خـود كـه بـر پـيـامـبـر مـرسـل خـويـش ـما ــ ـ نـازل كـردى فرمودى :((اندكى ازشب رامى خوابيدند و در سحرگاهان استغفار مى كردند)) خفتنم بـه درازا كـشـيـد و شـب زنـده داريم اندك است و اينك سحر است و من براى گناهم از درگاه تـوآمـرزش مـى طـلـبـم , آمـرزش خواهى كسى كه نه سود و زيانش در اختيار اوست و نه مرگ و نه زندگى و نه رستاخيزش حضرت سپس به سجده مى افتاد.
ـ امـام عـلـى (ع ) : خـداى عزوجل هرگاه اراده مى كند كه به زمينيان عذابى رساند, مى فرمايد : اگـرنـبـودند كسانى كه به واسطه عظمت و شكوه من با يكديگر مهر مى ورزند و مسجدهاى مرا آبادمى سازند و در سحرگاهان آمرزش مى طلبند, هر آينه عذابم را فرو مى فرستادم .

نقش آمرزش خواهى در زدودن گناه .

 ـ امام صادق (ع ) : هرگاه بنده گناهى مرتكب شود, از بامداد تا شب به او مهلت داده مى شوداگر آمرزش خواست , آن گناه برايش نوشته نمى شود.
ـ هـر كـس گـنـاهـى كـنـد, هفت ساعت از روز به او مهلت داده مى شود اگر در اين مدت سه بارگفت : ((استغفر اللّه الذى لا اله الا هو الحى القيوم )) آن گناه برايش نوشته نمى شود.
ـ پـيـامـبـر خدا(ص ) : بنده قصد مى كند كار خوبى انجام دهد, اگر آن كار را انجام نداد, خداوند به سبب نيت خوب او يك ثواب برايش مى نويسد و اگر آن را انجام داد, ده ثواب برايش رقم مى زند و بـنـده آهـنـگ كـار بـد مـى كـنـد اگـر آن را انـجـام نـداد, گـنـاهـى ـ وا ب وخـ ت يـن ب بسه ب بـرايـش نـوشـتـه نـمى شودواگرانجامش داد,هفت ساعت مهلت داده مى شود و فرشته مامور ثبت خوبيها به فرشته بديها كه فرشته دست چپ است مى گويد : شتاب مكن , شايد به دنبال آن كار بد كـارخـوبـى انـجـام دهـد كـه آن بـدى را پـاك گـرداند, زيرا خداى عزوجل مى فرمايد : ((همانا خوبيهابديها را از بين مى برند)) يا شايد آمرزش بخواهد پس اگر گويد : ((استغفر اللّه الذى لا اله الا هوعالم الغيب و الشهادة العزيز الحكيم الغفور الرحيم ذوالجلال و الاكرام و اتوب اليه )), گناهى بـراو نـوشته نمى شود ولى چنانچه هفت ساعت بگذرد و بعد از آن گناه ثوابى نكند و آمرزش هم نـخـواهـد, فـرشـتـه مامور خوبيها به فرشته مامور بديها و گناهان مى گويد : بنويس برضد اين شوربخت محروم .

آمرزش خواهى و افزايش روزى .

 قرآن .

((و نـيـز از پـروردگـارتان آمرزش بخواهيد و به درگاهش توبه كنيد, تا شما را از رزقى نيكو, تا مدتى كه مقرر است ,برخوردار سازد و هر شايسته انعامى را از فضل خود عطا فرمايد)).
((و اى قوم من ! از پروردگارتان آمرزش بخواهيد و آن گاه به درگاه او توبه بريد, تا باران را پياپى بر شما فروريزدوبرنيرويتان بيفزايدوچون گنهكاران رخ ‌بر متابيد)).
ـ امام على (ع ) : آمرزش خواهى , روزى را مى افزايد.
ـ استغفار كن , تا روزى داده شوى .

ـ پـيامبر خدا(ص ) : هر كس زياد آمرزش بخواهد, خداوند از هر غمى براى او گشايشى قراردهد و از هر تنگنايى برونشوى .

ـ امـام عـلى (ع ) : خداوند سبحان , آمرزش خواهى را سبب فزونى روزى و رسيدن رحمت به خلق قـرار داده و فرموده است : ((از پروردگارتان طلب آمرزش كنيد كه او بسى آمرزنده است ))پس , رحمت خدا بر كسى كه به توبه روى آورد و گناهش را جبران كند و پيش از مرگش كارى بكند.
ـ عـربـى بـاديـه نـشـيـن از سختى زندگى و تنگدستى و عيالوارى نزد اميرالمؤمنين (ع ) شكوه كـردحـضرت فرمود : بر تو باد به آمرزش خواهى ,زيرا خداى عزوجل مى فرمايد : ((از پروردگارتان طلب آمرزش كنيد كه او بسى آمرزنده است )) تا آخر آيه .

آن مـرد بـعـد از مـدتـى نـزد امام (ع ) برگشت و عرض كرد : يا اميرالمؤمنين ! من از درگاه خدا بـسـيـارآمـرزش طـلـبيدم , اما گشايشى در كار خود نمى بينم ! حضرت فرمود : شايد راه درست اسـتـغـفـار كـردن رانمى دانى عرض كرد : به من ياد دهيد حضرت فرمود : نيت خويش را خالص گـردان و از پـروردگارت اطاعت كن و بگو : ((اللهم انى استغفرك من كل ذنب قوى عليه بدنى بعافيتك صل على خيرتك من خلقك محمد النبى و آله الطيبين الطاهرين , وفرج عنى )).
آن عـرب باديه نشين مى گويد : من بدين سان بارها استغفار كردم و خداوند اندوه و تنگدستى را ازمن بر طرف ساخت و روزيم را گشايش داد و رنج و محنت را زدود.

آمرزش خواهى مقربان .

 ـ پيامبر خدا(ص ) : گاه قلبم را غبارى مى گيرد و من روزى صد بار از خدا آمرزش مى طلبم .

ـ گاه قلبم را غبارى مى گيرد و من روزى هفتاد مرتبه از درگاه خدا آمرزش مى طلبم .

ـ امـام صـادق (ع ) : پـيـامبر خدا(ص ) بدون آن كه گناهى كرده باشد, روزى هفتاد بار به درگاه خداوندتوبه مى كرد.
ـ پـيـامـبـر خـدا(ص ) روزى هـفتاد بار به درگاه خداى عزوجل توبه مى كرد (راوى مى گويد :) عـرض كـردم : آيـا مـى گـفـت : ((استغفر اللّه و اتوب اليه ))؟
حضرت فرمود : نه , بلكه مى گفت : ((اتوب الى اللّه )).
ابوحامدغزالى ,در توضيح وجوب توبه براى همگان و در همه حال , مى نويسد : و اما بيان وجوب توبه بـه طـور مـسـتمر و در همه حال , اين است كه هيچ بشرى خالى از معصيت نيست , حال يا با اعضا وجـوارح خـود نافرمانى خدا مى كند, يا اگر در برخى حالات از معصيت با جوارح خالى باشد نيت گـنـاه دردل او راه پـيدا مى كند و اگر از آهنگ گناه هم خالى باشد از وسوسه هاى شيطان كه افـكـار گوناگون غافل كننده از ياد خدا در دل او مى افكند به دور نيست و اگر از اين هم به دور بـاشـد از غـفلت و قصوردرشناخت خدا و صفات و افعال او خالى نيست اينها همه نقص است و اين نقص علل و اسبابى دارد و رهاكردن اين علل و اسباب با پرداختن به علل و عوامل ضد آنها بازگشت از يك راه است به راهى مخالف آن و مراد از توبه هم بازگشت است به هر حال , خالى بودن آدمى از ايـن نـقـص قـابـل تصور نيست , منتهااندازه اين نقص در انسانها فرق مى كند, ولى اصل آن گريز ناپذير است به همين دليل پيامبر خدا(ص )فرموده است : ((گاه دلم را غبارى ((18)) مى گيرد تا جـايـى كـه شـبـانه روزى هفتاد مرتبه از خدا آمرزش مى طلبم ((19)) )) و نيز از همين رو خداوند آن حـضـرت را بـه ايـن آيـه گـرامـى داشـتـه اسـت : ((تـا خـدا گـنـاهـان قـبـل و بـعـد تـو را ببخشايد))وقتى پيامبر خدا چنين حالى داشته باشد ديگران چگونه حالى خواهند داشت ؟
.
مـى گـويـم ((20)) :دركـتـاب قـواعـدالعقايدمن ربع العبادات , توضيح داديم كه گناه پيامبران واوصـيـاى آنـان مـانـنـد گـنـاهـان ما نيست بلكه گناه آنان عبارت است از ترك دوام ذكر خدا و سرگرم شدن به امور مباح و در نتيجه , محروم شدن از زيادى اجر و پاداش در كافى به سندى نيكو ازعـلى بن رئاب روايت شده است كه گفت : از ابو عبد اللّه الصادق (ع ) درباره آيه ((و هر گرفتارى ومـصـيـبـتـى كه به شما مى رسد به سبب اعمال خودتان است و خدا از بسيارى گناهان گذشت مـى كـنـد))پرسيدم و عرض كردم آيا به نظر شما گرفتاريهايى كه به على (ع ) و بعدا به خانواده او رسـيـد, بـه سـبب اعمال خود آنهابوده در حالى كه آنان خاندانى پاك و معصومند؟
حضرت فرمود : پيامبرخدا(ص ) بدون آن كه گناهى كرده باشد شبانه روزى صد بار به درگاه خدا توبه مى كرد و آمـرزش مـى طـلـبـيـد هـمانا خداوند اولياى خود را گرفتار مصائب مى كند تا به سبب آن اجر و پاداششان دهد, بدون آن كه گناهى كرده باشند مقصود گناهى مانند گناهان ماست .

پرهيز از آمرزش خواهى با وجود ادامه دادن به گناه .

 ـ امام على (ع ) : آمرزش خواهى با وجود ادامه دادن به گناه , خود گناهانى تازه اند.
ـ امـام صـادق (ع ) : كـسـى كـه از گناه استغفار كند و باز به آن ادامه دهد, مانند شخص مسخره كننده است .

ـ امـام رضـا(ع ) : كـسى كه از گناهى استغفار مى كند و باز آن را انجام مى دهد, مانند كسى است كه پروردگارش را ريشخند كند.
ـ هـر كـه بـه زبانش آمرزش بخواهد و در دلش (از گناه خود) پشيمان نباشد, خودش راريشخند كرده است .

ـ پيامبر خدا(ص ) : بهترين استغفار نزد خدا, ترك گناه و پشيمانى (از آن ) است .

كسى كه آمرزش خواهى سودش نمى دهد.

 قرآن .

((بـرايشان آمرزش بخواهى يا آمرزش نخواهى (فرقى نمى كند), اگر هفتاد بار هم بر ايشان آمرزش بـخـواهـى , خـدا هـرگـزآنان را نخواهد آمرزيد, زيرا به خدا و پيامبرش كفر ورزيدند و خدا مردم نافرمان را هدايت نمى كند)).
((تـفـاوتـى نـمـى كند كه برايشان آمرزش بخواهى يا آمرزش نخواهى , خدا هرگز آنان را نخواهد آمرزيد همانا خدا مردم نافرمان راهدايت نمى كند)).

غفلت .

پرهيز از غفلت .

 قرآن .

((تو از اين غافل بودى , پس ما پرده ات را از برابرت كنار زديم و امروز چشمانت تيز بين است )).
ـ امام على (ع ) : غفلت , زيانبارترين دشمنان است .

ـ غفلت , خصلت احمقان است .

ـ غفلت , گمراهى جانها و سر لوحه انواع شوميهاست .

ـ غفلت , گمراهى است .

ـ غفلت , فريب خوردگى مى آورد و به هلاكت نزديك مى گرداند.
ـ غفلت , باعث فرحناكى و سرمستى ((21)) مى شود.
ـ غفلت , موجب گم كردن (راه حق ) است .

ـ غفلت , ضد هوشيارى است .

ـ واى بـر كـسى كه غفلت بر او چيره آيد و در نتيجه , سفر (آخرت ) را فراموش كند و خود راآماده نسازد.
ـ يكى از نشانه هاى دولت (و اقبال ), كمى غفلت است .

ـ امام صادق (ع ) : اگر شيطان دشمن است , پس غفلت چرا؟
.
ـ امام على (ع ) : روى آوردن به غفلت , موجب فريب خوردن است .

ـ از منزلهاى غفلت و جفا و كمى ياوران بر طاعت خدا, دورى كن .

ـ در حديث معراج آمده است : اى احمد! انديشه ات را يكى گردان و زبانت را يك زبان سازو بدنت را زنـده بـدار و از من غافل مباش , هر كه از من غافل باشد, اهميتى ندهم كه در كدام وادى هلاك شود.
ـ امـام عـلـى (ع ) : اى دريغا بر هر غافلى كه عمرش بر ضد او حجت باشد و روزهايش او را به سوى بدبختى كشاند!.
ـ در وصـف پرهيزگاران : شب را در حذر به سر مى برد و روز را با شادى , حذر از غفلتى كه اورا از آن بر حذر داشته اند و شاد از فضل و رحمتى كه به او رسيده است .

ـ نـيـز در وصـف پـرهـيـزگـاران : اگـر در مـيـان غـافـلان بـاشد از شمار ياد كنندگان خدا, قـلـمدادمى شود و اگر در ميان ياد كنندگان خدا باشد, در زمره غافلان نوشته نمى شود (كه به زبان ذكرگويند و به دل از خدا غافل باشند).
ـ در وصف فرشتگان : آنان با همه مقام و منزلتى كه نزد تو دارند و با آن كه همه خواهشهايشان در تو متمركز است و با وجود طاعت بسيارشان از تو و كمى غفلتشان از كار تو,اگر كنه عظمت تو را كه بر آنان پوشيده است مشاهده مى كردند, بيگمان اعمال خود را كوچك و ناچيز مى شمردند.
ـ نـيز در همين زمينه : نادانى غفلتها بر تصميم آنها چيره نگردد و تيرهاى خدعه آلودشهوتها, در اراده ها و همتهاى آنان كارگر نمى افتد.

غفلت و بيدارى .

 ـ امام على (ع ) : با بيدارى , به جنگ غفلت برويد.
ـ بيدارى , روشنايى است .

ـ بيدارى , بينش است .

ـ بيدارى در دين , نعمتى است كه روزى افراد مى شود.
ـ كسى كه از بيدارى يارى نطلبد, از نگهبانان نفعى نبرد.
ـ اى شنونده ! از مستى خود به هوش آى و از خواب غفلتت بيدار شو و از شتابت بكاه .

ـ خداوند را ـ كه نعمتهايش گرامى باد ـ در هر برهه اى از زمان و در فاصله هاى زمانى ميان بعثت پـيـامـبـران , هـمـواره بـنـدگـانـى بـوده اسـت كـه در انـديـشـه هايشان با آنان نجوا كرد و در درون خـردهـايـشـان بـا آنان سخن گفت و بدين سبب آنان چشمها و گوشها و دلهايشان از نور بيدارى تابناك گرديد.

تشويق به بيدار شدن از خواب غفلت .

 ـ امـام عـلى (ع ) : آيا كسى هست كه پيش از آن كه عمرش به سر آيد, از خواب غفلت خويش بيدار شود؟
.
ـ آيا كسى هست كه پيش از فرا رسيدن مرگش , از خواب بيدار شود؟
.
ـ با وجود غفلت دلها, بيدارى چشمها سودى نمى بخشد.
ـ مستى غفلت و فريب , ديرتر از مستى شرابها زايل مى شود.
ـ هـان اى انـسان ! چه چيز تو را بر گناهت دلير كرد و چه چيز تو را به پروردگارت دلير ساخت و چـه چـيـز تـو را بـا نـابودى خودت مانوس و دمخور كرد؟
مگر درد تو دوايى ندارد؟
يا خواب تورا بيدارى نيست ؟
.
ـ مـن قـرآن را بـه شـمـا آمـوخـتـم و بـاب دلايـل و بـراهـين را به روى شما گشودم و آنچه را نمى شناختيد, به شما شناساندم و آنچه را كه از دهان به بيرون پرت مى كرديد, به مذاق شما گوارا ساختم اى كاش كه نابينا بينا مى گشت , يا خفته بيدار مى شد!.
ـ چـه شـده اسـت كـه شـمـا را هـمچون بدنهاى بى جان و جانهاى بى بدن و عابدان ناپرهيزگار وبازرگانان بى سود و بهره و بيداران خفته و حاضران غايب و چشمداران نابينا, مى بينم ؟
.

غافلى كه مورد غفلت نيست .

 ـ پيامبر خدا(ص ) : در شگفتم از كسى كه او غافل است و از او غافل نيستند و در شگفتم ازكسى كه در پـى دنـيـاسـت , در صـورتـى كـه مرگ در پى اوست و در شگفتم از كسى كه دهانش را به خنده مى گشايد در حالى كه نمى داند آيا خدا از او خشنود است يا ناخشنود.
ـ سـلـمـان فـارسـى : از شـش چـيـز در شگفتم :سه چيز آن مرا مى خنداند و سه ديگر به گريه ام مـى اندازدآن سه چيز كه مرا به گريه مى اندازد, جدايى از دوستان , يعنى محمد(ص ) (و حزب او) است وهراس و وحشت قيامت و ايستادن در پيشگاه خداى عزوجل .

و اما آن سه چيزى كه مرا به خنده وا مى دارد, يكى كسى است كه در پى دنياست حال آن كه مرگ در پـى او مى باشد, ديگرى كسى كه در غفلت به سر مى برد حال آن كه از او غافل نيستند(خداوند ناظر و مراقب اعمال اوست ) و سومى كسى كه دهانش به خنده باز مى شود در صورتى كه نمى داند آيا خداوند از او خشنود است يا ناخشنود.
ـ امام على (ع ) : از غافل بودن خردمندان از نيكو طلب كردن (توشه و ذخيره آخرت ) و آماده شدن براى بازگشتگاه تعجب مى كنم .

ـ شـمـا را سفارش مى كنم كه به ياد مرگ باشيد و از آن كمتر غفلت ورزيد, چگونه از چيزى غفلت مى كنيد كه او از شما غافل نيست ؟
.
ـ آيـا مـردم دنـيـا را نـمـى بـينيد كه در طى شب و روز دستخوش احوال گونه گون مى شوند؟
يـكـى مـى مـيـرد و بـرايش مى گريند و ديگرى را تسليت مى گويند يكى بيمار و زمينگر است و ديـگـرى بـه عـيادتش مى رود يكى در حال جان كندن است و ديگرى در پى دنياست , حال آن كه مـرگ در پـى اوسـت يـكـى در غـفـلـت به سر مى برد, حال آن كه مورد غفلت نيست و آنچه باقى مانده است در پى آنچه رفته است مى رود!.
ـ اى مـردمـى كـه از كـار شـمـا غـافـل نـيستند و اى مردمى كه (خدا و اوامر او را) رها كرده ايد و(هـرچـه داريـد از جـان و مـال و فـرزند) از شما گرفته مى شود,چه شده است كه مى بينم از خدا رويگردان شده ايد و به غير او روى آورده ايد؟
.
ـ امـام سـجـاد(ع ) : واى بـر تو اى پسر آدم ! اى غافلى كه مورد غفلت نيستى , اى پسر آدم ! مرگ تو شتابانتر از هر چيز ديگرى به سوى تو مى آيد, سراسيمه سوى تو آمده است و تو را مى جويد.

بيدار باش به غافلان .

 ـ امـام عـلـى (ع ) : هشدار! هشدار! اى شنونده ! بكوش ! بكوش ! اى بى خبر! هيچ كس مانند شخص آگاه ,تو را آگاه و خبردار نمى كند.
ـ هـلا! اى صـاحبان ديدگان بينا و گوشهاى شنوا و اى برخورداران از تندرستى و مال و متاع !آيا جـاى گـريـزى يا راه نجاتى يا پناهگاهى يا تكيه گاهى يا راه فرارى و يا طريق بازگشتى هست يا نيست ؟
پس , به كجا باز مى گرديد؟
يا كجا مى رويد؟
يا فريب چه چيز را مى خوريد؟
.
ـ باقيمانده ايام عمر خود را دريابيد و جانهاى خود را براى آنها شكيبا سازيد, زيرا اين چندروزه در مقابل روزهاى بسيارى كه در غفلت و رويگردانى از پند و اندرز گذرانيده ايد اندك است .

ـ آيـا شـمـا در جـاهـاى هـمـان كـسـانـى نـيـسـتـيد كه پيش از شما بودند و عمرشان درازتر و آثـارشـان پـاينده تر بود و سپس بى هيچ توشه اى كه آنها را به مقصد رساند و بى هيچ مركبى كه راه رادرنوردد كوچ كردند؟
آيا شنيده ايد كه دنيا خود را فداى آنان كند ؟
و آيا جز گرسنگى توشه اى به آنان داد ؟
آيا چنين دنيايى را بر مى گزينيد؟
.
ـ يـاد مرگها از دلهاى شما رخت بربسته است و آرزوهاى دروغين شما را فرا گرفته است و ازاين رو, دنيا بيش از آخرت بر شما تسلط يافته است .

ـ چـه شـده اسـت كـه بـا دسـت يـافـتـن بـه انـدكـى از دنـيـا شـاد مـى شـويـد و بـراى ازــاب ـ دسـت دادن نعمت فراوان آخرت اندوهگين نمى شويد؟
و اندك چيز دنيا كه از كفتان مى رود, شما را نگران مى سازد چندان كه آثار اين نگرانى در چهره هاى شما آشكار مى شود؟
.
ـ واى بر فرزند آدم كه چه غافل است و گم كرده راه و سرگشته !.
ـ بـعـد از تـلاوت آيـه ((فخر فروشى بر يكديگر شما را به خود مشغول ساخت چندان كه به زيارت گورها رفتيد)), فرمود : چه مقصد بسيار دورى ! و چه زيارت كنندگان غافلى ! و چه افتخاركردن زشت و وحشتناكى !.
ـ آن گوشى كه فرياد را نشنيده است , چگونه صداى آهسته را مى شنود؟
.
ـ اى دريغا بر هر غافلى كه عمرش بر ضد او حجت باشد و روزهاى عمرش , او را به سوى شوربختى كشاند.
ـ اى بـسا غافلى كه پارچه اى مى بافد تا آن را بپوشد, اما كفن او مى شود و خانه اى مى سازد تادر آن بنشيند, اما همان جا قبر او مى شود.
ـ از سـخـنـان نـجـوا آمـيـز خداى تعالى با موسى (ع ) : اگر فرو رفتن در خواب غفلت و پيمودن راه بـدبـخـتـى و پـيروى از شهوات نبود, چگونه عده اى مى توانستند لذت زندگى را بچشند! به خاطرنبودن اين امور در صديقان (و مؤمنان راستين ) است كه آنان بى تابى مى كنند.

غفلت زداها.

 ـ امام على (ع ) : با پيوسته به ياد خدا بودن است , كه پرده غفلت كنار مى رود.
ـ پـيـامـبر خدا(ص ) : اى اباذر! آهنگ كار نيك كن , هر چند آن را به كار نبندى تا در زمره غافلان نوشته نشوى .

ـ امام على (ع ) : هر كه ايام را شناخت , از آماده شدن (براى آخرت ) غافل نگشت .

ـ بـراى دورى راه , از ترس ممتد مدد گيريد, زيرا بسا غافلى كه به غفلت خود اعتماد كرد ومهلت عـمـر خـود را بـهـانه قرار داد و از اين رو, آرزو را دراز گردانيد و كاخ برافراشت اما نزديك شدن اجلش , درازى آرزويش را كاست و سر رسيدن ناگهانى مرگش , اميد او را قطع كرد.
ـ امـام بـاقر(ع ) : هر مؤمنى كه به نمازهاى واجب اهميت دهد و آنها را به وقتش بخواند, ازغافلان نيست .

غافلترين مردم .

 ـ پيامبر خدا(ص ) : غافلترين مردم , كسى است كه از دگرگونى احوال دنيا پند نگيرد.
ـ امـام عـلـى (ع ) : كـسـى كـه از دگـرگـونـيـهـا و تـغـييرات دنيا عبرت نگيرد, اندرزها در او كارگرنمى افتد.
ـ شما به امر روشنى دعوت شده ايد پس از شنيدن آن عاجز نباشد, مگر كسى كه كر باشد و ازديدن آن درمـانده نباشد, مگر كسى كه كور باشد و كسى كه خداوند با بلاها و تجارب سودش نرساند, از هـيچ اندرزى بهره مند نشود ((22)) و نقصان و زيان از پيش رويش به او رسد, تا بدانجاكه زشت را زيبا و زيبا را زشت بپندارد.

عوامل غفلت آور.

 ـ امـام سـجـاد(ع ) : واى بر تو اى پسر آدم ! بدان كه سنگينى پرخورى و رخوت و تنبلى برخاسته از انـباشتن معده و مستى سيرى و غفلت حاصل از قدرت , از چيزهايى هستند كه انسان را در زمينه عـمل كند و تنبل مى كنند و ذكر خدا را از ياد او مى برند و از نزديك بودن مرگ ,غافل مى سازند, تا جايى كه شخص گرفتار دوستى دنيا, گويى از مستى شراب ديوانه شده است .

ـ امام على (ع ) : از غفلت بپرهيزيد كه آن ناشى از تباهى حس و دريافت است .

ـ امـام بـاقر يا امام صادق (ع ) : تفاخر به بسيارى مال و فرزند همه مردم را به غفلت كشاند, تاجايى كه به ديدن گورها رفتند.
ـ پـيـامبر خدا(ص ) : هر كه باديه نشين شود, بى فرهنگ و خشن شود و هر كه در پى شكار باشد,به غفلت دچار گردد و هر كه ملازمت سلطان اختيار كند, به فتنه و فساد كشيده شود.

نشانه هاى شخص غافل .

 ـ لـقـمـان (ع ), در انـدرز بـه فـرزنـدش , فـرمـود : پـسـرم ! هـر چيزى را نشانه اى است كه با آن شـنـاخـتـه مـى شود و به وجود آن گواهى مى دهد و غافل را سه نشانه است : سهو و سرگرمى و فراموشى .

ـ امام على (ع ), در وصف شخص غافل , مى فرمايد : او در اين چند صباحى كه خداوند مهلتش داده اسـت , بـا غـافـلان سـرگـرم اسـت و روز خود را باگنهكاران سپرى مى كند بى آن كه راه راستى رابـپـيمايد و پيشوايى راهنما داشته باشد تا آن كه خداوند كيفر گناهانشان را به آنان نشان داد و ازپـس پـرده هاى غفلت بيرونشان آورد,به آنچه بدان پشت كرده بودند(مرگ وآخرت )روى نهادندو به آنچه بدان روى آورده بودند (دنيا) پشت كردند و نه از آنچه طلبيدند و بدان رسيدند سودى بردند و نه از خواسته هاى خود كه به آنها دست يافتند, بهره اى يافتند.
ـ نـيز در وصف شخص غافل : گويى مقصود (و مخاطب اوامر و نواهى و وعد و وعيد الهى )چيزى جز دلهاست و گويى بهره مندى و سعادت آنها, در به دست آوردن دنيايشان است .

ـ شخص غافل را عمل نباشد (اعمال توام با غفلت و بى توجهى دل بى ارزش و مردود است ).
ـ امام حسن (ع ) : غفلت آن است كه مسجد (رفتن براى نماز) را ترك كنى و از شخص مفسدفرمان برى .

پيامدهاى غفلت .

 ـ امام على (ع ) : هر كه غافل شود, نادان ماند.
ـ امام باقر(ع ) : از غفلت بپرهيز, زيرا كه در آن , قساوت دل است .

ـ امام على (ع ) : هر كه غفلتش به درازا كشد, هلاكتش شتاب گيرد.
ـ هر كه غفلت بر او چيره گردد, دلش بميرد.
ـ ادامه يافتن غفلت , ديده بصيرت را كور مى كند.
ـ زنهار از غفلت و فريب مهلت (عمر) را خوردن , زيرا كه غفلت كارها را تباه مى كند.
ـ هر كه نفس خود را حسابرسى كند, سود برد و هر كه از آن غفلت ورزد, زيان بيند.
ـ هر كه از حوادث روزگار غافل شود, دست تقدير مرگ او را (از خواب غفلت ) بيدار كند.

در غفلت همين بس كه .

 ـ امام على (ع ) : در غفلت آدمى همين بس كه عمر خود را در راه چيزهايى كه او را نجات نمى دهد هدر كند.
ـ در غفلت انسان همين بس كه هم خود را صرف چيزهاى بيهوده كند.
ـ در غفلت همين بس كه (موجب ) گمراهى است .

ستايش تغافل و ناديده گرفتن .

 ـ امام على (ع ) : خردمند, نصفش تحمل و بردبارى است و نصف ديگرش ناديده گيرى .

ـ چشمپوشى كن , تا مورد ستايش قرارگيرى .

ـ بهترين اخلاق شخص بزرگوار, بى خبر وانمودن كردن خود است از آنچه كه مى داند.
ـ بهترين خصلت بزرگوارى , اين است كه خود را ازآنچه مى دانى بى خبروانمود كنى .

ـ از بهترين رفتارهاى (حالات ) شخص بزرگوار, ناديده گرفتن چيزى (از خطاها و بديهاى مردم ) است كه مى داند.
ـ هر كس كه نسبت به بسيارى چيزها بى توجهى و چشمپوشى نكند, زندگيش ناگوار شود.
ـ از سـفـارشـهـاى امـام سـجـاد(ع ) : بـدان اى فـرزنـدم ,كـه درست شدن دنياسراسر دردو كلمه اسـت :درسـت شـدن وضع زندگى پيمانه پرى است كه دو سوم آن توجه و هوشيارى است و يك سـوم آن نـاديده انگاشتن , زيرا انسان وانمود به بى خبرى نمى كند, مگر از چيزى كه آن را مى داند ومتوجه آن شده است .

ـ امـام بـاقـر(ع ) : درسـتـى وضع زندگى و معاشرت مردم پيمانه پرى است كه دو سوم آن توجه وهوشيارى است و يك سومش ناديده گرفتن .

ـ امام صادق (ع ) : درستى وضع زندگى اجتماعى و معاشرت , پيمانه پرى است كه دو سوم آن توجه و هوشيارى است , و يك سومش چشمپوشى .

ـ امـام عـلـى (ع ) : بـردبـاريـى چون ناديده گرفتن نيست و خردى چون وانمود كردن به نادانى وبى اطلاعى نيست .

داروى غفلت .

 ـ امـام عـلـى (ع ), در وصف پيامبر(ص ), مى فرمايد : پزشكى است كه با دانش پزشكى خودهمواره مـيان مردم مى گردد مرهمهايش را درست كرده و ابزار جراحيش را سرخ نموده است وآنها را بر هـر جـا كـه نـيـاز بـاشـد, مـى نـهـد : بـر دلـهـاى كـور و گوشهاى كر و زبانهاى گنگ در پى يافتن جايگاههاى غفلت و مراكز سرگردانى و حيرت برمى آيد, تا دارويش را بر آنها نهد.
ـ پـس , بـا تـصـميم و كوشش , درد سستى دل خويش را درمان كن و با بيدارى , خواب غفلت رااز ديده ات بزداى .

ـ يـاد خـدا اهـلـى دارد كـه آن را بـه جـاى دنيا برگرفته اند و از اين رو, هيچ سوداگرى و خريد وفـروشـى آنـان را از يـاد خـدا بـاز نـمـى دارد,روزهـاى زنـدگـى را با ياد خدا سپرى مى كنند و سخنان بازدارنده از حرامهاى خدا را در گوشهاى غافلان فرياد مى زنند.
ـ شـمـا را به تقواى الهى سفارش مى كنم با تقوا خواب خود را به بيدارى بدل كنيد و روز خودرا با آن به پايان رسانيد.

كينه و خيانت .

كينه .

 قرآن .

((و در دلهاى ما نسبت به كسانى كه ايمان آوردند, كينه قرار مده )).
((و كينه اى را كه در سينه هايشان بود, بيرون كشيديم )).
ـ امام على (ع ) : كينه , بيمارى دلهاست .

ـ كينه , تخم بدى است .

ـ كينه , كارهاى نيك را از بين مى برد.
ـ بد كينه ترين دلها, دل شخص كينه توز است .

ـ عيسى (ع ) : اى بندگان بد! مردم را با گمان (بدى كه نسبت به آنها مى بريد) سرزنش مى كنيدو خـود را بـا يـقـيـن (كـه بـه بـدى خويش داريد)سرزنش نمى كنيد؟
اى بندگان دنيا! سرهايتان رامـى تـراشـيـد و پـيـراهـنـتـان را كـوتـاه مـى كنيد و سرهايتان را به زير مى افكنيد و كينه را از دلهايتان برنمى كنيد؟
.
ـ پـيامبر خدا(ص ) : هرگاه امت من نسبت به يكديگر كينه نورزند, هرگز دشمنى در برابر آنهاقد علم نمى كند.
ـ امام على (ع ) : بدى را از سينه ديگران درو كن , تا آن را از سينه خودت بركنى .

ـ شـمـا بـر كـيـنـه ورزى بـه يـكـديـگـر, هـمـداسـتـان شـده ايـد و گـيـاهـان و سـبـزه هـا بر روى سـرگـيـنـگاهها ((23)) ( يا كينه هاى ديرينه ) شما روييده است و در دوستى و دلبستگى به آرزوها بايكديگر متفق شده ايد و در به دست آوردن مال و ثروت , با يكديگر دشمنى مى كنيد.
ـ امـام بـاقـر(ع ), دربـاره آيـه ((و كـيـنه اى را كه در سينه هاى آنان بود بر كشيديم )), مى فرمايد: يعنى دشمنى را از ميان آنان ريشه كن مى كند.
ـ امـام عـلـى (ع ), در وصف فرشتگان , مى فرمايد : كار زشت جدايى و از هم بريدن , آنان راپراكنده نساخته است و كينه ناشى از حسدورزى , بر آنان حكمفرما نشده است .

ـ مـن از آن مـردمى هستم كه سرزنش هيچ سرزنشگرى آنان را از راه خدا باز نمى داردسيمايشان سـيماى راستان است و گفتارشان گفتار نيكان نه گردنفرازى مى كنند, نه برترى مى جويند, نه كينه در دل مى پرورند و نه فساد مى انگيزند.

آنچه كه دل نبايد در آنها خيانت و ناراستى روا دارد.

 ـ پـيـامـبـر خـدا(ص ) : سـه چيز است كه دل هيچ مرد مسلمانى در آنها خيانت و ناراستى ((24)) روانـمـى دارد : خـالـص گردانيدن عمل براى خدا و خيرخواهى و اندرز به زمامداران و همراهى باجامعه مسلمانان , زيرا دعوت و رسالت آنها, ايشان را از هر سو در ميان گرفته است .


جلد 9 - بخش 10

ـ امام صادق (ع ) : پيامبر خدا(ص ) در مراسم مناى حجة الوداع در مسجد خيف ,خطبه ايرادفرمود و ابتدا حمد و ثناى الهى گفت و سپس فرمود : سه كار است كه دل هيچ مرد مسلمانى نسبت به آنها خـيـانـت و نـاراسـتـى روا نـمـى دارد, خـالـص گـردانـيـدن عـمـل بـراى خـداـو دمـح ادتبا وخيرخواهى براى پيشوايان مسلمانان وهمراهى با جماعت آنان , زيرا دعوت و رسالت آنها ازهر سو در ميانشان گرفته است .

خيانت در غنيمت .

خيانت در غنيمت ((25)) .
قرآن .

((هـيـچ پيامبرى را نسزد كه در غنايم خيانت كند و هر كه به چيزى خيانت كند آن را روز قيامت با خود بياورد )).
ـ امام صادق (ع ) : غلول عبارت است از هر چيزى كه از امام كش رود و خوردن مال يتيم به شبهه و خوردن حرام به شبهه .

ـ امـام بـاقـر(ع ), دربـاره آيـه ((هيچ پيامبرى را نسزد كه در غنايم خيانت كند)), فرمود : خداوند راسـت فـرمـود خدا هيچ گاه شخصى را كه درغنايم خيانت كند,به پيامبرى برنمى گزيند ((و هركه خـيانت كند روز قيامت چيزى را كه به خيانت برده است بياورد)) هر كس از غنايم چيزى بدزدد, روز قـيـامـت آن چـيز را داخل آتش ببيند و او را مكلف كنند كه برود و آن را از داخل آتش بيرون بياورد.
ـ امام صادق (ع ) به علقمه , فرمود : مردم را نمى توان راضى كرد و جلو زبان آنها را نمى توان گرفت مـگر در جنگ بدر به پيامبر نسبت ندادند كه رو انداز قرمز رنگى از غنايم را مخفيانه براى خودش بـرداشـتـه اسـت , تا آن كه خداوند عزوجل به پيامبرش نشان داد كه آن رو انداز كجاست واو را از خيانت مبرا ساخت و در اين باره اين آيه را نازل فرمود : ((هيچ پيامبرى نيست كه خيانت كند )).
ـ ابن عباس : آيه ((و هيچ پيامبرى نيست كه خيانت كند)) درباره رو انداز قرمز رنگى نازل شدكه روز بـدر نـاپـديـد گـشـت و بـعـضـى افـراد گفتند : شايد پيامبر خدا(ص ) آن را برداشته باشد پس ,خداوند اين آيه را نازل فرمود :((هيچ پيامبرى )).
ـ عمر : روز خيبر عده اى از اصحاب پيامبر(ص ) آمدند و عرض كردند : فلان كس شهيد شد,فلان كس شهيد شد, فلان كس شهيد شد, تا آن كه به نام مردى رسيدند و گفتند : فلانى هم شهيدشد در ايـن هنگام پيامبر خدا(ص ) فرمود : نه , من او را به سبب كش رفتن بردى يا عبايى ازغنايم , در آتش مشاهده كردم .

ـ ابـو حـازم : بساطى چرمى از غنايم خدمت پيامبرخدا(ص ) آوردندو عرض كردند: اى پيامبرخدا, ايـن مـال شما باشد تا با آن براى خود سايه بانى كنيد حضرت فرمود : آيا دوست داريد كه پيامبرتان در سايه اى از آتش در آيد؟
.

غلو.

پرهيز از تندروى در دين .

 قرآن .

((اى اهـل كـتـاب در ديـن خـود غلو نكنيد و درباره خدا جز حق نگوييد هر آينه عيسى پسر مريم فرستاده خدا و كلمه اوبود )).
((نـسـزد هيچ بشرى را كه خدا به او كتاب و حكمت و نبوت داده باشد آن گاه به مردم بگويد كه بندگان من باشيد نه بندگان خدا )).
ـ پيامبر خدا(ص ) : مرا از حق خودم (و حدى كه دارم ) بالاتر نبريد, خداى تعالى مرا, پيش ازآن كه پيامبر كند, بنده قرار داد.
ـ دو دسـتـه انـد كه شفاعت من به آنها نمى رسد :فرمانرواى سركش وستمگروكسى كه در دين غلو ورزد و از دين بيرون رود و از اين عمل خود توبه نكند و دست نكشد.
ـ دو مـردنـد كـه شفاعت من به آنها نمى رسد : حكمران ستمكار و سركش و كسى كه در دين غلو ورزد و از محدوده آن بيرون رود.
ـ دو گروه از امت من بهره اى از اسلام ندارند : غلات و قدريه .

ـ امـام صـادق (ع ) : مـردى خـدمـت پيامبر خدا(ص ) آمد و عرض كرد : درود بر تو اى پروردگار من !حضرت فرمود: تو را چه شده است ؟
لعنت خدا بر تو باد, پروردگار من و پروردگار تو اللّه است هان ! به خدا قسم كه نمى دانستم , درجنگ ترسويى و در صلح (يا سلام كردن ) پست .

ـ پـيـامـبر خدا(ص ) : اى على ! حكايت تو در ميان امت من حكايت مسيح عيسى بن مريم است كه مردم درباره او سه فرقه شدند : فرقه اى مؤمن ماندند و آنان همان حواريانند, فرقه اى با اودشمنى ورزيدند و آنان يهودند و فرقه اى درباره او غلو كردند و در نتيجه از ايمان خارج شدند.
امـت مـن نـيـز بـزودى نـسـبـت بـه تـو سـه فـرقـه خواهند شد : فرقه اى شيعه و پيرو تو هستند وآنـان هـمـان مـؤمـنـانـنـد,فـرقه اى دشمن تو هستند و آنان شك كنندگانند و فرقه اى درباره تو غـلـومـى كـنـنـد و آنـان منكران (خدا) هستند اى على ! تو و شيعيان تو و دوستداران شيعيان تو دربهشت هستيد و دشمن تو و غلو كننده درباره تو در آتشند.
ـ اى عـلـى ! حـكـايـت تو در ميان اين امت , حكايت عيسى بن مريم است كه گروهى او رادوست داشـتـنـد و درباره اش غلو كردند و گروهى او را دشمن داشتند و در دشمنى با او افراطورزيدند پس وحى نازل شد كه : ((و چون داستان پسر مريم آورده شد, قوم تو با خنده فريادزدند)).
ـ امـام عـلـى (ع ) : در بـاب مـن دو گـروه هـلاك مى شوند, در حالى كه من بى گناهم : دوست افراطى و دشمن افراطى .

ـ در بـاب من دو كس هلاك مى شوند : يكى دوست افراطى كه در ستايش من چيزهايى مى گويد كه در خور من نيست و ديگرى دشمنى كه عداوتش با من او را وا مى دارد, تا به من بهتان زند.
ـ در باب من دو كس به هلاكت افتادند : دوست افراطى و دشمن كينه ورز.
ـ در باب من دو كس به هلاكت در افتند : دوستدارى كه زياده روى كند و دروغزنى كه افترابندد.
ـ پـيـامـبـر خـدا(ص ), بـه عـلـى (ع ), فـرمـود سـوگـنـد بـه آن كـه جـانـم در دسـت اوسـت , اگـرنـمـى تـرسـيـدم كـه گـروهـهـايى ازامت من درباره تو همان بگويند كه نصارا درباره عيسى بـن مريم گفتند,امروزدرباره تو سخنى مى گفتم كه بر هيچ جماعتى از مردم نگذرى , مگر اين كه اززير پاى تو براى تبرك خاك بردارند.
ـ اگـر نـمـى تـرسـيـدم كـه مردم درباره تو همان گويند كه نصارا درباره مسيح گفتند, امروز دربـاره تـو سـخنى مى گفتم كه بر هيچ جماعتى از مسلمانان نگذرى , مگر اين كه خاك كفشها و زيادى آب وضوى تو را براى طلب شفا بردارند اما همين نكته تو را بس كه تو از من هستى و من از توهستم , از من ارث مى برى و من از تو ارث مى برم .

ـ امـام عـلـى (ع ) : بـار خـدايـا! هـمـچـنـان كه عيسى بن مريم از نصارا بيزارى جست , من نيز از افـراطكـنـنـدگان در حق خود بيزارم , بار خدايا! آنان را براى هميشه تنها و بى ياور گذار و هيچ كدام آنان را يارى مرسان .

ـ امـام صادق (ع ) : به هوش باشيد كه غلات جوانان شما را فاسد نكنند زيرا غلات بدترين خلق خدا هستند عظمت خدا را پايين مى آورند و براى بندگان خدا ادعاى ربوبيت مى كنند به خداقسم كه غـلات از يـهـود و نصارا و مجوس و مشركان بدترند حضرت سپس فرمود : غالى و افراطكننده به سـوى مـا بـرمـى گردد اما ما او را نمى پذيريم و تفريط كننده به ما مى پيوندد و ما او رامى پذيريم عرض شد : علت چيست , يابن رسول اللّه ؟
فرمود : چون فرد غلو كننده به ترك نماز و زكات و روزه و حج عادت كرده و هرگز قادر نيست از عادت خود دست بردارد و به طاعت خداى عزوجل روى آورد, اما تفريط كننده وقتى حقيقت را بشناسد, به عبادات عمل مى كند و از خدافرمان مى برد.
ـ امـام رضا(ع ) به ابن خالد فرمود : كسى كه قائل به تشبيه و جبر باشد كافر و مشرك است و مادر دنـيـا و آخـرت از او بـيـزار هستيم اى پسر خالد! اخبارى را كه از قول ما درباره تشبيه و جبرنقل مـى شـود هـمـين غلات ساخته اند كه عظمت خداى تعالى را كوچك مى كنند, پس هر كه آنان را دوست داشته باشد, ما را دشمن دارد.
ـ غلات كافرند و قائلان به تفويض مشرك .

ـ كـسـى كـه امـيـرالـمـؤمـنـيـن را از مرز عبوديت خدا فراتر برد, از شمار كسانى است كه مورد خشم خدايند و از گمراهان است .

ـ امـام صادق (ع ) : عده اى نزد اميرالمؤمنين (ع ) آمدند و عرض كردند درود بر تو اى پروردگارما! حضرت از آنها خواست توبه كنند (و از اين عقيده خود دست بردارند) اما آنها توبه نكردندپس , امام گـودالـى كند و در آن آتشى برافروخت و در كنار آن گودال ديگرى كند و ميان آن دوسويى زد وقـتـى آن عده توبه نكردند, حضرت آنان را در گودال انداخت و در گودال ديگرآتش افروخت تا اين كه مردند.
ـ امـام عـلـى (ع ) : از غـلـو كـردن دربـاره ما بپرهيزيد و ما را بندگان پروريده بدانيد آن گاه هر چه خواستيد در فضيلت ما بگوييد.
ـ ما را از مرز بندگى (خدا) فراتر نبريد آن گاه هر چه خواستيد بگوييد كه كم گفته ايد زنهاركه مانند نصارا غلو كنيد, زيرا من از غلوكنندگان بيزارم .

ـ امـام صـادق (ع ) بـه اسماعيل بن عبدالعزيز فرمود : اى اسماعيل ! در وضوخانه برايم مقدارى آب بـگذار, اسماعيل مى گويد : من برخاستم و مقدارى آب براى ايشان گذاشتم حضرت داخل شد با خـودم گفتم : من درباره او چنين و چنان اعتقادى دارم و با اين حال به وضوخانه مى رود ووضو مـى گـيـرد؟
اسـمـاعـيـل مـى گـويـد : طـولـى نـكـشـيد كه حضرت بيرون آمد و فرمود : اى اسـمـاعيل !ساختمان را بيش از قدرت تحملش بالا مبر كه خراب مى شود, ما را مخلوق بدانيد آن گاه هر چه خواستيد درباره ما بگوييد كه كم گفته ايد و حقيقت مطلب را نرسانده ايد.
ـ بـه كامل تمار : اى كامل ! براى ما پروردگارى بگذاريد كه به سوى او رجوع كنيم آن گاه هرچه خواستيد, درباره ما بگوييد.
ـ ابـوبـصـيـر : به امام صادق عليه الصلاة و السلام عرض كردم : آنها حرفهايى مى زنند فرمود :چه مى گويند؟
عرض كردم : مى گويند : تعداد قطرات باران و شمار ستارگان و برگهاى درختان و وزن آنـچه در درياهاست و اندازه خاكهاى زمين را مى داند حضرت دستش را به آسمان برداشت و فرمود : سبحان اللّه , سبحان اللّه , نه به خدا قسم , اينها را كسى جز خدا نمى داند.
ـ امـام صادق (ع ) به ابوبصير, فرمود اى ابا محمد! من از كسى كه ما را خداوندگار مى داند,بيزارم عرض كردم : خدا از او بيزار باد فرمود : من از كسى كه ما را پيامبر مى پندارد, بيزارم عرض كردم : خدا از او بيزار باد.
ـ امـام مـهـدى (ع ) به محمد بن على بن هلال كرخى , فرمود : اى محمد بن على ! خداى عزوجل ازآنـچـه در وصـفـش مـى گـويـند برتر است , پاك است و ستايش همه از آن اوست ما نه در علم اوشريك او هستيم و نه در قدرتش .

غنيمت شمردن .

چيزهايى كه بايد آنها راغنيمت شمرد.

 ـ پـيـامـبـر خـدا(ص ) : پـنـج چيز را پيش از پنج چيز غنيمت شمار : زندگيت را پيش از مردنت وتـندرستيت را پيش از بيماريت و فراغت و آسايشت را پيش از گرفتار شدنت و جوانيت راپيش از پير شدنت و توانگريت را پيش از نيازمنديت .

ـ امـام عـلـى (ع ), دربـاره آيـه ((و بـهره ات را از دنيا فراموش مكن )), فرمود : تندرستى و توانايى وفراغت و جوانى و شادابيت را از ياد مبر و با استفاده از اينها آخرت را بجوى .

ـ امـام بـاقر(ع ) : از مردم روزگارت پنج چيز را (براى خودت ) غنميت دان : هرگاه حضورداشته بـاشى , تو را نشناسند و هرگاه غايب باشى , كسى جوياى تو نشود و هرگاه در انجمنى باشى , با تو مشورت نشود و اگر سخنى گويى سخنت پذيرفته نشود و اگر به خواستگارى رفتى به تو همسر ندهند.
ـ امام على (ع ) : اعمال نيكوكارانه را غنيمت شمار و پيمانهايى را كه با برادران بسته اى , رعايت كن .

ـ راستى و راستگويى را در هر جايى غنيمت شمار, تا سود برى و از بدى و دروغ دورى كن ,تا سالم مانى .

ـ شما اگر كارهاى نيك را غنيمت شماريد, در آخرت به اوج آرزوهاى خود برسيد.
ـ از وجـود خويشتن براى خودت بهره برگير و از امروزت براى فردايت توشه بردار وخواب سبك روزگار را غنيمت شمار و فرصت امكان يافتن را درياب .

ـ رحمت خدا بر آن كس [بنده اى ] كه سخن حكيمانه اى را شنيد و پذيرا شد, مهلت عمر راغنيمت شمرد و بر مرگ پيشى گرفت و از عمل توشه برگرفت .

ـ در سـفـارش بـه فـرزنـد خـويـش : هـرگـاه از نـيازمندان كسى را يافتى كه با خود توشه تو را بـه روزقـيامت برد و فردا كه به آن توشه نياز دارى آن را به تو رساند, وجود او را غنيمت شمار و آن بارتوشه را بر دوش او نه .

ـ نيز در همان سفارش : وجود كسى را كه در روزگار توانگريت از تو وام خواهد, غنيمت شمار تا در روز سختى و تنگدستيت (روز قيامت ) آن وام را به تو پس دهد.

غنيمت زيركان .

 ـ امام على (ع ) : غنيمت زيركان , آموختن حكمت است .

ـ از دست شدن توانگرى براى زيركان , غنيمت است و براى نابخردان , مايه دريغ .

ـ شرايع دين يكى و راههاى آن هموار است هر آن كس كه در اين راهها قدم گذارد, به حق رسد و سود برد و هر آن كس كه از آنها منحرف شود, گمراه و پشيمان گردد.
ـ خـداونـد سـبـحان طاعت خود را, در آن جا كه ناتوانان از انجام آن كوتاه مى آيند, غنيمتى براى زيركان قرار داد.

توانگرى .

توانگرى و سركشى .

 قرآن :.
((نه چنين است , همانا انسان سركشى مى كند هرگاه كه خويشتن را توانگر بيند)).
((آيا مى پندارند كه آن مال و فرزندان كه ارزانيشان مى داريم براى اين است كه مى كوشيم خيرى به آنها برسد؟
نه ,آنها در نمى يابند)).
((تفاخر در زيادى مال و فرزند, شما را به خود سرگرم كرد)).
ـ پـيـامـبـر خدا(ص ) : پس از خود براى امتم از سه چيز مى ترسم : تاويل نابجاى قرآن , يا پى جويى لغزش عالم , يا زياد شدن مال و ثروت در ميان آنها به طورى كه سركش و سرمست شوند.
ـ توانگرى , كيفر است .

ـ امام على (ع ) : توانگرى , سركشى مى آورد.
ـ در وصـف شـگـفـت ترين پديده وجود انسان , يعنى دل : اگر به ثروتى برسد, توانگرى او راياغى مى كند و اگر مصيبتى بدو رسد, بيتابى رسوايش مى گرداند.
ـ از مستى توانگرى به خدا پناه بريد, زيرا توانگرى را مستيى است كه دير از سر مى پرد.
ـ امام صادق (ع ) : در توانگرى سرمست مشو و در تهيدستى بيتابى مكن .

ـ امـام عـلـى (ع ) : چـونان كسى مباش كه بدون عمل به آخرت اميد بسته است چون توانگرشود, سرمست و مفتون گردد و چون نيازمند شود به نوميدى و سستى گرايد.
ـ پـيامبر خدا(ص ) : شيطان گفت : آدم توانگر از چنگ من خلاصى ندارد و او را به يكى از اين سه چـيـز گـرفتار مى كنم : يا مال و ثروت را در نظر او مى آرايم كه در نتيجه , از پرداخت حقوق مالى خـويـش , خـوددارى مى ورزد يا راههاى مصرف آن را برايش آسان مى كنم كه در نتيجه ,آنها را به ناحق خرج مى كند و يا مال و ثروت را محبوب او مى گردانم كه در نتيجه , آن را ازراههاى ناروا به دست مى آورد.
ـ امـام صـادق (ع ) : مـرد ثـروتمندى با لباسهايى نو و پاكيزه خدمت پيامبر خدا(ص ) آمد و كنارآن حـضـرت نـشست پس از او مردى درويش با جامه هاى ژوليده و چركين وارد شد و پهلوى آن مرد نـشـسـت مـرد تـوانـگر جامه خود را از زير ران او كشيد و جمع كرد پيامبر خدا(ص ) به اوفرمود : تـرسـيدى كه چيزى از فقر او به تو رسد؟
عرض كرد : نه فرمود : ترسيدى از دارايى تو چيزى به او رسـد؟
عـرض كرد : نه فرمود : ترسيدى لباست را كثيف كند؟
عرض كرد :نه فرمود : پس چرا اين كار را كردى ؟
عرض كرد : اى پيامبر خدا! من همدمى (شيطانى ) دارم كه هر كار زشتى را در نظرم زيبا جلوه مى دهد و هر كار خوبى را برايم زشت نمايش مى دهداكنون نصف مال خود را به اين مرد بخشيدم پيامبر خدا(ص ) به آن مرد تهيدست فرمود : تومى پذيرى ؟
عرض كرد : نه مرد ثروتمند به او گفت : چرا؟
گفت : مى ترسم حالتى كه به تو راه يافت , به من هم راه يابد!.

توانگرى و پرهيزگارى .

 قرآن .

((آيا تو را درويش نيافت و توانگرت گردانيد)).
ـ پيامبر خدا(ص ) : توانگرى نيكو ياورى است براى پرهيزگارى از خدا.
ـ امام صادق (ع ) : خوب ياورى است , دنيا براى آخرت .

ـ از خداوند براى دنيا, توانگرى و تندرستى مسالت كنيد و براى آخرت آمرزش و بهشت .

ـ پـنـج چـيـز اسـت كـه هـر كـس آنـهـا را نـداشـتـه باشد زندگيش گوارا نيست : تندرستى , امنيت ,توانگرى , قناعت و همدم سازگار.

آزمودن به تهيدستى و توانگرى .

 ـ امام على (ع ) : توانگرى و تهيدستى , گوهر مردان و خصلتهاى آنان را آشكار مى سازد.
ـ ثروت , گوهر مردان و خويهاى آنان را نمودار مى سازد.
ـ در وصف دنيا : هر كه در دنيا توانگر گرديد, به فتنه در افتاد و هر كس نيازمند گشت , به اندوه گرفتار آمد.
ـ پـس , مـال و فـرزنـد را مـلاك خـشـم و خشنودى خداوند, مپنداريد كه اين ناشى از جهل شما به امتحان و آزمايش الهى در هنگام توانگرى و قدرتمندى است .

ـ روزيها را مقدر ساخت و آن گاه آنها را زياد و كم گردانيد و به تنگى و گشايش تقسيم كرد ودر ايـن تـقسيم به عدالت رفتار نمود, تا هر كه را بخواهد در فراخى و تنگدستى بيازمايد و بدين سان شكرگزارى و شكيبايى توانگر و درويش را امتحان كند.
ـ بـه توانگرى و رفاه شاد مباش و از تهيدستى و گرفتارى غمگين مشو, زيرا طلا با آتش آزموده و ناب مى شود و مؤمن با بلا و گرفتارى .

معناى توانگرى .

 ـ امام هادى (ع ) : توانگرى , آن است كه آرزو كم داشته باشى و به آنچه تو را بسنده مى كندخرسند باشى و فقر, عبارت است از سيرى ناپذيرى نفس و نوميدى شديد.
ـ امـام حـسن (ع ), در پاسخ به پرسش اميرالمؤمنين از او كه توانگرى چيست ؟
, فرمود : اندك بودن آرزوها و خرسندى به آنچه بسنده مى كند.
ـ امام على (ع ) : هر كه از مردم بى نيازى جويد, خداوند سبحان او را بى نياز گرداند.
ـ امام سجاد(ع ) : چشم اميد از مردم بركن , زيرا كه اين عين توانگرى است .

ـ خداى تعالى به داود(ع ) وحى فرمود من توانگرى را در قناعت قرار دادم و مردم آن را درفراوانى ثروت مى جويند و از اين رو نمى يابندش .

ـ امام على (ع ) : هيچ گنجى سرشارتر از قناعت , نيست .

ـ توانگر كسى است , كه با قناعت توانگر شود.
ـ توانگر كسى است , كه قناعت را برگزيند.
ـ در وصف پيامبران : ليكن خداوند سبحان فرستادگان خودرا صاحبان اراده هايى نيرومندقرار داد و از نظر ظاهر ضعيف و فقير گردانيد, همراه با قناعتى كه دلها و چشمها را پر ازبى نيازى مى كند.
ـ امام كاظم (ع ) : مردى خدمت سرورمان امام صادق (ع ) آمد و از نادارى شكوه كرد حضرت فرمود : چـنـان نيست كه تو مى گويى و به نظر من تو فقير نيستى مرد عرض كرد : سرورم ! به خداقسم خـوراك شـب خود را هم ندارم او نمونه هايى از نادارى خود را بر شمرد, اما حضرت صادق پيوسته گـفـته او را تكذيب مى كرد, تا آن جا كه به او فرمود : به من بگو اگر صد دينار به تو بدهندتا از ما بيزارى جويى آن را مى ستانى ؟
عرض كرد : نه حضرت مبلغ را به هزار دينار رسانيد وآن مرد هر بار سوگند مى خورد كه اين كار را نخواهد كرد حضرت به او فرمود : آيا كسى كه چنين كالايى دارد و آن را با اين قيمت نمى فروشد نادار است ؟
.
ـ امام على (ع ) : هيچ ثروتى چون خرد, نيست .

ـ هيچ ثروتى چون خرد, نيست و هيچ ناداريى بدتر از نادانى , نيست .

ـ بدانيد كه هيچ چيز نيست مگر اين كه دارنده اش از آن سير و دلزده مى شود, بجز زندگى ,زيرا او (شـخـص دنياپرست ) در مرگ آسايشى براى خود نمى يابد و آن به منزله حكمت است ,حكمتى كه مـوجـب حيات دل مرده و بينايى چشم كور و شنوايى گوش كر و سيرابى شخص تشنه مى باشد و بى نيازى كامل و سلامت در آن است .

ـ يونس بن يعقوب از يكى از دوستانش نقل مى كند : مردى از اصحاب امام صادق (ع ) مرتب خدمت ايـشـان مـى رسيد مدتى گذشت و حج نگزارد (و لذا خدمت امام نرفت ) يكى از آشنايان آن مرد به حـضـور امام رسيد, امام از او پرسيد : فلانى چه مى كند؟
دوست يونس مى گويد : آن مرد به خيال ايـن كـه مقصود حضرت دارايى و مال دنياست (و به دليل تنگدستى نمى تواند حج گزارد), سعى كـرد مـطـلـب را در لفافه بيان كند, امام صادق (ع ) به او فرمود : دينش چگونه است ؟
عرض كرد : چنان كه شما دوست دارى حضرت فرمود : به خدا قسم ثروت واقعى اين است .

ـ از دعـاهاى امام سجاد(ع ) در خرسندى به قضاى الهى : مرا مصون بدار, از اين كه نادارى راپست انگارم يا ثروتمندى را (به دليل ثروتش ) برتر و شريف شمارم , زيرا شريف كسى است كه طاعت تو او را شرافت بخشيده باشد و عزيز كسى است كه بندگى تو او را عزيز كرده باشد.

بزرگترين توانگرى .

 ـ پيامبر خدا(ص ) : هر كه مى خواهد توانگرترين مردم باشد, بايد به آنچه در دست خداست اطمينان بيشترى داشته باشد تا به آنچه در دست جز اوست .

ـ بـه ابـوذر : اگـر خـوش دارى كه بى نيازترين مردم باشى , به آنچه در دست خداى عزوجل است اطمينان بيشترى داشته باش تا به آنچه در دست خود توست .

ـ امام على (ع ) : توانگرى مؤمن , به (سبب توكل بر) خداى سبحان است .

ـ تـوانـگـر بـودن بـه خدا, بزرگترين توانگرى است , توانگر بودن به غير خدا, بزرگترين نادارى و بدبختى است .

ـ هر كه به خدا توانگر شود, مردم به او نيازمند گردند.
ـ امام سجاد(ع ) : هيچ كس به خدا توانگر نشد, مگر اين كه مردم به او نيازمند شدند.
ـ پيامبر خدا(ص ) : به توانگرى خدا, توانگر شويد.
ـ امام على (ع ), در وصف خداى سبحان , مى فرمايد : بى نياز كننده هر نيازمندى است و عزت بخش هر ذليلى و توان دهنده هر ناتوانى .

توانگرترين مردم .

 ـ پـيـامبر خدا(ص ), در پاسخ به مردى كه عرض كرد : دوست دارم توانگرترين مردم باشم ,فرمود : قانع باش , تا توانگرترين مردم باشى .

ـ امام باقر يا امام صادق (ع ) : هر كه به آنچه خداوند روزيش كرده است قانع باشد,توانگرترين مردم است .

ـ امام صادق (ع ) : هر كه سه چيز روزيش شود, به سه چيز دست يابد و اين بزرگترين توانگرى است : قـانـع بودن به آنچه عطايش شده است , چشم اميد بركندن از آنچه مردم دارند وترك زياديها (و فزونخواهى ).
ـ پيامبر خدا(ص ) : دست نياز به سوى مردم دراز نكنيد, حتى براى آب مسواك .

ـ امام على (ع ) : بزرگترين توانگرى , چشم نداشتن به دست مردم است .

ـ بهترين توانگرى , ترك خواهش (از مردم ) است .

ـ بهترين توانگرى , ترك آرزوهاست .

ـ سرشارترين توانگرى , خردمندى است و بزرگترين تهيدستى , نابخردى است .

ـ امام صادق (ع ) : بزرگترين توانگرى را كسى دارد, كه اسير آزمندى نباشد.
ـ امـام عـلى (ع ), در وصف دنيا, مى فرمايد : فزونخواه دنيا, محكوم به نيازمندى و درويشى است و كسى كه از آن بى نيازى جويد, آسايش يارش باشد.
ـ عـيسى (ع ) : خدمتگزار من , دو دست من است و مركب من , دو پاى من و بسترم , زمين وبالشم , سنگ شب را با دست خالى به سر مى برم و روز را با تهيدستى سپرى مى كنم و با اين حال در روى زمين توانگرتر از من وجود ندارد.
ـ امام على (ع ), به ابوذر در هنگام تبعيدش به ربذه , فرمود : چه نيازمندند آنان به چيزى كه تواز آن منعشان كردى و چه بى نيازى تو از آنچه كه آنان تو را از آن منع كردند! و بزودى خواهى دانست كه فردا برنده كيست .

توانگرى نفس .

 ـ پيامبر خدا(ص ) : بهترين توانگرى , توانگرى نفس است .

ـ امام على (ع ) : بهترين توانگرى , بى نيازى نفس است .

ـ پـيامبر خدا(ص ) : توانگرى به فراوانى مال و ثروت نيست , بلكه توانگرى (حقيقى )توانگرى نفس است .

ـ امام صادق (ع ), به نقل از حكيمى , مى فرمايد : توانگرى نفس , توانگرتر از درياست .

ـ پيامبر خدا(ص ) : توانگرى در دل است و نيازمندى نيز در دل است .

ـ امـام عـلـى (ع ) : دسـت نـيـاز سـوى هـر كـه دراز كـنى , بنده او مى شوى و از هر كه بى نيازى جويى ,همتاى او خواهى بود.
ـ پـيـامبر خدا(ص ) به ابوذر فرمود : اى اباذر! آيا فكر مى كنى كه داشتن ثروت زياد توانگرى است ؟
عـرض كـردم : آرى , اى پـيامبر خدا فرمود : پس به نظر تو تنگدستى همان فقر ونيازمندى است ؟
عـرض كـردم : آرى , اى پيامبر خدا فرمود : جز اين نيست كه توانگرى (واقعى ) توانگرى دل است و نيازمندى (واقعى ) نيازمندى دل .

حضرت سپس درباره مردى از قريش از من پرسيد و فرمود : آيا فلانى را مى شناسى ؟
عرض كردم : آرى , اى پـيـامـبر خدا فرمود : او را چگونه مى بينى يا درباره اش چه گمان مى برى ؟
عرض كردم : هرگاه چيزى بخواهد, به او مى دهند و هرگاه وارد جايى شود, او را با عزت واحترام جا مى دهند.
ابـوذر مـى گـويـد : پـيـامـبـر خـدا سـپـس از مـن دربـاره مردى از اهل صفه پرسيد و فرمود : فـلانـى رامـى شـنـاسـى ؟
عـرض كردم : نه , به خدا, او را نمى شناسم , اى پيامبر خدا حضرت مرتب نشانيهايش را به من مى داد تا اين كه او را شناختم و عرض كردم : شناختمش اى پيامبر خدا فرمود : او راچـگـونـه مـى بـينى يا درباره اش چه گمان مى برى ؟
عرض كردم : مرد بينوايى است از اهل صفه فرمود : او يك دنيا, از آن ديگرى بهتر است .

ـ ابـوذر(ره ) : پـيـامـبـر خـدا(ص ) بـه من فرمود : ببين بلند پايه ترين فرد اين مسجد كيست من نـگـاه كـردم و مـردى را ديـدم كـه جـامـه اى نـو بـر تـن دارد عرض كردم : اين حضرت فرمود : بـبـيـن پـسـت تـريـن فرد اين مسجد كيست ؟
من نگاهى كردم و مردى را با جامه هايى فرسوده و كـهنه ديدم و گفتم : اين پيامبر خدا(ص ) فرمود : هر آينه اين مرد در روز قيامت , نزد خداوند يك دنيابهتر و ارزشمندتر از آن يكى است .

كليد توانگرى .

 ـ امام على (ع ) : كليد توانگرى , يقين است .

ـ پيامبر خدا(ص ) : براى توانگرى , يقين كافى است .

ـ امام على (ع ) : (آدمى ) توانگر نباشد, مگر آن گاه كه خويشتندار باشد.
ـ امـام بـاقر(ع ) : براستى كه پرهيزگاران , همان توانگرانند, اندكى از دنيا آنان را بى نياز كرده واز اين رو مخارجشان سبك و اندك است .

ـ امـام على (ع ) : هر كه روز خود را بياغازد و آخرت هم و غم او باشد, با وجود نادارى , توانگرباشد و با وجود بى كسى , تنها نباشد وبدون داشتن ايل و تبار, نيرومند باشد.

به پروردگار كعبه كه زيانكاران همانان هستند.

 قرآن .

((مـرا واگـذار با آن كس كه خودم بتنهايى [او را] آفريدم و دارايى بسيار به او بخشيدم و پسرانى آماده [به خدمت ,]دادم و برايش [عيش خوش ] آماده كردم باز [هم ] طمع دارد كه بيفزايم ولى نه , زيرا او با آيات ما عناد مى ورزيد بزودى او را به بالا رفتن از گردنه [عذاب ] وادار مى كنم )).
ـ عـيـسى (ع ) : به حق برايتان بگويم كرانه هاى آسمان از توانگران تهى است وداخل شدن اشترى (يا طنابى )به سوراخ ‌سوزن آسانتر است از داخل شدن توانگر به بهشت .

ـ ابن ابى الحديد : در اخبار صحيح آمده است كه ابوذر گفت : به پيامبر خدا(ص ) كه در سايه كعبه نـشـسته بود, برخوردم چون مرا ديد, فرمود : به خداوند كعبه كه همانان هستند زيانكاران !عرض كردم : چه كسانى ؟
فرمود : آنان كه مال و ثروت بيشترى دارند مگر كسى كه از پيش رو وپشت سر و از چپ و از راست چنين و چنان (انفاق و بخشش ) كند و اين افراد اندكند هيچ شتردار و گاودار و گـوسـفـنـددارى نـيـسـت كـه از پـرداختن زكات آنها خوددارى ورزد,مگر اين كه روز قيامت بزرگترين و فربه ترين آن دامها بيايند و او را شاخ و لگد زنند و آخرين راس آنهاكه تمام شد, اولين آنها اين كار را از سر گيرد, تا آن گاه كه خداوند ميان مردم داورى كند.

توانگرانى كه مزد دو چندان دارند.

 قرآن .

((و اموال و فرزندانتان چيزى نيست كه شما را به پيشگاه ما نزديك گرداند, مگر كسانى كه ايمان آورده و كارهاى شايسته كرده باشند پس , آنان را براى آنچه كرده اند, دو برابر پاداش است و آنان در غرفه ها (ى بهشتى ) آسوده خاطرخواهند بود)).
ـ در حضور امام باقر(ع ) از شيعيان ثروتمند سخن به ميان آمد به نظر رسيد كه حضرت ازسخنانى كه درباره آنها گفته شد, خوشش نيامدوفرمود:چنانچه مؤمن ثروتمند و غمخوار وبخشنده باشد و به يارانش نيكى و احسان كند,خداوند مزدآنچه را در كارهاى نيك انفاق مى كنددو برابر به او دهد, زيـرا خـداى تـعـالـى در كتاب خود مى فرمايد : ((و اموال و فرزندانتان چيزى نيست كه شما را به پـيشگاه ما نزديك گرداند, مگر كسانى كه ايمان آورده و كارهاى شايسته كرده باشند پس , آنان را براى آنچه كرده اند دو برابر پاداش است و آنان در غرفه ها (ى بهشتى ) آسوده خاطر خواهند بود)).
ـ مـردى در حـضـور امام صادق (ع ) از توانگران سخن به ميان آورد و از آنان بدگويى كردحضرت فـرمـود : خاموش ! ثروتمند, چنانچه به خويشان خود رسيدگى كند و به برادرانش احسان نمايد, خداوند دو برابر به او مزد مى دهد, زيرا خدا مى فرمايد : ((و اموال و فرزندانتان چيزى نيست )).

مسؤوليت توانگران درگرسنگى تهيدستان .

 ـ امـام عـلى (ع ) : خداوند سبحان خوراك تهيدستان را در اموال توانگران قرار داده است پس ,هيچ تهيدستى گرسنه نماند, مگر به سبب اين كه ثروتمند از حق او بهره مند شده است و خداى بزرگ در اين باره از آنان بازخواست مى كند.
ـ هـمانا خداوند در اموال ثروتمندان به اندازه اى كه (نياز) تهيدستانشان را كفايت كند, حق واجب فرموده است و اگر تهيدستان گرسنه و برهنه و رنجور شوند, به سبب آن است كه ثروتمندان حق آنـان را نـداده انـد و خدا حق دارد كه روز قيامت ثروتمندان را بازخواست و براى اين كار عذابشان كند.
ـ گناهى , بزرگتر از گناه ثروتمندى نيست كه نيازمند را از حقش محروم كرده باشد.

توانگرى (متفرقه ).

 ـ پيامبر خدا(ص ) : كمتر نزد توانگران رويد, زيرا سزاوار است كه نعمتهاى خداى عزوجل راخوار و حقير نشماريد.
ـ امام على (ع ) : كسى كه تو را به سبب دارايى ات احترام كند, در هنگام ناداريت تو را خوارشمارد.
ـ كم اند توانگرانى , كه همدردى و كمك مى كنند.
ـ بسا توانگرى , كه از او اظهار بى نيازى مى شود.
ـ ثروتمند آزمند, نيازمند است .

ـ هر كه توانگر باشد, نزد كسان خود گرامى است و هر كه تهيدست باشد, نزد آنان خواراست .

ـ كسى را كه از مال و ثروتش روزى داده نشده است , هرگز توانگر مشمار.
ـ توانگرى , در غربت وطن است و فقر, در وطن غربت .

ـ توانگرى غير آقا را آقايى مى بخشد مال , ناتوان را نيرومند مى سازد.
ـ بـنده را نشايد كه به دو خصلت اعتماد كند : تندرستى و توانگرى , زيرا در حالى كه او راتندرست مى بينى , ناگهان بيمار مى شود و در حالى كه توانگرش مى بينى , ناگهان تهيدست مى گردد.
ـ چـونان كسى مباش كه بدون عمل به آخرت اميد بسته است پرداختن به لهو و لعب باتوانگران را از پرداختن به ذكر خدا با درويشان دوست تر مى دارد.
ـ اظهار توانگرى از جمله شكر است وانمود كردن به فقر, فقر مى آورد.
ـ بسا توانگرى كه از كتك ((26)) ذليل تر است بسا تهيدستى كه از شير مقتدرتر است .

ـ آن گـاه كـه كـارهـا به پيشگاه خداوند (در قيامت ) عرضه گردد, معلوم شود كه توانگر كيست وتهيدست چه كسى .

خنياگرى .

خنياگرى .

 قرآن .

((از پليدى بتها دورى كنيد و از گفتار باطل اجتناب ورزيد)).
((و برخى از مردم كسانى اند كه سخن بيهوده را خريدارند تا [مردم را] بى [هيچ ] دانشى از راه خدا گمراه كنند)).
ـ پيامبر خدا(ص ) : خداوند مرا به عنوان رحمتى براى جهانيان برانگيخت و من سازها و نى هاو امور جاهليت را نابود (و قدغن ) مى كنم .

ـ زنهار از گوش دادن به سازها و آوازها,زيرااين دو نفاق را دردل مى رويانند, همچنان كه آب سبزه را مى روياند.
ـ دو آوازنـد كـه در دنـيـا و آخرت لعنت شده هستند : آواز نى به هنگام خوشى و شيون درهنگام مصيبت .

ـ عـبدالاعلى : از امام صادق (ع ) درباره اين سخن خداى عزوجل : ((از پليدى بتها دورى كنيد واز گـفـتـار بـاطـل اجـتـناب ورزيد)) سؤال كردم فرمود : (مقصود از) پليدى بتها شطرنج است و (از)گـفـتـار بـاطـل خنياگرى عرض كردم : منظور از سخن بيهوده در آيه ((و از مردم كسانى هستند كه سخن بيهوده را خريدارند)) پرسيدم , فرمود : يكى از مصاديق آن , خنياگرى است .

ـ امـام صادق (ع ) : خنياگرى از جمله گناهانى است كه خداوند عزوجل براى آن وعده آتش داده اسـت , آن جـا كه مى فرمايد : ((و از مردم كسانى هستند كه سخن بيهوده را خريدارند تا[مردم را] بى [هيچ ] دانشى از راه خدا گمراه كنند و راه خدا را به ريشخند گيرند براى آنان عذابى خواركننده خواهد بود)).
ـ محمد بن ابى عباد كه به آوازه خوانى و شرابخوارى شهره بود, از امام رضا(ع ) درباره آوازه خوانى سؤال كرد حضرت فرمود : اهل حجاز در اين باره راى و نظرى دارند در حالى كه اين عمل به منزله بـاطـل و لـهـو اسـت مـگـر نـشـنـيده اى كه خداى عزوجل مى فرمايد : ((و چون بر لغوبگذرند با بزرگوارى مى گذرند)).
ـ امام صادق (ع ), درباره آيه ((و الذين لايشهدون الزور)) فرمود : (مقصود از زور)آوازه خوانى است .

ـ مـردى بـه امـام صـادق (ع ) عـرض كـرد : هـمـسـايـگـانـى دارم كه آنان را كنيزكانى است كه آوازمـى خـوانـند و عود مى نوازند و گاهى اوقات من به مستراح مى روم و براى اين كه ساز و آواز آنهارا بشنوم نشستنم را طول مى دهم حضرت (ع ) به او فرمود : اين كار را نكن مرد گفت : به خدا قسم از روى قصد آن جا نمى روم , بلكه آوازى است كه با گوشم مى شنوم حضرت فرمود : مرحبا به تـو! مـگـرنـشـنـيـده اى كـه خداى عزوجل مى فرمايد : ((همانا گوش و چشم و دل از همه اينها بـازخواست مى شود))؟
آن مرد گفت : انگار اين آيه كتاب خداى عزوجل را از هيچ عرب و عجمى نشنيده بودم ناچار اين عمل خود را ترك كردم و از خداى بزرگ آمرزش مى طلبم .

ـ نـافع : ابن عمر آواز نيى را شنيد انگشتانش را در گوشهاى خود كرد و دور شد و به من گفت : اى نافع ! چيزى مى شنوى ؟
من گفتم : نه در اين هنگام انگشتانش را از گوشهاى خود برداشت و گفت : من همراه پيامبر(ص ) بودم كه چنين صدايى را شنيد و يك چنين كارى كرد.
ـ از پـيـرى نـقـل شـده اسـت كـه : ابـو وائل در مـجـلـس ولـيـمـه اى حـاضـر شـد افراد شروع بـه بـازى وپـايـكوبى وآوازه خوانى كردند ابووائل بلند شد و گفت : از عبداللّه شنيدم كه مى گويد: ازپيامبر خدا(ص ) شنيدم كه مى فرمايد آوازه خوانى نفاق در دل مى روياند.

ميراث خنياگرى .

 ـ امام صادق (ع ) : آوازه خوانى , از خود نفاق بر جاى مى گذارد.
ـ آوازه خوانى , لانه نفاق است .

ـ پيامبر خدا(ص ) : آوازه خوانى , طلسم زناست .

ـ سه چيز دل را سخت مى گرداند : شنيدن لهو, شكار و آمد و شد به درگاه سلطان .

ـ چـهـار چـيـز اسـت كـه دل را تـبـاه مـى كند و نفاق در دل مى روياند, همچنان كه آب درخت رامى روياند : گوش دادن به سخنان لهو و بيهوده , بد زبانى و وقاحت , آمد و شد به درگاه سلطان وشكار.
ـ آوازه خوانى , نفاق در دل مى روياند همچنان كه آب زراعت را.

زن خنياگر.

 ـ امـام صادق (ع ) : زن آوازه خوان ملعون است و هر كس به او جا دهد و از درآمد او بخورد,ملعون است .

ـ امام كاظم (ع ) : بهاى سگ و زن خنياگر, حرام است .

ـ امـام صـادق (ع ), در پـاسـخ بـه سـؤال از فـروش كـنـيـزكـان خـنـيـاگـر, فـرمـود : خريد و فروش آنهاحرام است و آموزش دادن به آنها كفر و گوش دادن به آواز آنها نفاق است .

ـ امـام رضـا(ع ), در پـاسـخ بـه سؤال از خريدن زن خنياگر, فرمود : گاهى اوقات اين كنيز مرد رادچار لهو و غفلت مى سازد و بهاى آن جز بهاى سگ نيست و بهاى سگ حرام است و حرام جايش دوزخ مى باشد.

غيب .

غيبگوييهاى پيامبر(ص ).

 قرآن .

((ايـن از خـبرهاى غيب است كه آن را به تو وحى مى كنيم پيش از اين نه تو آن را مى دانستى و نه قوم تو پس شكيباباش كه فرجام [نيك ] از آن تقوا پيشگان است )).
((دانـاى نهان است و كسى را بر غيب خود آگاه نمى كند جز پيامبرى را كه از او خشنود باشد, كه [در اين صورت ]براى او از پيش رو و از پشت سرش نگاهبانانى برخواهد گماشت )).


جلد 9 - بخش 11

((الـف , لام , مـيـم روميان شكست خوردند در نزديكترين سرزمين و بعد از شكستشان , در ظرف چـنـد سالى , بزودى پيروز خواهند گرديد [فرجام ] كار در گذشته و آينده از آن خداست و در آن روز اسـت كـه مؤمنان از يارى خدا شادمى گردند هر كه را بخواهد يارى مى كند و اوست شكست ناپذير مهربان وعده خداست خدا وعده اش را خلاف نمى كند ولى بيشتر مردم نمى دانند)).
((حـقـا خـدا رؤياى پيامبرش را تحقق بخشيد [كه ديده بود :] شما بدون شك , به خواست خدا در حـالـى كـه سـر تراشيده وموى [و ناخن ] كوتاه كرده ايد, تا با خاطرى آسوده در مسجد الحرام در خـواهـيـد آمـد خدا آنچه را كه نمى دانستيد دانست وغير از اين , پيروزى نزديكى [براى شما] قرار داد)).
((و [بـه ياد آوريد] هنگامى را كه خدا يكى از دو دسته [كاروان تجارتى قريش يا سپاه ابوسفيان ] را به شما وعده دادكه از آن شما باشد و شما دوست داشتيد كه دسته بى سلاح براى شما باشد و [لى ] خدا مى خواست حق [ اسلام ] را باكلمات خود ثابت و كافران را ريشه كن كند)).
((يـا مـى گـويـنـد : ((ما همگى انتقام گيرنده [و يار و ياور همديگر]يم زودا كه اين جمع درهم شكسته شود و پشت كنند)).
((پس آنچه را بدان مامورى آشكار كن و از مشركان روى برتاب كه ما [شر] ريشخند گران را از تو بـرطـرف خـواهـيـم كـرد, همانان كه با خدا معبودى ديگر قرار مى دهند پس بزودى [حقيقت را] خواهند دانست )).
ـ امـام صـادق (ع ) : هـنـگـامـى كـه پـيـامـبر خدا(ص ) خندق را حفر مى كرد مسلمانان به تخته سـنـگ سختى برخوردند پيامبر خدا كلنگ را از دست اميرالمؤمنين (ع ) يا از دست سلمان ـ رضى اللّه عـنـه ـ گـرفـت و بـر آن ضربه اى زد كه سه قطعه شد پيامبر خدا(ص ) فرمود : هر آينه با اين ضـربـه ام گنجهاى كسرا و قيصر برايم گشوده شد يكى از افراد به رفيق خود گفت : كسى از ما جـرات نـداردبـراى قـضـاى حـاجـت بـيـرون رود و او بـه مـا وعـده گنجهاى كسرا و قيصر را مى دهد ((27)) .

ـ پيامبر خدا(ص ) به همسران خود كه همگى نزد آن حضرت جمع بودند, فرمود : كاش مى دانستم كدام يك از شما صاحب آن شتر مويى ((28)) هستيد كه سگان حواب بر او پارس مى كنند و از چپ و راست او افراد زيادى كشته مى شوند كه همگى در دوزخند و خودش از آن جنگ جان سالم به در مى برد.
ـ ابـن عـبـاس هـنـگـامـى كـه عايشه و طلحه و زبير مكه را به سوى بصره ترك كردند, در راه به آبـگـاه حـواب ـ كـه آبگاهى است متعلق به بنى عامر بن صعصعه ـ رسيدند در آن جا سگها به آنان پـارس كـردنـدو اشتران رمنده رميدند يكى از آنان گفت : لعنت خدا بر حواب , چقدر سگ دارد! عـايـشـه چـون نـام حـواب را شـنيد, گفت : اين جا آبگاه حواب است ؟
گفتند : آرى گفت : مرا بـرگـردانـيد, مرا برگردانيدپرسيدند : چه شده است ؟
چه اتفاقى افتاده است ؟
گفت : از پيامبر خـدا(ص ) شنيدم كه فرمود : گويى سگهاى آبگاهى به نام حواب را مى بينم كه بر يكى از همسران من پارس مى كنند آن گاه به من فرمود :زنهار اى حميرا كه تو آن زن باشى !.
زبـيـر بـه عـايـشـه گـفـت :خـدايت رحمت كند, آرام باش ما از آبگاه حواب فرسنگها گذشته ايم ! عـايـشه گفت : آيا كسى را دارى كه شهادت دهد, اين سگهاى پارس كننده از آبگاه حواب نيستند؟
زبير و طلحه پنجاه عرب باديه نشين را اجير كردند و آنها براى عايشه قسم خوردند و شهادت دادند كـه ايـن آبگاه ,آبگاه حواب نيست ! و اين نخستين شهادت دروغ در اسلام بود عايشه با شنيدن اين شهادت به راه خودادامه داد.
ـ قـيس بن ابى حازم : از قول عايشه از پيامبر(ص ) نقل شده كه آن حضرت به همسران خود فرمود : كدام يك از شما همان كسى است كه سگهاى حواب بر او پارس مى كنند؟
هنگامى كه عايشه از اين مـكـان عـبـور كـرد, سـگـها بر او پارس كردند عايشه درباره نام اين محل پرسيد, گفتند : اين جا آبـگاه حواب است عايشه گفت : به گمانم بايد برگردم به او گفته شد : اى ام المؤمنين ! تو براى اصلاح ميان مردم آمده اى نه چيز ديگرى .

ـ پـيـامـبر خدا(ص ) على (ع ) و زبير را در سقيفه بنى ساعده ديد, فرمود : آيا او را دوست دارى اى زبـيـر؟
عـرض كـرد : چـرا دوسـت نـداشـته باشم ؟
پيامبر خدا فرمود : پس , چگونه اى آن گاه كه ستمگرانه با اوبجنگى ؟
!.
ـ امـام عـلـى (ع ) به زبير فرمود : تو را به خدا, آيا يادت هست كه من و تو در سقيفه فرزندان فلان بـوديم و با هم رايزنى مى كرديم و پيامبرخدا(ص ) بر من گذشت و به من فرمود:به نظر مى رسد كه او را دوست دارى ؟
و من گفتم : چرا دوست نداشته باشم ؟
و پيامبر خدا(ص ) فرمود : بدان كه او از روى ظلم و ستم باتو خواهد جنگيد؟
زبير گفت :بله ,درست است چيزى را كه فراموش كرده بودم , به يادم آوردى پس ,زبير برگشت و رفت (ودر جنگ جمل شركت نكرد).
ـ حـذيـفـه : بـر شـمـا بـاد بـه (يارى دادن ) گروهى كه فرزند سميه (عمار) در آن است , زيرا از پيامبرخدا(ص ) شنيدم كه مى فرمود : او را گروه سركش و ياغى به قتل مى رسانند.
ـ پـيامبر خدا(ص ) : هر آينه دسته اى از مسلمانان , گنج خاندان كسرا را كه در ميان سفيدپوستان است فتح خواهند كرد.
ـ امام على (ع ) : شبها و روزها به سر نيايد, تا آن كه اين امت بر گرد مردى فراهم آيند كه روده اى فراخ و حلقى گشاد دارد و مى خورد وسير نمى شود او معاويه است .

ـ ام سـلـمـه : حـسـيـن (ع ) بـر پـيـامبر(ص ) وارد شد من دم در نشسته بودم سرك كشيدم ديدم حـسـيـن روى شـكـم پـيـامـبر(ص ) خوابيده و در دست پيامبر خدا چيزى است و آن را زير و رو مـى كـندعرض كردم : اى پيامبر خدا! من سرك كشيدم ديدم طفل روى شكم شما خوابيده و در دسـتـتـان چـيـزى هـسـت و آن را زيـر و رو مى كنيد و اشك مى ريزيد؟
پيامبر خدا فرمود : همانا جـبـرئيل خاكى را كه اين كودك بر آن كشته مى شود, برايم آورد و به من خبر داد كه امتم او را به قتل مى رسانند.
ـ مـحـمـد بـن عـمـرو بـن حـسـيـن : مـا هـمـراه حـسـيـن (ع )دركـنـارنـهـركـربلا بوديم آن حـضـرت بـه شـمـرذى الـجوشن نگاهى كردوفرمود:راست فرمود خدا و رسول او! پيامبر خدا(ص ) فرمود:گويى سگ پيسه اى را مى بينم كه در خون اهل بيت من زبان مى زند! شمر پيس بود.
ـ امـام على (ع ) : آن راستگوى راست سخن , مرا خبر داد كه من نخواهم مرد تا آن كه به اين جاـ به قسمت چپ سرش اشاره فرمود ـ ضربت خورد و اين (محاسن ) از خون آن رنگين شود.
ـ پـيـامـبـر خـدا(ص ) : اى عـلـى ! بـزودى شما با روميان خواهيد جنگيد و افراد بعد از شما نيز با آنـان خـواهـنـد جـنـگـيـد تـا آن كـه زبـدگان اسلام , حجازيان , كه در راه خدا از سرزنش هيچ سـرزنـشـگـرى پروا ندارند, به سوى آنان گسيل مى شوند و با بانگ تسبيح و تكبير قسطنطنيه را مى گشايند وغنايمى را به دست مى آورند كه مانند آن را به دست نياورده اند.
ـ قـيـامـت بـرپـا نـشـود, تـا آن كه با مردمانى ريز چشم و صورت پهن بجنگيد, چشمانشان مانند چـشـم مـلـخ سياه است و صورتهايشان مانند سپرهاى روكش شده و تو بر تو (پهن و چين خورده وزمخت ) است .

ـ قـيـامـت بـرپـا نـشـود, تـا آن كـه مـسـلـمـانـان بـا تـركـها بجنگند,مردمى كه صورتهايشان مانندسپرهاى روكش خورده و تو بر تو است , لباسهاى مويى مى پوشند و در مو راه مى روند.
ـ قيامت برپا نشود, تا اين كه مسلمانان با يهودبجنگندو (دراين جنگ )مسلمانان يهود رامى كشند تا جـايـى كـه يـهـودى پـشـت سـنـگ و درخـت پـنـهـان مـى شـود و آن سـنـگ وـ,دوشن اپرب ت مايق ـ درخت مى گويد:اى مسلمان !اى بنده خدا!اين يهودى در پشت من پنهان است , بيا و او را بكش .

ـ بـزودى مـردمـى , سـوى مـغـرب گـسـيـل مـى شوند اينان در روز قيامت با چهره هايى مانند آفتاب مى آيند.

غيبگوييهاى امام على (ع ).

ـ امـام على (ع ), بعد از جنگ جمل در نكوهش بصريان ,فرمود: گويى مسجد شما را همچون دماغه كـشـتـيـى مـى بـيـنم كه خداوند از بالا و پايين بر آن كشتى (شهر بصره ) عذاب فرستاده و همه سرنشينان آن , غرق شده اند.
در روايتى ديگر آمده است : به خدا سوگند كه هر آينه شهرتان غرق خواهد شد و گويى مسجد آن رامـى بـيـنم كه همچون دماغه كشتى (كه از آب بيرون زده است ) يا همچون شترمرغى است كه روى سينه اش خفته باشد.
در روايتى ديگر آمده است : همچون سينه پرنده اى در ميان آب دريا.
و در روايـتـى ديـگـر آمـده است گويى اين شهر شما را مى بينم كه آب آن را فرا گرفته است , تا جايى كه از آن تنها بلنديهاى مسجد, همچون سينه پرنده اى در آب دريا, ديده مى شود ((29)) !.
ـ نـيـز در پيشگويى از حوادثى كه به سر بصره مى آيد , فرمود : اى احنف ! گويى او (صاحب الزنج ) رامـى بـينم كه سپاهى را به حركت در آوره است كه نه گرد و غبارى دارد و نه سر و صدايى و نه آواز بـر هـم خـوردن لگامها و نه شيهه اسبان با گامهايشان , كه گويى گامهاى شترمرغان است , زمين را شيار مى كنند.
ـ نـيـز در پـيـشـگـويـى از حـوادث بصره , فرمود: در آن هنگام , واى بر تو, اى بصره از سپاهى كه ازدسـتهاى انتقام خداست ! سپاهى كه آن را نه گرد و غبارى است و نه بانگ و هياهويى و زودا كه ساكنان تو به مرگ سرخ و گرسنگى تيره و تار, دچار شوند.
ـ هـنـگـامـى كـه امـام على (ع ) آهنگ جنگ با خوارج كرد به ايشان گفته شد كه آنان از پل نهروان گـذشتند,حضرت فرمود : قتلگاه آنان اين سوى آب است و به خدا سوگند كه از آنان ده تن جان به در نبرند و ازشما نيز ده تن كشته نشوند.
ـ جـنـدب : چـون خـوارج از عـلـى جـدا شـدند, حضرت در طلب آنها بيرون رفت و ما نيز همراه ايـشـان رفـتـيـم وقـتـى بـه اردوگـاه آن جماعت رسيديم , ديديم بر اثر تلاوت قرآن از ميانشان همهمه اى , مانندهمهمه زنبوران در كندوى عسل , بلند است در ميانشان افرادى بودند كه دامن و كلاه بركى (جامه زاهدان ) داشتند! چون اين وضع را مشاهده كردم , دلم گرفت و به كنارى رفتم و نيزه ام را به زمين فروبردم و از اسبم پياده شدم و كلاه بركيم را برداشتم و زره ام را روى آن پهن كـردم و افـسار اسبم را گرفتم وبه سوى نيزه ام به نماز ايستادم و در نمازم مى گفتم : بار خدايا! اگـر جـنگ با اين قوم فرمانبرى از توست ,به من اجازه بده و اگر معصيت و نافرمانى است , برائت خـود را بـه من نشان بده ! جندب مى گويد: در همين حال بودم كه على بن ابى طالب (ع ) سوار بر استر پيامبر خدا(ص ) سوى من آمد! چون نزد من رسيد,فرمود : اى جندب ! از شر خشم و نارضايى بـه خدا پناه ببر! من به طرف آن حضرت دويدم امام از اسب پياده شد و شروع به خواندن نماز كرد در هـمـيـن هـنگام مردى سوار بر يابويى آمد و به حضرت نزديك شد و گفت : اى امير المؤمنين ! حـضرت فرمود: چه شده است ؟
گفت : آيا هنوز هم با اين جماعت كاردارى ؟
حضرت فرمود : براى چـه ؟
گـفت : از رودخانه گذشتند و رفتند حضرت فرمود : رد نشده اند من گفتم : سبحان اللّه ! سـپـس مـرد ديگرى شتابان تر از او آمد و گفت : يا اميرالمؤمنين ! حضرت فرمود: چه مى خواهى ؟
عرض كرد : آيا هنوز هم با اين جماعت كار دارى ؟
فرمود : مگر چه شده است ؟
گفت : آنان رودخانه را پـشـت سـر گـذاشـتـنـد و رفـتـنـد مـن گـفتم : اللّه اكبر حضرت فرمود:آنها عبورنكرده اند مردگفت :سبحان اللّه ! پس از او ديگرى آمد و گفت : از نهر گذشتند و رفتند على فرمود : از نهر رد نـشده اند سپس مرد ديگرى در حالى كه اسبش را مى تازاند, آمد وگفت : يا اميرالمؤمنين ! امام فـرمـود: چـه مى خواهى ؟
گفت :آيا باز هم با اين جماعت كار دارى ؟
حضرت فرمود : مگر چه شده اسـت ؟
عـرض كرد : از نهر گذشتند و رفتند حضرت فرمود :نگذشته اند و نخواهند گذشت و در ايـن سـوى رودخـانه كشته خواهند شد اين قولى است كه خدا و پيامبر اوداده اند! من گفتم : اللّه اكـبر! و سپس برخاستم و براى امام ركاب گرفتم و ايشان بر اسب خويش نشستند ومن به طرف زره خود رفتم و آن را پوشيدم و كمانم را برداشتم و به دوشم آويختم وبه همراه حضرت حركت كردم به من فرمود : اى جندب ! عرض كردم : بله , يا اميرالمؤمنين !فرمود:من مردى رابه سوى اين جماعت مـى فـرسـتـم و بـرايشان قرآن مى خواند و آنان را به كتاب پروردگارشان خدا و سنت پيامبرشان دعـوت مـى كند, اما او به سوى ما بر نخواهد گشت مگر اين كه او راهدف تير قرار داده باشند اى جـندب ! بدان كه از ما ده نفر كشته نمى شوند و از آنها ده نفر نجات نمى يابندما به خوارج رسيديم ديديم كه همچنان در اردوگاه خود هستند و از جاى خودتكان نخورده اندعلى ياران خود را صدا زد و آنـان را بـه صـف كـرد و از اول تا آخر صف را, دوبار پيمود آن گاه فرمود :كيست كه اين قرآن را بـگيرد و سوى اين جماعت رود و آنان را به كتاب پروردگارشان خدا و به سنت پيامبرشان دعوت كـنـد و با اين كار كشته مى شود و بهشت از آن اوست ! هيچ كس برنخاست مگر جوانى از بنى عامر بـن صـعـصـعـه عـلـى بـه او فـرمـود : بـگير! او قرآن را گرفت حضرت به او فرمود : بدان كه تو كـشـتـه خواهى شد و به سوى ما نخواهى آمد مگر اين كه تو را آماج تير قرار داده باشند! آن جوان قرآن به دست سوى خوارج رفت چون نزديك آنها رفت , تا جايى كه صدا را مى شنيدند برخاستند و پـيش از آن كه برگردد به طرف او تيراندازى كردند جندب مى گويد : يك نفر به سوى آن جوان تـيـر انداخت و او به طرف ما آمد و نشست در اين هنگام على گفت : اينك بتازيد بر اين جماعت ! جندب مى گويد : من پس از آن ترديدى كه دچارش شده بودم , با همين دست خود پيش از آن كه نماز ظهر را بخوانم , هشت نفر راكشتم و همچنان كه على گفته بود از ما ده نفر كشته نشدند و از آنان ده نفر جان به در نبردند.
ـ امـام عـلـى (ع ), از فـتـنـه مغول چنين خبر مى دهد : گويى قومى را مى بينم كه صورتهايشان مـانـنـدسـپـرهـايشان روكش شده و تو بر توست , ابريشم و ديبا مى پوشند و اسبان اصيل را يدك مـى كـشـنـد كـشـتـارسختى رخ مى دهد, به طورى كه زخميان بر روى كشتگان راه مى روند و گريختگان كمتر از اسيرانند.
ـ عـلامـه در بـاب غـيـبـگـوييهاى امير المؤمنين (ع ) مى گويد : از جمله اين غيبگوييهاست خبر دادن حـضـرت از سـاخـتـه شدن بغداد و حكومت بنى عباس و بيان اوضاع و احوال آنان و سقوط حكومت آنان به دست مغول اين خبر را پدرم ـ رحمه اللّه ـ نقل كرد و موجب نجات جان مردم حله و كـوفـه و نجف وكربلا شد, زيرا زمانى كه هلاكوخان به بغداد رسيد, پيش از فتح آن بيشتر اهالى حله به سيلگاههاى اطراف گريختند و تنها اندكى باقى ماندند كه از جمله آنها پدر من ـ رحمه اللّه ـ بـود و سيد مجدالدين بن طاوس و فقيه ابن ابى العز آنها به اتفاق آرا تصميم گرفتند به سلطان (هـلاكـوخان ) نامه بنويسند و اظهاراطاعت و فرمانبردارى كنند آنها اين نامه را به وسيله يك نفر غير عرب فرستادند هلاكوخان توسط دونفر يكى به نام تكلم و ديگرى به نام علا الدين فرمانى براى علماى حله فرستاد و به اين دو نفرگفت :اگردلهايشان باآنچه در نامه شان نوشته يكى است ,پس نزد ما بيايند آن دو سردار آمدند و از اين كه نمى دانستند كار به كجا خواهد كشيد, بيمناك بودند پدرم ـ رحمه اللّه ـ گفت : اگر من تنها بيايم كافى است ؟
آن دو گفتند : آرى پدرم با آن دو رفت چون به حضور سلطان رسيد ـ در اين زمان هنوز بغداد فتح نشده و خليفه به قتل نرسيده بود ـ او به پدرم گـفـت : چـگـونـه جـرات كرديد, پيش از آن كه بدانيد كار من با شما و خليفه تان به كجا خواهد انجاميد, به من نامه بنويسيد و پيش من بياييد؟
اگر خليفه با من صلح كرد, چگونه از آتش خشم و انـتـقام او در امان خواهيد بود؟
پدرم به او گفت : ما از آن روجرات اين كار را به خود داديم كه از امام خود, على بن ابى طالب (ع ), روايت داريم كه آن حضرت درخطبه اى فرمود : زورا, كه مى داند زورا چـيـسـت ؟
سرزمينى است داراى درختان شوره گز كه ساختمانهادر آن برافراشته مى شود و جـمـعـيـت فـراوانـى در آن سـاكن مى شوند و داراى قرقگاهها(ى حكومتى ) وخزانه داران و آب انـبـارهاست فرزندان عباس آن جا را مركز خود و خزانه زر و سيم خويش مى كنند وخانه لهو و لعب آنـان مـى بـاشـد آن جـا كـانـون سـتم ستمگر و بيداد بيدادگر و پيشوايان نابكار و قاريان فاسدو وزيـران خـيـانتكار است ايرانيان و روميان آنها را خدمت مى كنند, به خوبيها باآن كه بدانند خوب اسـت رفـتار نمى كنند و از بديها با آن كه بدانند بد است خوددارى نمى ورزند مردانشان به مردان روى مـى آورنـد و زنان به زنان در آن زمان اندوه سخت و گريه بسيار و واى و واويلا بر اهالى زورا ازحـمـلات تركها, اين تركها كيستند؟
مردمانى ريز چشمند و صورتهايشان مانند سپرهاى روكش شده و توبر تو, لباسشان آهن است , بدنها و صورتهايشان از مو تهى است , پيشوايشان سلطانى است كـه از مـركـزفـرمـانـروايـيشان مى آيد, صدايى رسا دارد, پر صولت وبلندپرواز است ازهيچ شهرى نـمى گذرد مگر اين كه آن را فتح مى كند, هيچ پرچمى در برابر او برافراشته نمى شود مگر اين كه آن را سرنگون مى سازد, واى و واى بر كسى كه با او مخالفت كند,اوبه شيوه خود ادامه مى دهد تاآن كـه پيروزشود آن حضرت اين اوصاف را براى ما بيان فرموده و ما آنها را در شما يافتيم و از اين رو به تو اميدبستيم و به سوى تو آمديم هلاكوبه آنان آسايش خاطر داد و فرمانى به نام پدرم ـ رحمه اللّه ـ براى اهالى حله نوشت و در آن به ساكنان حله و توابع آن اطمينان و آرامش دل داد.
ـ امام على (ع ) : به خدا سوگند اگر بخواهم به هر فردى از شماخبر دهم كه از كجا بيرون مى رود و ازكجا داخل مى شود و همه حالاتش را بيان كنم , اين كار را مى كنم اما مى ترسم (مرا پيامبر بدانيد و در نتيجه )باعث شوم به پيامبر خد(ص ) كافر شويد بدانيد كه من اين اخبار را به خاصگان خود كه بيم چنين انحرافى در آنها نمى رود, مى رسانم ((30)) .

ـ گـويى شخص بسيار گمراهى ((31)) را مى بينم كه در شام بانگ بر مى زند و درفشهاى خويش را دراطـراف كـوفـه نصب مى كند پس , چون دهانش (به درندگى ) باز شود و افسار گسيختگى و درنده خويى اش شدت گيردو گامهايش بر زمين سنگين شود (ستم و بيداد گريش به اوج رسد) فتنه وآشوب فرزندان خود (فتنه گران ) را به دندان گزد.
ـ بـدانـيـد كـه پـس از من مردى فراخ حلق و برآمده شكم بر شما حكومت خواهد كرد كه هر چه بـيابدمى خورد و آنچه ندارد مى طلبد پس او را بكشيد ( گر چه مى دانم كه ) هرگز او را نخواهيد كشت ((32)) .

ـ بـر فـراز مـنـبر كوفه , فرمود : هان ! خداى لعنت كند دو گروه تبهكار از قريش : بنى اميه و بنى مغيره رابنى مغيره را كه خداوند در جنگ بدر به ضرب شمشيرها به هلاكت رساند و اما بنى اميه , هـيـهات !هيهات ! هان ! سوگند به خدايى كه دانه را شكافت و انسان را آفريد, اگر حكومت در آن سوى كوههاباشد, اينان به طرف آن خيز بر مى دارند تا بدان برسند.
ـ عـبـداللّه بـن عباس را در وقت نماز ظهر مشاهده نكرد, پرسيد : چه شده است كه فرزند عباس حـاضـرنيست ؟
گفتند : يا اميرالمؤمنين ! خداوند پسرى به او داده است حضرت فرمود : برخيزيد نزد او برويم حضرت , نزد ابن عباس آمد و گفت : خدا را شكر و قدم نو رسيده مبارك ! نامش را چه گذاشته اى ؟
عرض كرد : اى اميرالمؤمنين ! من به خود اجازه نمى دهم نامى روى او بگذارم تا اين كه شما برايش اسم بگذاريد حضرت فرمود : نوزاد را بياور او نوزاد را آورد حضرت طفل را گرفت و كـامـش را بـرداشـت وبـرايش دعا كرد و آن گاه او را به وى برگرداند و گفت : بگيرش اى پدر شاهان من نام او را على و كنيه اش را ابوالحسن گذاشتم .

ـ به خدا سوگند, اى بنى اميه , بزودى خواهيد دانست كه اين دنيا در دستان كسانى غير از شما و درخانه دشمن شما خواهد بود.
ـ هان ! به خدا سوگند كه مردى پر نخوت و منحرف و بيدادگر از بنى ثقيف بر شما مسلط خواهد شـد,كـه سـبـزه هـاى (امـوال ) شـما را مى خورد و پيه و چربى شما را مى گدازد ادامه بده اى ابا وذحه ! ((33)) .

ـ امـام حـسـن (ع ) : عـلـى (ع ) به مردم كوفه فرمود:بار خدايا! من به آنها اعتماد كردم و آنها به من خـيانت ورزيدند من براى آنان خير خواهى كردم و آنان با من ناسرگى كردند پس جوان پر نخوت بـيـدادگـرمـنـحرف ثقيف را بر آنان مسلط گردان ! همان كه سبزه (اموال ) كوفه را مى خورد و پـوستين آن رامى پوشد و به شيوه جاهليت در ميان آنان حكومت مى كند حسن (ع ) فرمود : در آن روز حجاج هنوزآفريده نشده بود.
ـ امـام عـلـى (ع ) بـه مـردى فـرمـود : نـمـيـرى تـا جـوان ثـقـفى را درك كنى ! عرض شد : اى امـيـرالـمؤمنين !جوان ثقفى كيست ؟
فرمود : روز قيامت به او گفته مى شود : حتى گوشه اى از گـوشـه هـاى جـهـنـم را براى ماخالى مگذار! مردى است كه بيست يا بيست و اندى سال فرمان مى راند و در اين مدت از ارتكاب هيچ معصيتى فرو گذار نمى كند.
ـ اى مـردم ! من شما را به سوى حق فرا خواندم اما شما از من روى گردانديد شما را با دوال زدم , ليكن مرا خسته و مانده كرديد بدانيد كه پس از من حكمرانانى بر شما حكومت خواهند كرد كه به اين حددرباره شما رضايت نمى دهند, بلكه با تازيانه ها و آهن (شمشير) شكنجه تان مى كنند اما من بـا ايـن دوشـمـا را شكنجه نمى دهم , زيرا هر كس مردم را در دنيا شكنجه دهد خداوند در آخرت شـكـنـجه اش خواهدكرد نشان آن امر اين است كه فرمانرواى يمن بيايد تا در ميان شما جاى كند مـردى كـه او را يـوسف بن عمرو گويند, بيايد و كارگزاران و كارگزاران كارگزاران را دستگير كـنـد در ايـن هـنـگام مردى از خاندان ماقيام مى كند او را يارى كنيد كه او شما را به حق دعوت مى كند.
ـ بـدانـيـد, كـه بـزودى پـس از مـن بـا سـه چيز رو به رو مى شويد : خوارى و ذلتى همه گير و شـمـشـيـرى كشنده و انحصار طلبى و تبعيضى كه ستمگران درباره شما در پيش مى گيرند در چـنـان شـرايـطـى بـه ياد من خواهيد افتاد و آرزو خواهيد كرد كه اى كاش مرا مى ديديد و ياريم مى داديد و خونتان را در راه من مى ريختيد و خدا جز ستمگر را از رحمت خود دور ندارد.
ـ هـرثـمـة بـن سـلـيـم : بـه هـمراه على (ع ) در جنگ صفين شركت كرديم چون در كربلا فرود آمديم ,حضرت با ما نماز گزارد و بعد از آن كه سلام نمازش را داد, مشتى از خاك آن جا برداشت و بـويـيـد وسـپـس فـرمود : خوشا تو اى خاك ! هر آينه از تو گروهى محشور خواهند شد كه بدون حسابرسى واردبهشت مى شوند.
ـ امـام عـلـى (ع ) : پـس از شـمـا مـردمى خواهند آمد كه در راه من چنان آزار و سختى و كشتار وشـكـنـجـه اى مى بينند, كه در ميان امتهاى پيشين احدى چنان رنجى به خود نديده است هان ! كـسـانى از آنان كه شكيبايى ورزند و به حقانيت من يقين داشته باشند و ثوابى را كه در راه من به آنـهـا داده مـى شـودبشناسند, با من هم درجه اند حضرت سپس آه سردى كشيد و فرمود : دريغ و دردا از آن جـانهاى پاك ودلهاى خشنود (از خدا) و مورد خشنودى (خدا)! آنان دوستان صميمى منند آنان از من هستند و من ازآنهايم .

ـ اميرالمؤمنين (ع ) در كوفه در همان جايى كه (بعدها) زيد بن على (ع ) به دار آويخته شد, ايستاد وچـنـان گـريـسـت كـه مـحاسن مباركش تر شد و مردم از گريه اش گريستند عرض شد : اى امـيرالمؤمنين !علت گريه تان چيست , كه يارانت را به گريه انداختى ؟
فرمود : براى آن مى گريم كه مردى از فرزندان من در اين نقطه به دار آويخته خواهد شد.
ـ امـام عـلـى (ع ) : بدانيد كه اگر از آن كه از مشرق ظهور مى كند پيروى كنيد, بيگمان شما را به راهـهـاى پـيامبر خدا(ص ) ببرد و از كورى و كرى و گنگى شفا يابيد و از زحمت طلب و كجروى بـى نـيـاز و آسـوده گرديد و بار سنگين و سخت را از گردنهاى خويش فرو اندازيد و خداوند جز كسى را كه نافرمانى و ستم كند (از رحمت خود و خير و خوبى ) دور نگرداند.

رواياتى كه با عبارت ((بزودى مى آيد))از حوادث آينده خبر مى دهند.

 ـ پيامبر خدا(ص ) : بزودى روزگارى بر امت من فرا مى رسد كه از قرآن جز نوشته هايش و از اسلام جـز نـامـش بـاقـى نـمـى مـانـد خـود را مـسـلـمـان مـى نـامـند در حالى كه دورترين مردم از اسـلامـنـد,مـسـجـدهـايـشـان آبـاد اسـت امـا از هـدايـت خـراب (و تـهـى )مـى بـاشـدـاـن زـج فقيهان (ودين شناسان )آن روزگاربدترين فقيهان زير اين آسمان كبودند, فتنه و گمراهى از آنها بر مى خيزد و به آنها باز مى گردد.
ـ بـزودى زمـانـى بـر امـت مـن مـى آيـد كه درونهايشان پليد است و ظاهرشان را نيكو مى سازند وانـگـيـزه شـان در ايـن ظـاهـر سـازى طـمـع دنـياست , نه كسب آنچه (از رضايت و ثواب ) نزد پـروردگارشان ,خداست دينشان ريايى است و خوفى (از خدا) با وجود آنها آميخته نيست خداوند كـيـفـرى از خـود راشـامل حال همه آنها مى كند و آنها دعاى غريق را مى خوانند, اما دعايشان به اجابت نمى رسد!.
ـ بـزودى روزگـارى بـر مردم فرا مى رسد كه در آن , حكومت جز با كشتار و خود كامگى و ثروت وتوانگرى جز با غصب و بخل ورزى و محبت جز باكنار گذاشتن دين و پيروى از خواهشهاى نفس به دست نيايد پس ,هر كس آن زمان را درك كند و با آن كه مى تواند توانگر شود بر فقر و تهيدستى صبركند و با آن كه مى تواند محبت را به دست آورد, بر بغض و نفرت (مردم ) شكيبايى ورزد و با آن كـه مـى تـوانـد قـدرت به چنگ آورد, بر ضعف و بركنارى از قدرت صبر كند, خداوند ثواب پنجاه صديق ازصديقانى كه مرا تصديق كرده اند به او عطا خواهد كرد.
ـ امـام صـادق (ع ) : بـزودى زمـانـى بـر شما بيايد كه در آن , از دينداران تنها كسى نجات يابد كه مردم گمان برند او ابله است و خود را در برابر اين جمله كه : او ابله و بى خرد است , به شكيبايى وا دارد.
ـ امام على (ع ) : بزودى زمانى بر شما فرا مى رسد كه در آن زمان اسلام واژگون مى شود, همچنان كه ظرف واژگون مى شود و آنچه در آن است مى ريزد.
ـ پـيـامـبـر خـدا(ص ) : بزودى بعد از من مردمانى مى آيندكه غذاهاى لذيذو رنگارنگ مى خورند و مركبهاسوار مى شوند و مانند زن كه خودش را براى شوهرش بزك مى كند, خويشتن را مى آرايند و مـانـند زنان خودآرايى و جلوه گرى مى كنند و هياتشان هيات سلاطين متكبر و گردنكش است آنـان مـنـافـقان آخرالزمان اين امت هستند قبله گاهشان زنانشان است و شرافت و شخصيتشان درهم و دينار.
ـ امـام عـلـى (ع ) : بـزودى زمـانى بر شما مى آيد كه در آن زمان چيزى ناپيداتر از حق , و پيداتر از باطل ,و شايعتر از دروغ بستن به خداى تعالى و رسول او (ص ) نيست .

ـ پـيـامـبـر خـدا(ص ) : بـزودى بـعـد از شـمـا مردمى مى آيند, كه غذاهاى خوشمزه و رنگارنگ دنـيـارامـى خورندوبا زنان زيبا روى ورنگ وارنگ ازدواج مى كنند به دنيا سخت مى چسبند و روز و شب روسوى آن دارند و به جاى خدايشان , دنيا را به خدايى مى گيرند.
ـ بـزودى در آخـر الـزمـان عـلمايى مى آيند كه مردم را به دل بركندن از دنيا مى خوانند, اما خود زهـدنـمـى ورزنـد به آخرت ترغيب مى كنند و خود بدان رغبت نمى كنند از وارد شدن به دستگاه حكمرانان نهى مى كنند, اما خود از اين كار خوددارى نمى ورزند از تهيدستان دورى مى كنند و به ثروتمندان نزديك مى شوند اينان , همان جباران دشمن خدا هستند.
ـ بـزودى زمـانـى بـر امتم فرا مى رسد, كه از علمايشان , همچون گوسفند از گرگ , مى گريزند خـداى تـعـالـى آنـهـا را بـه سه چيز گرفتار كند : اول اين كه بركت را از اموال ايشان مى گيرد دوم اين كه پادشاهى ستمگر را بر آنان مسلط مى گرداندو سوم اين كه بى ايمان از دنيا مى روند.

رواياتى كه با عبارت ((مى آيد))از حوادث آينده خبر مى دهند.

 ـ پـيـامـبـر خدا(ص ) : زمانى بر امت من مى آيد كه زمامدارانشان ستمگرند و علمايشان طمعكارو عـابـدانـشـان ريـاكار و بازرگانانشان رباخوار و زنانشان در پى زيور دنيا و پسرانشان در تزويج در چنين روزگارى (بازار) امت من , مانند كسادى بازارها, كساد و بى رونق است .

ـ زمانى بر مردم مى آيد كه هرگاه دنياى مرد سالم (و تامين ) باشد, به از بين رفتن دينش اهميتى نمى دهد.
ـ زمـانـى بـر مـردم مـى آيـد كـه در آن زمـان مـردم گـرگ هستند بنابراين , اگر كسى گرگ نباشد,گرگها او را مى خورند.
ـ امـام صـادق (ع ) : زمـانـى بـر مـردم مـى آيـد, كـه در آن زمـان چـيـزى كـمـيـابـتـر ازـ ــباـع برادرى همدم وبه دست آوردن درهمى حلال , نيست .

ـ زمانى بر مردم مى آيد كه هر كس دست خواهش به سوى مردم دراز كند زنده مى ماند و هركس خاموش ماند مى ميرد.
ـ پـيـامـبـر خـدا(ص ) : زمانى بر مردم مى آيد, كه اگر نام كسى را بشنوى بهتر از اين است كه او رابـبـيـنـى و اگـر او را بـبـيـنـى بـهـتـر از اين است كه وى را بيازمايى , چه اگر او را بيازمايى حـالاتـى (نـاخـوشـايـنـد) بر تو آشكار كند دين آنها درمهايشان است و هم و غمشان شكمهايشان وقـبـلـه شان زنانشان براى گرده اى نان , خم مى شوند و براى درهم به خاك مى افتند سرگشته ومستند نه مسلمانند و نه ترسا.
ـ امـام على (ع ) : روزگارى دشوار و گزنده بر مردم بيايد كه در آن توانگر مال خويش را به دندان گـيرد (و انفاق نكند) در حالى كه به اين كار فرمان داده نشده بلكه خداى سبحان فرموده است : ((احسان كردن به يكديگر را فراموش نكنيد)) در آن زمان بدان بلند پايه گردند و نيكان به ضعف و خوارى كشيده شوند و با مردمان مضطر و درمانده معامله شود در حالى كه پيامبرخدا از معامله با درماندگان نهى فرموده است .

ـ زمـانى بر مردم بيايد, كه در آن زمان جز سخن چين كسى مقرب و محبوب نباشد و جزنابكار را زيـرك نـشـمـرنـد و جـز با انصاف را ناتوان و زبون ندانند در آن زمان صدقه (و زكات ) راخسارت مى شمارند و صله رحم را منتى كه بر خويشان مى نهند و عبادت را مايه برترى بر مردم .

ـ پيامبر خدا(ص ) : زمانى بر مردم مى آيد كه شكيباى بر دين مانند كسى است كه اخگرى را دركف خويش گرفته باشد, (در آن زمان انسان بايد گرگ باشد و گرنه گرگها او را مى خورند).
ـ سـوگـنـد بـه آن كـه مـرا بـه حـق بـرانـگـيخت , هر آينه زمانى بر مردم فرا رسد, كه شراب را حلال شمرند و نام نبيذ روى آن مى گذارند لعنت خدا و همه فرشتگان و مردم بر آنان باد.
ـ روزگـارى بـر مـردم بـيايد كه قرآن در دلهاى مردم كهنه و فرسوده شود, همچنان كه لباسها بربدنها كهنه و فرسوده مى شود.
ـ زمانى بر امت من بيايد كه علما را جز به لباس نيكو نشناسند و قرآن را جز به صداى خوش و خدا را جـز در مـاه رمضان عبادت نكنند پس , هرگاه چنين زمانى فرا رسد, خداوند فرمانروايى بر آنان مسلط گرداند كه نه علم دارد و نه بردبارى و نه رحم .

پيامبر با تعليم خداوند,از غيب خبر دارد.

 قرآن .

((دانـاى نهان است و كسى را بر غيب خود آگاه نمى كند جز پيامبرى را كه از او خشنود باشد, كه [در اين صورت ] براى او از پيش رو و از پشت سرش , نگاهبانانى بر خواهد گماشت )).
ـ امـام صـادق (ع ) : نـاقـه پيامبر خدا(ص ) گم شد مردم گفتند : ما را از آسمان خبر مى دهد, اما ازشـتـرش خـبـرمـان نمى دهد (و نمى داند كجاست ) پس , جبرئيل بر حضرت فرود آمد و گفت :اى مـحـمـد! نـاقـه ات در فـلان و بهمان دره است و مهارش به فلان و بهمان درخت پيچ خورده اسـت امـام صادق فرمود : پس , پيامبر خدا(ص ) منبر رفت و خدا را حمد و ثنا گفت و فرمود : هلا اى مـردم ! شما درباره (گم شدن ) ناقه من حرفها زديد بدانيد كه آنچه خداوند به من داد, بهتر از آن چيزى است كه از من گرفت بدانيد كه ناقه من در فلان و بهمان وادى است و مهارش به فلان وبـهـمـان درخـت پـيـچ خورده است مردم به طرف ناقه شتافتند و ديدند همان گونه است كه پيامبرخدا(ص ) فرموده بود.
ـ نـاقـه پـيـامبر(ص ) گم شد منافقان دست به تبليغات سؤ زدند و گفتند : او از اسرار آسمان به مـاخـبـر مى دهد, اما نمى داند ناقه اش كجاست حضرت اين سخن را شنيد و فرمود : درست است كـه مـن از اسـرار آسـمـان بـه شـمـا خبر مى دهم , اما از اين اسرار جز آن چه را كه خداوند به من آمـوخـته باشد, نمى دانم چون مردم در اين باره دستخوش وسوسه شيطان شدند, پيامبر آنان را از حـال ناقه خود آگاهانيد و نشانيهاى درختى را كه شتر به آن گره خورده بود به ايشان داد مردم رفـتـنـدو ديـدند كه شتر, همان گونه كه پيامبر فرموده بود, مهارش به درختى با همان نشانيها آويخته شده است .

ـ امـام صـادق (ع ) : در جـنـگ تـبـوك ناقه پيامبر خدا(ص ) گم شد منافقان گفتند : براى ما از غيب مى گويد اما جاى شترش را نمى داند! جبرئيل بر پيامبر(ص ) فرود آمد و گفته منافقان را به اطـلاع حـضرت رساند و گفت : ناقه ات در فلان دره مى باشد و مهارش به درخت تنومندى گير كـرده اسـت پـس پـيـامبر خدا(ص ) نداى نماز جماعت سر داد مردم جمع شدند حضرت فرمود : اى مردم ! ناقه من در فلان دره است مردم به طرف آن شتافتند و شتر را يافتند.

امام و علم غيب .

 قرآن .

((آنـچـه در پـيـش روى آنـان و آنچه در پشت سرشان است , مى داند و به چيزى از علم او احاطه نمى يابند مگر به آن چه اوخود بخواهد)).
ـ يـكـى از يـاران امـيـرالـمـؤمـنـيـن (ع ) (كـه از قـبـيـلـه كلب بود) به آن حضرت عرض كرد : اى امـيـرالـمـؤمـنين ! علم غيب به تو داده شده است حضرت خنديد و فرمود : اى مرد كلبى , اين عـلـم غـيـب نـيـسـت , بلكه بر اثر فرا گرفتن از صاحب علمى است علم غيب , علم داشتن زمان قـيـامـت اسـت و آنچه كه خداى سبحان آنها را بر شمرده و فرموده است : ((همانا علم قيامت نزد خداست و باران فرو مى فرستد و آنچه را كه در زهدانهاست , مى داند)) پس خداوند سبحان مى داند كه جنينى كه در زهدانها (ى مادران ) است آيا پسر است يا دختر, زشت است يا زيبا, بخشنده است يا بـخيل , بدبخت است يا خوشبخت و مى داند كه چه كسى هيزم آتش جهنم است , يا دربهشت يار و هـمـراه پـيامبران اينهاست علم غيبى كه هيچ كس جز خداوند آنها را نمى داند سواى اينها دانشى است كه خداوند به پيامبرش آموخت و او هم آنها را به من ياد داد و برايم دعا كردكه سينه ام آن را نگه دارد و پهلوهايم آن را در ميان گيرد.
ـ امـام صـادق (ع ), در پـاسخ به اين پرسش كه آيا امام غيب مى داند, فرمود : نه , اما هرگاه بخواهد چيزى را بداند, خداوند آن را به او مى آموزد.
ـ امـام كـاظـم (ع ), در پـاسـخ بـه مـردى از ايـرانـيان كه پرسيد : آيا شما غيب مى دانيد؟
فرمود : امـام بـاقـر(ع ) فـرمـود : چـون عـلم (الهى ) براى ما گشوده شود, مى دانيم و هرگاه بر ما بسته شـود,نمى دانيم و فرمود : علم , راز خداى عز وجل است كه آن را با جبرئيل (ع ) در ميان گذاشت وجبرئيل با محمد(ص ) در ميان گذاشت و محمد با هر كه خواست آن را در ميان نهاد.

غيبت .

نهى از غيبت .

 قرآن .

((از يـكديگر غيبت نكنيد, آيا كسى از شما دوست دارد كه گوشت برادر مرده اش را بخورد؟
آن را ناخوش داريد [پس ]از خدا بترسيد, كه خدا توبه پذير مهربان است )).
ـ پـيامبر خدا(ص ), در خطبه حجة الوداع , فرمود:اى مردم ! هماناخونهاو اموال و اعراض شما برشما حـرام (و مـحـتـرم ) اسـت , هـمـچـون حـرمـت ايـن روز شـما در اين ماه شما و در اين شهر شما هرآينه خداوندغيبت را حرام كرد, همچنان كه مال و خون را حرام گردانيد.
ـ امام على (ع ) : غيبت كردن , كار شخص ناتوان است .

ـ غيبت كردن , نشانه منافق است .

ـ بدگويى پشت سر ديگران , بدترين بهتان است .

ـ امـام صـادق (ع ) : غـيـبـت نـكـن , كـه از تو غيبت مى شود و براى برادرت چاه مكن كه خود در آن مى افتى , زيرا به هر دست بدهى , با همان دست پس مى گيرى .

ـ امام على (ع ) : زنهار كه زبانت را در غيبت كردن از برادرانت مركب خويش سازى , يا چيزى بگويى كه حجتى بر ضد تو شود و بهانه اى براى بدى كردن به تو گردد.
ـ از غـيـبـت كـردن بـپـرهـيـز, كه اين كار تو را نزد خدا و مردم مبغوض مى سازد و پاداشت را بر بادمى دهد.
ـ خردمند, كسى است كه زبانش را از غيبت نگه دارد.
ـ خودت را به غيبت كردن عادت مده , زيرا شخص معتاد به غيبتگويى گناهش بزرگ است .

ـ منفورترين مردم نزد خدا, غيبتگر است .

ـ از زشت ترين فرومايگيها, بدگويى پشت سر نيكان است .


جلد 9 - بخش 12

ـ پـيـامـبـر خـدا(ص ) بـه عـايـشه كه به آن حضرت گفت : تو را از صفيه همين بس كه چنين و چـنـان اسـت , مـقصودش اين بود كه قد كوتاه است , فرمود : هر آينه سخنى گفتى كه اگر با آب درياآميخته شود, آن را مى آلايد.
ـ امام صادق (ع ) : غيبتگر, نبايد چشم طمع به سلامت داشته باشد.
ـ امام كاظم (ع ) : ملعون است , كسى كه از برادرش غيبت كند.
ـ پـيـامـبـر خـدا(ص ) : در شـب مـعـراج , مـردمـى را ديـدم كه چهره هاى خود را با ناخنهايشان مـى خـراشـندپرسيدم : اى جبرئيل , اينها كيستند؟
گفت : اينها كسانى هستند كه از مردم غيبت مى كنند و آبرويشان را مى برند.
ـ چـون بـه مـعـراج بـرده شـدم , بـر مـردمـى گـذشـتـم كه ناخنهايى از مس داشتند وچهره ها و سـيـنـه هاى خود را ناخن مى كشيدند! پرسيدم : اينها كيستند, اى جبرئيل ؟
گفت : اينان كسانى هستند كه گوشت مردم را مى خورند و با آبروى آنها بازى مى كنند.
ـ غـيبت كردن بدتر از زناست عرض شد : چگونه ؟
فرمود : مرد زنا مى كند و سپس توبه مى نمايد و خدا توبه اش را مى پذيرد اما غيبتگر آمرزيده نمى شود, تا زمانى كه غيبت شونده اورا ببخشد.
ـ امـام عـلـى (ع ), در نـهـى از غـيـبـت كـردن از مـردم ,مـى فـرمايد : افراد پاكدامن و برخوردار ازنـعـمـت پـرهيزگارى بايد و بجاست كه با گنه ورزان و معصيت كاران مهربان و دلسوز باشند و سـپـاسـگـزارى ( بـه خـاطـر نعمت پاكدامنى و پرهيزگارى )برايشان چيره باشدومانع غيبت آنها از گـنـهـكـاران شـود حـال چـه رسـد بـه عـيـبجويى كه ازبرادر خويش عيبجويى مى كندو او رابه گـناهش سرزنش مى نمايد؟
مگربه يادنمى آوردآن موقعى را كه خدا گناه او را پوشاند, گناهى كه بـزرگـتـر از گـنـاه آن برادرى است كه اورا بدان سرزنش مى كند! چگونه او را به خاطر گناهى نـكـوهـش مى كند كه خودش چونان گناهى را مرتكب شده است ؟
و اگر عين آن گناه را نكرده باشد, بيگمان با گناهى بزرگتر از آن خدا را نافرمانى كرده است به خدا سوگند كه اگر با گناه بـزرگى خدا را نافرمانى نكرده باشد, و در گناه كوچكى او را نافرمانى كرده باشد, بيگمان همين گستاخى او در عيبگويى از مردم بزرگترين گناه است !.
ـ پيامبر خدا(ص ) : غيبت نكردن نزد خداى عزوجل , محبوبتر از ده هزار ركعت نماز مستحبى است .

فرجام غيبت .

ـ امام على (ع ) : از غيبت كردن دورى كن , زيرا غيبت نواله سگهاى دوزخ است .

ـ غيبت , خوراك سگهاى دوزخ است .

ـ امـام حـسـيـن (ع ), بـه مـردى كه در حضور ايشان از مردى غيبت كرد, فرمود : اى مرد! دست ازغيبت بردار, زيرا غيبت نواله سگهاى دوزخ است .

ـ امام سجاد(ع ) : زنهار از غيبت كه آن نواله سگهاى دوزخ است .

ـ امـام صادق (ع ) : مردى به على بن الحسين (ع ) گفت : فلانى به شما نسبت مى دهد كه گمراه وبـدعـتـگـذار هـسـتـى عـلى بن الحسين به او فرمود: حق همنشينى با آن مرد را پاس نداشتى , زيـراسـخـن او را بـه مـا مـنـتـقـل كـردى حـق مـرا نـيـز بـه جـا نـيـاوردى زيـرا از بـرادرم ــ چـيـزى به من رساندى كه من آن رانمى دانستم ! از غيبت بپرهيز, كه آن خورش سگهاى دوزخ است و بـدان كـسـى كه از مردم زياد عيبگويى كند, اين عيبگويى زياد بر اين نكته گواهى دهد كه او اين عـيـبها را به همان اندازه اى كه درخودش هست , مى جويد (عيبگويى او از مردم نشان مى دهد كه آن عيبها در خود او نيز هست ).
ـ از غيبت بپرهيز, كه آن نواله سگهاى دوزخ است .

ـ امام سجاد(ع ) شنيد كه مردى غيبت مى كند, فرمود : هر چيزى نانخورشى دارد و نانخورش سگ مردمان , غيبت است .

غيبت و شايع كردن زشتكاريها.

 قرآن .

((كسانى كه دوست دارند زشتكارى در ميان آنان كه ايمان آورده اند شيوع پيدا كند, براى آنان در دنيا و آخرت عذابى پر درد خواهد بود و خدا [ست كه ] مى داند و شما نمى دانيد)).
ـ امام على (ع ) : كسانى كه خود عيب دارند, علاقه مند به شايع كردن عيبهاى مردم هستند تاجاى عذر و بهانه براى عيبهاى خودشان باز شود.
ـ امـام صـادق (ع ) : هـر كـس درباره مؤمن چيزى را كه با چشمهاى خود ديده و با گوشهاى خود شـنـيده است بازگو كند, از شمار كسانى است كه خداى عزوجل فرموده است : ((همانا كسانى كه دوست دارند زشتكارى شايع شود)).
ـ امـام كـاظـم (ع ), خـطاب به محمد بن نضيل , فرمود : اى محمد! گوش و چشم خود را نسبت بـه بـرادرت دروغـگـو شمار و اگر پنجاه سوگند خورنده نزد تو شهادت دهند و برادرت سخنى ديـگـر(بـر خـلاف آنـچـه قـسـامه گفته اند) بگويد سخن او را باور كن و سخن آنان را باور مكن عـلـيـه برادرت مطلبى را كه او را بدنام كنى و شخصيتش را از بين ببرى شايع مكن , تا در نتيجه ازكـسـانـى بـاشـى كـه خـداى عزوجل فرموده است : ((همانا كسانى كه دوست دارند زشتكارى شايع شود )).
ـ امـام صـادق (ع ) : يـقين را به واسطه شك از دست مده و آشكار را به واسطه آنچه پوشيده است و دربـاره آنـچـه كـه خـود نديده اى براساس گفته ديگران در آن زمينه ,داورى مكن خداى عزوجل موضوع غيبت و بدگمانى به برادران مؤمنت را با اهميت قرار داده است .

ـ امـام عـلـى (ع ) : اگـر مـؤمـنـى را بـر روى زن بـدكاره اى ببينم با جامه خود او را مى پوشانم , حضرت فرمود : با جامه اش به اين صورت (او را مى پوشانم ).
ـ پـيـامـبـر خـدا(ص ) بـه امـيـرالـمـؤمـنـيـن (ع ) فـرمـود : اگـر مـردى را روى زن بدكاره اى ديدى (چه مى كنى )؟
عرض كرد:اورامى پوشانم فرمود: اگر دوباره او را ديدى ؟
عرض كرد : تا سه بار باازار و ردايم او را مى پوشانم پيامبر(ص ) فرمود: جوانمردى جز على نيست و فرمود: براى برادران خود پرده پوشى كنيد.

غيبت و دين .

 ـ پـيـامـبـر خـدا(ص ) : غـيـبت كردن در (نابودى ) دين مرد, زودتر كارگر افتد تا بيمارى خوره دراندرون او.
ـ هر كس از مرد يا زن مسلمانى غيبت كند, خداوند تا چهل شبانه روز نماز و روزه او رانپذيرد مگر اين كه غيبت شونده او را ببخشد.
ـ روز قـيامت فردى را مى آورند و او را در پيشگاه خدا نگه مى دارند و كارنامه اش را به اومى دهند, امـا حـسـنـات خود را در آن نمى بيند عرض مى كند : الهى ! اين كارنامه من نيست ! زيرامن در آن طاعات خود را نمى بينم ! به او گفته مى شود : پروردگار تو نه خطا مى كند و نه فراموش عمل تو بـه سـبـب غـيـبـت كردن از مردم بر باد رفت سپس مرد ديگرى را مى آورند و كارنامه اش را به او مـى دهـند در آن طاعت بسيارى را مشاهده مى كند عرض مى كند : الهى ! اين كارنامه من نيست ! زيرا من اين طاعات را به جا نياورده ام ! گفته مى شود : فلانى از تو غيبت كرد و من حسنات او را به تو دادم .

ـ كـارنـامـه گـشـوده شـده مـرد را بـه او مـى دهـنـد و او عـرض مـى كـنـد : پـروردگـارا!ـ اريز پـس فـلان وبـهـمـان كارهاى نيك كه كرده ام كجاست , در كارنامه ام نيستند؟
خداوند مى فرمايد : با غيبت كردن از مردم , آنها را پاك كردى .

ـ امـام عـلـى (ع ) : از آنـچـه مـردم دربـاره تـو مـى گـويند ناراحت نشو, زيرا اگر چنان باشد كه آنـهـامـى گويند در كيفر گناه تو تعجيل شده است , واگر چنان نباشد كه آنها گفته اند (غيبت آنها)حسنه اى باشد كه تو نكرده اى (بلكه آنها براى تو تحصيل كرده اند).
ـ امـام صـادق (ع ) : هـر كـس عـلـيه يك مؤمن مطلبى نقل كند كه بخواهد با آن او را بدنام سازد وشخصيتش را از بين ببرد تا بدين سبب از چشم مردم بيفتد, خداى عزوجل او را از ولايت خودبه ولايت شيطان درآورد.
ـ پـيـامـبر خدا(ص ) : هر كس در ماه رمضان از مسلمانى غيبت كند, براى روزه اش مزدى دريافت نخواهد كرد.

معناى غيبت .

 ـ پـيامبر خدا(ص ) به ابوذر فرمود : اى اباذر! از غيبت بپرهيز كه غيبت بدتر از زناست عرض كردم : اى پيامبر خدا! غيبت چيست ؟
فرمود : غيبت اين است كه از برادرت چيزى بگويى كه خوش ندارد عـرض كـردم : اى پيامبر خدا! اگر آنچه درباره او گفته مى شود در او باشد چه ؟
فرمود : بدان كه اگر آنچه در او هست بگويى غيبتش كرده اى و اگر آنچه در او نيست بگويى , به او بهتان زده اى .

ـ آيا مى دانيد غيبت چيست ؟
عرض كردند : خدا و پيامبر او بهتر مى دانند فرمود : اين كه ازبرادرت چـيزى بگويى كه خوش ندارد عرض شد: اگر آنچه مى گويم در برادرم بود چه ؟
فرمود :اگر آنچه مى گويى در او باشد, غيبتش كرده اى و اگر آنچه مى گويى در او نباشد, به وى بهتان زده اى .

ـ غيبت آن است كه آنچه (از عيب ) در كسى هست , پشت سر او بگويى .

ـ هر كس از كسى چيزى بگويد كه در وجود او هست , غيبتش كرده است .

ـ غيبت آن است كه از برادرت چيزى بگويى , كه خوش ندارد.
ـ هر چيزى كه خوش ندارى رو به روى برادرت بگويى , آن غيبت است .

ـ امـام صادق (ع ) : غيبت آن است كه درباره برادرت چيزى بگويى كه در او هست , اما خداوندآن را پـوشانده است اما اگر چيزى بگويى كه در او نيست اين مشمول اين سخن خداوند است كه : ((هر آينه بهتان يا گناهى آشكار به دوش كشيد)).
ـ امـام كاظم (ع ) : هر كس پشت سر ديگرى چيزى بگويد كه در او هست و مردم هم آن رامى دانند غـيبتش نكرده است , اما اگركسى پشت سرش چيزى را بگويد كه در او هست ولى مردم نمى دانند, غيبتش كرده است .

ـ امـام صـادق (ع ) : غـيـبت آن است كه درباره برادرت چيزى بگويى كه خداوند آن را پوشيده نگه داشته است , اما (ذكر) خصلتهاى آشكارى چون تندخويى و شتابزدگى غيبت نيست .

كسى كه غيبتش حرام است .

 ـ پـيـامـبـر خـدا(ص ) : كـسـى كـه با مردم معامله كند و به آنان ستم نكند و با آنان سخن بگويد ودروغ نـگـويـد و وعـده شـان دهـد و خـلـف وعـده نـكـند, او از كسانى است كه مروتش كامل و عدالتش آشكار است و برادرى كردن با او واجب و غيبت كردنش حرام است .

ـ امـام صـادق (ع ) : سـه چـيـز اسـت كـه در هـر كـس بـاشـنـد چـهار چيز را بر مردم در قبال او واجـب گـردانـنـد:كـسى كه هرگاه به مردم سخنى بگويد, دروغ نگويد و هرگاه با آنان آميزش داشته باشد, به ايشان ستم نكند و هرگاه وعده شان دهد خلف وعده نكند, لازم است كه عدالتش در مـيـان مردم آشكار شودو مروتش در ميان آنان هويدا گردد و غيبت از او بر مردم حرام باشد و برادرى كردن با او بر آنان واجب آيد.
ـ كـسـى كـه بـه چـشـم خـود نـديـده اى گـنـاهـى كـرده است يا دو شاهد گواهى ندهند كه مرتكب گناهى شده است , او عادل و پاكدامن به شمار مى آيد و شهادتش پذيرفته است , هر چند به نـظـرخـودش گـنـهـكار باشد و هر كس از آنچه در اين شخص وجود دارد غيبت كند, از ولايت خداى عزوجل بيرون است و داخل ولايت شيطان مى باشد.

كسى كه غيبتش رواست .

 قرآن .

((خداوند بانگ برداشتن به بد زبانى را دوست ندارد, مگر [از] كسى كه بر او ستم رفته باشد و خدا شنواى داناست )).
((و از هر قسم خورنده فرومايه اى فرمان مبر كه عيبجوست و براى خبرچينى گام بر مى دارد)).
ـ پـيـامـبـر خـدا(ص ) : چـهـار كـسـنـد كـه غـيبت كردن از آنها غيبت نيست : فاسقى كه فسق خـودراآشـكارمى سازد,پيشواى دروغگويى كه اگر خوبى كنى , سپاسگزارى نمى كند و اگر بدى كـنـى ,نـمـى بـخشد, كسانى كه از سر خنده و شوخى فحش مادر مى دهند و كسى كه از جماعت مسلمانان كناره گيرد و بر امت من عيب گيرد و به روى آنها شمشير كشد.
ـ امـام بـاقـر(ع ) : سـه كسند كه حرمتى ندارند : هوسباز بدعتگذار, پيشواى ستمگر و گنهكارى كه آشكارا گناه مى كند.
ـ امام على (ع ) : فاسق , غيبت ندارد.
ـ امام صادق (ع ) : هرگاه شخص فاسق و گنهكار آشكارا گناه كند, نه حرمتى دارد و نه غيبتى .

ـ امام رضا(ع ) : هر كه پرده حيا را دور افكند, غيبت ندارد.
ـ پـيامبر خدا(ص ) : سه كسند كه غيبت كردن از آنها غيبت نيست : كسى كه گناه خود را آشكارا كند,كسى كه در داورى (يا حكومت ) بى عدالتى ورزد و كسى كه گفتارش خلاف كردارش باشد.
ـ سـه كـسـنـد كـه آبـرو و حيثيت آنها بر تو حرام نيست : تظاهر كننده به گناه , پيشواى ستمگر وبدعتگذار.
ـ فاسق , غيبت ندارد.
ـ فاجر, غيبت ندارد.
ـ كسى كه شرم و حيا ندارد, غيبت ندارد.
ـ آيا از بردن نام فاجر خوددارى مى ورزيد؟
معرفى كنيد, تا مردم او را بشناسند.
ـ آيـا از بـردن نـام فاجر كه مردم او را بشناسند باز مى ايستيد؟
فاجر را با اعمال و كردارش معرفى كنيد,تا مردم از او بر حذر باشند.
ـ تاكى از بردن نام فاجر خوددارى مى كنيد؟
رسوايش سازيد, تا مردم از اوبر حذر باشند.
ـ امـام صـادق (ع ), دربـاره آيه ((خداوند بانگ برداشتن به بد زبانى را دوست ندارد مگر [از كسى ] كـه بـر او سـتـم رفته باشد)), فرمود : هر كس عده اى را ميهمان كند و از آنها بد پذيرايى نمايد, از كسانى است كه ستم كرده است و اشكالى ندارد كه ميهمانان از او چيزى بگويند.
ـ نـيـز دربـاره هـمين آيه : ميهمانى بر مردى واردمى شودواوبخوبى پذيراييش نمى كند او مى تواند ازاين رفتار بد ميزبان ياد كند.
گفتار شهيد ثانى درباره مجوزهاى غيبت :.
بـدان , كـه مجوز ياد كردن بدى ديگران , دنبال كردن هدف و غرضى است كه از نظر شرع درست ومـوجه باشد و جز با اين هدف نمى توان به آن مجوز دست يافت اين مجوز, گناه غيبت را منتفى مى سازداين مجوزها را در ده مورد منحصر كرده اند:.
اول : ظـلـم و حق كشى كسى كه از قاضى به عنوان حق كش و خائن و رشوه خوار ياد كند, غيبتگر وگناهكار است اما كسى كه از قاضى ظلم و حق كشى ديده است , حق دارد براى رفع ظلم قاضى بـه كسى كه اميد به كمك او دارد دادخواهى و تظلم كند و به قاضى نسبت ظلم و حق كشى بدهد, زيـرا براى گرفتن حق خود راهى جز اين ندارد پيامبر خدا(ص ) فرموده است صاحب حق مى تواند حـرف بـزنـد و فـرمـوده است : تعلل ورزيدن و امروز و فردا كردن شخص توانگر (در پرداخت حق مـردم ) ظلم است و فرموده است :تعلل و امروز و فردا كردن شخص دارا (در پرداخت بدهى خود) آبرو و كيفر او را حلال و روا مى سازد.
دوم : كمك گرفتن براى برطرف ساختن منكر و زشتكارى و برگرداندن گنهكار به جاده صلاح وپـاكى مبنا در اين كار همان قصد و نيت درست است و اگر مقصود اين نباشد كه گفتيم , غيبت كردن حرام است .

سـوم : اسـتفتا مثل اين كه به مفتى و فقيه بگويى : پدرم و برادرم به من ظلم كرده اند, حالا براى نـجـات از اين ظلم چه بايد بكنم بهتر آن است كه اين امر به صورت كنايه و اشاره گفته شود مثلا بـگويى : نظرتان درباره كسى كه پدر يا برادرش در حق او ظلم كنند چيست ؟
روايت شده كه هند بـه پـيـامـبـر(ص ) عـرض كـرد : ابو سفيان مرد خسيسى است و به اندازه كافى به من و بچه هايم خـرجـى نمى دهد آيا مى توانم بدون اطلاعش از او چيزى بردارم ؟
حضرت فرمود : به اندازه اى كه رفـع حاجت توو فرزندانت را بكند, بردار هند از ابو سفيان با صفت بخل و خست ورزيدن نسبت به خـود و فـرزنـدانـش يـاد مى كند و پيامبر خدا(ص ) هم او را نهى نفرمود, زيرا قصدش استفتا بوده است ((34)) .

چهارم : بر حذر داشتن مسلمان از افتادن در ورطه خطر و بدى و راهنمايى كردن مشورت كننده مثلاهرگاه شخص فقيه نمايى را ديدى كه جامه اى را پوشيده است كه شايستگى آن را ندارد, حق دارى مـردم را نـسبت به عدم شايستگى او به چنين مقامى متنبه كنى و پيامد خطرناك پيروى از چـنـيـن كسى را به آنان گوشزد كنى همچنين اگر ديدى كسى با فردى فاسق و نابكار اما ظاهر الصلاح رفت و آمد دارد و تو بيم آن دارى كه به سبب همنشينى با او به كارهاى خلاف شرع كشيده شـود, مـى توانى فاسق بودن آن شخص را به او گوشزد كنى به شرط آن كه انگيزه تو ترس از رواج بـدعـت و سـرايـت فسق و گناه باشد, چرا كه اين جا, جاى فريبكارى و نيرنگ شيطان است چون مـمـكن است انگيزه تو از اين كار حسادت كردن به مقام و منزلت او باشد, ولى شيطان امر را بر تو مشتبه و چنين وانمود كند كه قصد خيرخواهى و دلسوزى براى مردم را دارى در ذكر عيب بايد به گفتن همان عيبى كه به موضوع مربوط مى شود بسنده كنى مثلا اگركسى در زمينه ازدواج با تو مـشـورت كرد, عيبى را كه مثلا به كار مشاركت يا مضاربه يا سفر لطمه مى زندنگويى بلكه در هر امـرى عـيـب مربوط به همان موضوع را بيان كنى و از آن فراتر نروى و قصدت راهنمايى مشورت كـنـنـده بـاشـد, نه بدگويى از طرف اگر بدانى كه مشورت كننده به صرف اين كه بگويى :اين ازدواج به صلاح تو نيست , از آن ازدواج دست مى كشد, در همين حد واجب است به او بگويى واگر بـدانـى كـه فـقط در صورتى از ازدواج صرف نظرمى كند كه عيب طرف را تصريح كنى , حق دارى ايـن كـار را بـكنى پيامبر(ص ) فرمود : ايا از ترس اين كه مردم شخص فاجر را بشناسند از بردن نام اوخـوددارى مـى كنيد؟
نام او را با عيبهايش بگوييد تا مردم از وى بر حذر باشند همچنين به فاطمه دخـتـرقـيـس كـه در امـر خـواستگارى خود با حضرت مشورت كرد, فرمود: معاويه آدم درويش ونادارى است وابوجهم چوبش را از دوشش فرو نمى گذارد.
پـنجم : جرح و تعديل شاهد و راوى به همين دليل است كه علما كتابهاى رجال نوشته اند و راويان ورجـال حـديـث را بـه مـوثق و ناموثق تقسيم كرده اند و علت يا علل ناموثق بودن آنها را غالبا ذكر نـمـوده انددر اين مورد نيز همچنان كه گذشت , اخلاص و خيرخواهى شرط است يعنى مقصود از ايـن كـار (جـرح وتـعـديـل ) بـايـد حـفـظ امـوال مـسـلـمـانـان وپاسدارى ازسنت و محافظت آن ازدروغ بـاشـدوانگيزه اش دشمنى وتعصب نباشد در اين مورد نيز فقط بايد معايبى را كه به موضوع شـهـادت و روايت از راوى مربوط مى شود,ذكر كند و به عيوب ديگرى مانند اين كه نطفه حرام يا شبهه است , نپردازد مگراين كه , همچنان كه خواهيم گفت , متظاهر به فسق و گناه باشد.
شـشم : اين كه شخصى كه از او بد گفته مى شود, به دليل تظاهر به امرى , سزاوار آن باشد, مانند فـاسـق و گـنـهـكـارى كـه آشـكـارا گـنـاه مـى كـنـد بـه طـورى كـه ابـايـى ندارد از اين كه گفته شودمرتكب فلان خلاف وگناه مى شود در اين جا نيز بايد همان عيب او را گفت , نه معايب و گـنـاهان ديگرش را (كه كسى خبر ندارد و تظاهر به آنها نمى كند) پيامبر خدا(ص ) فرموده است كـسـى كه نقاب شرم و حيا را از چهره خود بيندازد, غيبت ندارد ظاهر اين خبر گوياى جايز بودن غـيـبت چنين كسى است , هرچند از ذكر گناهى كه كرده است او را ننگ آيد دليل بر جواز غيبت كـردن از مـطـلـق فـاسـق (چـه تـظاهر به فسق بكند و چه نكند) احتمالى است كه از اين فرمايش پـيامبر(ص ) ناشى مى شود كه فرمودفاسق را غيبتى نيست اين احتمال , با رد اصل حديث يا حمل آن بـر فاسقى خاص يا حملش بر نهى هرچند به صورت خبرى است , مردود مى باشد اين شق اخير (يـعـنـى حمل آن بر نهى از غيبت فاسق ) بهتراست , مگر اين كه پاى هدفى دينى و غرض درستى نـسـبـت به غيبت شونده در ميان باشد به اين معنا كه باغيبت از فاسق اميدوار بود كه از معصيت دست بر دارد در اين صورت غيبت از او, به موضوع نهى ازمنكر ارتباط پيدا مى كند.
هـفـتم : اين كه انسان به نامى مشهور و شناخته شده باشد كه غيبت او را آشكار و علنى مى سازد, مانندلنگ و كور در اين صورت كسى كه با اين اوصاف از او ياد كند گناه نكرده است مثلا بگويد : ابو الزناداعرج (لنگ ) و سليمان اعمش (شب كور) ـ و القابى از اين قبيل ـ روايت كرده اند علما, از روى ناچارى در معرفى اشخاص , اين القاب و اسامى را نقل كرده اند, همچنين به اين دليل كه اين الـقـاب چـندان شهرت يافته است كه اگر شخص متصف به آنها بشنود, ناراحت نمى شود حق آن اسـت كه القاب و نامهايى ازاين قبيل را كه علماى مورد اعتماد ذكر كرده اند, مى توان از قول آنان نقل كرد اما به كار بردن اين نامهادرباره اشخاصى كه زنده هستند, مشروط به اين است كه بدانيم از بـه كـار بـردن آنـهـا دربـاره خود راضى هستند, چرا كه نهى عموميت دارد در صورت رضايت شخص , مساله غيبت منتفى مى شود به هر حال ,اگر بتوان به جاى آن القاب تعبيرات ضد آنها را به كـار بـرد و با عبارات ديگرى معرفى كرد, بهتر است اين كار صورت گيرد, مثلا به جاى كور تعبير بصير (روشندل ) را به كار برد.
هـشـتـم : اگـر عده اى , كه به واسطه شهادت آنها حد يا تعزير ثابت مى شود, فحشايى را مشاهده كرده باشند, مى توانند نزد قاضى در حضور مرتكب آن فحشا و در غياب او به صورت شهادت از آن عـمل زشت نام ببرند ولى در جاى ديگرى , غير از دادگاه , ياد كردن از آن خلاف جايز نيست , مگر پاى وجوه و دلايل ديگرى در ميان باشد.
نـهـم : گفته شده است كه اگر دو نفر شاهد سر زدن معصيتى از مردى باشندودرغياب آن شخص درباره آن گناه دو نفرى با هم صحبت كنند اشكالى ندارد, زيرا تاثيرى به حال شنونده ندارد گو اين كه بهتراست , چنانچه يكى از اغراض واهداف پيشگفته رادنبال نمى كنند, نفس و زبان خود را از بـيـان آن گناه پاك نگه دارند, مخصوصا كه احتمال دارد طرف مقابل آن گناه را فراموش كرده باشد, يا بيم آن رود كه از بين آن دو نفر به ميان مردم سرايت كند و شايع شود.
دهـم : هـرگـاه كـسـى بشنود كه ديگرى غيبت شخصى را مى كند و نداند كه آن شخص سزاوار غـيـبـت هـست يانه , گفته شده است كه واجب نيست گوينده را از غيبت كردن نهى كند, چون امـكان دارد كه غيبت شونده مستحق باشد پس , تا زمانى كه نداند حرفهاى او نادرست و بى اساس است , بايد كار گوينده را حمل بر صحت كند, چرا كه نهى كردن او از غيبت مستلزم هتك حرمت اوسـت و اين خود يكى ازامور حرام و ممنوع است اما (به نظر ما) بهتر است نسبت به غيبت نكردن تـوجـه دهد, زيرا ادله (مربوطبه غيبت ) عموميت دارند و در آنها تفصيل داده نشده است و همين خود, نشانگر اراده عموميت است تامبادا اغرا به جهل شود.
بـه هـر حـال , چـنـانـچـه دليلى كه موجب رجحان غيبت كردن شود, چه رسد به مباح بودن آن , وجـودنـداشته باشد, بهتر است از غيبت خويشتندارى كرد تا نفس به اخلاق فاضله آراسته گردد مـؤيـد ايـن سـخـن , اطلاق نهى از غيبت است كه قبلا از قول پيامبر خدا آورديم و گفتيم كه آن حـضـرت فـرمـود : آيـامـى دانـيـد غـيبت چيست ؟
عرض كردند : خدا و پيامبر او بهتر مى دانند : پيامبر(ص ) فرمود : ياد كردن ازبرادرت به چيزى كه او را ناخوش مى آيد اما چنانچه مرجحى براى غـيبت وجود داشته باشد, مانندمبارزه با بدعتگذاران و باز داشتن گنهكاران و فاسقان از ارتكاب گـناه و فسق و بر حذر داشتن مردم ازآنان ,در اين صورت چنانچه امكان نهى از غيبت وجود داشته بـاشـد, ايـن كـار واجـب است البته ملاك درهمه اين موارد, هدف و غرض مى باشد بنابراين , بايد هوشيار بود و هدف و غرض ازغيبت راواين كه قصداز آن اصلاح باشد, همواره مد نظر داشت و توفيق از خداست اين بود خلاصه سخن شهيد, نور اللّه ضريحه .

شـهـيـد, كه خداوند بر درجاتش بيفزايد, در كتاب قواعد خود مى گويد : به تصريح قرآن كريم و اخبار,غيبت كردن حرام است غيبت دو گونه است : غيبت آشكارا كه معلوم است و غيبت ناپيدا كه مـوارد آن فـراوان مـى بـاشـد چنان كه مثلا كسى با كنايه بگويد : من در محفل دولتمردان حاضر نـمى شوم , من مال يتيم خور يا مال مردم خور نيستم و اشاره به كسى داشته باشد كه اين كارها را مـى كـنـد يا بگويد : خدا راشكر كه ما را از فلان چيز پاك نگه داشت و با اين شكر كردن به ديگرى كـنـايـه زنـد از جـمـله غيبت كردنهاى ناپيدا, ايما و اشاره كردن به عيب و نقص در ديگرى است , گـرچه آن فرد حاضر باشد نيز از آن جمله است , عباراتى مانند : اگر اين كار را مى كرد بهتر بود و خـوب بـود ايـن كـار را نمى كرد همچنين از اين نوع غيبت است كه كسى نقايص و معايب شخص مـستحق غيبت را بگويد, تا بدين وسيله عيبهاى كس ديگرى را كه مستحق غيبت نيست گوشزد كند اما خطور نقايص و عيبهاى ديگران در ذهن و خاطرآدمى , غيبت به شمار نمى آيد, زيرا خداى تـعـالـى خطورات ذهنى را بخشيده است و به سبب آنها كسى راكيفر نمى دهد از مخفى ترين نوع غـيبتها اين است كه كسى خود را به خاطر صفات ناپسندى كه دارد يا دروجود او نيست , نكوهش كند تا بدين وسيله به عيبهاى ديگران توجه دهد.
غيبت كردن در هفت مورد, جايز دانسته شده است :.
اول : ايـن كـه شـخـص غـيـبـت شونده , به علت تظاهر به آنچه موجب غيبت شده , سزاوار غيبت بـاشـد,مانند كافر و فاسق متظاهر به كفر و فسق در اين جا فقط مى توان همان صفاتى را كه در او هـست و به آنهاتظاهر مى كند ياد كرد, نه صفات ديگر او را (كه به آنها تظاهر نمى كند) بعضى اسم بـردن از فـاسق را منع كرده اند و نسبت دادن فسق را به او موجب تعزير دانسته اند اما اصحاب (ما) آن را جـايـز دانـسـتـه اند اهل سنت گفته اند كه حديث ((براى فاسق يادرباره فاسق ,غيبت نيست )) اسـاسـى ندارد به نظر من اگر اين حديث درست باشد, مى توان آن را حمل بر نهى كرد يعنى يك جـمـلـه خـبـرى اسـت در مـعـنـاى نهى ومقصود از آن نهى مى باشد و اما اگر كسى در اشعار و گفته هاى خود به صورت مزاح و شوخى از فسق وگناه سخن بگويد, نقل سخنان او اشكالى ندارد .

دوم : شكايت ستمديده دادخواه از نوع ظلمى كه به او رفته است .

سوم : راهنمايى كردن مشورت كننده .

چهارم : جرح و تعديل شاهد و راوى .

پـنـجـم : اسـم بردن از بدعتگذاران و نوشته هاى فاسد و آراى گمراه كننده آنها در اين مورد بايد بـه هـمين مقدار بسنده كرد اهل سنت مى گويند:هر كس از آنان بميرد و پيروانى نداشته باشد كه بـزرگـش كـنـند و كتابها و نوشته هايى كه خوانده شوند و نيز چيزى كه بيم آن رود ديگران را به فـسـاد كـشـاند از خودباقى نگذارد, بهتر آن است كه همچنان كه خداى عزوجل عيب پوش است عـيـبهايش پوشيده نگه داشته شود و هرگز از او عيبگويى نشود و حسابش با خداى عزوجل است على (ع ) فرموده است : خوبيهاى مردگان خود را ياد كنيد در خبرى ديگر آمده است : از مردگان خود جز به خوبى , ياد نكنيد.
شـشـم : اگر عده اى كه به واسطه (شهادت ) آنها حد يا تعزير ثابت مى شود بر كار زشت و گناهى آگـاه شـونـد, مـى تـوانـند نزد قاضى , چه در حضورشخص گنهكار و چه در غياب او, به صورت شهادت از آن گناه ياد كنند.
هـفـتـم : گـفـتـه شـده است هرگاه دو نفر شاهد سر زدن گناهى از يك نفر باشند, يكى از آنها مـى تـوانـد, درغياب آن گناهكار, با رفيقش كه شاهد آن گناه بوده از آن گناه صحبت به ميان آورد, زيـرا چـنين كارى تاثيرى به حال شنونده ندارد گرچه بهتر است از اين كار خوددارى شود, زيـرا اولا چـيـزى گـفته است كه اگر غيبت شونده حاضر بود از شنيدن آن ناراحت مى شد, ثانيا: مـمـكـن اسـت كه رفيقش آن گناه رافراموش كرده باشد و او با بيان آن به يادش آورده است , يا ممكن است سبب شيوع يافتن آن گناه شود.
شيخ ‌بهايى ,كه خداوند روحش را شاد گرداند, مى گويد : غيبت كردن در ده جا جايز شمرده شده است : شهادت دادن , نهى از منكر كردن , شكايت دادخواه , راهنمايى مشورت كننده , جرح شاهد و راوى ,بـرتـرى دادن بـعـضى از علما و صنعتگران بر برخى ديگر, به قولى غيبت كسى كه به فسق تـظـاهـر مى كند واز ذكر آن ننگ ندارد, اسم بردن از كسى كه به صفتى شهرت دارد و آن صفت موجب تميز و شناسايى اوست , مانند يك چشم و لنگ , در صورتى كه قصد تحقير و نكوهش در كار نباشد و به قولى اسم بردن از چنين شخصى نزد كسى كه او را با آن خصوصيت مى شناسد به شرط آن كه كسى ديگر نشنود مجازاست و نشان دادن خطاها و اشتباهات در مسائل علمى و امثال آن به اين قصد و نيت كه كسى در آن مسائل از او پيروى نكند (نه به قصد تخريب و كوبيدن آن شخص ).

منشا غيبت .

 ـ مصباح الشريعه : منشا غيبت به ده قسم تقسيم مى شود : فرو نشاندن خشم , همراهى نشان دادن بـاعده اى , تصديق كردن خبرى , متهم و بد نام بودن , تصديق كردن يك خبر بى آن كه حقيقت آن بر وى معلوم باشد, بدگمانى , حسادت , ريشخند كردن , تعجب و شگفتى , دلگيرى و خود را خوب جـلـوه دادن پـس اگـر خـواهان سلامت (دين و دنياى خود) هستى , تنها به ياد آفريدگار باش و آفريدگان را فراموش كن , تا به جاى غيبت كردن عبرت نصيبت شود و به جاى گناه ثواب .

2.

انواع غيبت .

 ـ امـام صـادق (ع ) : از نمونه هاى غيبت آن است كه درباره برادرت چيزى بگويى , كه خدا نسبت به اوپرده پوشى كرده است .

ـ پـيـامـبـر خدا(ص ) : من خوش ندارم اداى كسى را در بياورم , در حالى كه خودم چنين و چنان هستم .

ـ عمروبن شعيب از قول پدرش از جدش نقل مى كند كه در حضور پيامبر خدا(ص ) از مردى سخن بـه ميان آوردند و گفتند : بايد غذا را در دهانش بگذارند و جهاز شترش را براى او ببندند ((35)) پيامبر(ص )فرمود : غيبتش را كرديد عرض كردند : اى پيامبر خدا, ما چيزى را (از معايب ) گفتيم كه در او هست !پيامبر فرمود : (براى غيبت همين ) كافى است كه درباره برادرت آن بگويى , كه در او هست .

شـهـيـد ثانى رضوان اللّه عليه در بيان اقسام غيبت مى گويد : چون دانستى كه مراد از غيبت اين اسـت كـه دربـاره بـرادرت چـيـزى بـگويى كه اگر به گوش او برسد يا به خودش بگويى يا به او گوشزد كنى ناراحت مى شود, اينك بدان كه اين غيبت شامل ذكر عيب و نقص جسمى , خانوادگى , اخلاقى , رفتارى , گفتارى ,دينى و دنيايى او و حتى معايب لباس وخانه اش مى شود امام صادق (ع ) در مـصـبـاح الـشـريـعـه بـه اين موارداشاره كرده فرموده است : با گفتن عيب جسمى و رفتارى و معاملاتى و مذهبى و بيسوادى و امثال اينها,غيبت صورت مى پذيرد ذكرمعايب جسمى ,مانند اين كه بـگـويى : فلانى چشمانش عيبناك است , لوچ است , يك چشم است , كچل است , قد كوتاه است , قد دراز اسـت , سـيـاه اسـت , زرد اسـت و خـصوصيات ديگرى از اين قبيل كه از شنيدن آنها ناراحت مـى شـود ذكـر معايب نژادى و خانوادگى , مانند اين كه بگويى : پدرش فاسق يا پليد يا خسيس يا پينه دوز يا بافنده است و هر چيز ديگرى از اين دست كه خوشش نيايد ذكر معايب اخلاقى مانند اين كـه بـگويى : بد اخلاق است , بخيل است , متكبر است , رياكاراست , بد خشم است , ترسوست , بزدل است و امثال اينها معايب رفتارى كه به مسائل دينى مربوطمى شود, مثل اين كه بگويى : دزد است , دروغـگـوسـت , شرابخوار است , خيانتكار است , ستمگر و حق كش است , به نماز اهميتى نمى دهد, ركـوع و سـجده را خوب بلد نيست , از نجاست پرهيز نمى كند, به پدرو مادرش نيكى نمى كند, از غيبت و آبرو برى خوددارى نمى ورزد معايب رفتارى مربوط به مسائل دنيوى مانند اين كه بگويى : بى ادب است , مردم را تحقير مى كند,براى هيچ كس برخودحقى قائل نيست ,پرگوست , پر خور است , پـر خـواب اسـت , جـاى نـشستنش را درمجالس بلد نيست و امثال اينها واما عيبگويى از لباس او عـبـارت از ايـن است كه مثلا بگويى :آستينهايش گشاد است , دراز دامن است ,لباسهايش كثيف و چركين است و جز اينها.
بـدان كـه غـيـبـت كـردن بـه زبـان مـنـحصر نمى شود بلكه غيبت زبانى از اين رو حرام شده كه سـبـب فـهـمـاندن عيب و نقص برادرت به ديگران و معرفى كردن او به صفاتى است كه خوشش نمى آيدبنابراين , گوشه و كنايه زدن نيز مانند آشكارا گفتن است و با عمل اين كار را كردن مانند گفتن و اشاره وايما و چشم و ابرو جنباندن و كنايه زدن و حركات دست است و خلاصه هر عمل و حركتى كه رساننده مقصود باشد داخل در غيبت مى باشد و با غيبت زبانى فرقى نمى كند از عايشه روايت شده است كه گفت : زنى بر ما وارد شد چون رفت , من با دستم اشاره اى كردم كه يعنى قد كوتاه است پيامبر خدا(ص ) فرمودغيبتش كردى تقليد و اداى رفتار ديگران را در آوردن , مانند اين كـه در راه رفتن اداى افراد لنگ رادرآورى , اين نيز غيبت و بلكه بدتر از غيبت است , زيرا اين عمل بـه مـراتـب گـوياتر از گفتار زبانى طرف را معرفى و مقصودت را مى رساند با كتاب و نوشته نيز غيبت تحقق مى يابد, زيرا همچنان كه گفته اند,كتاب و نوشته , زبان دومى است غيبت كتابى اين است كه نويسنده در كتاب خود از شخص معينى نام ببرد و از سخنان او عيب و ايراد بگيرد مگر اين كـه در سـخنان او عذرهايى باشد كه لازم آورد نام او برده شود, مانند مسائل مربوط به اجتهاد كه بـراى رسيدن به فتوا و اقامه دليل بر مطلوب لازم است سست وبى پايه بودن سخنان ديگرى بيان شـود و امـثال اينها اما در اين باره نيز بايد به همان اندازه اى كه نيازبرطرف شود بسنده كرد البته اگـر شخصى در كتاب خود بگويد : عده اى چنين گفته اند و شخص معينى رانام نبرد, اين غيبت نـيـسـت اما اگر شخصى بگويد : فردى كه امروز از كنار ما گذشت يا فردى كه امروز اورا ديديم چنين و چنان است و مخاطب بفهمد كه آن شخص كيست اين كار غيبت است , زيرا آنچه منع شده است صرف فهماندن و معرفى كردن است و فرقى نمى كند كه از چه راهى صورت گيرد اما اگر ازايـن نـحـوه بـيـان ما شخص معينى فهميده نشود, اشكالى ندارد پيامبر خدا(ص ) هرگاه رفتار نـاخـوشـايـنـدى ازكسى مى ديد, مى فرمود : چه شده است كه عده اى چنين و چنان مى كنند؟
و شخص معينى را نام نمى برد.
يـكـى از زشـت تـريـن و پـلـيدترين انواع غيبت , غيبت كردن افرادمتصف به فهم و دانش اما رياكار اسـت ,زيـرا ايـن اشـخاص در زير نقاب پاكدامنى و پرهيزگارى , مقصود خود را مى فهمانند تا هم دامـن خود را ازغيبت پاك نشان دهند و هم مقصودشان را برسانند اين نادانان نمى دانند كه با اين عمل خود, همزمان دوكار زشت انجام داده اند : ريا و غيبت براى مثال , در حضور چنين شخصى از كـسـى سـخـن به ميان مى آيد واو مى گويد : خدا را شكر كه ما را به رياست طلبى يا دنيا دوستى يافلان خصوصيت مبتلا نكرد يا مى گويد: پناه به خدا از بى شرمى و بى توفيقى يا مى گويد : خدا ما را از فلان چيز حفظ كند حتى مجرد حمد و شكرگفتن خدا براى چيزى اگر از آن فهميده شود كـه شـخـصـى كـه صـحـبـت او در مـيـان بـوده اسـت صـفـتى مخالف آن چيز را دارد, اين خود غـيـبـت اسـت كـه شخص با عبارت دعا و درلباس اهل صلاح وپاكى كرده وقصدى جزاين ندارد كه در قـالـب نـوعـى گفتار,عيب او رابگويد, گفتارى كه هم غيبت در آن هست هم ريا و هم ادعاى برى بودن از رذايل كه اين ادعا خود, نقطه افتادن در ورطه رذايل و بلكه در زشت ترين آنهاست .

يـكـى ديـگر از موارد غيبت اين است كه گاهى اوقات فرد از كسى كه مى خواهد غيبتش كند در ابـتداتعريف و تمجيد مى نمايد, مثلا مى گويد : خوش به حال فلانى در عبادات كوتاهى نمى كند, اما گاه دستخوش سستى در عبادت مى شود و مثل همه ما كم صبر و حوصله مى شود او خودش را نـكـوهش مى كند, اما مقصودش اين است كه هم ديگرى را نكوهش كند و هم به تقليد از پارسايان كـه خودشان رانكوهش مى كنند, خويشتن را بستايد چنين كسى هم غيبتگر است هم رياكار و هم خودستا و بنابراين همزمان , سه گناه و زشتكارى را در خود فراهم آورده است , ولى از روى نادانى گـمـان مى كند كه از افرادپاكدامن و مبرا از غيبت است آرى , شيطان اين چنين افراد نادان را به بـازى مى گيرد, افرادى را كه به علم يا عمل مى پردازند, اما راه را به درستى نمى شناسند شيطان اين افراد را تعقيب مى كند و با مكر ودسيسه هاى خود اعمال (عبادى ) آنها را بر باد فنا مى دهد و به آنان مى خندد.
يـكـى ديـگـر از انـواع غـيـبـت ايـن است كه شخصى از كسى عيبگويى كند و بعضى حضار به او تـوجـه نكنند و او براى جلب توجه آنها و اين كه به سخنان او گوش كنند, مى گويد : سبحان اللّه , عجيب است !خداى سبحان را ياد مى كند و نام او را ابزارى براى تحقق بخشيدن نيت باطل و پليد خود مى كند و ازروى جهل و غفلت بر خدا منت مى نهد كه ذكر او گفته است .


جلد 9 - بخش 13

نـيـز از جـمـله غيبت است اين كه بگويد : از فلانى چنين خطايى سر زد و به فلان بلا مبتلا شد يا بـگـويـد :از رفـيـق يـا دوسـت مـا, فلان كار نادرست سر زد خدا ما و او را ببخشد او اظهار دعا و همدردى و دوستى ورفاقت مى كند, اما خدا از نيت پليد و باطن نادرست او آگاه است اين شخص نـادان نـمـى داند كه خود را درمعرض خشم الهى قرار داده است كه به مراتب بزرگتر از خشمى است كه خداوند بر افراد بى اطلاع ونادانى كه آشكارا غيبت مى كنند, مى گيرد.
يكى از اقسام غيبت ناپيدا گوش دادن به غيبت است , با اظهار تعجب و شگفتى و هدفش از اظهار تعجب اين است كه شخص غيبت كننده را به نشاط آورد تا بيشتر غيبت كند.
گويى با اين روش از دهان او غيبت مى كشد مثلا مى گويد : از حرفهايى كه زدى تعجب مى كنم تـا به حال خبر نداشتم نمى دانستم فلانى , چنين آدمى است او با اين كار مى خواهد سخنان غيبت كـنـنده راتصديق كند و با چرب زبانى كارى كند كه بيشتر غيبت كند در حالى كه تصديق غيبت خـود غـيـبت است ,حتى گوش كردن به غيبت و بلكه سكوت كردن در هنگام شنيدن غيبت نيز غيبت است .

گوش دادن به غيبت .

ـ امام على (ع ) : شنونده غيبت , مانند غيبت كننده است .

ـ امـام سـجـاد(ع ) : حـق گـوش ايـن اسـت , كـه آن را از شـنـيدن غيبت و شنيدن هر آنچه كه شنيدنش روا نيست , دور نگه دارى .

ـ امـام عـلـى (ع ) مـلاحـظـه كـرد كـه شـخصى در حضور فرزند بزرگوارش حسن (ع ) از كسى غـيـبـت مـى كـنـد, فـرمـود : فـرزندم ! گوش خود را از چنين كسى به دور دار, زيرا او به پليد و نجس ترين چيزهايى كه در ظرف خود دارد نگريسته و آنها را در ظرف تو خالى كرده است .

ثواب رد غيبت .

 ـ پـيامبر خدا(ص ) : هر كس در مجلسى بشنود كه از برادرش غيبت مى شود و آن را از او دفع كند, خداوند هزار باب بدى را در دنيا و آخرت از او دفع كند.
ـ هرگاه در حضور كسى از برادر مسلمانش غيبت شود و او بتواند ياريش دهد اما به يارى (ودفاع از) او برنخيزد, خداوند در دنيا و آخرت تنهايش گذارد.
ـ امام باقر(ع ) : كسى كه در حضور او از برادر مؤمنش غيبت شود و او به ياريش برخيزد,خداوند در دنـيـا و آخـرت او را يـارى دهد و كسى كه در حضور او از برادر مؤمنش غيبت شود واو ـ با آن كه مـى تـوانـد ياريش كند ـ به يارى او برنخيزد و از وى دفاع نكند, خداوند او را در دنيا وآخرت پست گرداند.
ـ پـيـامـبـر خـدا(ص ) : هـر كـس در مـجلسى غيبتى راجع به برادر خود بشنود و آن را از او دفع كـنـد,خـداوند عزوجل هزار باب شر و بدى را در دنيا و آخرت از او دفع سازد و اگر غيبت را از او دفع نگرداند و خوشحال هم بشود, گناهش همچون گناه كسى است كه غيبت كرده است .

ـ هر كس در پشت سر برادرش از آبروى او دفاع كند, بر خداست كه او را از آتش برهاند.
ـ كسى كه در حضورش از برادر مسلمان او غيبت شود و با آن كه مى تواند به يارى او برخيزدياريش ندهد, گناهش در دنيا و آخرت دامنگيرش شود.
ـ اگـر در مـيـان جـمـعـى بـودى و از كـسـى غيبت شد, به يارى آن مرد برخيز و آن جمع را از غيبت كردن باز دار و از ميانشان برخيز و برو.

كفاره غيبت كردن .

 ـ پـيـامـبر خدا(ص ), در پاسخ به اين سؤال كه كفاره غيبت چيست , فرمود : كفاره اش اين است كه هرگاه به ياد كسى كه از او غيبت كرده اى افتادى , از خداوند برايش آمرزش بخواهى .

ـ كفاره غيبت اين است كه براى شخصى كه از او غيبت كرده اى , آمرزش بطلبى .

ـ كفاره (گناه ) كسى كه غيبتش را كرده اى , اين است كه برايش آمرزش بطلبى .

ـ هرگاه يكى از شما غيبت برادرش را كرد, از خداوند آمرزش بطلبد, زيرا اين كفاره گناه اوست .

ـ از جمله كفاره غيبت , اين است كه براى شخصى كه غيبتش را كرده اى آمرزش بطلبى .

ـ هر كس از برادر مسلمان خود غيبت كند, برايش آمرزش بطلبد كه اين خود كفاره اى است .

غيرت .

ستايش غيرت .

 ـ پيامبر خدا(ص ) : راستى كه غيرت از ايمان است .

ـ غيرت , از ايمان است و بى غيرتى از نفاق .

ـ غيرت , از ايمان است و بى غيرتى از نفاق .

ـ غيرت , از ايمان است و بد زبانى از نفاق .

ـ غيرت , از ايمان است و بد زبانى از نافرهيختگى .

ـ پـدرم ابـراهـيم با غيرت بود و من با غيرت تر از اويم خدابينى مؤمنى را كه غيرت ندارد, به خاك مالد.
ـ امام على (ع ) : غيرت مؤمن , براى خداى سبحان است .

ـ غيرت به اندازه تعصب و ننگ داشتن , بستگى دارد.
ـ غيرت مرد, به اندازه ننگ و تعصب اوست .

ـ ارزش مرد به اندازه همت اوست و دليرى او, به اندازه ننگ داشتن اوست (از تن دادن به پستيها و زبونيها) و پاكدامنى او به اندازه غيرت او.
ـ هرگز غيرتمندى زنا نكرده است .

ـ پيامبر خدا(ص ) : خداى متعال , بندگان غيرتمند خويش را دوست مى دارد.
ـ همانا كه من غيرتمندم و خداى عزوجل از من غيرتمندتر است و خداى متعال بندگان غيرتمند خود را دوست مى دارد.
ـ خداى متعال , بيگمان نفرت دارد از مردى كه به زور وارد خانه اش شوند و او نجنگد.

غيرت از صفات خداست .

 ـ امـام صـادق (ع ) : خـداى تـبـارك و تعالى غيرتمند است و هر غيرتمندى را دوست مى دارد واز غيرتمندى اوست كه زشتكاريها را, از پيدا و ناپيدا, حرام فرموده است .

ـ پـيـامبر خدا(ص ) : بدانيد كه خدا حرام را ممنوع فرموده و حدود را مشخص كرده است واحدى غيرتمندتر از خدا نيست و از غيرت اوست كه زشتكاريها را حرام فرموده است .

ـ هيچ كس غيرتمندتر از خدا نيست , از همين روست كه زشتكاريها را, از آشكار و نهان ,حرام كرده است .

ـ امام على (ع ) : همانا خداوند نسبت به مؤمن غيرت دارد, پس , بى غيرت از خود غيرت نشان دهد, زيرا كه آدم بى غيرت واژگونه دل است .

ـ پـيامبر خدا(ص ) : راستى كه خداوند غيرت دارد و راستى كه مؤمن غيرت دارد و غيرت خدااين است كه مؤمن آنچه را خداوند بر او حرام كرده است , انجام دهد.
ـ همانا خداى متعال نسبت به مسلمان غيرت دارد پس مسلمان بايد غيرت داشته باشد.

مرد بى رگ و غيرت .

 ـ امام صادق (ع ) : هرگاه با زن يك مرد يا با كنيزى كه همسر اوست عملى ننگ آور صورت گيرد و او به غيرت نيايد و وضع را تغيير ندهد, خداوند پرنده اى به نام قفندر به سوى آن مردبفرستد كه بر روى چارچوب در خانه او مى نشيند و آن گاه چهل روز مهلتش مى دهد سپس بانگ سر مى دهد : همانا خدا غيرتمند است و هر غيرتمندى را دوست مى دارد آن گاه پروازمى كند و مى رود و از آن به بعد خداوند روح ايمان را از آن مرد بر مى كند و فرشتگان نام ديوث بر او مى نهند.
ـ شـيـطـانى است به نام قفندر كه هرگاه در منزل مردى چهل بامداد بربط نواخته شود و مردها بـرآن وارد شـونـد, آن شـيـطـان هـر يـك از اعـضـاى بدن خود را بر روى اعضاى همانندش در بـدن صـاحـبـخـانـه بگذارد و سپس در او بدمد كه از آن پس ديگر غيرتى برايش نماند, به طورى كه پيش زنانش بيايند و او غيرت به خرج ندهد.
ـ پـيـامـبر خدا(ص ), در پاسخ به اين پرسش كه ديوث كيست , فرمود : مردى كه زنش زنا دهد واو خبر داشته باشد.
ـ امام صادق (ع ) : مردى كه غيرت نداشته باشد, واژگونه دل است .

ـ پيامبر خدا(ص ) : بوى بهشت از فاصله پانصد سال راه به مشام مى رسد, اما فرزند ناخلف وشخص ديـوث آن را استشمام نمى كنند عرض شد : اى پيامبر خدا! ديوث كيست ؟
فرمود :مردى كه زنش زنا دهد و او از آن مطلع باشد.

نكوهش غيرت ورزى و تعصب بى جا.

 ـ پيامبر خدا(ص ) : غيرتى هست كه خدا دوست دارد و غيرتى هست كه دوست ندارد غيرتى كه آن را دوسـت دارد غـيـرت ورزى در تهمت و بدگمانى است و غيرتى كه دوست ندارد,غيرت نشان دادن در جايى است كه بدگمانى و تهمت در بين نباشد.
ـ امـام عـلـى (ع ), در سفارش به فرزند خود حسن (ع ), مى فرمايد : از غيرت نابجا (نسبت به زنان ) بـپرهيز كه آن , زن سالم را به بيمارى مى كشاند و پاكدامن را به بدگمانى (و انديشه گنهكارى ), بـلـكـه دربـاره آنان محكم كارى كن آن گاه اگر عيبى ديدى در مجازات كوچك وبزرگ درنگ مكن .

ـ امام صادق (ع ) : در حلال , غيرت و تعصب نيست .

ـ امام على (ع ) : غيرت مرد (از) ايمان است و غيرت ورزى زن ستم و تجاوز.
ـ غيرت زن كفر است و غيرت مرد ايمان .

ـ امـام بـاقـر(ع ) : غـيـرت زنان (از) حسادت است و حسادت ريشه كفر است زنان هرگاه غيرت و رشك ورزند خشم گيرند و چون خشم گيرند به كفر گرايند, مگر زنان مسلمان .

ـ خـالد قلانسى : مردى در حضور امام صادق (ع ) از زن خود سخن به ميان آورد و از او تعريف كرد حضرت به او فرمود : آيا (تا به حال ) غيرت (و حسادت ) او را تحريك كرده اى ؟
عرض كرد : نه فرمود : غـيـرتـش را تحريك كن آن مرد رشك همسر خود را برانگيخت , اما زن پايدارى نشان داد مرد به امام صادق (ع ) عرض كرد غيرتش را تحريك كردم , اما شكيبايى به خرج داد حضرت فرمود : پس او همان گونه است كه تو مى گويى .

فال خوب زدن .

فال .

 ـ امام على (ع ) : فال خوب بزن , تا كامياب شوى .

ـ پيامبر خدا(ص ) : خوب چيزى است فال خوب زدن سخن نيكى است كه فردى از شمامى شنود.
ـ شومى و فال بد وجود ندارد, بهترين آن فال خوب است : جمله خوبى كه فردى از شمامى شنود.
ـ شومى و فال بد وجود ندارد و بهترين آن فال خوب است عرض شد : يا رسول اللّه ! فال خوب زدن چيست ؟
فرمود : جمله خوبى كه فردى از شما آن را مى شنود.
ـ واگـيـرى و فال بد حقيقت ندارد و من از فال خوب زدن خوشم مى آيد, و فال خوب زدن همان سخن نيكوست .

ـ امـام عـلـى (ع ) : چـشـم زخـم , دعـا و افـسـون , جادو و فال خوب زدن حقيقت دارد اما فال بد وواگيرى حقيقت ندارد.
علامه طباطبائى , قدس سره , زير عنوان ((گفتارى درباره سعد و نحس ايام و شومى و فال خوب در چند فصل )) مى نويسد:.
فـصـل اول در سـعـد و نـحـس بودن روزها : نحس بودن يك روز يا زمانى خاص , به اين معناست كـه حـوادثـى كـه در آن مـدت رخ مـى دهد جز شر و بدى در پى ندارد و اگر كسى در آن روز يا مدت ,مطلق كار يا كار خاصى انجام دهد, برايش يمن و بركت ندارد سعد بودن ايام خلاف اين است .

هـيـچ دلـيلى وجود ندارد كه ثابت كند فلان روز يا فلان زمان , سعد است يا نحس اجزاى طبيعت زمـان مقدارى همانند يكديگر و يكسان است و ما نمى توانيم به همه علل و اسبابى كه دررخ دادن حـوادث و پـديـد آمدن كارها مؤثر و كارگرند, احاطه پيدا كنيم مگر اين كه چرخش آن روز با آن بـخـش از زمـان عـلل و عواملى را كه مقتضى خجستگى يا شومى آن است , براى ماآشكار كند لذا تـجـربـه اى كـه بـراى اين مقصود كافى باشد فراهم نمى آيد, زيرا اين تجربه منوط به اين است كه مـوضـوع از اثـر آن جـدا و بـرهنه شود, تا معلوم شود كه آن اثر اثر آن موضوع است اين هم براى ما معلوم نيست .

بـه هـمين دليل راهى براى برهان آورى بر نفى خجستگى وناخجستگى نيز وجود ندارد, كمااين كه براى اثبات آن نيز راهى نيست گرچه وجود و واقعيت داشتن آن بعيد است ولى بعيدبودن , غير از محال بودن است آنچه گفتيم از ديدگاه عقلى و نظرى بود.
امـا از ديـدگاه شرعى , در قرآن از شومى و خجستگى ايام ياد شده است خداى متعال مى فرمايد : ((مـادر يـك روز شوم به طور مداوم بر سر آنان تندبادى توفنده فرستاديم )) و مى فرمايد : ((ما در روزهايى شوم تندبادى توفنده بر سر آنان فرستاديم )) اما از سياق داستان و دلالت اين دو آيه بيش از ايـن معلوم نمى شود كه شومى و ناخجستگى اختصاص به همان هفت شب و هشت روزى داشته كه به طور متوالى عذاب تندباد بر آنها مى وزيده است , بى آن كه با گردش هفته ها يا ماهها و سالها اين چند روز هم تكرارشوند و اين روشن است و گرنه همه زمان شوم و نحس بود.
نيز مى فرمايد : ((سوگند به كتاب روشنگر كه ما آن را در شبى فرخنده نازل كرديم )).
مـراد از ايـن شـب , شـب قـدر اسـت كه خداى متعال در وصف آن مى فرمايد : ((شب قدر بهتر از هـزارشـب است )) پيداست كه فرخنده و سعد بودن اين شب , به سبب تقارن آن با افاضات باطنى الـهـى وحـوادث معنوى است , مانند رقم خوردن قطعى قضاى الهى و فرود آمدن فرشتگان و روح و صـلـح و سـلام بـودن آن شـب خـداى مـتـعـال مـى فـرمايد : ((در آن (شب ) هر گونه كارى (به نـحـوى )استوار فيصله مى يابد))و مى فرمايد: ((در آن شب فرشتگان ,باروح ,به فرمان پروردگارشان براى هر كارى (كه مقرر شده است )فرود آيند آن شب تا دم صبح , صلح و سلام است )).
علت مبارك وخجسته بودن اين شب , فضيلت عبادت و نيايش در آن و فراوانى ثوابش و نزديك بودن عنايت الهى به كسانى است كه به آستان عزت و كبريايى روى نهاده اند.
و امادر سنت , روايات بسيار زيادى پيرامون سعد و نحس بودن روزهاى هفته و ايام ماههاى عربى و ايـام مـاهـهـاى ايـرانـى و ايـام مـاهـهـاى رومـى وجـود دارد اين روايات كه فوق العاده زيادند و درمـجـمـوعه هاى حديثى آورده شده اند ((36)) , اكثرا احاديثى ضعيف و از نوع مرسل و مرفوعند گرچه درميان آنها احاديثى هم يافت مى شوند كه به لحاظ سند خالى از اعتبار نيستند.
روايـاتـى كـه روزهـاى شوم را نام مى برند, مانند چهارشنبه هر هفته و چهارشنبه آخر ماه و هفت روزاز مـاه عـربى و دو روز از هر ماه رومى و امثال اينها, در بسيارى از آنها بويژه در رواياتى كه به نحوست روزهاى هفته و ايام ماههاى عربى مى پردازد علت اين نحوست هم يعنى وقوع حوادث تلخ و نامطلوب از نظر مذاق دينى ذكر شده است , مانند رحلت پيامبر(ص ) و شهادت امام حسين (ع ) و انداختن ابراهيم (ع )در آتش و فرود آمدن عذاب بر فلان امت و خلق شدن آتش و جز اينها.
پـيـداسـت كـه نـحـس و شوم شمردن اين ايام و اجتناب از نزديك شدن به كارهاى دلخواه انسان و چـشـم پـوشـيـدن از لـذتـهاى خويش , موجب تحكيم تقوا و تقويت روحيه دينى است و برعكس , بـى اعـتـنـايى وبى توجهى به اين روزها و هميشه و همواره در پى برآوردن خواهشهاوهواهاى نفس رفـتن , مايه روى گردانى از حق و بى احترامى به دين وبى حرمتى به اولياى دين مى باشد بنابراين , نحوست و شومى اين روزها به جهات و دلايلى از بدبختى معنوى برمى گردد كه از علل و عواملى اعـتـبـارى نشات مى گيرد كه به نوعى به اين ايام مربوط مى شود و به نحوى باعث شقاوت دينى كسى مى شود كه به آنها بى اعتنايى مى كند.
نـيـز در عـده اى از ايـن روايـات آمـده اسـت كـه براى دفع نحوست اين ايام بايد با دادن صدقه يا گـرفتن روزه يا دعا يا قرائت مقدارى از قرآن و امثال اينها, به خدا پناه برد مانند روايت ابن الشيخ كـه در كـتـاب مجالس به سند خود از سهل بن يعقوب ملقب به ابو نواس از امام عسكرى (ع ) نقل كـرده اسـت كـه مـى گويد: عرض كردم : سرورم ! بيشتر اين ايام به خاطر نحوست و ترسهايى كه دارند مانع اين مى شوند كه انسان دنبال كارها و مقاصد خود برود, لطفا براى پرهيز از اين ترسها و رفـع نـگـرانيها مرا راهنمايى كنيد, زيراگاهى اوقات كارى ضرورى پيش مى آيد كه بايد انجامش دهـم حـضرت به من فرمود : اي سهل ! همان ولايت ما براى شيعيان , مايه امن و امان است ولايتى كـه اگـر بـا آن در اعـمـاق درياهاى ژرف و وسطبيابانهاى بى كران ميان درندگان و گرگها و دشـمـنـان جـنـى و انـسى قرار گيرند از ترس و وحشتهاى آنهاايمن خواهند بود پس , به خداى عـزوجل اعتماد كن و ولايت خود را نسبت به امامان طاهر خويش خالص گردان و آن گاه هر جا خـواسـتـى بـرو و هـر چـه خواستى بكن حضرت سپس دستور مى دهد كه مقدارى از قرآن و دعا را بـخـوانـد و بـديـن وسـيـله شومى و نحوست آن روز را از خود دور گرداند و دنبال هر كارى كه مى خواهد, برود.
در خصال به سند خود از محمد بن رياح فلا ح روايت كرده كه گفت : ديدم كه ابو ابراهيم (موسى بـن جـعـفـر)(ع ) در روز جـمـعـه حجامت مى كند عرض كردم : فدايت شوم , روز جمعه حجامت مى كنيد؟
فرمود : آية الكرسى را مى خوانم بنابراين , تو هم هرگاه خونت به هيجان آمد, شب باشد يا روز آية الكرسى را بخوان و حجامت كن .

و بـاز در خـصـال بـه سـندش از محمد بن احمد دقاق روايت كرده كه گفت : نامه اى به امام ابو الحسن دوم (ع ) نوشتم و از مسافرت در چهارشنبه آخر ماه پرسيدم در پاسخم نوشت : برخلاف نظر معتقدان به شومى , هر كس در چهارشنبه آخر ماه مسافرت كند, از هر گزندى ايمن خواهد بود و از هـر بيمارى وآسيبى سالم مى ماند و خداوند حاجتش را نيز برمى آورد همين شخص بار ديگر به آن حضرت نامه اى نوشت و از حجامت كردن در چهارشنبه آخر ماه سؤال كرد, حضرت به او نوشت : بـرخـلاف نـظـرمـعتقدان به شومى , هر كس در چهارشنبه آخر ماه حجامت كند, از هر آسيب و گزند و مرضى در امان باشد و محل حجامتش نيز كبود نشود ((37)) .

در تحف العقول نيز روايتى به همين معنا آمده است حسين بن مسعود گفت : (روزى ) به حضور ابـوالـحـسن امام هادى (ع ) شرفياب شدم در آن روز هم انگشتم خراش برداشت و هم سواره اى از كـنـارم گـذشت و به من خورد و شانه ام صدمه ديد و هم از ميان جمعيتى گذشتم و قسمتى از لباسم پاره شد گفتم :خدا مرا از شرت نگه دارد, چه روز شومى هستى حضرت به من فرمود : اى حـسن ! تو هم كه با ما رفت وآمد دارى , گناهت را به گردن كسى مى اندازى كه گناهى ندارد؟
حـضـرت با اين گفتار خود مرا به سر عقل آورد و فهميدم كه اشتباه كرده ام عرض كردم : مولاى مـن ! از خـدا آمـرزش مـى خـواهم فرمود, اى حسن !روزها را چه گناهى است كه وقتى به سزاى اعـمـالـتـان مـى رسيد آنها را شوم مى خوانيد؟
حسن گفت : يابن رسول اللّه , براى هميشه از خدا آمرزش مى طلبم و توبه مى كنم حضرت فرمود : فايده اى ندارد, بلكه خداوند به سبب اين كه روزها را بـه خـاطر جرمى كه نكرده اند نكوهش مى كنيد, مجازاتتان مى كند اى حسن ! مگر نمى دانى كه اين خداست كه در برابر اعمال در دنيا و آخرت پاداش مى دهد و كيفر مى رساندو مجازات مى كند؟
عـرض كـردم : چـرا, اى مـولاى من ؟
فرمود : تجاوز مكن و براى ايام هيچ تاثير ودخالتى در حكم خداوند قائل مشو حسن گفت : چشم , مولاى من .

از ايـن روايـات ـ كـه روايـات ديگر نظير آنها به همين معنا نيز هست ـ استفاده مى شود كه ملاك نـحـس بودن اين روزهاى نحس , صرفا فال بد زدن اين روزها از سوى مردم است فال بد زدن هم , همچنان كه خواهيم گفت , تاثير روانى دارد و اين روايات بر آن است تا تاثير روانى نحوست اين ايام را كـه ناشى ازفال بد زدن خود مردم است , از نفس انسان دور كند, حال يا از طريق قدرت روحى شـخص و يا اگر چنين قدرت روحى ندارد از طريق قرائت بخشى از قرآن يا خواندن دعايى كه به خداى سبحان پناه برد (وآرامش خاطر پيدا كند).
بعضى علما آن رواياتى را كه نحوست برخى روزها را مسلم گرفته , حمل بر تقيه كرده اند كه بعيد هم نيست چنين باشد, زيرا فال بد و خوب زدن به زمانها و مكانها و اوضاع و احوال از خصايص عامه است و مقدار زيادى از اين گونه اعتقادات از ديرباز تاكنون در ميان اقوام و ملل گوناگون بوده و هست درميان مردم حتى در بين خواص آنها در صدر اول اسلام رواياتى در اين باره بوده كه آنها را بـه پـيـامـبرخدا(ص ) نسبت مى دادند و هيچ كس هم جرات نداشت آنها را رد كند مثلا در كتاب مـسلسلات به سندش از فضل بن ربيع روايت كرده كه گفت : روزى با مولايم مامون بودم و روز چهارشنبه خواستيم به سفربرويم مامون گفت : امروز سفر كردن مكروه و ناخوشايند است , چون از پدرم رشيد شنيدم كه مى گفت :از مهدى شنيدم كه مى گفت : از منصور شنيدم مى گفت : از پـدرم محمد بن على شنيدم مى گفت : از پدرم على شنيدم مى گفت : از پدرم عبداللّه بن عباس شـنيدم مى گفت : از پيامبر خدا(ص ) شنيدم كه مى فرمود :آخرين چهارشنبه ماه , روزى هميشه نحس است .

و امـا روايـاتـى كـه بـر سـعـد بـودن ايـامى از هفته و غير هفته دلالت دارد, توجيه آنها نيز نظير اولـين توجيهى است كه درباره اخبار حاكى از نحس بودن ايام بيان شد, زيرا در اين گونه روايات سـعـد بـودن ايـن ايام و خجسته بودن آنها را چنين تعليل كرده كه چون در فلان روز حادثه اى با بـركت و از نظر دينى بسياربزرگ و با اهميت رخ داده است , مانند ولادت و بعثت پيامبر خدا(ص ) مـثـلا روايـت شـده كه خود آن حضرت دعا كرد و عرض كرد : بار خدايا! روز شنبه و پنج شنبه را از هـمان صبح زود براى امتم مبارك وخجسته گردان و نيز روايت شده كه خداوند, آهن را در روز سه شنبه براى داود نرم كرد و اين كه پيامبرخدا(ص ) در روز جمعه به سفر مى رفت و اين كه احد (يكشنبه ) يكى از نامهاى خداى تعالى است بنابراين , از اين مقدمه طولانى اين معنا روشن مى شود كـه اخـبـارى كـه پـيـرامون سعد و نحس بودن روزهاوارد شده , بيش از اين دلالت ندارد كه اين خـجـسـتـگـى و ناخجستگى به خاطر حوادثى دينى است كه برحسب ذوق دينى يا بر حسب تاثير روانى موجب خوب و بد كارى مى شود اما اين كه خود آن روز يا آن قطعه از زمان داراى خصوصيت ميمنت يا شومى باشد و علل و عواملى طبيعى در آنها باشد كه موجب اين خجستگى و ناخجستگى شـده باشد, چنين امرى از روايات برنمى آيد و رواياتى كه گوياى خلاف اين مطلب باشند يا (اگر معتبر باشد) از باب تقيه است و يا معتبر و قابل اعتماد نيستند.
2 ـ در بـاب سـعـد و نـحـس بـودن سـتـارگـان و تـاثـير اوضاع كواكب آسمانى در خجستگى و نـاخجستگى حوادث زمينى در اين باره از ديدگاه عقلى همان را مى توان گفت كه درباره سعد و نحس بودن روزهاگفتيم , زيرا در اين جا نيز راهى براى اقامه برهان بر اثبات و نفى اين امر, مانند سـعد بودن خورشيد ومشترى و قران سعدين و نيز نحوست مريخ و قران نحسين و قمر در عقرب نـداريـم الـبته منجمان قديم هند معتقد بودند كه حوادث زمينى با مطلق اوضاع سماوى , اعم از اوضـاع ثـوابت و سيارات , ارتباطدارند و منجمان غير هندى اين رابطه را فقط با سيارات هفتگانه قائل بودند, نه ثوابت آنان براى اوضاع گوناگون سماوى خواص و آثارى برشمرده كه به آنها احكام نـجـوم مـى گـويند به نظر آنان هر يك از آن اوضاع پيش آيد, در زمين آثار و خواص خود را نشان مى دهد و تاثير مى گذارد.
ايـن مـنـجـمـان درباره ستارگان اختلاف نظر دارند بعضى معتقدندكه اجرام سماوى ,موجوداتى هستندداراى نفس و زنده و داراى اراده و تاثيرات خود را به عنوان علت فاعلى مى گذارند بعضى هم معتقدندكه اين اجرام داراى نفس نيستند ولى در عين حال تاثير خود را به عنوان علت فاعلى مـى گـذارنـد به نظربرخى نيز زمينه ساز تاثير و فعل خداى تعالى هستند و اين خداست كه پديد آورنـده حوادث است به عقيده عده اى هم كواكب و اوضاع آنها نشانه هايى از بروز حوادث هستند و نه علت فاعلى هستند و نه علت اعدادى و زمينه ساز به باور برخى هيچ ارتباطى ميان اين كواكب و اوضاع سماوى با حوادث زمينى نيست , حتى به نحو علامت و نشانه بلكه عادت خدا بر اين جارى شده كه فلان حادثه زمينى رامقارن با فلان وضع آسمانى پديد آورد هيچ يك از اين احكام و اتفاقات هـم هـمـيـشـگى و عمومى نيستند,به طورى كه بتوان گفت فلان حكم و حادثه با بهمان وضع آسـمـانـى مـلازمـت دارد, زيرا گاهى اين قضاوتها درست از آب درمى آيندو گاهى هم نادرست اما حكايتها وداستانهاى عجيب وشگفت آورى كه ازاستخراجات اين منجمان به ما رسيده , نشان مى دهد كه ميان اوضاع آسمانى و رخدادهاى زمينى نوعى ارتباط وجود دارد اما اين ارتباط فى الجمله وجود داردنـه بـه طـور كلى و عمومى همچنان كه پاره اى روايات وارد شده از ائمه اهل بيت (ع ) نيز اين مقدار ارتباطرا تصديق كرده است .

بـنـابراين , نمى توان حكم قطعى كرد كه فلان ستاره يا فلان وضع آسمانى , سعد است يا نحس اما اصـل ارتـبـاط رخدادها و اوضاع آسمانى و زمينى با يكديگر, چيزى نيست كه پژوهشگر نكته سنج بتواند آن را انكار كند.
عـقـيـده بـه ايـن كه كواكب يا اوضاع آسمانى ـ خواه آنها را داراى نفوس ناطقه بدانيم يا ندانيم ـ درمـادون خـود تـاثير دارند, مخالفتى با ضروريات دين ندارد مگر اين كه كسى آنها را آفريننده و پـديـدآورنـده حوادث زمينى بداند و اين سر رشته را به خدا نرساند كه در اين صورت شرك است ليكن هيچ كس , حتى صائبيان ستاره پرست , چنين حرفى نزده اند يا اين كه گفته شود اين كواكب و اوضـاع سـمـاوى مـدبر نظام هستى مى باشند و در كار تدبير استقلال عمل دارند و اين ربوبيتى اسـت كـه پـيـامـدش مـعـبوديت آنهاست و اين شرك است چنان كه صائبيان ستاره پرست چنين عقيده اى دارند.
روايـاتى كه درباره تاثير يا عدم تاثير ستارگان در سعد و نحس بودن وارد شده بسيار زياد است و به چند نوع تقسيم مى شوند:.
بـعـضـى از آنـها ظاهرامساله سعد و نحس بودن ستارگان و اوضاع سماوى را پذيرفته اند مثلا در رساله ذهبيه از امام رضا(ع ) نقل شده است كه فرمود : بدان كه نزديكى كردن با زنان در زمانى كه قمر در برج حمل يا برج دلو باشد, بهتر است و بهتر از اين زمان وقتى است كه قمر در برج ثور باشد, زيرا در اين هنگام شرف قمر است .

در بـحـار از نـوادر و او بـه سند خود از حمران از امام صادق (ع ) روايت كرده كه فرمود : كسى كه درهنگام قمر در عقرب مسافرت يا ازدواج كند, روى خوش نمى بيند.
در كتاب نجوم ابن طاوس از على (ع ) روايت شده است كه فرمود : مسافرت كردن در هر ماه وقتى كه قمر در محاق يا قمر در عقرب است , مكروه است .

بـه قـولـى مـى تـوان ايـن روايـات را حمل بر تقيه كرد,يا حمل بر تقارن اين اوقات با فال بد زدن عـامـه دانـسـت همچنان كه عده اى از روايات نيز مشعر به اين امر است , چون در آنها دستور داده شـده اسـت كـه بـراى دفع نحوست صدقه پرداخت شود مثلا در نوادر راوندى به سندش از موسى بـن جعفر از پدربزرگوارش از جدش نقل كرده كه در حديثى فرمود:در هر صبحگاه صدقه اى بده , تانحوست آن روزازتوبرطرف شودودرهرشامگاه صدقه اى بده تا شومى آن شب از تو دور گردد.
امكان هم دارد كه اين امر به خاطر ارتباط خاصى باشد كه ميان وضع آسمان و رخداد زمينى است , اماارتباط به نحو اقتضا (نه به نحو عليت ).
دسته دوم از اين روايات , تاثيرات ستارگان در حوادث را انكار و تكذيب كرده و از اعتقاد به اين امر و اشـتـغال به علم نجوم بشدت نهى نموده اند مثلا در نهج البلاغه آمده است : منجم مانند كاهن است وكاهن همچون ساحر و ساحر همانند كافر و كافر در آتش است .

از اخبار ديگرى كه اين تاثيرات را درست دانسته و پرداختن به نجوم را تجويز كرده اند, برمى آيدكه نـهـى از اشـتـغال به اين علم و تكيه كردن به آن به خاطر اين است كه چنان كسى براى تاثير آنها استقلال عمل قائل باشد, كارش به شرك مى انجامد.
دسـتـه سـوم روايـاتـى اسـت كـه نـشان مى دهد نجوم و تاثير كواكب در اوضاع زمينى فى نفسه واقـعـيـت دارد, امـا چـيزى كه هست اندك از اين علم سودمند نيست و زيادش هم دست يافتنى نـمـى بـاشد مثلا دركافى به سندش از عبدالرحمن بن سيابه روايت كرده است كه گفت : به امام صـادق (ع ) عرض كردم :فدايت شوم , مردم مى گويند كه پرداختن به علم نجوم جايز نيست و من از ايـن عـلم خوشم مى آيدبنابراين , اگر به دينم ضرر مى زند, من به چيزى كه براى دينم زيانمند بـاشـد هـرگـز نيازى ندارم و اگر به دينم ضرر نمى زند, به خدا كه من به اين علم علاقه مندم و تـحـصيل آن را دوست دارم حضرت فرمود :اين طور كه مردم مى گويند, نيست نجوم ضررى به دينت نمى زند سپس فرمود : شما به علمى مى پردازيد, كه بسيار آن حاصل نمى شود و اندكش هم به كار نمى آيد و سودى نمى رساند.
در بـحـار از كـتـاب نـجـوم ابـن طاوس از معاوية بن حكيم از محمد بن زياد از محمد بن يحيى خـثعمى روايت شده است كه گفت : از امام صادق (ع ) پرسيدم كه آيا نجوم راست است و حقيقت دارد؟
فـرمود :آرى عرض كردم : آيا در روى زمين كسى هست كه اين علم را بداند؟
فرمود : آرى , در روى زمين كسى هست كه آن را بداند در عده اى از روايات آمده است : از اين علم كسى اطلاع نـدارد, مـگـر يـك خـانواده هندى و يك خانواده عرب در بعضى روايات آمده است : خانواده اى از قريش .

ايـن روايـات , مـطـلب سابق را تاييد مى كند كه گفتيم ميان اوضاع كواكب و رخدادهاى زمينى نوعى ارتباط وجود دارد.
در بـعـضـى روايـات آمـده اسـت كـه خداوند مشترى را به صورت مردى به زمين فرستاد و او به مـردى غـيـر عـرب برخورد و علم نجوم را به او آموخت , تا جايى كه گمان كرد به عمق آن دست يافته است سپس به او گفت : حالا ببين مشترى كجاست ؟
مرد گفت : من او را در فلك نمى بينم و نـمـى دانم كجاست مشترى او را از خود دور كرد و دست مردى هندى را گرفت و نجوم را به او آموخت , تا جايى كه فكركرد بخوبى فرا گرفته است , به او گفت : حالا ببين مشترى كجاست ؟
آن مـرد گـفت : محاسبات من نشان مى دهد كه خود تو مشترى هستى همين كه اين را گفت , آهى بـلـند كشيد و جان داد و علم او به خانواده اش به ارث رسيد بنابراين , علم نجوم در آن جاست اين روايت شباهت بيشترى به جعلى بودن دارد.
3 ـ دربـاره تـفال و تطير تفال و تطير عبارت است از حادثه اى را دليل بر وجود رخدادى گرفتن كـه اگر آن رخداد خوب باشد آن را تفال (فال نيك زدن ) مى گويند و اگر بد باشد تطير (فال بد زدن ) دربـسـيـارى مـوارد ايـن دو مـؤثر واقع مى شوند و آن حادثه خوب يا بد بويژه حادثه بد كه انتظارش مى رود,تحقق مى يابد و اين البته يك تاثير روانى است .

اسلام ميان فال خوب و فال بد زدن فرق گذاشته و به فال نيك زدن دستور داده و از فال بد زدن نهى كرده است و اين نشان مى دهد كه تاثير اين دو امر, يك تاثير روانى است .

دربـاره فـال نـيـك زدن , اين جمله از پيامبر(ص ) نقل شده است كه فرمود : فال نيك بزنيد تا آن رابـيـابـيـد خود حضرت نيز فال خوب زياد مى زد و در بسيارى جاها اين كار از حضرت نقل شده است ((38)) .

و امـا فـال بـد زدن , در جـاهـايـى از قـرآن كـريـم از امـتـهـاى گـذشـتـه نقل شده كه آنان به پـيامبرانشان مى گفتند : ما به شما فال بد زده ايم و لذا ايمان نمى آوريم پيامبرانشان در پاسخ آنها مطالبى گفته اند كه خلاصه اش اين است : تطير (فال زدن از روى حركت پرندگان ) حق را باطل و باطل را حق نمى كند و كاردر دست خداى سبحان است , نه در دست پرنده اى كه هيچ اختيارى از خـودش نـدارد, چـه رسد به اين كه خير و شر و سعادت و شقاوت ديگران در دست او باشد مثلا خـداونـد مى فرمايد : ((گفتند : ما شما را به فال بد گرفته ايم اگر دست از دعوت خود بر نداريد سنگسارتان مى كنيم و به طور قطع از ما به شما عذاب و شكنجه اى دردناك خواهد رسيد گفتند : شومى شما با خود شماست )) يعنى آن چيزى كه شر و بدى رابه سوى شما مى كشاند با شماست , نه بـا ما نيز مى فرمايد : ((گفتند : ما به تو و به آن كه با توست فال بدزده ايم , او گفت : فال شما نزد خـداسـت )) يـعـنـى آنچه خير و شر شما به وسيله آن به شما مى رسد, نزدخداست , زيرا اوست كه سرنوشت شما را مقدر مى كند و رقم مى زند, نه من و كسى كه همراه من است بنابراين , ما كاره اى نيستيم .

اخـبـار فـراوانـى نـيـز در نهى از فال بد زدن و دفع شومى آن به وسيله بى اعتنايى يا توكل و دعا رسيده است و اين گفته سابق ما را كه گفتيم تاثير اين چيزها يك تاثير روانى است , تاييد مى كند مـثـلا كـافى به سند خود از عمرو بن حريث آورده است كه گفت : امام صادق (ع ) فرمود : فال بد زدن , بـسـتـگى به خود تودارد اگر آن را آسان گيرى آسان مى شود و اگر سخت گيرى سخت مـى شود و اگر آن را به هيچ نگيرى هيچ و بى اثر مى شود دلالت اين حديث بر جنبه روانى داشتن تـاثـيـر فال بد آشكار و واضح است نظيراين روايت حديثى است كه از طرق اهل سنت روايت شده اسـت : سـه چـيـز است كه هيچ كس از تاثير آنهابركنار نمى ماند : فال بد زدن , حسادت و گمان عـرض شـد : پـس , چـه كـنيم ؟
فرمود : هرگاه فال بد زدى ,كارت را بكن (و به فال اعتنا منما) و هرگاه گرفتار حسادت شدى , آن را دنبال نكن و هرگاه گمان بردى ,در پى تحقيق بر نيا.
در هـمين معناست روايتى كه در كافى از قمى از پدرش از نوفلى از سكونى از امام صادق (ع ) نقل شـده كه فرمود : پيامبر خدا(ع ) فرمود : كفاره فال بد زدن توكل است تا آخر حديث علتش هم اين اسـت كـه درتـوكـل , كـار تـاثـير به خداى تعالى ارجاع داده مى شود و لذا اثرى براى فال بد باقى نمى ماند تا از آن ضررى متوجه آدمى شود.
نـيز در همين معناست روايتى كه از طرق اهل سنت وارد شده و در نهايه ابن اثير آمده است : فال بدزدن , شرك است و هيچ يك از ما خالى از طيره نيستيم اما خداوند به وسيله توكل تاثير آن را از بين مى برد.
بـاز در معناى حديث سابق روايتى است كه از موسى بن جعفر(ع ) نقل شده كه فرمود : هفت چيز براى مسافر در راهش شوم است : كلاغ از طرف راستش قارقار كند, سگى (سر راهش پيدا شود و) دمـش رابـالا نگه دارد, گرگى به صورت او زوزه كشد در حالى كه روى دم خود نشسته باشد و سپس سه مرتبه دم خود را بالا و پايين برد, آهويى از طرف راست او به طرف چپش بگريزد, جغدى بـانگ زند, زنى باموهاى جو گندمى كه عورتش را آشكار كرده باشد و ماده الاغ گوش بريده هر كس از ديدن يكى از اينهادر خود احساس ترس و دلواپسى كرد بگويد : بار خدايا, از شر آنچه در دل خود احساس مى كنم , به توپناه مى برم پس از شر آن مصون مى ماند ((39)) .

سـايـر امـورى كـه در نـظـر عامه مردم شوم و نحس است , نيز در حيطه همين بحث كلامى قرار مـى گـيرندمانند شنيدن يك بار عطسه در هنگام تصميم گرفتن بر انجام كارى و امثال اين در ابـواب مـتـفـرق وگوناگون , رواياتى در نهى از فال بد زدن به اين امور و توكل به خدا كردن در هنگام بروز آنها وارد شده است مثلا در حديث نبوى كه از طريق شيعه و سنى نقل شده , آمده است : سـرايت بيمارى و فال بد زدن و خونخواهى روح مقتول و شومى و سوت زدن در هنگام آب دادن حيوان و شير دادن پس از گرفتن ازشير و باديه نشينى بعد از هجرت (يا كفر بعد از اسلام ) و روزه سـكـوت تـا شب و طلاق قبل از نكاح و آزادكردن بنده قبل از مالك شدن آن و يتيمى بعد از بلوغ وجود ندارد (و در اسلام قدغن است ((40))).

كشتن غافلگيرانه .

كشتن غافلگيرانه .

 ـ پـيـامـبـر خـدا(ص ) : ايـمـان بـنـد (و مـانـع از) كـشـتـن غـافـلـگـيـرانـه اسـت و مـؤمـن ـ غافلگيرانه نمى كشد ((41)) .

ـ ابـن ابـى الـحـديـد : چـون پـيـامـبـر خـدا(ص ) رحـلت فرمود و على (ع ) مشغول غسل و كفن ودفـن آن حـضـرت گـرديـد و بـا ابـوبـكـر بـيـعت شد, زبير و ابوسفيان و گروهى از مهاجران , بـراى مـشـورت , بـا عباس و على (ع ) خلوت كردند و سخنانى تحريك آميز و مهيج گفتند عباس , رضـى اللّه عـنـه , گـفـت : صحبتهاى شما را شنيديم اما نه به دليل در اقليت بودن از شما كمك مـى گـيـريـم ونـه از روى بـدگـمـانـى نظرات شما را رها مى كنيم پس , به ما فرصت دهيد كه بـيـنديشيم به خداسوگند اگر نبود كه اسلام دست و پاى كشتن غافلگيرانه را بسته و جلو آن را گـرفته است , هرآينه صخره ها و خرسنگها چنان به هم مى خوردند و متلاشى مى شدند كه صداى برهم خوردن آنها از جايگاه مرتفع شنيده مى شد.
ـ ابـوالـفـرج ا صـفـهـانـى بـه هـنـگام نقل آن چه بر مسلم بن عقيل گذشت , مى نويسد: هانى به مـسلم گفت : من دوست ندارم كه او ـ ابن زياد ـ در خانه من كشته شود وقتى مسلم (از نهانگاه ) بـيـرون آمـد, شـريك به او گفت : چرا او را نكشتى ؟
مسلم گفت : به دو سبب : اول اين كه هانى خـوش نـداشـت ابـن زيـاد در خانه او كشته شود دوم حديثى كه مردم از پيامبر(ص ) برايم روايت كـرده انـدكـه فـرموده است : ايمان بند كشتن غافلگيرانه است و مؤمن غفلتا نمى كشد هانى به او گفت :هان ! به خدا قسم اگر او را مى كشتى , يك نفر فاسق و فاجر و كافر را كشته بودى .


جلد 9 - بخش 14

ـ همچنين در كامل ابن اثير آمده است : پس از آن كه ابن زياد (از منزل هانى ) بيرون رفت مسلم بن عقيل (از پشت پرده ) بيرون آمد شريك به او گفت : چه چيز مانع شد كه او را بكشى ؟
مسلم گفت : دو چـيـز, اول اين كه هانى خوش نداشت ابن زياد در منزل او كشته شود دوم حديثى كه على از پـيـامـبـر(ص ) نـقل كرده كه فرموده است : همانا ايمان بند كشتن غافلگيرانه است و مؤمن غفلتا مؤمنى را نمى كشد هانى به او گفت : اگر او را مى كشتى , بيگمان يك نفر فاسق فاجر كافرپيمان شكن را كشته بودى .

ـ مـسـلم شمشير به دست (از پشت پرده ) بيرون آمد شريك به او گفت : [اى مرد] چرا كار راتمام نـكردى ؟
مسلم پاسخ داد : همين كه خواستم حمله كنم , زنى دامن مرا چسبيد و گفت : تو را به خـدا اگـر ابـن زياد را درخانه ما بكشى و در برابر من گريست من هم شمشيررا انداختم ونشستم هانى گفت : اى واى براو, هم مرا و هم خودش را به كشتن داد از چيزى كه مى گريختم به سرم آمد .

همچنان كه ملاحظه مى شود اين احاديث نمى توانند حرمت مطلق كشتن غافلگيرانه رااثبات كنند و مسلم (ع ) شخصيتى بزرگتر و داناتر از آن است كه بتوان نسبت فراموشى حديث مردى از پيامبر را بـه او داد بـه نـظـر من نزديكتر به واقعيت اين است كه احاديث مربوط به حرمت مطلق كشتن غافلگيرانه ساختگى هستند البته حديث آخر پيرامون داستان مسلم درخانه هانى صحت دارد.
فتنه و آزمايش الهى .

فتنه و آزمايش الهى .

قرآن .

((آيـا نـمى بينند كه آنان در هر سال يك يا دو بار آزموده مى شوند؟
باز هم توبه نمى كنند و عبرت نمى گيرند)).
ـ مـعمر بن خلا د : شنيدم ابوالحسن (ع ) مى گويد : ((الف لام ميم آيا مردم پنداشتند كه تا گفتند ايـمـان آورديـم , رهـا مـى شـوند و مورد آزمايش قرار نمى گيرند)) سپس به من فرمود: آزمايش چـيـسـت ؟
عـرض كـردم : فـدايـت شـوم , تـا جـايـى كـه مـا مـى دانـيـم آزمـايش در دين است حـضـرت فـرمـود:همچنان كه طلا گداخته و آزموده مى شود, مردم آزموده مى شوند ((42)) و باز فرمود : همچنان كه طلا ناب مى شود, مردم ناب مى شوند.
ـ مردى برخاست و به اميرالمؤمنين (ع ) گفت : اى امير مؤمنان ! ما را از فتنه آگاه كن و آيا درباره آن از پيامبر خدا(ص ) پرسيده اى ؟
حضرت فرمود : چون خداى سبحان اين آيه را فرو فرستاد : ((الف لام مـيـم آيـا مـردم پـنـداشـتـنـد كه تا گفتند ايمان آورديم , رها مى شوند و مورد آزمايش قرار نـمى گيرند)) دانستم كه تا پيامبر خدا(ص ) در ميان ما هست اين فتنه بر سر ما فرود نمى آيد پس , گـفـتـم : اى پيامبرخدا! اين چه فتنه اى است كه خداى بزرگ شما را از آن خبر داده است ؟
پيامبر فـرمـود : اى عـلـى ! زودا كه امتم بعد از من آزموده شوند اى على ! بزودى مسلمانان با اموال خود آزموده مى شوند و به خاطر دينشان بر خدامنت مى نهند و آرزوى رحمت اورا مى كنند و خود را از خـشـم او در امـان مى دانند و با شبهه هاى دروغين و خواهشهاى نفسانى غفلت زا حرام او را حلال مـى گردانند مثلا شراب را به نام آب انگور يا خرما ورشوه را به نام هديه و ربا را به نام بيع و معامله روا مـى شـمـارنـد! عـرض كردم : اى پيامبر خدا! در اين هنگام آنها را در چه مرتبه اى از مراتب قرار دهم ؟
آيا در مرتبه ارتداد جايشان دهم يا در مرتبه فتنه وآزمايش ؟
فرمود: در مرتبه فتنه وآزمايش .

در نـقل ((كنز العمال )) آمده است : سپس به من فرمود : اى على ! تو بعد از من زنده مى مانى و به امـتـم مـبـتلا مى شوى و روز قيامت در پيشگاه خداى تعالى براى مخاصمه مى ايستى پس , جوابى آماده كن عرض كردم : پدر و مادرم فدايت باد! برايم توضيح دهيد كه اين فتنه اى كه مسلمانان به آن مبتلامى شوند, چيست و بعد از شما بر چه اساسى با آنها بجنگم ؟
.
فرمود : بزودى بعد از من با ناكثين و قاسطين و مارقين مى جنگى پيامبر نام و نشان يكايك آنها را به من گفت سپس فرمود : تو با هر كس از امت من كه با قرآن مخالفت ورزد و در دين راى و نظر خـود را بـه كار زند جهاد مى كنى , چرا كه در دين راى و نظر (شخصى ) نيست بلكه دين تنها امر و نهى پروردگاراست .

ـ امـام على (ع ) : مرا چه با قريش ! به خدا سوگند كه در زمان كفرشان با آنها جنگيدم و اكنون نيز كه به فتنه و گمراهى در افتاده اند, با آنها مى جنگم .

ـ در وصـف اوضـاع زمـانـى كـه پـيامبر مبعوث شد : خداوند او را در زمانى فرستاد كه مدتها بود پـيـامـبـرى نـيـامده بود و مردم در خوابى دراز به سر مى بردند و فتنه ها نيرومند شده بود و دنيا بى فروغ شده بود و به روى طالب خود رو ترش كرده بود ميوه اش فتنه و گمراهى بود و خوراكش مردار.
ـ نيز در همين باره : او را در زمانى برانگيخت كه مردم در وادى حيرت سرگشته بودند و راه فتنه وگمراهى مى پيمودند.
ـ در پـى بـازگـشـت از صفين در وصف احوال مردم روزگار پيش از بعثت پيامبر : در آن هنگام مردم گرفتار فتنه هايى بودند كه در آنها ريسمان دين از هم گسيخته شده بود و ستونهاى يقين لـرزان از شـيـطـان فرمان مى بردند و راههايش را مى پيمودند و از آبشخورهاى او مى نوشيدند به يارى آنها درفشهايش همه جا در اهتزار و بيرقش برپا بود در فتنه هايى افتاده بودند كه زير سمهاى خـويـش خردشان كرده وآنان را لگدكوب خود كرده بود اين فتنه ها (مانند اسب سركش ) بر روى پاهاى خود ايستاده بود وهمگان در اين فتنه ها سرگردان و حيران و نادان و گرفتار بودند.
ـ در نـامـه اى بـه مـعاويه : از شبهه و اشتباه افكنى آن بپرهيز, زيرا چندى است كه فتنه پرده هاى خويش را فرو آويخته و تاريكيش ديده ها را پوشانده است .

ـ فـتـنـه هـايـى چـون پـاره هـاى شـب تـار بر پا گرددكه در مقابل آن كسى قدعلم نكندو پرچمى ازآن بـازپس رانده نشود (همچون شتر) مهارشده و جهازبسته ,كه جلودارش آن رابه شتاب وا مى دارد وسوارش آن را مى دواند, به سوى شما بيايد.
ـ امـام صـادق (ع ) : روز قـيامت زن زيبارويى كه به سبب زيباييش فريفته و گمراه گشته است , آورده مـى شـود او مـى گـويد : پروردگارا! مرا زيباآفريدى و در نتيجه , آن ديدم كه ديدم در اين هـنـگـام مريم (ع )رامى آورندوبه آن زن گفته مى شود توزيباترى يا اين ؟
ما او را هم زيبا آفريديم , اما مفتون و گمراه نشد (سپس ) مرد زيبايى را مى آورند كه به خاطر زيباييش به فتنه و گناه كشيده شده است او مى گويد : پروردگارا! مرا زيباآفريدى و درنتيجه ,ازجانب زنان آن ديدم كه ديدم پس , يـوسـف (ع ) را مـى آورنـد و بـه آن مـرد گـفـتـه مـى شـود : تـو زيـباترى يا اين ؟
ما او را هم زيبا آفريديم ,اماگرفتار فتنه و فساد نشد (پس از او)شخص گرفتاروبلازده اى رامى آورندكه بر اثر آن به فتنه و گمراهى درافتاده است او مى گويد : پروردگارا!مرابه شدت گرفتارومبتلاكردى تا اين كه بـه فـتـنـه و تـبـاهى درافتادم پس ايوب (ع ) را مى آورندو به آن مردگفته مى شود:آيارنج و بلاى تو سخت تر بود يا رنج و بلاى اين ؟
او هم به رنج و بلا درافتاد اما دستخوش فتنه و تباهى نشد.

نتيجه فتنه و آزمايش .

 قرآن .

((آيا مردم پنداشتند كه تا گفتند ايمان آورديم , رها مى شوند و مورد آزمايش قرار نمى گيرند؟
به يـقـيـن كسانى را كه پيش از ايشان بودند, آزموديم تا خدا آنان را كه راست گفته اند معلوم دارد و دروغگويان را (نيز) معلوم دارد)).
((و قطعا سليمان را آزموديم و بر تخت او جسدى بيفكنديم پس به توبه باز آمد)).
ـ امـام عـلـى (ع ), بـعد از كشته شدن عثمان , فرمود : هان ! آزمايش و فتنه تان , همچون روزى كه خـداونـدپيامبر خود(ص ) را برانگيخت , برگشته است سوگند به آن كه او را به حق مبعوث كرد, هر آينه چنان درهم آميخته وچنان غربال و شويد كه آن كه پايين است رو آيد و آن كه در زبر است به زيـر در شـود وپـيـشى جويندگانى كه عقب مانده اند پيشى گيرند و پيشى گيرندگانى كه جلو افتاده اند عقب مانند.
ـ امام صادق (ع ) : نه به خدا, آنچه بدان چشم مى كشيد واقع نشود, مگر آن گاه كه غربال شويدنه بـه خـدا, آنـچـه بـه سـوى آن چـشـم مـى كـشـيـد واقع نشود, مگر آن گاه كه در بوته آزمايش گداخته شويد.
ـ بـه خـدا قسم كه در بوته آزمايش گداخته مى شويد, به خدا قسم كه از يكديگر متمايز مى شويد, به خدا قسم كه غربال مى شويد, چندان كه از شما جز اندكترين شمار باقى نماند.

شيوه پناه بردن به خدا از فتنه .

 ـ امـام عـلـى (ع ) بـه مردى كه مى گفت : بار خدايا! از فتنه به تو پناه مى برم ,فرمود: مى بينم كه از مال و فرزندت به خدا پناه مى برى خداى متعال مى فرمايد: (( جز اين نيست كه داراييها و فرزندان شـمـافـتنه (و مايه آزمايش ) هستند)) (چنين مگو) بلكه بگو : بار خدايا! از گمراهيهاى فتنه ها به توپناه مى برم .

ـ هـيـچ يـك از شـمـا نـگـويـد : خـدايا از فتنه به تو پناه مى برم , زيرا هيچ كس نيست كه از فتنه (وآزمـايـش ) بـركـنـار باشد, بلكه كسى كه (از فتنه ) به خدا پناه مى برد, بايد از فتنه هاى گمراه كننده به خدا پناه برد.
ـ بار خدايا! به تو پناه مى بريم كه از گفتارت روى گردانيم , يا از دين تو منحرف شويم .

معناى فتنه .

 ـ امـام عـلـى (ع ), در پـاسـخ بـه سـؤال از مـعـنـاى فـتـنـه كه از كلمات متشابه در قرآن است , فـرمـود:((الـف لام ميم آيا مردم پنداشتند كه همين كه بگويند ايمان آورديم رها مى شوند و مورد آزمايش قرارنمى گيرند)) و اين سخن خداوند به موسى (ع ) كه : ((و تو را بارها آزموديم )) و از آن جمله است فتنه كفر, مانند آيه ((در حقيقت پيش از اين (نيز) در صدد فتنه جويى برآمدند و كارها را به تو وارونه ساختند, تا آن كه حق آمد و امر خدا آشكار شد در حالى كه آنان ناخشنود بودند)) (و آيه ((و فتنه بزرگتر از كشتار است )) كه در اين جا به معناى كفر مى باشد((43))) و سخن خداى مـتـعـال دربـاره مـنافقانى كه در جنگ تبوك از پيامبر خدا(ص ) اجازه گرفتند در جنگ شركت نـكـنند پس خداى متعال درباره آنها فرمود : ((و از آنان كسى است كه مى گويد : مرا (در ماندن ) اجـازه ده و درفـتـنـه ام مـيـنـداز )) يـعـنـى بـه من اجازت ده و مرا به كفر مينداز, پس خداوند عزوجل فرمود: ((هان !آنان خود به فتنه افتاده اند و بى ترديد جهنم بر كافران احاطه دارد)).
و از آن جمله است فتنه عذاب كه نمونه اش اين سخن خداى متعال است : ((روزى كه آنان در آتش مـفـتون شوند)) يعنى عذاب شوند ((بچشيد فتنه خود را اين همان چيزى است كه به شتاب آن را مـى خواستيد)) يعنى بچشيد عذاب خود را نمونه ديگرش اين سخن خداى متعال است : ((كسانى كـه مـردان و زنـان مؤمن را گرفتار فتنه كردند و سپس توبه ننمودند)) يعنى مؤمنان را عذاب و شكنجه دادند.
و از آن جـمله است فتنه عشق به مال و فرزند, مانند اين سخن خداى متعال : ((جز اين نيست كه اموال و فرزندان شما فتنه اند)), يعنى دوست داشتن آنها مايه فتنه و آزمايش شما مى باشد.
و از آن جـمـله است فتنه بيمارى كه نمونه اش اين سخن خداى سبحان است : ((آيا نمى بينند كه آنـان در هر سال يك يا دوبار به فتنه گرفتار مى شوند؟
باز هم توبه نمى كنند و عبرت نمى گيرند )) يعنى بيمار و دردمند مى شوند.

خاستگاه فتنه ها.

 ـ امام على (ع ) : جز اين نيست كه خاستگاه فتنه ها پيروى از هواهاى نفس و احكامى است كه بدعت گـذاشـتـه مـى شوند و با حكم خدا مخالفند و گروهى در اين هوسها و بدعتها از گروهى ديگر پـيـروى مى كنند بدانيد كه اگر حق خالص و ناآميخته بود, اختلاف پيش نمى آمد و اگر خالص و يـكـدست بود,برآدم خردمند پوشيده نمى ماند اما مشتى از آن گرفته مى شود و مشتى از اين و با هـم آمـيـخـتـه مى شوند واينجاست كه شيطان بر دوستان خويش مسلط مى گردد و كسانى كه پـيـشـتـر لـطف حق شامل حالشان گشته است نجات مى يابند من از پيامبر خدا(ص ) شنيدم كه مـى فـرمـايـد چـگـونه ايد شما آن گاه كه فتنه اى فرايتان گيرد كه در آن خردسال بزرگ شود و بزرگسال پير گردد.
ـ روزگارى بر مردم آيد كه در ميان آنان از قرآن جز ظاهرى و از اسلام جز نامى باقى نمانددر آن زمان مسجدها از نظر ساختمان آبادند و از هدايت ويران و تهى ساكنان و آبادكنندگان اين مساجد بـدتـرين افراد روى زمينند از آنان فتنه زايد و گناه در وجود آنان ماوى مى گزيند هركس كه از گـنـاه كـنـاره گيرد او را به سوى آن مى كشانند و هر كس كه از آن واپس ماند, او را به سوى آن مـى رانـنـد خـداى سبحان مى فرمايد : سوگند به ذات خودم كه بر آنان بلايى برانگيزم كه در آن بردبار خردمند, حيران بماند.
ـ هلا! زنهار, زنهار از پيروى سران و بزرگانتان زيرا كه آنان ستونهاى بنياد عصبيتند واستوانه هاى اركان فتنه .

انواع فتنه .

 قرآن .

((بدانيد كه داراييها و فرزندانتان (مايه ) آزمايشند و خداست كه نزد او پاداشى بزرگ است )).
((جـز اين نيست كه داراييها و فرزندان شما (وسيله ) آزمايشند و خداست كه نزد او مزد و پاداشى بزرگ است )).
((امـا انـسـان , هـنگامى كه پروردگارش وى را مى آزمايد و عزيزش مى دارد و نعمت فراوان به او مى دهد, مى گويد :پروردگارم مرا گرامى داشته است و اما چون وى را مى آزمايد و روزيش را بر او تنگ مى گرداند مى گويد : پروردگارم مراخوار كرده است )).
ـ امـام عـلـى (ع ) : فتنه ها سه چيز است : زن دوستى كه آن شمشير شيطان است و شرابخوارى كه آن دام شـيـطـان اسـت و عـشـق بـه درم و ديـنار كه آن تير شيطان است كسى كه عشق به زنان داشـته باشد, از زندگيش بهره مند نشود و كسى كه مشروبات را دوست داشته باشد, بهشت بر او حرام گردد و كسى كه عشق به درم و دينار داشته باشد, او بنده دنياست .

ـ پـيـامـبـر خـدا(ص ) : هـمـانـا دارايـى انـسـان مـايـه آزمـايش است و زن و فرزند او نيز وسيله امتحان مى باشد.
ـ سه چيز دلربا و فتنه گر است : موى زيبا, رخسار زيبا و صداى خوش .

ـ امـام عـلـى (ع ), در وصـف عـيسى (ع ), مى فرمايد : نه همسرى داشت كه او را به فتنه درافكند, نه فرزندى كه غمگينش سازد و نه مالى كه او را به خود مشغول (و از خدا غافل ) گرداند.
ـ خـداوندا! آبرويم را با توانگرى نگه دار و حيثيتم را با تنگدستى از ميان مبر, تا ازروزى خواهان تو روزى طلبم و از آفريدگان بدكردارت ترحم خواهم و به ستايش از كسى كه به من چيزى مى دهد, گرفتار و مبتلا شوم و به بدگويى از كسى كه به من چيزى ندهد, دچارگردم .

ـ به مردى به نام حرب كه در ركاب آن حضرت پياده مى رفت : برگرد, زيرا پياده آمدن چون تويى در ركاب چون منى , باعث فتنه و غرور والى و مايه خوارى مؤمن است .

ـ همانا شيطان راههاى خود را براى شما آسان و هموار مى گرداند و مى خواهد گره هاى دين شما را يكى يكى بگشايد و به جاى اتحاد, پراكندگى به شما دهد و بر اثر پراكندگى فتنه .

ـ بسا افرادى كه بر اثر ستايش مردم از آنان , به فتنه درافتاده اند.
ـ پـس , خـشم و خشنودى خدا را به مال و فرزند مپنداريد, كه اين ناشى از جهل و نادانى به موارد آزمايش و امتحان در هنگام توانگرى و توانمندى است .

ـ پيامبر خدا(ص ) : براى هر امتى آزمايشى است و وسيله آزمايش امت من , دارايى است .

ـ راستى كه من از فتنه خوشى براى شما بيمناكترم تا فتنه سختى شما به فتنه سختى درافتاديدو صبر كرديد, اما دنيا شيرين و فريباست .

ـ امـام على (ع ) : منفورترين خلق نزد خدا دو كسند: يكى آن كه خداوند او را به خودش واگذاشته اسـت چـنـين كسى از راه راست منحرف مى شود و شيفته گفتار بدعت آميز و دعوت گمراه ساز است و از اين رو, مايه فتنه و گمراهى كسى است كه فريفته او مى شود.

در هر گرفتگى و گشايش آزمايشى است .

 ـ امـام صـادق (ع ) : هـيـچ گـرفـتـگى و هيچ گشايشى نيست , مگر اين كه خدا را در آن نواختن وآزمودن است .

ـ هيچ گرفتگى و هيچ گشايشى نيست , مگر اين كه خدا را در آن خواست و حكم و آزمايشى است .

ـ هـيچ گرفتگى يا گشايشى در آنچه خدا بدان امر كرده يا از آن نهى فرموده است صورت نگيرد, مگر اين كه خداى عزوجل را از اين كار آزمايش و حكمى است .

ـ در آنـچه خداوند بدان امر فرموده يا از آن نهى كرده است , براى بنده هيچ گرفتگى وگشايشى صورت ندهد, مگر اين كه خدا را در اين كار آزمايشى است .

علامه مجلسى مى گويد : گرفتگى و گشايش در روزيها به زياد كردن و كم كردن آنهاست ودر نـفوس و جانها به شادى و غم و در بدنها به تندرستى و بيمارى و در اعمال به توفيق و عدم توفيق در انـجام آنها و در خلق و خويها به آراستگى و عدم آراستگى و در دعا به اجابت و عدم اجابت آن و در احكام به اجازه و رخصت دادن در انجام بعضى از آنها و نهى از انجام پاره اى ديگر.

آزموده شدن مردم به وسيله يكديگر.

 قرآن .

((و پـيش از تو پيامبران (خود) را نفرستاديم جز اين كه آنان (نيز) غذا مى خوردند و در بازارها راه مى رفتند, و برخى ازشما را براى برخى ديگر (وسيله ) آزمايش قرار داديم آيا شكيبايى مى كنيد؟
و پروردگار تو همواره بيناست )).
((اوسـت كسى كه شما را در زمين جانشين (يكديگر) قرار داد و بعضى از شما را بر برخى ديگر به درجاتى برترى داد,تا شما را در آنچه به شما داده است بيازمايد آرى , پروردگار تو زود كيفر است و (هم ) او بس آمرزنده مهربان است )).
ـ پيامبر خدا(ص ) : تهيدست براى توانگر مايه آزمايش است و ناتوان براى توانمند.

كمك گرفتن از خدا در بعضى از فتنه ها.

 قرآن .

((پـروردگـارا! مـا را وسيله آزمايش (و آماج آزار) براى كسانى كه كفر ورزيده اند مگردان و بر ما ببخشاى كه تو خودتواناى سنجيده كارى )).
((پـس گـفـتـنـد : بر خدا توكل كرديم پروردگارا! ما را براى قوم ستمگر (وسيله ) آزمايش قرار مده )).
ـ امـام بـاقر وامام صادق (ع ), درباره آيه ((پروردگارا, ما را براى قوم ستمگر (وسيله ) آزمايش قرار مده )), مى فرمايند : يعنى براى آزمودن ستمگران , آنان را بر ما مسلط مگردان .

ـ امـام صـادق (ع ) : از فرزندان آدم هيچ مؤمنى نبود,مگراين كه تهيدست بودوهيچ كافرى نبود مگر ايـن كـه توانگر بود تا آن كه ابراهيم (ع ) آمد وعرض كرد : ((پروردگارا, ما را وسيله آزمايش براى كـسـانى كه كافر شده اند قرار مده )) پس , خداوند درميان مؤمنان , توانگر و نيازمند قرار داد و در ميان كافران نيز توانگر و تهيدست .

تفسير:.
فـتنه عبارت است از وسيله آزمايش و امتحان و مراد از قرار دادن مؤمنان به عنوان وسيله اى براى آزمـايـش كـفار مسلط كردن كافران بر ايشان است , تا بدين وسيله خداوند آنان را در بوته آزمايش گذارد تا هر تباهى و فسادى كه در خود دارند بيرون بريزند آنان مؤمنان را به خاطراين كه ايمان آورده بودند انواع آزارها مى دادند.
آيه ((پروردگارا! ما را وسيله آزمايش براى مردم ستمگر قرار مده )) آنچه قدرتمندان ستمگر را بر مـردمـان نـاتـوان و مـظـلـوم گـستاخ و شير مى كرد ناتوانى و ضعفى بود كه در ايشان مشاهده مـى كـردنـد لذا با سؤ استفاده از اين نقطه ضعف آنان را مورد ستم قرار مى دادندبنابراين , شخص نـاتـوان بـه خـاطـر ضعف و ناتوانيش مايه فتنه و فريب قدرتمند ستمگر است ,كما اين كه اموال و فرزندان , به سبب جاذبه محبتى كه دارند, مايه فتنه و آزمايش انسانند.

ترسناكترين فتنه ها.

 ـ امـام عـلى (ع ), در خطبه اى كه در نهروان ايراد كرد, فرمود : اى مردم ! پس از حمد و ثناى الهى , اين من بودم كه چشم فتنه را در آوردم و جز من كسى جرات اين كار را نداشت .

مـردى ديـگـر برخاست و عرض كرد : اى امير مؤمنان ! از فتنه ها برايمان بگو حضرت فرمود: همانا فتنه ها هرگاه روى آورند, شبهه انگيزند و چون از ميان بروند, آگاه و هشيار كنند وقتى مى آيند, حـق و بـاطـل را مـشتبه مى سازند و وقتى مى روند, شناخته مى شوند فتنه ها همچون گردبادها حـركـت مى كنند و (در سر راه خود) به شهرى برمى خورند و از شهرى نمى گذرندبدانيد كه , به نظر من , وحشتناكترين فتنه اى كه بر شما مى گذرد, فتنه بنى اميه است .

ـ شيفتگى به دنيا, بزرگترين فتنه است .

كسانى كه از فتنه هابه سلامت مى رهند.

 ـ پـيـامبر خدا(ص ) : خوشا به حال مخلصان , آنان چراغهاى هدايتند و هر فتنه تارى از آنهابرطرف مى شود.
ـ امـام عـلـى (ع ) : بـدانـيـد كـه هر كس تقواى الهى در پيش گيرد, خداوند براى او راه خروجى ازفتنه ها قرار دهد و نورى در تاريكيها.
ـ اى مردم ! امواج فتنه ها را با كشتيهاى نجات بشكافيد.
ـ پـيـامبر خدا(ص ) : بزودى فتنه هايى پديد خواهد آمد كه بر اثر آنها انسان شب خود را با ايمان به صبح مى رساند و روزش را در حالى به شب مى رساند كه كافر است , مگر كسى كه خداى تعالى او را به دانش زنده كرده باشد.

فتنه هايى كه بايد آرزوى آنها را داشت .

 ـ پـيـامـبـر خدا(ص ) : در آخرالزمان فتنه را ناخوش نداشته باشيد, زيرا آن فتنه ها منافقان رانابود مى سازد.
ـ امـام صـادق (ع ) : آرزومـنـد فتنه باشيد, زيرا فتنه موجب نابودى ستمگران و پاك شدن زمين از (لوث وجود) فاسقان است .

آدمى را همين فتنه بس كه !.

 ـ پيامبر خدا(ص ) : براى دين انسان همين فتنه بس كه خطايش بسيار باشد و عملش كاستى پذيرد و حقيقتش اندك باشد مردار شب باشد و بيكاره روز, تنبل و بى حوصله و تن پرور باشد.

فتنه و آزمايش (متفرقه ).

 ـ پـيـامـبر خدا(ص ) : پس از من فتنه هايى همچون پاره هاى شب تار امتم را فرا پوشاند, چندان كه آدمـى بـر اثـر آنها شب مؤمن باشد و روز كافر, روز مؤمن باشد و شب كافر مردمانى دين خودرا به اندك متاعى از دنيا مى فروشند.
ـ امام على (ع ) : ادامه يافتن فتنه ها, از بزرگترين رنج و محنتهاست .

ـ بـه جـان خـودم سـوگـنـد كـه در لهيب فتنه مؤمن نابود مى شود و غير مسلمان جان سالم به درمى برد.
ـ هر كس آتش فتنه را برافروزد, خود آتشگيره آن شود.
ـ هرگاه فتنه رو به شما آورد خود را در آن ميفكنيد و از سر راه آن كنار رويد, و وسط راه رابرايش خالى كنيد.
ـ زمامدار ستمكار و بيرحم , بهتر از فتنه (و هرج و مرجى ) است كه دائمى باشد.
ـ در نـامـه خود به حارث همدانى : از پاتوقهاى بازارها بپرهيز كه آن جا جايگاههاى حضورشيطان است و بازارهاى مكاره فتنه ها.
ـ بـه گـاه فـتـنـه هـمچون شتر نر دو ساله باش كه نه پشت و نيرويى دارد كه بر او سوار شوند و نه پستانى كه از آن شير دوشند.
جوانمردى .

جوانمردى .

 قرآن .

((آنان جوانانى بودند كه به پروردگارشان ايمان آوردند و ما بر هدايتشان افزوديم )).
ـ امام على (ع ) : انسان , به زيورى زيباتر از جوانمردى آراسته نشده است .

ـ دور بودن انسان از پستى و فرومايگى , جوانمردى است .

ـ در حـضـور امام صادق (ع ) از جوانمردى سخن به ميان آمد حضرت فرمود : جوانمردى چيست ؟
شـايـد خيال مى كنيد كه جوانمردى به فسق و فجور است , هرگز, جوانمردى به سفره انداختن و بذل و بخشش و خوشرويى و پاكدامنى و عزت نفس و آزار نرساندن است , و آن جوانمردى (كه شما خيال مى كنيد) رذالت و هرزگى است .

ـ امام على (ع ) : جوانمردى (به ) بخشندگى است و نيازردن مردم .

ـ آيين جوانمردى , تحمل لغزشهاى برادران است و رسيدگى به همسايگان .

فتوا.

پرهيز از ندانسته فتوا دادن .

 قرآن .

((و اگـر (او) پـاره اى گـفـتـه ها بر ما بسته بود, دست راستش را سخت مى گرفتيم سپس رگ قلبش را پاره مى كرديم )).
((و با زبانهاى خود چيزى را مى گفتيد كه بدان علم نداشتيد و آن را سهل و ساده مى پنداشتيد, با اين كه آن (كار) نزدخدا بس بزرگ بود)).
((و كيست ستمكارتر از آن كه به خدا دروغ بندد, يا آياتش را دروغ شمارد)).
((و روز قيامت كسانى را كه به خدا دروغ بسته اند روسياه بينى )).
ـ پـيامبر خدا(ص ) : از دروغ بستن به خدا بپرهيزيد عرض شد : اى پيامبر خدا! دروغ بستن به خدا چـگـونـه است ؟
فرمود : اين كه فردى از شما بگويد : خدا فرموده است پس خداوند فرمايد :دروغ مـى گويى , من نگفته ام يا بگويد : خدا نفرموده است پس خداى عزوجل فرمايد : دروغ مى گويى , من گفته ام .

كسى كه ندانسته براى مردم فتوا دهد.

 ـ پـيامبر خدا(ص ) : كسى كه ندانسته براى مردم فتوا دهد, آنچه از دين خراب مى كند بيشتر ازآن چيزى است كه درست مى كند.
ـ كـسى كه ناسخ را از منسوخ و محكم را از متشابه تشخيص نمى دهد و با اين حال براى مردم فتوا دهد, هم خودش هلاك شده و هم مردم را به هلاكت انداخته است .

ـ هر كس ندانسته فتوا دهد, فرشتگان آسمان و زمين او را لعنت كنند.
ـ كـسـى كـه به فتوايى , بدون اعتماد و اطمينان از آن , عمل كند, گناهش به گردن كسى است كه به او فتوا داده است .

ـ امـام بـاقـر(ع ) : كسى كه بدون علم و بدون هدايتى از جانب خدا براى مردم فتوا دهد,فرشتگان رحـمـت و فـرشتگان عذاب بر او لعنت فرستند و گناه كسى كه به فتوايش عمل كند, به گردن اوست .

كسى كه براساس راى خود فتوا دهد.

 ـ امام صادق (ع ) : كسى كه براساس راى خود به مردم فتوا دهد, از چيزى كه نمى داند پيروى كرده اسـت و كسى كه از آنچه نمى داند پيروى كند, با خدا به ضديت برخاسته است , زيرا ندانسته چيزى را حلال و حرام كرده است .

ـ زنهار, كه براى مردم فتواى به راى دهى يا از چيزى كه نمى دانى پيروى كنى .

ـ امام باقر(ع ) : ما اگر براساس راى و هوس خود به مردم فتوا مى داديم , هر آينه از هلاك شدگان بـوديـم لـيـكـن مـا بـر پايه قول و سنت پيامبر خدا(ص ) و اصول علميى كه خود داريم و ازپدران بزرگوار خود به ارث مى بريم , براى مردم فتوا مى دهيم .

ـ امـام صـادق (ع ) : بـه خـدا سـوگند كه ما نه براساس هوا و هوس خود چيزى مى گوييم و نه بر پايه راى خويش و جز آنچه پروردگارمان گفته است , چيزى نمى گوييم .

برحذر داشتن از صدور فتواى به راى .

 ـ پيامبر خدا(ص ) : گستاخترين شما بر فتوا دادن , گستاخ ‌ترين شما در برابر آتش است .

ـ امام صادق (ع ) : از فتوا دادن چنان گريز كه از شير مى گريزى و گردنت را پل مردم قرار مده .

ـ دو كـار مـهـلـك اسـت : يكى اين كه بر پايه راى خود به مردم فتوا دهى , ديگر اين كه ندانسته از چيزى پيروى كنى .

ضامن بودن مفتى .

 ـ امـام صـادق (ع ) در مـجـلـس ربـيـعـة الـراى نـشـسته بود كه عربى باديه نشين آمد و از ربيعة الـراى مـسـالـه اى پـرسـيـد ربيعه جوابش را داد وقتى حرفش تمام شد باديه نشين گفت : آيا به گـردن مـى گـيـرى ؟
ربـيـعه سكوت كرد و جوابى نداد آن عرب دوباره مساله را پرسيد و ربيعه هـمـان جـواب را بـه او داد بـاديـه نشين گفت : آيا به گردن مى گيرى ؟
ربيعه سكوت كرد امام صادق (ع ) به او فرمود: به گردن اوست فرمود : مگر نگفت : هر مفتيى ضامن است .

ـ امـام باقر(ع ) : هر كس بدون علم و هدايت به مردم فتوا دهد, فرشتگان رحمت و فرشتگان عذاب بر او لعنت فرستند و گناه آن كه به فتواى او عمل كند دامنگيرش شود.
ـ پيامبر خدا(ص ) : هر كس به فتوايى كه از روى نادانى به او داده شده است عمل كند, گناهش به گردن كسى است كه به او فتوا داده است .

جواز فتوا دادن براى عالم .

 ـ امـام صـادق (ع ) بـه مـعاذ بن مسلم نحوى فرمود : شنيده ام كه در مسجد مى نشينى و به مردم فـتـوامـى دهـى ؟
عـرض كـردم : آرى و اكـنون مى خواهم پيش از آن كه بروم در اين باره از شما بـپـرسم من در مسجد مى نشينم و كسى مى آيد و مساله اى از من مى پرسد و من اگر بدانم كه از مخالفان شماست طبق مذهب خودشان به او جواب مى دهم شخصى ديگر مى آيد كه من از دوستى ومـحـبـت او نـسـبـت بـه شـما آگاهم در اين جا براساس آنچه از شما وارده شده است پاسخش رامـى دهـم شـخـصـى هم مى آيد كه او را نمى شناسم و نمى دانم كيست در اين موقع مى گويم : فـلانـى چـنين گفته و فلانى هم اين طور گفته است و در ميان آنها نظر شما را هم جا مى دهم حضرت فرمود : همين كار را بكن , زيرا من اينچنين عمل مى كنم .

ـ پيامبر خدا(ص ) : بزودى مردمانى در ميان شما پيدا شوند كه جوياى علمند هرگاه آنها راديديد بگوييد : مرحبا به سفارش پيامبر خدا(ص ) و به آنها فتوا دهيد.
ـ امـام بـاقـر(ع ) بـه ابـان بـن تـغـلب , فرمود در مسجد مدينه بنشين و براى مردم فتوا بده , زيرا من دوست دارم كه در ميان شيعيان من كسانى مانند تو مشاهده شوند.
ـ امـام على (ع ), در نامه خود به قثم بن عباس نوشت : در هنگام صبح و عصر با آنان بنشين وبراى كسى كه از تو حكم و مساله اى مى پرسد, فتوا بده و نادان را بياموز و با دانا گفتگوى علمى كن .

استفتاى از خود.

 ـ پيامبر خدا(ص ) : از (وجدان ) خودت فتوا بخواه , اگر چه مفتيان (برخلاف آن ) فتوايت دهند.
ـ امام صادق (ع ) آيه ((بلكه انسان از وضع خود آگاه است هر چند براى خويش عذرهايى تراشد)) را تـلاوت كـرد و سـپس به عمر بن يزيد فرمود : انسان را چه سود كه برخلاف آنچه خداى تعالى (از باطن او) مى داند به خداى عزوجل تقرب جويد.
ـ در پـاسـخ بـه سـؤال از حد بيماريى كه موجب مى شود كسى روزه نگيرد و ايستاده نماز نخواند: انسان از وضع خودش آگاه است و از توانايى خويش بهتر خبر دارد.

ناسزاگويى .

پرهيز از ناسزاگويى .

 قرآن .

((گستاخ , (و) گذشته از آن حرامزاده است )).
ـ امام باقر(ع ) : خداوند شخص ناسزاگوى بد دهن (يا دشمنام شنو) را دشمن دارد.
ـ پيامبر خدا(ص ) : از دشنامگويى بپرهيزيد, زيرا خداى عزوجل ناسزاگوى بد دهن را دوست ندارد .

ـ خداوند شخص دشنامگوى بد دهن را دوست ندارد.
ـ امام باقر(ع ) : بهترين چيزى را كه دوست داريد به شما گفته شود, به مردم بگوييد, زيراخداوند از شخص لعنتگر دشنام ده بدگوى از مؤمنان و ناسزاگوى بد دهن و گداى سمج نفرت دارد.
ـ پيامبر خدا(ص ) : حرام است بر شخص ناسزاگو كه وارد بهشت شود.
ـ زشت گويى (و زشت كردارى ) هرگز در چيزى نبود مگر اين كه آن را عيبناك گردانيد وشرم و حيا هرگز در چيزى نبود مگر اين كه آن را آراست .

ـ خداوند بهشت را بر هر فحاش بد زبان بى شرمى كه باكى ندارد چه گويد و چه شنود, حرام كرده است , زيرا اگر وارسى كنى خواهى يافت كه يا زنا زاده است يا شيطان در نطفه او شريك بوده است عـرض شـد اى پـيـامبر خدا! آيا شيطان در مردم هم شريك مى شود؟
فرمود : آرى ,مگر اين سخن خداى عزوجل را نخوانده اى كه : ((و در اموال و فرزندان ايشان شريك شو)).
ـ خداوند شخص با حياى با عزت نفس را دوست دارد و بد زبان گداى سمج را دشمن مى دارد.
ـ آيـا شـمـا را خـبـر نـدهـم كـه كم مانندترين شما به من كيست ؟
عرض كردند : چرا, اى پيامبر خدافرمود : شخص ناسزاگوى بد دهن بد زبان .

ـ امام على (ع ) : دشنام دادن و بد دهنى (يا دشنام شنيدن ) از اسلام بدورند.
ـ نابخردترين نابخردان , كسى است كه به دشنامگويى افتخار كند.
ـ كسى كه دشنام دهد, دل حسودانش را خنك گرداند.
ـ انسان بزرگوار, هرگز دشنام ندهد.
ـ امام صادق (ع ) : دشنامگويى و بد زبانى و دريدگى از (نشانه هاى )نفاق است .

ـ امام على (ع ) : خشونت و بدخويى زياد, از جمله زشتيهاست .

ـ پيامبر خدا(ص ) : اگر فحش (زشتى در گفتار و كردار) مخلوقى بود, هر آينه بدترين مخلوقات خدا بود.
ـ اگر فحش تجسم يابد, بى گمان بدتركيب خواهد بود.
ـ درباره آيه ((عتل بعد ذلك زنيم )) : يعنى زشت گوى زشت كردار فرومايه .

ـ نـيـز دربـاره هـمـيـن آيه : عتل يعنى هر شكم فراخ خشن پرخور پرآشام آزمند به مال و ثروت و خسيس .

ـ امام صادق (ع ) : بدزبانى از بى ادبى است و بى ادبى در آتش مى باشد.
ـ امام باقر(ع ) : حربه فرومايگان , زشتگويى است .

ـ امـام صـادق (ع ) : هـرگـاه مؤمن به برادرش بگويد : اف بر تو, از ولايت و دوستى او خارج شودو هرگاه بگويد : تو دشمن من هستى , يكى از آن دو كافر شود و خداوند از مؤمنى كه نسبت به مؤمن نيت سؤ در دل داشته باشد, عملى را نپذيرد.
ـ هر كس كه مردم از زبانش بترسند, او در آتش است .

ـ يكى از نشانه هاى شريك شيطان كه ترديدى در آن نيست اين است كه شخص دشنامگوى باشد و باكى نداشته باشد كه چه گويد و چه شنود.
ـ پـيامبر خدا(ص ) : يكى از بدترين بندگان خدا كسى است كه , به سبب بد زبانى ودشنامگوييش , همنشينى با او ناخوشايند باشد.
ـ از بدترين مردمان كسى است كه مردم , از ترس ناسزاگويى او, وى را ترك كنند.

هر كه دشنام دهد دشنام شنود.

 ـ امام على (ع ) : هر كه بدگويى كند, بدگويى شنود و هر كه دشنام دهد جواب شنود.
ـ امـام سـجـاد(ع ) : هـر كه از عيبهايى كه مردم دارند سخن بگويد, مردم عيبهايى را كه ندارد به اونسبت دهند.
ـ امام على (ع ) : هر كه درباره مردم آن گويد كه خوش ندارند, مردم درباره او چيزهايى بگويند كه نمى دانند (و واقعيت ندارد).
ـ پـيـامـبـر خـدا(ص ) : هـرگـاه كـسى از تو چيزى مى داند و آن را به تو نسبت داد, تو آنچه را از اومى دانى به وى نسبت مده (و اظهار مكن ) تا ثواب اين كار از آن تو باشد و گناهش از آن او.
فخر فروشى .

فخرفروشى .

 قرآن .

((بدانيد كه زندگى دنيا, در حقيقت , بازى و سرگرمى و آرايش و فخرفروشى ميان شماست )).
((همانا خدا هيچ متكبر فخرفروشى را دوست ندارد)).
ـ امام على (ع ) : دو چيز مردم را نابود كرده است : ترس از نادارى و فخرجويى .

ـ فخرفروشى , از بى مقدارى است .

ـ آفت رياست , فخرفروشى است .

ـ حماقتى بزرگتر از فخرفروشى , نيست .

ـ پـيـامـبـر خـدا(ص ) : شـيـطان يك سرمه دارد يك ليسيدنى و يك انفيه سرمه اش پينكى است وليسيدنى اش دروغ و انفيه اش فخرفروشى .

ـ امام على (ع ) : فخرفروشى را كنار بگذار و تكبر را فرو نه و به ياد قبرت باش .

ـ شما را چه به دنيا؟
دنيايى كه كالايش به سرآمدنى است و افتخاراتش بد فرجام .

ـ امـام سـجـاد(ع ) ـ در دعـاى مكارم الاخلاق ـ : خويهاى والا را به من ارزانى دار و ازفخرفروشى مصونم بدار.
ـ امـام عـلـى (ع ) : هـر كـس بـراى فـخـرفـروشـى كـارى كند, خداوند در روز قيامت او را سياه محشورگرداند.
ـ در صفات مؤمن : به خوبيها گوش مى سپارد تا بدانها عمل كند و از خوبيها سخن نمى گويد تابر ديگران فخر فروشد.
ـ پـيـامـبـر خدا(ص ) : خداوند به من وحى فرمود كه فروتن باشيد, تا كسى بر كسى فخر نفروشد وكسى به كسى تجاوز و زورگويى نكند.
ـ امـام عـلـى (ع ), در وصـف شيطان , مى فرمايد : به خلقت خود (از آتش ) بر آدم فخر فروخت وبه خـاطـر مـنـشـا خـود عـلـيـه او عـصبيت به خرج داد سوگند به خدا كه او بر اصل و ريشه شما فخرفروخت و از حسب و نسب شما عيبگويى كرد زنهار, زنهار, به خدا پناه بريد از تكبر وعصبيت و فخرفروشيهاى جاهليت .

ـ از پـسـت تـريـن حالات زمامداران در نزد مردمان نيك , اين است كه گمان رود دوستدار فخرو خودستايى گشته اند و كردارشان بر تكبر حمل شود.
ـ اى مردم ! امواج فتنه ها را با كشتيهاى نجات بشكافيد و از راه مخالفت و ناسازگارى برگرديدو تاجهاى فخرفروشى به يكديگر را, از سر برداريد.

عوامل بازدارنده از فخرفروشى .

 ـ امـام عـلـى (ع ) : آدميزاد را چه به فخرفروشى ! (آدميزادى كه ) آغازش نطفه اى است وفرجامش مردارى نه مى تواند خود را روزى دهد و نه مى تواند جلو مرگ خويش را بگيرد.
ـ امـام بـاقـر(ع ) : شـگـفـت از مـتـكـبـر فـخرفروش ! او كه از نطفه اى آفريده شده و آن گاه به مردارى تبديل مى شود و در اين ميان نمى داند با او چه خواهد شد.
ـ امام سجاد(ع ) : شگفتا از متكبر فخرفروش كه ديروز نطفه اى بود و فردا مردارى است !.

نكوهش فخرفروشى به تبار.

 قرآن .

((تفاخر به بيشتر داشتن شما را به غفلت انداخت تا جايى كه به ديدن گورها رفتيد)).


جلد 9 - بخش 15

ـ پيامبر خدا(ص ) : در روز فتح مكه , فرمود : خداى تبارك و تعالى به وسيله اسلام نخوت جاهليت و نـازش بـه پـدران و خاندانهاى جاهلى را از شما زدود اى مردم ! شما از آدم هستيد وآدم از گل آفريده شد بدانيد كه امروز, بهترين شما نزد خدا و گراميترين شما در پيشگاه اوپرهيزگارترين و فـرمـانبردارترين شما از اوست بدانيد كه عربيت به پدرى نيست كه (شما را)به دنيا مى آورد بلكه عـربـيـت يـك زبان است كه با آن سخن گفته مى شود پس , هر كس در كار وعمل كوتاهى كند, شرافت خانوادگيش او را به خشنودى خدا نرساند.
ـ آنـانـى كـه بـه پـدران مـرده خـود كـه در حـقـيقت زغال جهنمند فخر مى فروشند از اين كار دسـت بـردارنـد و گـرنه در نزد خداى عزوجل پست تراز سرگين غلتانكى هستند كه با بينى خود سـرگـين را مى غلتاند خداوند نخوتها و فخرفروشيهاى خاندانى جاهليت را از شما برده است (در اسلام )يا مؤمن پرهيزگار است و يا نابكار بدبخت مردم فرزندان آدم هستند و آدم از خاكى آفريده شده .

ـ آفت بزرگى خاندان , فخرفروشى است .

ـ آفت بزرگى خاندان , فخرفروشى و خودپسندى است .

ـ امام على (ع ) : نازنده به خود, برتر از نازنده به پدر خود است .

ـ امـام صـادق (ع ) : مردى خدمت پيامبر خدا(ص ) آمد و عرض كرد : اى پيامبر خدا! من فلان پسر فـلان هـسـتم او نه پشت خود را شمرد پيامبر خدا(ص ) به او فرمود : تو دهمين نفر آنان دردوزخ هستى .

ـ امـام عـلـى (ع ), بعد از تلاوت آيه ((تفاخر به بيشتر داشتن شما را به غفلت انداخت تا جايى كه به ديـدن گـورهـا رفـتـيـد)), فـرمـود : آيـا بـه گـورهاى پدرانشان افتخار مى كنند؟
يا به فزونى شـمـارهـلاك شـدگـان (خـود) بـه هم مى نازند؟
از پيكرهايى كه بى جان و متلاشى شده اند و از حـركتهايى كه آرام گرفته اند, بازگشت به اين جهان را چشم دارند حال آن كه آن مردگان مايه عبرت باشندسزاوارتر است تا باعث فخرفروشى .

آنچه كه فخر كردن بدان نشايد.

ـ امـام عـلـى (ع ) : پـيامبر خدا(ص ) هرگاه فضيلتى از خود ياد مى كرد, مى فرمود : (قصدم ) فخر وخودستايى نيست .

ـ پيامبر خدا(ص ) : قصدم فخرفروشى نيست اما هنگامى كه به آسمان برده شدم جبرئيل (ع )اذان و اقـامـه گـفـت و هـر يك از جملات آنها را دو بار تكرار كرد و سپس به من گفت : جلوبايست اى محمد! من جلو ايستادم و براى آنان نماز خواندم .

ـ بـزنـطـى : خـدمـت حـضـرت ابـوالحسن (ع ) رسيدم آن حضرت شروع به صحبت با من كرد و مـن مـى پـرسيدم و ايشان پاسخم را مى دادند, تا آن كه پاس زيادى از شب گذشت چون خواستم بـروم بـه من فرمود : اى احمد! مى روى يا شب را همين جا مى مانى ؟
عرض كردم : فدايت شوم هر چـه شـما بفرماييد اگر دستور دهيد بروم مى روم و اگر امر كنيد بمانم مى مانم فرمود : بمان در اين وقت شب گزمه ها بيرونند و مردم در آرامش و خواب به سر مى برند.
بزنطى مى گويد : حضرت رفت من كه خيال كردم ايشان وارد اندرونى شده اند در پيشگاه خدا به سـجـده افتادم و گفتم : خدا را سپاس , حجت خدا و وارث دانش پيامبران از ميان برادرانم به من انـس گرفت و به من اظهار محبت كرد در حالى كه در سجده و شكرگزارى بودم يكباره متوجه شـدم كـه حـضرت با پايش به سينه من زد من برخاستم حضرت دستم را گرفت و فشرد وسپس فـرمـود : اى احـمـد! امـيـرالـمـؤمـنـيـن (ع ) از صـعـصعة بن صوحان كه بيمار بود عيادت كرد وقـتـى برخاست كه برود, فرمود : اى صعصعه ! مبادا از اين كه من به عيادت تو آمده ام بر برادرانت فخربفروشى , از خدا بترس ابوالحسن (ع ) اين جمله را فرمود و از نزد من رفت .

ـ امـام عـلـى (ع ) هنگامى كه از صعصعه عيادت كرد : اى صعصعه ! مبادا عيادت من از خود رامايه فخر و مباهات بر مردمت قرار دهى صعصعه گفت : نه به خدا اى اميرالمؤمنين , بلكه آن رانعمتى در خور سپاس به حساب مى آورم على (ع ) فرمود اى صعصعه ! تا آن جا كه من مى دانم تومردى كم زحـمـت بوده اى و ياريگر ديگران صعصعه عرض كرد : به خدا قسم شما نيز تا جايى كه مى دانم به كـتـاب خـدا دانـايـى و خدا در دل و سينه تو بزرگ و با عظمت است و نسبت به مؤمنان مهربان و دلسوزى .

آنچه شايسته افتخار است .

 ـ امام على (ع ) ـ در مناجات خود ـ الهى ! مرا همين عزت و سرفرازى بس كه بنده تو هستم وهمين افتخار بس كه تو خداوندگار من هستى .

ـ بـايـد بـه هـمـتـهـاى والا و پـايـبندى به عهد و پيمانها و كوشش در بخشندگى و بزرگوارى افتخاركرد, نه به استخوانهاى پوسيده و خصلتهاى پست و نكوهيده .

ـ امـام صـادق (ع ) : سه چيز است كه افتخار مؤمن و زيور او در دنيا و آخرت است : نماز آخرشب و چشم نداشتن به آنچه مردم دارند و ولايت و دوستى او نسبت به امام از خاندان محمد(ص ).
ـ دو نفر در حضور امام على (ع ) بر يكديگر فخر فروختند حضرت فرمود : آيا به پيكرهايى پوسيده و روحـهـايـى كـه در آتـشـند به يكديگر فخر مى فروشيد؟
اگر عقل و خرد داشته باشى , ازخوى و خصلتى برخوردارى و اگر با تقوا باشى , كرامت و بزرگوارى دارى و گرنه خر از تو بهتراست و تو از احدى بهتر نيستى .

در نقلى ديگر آمده است : اگر او عقل نداشته باشد تو جايگزينى دارى و اگر او تقوا نداشته باشد تو كرامت دارى و گرنه الاغ از شما دو تن بهتر است و تو از هيچ كس بهتر نيستى .

ـ پيامبر خدا(ص ) : فقر, افتخار من است .


جلد 9 - پاورقي

1- زيـرا مؤمن دشمن كافر است نه دشمن مؤمن , بنابراين اگر مخاطب مؤمن باشد گوينده كافر اسـت و اگـر كـافر باشد گوينده مؤمن است همچنين اين سخن (تو دشمن من هستى ) يا راست است يا دروغ كه در هر صورت كفر يكى از طرفين لازم مى آيد ـ م .

2- استدلال اول برهانى است و استدلال دوم جدلى ـ تفسير الميزان , 17/197.
3- ايـن حديث را ابو داود و ابن حبان در صحيح خود روايت كرده اند در سند او يحيى بن ايوب , از غـافقيان مصر, وجود دارد بخارى و مسلم و جزاين دو به او احتجاج كرده اند اما نقاط ضعفى دارد ابو حاتم مى گويد : حجيت ندارد, احمد مى گويد : بد حافظه است نسائى مى گويد : قوى نيست تـا جـايى كه من اطلاع دارم , اهل لغت گفته اند : مراد از : ((با همان جامه اى كه در آن جان داده اسـت , بـرانـگيخته مى شود)) اعمال اوست هروى مى گويد : اين حديث مانند حديث ديگر پيامبر است كه فرمود : ((بنده با همان چيزى كه با آن مرده است , برانگيخته مى شود)) اومى گويد : نظر كسانى كه مى گويند منظور كفن است , درست نيست , زيرا ميت بعد از اين كه مرد كفن مى شود ـ الترغيب و الترهيب : 4/383/10.
4- در آيـه ((وفـد)) آمـده اسـت , كه به معناى فرستادگان و هيات اعزامى به سوى پادشاه يا امير است ـ م .

5- شـايد در ميان ارتش منصور عناصر ايرانى بوده اند و او براى جلب رضايت آنها دست به اين كار زده است ـ م .

6- در متن حديث بوار الايم آمده است ايم ـ بر وزن كيس ـ : زن بى شوى (خواه باكره باشد و خواه بر اثر طلاق گرفتن يا مردن شوهرش بيوه شده باشد) ((بوار)) به معناى كسادى و بى رونق بودن اسـت (مـنـظور اين است كه زنان در خانه بمانند و كسى به خواستگارى آنها نرود) در بحارالانوار مـى گـويـد ايـن عـبارت كنايه از كسادى كالا و بى رونقى بازار است , همچنين در حديثى از امام صادق (ع ) آمده است كه منظور از ((بوارالايم )) آفات و مصائب است ـ م .

7 - در آيه شريفه همزه آمده است و در لغت به معناى كسى است كه بناحق بر ديگران بسيار خرده مـى گـيـرد و آنـچه را كه عيب نيست از آنان عيب مى گيرد ((همز)) در اصل به معناى شكستن اسـت , بـنـابـراين , كسى كه از ديگرى عيبجويى و خرده گيرى مى كند, با اين كار خود گويى او رامـى شـكند (و شخصيت او را خرد مى كند) ((لمز)) نيز به معناى عيب است همزه و لمزه به يك مـعـنـا هـسـتـند بعضى ميان اين دو فرق گذاشته وگفته اند ((همزه )) كسى است كه پشت سر عـيـبـگـويـى مـى كند و ((لمزه )) كسى است كه پيش رو عيب و ايراد مى گيرد ـ مجمع البيان , 10/817.
8- يـعـنـى هـر گـاه حـاكم در ميان مردم خود ايجاد بد گمانى و سؤ ظن كند, آنان را بر گناه گستاخ نمايد و باب جرم و جنايت را به رويشان بگشايد ـپا نوشت الترغيب و الترهيب .

9- بـيـان چـنـيـن جمله اى از آن روست كه عربها به دو جامه حله مى گويند و به يك جامه حله اطلاق نمى كنند ـ پاورقى صحيح مسلم .

10- در مـتـن حـديث طيش آمده است كه به معناى سبك مغزى , تند مزاجى , شتابكارى و آسيمه سرى است ـ م .

11- غـبن معانى گوناگونى دارد و در معامله به اين معناست كه كسى كالايى را به قيمتى بسيار بـيـشـتـر از قيمت اصلى آن خريدارى كند يا كالاى خود را به قيمتى بسيار كمتر از آنچه مى ارزد بفروشد و به اصطلاح در معامله كلاه سرش رود ـ م .

12- در نقلى ديگر آمده است : اللّه مولانا و لا مولى لكم الدر المنثور, 2 / 346.
13- بقيه آيات تا آخر سوره منافقون .

14- اين خبر نادرست است زيرا به روايت خاصه و عامه , قاتل مرحب اميرالمؤمنين على (ع ) است .

15- الـطبقات الكبرى , 2 / 110 اين ابيات همچنين در صحيح مسلم , كتاب الجهاد, باب غزوه ذى قرد و جز آن , در حديثى مفصل تحت شماره1807 ذكر شده است .

16- ايـن كلمه معادل غش گذاشته شده است كه بيشتر در مورد معامله و خريد و فروش كالا به كار برده مى شود.
17- سـيـد رضـى ـ رضـوان اللّه عليه ـ مى گويد : اين سخن از پيامبر(ص ) نيز روايت شده است و تـعـجبى نيست كه دو گفتار شبيه هم باشند, زيرا هردو از يك چشمه آب مى خورند و از يك دلو خالى مى شوند.
18- در متن حديث ليغان آمده است كه از غين است جزرى مى گويد: غين : ابر, غينت السما تغان : ابر آسمان را پوشاند به قولى : غين يعنى درخت درهم پيچيده و انبوه منظور حضرت , سهوى است كه هيچ بشرى از آن به دور نيست و آن حضرت را نيز گاهى فرا مى گرفت , چه دل ايشان هميشه مشغول خداى تعالى بود لذا اگر گاهى عارضه اى بشرى بر آن بزرگوار عارض مى شد كه او را از امـور امـت و ديـن و مـصالح آنها بازمى داشت , آن را براى خود گناه و تقصيرى مى شمرد و لذا به استغفار پناه مى برد حاشيه المحجة البيضا.
19- اين حديث را مسلم , 4/2075/2702, از حديث اغر مزنى آورده منتها در حديث او ((روزى صد بـار)) آمـده اسـت در سـنن ابى داود نيز چنين است اما در النهاية ابن اثير چنان است كه در متن آورديم .

20- گوينده فيض ـ رضوان اللّه تعالى عليه ـ است .

21- در متن حديث طرب آمده است طرب , از اضداد است به معناى شادى و اندوه رفتار سبكانه اى كه از شادى يا اندوه زياد به انسان دست مى دهد ـ لسان العرب .

)22.
- ر كه نامخت از گذشت روزگار نيز ناموزد زهيچ آموزگار.
23- در مـتـن حديث دمن آمده است دمن , جمع دمنه به جايى گفته مى شود كه رمه چهارپايان (مانند شتر و گاو و گوسفند) را در آن جا استراحت مى دهند و پر از سرگين آنها مى شود حضرت دلهاى آنان را به چنين جايى تشبيه فرموده است اين واژه به معناى كينه هاى ديرينه نيز آمده است .

24- ابن اثير در توضيح واژه ((لا يغل )) در اين حديث مى گويد: اين كلمه از باب افعال ((اغلال )), است به معناى خيانت در هر چيزى به صورت ((يغل ))نيز روايت شده كه از ((غل )) است به معناى كـيـنـه و بـدخواهى يعنى هيچ گونه كينه اى به دل او راه پيدا نمى كند كه از حق دورش كند به صـورت ((يـغل )) ـ به تخفيف لام ـ نيز روايت شده كه از ماده ((و غول )) به معناى داخل شدن در شر و بدى است معناى حديث اين است كه اين سه كارموجب اصلاح دلهاست و هر كه به آنها چنگ در زنـد دلـش از خـيـانـت و دغـلـى و بـدى پـاك مى ماند ((عليهن )) نيز حاليه است و تقدير آن چنين مى باشد: لا يغل كائنا عليهن قلب مؤمن (دل مؤمن در حالى كه اين سه عمل را رعايت كند دچار خيانت و دغلى و بدى نمى شود) ـ النهايه ج3 , ص 381.
25- غلول كه در عنوان عربى است عبارت است از دزدى و كش رفتن از غنايم , پيش از تقسيم آنها .

26- گـونه اى گوسفند زشت منظر كه دست و پاهايى كوچك دارد و در گذشته آن را از بحرين مى آوردند اين نوع گوسفند در ميان عربها به خوارى و بى مقدارى مشهور است ـ م .

27- ايـن خـبـر را شـيعه و سنى با اسناد فراوان روايت كرده اند و بعضا گفته مى شود كه از اخبار متواتر است ـ ر ك ـ : باب 3051, ((جنگ احزاب )).
28- ادبب به شترى مى گويند كه صورتش پر از كرك باشد.
29- ابـن ابى الحديد مى گويد : آنچه امام خبر داده است يك بار در زمان القادر باللّه اتفاق افتاد و يك بار در ايام خلافت القائم باللّه .

30- ابـن ابـى الـحـديـد در ذيـل ايـن سخن مى نويسد : ((در باب غيبگوييهاى امام (ع ) كه پيشتر گـذشـت اخبار قابل ملاحظه اى را ذكر كرديم يكى ازسخنان شگفت انگيز حضرت در اين زمينه , مطالبى است كه در خطبه اى كه طى آن به ذكر حوادث آينده مى پردازد, فرموده است در آن جابه قـرامـطـه اشاره مى كند و مى فرمايد : ((به ظاهر دم از عشق و محبت ما مى زنند و در دل بغض و كـيـنـه نـسبت به ما دارند و نشانه اش هم اين است كه وارثان ما را مى كشند و جوانانمان را تبعيد مى كنند)).
31- ابن ابى الحديد مى گويد : كنايه از عبد الملك بن مروان است , زيرا اين خصوصيات و نشانه ها در او بيشتر و كاملتر از ديگران است , چرا كه اووقتى مردم را به خود فرا خواند, شام را به حركت در آورد و اين همان معناى جمله امام است كه ((در شام بانگ بر مى زند)) عبد الملك دو بارپرچمهاى خود را در كوفه بر افراشت يك بار وقتى بود كه خودش شخصا رهسپار عراق شد و مصعب را كشت و بـار ديـگـر زمـانى كه فرماندارانى چون برادرش بشر بن مروان و ديگران را به جانشينى خود در كـوفـه مـنـصوب كرد, تا آن كه كار فرماندارى به حجاج رسيد و آن زمان اوج افسارگسيختگى و بيدادگرى عبد الملك است و در آن زمان است كه كار بسيار سخت و دشوار مى شود.
32- ابن ابى الحديد مى گويد : بسيارى معتقدند كه مقصود امام (ع ) از اين شخص زياد است عده زيـادى مى گويند منظور حجاج مى باشد وگروهى گفته اند مقصود مغيرة بن شعبه است اما به نظر من مى رسد كه منظور حضرت از اين شخص معاويه است , چرا كه معاويه به پرخورى و سيرى نـاپـذيـرى شهرت داشت معاويه آن قدر مى خورد كه مى گفت : سفره را جمع كنيد به خدا قسم , خـسـته شدم و سير نشدم اخبارزيادى در دست است كه پيامبر خدا كسى را در پى معاويه فرستاد كه بيايد آن شخص ديد معاويه مشغول خوردن است پيامبر خدا بعد ازمدتى دوباره كسى دنبال او فـرستاد و وقتى فرستاده آمد, ديد هنوز مشغول خوردن است پيامبر خدا(ص ) در نفرين به معاويه فرمود:((خدايا شكمش را سير نكن )) شاعر نيز گفته است :.
دوستى دارم كه شكمش چون جهنم است .

گويى در روده اش ماده سگى است .

33- سـيـد رضى گويد : وذحه به معناى سرگين گردان است و اين سخن اشاره به حجاج دارد حجاج را با سرگين گردان داستانى است كه اين جاجاى گفتن آن نيست .

34- مجلسى مى گويد : در چنين مواردى احوط آن است كه مطلب با گوشه و كنايه گفته شود, زيـرا اين خبر, عامى است وانگهى احتمال دارد كه چون ابوسفيان مردى فاسق و منافق بوده است , پيامبر خدا هند را از آن نحوه بيان منع نفرموده است .

35- يـعـنـى بـه حـدى نـاتـوان يا تنبل است كه نياز به كمك دارد, تا به او آب و غذا بدهد و براى مسافرت بايد او را بر دوش حمل كند يا بر مركبش سوارشود.
36- در جلد چهارده كتاب بحار الانوار شمار فراوانى از اين احاديث آمده است .

37- اين جمله به رد و نفى پاره اى روايات اشاره دارد كه در آنها آمده است كه هر كس در روزهاى چـهارشنبه يا چهارشنبه آخر هر ماه حجامت كند, محل حجامتش كبود مى شود و در بعضى از آنها آمده است : بيم آن هست كه محل حجامتش كبود شود.
38- مـثـلا در داسـتـان حديبيه آمده است كه وقتى سهيل بن عمرو از جانب مشركان مكه براى گـفتگو با مسلمانان و عقد قرارداد صلح آمد, پيامبرفرمود : كارتان سهل و آسان شد همچنين در داستان نامه پيامبر به خسرو پرويز و دعوت او به اسلام آمده است كه وى نام آن حضرت را پاره كرد و در جـواب نامه مشتى خاك براى پيامبر فرستاد حضرت اين امر را به فال نيك گرفت و فرمود : بزودى مؤمنان خاك آنها را تصرف خواهند كرد.
39- اين خبر به همان صورتى كه در بحار هست , در كافى و خصال و محاسن و فقيه آمده است اما آنچه ما در اين جا آورديم مطابق با برخى نسخه هاى فقيه مى باشد.
40- منظور از عدوى يا سرايت , سرايت بيمارى , مانند گرى و وبا و آبله و غيره , از شخص بيمار به شـخص سالم است مراد از نفى سرايت بيماريها,آن گونه كه از مورد روايت برمى آيد, اين است كه مـا خـود واگـيرى را عامل مستقل بيمارى بدانيم بى آن كه آن را به مشيت و خواست الهى نسبت دهـيـم هـامه نيز به اين معناست كه در جاهليت مردم بر اين باور بودند كه روح مقتول به صورت پـرنـده اى در مـى آيـد و بـه سر قبر اومى رود و همواره مى نالد و از عطش شكوه مى كند تا آن كه انتقامش از قاتلش گرفته شود ((صفر)) هم به معناى سوت زدن هنگام آب دادن حيوان است .

41- - اين اخبار تماما از ابو هريره يا معاويه نقل شده است لذا جاى درنگ و تامل دارند.
42- فـتـنـه در لـغت به معناى گداختن طلا براى گرفتن ناخالصيهاى آن و ناب و خالص شدن است .

43- بنا به گفته حاشيه بحار, عبارت بين قلا ب در اصل نيست .


جلد 10 - فهرست

فهرست جلد دهم

گشايش .

گشايش بعد از سختى .

سختى و آسانى قرين همند.

شادى .

شادى به ناحق .

ايرانيان .

ايرانيان بزرگترين سهم را در اسلام دارند.

ايرانيان و ايمان .

ايرانيان و دانش .

كسانى كه به زور سوى بهشت كشانده مى شوند!.

ايرانيان (متفرقه ).

روشن بينى .

روشن بينى و فراست مؤمن .

فرصت .

فرصت زودگذر است .

ترغيب به غنيمت شمردن فرصتها(1).

ترغيب به غنيمت شمردن فرصتها(2).

فرصتها را نبايد از دست داد.

فرايض .

ترغيب به انجام فرايض .

وجوب مقدم داشتن فرايض بر مستحبات .

آنچه كه خداوند سبحان بر مردم فرض كرده است .

نخستين فريضه اى كه خداى سبحان نهاد.

سخت ترين فريضه اى كه خداى سبحان مقرر كرد.

مجمع فرايض .

كوتاهى در كار.

پرهيز از كوتاهى در كار.

نهى از افراط و تفريط.

فراغت .

فرقه ها.

فرقه هاى اسلامى .

فرموده رسول خدا كه امت من سه .

فرقه مى شود.

فساد.

آنچه توده مردم را فاسد مى كند.

نقش فساد زبدگان جامعه در فسادتوده مردم .

مفسدان در قرآن .

جايز نبودن درست كردن مردم با تباه كردن خود.

آنچه فساد و تباهى را از بين مى برد.

فسق .

فاسق .

شيوايى در سخن .

شيوا سخن ترين مردم .

فضيلت ها.

انواع فضيلتها.

آنچه موجب فضيلت برترى انسان است .

مجمع فضيلتها.

برترين فضيلت ها.

سرآمد فضايل .

اهل فضيلت و برترى .

برترين مردم .

برترين اخلاق .

فضيلت (متفرقه ).

فقر و كفر.

نكوهش فقر.

ستايش فقر.

رواياتى كه در برترى فقر برتوانگرى آمده است .

معناى فقر.

فقير كيست ؟
.

فقيرترين مردم .

فقر نفس .

معيار توانگرى و فقر.

فقر ستوده و نكوهيده .

فقر دينى مرگ سرخ است .

تحقير فقير.

آنچه فقر را از بين مى برد.

آنچه فقر مى آورد.

پوزش خواهى خداى سبحان از فقيران .

زيور فقر.

فقرا شهرياران بهشتند.

خوشا به حال فقيران .

فقر (متفرقه ).

فقه .

فقيه شدن در دين .

ويژگيهاى فقيه .

فقيه كيست ؟
.

آنچه مايه كمال فقه است .

فقيه ترين مردم .

پاره اى از نشانه هاى فقيه .

گران بودن وجود فقيه بر ابليس .

فقاهت روح عبادت است .

درگذشت فقيه .

آفت فقيهان .

انديشه .

انديشيدن .

مطالعه و انديشيدن .

انديشه , آينه است .

عبادتى چون تفكر نيست .

ارزش يك ساعت تفكر.

آنچه انديشه را صاف مى كند.

انديشيدن ممنوع .

انديشيدن در احوال ملتهاى پيشين .

عوامل رستگارى .

رستگاران .

موانع رستگارى .

واگذاشتن كارها به خدا.

ثمرات واگذاشتن كارها به خدا.

قبر.

سؤال قبر.

پرسشهاى قبر.

از چه كسى در قبر سؤال مى شود؟
.

اعمالى كه در گور سودمند مى افتند.

عذاب قبر.

قبر.

قبله .

تغيير قبله .

بوسيدن .

بوسيدن مؤمن .

آدم كشى .

كشتن مؤمن .

جاهايى كه كشتن رواست .

جاهايى كه قاتل ومقتول هر دو در دوزخند.

آنچه به هنگام كشتن و ذبح كردن شايسته است .

تحريم خودكشى .

تحريم سقط جنين .

رواياتى كه درباره كشتن اسيركت بسته آمده است .

تقدير.

نهى از ژرفكاوى در موضوع تقدير.

تقدير و تدبير.

تقدير و عمل .

آنچه از شمار تقدير است .

نكوهش قدريه .

قدريه كيستند؟
.

شب قدر.

قدرت .

بهتان .

قرآن .

قرآن پيشوا و رحمت است .

قرآن نيكوترين سخن است .

قرآن هميشه نو است .

قرآن شفادهنده بزرگترين بيماريهاست .

قرآن ثروتى است كه بدون آن توانگرى نباشد.

علوم و اخبار موجود در قرآن .

آموختن قرآن .

ثواب آموزش دادن قرآن .

ترغيب به حفظ كردن قرآن .

تشويق به مرور كردن قرآن در ذهن .

پاداش قرآن دانان .

آنچه كه زيبنده قرآن دان است .

آنچه كه زيبنده قرآن دان نيست .

تشويق به تلاوت قرآن .

خواندن قرآن با صداى خوش .

حق تلاوت .

دور افكندن قرآن .

آداب قرائت قرآن .

تلاوتهاى ممنوع .

كسى كه قرآن لعنتش مى كند.

قاريان نابكار.

گونه هاى قاريان .

گوش دادن به قرآن .

آداب گوش دادن به قرآن .

قرآن ظاهرى دارد و باطنى .

پرهيز از تفسير به راى .

قرآن شناس كيست ؟
.

انواع آيات قرآن .

آيات محكم و متشابه .

اشارتهاى قرآن .

وجوه قرآن .

ام القرآن .

عظيم ترين , عدالتخواهانه ترين ,ترس آورترين و اميدبخش ترين آيه .

مقربان .

عبادت مقربان .

مقربترين مردم در پيشگاه خداى سبحان .

نزديكترين حالت انسان به خداى سبحان .

نزديكترين خلق به خداوند در روزقيامت .

اوج تقرب .

رسيدن به خدا.

هر كه يك وجب به من نزديك شود,يك گز به او نزديك مى شوم .

وسايل نزديك شدن به خدا.

دورترين مردم از خدا.

اقـرار.

بى اعتبارى اقرار شخص مجبور.

وام .

مهلت دادن به بدهكار تنگدست .

قرعه زدن .

قرن و نسل .

احياى دين در هر قرن .

اقتصاد و ميانه روى .

اقتصاد.

نتيجه ميانه روى در معيشت .

ميانه روى (متفرقه ).

داستان .

سودمندترين داستان .

نكوهش داستان پردازان و نقل گويان .

قصاص .

گذشت كردن از قصاص .

قضا و قدر.

نوشتن قضا و قدر بر انسان .

اراده بشر و قضاى الهى .

آنچه خدا براى مؤمن حكم كند خيراست .

كسى كه به قضاى الهى خرسند نيست .

چند پهلو بودن واژه قضا.

قضا و قدر (متفرقه ).

داورى .

كسى كه حق قضاوت دارد.

داورى بردن پيش طاغوت و حكام جور.

داوران به حق .

تن دادن به داورى اسلام .

هر كه بر اساس آنچه خدا نازل كرده است داورى نكند.

قاضى حق كش .

اهميت كار قضاوت .

مجالس قاضيان جور و حق كش .

سختى حسابرسى قاضى در قيامت .

داوطلب شدن براى قضاوت .

ويژگيهاى قاضى از نظر اسلام .

آداب قضاوت .

داورترين مردم .

قاضيانى كه خداوند آنها را كمك .

و راهنمايى مى كند.

قاضيى كه حكمش اشتباه باشد يك اجر دارد و آن كه درست باشد دو اجر.

گروههاى داوران .

قضاوت زن .

معناى جمله : تنها بر اساس بينه هاميان شما داورى مى كنم .

خطاى قاضى .

اختلاف حكمها.

مشورت در قضاوت .

دادگاه عالى .

فرمايش امام : هان ! اين يك داورى است !.

آغاز قضاوت .

داورى (متفرقه ).

دل .

جايگاه دل نسبت به بدن .

ويژگيهاى دل .

دلها ظرفهاى خدايند.

ره سپردن به سوى خداى متعال با دلها.

انواع دلها.

بهترين دلها.

اعراب دلها.

سلامت دل .

آرامش دل .

چشم دل .

گوش دل .

رويكرد و رويگردانى دلها.

پاكى دل .

گشادگى دل .

مهر زدن بر دل .

ختم زدن به دل .

نادانى دل .

كورى دل .

پرده دل .

انحراف دل .

سختدلى .

عوامل سختدلى .

بيمارى دل .

آنچه دل را بيمار مى كند.

آنچه دل را درمان مى كند.

آنچه دل را مى ميراند.

آنچه دل را زنده مى كند.

آنچه دل را آباد مى كند.

آنچه دل را نرم مى كند.

آنچه دل را صيقل مى دهد.

آنچه دلها را روشنايى مى بخشد.

آنچه دل را اصلاح مى كند.

آنچه دل را نيرو مى بخشد.

مانع شدن ميان آدمى و دل او.

دل (متفرقه ).

تقليد.

تقليد نكوهيده .

كسى كه تقليد از او رواست .

قلم .

قمار.

نوميدى از رحمت خدا.

نهى از نوميد كردن از رحمت خدا.

كسى كه از رحمت خدا محروم است .

قناعت .

توانگرى در قناعت است .

آنچه باعث قناعت مى شود.

ميوه قناعت .

كسى كه به اندك قانع نباشد.

ايستادگى .

ميوه ايستادگى .

قياس .

قياس در دين .


جلد 10 - بخش 1

گشايش .

گشايش بعد از سختى .

 ـ امـام عـلـى (ع ): در اوج سختى گشايش است و چون حلقه هاى بلا و گرفتارى تنگ آيد آسايش نمودار شود.
ـ هرگاه سختى به اوج خود رسد,نزديكترين زمان به گشايش است .

ـ نزديكترين زمان به گشايش , هنگامى است كه كار تنگ آيد.
ـ چون همه روزنه ها بسته شود, نشانه هاى گشايش نمودار گردد.
ـ هيچ سختى و مشكلى شدت نگرفت ,مگر اين كه خداوند گشايش آن را نزديك ساخت .

ـ چون حلقه هاى بلا و گرفتارى تنگ شود, آسايش حاصل آيد.

سختى و آسانى قرين همند.

 قرآن .

((پس (بدان كه ) با دشوارى آسانى است آرى , بادشوارى آسانى است )).
ـ پيامبر خدا(ص ), درباره آيه ((آيا براى تو سينه ات را نگشاده ايم )), فرمود: اگردشوارى در لانه اى بـاشـد, آسـانـى نـزد اومـى رود تـا بـيرونش آورد سپس اين آيه راتلاوت فرمود: ((همانا با سختى آسانى است )).
ـ نـيز درباره همان آيه , فرمود: هرگزيك سختى بردو آسانى چيره نمى گردد:((همانا با دشوارى آسانى است آرى , بادشوارى آسانى است )).
ـ اگر سختى بيايد و وارد اين لانه شود آسانى مى آيد و وارد آن مى شود و او رابيرون مى كند.
ـ امام على (ع ): چه نزديك است آسودگى به رنج و خستگى .

ـ چه نزديك است خوشبختيها به بدبختيها.
ـ هر غم و اندوهى را, گشايشى است .

ـ براى هر تنگى و سختى , گشايشى است .

ـ انتظار گشايش , يكى از دو آسايش است .

شادى .

شادى به ناحق .

 قرآن .

((آن گـاه كـه قوم وى بدو گفتند: شادى مكن كه خداشادى كنندگان را دوست نمى دارد و با آنچه خدايت داده سراى آخرت را بجوى و سهم خود را از دنيا فراموش مكن )).
((ايـن (عـقـوبت ) به سبب آن است كه در زمين به نارواشادى و سرمستى مى كرديد و بدان سبب است كه (سخت به خود) مى نازيديد)).
ـ امام على (ع ): بسا سرمستى و نشاطى كه به غارت رفتن اموال (شخص ) را (ياناراحتى و هلاكت و مصيبت ) در پى داشته باشد.
ـ شما را چه شده است كه براى رسيدن به اندك چيزى از دنيا شاد مى شويد وبراى محروم شدن از بسيارى از آخرت اندوهگين نمى شويد.
ـ در نـامـه اى بـه عبداللّه بن عباس ,مى فرمايد: اما بعد, همانا آدمى براى دست يافتن به چيزى شاد مـى شـود كـه خواه ناخواه به او مى رسيد و براى دست نيافتن به چيزى اندوهگين مى شود كه هيچ گـاه بـه اونـمـى رسـيـد بـنـابـرايـن , نـكـند بالاترين هدف تودر اين دنيا رسيدن به لذتى يا فرو نـشـاندن خشمى (از طريق انتقام ) باشد بلكه بايدهدفت خاموش كردن باطلى يا زنده كردن حقى باشد و بايد شادى تو به خاطر آن چيزى باشد كه پيشاپيش ( به سراى آخرت )فرستاده اى و اندوهت براى آن چيزى باشدكه به جا گذاشته اى و همه هم و غمت درباره پس از مرگ باشد.

ايرانيان .

ايرانيان بزرگترين سهم را در اسلام دارند.

 ـ پيامبر خدا(ص ): بزرگترين سهم را دراسلام , مردم ايران دارند.
ـ خوشبخت ترين ملت غير عرب به واسطه اسلام , مردم ايرانند.
ـ خواب ديدم كه يك رمه گوسفندسفيد وارد يك رمه گوسفند سياه شد عرض كردند: اين را چه تـعبير مى كنيد يا رسول اللّه ؟
فرمود: عجمها در دين و نسب شما با شماشريك مى شوند اگر ايمان بـه ثـريـا آويـزان بـاشـد, هـر آينه مردانى از عجم به آن دست يابند و خوشبخت ترين آنها به لحاظ ايمان ايرانيانند.
در خـبرى آمده است : خواب ديدم كه ازچاهى آب مى كشم و يك نفر از روى آن مى جهد و كنار آن شـمارى بز قرار داردسپس تعداد زيادى ميش نزد من آمدند و من آنها را به عجمها تعبير كردم كه به اسلام درمى آيند.

ايرانيان و ايمان .

 قرآن .

((و اگـر روى بـرتابيد (خدا) جاى شما را به مردمى غيراز شما خواهد داد كه مانند شما نخواهند بود)).
((اى مـردم , اگر (خدا) بخواهد, شما را (از ميان ) مى بردو ديگران را (پديد) مى آورد و خدا بر اين (كار) تواناست )).
((اى كسانى كه ايمان آورده ايد! هر كس از شما از دين خود برگردد, بزودى خدا گروهى (ديگر) را مى آورد كه آنان را دوست مى دارد و آنان (نيز) او را دوست دارند(اينان ) با مؤمنان فروتن (و) بر كافران سرفرازند در راه خدا جهاد مى كنند و از سرزنش هيچ ملامتگرى نمى ترسند)).
((و (نيز بر جماعتهايى ) ديگر از ايشان كه هنوز به آنها نپيوسته اند و اوست ارجمند سنجيده كار)).
((و اگـر آن را بـر برخى از غير عرب زبانان نازل مى كرديم و پيامبر آن را برايشان مى خواند, به آن ايمان نمى آوردند)).
ـ رسـول خـدا(ص ), چون آيه ((و اگرروى برتابيد (خدا) جاى شما را به مردمى غير از شما خواهد داد كـه مانند شما نخواهندبود)) را تلاوت كرد, از ايشان پرسيدند:اينهايى كه اگر ما روى برتابيم خـداونـد آنـهـا راجايگزين ما مى كند, كيستند؟
حضرت درحالى كه به شانه سلمان مى زد فرمود: ايـن مـرد و هـمـوطـنـان او سـوگـنـد بـه آن كـه جانم دردست اوست اگر ايمان به ثريا آويزان باشد,مردانى از ايران به آن دست مى يابند.
نظير اين حديث به طرق ديگرى از ابوهريره و نيز از ابن مردويه از جابر روايت شده است .

ـ امام صادق (ع ) به يعقوب بن قيس فرمود: اى پسر قيس ((اگر روى برتابيد(خدا) جاى شما را به مردمى غير از شماخواهد داد كه مانند شما نخواهند بود))مقصود فرزندان موالى آزاد شده هستند.
ـ اى گـروه عـرب ! اگر شما روى برتابيدخداوند مردم ديگرى را جايگزين شماخواهد كرد, يعنى موالى را به خدا سوگند كه مردمانى بهتر از آنان را جايگزين ايشان كرده است , موالى را.
ـ در مـجمع البيان , درباره آيه ((اگربخواهد, شما را مى برد)), آمده است : يعنى اگر خدا بخواهد, شـما را هلاك مى كند ((اى مردم )) و نابودتان مى گرداند به قولى : در اين آيه كلمه اى محذوف در تـقـديـر اسـت , يعنى :اگر بخواهد شما را ببرد, مى بردتان اى مردم ((و عده اى ديگر را مى آورد)), يعنى مردم ديگرى غير از شما را مى آورد كه پيامبرش را يارى و مدد مى رسانند روايت شده است كه وقـتـى ايـن آيـه نـازل شـد, پيامبر دستش رابه پشت سلمان زد و فرمود: آنان هموطنان اين مرد هستند, يعنى ايرانيان .

ـ پـيـامبر خدا(ص ), در پاسخ به سؤال ازآيه ((اى كسانى كه ايمان آورده ايد! هر كس از شما از دين خـود بـرگـردد بـزودى خـدامـردمى را مى آورد كه آنها را دوست مى داردو آنان نيز او را دوست مـى دارنـد )), در حـالـى كـه بـه شـانـه سـلـمان مى زد, فرمود:(آنان ) اين مرد و هموطنان اويند سپس فرمود: اگر دين به ثريا آويخته باشد, هرآينه مردانى از ايرانيان به آن دست يابند.
ـ اگـر ايـمـان به ثريا آويزان باشد كه عربها به آن دست نيابند, مردانى از ايران به آن دست خواهند يافت .

ـ اگر دين به ثريا آويخته باشدمردمانى از ايرانيان آن را به دست خواهندآورد.
ـ ابو هريره : زمانى كه سوره جمعه نازل شد, ما خدمت پيامبر(ص ) نشسته بوديم آن حضرت سوره را تـلاوت كـرد وچـون به آيه ((و ديگرانى از ايشان كه هنوز به آنها نپيوسته اند)) رسيد, مردى عرض كـرد:اينان كه هنوز به ما نپيوسته اند چه كسانى هستند؟
حضرت دستش را روى سر سلمان نهاد و فرمود: سوگند به آن كه جانم در دست اوست اگر ايمان در ثريا باشد, مردانى ازاينان به آن برسند .

ـ امام صادق (ع ), درباره آيه ((و اگرآن را بر برخى از غيرعرب زبانان نازل مى كرديم و پيامبر آن را برايشان مى خواند,به آن ايمان نمى آوردند)), فرمود: اگر قرآن بر غيرعربها نازل مى شد عربها به آن ايـمان نمى آوردند در حالى كه بر عربها نازل شد وغيرعربها به آن ايمان آوردند و اين فضيلتى است براى عجمها.

ايرانيان و دانش .

 ـ پـيامبر خدا(ص ): ابراهيم خواست عراقيان ((1)) را نفرين كند خداى تعالى به اووحى فرمود: اين كار را نكن , (زيرا) من گنجينه هاى دانش خود را در ميان آنان نهاده ام و رحمت (و مهربانى ) را در دلهاى ايشان جاى داده ام .

ـ اگر دانش در ثريا باشد, بيگمان مردانى از ايران به آن دست يابند.

كسانى كه به زور سوى بهشت كشانده مى شوند!.

 ـ پيامبر خدا(ص ): نمى پرسيد كه از چه خنديدم ؟
مردمى از امت خود را ديدم كه درزنجير با زور به سـوى بـهـشت كشانده مى شوند عرض شد: اى رسول خدا! آنان كيستند؟
فرمود: مردمانى از عجم كه مجاهدان آنها را اسير مى كنند و به اسلامشان در مى آورند.
ـ هر آينه من ملتهايى را مى بينم , كه زنجيربسته به سوى بهشت كشانده مى شوند.
ـ درشگفتم از مردمى , كه بسته در زنجيربه بهشت مى روند.

ايرانيان (متفرقه ).

 ـ پيامبر خدا(ص ): ايرانيان , فرزندان اسحاق هستند.
ـ ايـرانـيـان خـويـشاوند ما هستند, زيرا كه اسماعيل عموى فرزندان اسحاق است واسحاق عموى فرزندان اسماعيل .

ـ در حـضـور رسـول خـدا(ص ) از عجمهاسخن به ميان آمد حضرت فرمود: اطمينان من به آنها يا برخى از آنان , بيشتر ازاطمينانم به شما يا برخى از شماست .

روشن بينى .

روشن بينى و فراست مؤمن .

 قرآن .

((به يقين در اين (كيفر) براى نشانه شناسان نشانه هاست )).
ـ امـام صـادق (ع ), دربـاره آيه ((به يقين در اين (كيفر) براى نشانه شناسان نشانه هاست )),فرمود: منظور افراد با فراست است .

ـ پيامبر خدا(ص ): بترسيد از روشن بينى مؤمن ! زيرا كه او با نور خدا مى بيند حضرت سپس آيه ((به يقين در اين براى نشانه شناسان نشانه هاست )) را تلاوت كرد و فرمود: يعنى افرادبا فراست .

ـ امـام باقر(ع ): هيچ آفريده اى نيست مگر اين كه بر پيشانى او نوشته شده است , مؤمن يا كافر و اين از شـمـا پوشيده است اما از امامان آل محمد پوشيده نيست از همين رو هر كس برايشان وارد شود بـدانـنـد كـه او مـؤمـن اسـت يا كافرحضرت سپس اين آيه را خواند: ((به يقين دراين براى نشانه شناسان نشانه هاست )) اين نشانه شناسان همين امامان هستند.
ـ امام صادق (ع ): آن گاه كه قائم آل محمد قيام كند به شيوه داورى داود ميان مردم داورى كند و نـيـازى بـه گـواه نـداشته باشد خداى تعالى به او الهام مى فرمايد و لذا براساس علم خود قضاوت مـى كند و هر قومى را ازاستنباطاتشان (احكام و قوانين ) خبر مى دهد ودوست و دشمن خود را از قيافه آنها مى شناسدخداى عزوجل مى فرمايد: ((به يقين در اين براى نشانه شناسان نشانه هاست )).
ـ بـه هـلالـى فـرمـاندار مدينه كه مى خواست از آن حضرت چيزى بپرسد, فرمود: اگرمى خواهى مـى تـوانـم , پيش از آن كه بپرسى , به توبگويم چه سؤالى دارى و اگر هم مى خواهى خودت بپرس هـلالى مى گويد: عرض كردم :يابن رسول اللّه ! پيش از آن كه سؤال كنم , از كجامى دانيد در ذهن مـن چـه سـؤالـى است ؟
حضرت فرمود: با نشانه شناسى و فراست مگر نشنيده اى اين سخن خداى عزوجل را كه : ((همانا در اين براى نشانه شناسان نشانه هاست )) و اين سخن رسول خدا(ص ) را كه : از فراست مؤمن بترسيد,زيرا كه او با نور خداى عزوجل مى بيند.
ـ هـمـانـا در امـام نـشـانـه اى اسـت براى نشانه شناسان و اوست ايستاده بر سر راه (نشانه اى براى راهـنمايى ), با نور خدا مى نگرد واز جانب خدا سخن مى گويد و هيچ چيز از آنچه كه بخواهد, بر او پوشيده نيست .

ـ پيامبر خدا(ص ): بترسيد از فراست مؤمن ! زيرا او با نور خداى عزوجل مى بيند.
ـ از فراست مؤمن بر حذر باشيد! زيرا اوبا نور خدا مى بيند و با توفيق خدا سخن مى گويد.
ـ امـام عـلـى (ع ): از (حدس و) گمانهاى مؤمنان بترسيد, زيرا خداى تعالى حق را درزبانهاى آنان قرار داده است .

ـ امـام كاظم (ع ) به سليمان جعفرى فرمود:اى سليمان ! مواظب روشن بينى مؤمن باش ,زيرا او با نـور خدا مى نگرد (سليمان مى گويد:) من چيزى نگفتم تا اين كه خلوتى دست داد و عرض كردم : فـدايـت شـوم , شـنيدم كه مى فرمايى : مواظب روشن بينى مؤمن باش , زيرا او با نور خدا مى نگرد؟
فـرمود:آرى , اى سليمان خداوند مؤمن را از نورخود آفريد و آنان را در رحمت خودغوطه ور كرد و از آنان نسبت به ولايت ماپيمان گرفت و مؤمن برادر پدرى و مادرى مؤمن است پدرش نور است و مادرش رحمت و او با آن نورى كه از آن آفريده شده است , مى نگرد.
عـلامـه مـجـلـسـى مـى نويسد: فراست كامل ,مخصوص مؤمنان كامل , يعنى ائمه (ع ),است , آنان هـمچنان كه در كتاب امامت گذشت , كليه مؤمنان و منافقان را از سيما وقيافه شان مى شناسد و ديگر مؤمنان به اندازه ايمانشان از فراست برخوردارند ((خلق المؤمن من نوره )) يعنى آنان را از يك روح پـاك و روشـن گـشته به نور خدا, يا از سرشتى مخزون (در خزانه الهى ) و متناسب باسرشت امامانشان (ع ) آفريد.
((و صـبغهم )) يعنى آنان را غوطه ور ساخت يارنگ كرد ((فى رحمته )) يا كنايه از اين است كه آنان را قابل و پذيراى رحمتهاى ويژه خويش گردانيد و ياكنايه از تعلق روح پاك كه جايگاه رحمت است ((ابـوه الـنـور وامـه الرحمة )) نوعى استعاره است يعنى از شدت ارتباطش با انوار و رحمتهاى خدا گويى پدرش نور است و مادرش رحمت يا نوركنايه از طينت است و رحمت كنايه از روح يا برعكس .

ـ امـام صـادق (ع ), در جـواب معاوية بن عمار از تفسير جمله مؤمن با نور خدامى نگرد, فرمود: اى معاويه ! خداوند مؤمن را از نور خود آفريد و آنان را در حمت خودغوطه ور كرد و آن روز كه خود را بـه مـؤمـن شناسانده نسبت به ولايت ما و معرفت خودش از مؤمنان پيمان گرفت , بنابراين ,مؤمن برادر پدرى و مادرى مؤمن است ,پدرش نور است و مادرش رحمت و او با آن نورى كه از آن آفريده شده است , مى نگرد.

فرصت .

فرصت زودگذر است .

 ـ امام على (ع ): فرصتهاى خوب رادريابيد, زيرا فرصتها همچون ابر مى گذرند.
ـ فرصت چون ابر مى گذرد پس فرصتهاى خوب را غنيمت شمريد.
ـ فرصت , زودگذر است و ديرياب .

ـ فرصت , شكار است .

ـ فرصت , غنيمت است .

ترغيب به غنيمت شمردن فرصتها(1).

 ـ امـام عـلـى (ع ): اى مـردم ! اينك , اينك !پيش از آن كه پشيمان شويد و پيش از آن كه ((هر كسى گـويـد: دريـغا بر آنچه در حضورخدا كوتاهى ورزيدم و بى ترديد من ازريشخندكنندگان بودم يا گـويد: اگر خداهدايتم مى كرد, هر آينه از پرهيزگاران بودم يا چون عذاب را ببيند, گويد: كاش مرابرگشتى بود تا از نيكوكاران باشم )).
ـ امـام حـسـن (ع ): اى پسر آدم ! تو ازهمان زمان كه از شكم مادرت افتاده اى ,پيوسته در راه ويران كـردن (خـانه ) عمرت قدم بر مى دارى پس , از آنچه در دست دارى براى آنچه در پيش دارى بهره برگير,زيرا كه مؤمن توشه بر مى دارد و كافرخوشگذرانى مى كند.

ترغيب به غنيمت شمردن فرصتها(2).

 ـ امام على (ع ): فرصت رادرياب ,پيش از آن كه از دست شدنش موجب اندوه گردد.
ـ امـام بـاقـر(ع ): چون فرصت دست دهد به سوى هدف خود بشتاب و هيچ فرصتى مانند روزهاى فراغت و تندرستى نيست .

ـ پـيـامبر خدا(ص ): به خدا سوگند كه آنچه از دين دنياى شما گذشته است با پرز وريشهاى اين برد برابرى نمى كند و آنچه ازآن مانده است به آنچه از آن گذشته شباهتش بيشتر از شباهت آب به آب اسـت همه اندكى مى مانند و بزودى از بين مى روند پس , هنوز كه فرصت نفس كشيدن داريد و پـشـماگندها نو است و پيش از آن كه خرخره شما فشرده شود و پشيمانى سودى نداشته باشد, به سوى كار و عمل بشتابيد.

فرصتها را نبايد از دست داد.

 ـ پيامبر خدا(ص ): هر كس كه درى ازخير به رويش گشوده شود, بايد آن راغنيمت شمرد, زيرا كه نمى داند آن در كى به رويش بسته مى شود.
ـ امـام صادق (ع ): به هر كس فرصتى دست دهد و او به انتظار دست دادن فرصت كامل (و رسيدن بـه مـطلوب به نحو كامل ) آن را تاخير اندازد, روزگار همان فرصت را نيزاز او بربايد, زيرا كار ايام بردن است و روش زمان از دست رفتن .

ـ پيامبر خدا(ص ): از كف نهادن فرصتها,اندوهها آورد.
ـ امام على (ع ): از دست دادن فرصت ,مايه اندوه است .

ـ هر كس فرصت را از زمانش به تاخير اندازد, مطمئن باشد كه آن را از دست مى دهد.
ـ هرگاه فرصت دست داد, آن راشكار كنيد, زيرا از دست دادن فرصت مايه اندوه است .

ـ فرصت را درياب , پيش از آن كه به اندوه تبديل شود.
ـ سخت ترين اندوهها, از دست رفتن فرصتهاست .

ـ برترين انديشه , آن است كه فرصتهارا از دست ندهد و اندوهها در پى نياورد.
ـ هر كه فرصتها را ناگهان بگيرد,از اندوهها در امان باشد.
ـ هر كه فرصت را غنيمت شمرد, ازاندوه در امان باشد.
ـ شكيبايى بر درد و رنج , به دست يافتن بر فرصت مى انجامد.
ـ كارها, گروگان زمانهاى خود هستند.
ـ شتافتن (در كارى ) پيش از آن كه فرصت دست دهد و درنگ و كندى پس ازدست دادن فرصت , نشانه نادانى است .

فرايض .

ترغيب به انجام فرايض .

 قرآن .

(((اين ) فريضه اى است از جانب خدا و خدا داناى حكيم است )).
ـ امام على (ع ): فرايض ! فرايض ! آنهارا به خدا ادا كنيد تا شما را به بهشت رسانند.
ـ به خدا سوگند كه شك نمودار شده و يقين تباه گشته است , تا آن جا كه آنچه براى شما تضمين شده گويى بر شما واجب آمده است و آنچه بر شما فرض گشته گويى از شما ساقط شده است .

ـ همانا خداوند فرايضى را بر شماواجب گردانيده پس آنها را فرو مگذاريد وحدود و مرزهايى براى شـمـا مشخص كرده پس از آنها تجاوز مكنيد و شما را ازچيزهايى باز داشته است پس حرمت آنهارا مشكنيد.
ـ آنـچه را خداوند بر شما فرض كرده است , وجهه همت خويش قرار دهيد و براى اداى حق او كه از شما خواسته است از اوتوفيق و كمك طلبيد.
ـ نفس خود را با لطايف الحيل به عبادت وادار و با آن مدارا كن و به آن زورمگو و به هنگام آرامش و نـشـاطش به عبادت پرداز, مگر در آن چيزهايى كه بر تو فرض و واجب شده است كه در اين موارد بايد آنهارا به جاى آورى و به موقع ادا كنى .

ـ در نـامـه اى به اسود بن قطبه سپهسالارحلوان , مى فرمايد: در راه آنچه كه خدا بر توفرض كرده است , به اميد پاداش و از ترس كيفر او, جانت را فدا كن .

ـ امـام حسن (ع ): خداى عزوجل چون از روى كرم و رحمت خود فرايض را بر شماواجب ساخت نه بدان سبب بود كه به شمانياز داشت , بلكه از سر مهر و رحمت آن خداى يگانه به شما بود, تا ناپاك را از پـاك جـدا سـازد و آنـچـه را در سـينه هاى شماست ,بيازمايد و آنچه را در دلهاى شماست , ناب وخالص گرداند.
ـ امـام عـلى (ع ): خوشا به حال آن كس كه فريضه (و وظيفه ) خود را به پروردگارش ادا كند و در دشواريها صبر كند و در شب خواب را از ديدگانش دور گرداند.
ـ امام صادق (ع ), درباره آيه ((شكيبايى ورزيد و ايستادگى كنيد و مرزها را نگهبانى دهيد)), فرمود: در انجام فرايض شكيبا باشيدو در برابر مصيبتها ايستادگى كنيد و ازامامان (ع ) نگهبانى كنيد.
ـ امـام سـجـاد(ع ): هـر كس به آنچه خداوند بر او فرض كرده است عمل كند, اواز بهترين مردمان است .

ـ پيامبر خدا(ص ): به فرايض خدا عمل كن , تا از پرهيزگارترين مردم باشى .

ـ امـام صـادق (ع ): خداى تبارك و تعالى فرموده است : بنده ام به چيزى محبوبتر ازآنچه بر او فرض كرده ام خود را محبوب من نكرده است .

ـ امام على (ع ): عبادتى چون انجام فرايض , نيست .

ـ نـفـس خـود را در فرمانبردارى خدا باشكيبايى بر انجام فرايض و سختى كشيدن در بر پا داشتن مستحبات و وظايف , بيازماى .

ـ در فـرمـان حكومت مصر به مالك اشتر, مى فرمايد: بايد در ميان كارهاى خاصى كه به وسيله آنها نـيـت را براى خداخالص مى گردانى , بر پا داشتن فرايض اوباشد كه مخصوص خداوند است پس , درشـب و روز خـود بهره اى از بدن خود براى خدا قرار بده و اين فرايض را كه با آنها به خدا نزديك مى شوى به طور كامل و بى هيچ عيب و نقصى ادا كن , اگر چه (در اين راه )تنت بفرسايد.
ـ بـا انـجـام دادن آنچه خدا از حق خويش بر شما واجب كرده و وظايفى كه براى شما بيان فرموده است , به سوى خدارهسپار شويد.
ـ دردا و دريـغـا بـر آن بـرادران من كه قرآن را خواندند و آن را نيكو به كار بستند ودر فرايض تدبر كردند و آنها را بر پا داشتندسنت (پيامبر) را زنده ساختند و بدعت راميراندند.

وجوب مقدم داشتن فرايض بر مستحبات .

 ـ امـام عـلـى (ع ): اگر با پرداختن به فضيلت مستحبات از به جا آوردن فرايض بازمانى , هرگز آن فضيلتى كه به دست مى آورى با (گناه ) آن فريضه اى كه ضايعش مى كنى برابرى نمى كند.
ـ پـيامبر خدا(ص ): اى على ! ششصد هزارگوسفند مى خواهى يا ششصد هزار دينار ياششصد هزار جـمله ؟
عرض كرد: اى رسول خدا, ششصد هزار جمله پيامبر فرمود: (آن )ششصد هزار جمله را در شش جمله جمع (وخلاصه ) مى كنم اى على ! هرگاه ديدى مردم به فضايل ومستحبات مى پردازند, تـو بـه كـامـل كـردن فـرايـض بـپرداز و هرگاه ديدى مردم سرگرم كار دنيايند, تو سرگرم كار آخرت شو و هرگاه ديدى مردم به عيبهاى مردم مى پردازند, تو به عيبهاى خودت بپرداز وهرگاه ديـدى مردم به آراستن دنيامى پردازند, تو به آراستن آخرت بپرداز وهرگاه ديدى مردم به زيادى عمل مى پردازند, تو به خالص كردن عمل بپردازو هرگاه ديدى مردم به خلق متوسل مى شوند, تو به خالق متوسل شو.

آنچه كه خداوند سبحان بر مردم فرض كرده است .

 ـ امـام على (ع ): خداى متعال برپيشوايان عدل [حق ] واجب كرده است , كه خود را بامردم تهيدست برابر سازند, تا فقر فقير او رابرنياشوبد.
ـ خداوند سبحان خوراك تهيدستان رادر اموال توانگران واجب فرموده است بنابراين , هيچ فقيرى گرسنه نماند مگر بدان سبب كه توانگر از حق او بهره مند شد.
ـ خـداونـد ايمان را فرض كرد, براى پاك كردن از شرك و نماز را براى دوركردن از كبر و نخوت و زكات را تا سبب روزى (نيازمندان ) باشد.
ـ خداوند بر همه اندامهاى توفرايضى نهاد كه روز قيامت به وسيله آنها باتو احتجاج كند.

نخستين فريضه اى كه خداى سبحان نهاد.

 ـ پـيـامـبـر خـدا(ص ): نخستين چيزى كه خداوند بر امت من فرض كرد نمازهاى پنجگانه است و نخستين عملى كه از آنها (به درگاه خدا) بالا مى رود نمازهاى پنجگانه است و نخستين چيزى كه درباره آن از آنهاسؤال مى شود, نمازهاى پنجگانه است .

سخت ترين فريضه اى كه خداى سبحان مقرر كرد.

 ـ امـام صـادق (ع ): آيا تو را از سخت ترين چيزى كه خداوند بر آفريدگانش فرض كردآگاه نسازم ؟
انصاف داشتن مردم نسبت به يكديگر, همدردى و كمك به برادران دينى و ياد خدا در همه حال , به طورى كه اگرطاعتى برايش پيش آيد آن را به كار بندد واگر معصيتى پيش آيد رهايش كند.
ـ يـكـى از دشوارترين چيزهايى كه خداوند بر خلق خويش فرض كرده , بسيار به ياد خدا بودن است سپس فرمود: مقصودم ((سبحان اللّه و الحمدللّه و لا اله الا اللّه و اللّه اكبر)) نيست گرچه اين هم ياد خداست اما(مقصودم از ذكر خدا) به ياد خدا بودن درهنگام رو به رو شدن با حلال و حرام است ,به طورى كه اگر پاى طاعتى در ميان بود آن را به كار بندد و اگر معصيتى پيش آمد تركش كند.
ـ امـام عـلـى (ع ), در توضيح حقوق مردم نسبت به يكديگر, مى فرمايد: از بزرگترين اين حقوق كه خداوند واجب فرموده حق زمامداران بر مردم و حق مردم بر زمامداران است اين فريضه اى است كه خداى سبحان براى هر دو طرف نسبت به يكديگر واجب فرموده است .

مجمع فرايض .

 ـ امـام عـلى (ع ), در سفارش خود به فرزندش محمدبن حنفيه , مى فرمايد:فرزندم ! آنچه نمى دانى مـگوى و حتى آنچه را هم كه مى دانى به تمامى مگوى , زيراخداى تبارك و تعالى بر همه اندامهاى بدنت فرايضى مقرر فرموده است كه روز قيامت باآنها در برابر تو حجت مى آورد و نسبت به آنها تو را بـاز خـواسـت مـى كـند و به اين اعضاو جوارح تذكر و اندرز داده و هشدارشان داده و به آنان ادب آمـوخته و به حال خودرهايشان نكرده است مثلا خداى عزوجل فرموده است : ((از آنچه تو را بدان عـلـمـى نـيـسـت پـيـروى مـكـن كه همانا گوش و چشم ودل همگى باز خواست مى شوند)) و فرموده است : ((آن گاه كه آن (بهتان ) را از زبان يكديگر مى گرفتيد و با زبانهاى خود چيزى را كه بـدان علم نداشتيد مى گفتيد ومى پنداشتيد كه كارى سهل و ساده است بااين كه آن امر نزد خدا بـس بـزرگ بـود))سـپس از اين اندامها خواسته است تا بافرمانبرى از خدا او را عبادت و بندگى كـنـنـدخـداى عـزوجل فرموده است : ((اى كسانى كه ايمان آورده ايد! ركوع كنيد و سجده كنيد وپـروردگـارتان را عبادت و بندگى نماييد و كارخوب انجام دهيد شايد كه رستگار شويد))پس , اين يك فريضه جامع است كه بر اعضاو جوارح مقرر گشته است .

ـ امـا آنـچـه كـه خـداونـد سـبحان در كتاب خود فرض كرده , تكيه گاههاى اسلام است وآن پنج تكيه گاه مى باشد و اسلام بر اين پنج فريضه بنا شده است خداوند سبحان براى هريك از اين فرايض چهار حد قرار داده كه همگان موظفند آنها را بدانند نخستين اين فرايض نماز است و سپس زكات و بعد از آن روزه و آن گاه حج و زان پس ولايت كه اين آخرى خاتم و جامع همه واجبات ومستحبات است .

ـ حدود و مرزهاى فرايضى كه خداوند بر خلق خود مقرر فرموده پنج فريضه است , كه از بزرگترين فرايضند: نمازو زكات و حج و روزه و ولايت كه نگهبان چهار فريضه ديگر است .

كوتاهى در كار.

پرهيز از كوتاهى در كار.

 قرآن .

((تا آن كه (مبادا) كسى بگويد: دريغا بر آنچه درحضور خدا كوتاهى ورزيدم )).
ـ امام على (ع ): كوتاهى كردن , مصيبت شخص توانا (بر انجام كار) است .

ـ امام رضا(ع ): كوتاهى كردن , مصيبت توانايان است .

ـ امام هادى (ع ): افسوسهاى ناشى ازسهل انگارى را به ياد آر و محكم كارى ودورانديشى را در پيش گير.
ـ امام على (ع ): نتيجه سهل انگارى ,پشيمانى است و نتيجه محكمكارى و دورانديشى , سالم ماندن (از خسارت و دريغ ).
ـ از كوتاهى كردن بپرهيزيد كه آن موجب سرزنش است .

ـ زنـهـار از كـوتـاهى كردن , زيراكوتاهى كردن حسرت به بار مى آورد, آن گاه كه حسرت سودى ندارد.
ـ امام صادق (ع ): هر كه كوتاهى كنددر پرتگاه افتد.
ـ سه چيز است كه هر كس در آنهاكوتاهى ورزد ناكام ماند: بخشش جويى ازبخشنده , همنشينى با دانشمند و استمالت سلطان .

ـ امـام عـلـى (ع ): خـداى سبحان طاعت (از خود) را غنيمتى قرار داده است كه درهنگام كوتاهى ناتوانان (از به دست آوردن آن ) زيركان آن را از آن خود مى كنند.
ـ در وصـف اهـل ذكـر, مـى فـرمـايـد: اگرآنان را در آن مقامات پسنديده و منزلتهايى كه مشهور (فـرشتگان مقرب ) است در ذهن خود مجسم كنى كه چسان كارنامه هايشان راگشوده اند و براى هر كار خرد و كلانى كه بدان فرمان داده شده اند اما در انجام آنهاقصور ورزيدند, يا از آن نهى شدند اما درترك آنها كوتاهى كردند, از خود حساب مى كشند.
ـ كسى كه بردبار باشد, در كار خودكوتاهى نكند و در ميان مردم با خوشنامى زندگى كند.
ـ بهشت خط پايان پيشتازان است وآتش فرجام عقب ماندگان .

نهى از افراط و تفريط.

 ـ امام على (ع ): نادان را نبينى , مگرافراطگر يا تفريطگر.
ـ به رگى از رگهاى بدن اين انسان گوشت پاره اى آويخته كه شگفت انگيزترين عضو اوست و آن قـلـب اوسـت ,زيـرا كـه در آن مـايـه هاى حكمت و مايه هاى ضد حكمت وجود دارد به طورى كه اگـرامـيـد و آرزو بـه آن دسـت دهـد, طـمـع خـوارش گـردانـد و اگـر طمع آن را به هيجان آورد,آزمـنـدى نابودش كند و اگر نوميدى بر آن تسلط يابد, افسوس و اندوه او را بكشد و اگردر سـيـرى افـراط كـند, پرى شكم او را بيازاردپس , هر تفريطى به او زيان زند و هر افراطى او را تباه گرداند.
ـ بـزودى دربـاره مـن دو گـروه هلاك شوند: دوستدار افراطى كه دوستى او را به ناحق كشاند و دشـمـن افراطى كه دشمنى او رابه ناحق برد و بهترين حالت مردم درباره من راه ميانه است پس اين راه را در پيش گيريد.
فراغت .

فراغت .

 قرآن .

((پس , چون فراغت يافتى , به طاعت در كوش و بااشتياق به سوى پروردگارت روى آور)).
ـ پيامبر خدا(ص ): روز قيامت سخت ترين حسابرسى را كسى دارد كه كارهايش راديگران (از پيشكار و نوكر و خدمتكار)انجام دهند و خودش بيكار بگردد گو اين كه كار كردن مايه رنج و زحمت است امابيكارى موجب فساد و تباهى است .

ـ امام كاظم (ع ): خداى متعال از بنده پرخواب نفرت دارد, خداى تعالى از بنده بيكار نفرت دارد.
ـ پيامبر خدا(ص ): خداوند از شخص تندرست بيكاره كه نه در كار دنياست و نه سرگرم كار آخرت , نفرت دارد.
ـ دو چيز است كه مايه فتنه (آزمايش يافساد) بسيارى از مردم است : تندرستى وفراغت .

ـ امام على (ع ): هوا و هوس برخاسته ازفراغت است .

ـ با فراغت , هوسرانى است .

ـ بـدان كه دنيا سراى آزمايش وگرفتارى است , كه آدمى هرگز در آن ساعتى آسوده وبيكارنشود, مگر اين كه آن بيكارى در روز قيامت مايه اندوه و افسوس او گردد.
ـ اگر كار كردن مايه رنج و زحمت است , پيوسته بيكار بودن نيز موجب فساد وتباهى است .

ـ امـام سـجـاد(ع ) ـ در دعا ـ : دلهاى مارا با ياد خود از هر يادى و زبانهايمان را باسپاس خود از هر سـپـاسـى و انـدامهايمان را باطاعت خود از هر طاعتى ديگر باز دار و اگرفراغت از كارى براى ما مـقـدر فـرمـوده اى آن را فراغتى سالم قرار ده كه در آن گناهى ما رانرسد و دلزدگى به ما روى نـيـاورد, تـافـرشـتـگـان نـويـسـنده بديها با نامه اى خالى ازگناهان ما برگردند و نويسندگان نيكيها,شادمان از حسناتى كه براى ما نگاشته اندمراجعت كنند.
ـ در دعاى مكارم الاخلاق ـ : بارخدايا! بر محمد و آل او درود فرست و مرا ازكارى كه اهتمام بدان (از عـبـادت و بـنـدگـيت )بازم مى دارد, بى نياز گردان و مرا به كارى وادار كه فردا (ى قيامت ) درباره آن از من بازخواست مى كنى و روزهاى مرا در راه آنچه كه براى آن آفريده شده ام , صرف نما .

ـ نـيز در همان جا ـ : تندرستى وصحتى كه با عبادت گذرد و فراغتى كه باپاكدامنى همراه باشد, روزيم فرما.
ـ در دعاى روز عرفه ـ : (خدايا) باتوان و گشايش از توان و گشايشت مزه فراغت براى انجام آنچه تو دوست دارى وكوشش در آنچه به تو نزديك مى گرداند, به من بچشان و ارمغانى از ارمغانهايت سـوى مـن بـفـرسـت و تـجارتم را سودمند و بازگشتم را بى زيان قرار ده و مرا از مقامت بترسان ومشتاق ديدارت گردان .

ـ امـام عـلـى (ع ): چـه سـزاوار اسـت كـه انـسان ساعتى و لحظاتى براى خود داشته باشد كه هيچ بازدارنده اى , او را از آن لحظه ها باز ندارد.

فرقه ها.

فرقه هاى اسلامى .

 ـ امام على (ع ): اين امت هفتاد و سه فرقه خواهد شد و سوگند به آن كه جانم دردست اوست همه اين فرقه ها گمراهند, مگركسى كه از من پيروى كند و شيعه من باشد.
ـ پـيامبر خدا(ص ): آنچه به سربنى اسرائيل آمد مو به مو بر سر امت من نيزخواهد آمد بنى اسرائيل هـفـتاد و دو ملت شدند و امت من نيز بزودى هفتاد و سه ملت خواهند شد, كه بجز يك فرقه , همه در آتش باشند.
ـ امام على (ع ): نصارا بر اثر چنين وچنان پراكنده شدند و شما نيز, اى امت ,همچون آنان فرقه فرقه خـواهـيد شد و يك فرقه از آنان بيشتر خواهيد داشت بدانيد كه همه فرقه هاى شما گمراهند, مگر من و كسى كه از من پيروى كند.

فرموده رسول خدا كه امت من سه .

فرقه مى شود.

 ـ پـيامبر خدا(ص ): امت من به سه فرقه تقسيم مى شود: فرقه اى بر حق كه باطل كمترين چيزى از آن نكاهد, من و اهل بيت مرا دوست مى دارند حكايت آنان حكايت طلاى نابى است كه هر چه آن را در آتش نهى و آتش را شعله ورتر سازى , جز بر نابى آن افزوده نشود و فرقه اى بر باطل كه حق اندك چـيـزى از آن نـكـاهد و فرقه اى مذبذبندو بر آيين سامرى , اما نمى گويند: لامساس (به من دست نزنيد) بلكه مى گويند: لاقتال (جنگ نه ) پيشواى آنان عبداللّه بن قيس اشعرى است .

فساد.

آنچه توده مردم را فاسد مى كند.

 1 ـ گناه .

قرآن .

((بـه سـبب آنچه دستهاى مردم فراهم آورده , فساد درخشكى و دريا نمودار شده است تا (سزاى ) بعضى ازآنچه را كه كرده اند به آنان بچشاند, باشد كه باز گردند)).
((بـراى او فـرشـتـگانى است كه پى در پى او را به فرمان خدا از پيش رو و از پشت سرش پاسدارى مـى كنند درحقيقت , خدا حال قومى را تغيير نمى دهد, تا آنان حال خودرا تغيير دهند و چون خدا بـراى قومى آسيبى بخواهدهيچ برگشتى براى آن نيست و غير از او حمايتگرى براى آنان نخواهد بود اوست كسى كه برق را براى بيم واميد به شما مى نماياند و ابرهاى گرانبار را پديدارمى كند)).
((و هـر (گـونـه ) مـصـيـبـتى به شما برسد به سبب دستاورد خود شماست و خدا از بسيارى در مـى گـذرد وشـمـا در زمـيـن درمانده كننده (خدا) نيستيد و جز خدا شمارا سرپرست و ياورى نيست )).
((مـا آنـان را هـمان گونه كه باغداران را آزموديم , موردآزمايش قرار داديم , آن گاه كه سوگند خوردند كه صبح برخيزند و (ميوه ) آن (باغ ) را حتما بچينند)).
((و براى آنان , آن دو مرد را مثل بزن كه به يكى از آنهادو باغ انگور داديم )).
ـ امام باقر(ع ) ـ درباره آيه ((و از آنان كسى است كه به او ايمان نمى آورد)), ـ :آنان دشمنان محمد و خـانـدان مـحـمـدنـد كـه پـس از او هستند ((و پروردگارت به تباهكاران داناتر است )) منظور ازتباهكارى , نافرمانى از خدا و رسول اوست .

ـ در پـاسـخ بـه سؤال از آيه ((و در زمين پس از اصلاح آن , فساد مكنيد)) ـ فرمود: اى ميسر! زمين فـاسد شده بود و خداوند عزوجل به وسيله پيامبر خود(ص ) آن را اصلاح كردو آن گاه فرمود: ((و در زمين پس از اصلاح آن , فساد مكنيد)).
ـ امـام رضـا(ع ), در پاسخ به سؤالات محمدبن سنان , نوشت : خداوند قتل نفس راحرام فرمود, زيرا در حلال كردن آن , اگرحلال مى شد, فساد مردمان و نابودى آنان بود و بر هم خوردن نظم و نظام جامعه .

خـداى مـتعال زنا را حرام فرمود, زيرامفاسدى چون قتل نفس و از بين رفتن نسبهاو ترك تربيت كودكان و به هم خوردن مساله ارث و ميراث و مفاسدى از اين قبيل در پى دارد.
خـداى عـزوجل تهمت زدن به زنان پاكدامن را حرام فرمود, زيرا موجب از بين رفتن نسبها و انكار فـرزنـد و به هم خوردن وضع ارث و ميراث و ترك تربيت (كودك )و از ميان رفتن شناختها و ديگر گناهان بزرگ و عواملى است , كه به تباهى مردم مى انجامند.


جلد 10 - بخش 2

ـ پيامبر خدا(ص ): فحشا و زشتكارى هرگز در ميان مردمى شايع نشد, مگر اين كه طاعون و دردها و بيماريهايى كه در ميان گذشتگان آنها سابقه نداشته است , در بين آنان شيوع يافت .

ـ گـناه را هرگاه بنده پنهانى مرتكب شود به كسى جز صاحب آن زيانى نمى زند وهرگاه آشكارا انجامش دهد و مردم او را منع نكنند, آن گناه به عموم مردم آسيب خواهدرساند.
ـ خـداونـد عـموم مردم را به كيفرگناه عده اى خاص عذاب نمى دهد, مگر آن كه زشتكارى را در مـيـان خـود مـشـاهـده كـنند وبتوانند از آن جلوگيرى كنند و نكنند در اين صورت خداوند عام وخاص راعذاب مى كند.
ـ هيچ مردمى جهاد را ترك نكردند,مگر اين كه خداوند همه آنان را عذاب كرد.
2 ـ اختلاف .

ـ پـيـامبر خدا(ص ): هيچ امتى پس ازپيامبر خود دچار اختلاف نشد, مگر اين كه باطل گرايان آن امت بر حق گرايانش چيره شدند.
ـ امام على (ع ): سوگند به خدا كه هيچ امتى پس از پيامبر خود دچار اختلاف نشد,جز آن كه باطل آن بر حق آن چيره گشت مگر اين كه خدا نخواست .

ـ آن جـا كـه از چـيره شدن سپاه معاويه به ياران خود خبر مى دهد, مى فرمايد:سوگند به خدا كه گمان مى كنم اين جماعت بزودى بر شما چيره شوند, زيرا آنان برباطل خود همداستانند و شما با آن كه برحقيد پراكنده و ناهمدل شما از پيشواى حق خود نافرمانى مى كنيد و آنها از پيشواى باطل خـويـش فرمان مى برند آنان نسبت به پيشواى خود امانتدارند و شما خيانتكارآنان در سرزمينشان درستكارند, حال آن كه شما فساد و تباهى مى آفرينيد.
3 ـ برابرى .

قرآن .

((آيـا آنانند كه رحمت پروردگارت را تقسيم مى كنند؟
ما (وسايل ) معاش آنان را در زندگى دنيا مـيانشان تقسيم كرده ايم و برخى از آنان را از (نظر) درجات بالاتر ازبعضى (ديگر) قرار داده ايم , تا بعضى از آنها بعضى (ديگر) را به خدمت گيرند و رحمت پروردگار تو از آنچه آنان مى اندوزند بهتر است )).
ـ امـام عـلـى (ع ): مردم تا زمانى كه گونه گون باشند پيوسته در خير و خوبى به سر خواهند برد و هرگاه برابر شوند نابودگردند.
4 ـ محروميت از حق .

ـ امـام عـلـى (ع ), پـس از آن كه به خلافت رسيد, به سران لشكر نوشت : امابعد, پيشينيان شما در حقيقت به اين سبب به هلاكت درافتادند كه مردم را ازحق (خود)محروم كردند و آنان هم (به ناچار) آن را خـريـدنـد و آنـان را به راه نادرستى و باطل سوق دادند و مردم هم (ناگزير) از باطل پيروى كردند ((2)) .

ـ پيامبر خدا(ص ): چگونه خداوند پاك وپاكيزه گرداند مردمى را كه حق ناتوان آنها اززورمندشان گرفته نمى شود.
ـ هـرگـز پـاك و پاكيزه (و سعادتمند) نگرددآن امتى , كه حق ناتوان بدون ترس و لرز ازقدرتمند گرفته نشود.
ـ خداوند پاك و پاكيزه نگرداند آن امتى را كه ناتوان بدون ترس و لرز حق خود را اززورمند نگيرد.

نقش فساد زبدگان جامعه در فسادتوده مردم .

ـ امام على (ع ): استوارى دين و دنيا به وجود چهار كس است : عالمى كه علم خويش رابه كار بندد, نـادانى كه از علم آموختن ننگ نداشته باشد, بخشنده اى كه در بخشش خود بخل نورزد و نادارى كـه آخرتش را به دنيايش نفروشد, زيرا هرگاه عالم علم خود را فروگذارد(و به كار نبندد), نادان از آمـوخـتـن عـلـم سـرباز زندو هرگاه توانگر از بذل و بخشش بخل ورزد,نادار آخرت خود را به دنيايش بفروشد.
ـ قـوام دنيا به وجود چهار كس است :به عالمى كه علم خود را به كار بندد, به توانگرى كه بخشش كـند, به نادانى كه تكبر مانع علم آموختن او نشود و به تهيدستى كه آخرتش رابراى دنياى ديگرى نـفروشد هرگاه عالم علمش را به كار نبندد و توانگر از بخشش خوددارى كندو جاهل از آموختن تكبر ورزد و تهيدست آخرت خود را براى دنياى ديگرى بفروشد,پس واى بر آنان .

ـ استوارى دين به چهار كس است : به عالمى كه بگويد و به گفته خود عمل كند, به ثروتمندى كه از احـسان خود به پيروان دين خدا دريغ ‌نورزد, به تهيدستى كه آخرتش را به دنيايش نفروشد و به نادانى كه از آموختن دانش تكبرنورزد پس , هرگاه عالم علم خود را پنهان بداردو ثروتمند در مال خـود بخل ورزد و تهيدست آخرتش را به دنيايش بفروشد و نادان ازتحصيل دانش استنكاف ورزد, دنـيا به قهقرابرگردد بنابراين , فراوانى مسجدها و پيكرهاى گوناگون و پراكنده مردمان شما را نفريبد عرض شد: اى اميرمؤمنان ! در آن زمان چگونه بايدزيست ؟
فرمود: به ظاهر با آنان بياميزيد و درباطن بر خلاف آنان باشيد.
ـ در پاسخ به سؤال از احوال عامه مردم ,فرمود: فساد توده مردم , ناشى از فساد خواص است خواص به پنج گروه تقسيم مى شوند:دانشمندان كه راهنمايان به سوى خدايند,زاهدان كه راه منتهى به خدايند, بازرگانان كه امناى خدايند, جنگجويان كه ياوران دين خدايند و زمامداران كه سرپرستان خـلـق خـدايـنـد پـس , اگـر دانـشـمـنـد طـمـاع و مـال جـمع كن باشد, ديگر از چه كسى بايد راهـنـمايى خواست و اگر زاهد به دنيا وآنچه مردم دارندراغب باشد, ديگر به چه كس اقتدا شود و اگـربـازرگـان خـيـانت پيشه باشد و زكات ندهد, به چه كسى مى توان اطمينان و اعتماد كرد و اگـرجـنـگـجو خودنما باشد و چشم به كسب مال وثروت داشته باشد, ديگر به وسيله چه كسى از مـسـلمانان دفاع شود و اگر زمامدار ستمگرباشد و در احكام و فرامين جور و بى عدالتى روا دارد, ديـگـر بـه وسيله چه كسى دادستمديده از ستمگر گرفته شود؟
سوگند به خدا كه مردم را نابود نـكـرد مـگـر عـلـمـاى طـمعكار و زاهدان دنيا خواه و بازرگانان خيانت پيشه و جنگجويان ريايى وزمـامـداران سـتمگر و بزودى كسانى كه ستم كرده اند, بدانند كه به كدام بازگشتگاه برخواهند گشت .

مفسدان در قرآن .

 1 ـ فرعون .

قرآن .

((همانا فرعون در سرزمين (مصر) سر برافراشت ومردم آن را طبقه طبقه ساخت , طبقه اى از آنان را زبـون مى داشت : پسرانشان را سر مى بريد و زنانشان را (براى بهره كشى ) زنده مى گذاشت همانا او از مفسدان بود)).
2 ـ قارون .

((قارون از قوم موسى بود و بر آنان ستم كرد و ازگنجينه ها آن قدر به او داده بوديم كه كليدهاى آنـهـا بـرگـروه نـيرومندى سنگين مى آمد, آن گاه كه قوم وى بدوگفتند: شادى مكن كه خدا شادى كنندگان را دوست نمى دارد و با آنچه خدايت داده است سراى آخرت رابجوى و سهم خود را از دنـيـا فـرامـوش مـكن و همچنان كه خدا به تو نيكى كرد, نيكى كن و در زمين فساد مجوى كه خدا مفسدان را دوست نمى دارد)).
3 ـ بنى اسرائيل .

((و در كتاب آسمانى (شان ) به فرزندان اسرائيل خبرداديم كه قطعا دوبار در زمين فساد خواهيد كرد و قطعابه سركشى بسيار بزرگى بر خواهيد خاست )).
((و يـهـود گـفتند: دست خدا بسته است هر بار كه آتش جنگى را برافروختند خدا آن را خاموش ساخت و درزمين براى فساد مى كوشند و خدا مفسدان را دوست نمى دارد)).
4 ـ قوم هود.
((مـگـر نـدانـسته اى كه پروردگارت با عاد چه كرد؟
باعمارتهاى ستون دار ارم كه مانندشان در شـهـرهـا سـاخـتـه نشده بود؟
و با ثمود, همانان كه در دره تخته سنگها رامى بريدند؟
و با فرعون , صـاحـب خـرگاهها (و بناهاى بلند)؟
همانان كه در شهرها سر به طغيان برداشتند و درآنها بسيار تبهكارى كردند؟
)).
5 ـ قوم صالح .

((و بـه يـاد آوريـد هنگامى را كه شما را پس از (قوم )عاد جانشينان (آنان ) گردانيد و در زمين به شما جاى (مناسب ) داد در دشتهاى آن (براى خود) كاخهايى اختيارمى كرديد و از كوهها خانه هايى (زمستانى )مى تراشيديد پس نعمتهاى خدا را به ياد آوريد و در زمين سر به فساد بر مداريد)).
6 ـ قوم شعيب .

((و اى قـوم مـن , پيمانه و ترازو را به داد, تمام دهيد وحقوق مردم را كم مدهيد و در زمين سر به فسادبرمداريد)).
7 ـ قوم لوط.
((آيـا شـمـا بـا مـردهـا در مى آميزيد و راه (توالد وتناسل ) را قطع مى كنيد و در باشگاههاى خود پليدكارى مى كنيد؟
و (لى ) پاسخ قومش جز اين نبود كه گفتند: اگرراست مى گويى عذاب خدا را بر ما بياور (لوط) گفت :پروردگارا! مرا بر قوم فساد كار غالب گردان )).
8 ـ شورشگر عليه پيشواى دادگر.
((سـزاى كـسانى كه با خدا و پيامبر او مى جنگند و درزمين به فساد مى كوشند, جز اين نيست كه كشته شوند )).
9 ـ پادشاه .

قرآن .

(((ملكه ) گفت : پادشاهان چون به شهرى درآيند آن راتباه و عزيزانش را خوار مى گردانند روش آنها چنين است )).
ـ امام على (ع ): هرگاه فرومايگان زمامدار شوند, گرانمايگان نابود گردند.
ـ هرگاه مردمان فرومايه استيلايابند, مردمان بزرگوار مورد زورگويى وستم قرار گيرند.
ـ پيامبر خدا(ص ): دو گروه از امت منندكه اگر آنها درست شوند امتم درست شود واگر آنها تباه گـردنـد امـتـم تـبـاه گـردد عرض شد:اى رسول خدا! آن دو گروه كدامند؟
فرمود:فقيهان و زمامداران .

10 ـ منافق .

قرآن .

((و هـرگـاه بـه آنـان گـفـتـه شـود كـه در زمين فساد نكنيد,مى گويند: جز اين نيست كه ما اصلاحگريم )).
ـ پـيـامبر خدا(ص ): بيشترين چيزى كه بعداز رفتنم براى شما از آن مى ترسم , وجودمنافق زبانباز است .

11 ـ اسرافكار.
قرآن .

((از فـرمـان اسرافكاران (و زياده روان ) پيروى مكنيد همانان كه در زمين فساد مى كنند و اصلاح نمى كنند)).
ـ امـام رضـا(ع ): از جـمـلـه فساد (و اسراف )است شكستن درهم و دينار (پول مسكوك سالم براى مصرفى ديگر) و دور انداختن هسته ميوه .

ـ امام على (ع ): ضايع ساختن رهتوشه وتباه كردن معاد, از جمله موارد فساد (واسرافكارى ) است .

ـ ضايع كردن رهتوشه , از جمله مواردفساد (و اسراف ) است .

12 ـ كسى كه پيوند خويشاوندى را ببرد.
((پـس (اى مـنـافـقـان ) آيا اميد بستيد كه چون (از خدا)برگشتيد (يا سرپرست مردم شديد) در (روى ) زمين فساد كنيد و خويشاونديهاى خود را از هم بگسليد؟
.
((و كـسانى كه پيمان خدا را, پس از بستن آن , مى شكنند وآنچه را خدا به پيوستن آن فرمان داده اسـت مـى گـسـلـند ودر زمين فساد مى كنند, برايشان لعنت است و بد فرجامى آن سراى ايشان راست )).
13 ـ جادوگر.
((و چون جادوگران آمدند, موسى به آنان گفت :بيندازيد آنچه را مى اندازيد پس , چون افكندند, موسى گفت : آنچه را شما به ميان آورديد جادوست بزودى خداآن را باطل خواهد كرد همانا, خدا كار مفسدان را به سامان نمى آورد)).
14 ـ دزد.
((گـفـتند: به خدا سوگند, شما خوب مى دانيد كه مانيامده ايم در اين سرزمين فساد كنيم و ما دزد نبوده ايم )).
تفسير.
در تـفـسير الميزان آمده است : اين سخن برادران يوسف كه : ((شما خوب مى دانيد كه ما نيامده ايم در ايـن سـرزمـيـن فساد كنيم ))دلالت بر اين دارد كه به محض ورود آنان به سرزمين مصر براى دريـافـت خـواربار,يوسف به بهانه اين كه بيم آن مى رودجاسوس و خبرچين باشند يا براى اهداف ومقاصد سؤ ديگرى آمده باشند, دستور دادآنها را تفتيش كردند و درباره اين كه براى چه آمده اند و از كجا آمده اند و اصل ونسبشان چيست و مسائل ديگرى از اين قبيل , تحقيق شد.
15 ـ كسى كه به خواستگار متدين و برخورداراز اخلاق پسنديده جواب رد بدهد.
ـ پـيامبر خدا(ص ): هرگاه كسى كه اخلاق ودينش را مى پسنديد به خواستگارى نزد شمامد, به او زن بدهيد كه ((اگر چنين نكنيد درروى زمين فتنه و فساد بزرگى پديد آيد)).
ـ امـام بـاقـر(ع ), در پاسخ به سؤال ازازدواج , فرمود: هرگاه كسى از دختر شماخواستگارى كرد و ديـنـدارى و امانتدارى اورا پسنديديد, به او زن دهيد كه ((اگر چنين نكنيد فتنه و فساد بزرگى در روى زمين (جامعه ) پديد آيد)).

جايز نبودن درست كردن مردم با تباه كردن خود.

 ـ امام على (ع ), در توبيخ برخى ياران خود, فرمود: سوگند به خدا كه شما درمنزلهايتان بسياريد و در زيـر رايـتـهـا (ى جـنـگ ) انـدك من مى دانم كه چه چيز شما رادرست مى كند و كجى شما را راست مى گرداند, اما من اصلاح شما را با تباه كردن خود جايز نمى دانم .

ـ امـام صـادق (ع ): امير مؤمنان على بن ابى طالب (ع ) به مردم كوفه مى فرمود: اى كوفيان ! آيا فكر مـى كـنيد كه من نمى دانم چه چيز شما را اصلاح مى كند؟
البته مى دانم اماخوش ندارم كه با تباه كردن خودم شما رااصلاح گردانم .

ـ امـام عـلـى (ع ): الـبـتـه مـن مـى دانـم كه چه چيز شما را درست مى كند و كجى شما رادرست مى گرداند اما من شما را, به بهاى تباه كردن خودم , اصلاح نمى كنم .

ـ مـن مـى دانـم كه آنچه شما را درست مى كند, شمشير است ولى من بر آن نيستم تابا تباه كردن خودم , شما را اصلاح كنم بلكه بزودى پس از من زمامدارى بيرحم بر شمامسلط خواهد شد.
ـ اما من , به خدا سوگند, براى ساختن دنياى خود كارى را نمى كنم كه در آن تباهى دين من باشد.
ـ اگر آنان جز به بهاى تباه كردن خودم اصلاح نمى شوند, خداوند اصلاحشان نكند.
ـ مـن با اين تعليمى خود كه به وسيله آن خانواده ام را تنبيه مى كنم شما را تنبيه كردم , اما اهميتى نـداديـد و بـا ايـن تازيانه ام كه حدود پروردگارم را با آن اجرا مى كنم , برشما زدم ليكن (از خطا و نـافـرمـانـى ) بـازنـايستاديد آيا مى خواهيد كه با شمشيرم شمارا بزنم ؟
بدانيد كه من مى دانم شما چـه مى خواهيد و چه چيز كجى شما را درست مى گرداند, اما من اصلاح شما را به بهاى تباه كردن خـودم نـمـى خـرم بلكه خداوند گروهى را بر شما مسلط گرداند كه انتقام مرا از شمابگيرند و نه دنيايى برايتان بماند كه از آن بهره و لذت بريد و نه آخرتى كه سوى آن رهسپار شويد نفرين و مرگ باد بر اهل دوزخ .

ـ هنگامى كه مردم از گرد اميرمؤمنان على بن ابى طالب (ع ) پراكنده شدند و جمع كثيرى از آنان به سوى معاويه گريختند تا ازدنياى او به نوايى برسند, گروهى از ياران آن حضرت خدمت ايشان رسيدند و عرض كردند: اى امير مؤمنان ! اين اموال را بذل وبخشش كن و اين اشراف عرب و قريش وكسانى را كه مى ترسى با تو مخالفت كنند و به نزد معاويه بگريزند بر موالى و غير عربهاترجيح ده ! اميرالمؤمنين (ع ) به آنان فرمود:به من مى فرماييد كه پيروزى را با ستم وبى عدالتى به دست آورم ؟
نـه , بـه خدا سوگندكه تا خورشيد مى دمد و ستاره اى در آسمان مى درخشد, دست به چنين كارى نخواهم زد.

آنچه فساد و تباهى را از بين مى برد.

 قرآن .

((و اگـر خداوند برخى از مردم را به وسيله برخى ديگر دفع نمى كرد, قطعا زمين تباه مى گرديد ولى خدانسبت به جهانيان تفضل دارد)).
ـ امـام صـادق (ع ): خـداونـد بـه بـركـت وجود شيعيان نمازگزار ما, عذاب را ازشيعيانى كه نماز نـمـى خوانند دفع مى كند اگرهمه آنها نماز را ترك مى كردند, قطعا هلاك مى شدند و خداوند به بـركـت وجود شيعيان زكات پرداز ما (عذاب را) از شيعيانى كه زكات نمى دهند دور مى گرداند و ايـن اسـت مـعناى سخن خداى عزوجل كه : ((اگر خداوندبرخى از مردم را به وسيله برخى ديگر دفع نمى كرد, قطعا زمين تباه مى گرديد)).
ـ امـام عـلـى (ع ), درباره آيه ((اگر خدابعضى مردم را )), فرمود: معنايش اين است كه خداوند به بركت وجود نيكوكار, هلاكت را از بدكار دفع مى كند.
ـ پـيـامـبـر خدا(ص ): اگر نبود وجودبندگانى كه براى خدا ركوع مى كنند وكودكان شيرخوار و حيوانات چرنده ,بيگمان عذاب سختى بر سر آنان مى ريخت .

ـ امـام عـلى (ع ): همانا تقواى الهى داروى درد دل شماست و مايه اصلاح تباهى سينه هايتان و پاك شدن آلودگى جانهايتان .

ـ اگـر مـردم آن گـاه كه خشم و بلاها برآنان فرود مى آيد و نعمتها از ميانشان مى رود, با نيتهاى راست و درست و دلهاى مشتاق به پروردگارشان پناه برند, بيگمان هر گريخته و از دست رفته اى را به آنان بازگرداند و هر فسادى را براى آنان اصلاح كند.
فسق .

فسق .

 قرآن .

((بـر شـما حرام شده است : مردار و خون و گوشت خوك و آنچه به نام غير خدا كشته شده باشد و (حـيـوان حلال گوشت ) خفه شده و به چوب مرده و از بلندى افتاده و به ضرب شاخ مرده و آنچه درنده از آن خورده باشد ـمگر آنچه را (كه زنده دريافته و خود) سر ببريد ـ و(همچنين ) آنچه براى بـتان سر بريده شده و (نيز) قسمت كردن شما (چيزى را) به وسيله تيرهاى قرعه اين (كارهاهمه ) فسق است )).
((و از آنـچـه كـه نـام خـدا بـر آن بـرده نـشـده اسـت مـخوريد, چرا كه آن قطعا فسق است و در حـقـيقت شيطانها به دوستان خود وسوسه مى كنند تا با شماستيزه نمايند و اگر اطاعتشان كنيد قطعا شما هم مشركيد)).
ـ امـام صـادق (ع ): هـر معصيتى از معاصى بزرگ خدا كه كسى آن را انجام دهد, ياشخصى از روى لـذتـجـويى و شهوت و شوق غالب به آن درآيد, اين فسق است ومرتكب آن فاسق و به لحاظ فسق , از(حـيـطـه ) ايـمـان خـارج اسـت اگـر بـه اين عمل ادامه دهد تا جايى كه به حد اهميت ندادن وخفيف شمردن برسد, به سبب اين بى اعتنايى و خفيف شمارى , كفر بر او لازم آيد.

فاسق .

 قرآن .

((مـردان و زنـان مـنـافـق از (سر) هم هستند به كارهاى ناپسند وا مى دارند و از كار پسنديده باز مـى دارنـد ودسـتـهـاى خـود را (از انـفـاق ) فـرو مى بندند خدا را فراموش كردند پس (خدا هم ) فراموششان كرد راستى كه منافقان همان فاسقانند)).
((همانا بر تو آياتى روشن فرستاديم و جز فاسقان (كسى ) آن را انكار نمى كند)).
((اهـل انـجـيل بايد به آنچه خدا در آن نازل كرده است داورى كند و كسانى كه به آنچه خدا نازل كرده حكم نكنند, آنان خود فاسقانند)).
((پـس , قوم خود را سبك مغز يافت (و آنان را فريفت )و اطاعتش كردند, چرا كه آنها مردمى فاسق بودند)).
ـ پيامبر خدا(ص ): نشانه فاسق چهار چيزاست : سرگرمى و بيهوده كارى و تجاوز وبهتان زدن .

ـ امـام عـلـى (ع ): هان ! حذر كنيد, حذركنيد, از پيروى اشراف و بزرگانتان ! همانان كه به گوهر خـود نـازيدند و خود را از اصل ونسب خويش (هم ) بالاتر بردند زيرا آنان پايه هاى بنياد عصبيتند و تكيه گاههاى اركان فتنه آنان شالوده هاى فسق و زير جلهاى نافرمانى اند.
ـ امـام عـلـى (ع ), در وصف گمراهان ,مى فرمايد: دنيا را برگزيدند و آخرت را فروگذاشتند, آب زلال را رها كردند و آب گنديده را نوشيدند گويى يكى از فاسقان آنها را مى بينم كه زشتكارى را در پـيـش گـرفـتـه و بـا آن دمـخور و مانوس و سازگار شده است , تا جايى كه موهاى سرش در آن زشتكارى سفيد گشت و اخلاق و عادات اورنگ آن را پذيرفت .

شيوايى در سخن .

 شيوايى .

ـ پيامبر خدا(ص ): شيوايى , زيور گفتاراست .

ـ در زبور آمده است : در خطابه شيوايى به خرج مى دهيد و در عمل كوتاهى مى ورزيد حال اگر در عمل شيوايى نشان مى داديد و در خطابه كوتاه مى آمديد, براى شما اميدوار كننده تر بود اما شما به آيـات مـن روى آورديـد و آنـها را به تمسخر گرفتيد و به گناهان و معاصى من رو كرديد و بدين وسيله انگشت نما شديد.

شيوا سخن ترين مردم .

 ـ امـام على (ع ), در پاسخ به اين پرسش كه شيوا سخن ترين مردم كيست , فرمود:كسى كه به سؤال بالبديهه پاسخ دندان شكن دهد.
ـ ما شيوا سخن تريم و يكرنگ تر (ياخير خواهتر) و خوش سيماتر.
فضيلت .

فضيلت ها.

 قرآن .

((بـبـيـن چـگونه بعضى از آنها را بر بعضى ديگربرترى داده ايم و قطعا درجات آخرت و برترى آن بزرگترو بيشتر است )).
((بـرخى از آن پيامبران را بر برخى ديگر برترى داديم از آنان كسى بود كه خدا با او سخن گفت و درجات بعضى از آنان را بالا برد )).
((و اسماعيل و يسع و يونس و لوط كه جملگى را برجهانيان برترى داديم )).
ـ امـام عـلـى (ع ): بـالا رفتن بر نردبان فضيلتها دشوار, اما رهايى بخش است وفرود آمدن به سوى پستيها آسان , اما مهلك است .

ـ نفس خويش را به (پذيرفتن ) فضيلتهامجبور كن , زيرا رذايل و پستيها سرشتى توست .

ـ محكمترين رشته ها و وسيله ها,فضيلت هاى نيكوست .

ـ با به دست آوردن فضيلت ها, دشمن سركوب مى شود.
ـ افتخار آدمى به فضيلت اوست , نه به تباراو.
ـ هر كه فضيلت هايش اندك باشد,وسيله هايش سست گردد.
ـ در سختيهاى پياپى است , كه فضيلت هاى انسان آشكار مى شود.

انواع فضيلتها.

 ـ امـام جـواد(ع ): فـضيلتها چهار گونه اند:اول , حكمت كه جانمايه آن انديشه است دوم , عفت كه جانمايه اش شهوت است سوم , قدرت كه جانمايه اش خشم است چهارم , عدل كه قوام آن در اعتدال قواى نفسانى است .

آنچه موجب فضيلت برترى انسان است .

 ـ امـام عـلى (ع ): برترى به حسن كمال و كردارهاى والاست , نه به بسيارى مال وبزرگى كارها (و منصبها).
ـ هر چيزى را برترى و فضيلتى است و برترى كريمان نيكى كردن به مردان است .

ـ هر كه ايثار كند شايسته , عنوان فضيلت و برترى است .

ـ آدمى را همين فضيلت و برترى بس ,كه خودش را ناقص شمارد.
ـ اعمال نيكوكارانه , از فضايل انسان است .

ـ برترى مرتبه مهتران , به نيكويى عبادت است .

ـ فضيلت و برترى اين است كه هرگاه قدرت (بر انتقام ) يافتى , گذشت كنى .

ـ فضيلت و برترى , با نيكوكارى همراه است .

ـ كمال فضايل (به ) شرافت خوى وخصلتهاست .

ـ هـرگـاه بـه تـو درودى گـفـته شد, بادرودى بهتر از آن پاسخ ده و هرگاه احسانى به تو شد با احسانى برتر از آن جبرانش كن والبته برترى در اين زمينه از آن آغازگر است .

ـ با در پيش گرفتن فضيلت و خوددارى ازستم و زورگويى و عمل به حق و انصاف به خرج دادن و دورى از فساد و آباد كردن معاد, خود را بياراى .

ـ پـرهـيـزگـاران در دنـيـا اهـل فـضايلند:گفتارشان بر پايه راستى و درستى است وپوشاك (و رفتار)شان بر ميانه روى .

مجمع فضيلتها.

 ـ امـام عـلى (ع ): كسى كه خود را برتر ازآن داند كه به بدى پاداش دهد, مجمع فضايل را فرا چنگ آورده است .

ـ هر كس به كسى كه به او بدى كرده است , خوبى كند, بيگمان مجمع فضايل رادر اختيار گرفته است .

ـ هر كس از گناهان درگذرد, مجمع فضايل را فرا چنگ گرفته است .

ـ انسانيت , نامى است كه ديگرفضيلت ها و خوبيها را در خود جمع كرده است .

ـ مجمع فضيلت ها در احسان كردن به آزاده است و نيكى كردن به اهل خير وخوبى .

ـ در زمـان قدرتمندى با گذشت باش و در گاه سختى و تنگدستى بخشنده و باوجود تهيدستى ايثارگر, تا فضيلت و برترى تو كامل شود.
ـ هرگاه از حرامها بپرهيزى و ازشبهات باز ايستى و واجبات را بگذارى ومستحبات را به جا آورى , هر آينه فضيلتهاى دينى را به كمال رسانده اى .

برترين فضيلت ها.

 ـ امام على (ع ): برترين فضيلتها, پيوندزدن با كسى است كه پيوند بريده و انس گرفتن با كسى كه رميده است و گرفتن دست كسى كه لغزيده است .

ـ انصاف داشتن , برترين فضيلتهاست .

ـ بـرترين فضيلت ها برآوردن آرزوها(ى مردم ) است (يا بخشيدن آن چيزهايى كه خود انسان به آنها علاقه دارد)و كمك كردن به درخواست كننده (كمك )و ميانه روى در برآوردن خواهشها.
ـ نگهداشتن زبان و بذل احسان , ازبرترين فضايل انسان است .

ـ هيچ فضيلتى برتر از احسان , نيست .

ـ هيچ منقبتى برتر از احسان , نيست .

ـ كسى را كه دوستت دارد گرامى دار وازدشمنت گذشت كن , تافضيلت توكامل شود.
ـ بـدى را بـه خـوبى پاداش دادن وپوشاندن گناهان با بخشش و گذشت , ازبهترين فضيلت ها و برترين خصلتهاى پسنديده است .

ـ از برترين فضيلت ها, بذل احسان وپراكندن نيكى است .

سرآمد فضايل .

 ـ امام على (ع ): دانش در راس فضايل است .

ـ تسلط بر خشم و ميراندن شهوت درراس فضايل جاى دارند.
ـ احسان كردن به مردمان بلند مرتبه درراس فضيلتهاست .

ـ نقطه پايان فضايل خرد است .

ـ اوج فضيلتها دانش است .

اهل فضيلت و برترى .

 ـ امام سجاد(ع ): چون روز قيامت شودخداى تبارك و تعالى همه مردم را, از اولين نفر تا آخرين نفر, در يك صحرا جمع كند,آن گاه آواز دهنده اى جار زند: كجايند اهل فضيلت ؟
فرمود: پس گروهى از مـردم بـرخـيزند فرشتگان به استقبال آنان روند وگويند: فضل شما چه بوده است ؟
گويند: ما بـاكسى كه از ما مى بريد پيوند برقرار مى كرديم و به آن كه ما را محروم مى كرد عطا مى كرديم و از كسى كه به ما ستم مى كرد گذشت مى كرديم پس به آنان گفته شود: راست گفتيد, وارد بهشت شويد.
ـ پـيـامـبـر خدا(ص ): روز قيامت چون خلايق جمع شوند آواز دهنده اى آواز دهدكه : كجايند اهل فـضـيـلت ؟
پس جماعتى اندك برخيزند و شتابان سوى بهشت روندفرشتگان جلو روند و گويند: مـى بينيم كه به سوى بهشت مى شتابيد پاسخ دهند: ماييم آن اهل فضيلت فرشتگان گويند: فضل شـمـا چـه بـوده است ؟
گويند: ما هرگاه ستمى مى ديديم مى بخشيديم و هرگاه بدى مى ديديم گـذشـت مـى كـرديـم و هـرگـاه رفـتار جاهلانه اى با مامى شد بردبارى نشان مى داديم پس , به آنان گفته شود: وارد بهشت شويد كه نيكو مزدى است براى عمل كنندگان .

برترين مردم .

 ـ امام على (ع ): برترين مردم در دنياسخاوتمندانند و در آخرت پرهيزگاران .

ـ بـرترين مردم در پيشگاه خدا, كسى است كه خرد خويش را زنده كرده وشهوتش را ميرانده و در راه آباد كردن آخرتش , خود را به رنج در افكنده است .

ـ برترين مردم كسى است كه در عين داشتن قدرت , بردبارى ورزد و در عين توانگرى , زهد داشته باشد و در عين نيرومندى , انصاف به خرج دهد.
ـ پـيـامـبـر خـدا(ص ): بـلـنـد پايه ترين شمانزد خداى متعال كسى است كه مدتهاى طولانيترى گـرسـنـگـى بـكـشد و به تفكربپردازد و منفورترين شما نزد خداى متعال هر آن كسى است , كه پرخواب و پرخور وپرنوش باشد.
ـ امام على (ع ): برترين بندگان خدا نزدخداوند, پيشواى دادگرى است كه رهيافته باشد و رهنما پس , سنتى دانسته و شناخته شده را بر پا دارد و بدعتى ناشناخته رابميراند.
ـ در نـامـه اى به حارث همدانى ,مى فرمايد: بدان كه برترين مؤمنان , كسى است كه از جان و مال و كـسـان خـود بيشتر(در راه خدا) بذل و انفاق كند, زيرا آنچه ازخير و خوبى پيش بفرستى براى تو ذخيره خواهد شد و آنچه را از خود بر جاى نهى ,خير و نفعش از آن ديگرى است .

ـ برترين مردم داورترين آنها بر طبق حق است .

ـ پيامبر خدا(ص ): اى مردم ! همانابرترين مردم , كسى است كه با وجود بلندمرتبگى , فروتنى كند و بـا وجـود تـوانـگـرى ,بـه دنـيا زهد ورزد و در عين داشتن توانايى ,انصاف به خرج دهد و در عين قدرتمندى ,بردبار باشد بدانيد كه برترين مردم , بنده اى است كه از دنيا به قدر كفاف برگيرد و در آن با عفاف و عزت نفس زندگى كند و براى سفر (آخرت ) توشه برگيرد و براى رفتن آماده شود.
ـ امام على (ع ): همانا برترين مردم نزدخداوند, كسى است كه عمل به حق را ازعمل به باطل بيشتر دوست داشته باشد, اگرچه حق براى او كمبود و اندوه به بار آورد وباطل سود و فزونى به سويش بكشاند.
ـ به بنده شايسته , لقمان , گفته شد:برترين مردم كيست ؟
گفت : مؤمن توانگرگفته شد: توانگر از مال و ثروت ؟
گفت : نه ,بلكه توانگر از علم كه اگر به او نياز پيدا شود,از دانشش بهره گرفته شود و اگـر نـيـازى پـيدانشود, خودش را كفايت كند گفته شد: پس بدترين مردمان چه كسى است ؟
گفت : كسى كه برايش مهم نباشد مردم او را بدكردارببينند.
ـ پـيـامـبر خدا(ص ), در پاسخ به سؤال ازبرترين مردم , فرمود: كسى كه كم خورد و كم خندد و به آنچه بدنش را بپوشاند قانع باشد.
ـ مسيح (ع ), در پاسخ به اين سؤال كه برترين مردم كيست , فرمود: كسى كه سخنش ذكر خدا باشد و سكوتش تفكر ونگاهش عبرت آموز.

برترين اخلاق .

 ـ امام على (ع ): برترين اخلاق مردان ,بردبارى است .

ـ بخشندگى و آزرم , برترين خصلتهاهستند.

فضيلت (متفرقه ).

 ـ امام على (ع ): فضيلت , با احسان همراه است .

ـ نشناختن فضيلتها, از زشت ترين رذيلتهاست .

ـ برترين خصلتها, نرمش و مداراست .

ـ جز اين نيست كه فضيلت اهل فضل را, فضيلتمندان مى شناسند.
ـ با دشمنت به فضل و نيكويى رفتاركن كه اين يكى از دو پيروزى است .

ـ روزگـارى دشوار و گزنده بر مردم خواهد آمد, كه در آن روزگار توانگر آنچه را دارد با چنگ و دندان نگه دارد, حال آن كه به چنين كارى فرمان داده نشده بلكه خداى سبحان فرموده است : ((و احسان وبخشش به يكديگر را از ياد مبريد)).
فقر.

فقر و كفر.

 ـ پيامبر خدا(ص ): نزديك است كه فقر, به كفر انجامد.
ـ بار خدايا! من از كفر و فقر به تو پناه مى برم مردى عرض كرد: آيا اين دو با هم برابرند؟
فرمود: آرى .

ـ اگر رحمت پروردگار من به فقرا نبود,نزديك بود كه فقر به كفر بينجامد.
مـجـلـسـى , رضوان اللّه عليه , در توضيح اين فرمايش رسول خدا(ص ) كه نزديك است فقربه كفر انجامد, مى گويد.
ايـن روايت از روايات مشهور در ميان شيعه و سنى است و نكوهش عظيمى از فقر دارد امااخبارى كه پيشتر گذشت و اين روايت ازپيامبر(ص ) كه : فقر افتخار من است و من به آن مى نازم و نيز اين سـخـن آن حـضـرت كه بار خدايا!مرا مستمند زنده بدار و مستمند بميران و درزمره مستمندان مـحـشـورم فـرمـا, بـا روايـت مـوردبحث تعارض دارند البته اين روايت را روايتى كه اهل سنت از پـيـامبر(ص ) نقل مى كنند كه فرموده است : فقر مايه روسياهى در هر دو جهان است , تاييد مى كند در جمع و سازش ميان اين دو دسته احاديث نظراتى گفته شده است .

راغب در مفردات مى گويد: فقر به چهار معنا به كار مى رود.
اول : وجود نياز ضرورى اين معنا همه انسانها را تا زمانى كه در دنيا هستند و بلكه تمام موجودات را شـامـل مـى شـود بـه همين معناست آيه ((هلا اى مردم ! شما نيازمند خداييد و خدابى نياز ستوده اسـت )) هـمچنين آيه ((و ما آنان راجسدى كه غذا نخورند قرار نداديم )) كه دروصف انسان است , اشاره به همين فقر دارد.
دوم : تـهيدستى كه در اين آيات فقر به اين معناست : (((اين صدقات ) براى آن نيازمندانى است كه در راه خـدا فـرو مـانـده انـد از شـدت خـويـشتندارى , فرد بى اطلاع , آنان را توانگرمى پندارد)) و ((صدقات در حقيقت از آن نيازمندان و مستمندان است )).
سوم : فقر نفس كه عبارت است از آزمندى وسيرى ناپذيرى و مقصود از حديث نبوى :نزديك است كه فقر به كفر انجامد, همين معناست و در مقابل آن , حديث ((توانگرى ,توانگرى نفس است )) قرار دارد و مـقـصـود از ايـن جـمـلـه : كـسى كه قناعت نداشته باشد, مال و ثروت او را توانگر و بى نياز نمى كند, نيز همين توانگرى است .

چـهـارم : فـقـر و نـيازمندى به خدا كه حديث نبوى : ((بار خدايا! با نيازمندى به خودت مرابى نياز گـردان و بـا بـى نيازى از خودت مرا نيازمندمگردان )), اشاره به همين معنا دارد همچنين درآيه ((پـروردگارا! به آنچه از خيرو خوبى بر من نازل كرده اى نيازمندم )), مقصود همين معنا ازاز فقر مى باشد مقصود شاعر از فقر در شعر زير,نيز همين مفهوم است .

نيازمنديم به تو را خوش دارم .

و اگر نبود عشق به تو, فقر و نيازمندى راخوش نداشتم .

گـفته مى شود: افتقر فهو مفتقر و فقير واژه فقر تقريبا به كار نمى رود گرچه قاعده قياس چنين كـاربـردى را اقتضا دارد فقير در اصل به معناى كسى است كه ستون فقراتش شكسته است (پايان سخن راغب ).
ايـن تـوجـيه بهترين سخنى است كه در اين باب گفته شده است بعضى هم روسياهى را حمل به مدح و ستايش كرده اند, يعنى فقر همچون خال سياهى است بر رخسار محبوب كه او را زيبامى كند نه زشت .

بـه قـولى , مراد از وجه (سواد الوجه ) ذات ممكن است و مراد از فقر نياز آن در وجود وديگر صفات كـمـالـيـه بـه غـيـر و تعبير از احتياج به روسياهى لزوم آن با ذات ممكن است ((3)) به طورى كه هـمـچنان كه سياهى از محل خود زايل نمى شود, احتياج نيز از ذات ممكن جدا شدنى نيست بعيد بـودن ايـن دو توجيه پوشيده نيست وبهتر آن است كه , به فرض درست بودن حديث ,حمل بر فقر مذموم و نكوهيده شود.
غـزالـى در شـرح ايـن حديث مى نويسد: زيرافقر توام با اضطرار به چيزى كه از آن چاره اى نيست , آدمـى را در پـرتـگاه كفر قرار مى دهد,چرا كه اولا موجب حسادت به توانگران مى شودو حسد هم حـسنات و خوبيها را از بين مى بردثانيا باعث اين مى شود كه انسان فقير در برابرثروتمندان اظهار ذلت و خوارى كند كه اين خودبه آبرو و دين او لطمه مى زند ثالثا سبب ناخشنودى به قضاى الهى و نـاراضـى بودن ازروزى مى شود و اين خود اگر هم كفر نباشد به كفر مى كشاند به اين دلايل است كه پيامبرمصطفى , از فقر به خدا پناه برده است .

يكى گفته است : اگر بميرم و چهل هزاردينار از خود بر جاى گذارم خوشتر دارم از اين كه حتى يك روز فقير باشم و ذلت دست درازكردن پيش مردم را تحمل كنم , زيرا به خدا قسم كه نمى دانم اگر به بلايى مانند فقر يا بيمارى گرفتار آيم به چه سرنوشتى گرفتار خواهم شد اى بسا كه كافر شـوم و خـودم بـى خبر باشم به همين دليل فرمود: نزديك است كه فقر به كفر انجامد,چرا كه فقر آدمـى را به هر كار روا و ناروايى وامى دارد و اى بسا كه او را به اعتراض به خدا وتصرف در ملك او بـكـشاند از طرف ديگر, فقرنعمتى الهى است كه آدمى را به روى آوردن به خدا و پناه بردن به او و دست نياز دراز كردن به سوى او فرا مى خواند و زيور انبيا و زينت اوليا و پوشش صالحان است از اين جـاسـت كـه در خـبـرى آمـده اسـت : هـرگـاه ديدى فقر روى آورده است بگو: خوش آمدى اى تن پوش زيرين صالحان فقر نعمتى بزرگ , اما در عين حال دردناك و تحملش دشوار است .

غـزالـى مـى گـويـد: ايـن حديث ستايشى است ازمال وثروت در صورتى مى توان به راز نكوهش و ستايش از ثروت پى برد و آنها را با هم جمع وسازش داد, كه حكمت و فلسفه دارايى و هدف از آن و فوايد و مضرات و مفاسد آن را بشناسيم ومعلوم شود كه مال وثروت از جهتى خوب است و از جهتى بـد نه خوب مطلق است و نه بد مطلق بلكه همزمان هم خوب است و هم بد لذا گاه مورد ستايش قـرار مـى گـيرد و گاه مورد نكوهش و شخص با بصيرت و نكته سنج , فرق ميان دارايى ممدوح با دارايى مذموم را مى شناسد.


جلد 10 - بخش 3

بـعـضـى اصـحـاب مـا در دعـا گفته اند: خدايا ازفقر و كمى به تو پناه مى بريم گفته شده است كه مقصود از فقر در اين جا كه از آن به خدا پناه برده شده , همان فقر نفس است كه شخص مبتلا به آن خـود را بـه كـفران نعمتهاى خدا و فراموشى ياد اومى كشاند و باعث مى شود كه براى رفع نياز وتـهـيـدسـتـى خود, دست به كارهايى بزند كه به آبروو دين او لطمه مى رساند مراد از كمى , كم صـبـرى يـا كـمـى تـعـداد و نفرات است در خبر است كه پيامبر(ص ) از فقر به خدا پناه برده و در خـبـرى ديـگـر آمده كه فرمود: فقر افتخار من است و من به آن بر ديگر پيامبران مى بالم در جمع وسـازش مـيـان اين دو خبر گفته شده است فقرى كه پيامبر(ص ) از آن به خدا پناه برده , نياز به مـردم وروزى كـمـتر از كفاف است و آن فقرى كه به آن مى بالد فقر و نياز به خداى متعال است از ايـن جـهـت , ايـن فـقـر مـايـه مـبـاهات او بر ساير پيامبران است , با آن كه آنها نيزازاين جهت با آن حضرت شريكند اين است كه يكتاپرستى پيامبر(ص )و ارتباطش با بارگاه الهى و انقطاعش به او در حـدو مـرتـبـه اى بـود كه هيچ كس به پاى ايشان نمى رسيد بنابراين , فقر رسول اكرم (ص ) به خدا, كاملتر و تمامتر از فقر ديگر پيامبران بوده است .

كـرمـانـى در شـرح بـخـارى در ذيـل ايـن فـرمـايـش پـيـامـبـر(ص ) كـه خدايا از فقر به تو پناه مى برم ,مى گويد: اين جمله و آيه ((ان ترك خيرا)) كه به معناى مال و ثروت است و نيز اين مطلب كه رسول خدا(ص ) در كاملترين وضع معيشتى خود رحلت كرد زيرا به سبب غنايمى كه خداوندبه او عطا فرموده بود, در حال توانگرى به سرمى برد و همچنين به اين دليل كه غنى وتوانگرى وصف حـق اسـت هـمـه دلـيل بر برترى دارايى و توانگرى است حديث : ((بيشتر اهل بهشت فقرايند)) از واقعيت خبر مى دهد, چنان كه گفته مى شود: بيشتر مردم دنيا را فقرا تشكيل مى دهند اما اين كه رسـول خـدا طـيبات وخوشيهاى زندگى اين جهان را ترك كرد, علتش اين است كه نخواست در همين دنيا به طيبات وخوشيهاى زندگى دست يابد.
ديگران جواب داده اند كه حديث ((بيشتراهل بهشت فقرايند)), اشاره به اين دارد كه علت ورود به بـهـشـت فقر است و رها كردن طيبات دنيا از سوى پيامبر دليل بر برترى فقر است وپناه بردن آن حضرت از فقر به خدا با پناه بردن آن حضرت از توانگرى به خدا تعارض دارد ودر اين كه مال خوب و بـلـكه برتر است , بحثى نيست و رسول خدا در هنگام وفات زرهش گروبود و غناى خداى تعالى نيز به معناى ديگرى است (پايان سخن كرمانى ).
اكـثـرا مـعتقدند كه كفاف بر ثروت و فقر,هردو, فضيلت دارد, زيرا از آفات و پيامدهاى سؤ اين دو مبراست بعيد نيست كه اين نظردرست تر باشد.
يـكـى از عـلـمـا گـفـته است : همه اينها درست است , اما اصل سؤال كه توانگرى برتر است يافقر همچنان به قوت خود باقى است , زيرا بحث در جايى است كه شخصى يكى از اين دو وضع راداشته بـاشد درباره چنين كسى كدام يك از فقر وتوانگرى بهتر و افضل است گفته شده است اين سؤال كه كدام يك برتر است , سؤال درستى نيست , زيرا احتمال دارد كه يكى از آنها كاردرست و شايسته كـنـد و ديگرى نكند كه در اين صورت او بهتر و برتر است بنابراين , سؤال اين است كه اگر يك نفر فقير با يك نفر توانگر هردو از نظر عمل صالح و شايسته اى كه انجام مى دهند يكسان باشند, در آن صورت كدام يك نزد خدا منزلت بيشتر و برترى دارند؟
به همين دليل گفته شده است كه صورت مساله درباره فقير ناآزمند و ثروتمند غير ممسك است چه ,روشن است كه فقير قانع از توانگر بخيل بـرتـر وبرعكس , توانگر بخشنده از فقير آزمند وحريص برتر است اين عالم مى گويد: هر چيزى كه وسـيـله براى چيز ديگرى باشد و مقصود بالذات نباشد, براى آن كه فضيلت و برتريش معلوم شود, بـايـد آن را بـا هـدفى كه از آن دنبال مى شود در نظر گرفت بنابراين , مال و ثروت به خودى خود مـذمـوم و بر حذر داشته شده نيست ,بلكه اگر مانع انسان و خدا شود نكوهيده است عكس آن نيز صادق است اى بسا توانگرى كه مال و ثروتش او را از خدا باز نداشته و اى بسافقيرى كه تهيدستى و فقرش او را از خدا غافل كرده و باز داشته است .

او مـى گويد: البته اگر جنبه اكثر و غالب را درنظر بگيريم , شخص فقير از خطر دورتر است ,زيرا فتنه و خطر ثروت , بدتر از خطر فقر است .

يـكـى ديـگـر از عـلـمـا گـفـتـه اسـت : عـلما در اصل اين مساله اختلاف كرده اند, بعضى فقر را تـرجـيـح داده انـد, بـرخـى تـوانـگـرى و ثروت را و برخى هم به مقدار كفاف را همه اينها خارج از مـحـل اختلاف است و آن اين است كه كدام حالت براى بنده نزد خدا بهتر و برتر است , تا آن وضع و حـال را كـسـب كـنـد و در پيش گيرد آيا كم داشتن مال و ثروت بهتر است , تا دلش را از عوامل بـازدارنـده از ياد خدا فارغ گرداند و لذت مناجات رابچشد و غرق در كسب مال و ثروت نشود, تا درروز قـيـامـت از زحـمـت حـسـابـرسى طولانى آسوده شود؟
يا پرداختن به كسب مال و ثروت بـهـتـراسـت , تـا بـا نـيـكى كردن و رسيدگى به نيازمندان برقرب و منزلت خود نزد خدا هر چه بيشتربيفزايد مضافا بر اين كه , مال و ثروت ورسيدگى و احسان به مردم نفع متقابل هم دارد.
او مـى گـويـد: در اين فرض , البته روشى كه پيامبر(ص ) و جمهور اصحاب آن حضرت برگزيدند, يعنى كم داشتن از مال و منال دنيا ودورى از زرق و برق آن ترجيح دارد يك فرض ديگر هم مى ماند و آن اين است كه كسى بدون كار و زحمت , يعنى از طريق مثلا ارث و سهم غنيمت , به مال و ثروتى از دنـيـا دست يابد دراين صورت , آيا بهتر است كه اين شخص تمام مال و ثروت خود را در راههاى احـسـان و خـيـرمصرف كند, به طورى كه چيزى براى خودش باقى نماند يا به سرمايه گذارى و بهره بردارى ازآن بپردازد تا سود مضاعف برد؟
او مى گويد:اين مورد نيز همانند دو قسم اول است .

ابـن حـجـر مـى گـويـد: ايـن وضـع اقتضا مى كند كه اموال خود را ببخشد, تا حدى كه به حالت كفاف برسد و اگر به اين روش ادامه دهد, چنانچه ثروتى دوباره به دست آورد, زيانى نمى بيند واما ايـن ادعـا كـه جـمهور صحابه تنگدست و زاهدبودند, درست نيست , زيرا آنچه از وضع و حال آنان شـهرت دارد, اين است كه آنان بعد ازفتوحاتى كه خداوند نصيبشان كرد, بر دو قسم بودند عده اى ثروتى را كه به دست آوردند نگه داشتند و با انجام كارهاى نيكوكارانه و رسيدگى به مردم و كمك مـالـى بـه نـيازمندان به خدا تقرب مى جستند و در عين حال از غناى نفس برخوردار و از حرص و آزمـنـدى بـه دور بـودنـدعـده اى هـم به همان روشى كه پيشتر داشتند,ادامه دادند و از غنايم و رهاوردهاى فتوحات چيزى براى خود باقى نمى گذاشتند اين عده اندك شمار بودند.
اخـبـار متعارضى در اين باب وجود دارد ازجمله مواردى كه در آن ترديد است و جاى بحث دارد, مورد كسى است كه هيچ ندارد وكاملا تهيدست است چنين كسى بهتر است كه براى حفظ آبروى خود و محفوظ ماندن از ذلت و خوارى سؤال , دنبال كسب درآمد رود يا اين كه صبر كند تا خداوند غير از طريق سؤال , درى به رويش بگشايد (پايان گفتار ابن حجر).
بـه نـظر مى رسد, مقتضاى جمع و سازش ميان اخبارى كه در اين زمينه داريم , اين است كه فقرو ثروث هر يك به نوبه خود نعمتى الهى است كه خداوند با توجه به مصلحت كامل افراد, به آنان يكى از ايـن دو نـعمت را ارزانى مى دارد وبنده وظيفه دارد كه در هنگام فقر و تهيدستى شكيبا و بلكه سـپاسگزار و شاكر باشد و اگر هم خداوند مال و ثروتى به او بخشيد, سپاسگزارباشد و به مقتضاى آن عـمـل كـند بنابراين , بايد به مقتضاى هر يك از فقر و توانگرى عمل كردالبته غالبا فقير شكيبا, ثوابش بيشتر از توانگرشاكر است اما مراتب احوال هر يك كاملا با هم متفاوتند و نمى توان درباره هر يك از دو طرف ,حكم كلى صادر كرد پيداست كه بسنده كردن به مقدار كفاف سالمتر و كم خطرتر از طـرفـيـن آن ,يـعـنى فقر و توانگرى , است به همين دليل دربيشتر دعاها كفاف خواسته شده و پـيـامبر(ص )آن را از خداوند براى خاندان و عترتش مسالت كرده است بحث كاملتر در اين زمينه , به خواست خدا, در كتاب مكاسب خواهد آمد.

نكوهش فقر.

ـ امام على (ع ): فقر, مرگ بزرگ است .

ـ فقر, زبان شخص زيرك را از بيان دليلش , فرو مى بندد و آدم فقير در شهر خود,غريب است .

ـ پيامبر خدا(ص ): فقر, (مايه ) سيه رويى در هر دو جهان است .

ـ امام على (ع ): فقر و قرض در كنار هم ,بدبختى بس بزرگى است .

ـ پيامبر خدا(ص ): فقر بدتر و سخت تر ازكشته شدن است .

ـ امـام على (ع ): فقر, نفس را خوار مى كندو خرد را سرگشته مى سازد و غم و اندوهها را (به سوى آدمى ) مى كشاند.
ـ قبر, بهتر از فقر است .

ـ بـه فـرزنـد خود حسن (ع ), فرمود: كسى را كه در پى تحصيل خوراك روزانه خود است ,سرزنش مكن , زيرا كسى كه قوت خود را نداشته باشد, خطاهايش بسيار است فرزندم ! آدم فقير,حقير است سـخـنـش خريدار ندارد و مقام ومرتبتش شناخته و دانسته نمى شود فقير اگرراستگو باشد, او را دروغـگـو مى نامند و اگر زاهدو دنياگريز باشد, نادانش مى خوانند فرزندم ! هركه به فقر گرفتار آيـد, به چهار خصلت مبتلا شود:به سستى در يقين و كاستى در خرد و شكنندگى در دين و كمى شرم و حيا در چهره پس , پناه مى بريم به خدا از فقر.
ـ بـه فرزندش محمد بن حنفيه , فرمود:فرزندم ! من از فقر و نادارى براى تو بيمناكم پس , از آن به خدا پناه بر, زيرا كه فقر باعث كاستى در دين و سرگشتگى خرد است و مايه كينه و دشمنى .

ـ پـيـامـبـرخدا(ص ):خداى متعال به ابراهيم (ع ) وحى فرمود: تو راآفريدم و به آتش نمرود مبتلايت كـردم اگر به فقر گرفتارت مى كردم و شكيبايى را از تومى گرفتم چه مى كردى ؟
ابراهيم عرض كرد: بارپروردگارا, فقر براى من سخت تر از آتش نمرود است خداى تعالى فرمود: به عزت وجلالم سوگند, كه در آسمان و زمين چيزى سخت تر از فقر نيافريدم !.
ـ لـقـمان (ع ) به فرزند خود فرمود: بدان اى فرزندم كه من صبر را و نيز انواع تلخيها راچشيدم , اما تـلـخـتـر از فقر نديدم پس , اگر روزى فقير شدى , فقرت را ميان خود و پروردگارت نگه دار و از ناداريت با مردم سخن مگوى , كه نزد آنان خوار و بى مقدار مى شوى .

ـ پيامبر خدا(ص ): چهار چيز كمرشكن است فقرى كه صاحبش براى آن درمانگرى نيابد.
ـ امام على (ع ): فقر, در زادگاه هم غربت است .

ـ امام صادق (ع ): هيبت از فقير محال است .

ستايش فقر.

 ـ پيامبر خدا(ص ): فقر, افتخار من است .

ـ فقر, افتخار من است و به آن مى بالم .

ـ فقر, در نظر مردم مايه زشتى است و نزدخداوند در قيامت , زيور است و مايه آراستگى .

ـ امـام صـادق (ع ): مصيبتها هديه هاى خدايند و فقر در خزانه خداوند نگهدارى مى شود (و آن را به هر كس نمى دهد).
ـ امـام عـلـى (ع ): فقر, همچون شهادت , درخزانه خداوند نگهدارى مى شود و آن را به هركس كه بخواهد مى دهد.
ـ فقر براى مؤمن , از دنباله لگام بر گونه اسب آراينده تر است .

ـ پيامبر خدا(ص ): فقرا, دوستان خدايند.
ـ فقر, آسودگى است و توانگرى كيفر.
ـ امـام على (ع ): هر كه دوستدار سلامت است , بايدفقررابرگزيندوهركه دوستدارآسايش است , بايد دل بركندن از دنيا را اختيار كند.
ـ پـيـامـبـر خـدا(ص ): بـار خدايا! مرا مستمندزنده بدار و مستمند بميران و در شمارمستمندان , محشورم فرما.
ـ بار خدايا! مرا فقير بميران و توانگرنميرانم و روز قيامت , در گروه مسكينان محشورم فرما.
ـ آزارى كـه مـن در راه خدا ديدم هيچ كس نمى بيند و ترسى كه من در راه خدا چشيدم به احدى چـشـانـده نمى شود سى شبانه روز بر من گذشت , در حالى كه من و بلال غذايى كه هرجاندارى مى خورد براى خوردن نداشتيم , مگربه مقدارى كه زير بغل بلال گم مى شود.
ـ سـوگـند به آن كه جان محمد در دست اوست , هيچ گاه در نزد آل محمد نه صاعى (پيمانه اى ) دانه (گندم يا جو) بوده است نه صاعى خرما.
ـ امـام كـاظـم (ع ): پـيـامـبران و فرزندان پيامبران و پيروان پيامبران , به سه چيز مختص شده اند: بيمارى جسمى , ترس از سلطان و فقر.
ـ از پيامبر(ص ) سؤال شد: فقر چيست ؟
فرمود: گنجى از گنجهاى خدا دوباره سؤال شد:يا رسول اللّه ! فـقـر چـيـسـت ؟
فـرمود: كرامت وبزرگداشتى از جانب خدا سه باره سؤال شد: فقرچيست ؟
فـرمـود: چيزى است كه خداوند آن راجز به پيامبرى مرسل يا مؤمنى كه نزد خداى تعالى گرامى است , نمى دهد.

رواياتى كه در برترى فقر برتوانگرى آمده است .

 ـ پـيـامبر خدا(ص ): خداوند به موسى بن عمران وحى فرمود: اى موسى ! به تكه اى نان جوكه با آن رفـع گـرسـنگى كنى و به تكه پارچه اى كه با آن برهنگى خود را بپوشانى , خرسندباش و در برابر مصيبتها و گرفتاريهاشكيبايى كن هرگاه ديدى دنيا (به تو) روى آورده است , بگو: انا للّه و انا اليه راجـعـون ,كـيفرى است كه در دنيا به سراغم آمده است و هرگاه ديدى دنيا (به تو) پشت كرده و فقرروى آورده است , بگو: خوش آمدى اى شعار صالحان .

ـ امـام صـادق (ع ): در مـناجات خدا باموسى (ع ) آمده است : اى موسى ! هرگاه ديدى كه فقر روى آورده اسـت , بـگـو: خوش آمدى اى شعار صالحان و هرگاه ديدى كه ثروت و توانگرى روى آورده است , بگو:(اين به خاطر) گناهى است كه كيفرش به سوى من شتافته است .

ـ پـيـامبر خدا(ص ): فقر بهتر از توانگرى است , مگر (در مورد) كسى كه غرامت وتاوانى را (از سوى تنگدستى ) بپردازد يا درگرفتاريها به ديگران كمك كند.
ـ امام على (ع ).
دليل بر اين كه فقر بهتر از توانگرى اس .

و كم مايه برتر از داراست .

اين است كه مى بينى مردم به سبب توانگرى خدا را نافرمانى مى كنن .

و هيچ مخلوقى را نمى بينى كه به سبب فقرخدا را نافرمانى كن .

ـ پيامبر خدا(ص ), در وصف مؤمن ,مى فرمايد: به فقر خويش شادمان است .

ـ امام على (ع ): زيان فقر, پسنديده تراز سرمستى توانگرى است .

ـ مـردى بـه رسول خدا(ص ) عرض كرد:از كجا بدانم كه چه وضعى دارم ؟
حضرت فرمود: هرگاه چـيـزى از امـور دنيا را خواستى و (رسيدن به آن ) بر تو دشوار شد, بدان كه در خير و خوبى به سر مـى بـرى و هرگاه چيزى از امر دنيا را خواستى و به آسانى برايت فراهم شد, بدان كه آن چيز براى توشر است .

معناى فقر.

 ـ امام حسن (ع ), در پاسخ به اين سؤال كه فقر چيست , فرمود: آزمندى نفس , به هرچيزى .

ـ امام حسن (ع ), نيز در پاسخ به همين پرسش , فرمود: آزمندى و سيرى ناپذيرى .

ـ امام هادى (ع ): فقر, سيرى ناپذيرى نفس است و نوميدى شديد.
ـ پيامبر خدا(ص ): فقيرترين مردم ,شخص طمعكار است .

ـ امـام عـلى (ع ): فقيرترين , مردم كسى است كه با وجود توانگرى و برخوردارى ,زندگى را بر خود تنگ گيرد و مالش را براى ديگرى باقى گذارد.
ـ هيچ فقرى چون نادانى , نيست .

ـ بزرگترين فقر, كم خردى است .

ـ اى بسا فقيرى كه از هر توانگرى ,توانگرتر است .

فقير كيست ؟
.

 ـ پيامبر خدا(ص ): اى مردم ! به نظرشما فقير كيست ؟
عرض كردند: مردى كه ثروتى ندارد فرمود: نـه , فـقير حقيقى كسى است كه از مال خود چيزى به حساب خداپيش نفرستد, اگر چه پس از او مال بسيارى بماند.
ـ امـام صادق (ع ) به حسين بن عثمان فرمود: آيا مى دانى درويش متكبر كيست ؟
حسين بن عثمان مـى گـويـد: عـرض كرديم :كسى كه مال اندك دارد؟
فرمود: نه , درويش متكبر, كسى است كه با چيزى از مال خود به درگاه خداى عزوجل تقرب نمى جويد.
ـ پيامبر خدا(ص ): آيا مى دانيد مفلس كيست ؟
گفتند: از نظر ما, مفلس كسى است كه نه درهمى دارد و نـه كالايى حضرت فرمود: مفلس امت من , كسى است كه روزقيامت نماز و روزه و زكات با خود مى آورد,اما گاهى دشنام و تهمتى به اين زده است ومال آن را خورده و خون فلان را ريخته وبـهـمان را زده است در نتيجه , از حسناتش به اين و آن داده مى شود و اگر حسناتش تمام شود و هـنـوز خـطـاهايش تمام نشده باشد, ازگناهان آنها برداشته و به او داده مى شود وسپس در آتش افكنده مى شود و گفته مى شود: مفلس حقيقى , همين شخص است .

فقيرترين مردم .

 ـ امام على (ع ), در پاسخ به اين پرسش كه سخت ترين فقر كدام است , فرمود: كفر بعداز ايمان .

ـ در صحف ادريس آمده است : كسى راكه از من اظهار بى نيازى كند, توانگرى نباشدو كسى را كه به من اظهار نيازمندى كند, فقرو درويشى نباشد.

فقر نفس .

 ـ پيامبر خدا(ص ): فقر (حقيقى ) فقر دل است .

ـ امـام بـاقـر(ع ), در سفارش به جابر بن يزيد جعفى , فرمود: هيچ فقرى چون فقر دل نيست و هيچ غنايى چون غناى نفس نباشد.
ـ امام على (ع ): بزرگترين بلا, فقر نفس است .

ـ فقر نفس , بدترين فقر است .

معيار توانگرى و فقر.

 ـ امام على (ع ): توانگرى و فقر (واقعى )آن گاه معلوم شود, كه اعمال به پيشگاه خداعرضه شود.
ـ با وجود بهشت , فقرى نيست و با وجوددوزخ توانگرى نه .

ـ پـيـامبر خدا(ص ): در ميان فقيران , براى خود دست هايى پيدا كنيد, زيرا در روزقيامت آنان براى خود قدرتى دارند.
ـ فـقـر دو گـونـه اسـت : فقر دنيا و فقر آخرت فقر دنيا (مايه ) توانگرى آخرت است وتوانگرى دنيا (باعث ) فقر آخرت و هلاكت اين است , عشق به مال و زيور دنيا اين است فقر آخرت و عذاب آخرت .

ـ بـعـد از على , فقراى شيعه و عترت اورا خفيف مشماريد, زيرا كه هر مردى ازآنان به اندازه افراد قبيله ربيعه و مضرشفاعت مى كند.

فقر ستوده و نكوهيده .

 ـ از امـام صـادق (ع ) دربـاره ايـن سخن نقل شده از ابوذر كه ((سه چيز است كه مردم از آنها نفرت دارنـد و مـن دوسـتشان دارم : من مرگ و فقر و بلا را دوست دارم )), سؤال شدحضرت فرمود: اين مـطلب آن گونه كه مردم (از سخن ابوذر) مى فهمند, نيست بلكه مقصود او اين است كه مرگ در راه طاعت خدا را خوشتر دارم , تا زندگى توام بامعصيت خدا و فقر در طاعت خدا رادوست تر دارم , تـا تـوانـگـرى همراه بامعصيت خدا و بلا و بيمارى در راه طاعت خدا را خوشتر دارم , از تندرستى همراه بامعصيت خدا.
ـ از امـام صادق (ع ) درباره حديثى كه روايت مى شود مردى به اميرمؤمنان (ع )عرض كرد: ((من تو را دوسـت دارم )) وحـضـرت فـرمـود: (پـس ) تـن پـوشـى بـراى فقرآماده كن سؤال شد حضرت فـرمـود:امـيـرالـمـؤمنين چنين نفرموده , بلكه فرموده است : براى نيازمنديت ـ يعنى روز قيامت ـتن پوشى فراهم آورده اى .

ـ امام باقر(ع ): هيچ يك از شما به حقيقت ايمان دست نيابد مگر اين كه سه خصلت در او باشد: مرگ نـزد او مـحبوبتر اززندگى باشد, فقر را از توانگرى دوست ترداشته باشد و بيمارى را از تندرستى خوشترداشته باشد عرض كرديم : چه كسى چنين است ؟
فرمود: همه شما سپس فرمود: كدام يك از ايـن دو را خـوشـتر داريد: در راه محبت ما بميريد يا با بغض و دشمنى نسبت به ما زندگى كنيد؟
فـضـيـل بن يسار مى گويد:عرض كردم : به خدا سوگند كه مردن در راه محبت و دوستى شما را خـوشـتـر داريـم حـضـرت فـرمود: فقر و توانگرى و بيمارى وتندرستى را نيز همين طور؟
عرض كردم :آرى به خدا.
ـ امام صادق (ع ): فقير بودن و با مابودن بهتر است , از توانگر بودن و با غير مابودن و كشته شدن و با ما بودن بهتر است , اززنده بودن و با غير ما بودن .

ـ لـقـمـان بـه فرزندش فرمود: فرزندم ! فقر,بهتر از آن است كه (ثروتمند باشى و بر اثرآن ) ستم و سركشى كنى .

ـ امام صادق (ع ): ثروتى كه تو را از ستم باز دارد, بهتر از فقرى است كه تو را به گناه كشاند.
ـ امام على (ع ): فقر كمرشكن , زيباتراز ثروت رسوا كننده است .

ـ امام صادق (ع ): فقر, مرگ سرخ است راوى مى گويد: به ابو عبداللّه (ع ) عرض كردم : (منظورتان ) فقر دينار و درم است ؟
فرمود: نه , فقر دينى است .

ـ پيامبر خدا(ص ): فقر براى مؤمن بهتر ازتوانگرى است , مگر كسى كه بار هزينه اى را(از كسى ) به دوش كشد يا در گرفتارى ومشكلات (مردم ) كمك كند.
ـ امام على (ع ): شكيبايى در برابر فقرتوام با عزت زيباتر از توانگرى همراه باذلت است .

ـ زيان فقر, پسنديده تر از سرمستى توانگرى است .

ـ اى بسا كم مايه اى كه سود برد ودارايى كه زيان بيند.

فقر دينى مرگ سرخ است .

 ـ امام صادق (ع ): فقر, مرگ سرخ است عرض شد: فقر از درهم و دينار؟
فرمود: نه ,فقر دينى .

ـ امام على (ع ): فقر دينى (يا فقر همراه باقرض ) مرگ سرخ است .

ـ پـيامبر خدا(ص ), در سفارش به على (ع ), مى فرمايد: فقر, مرگى بس بزرگ است عرض شد: فقر درهم و دينار؟
فرمود:فقر دينى .

تحقير فقير.

 قرآن .

((و بـا كـسـانـى كـه پـروردگـارشـان را صـبح و شام مى خوانند (و) خشنودى او را مى خواهند, شكيبايى پيشه كن و دو ديده ات را از آنان برمگير كه زيور زندگى دنيا را بخواهى و اطاعت مكن از آن كس كه قلبش را از يادخود, غافل ساخته ايم )).
((و كـسـانـى را كـه پروردگار خود را بامدادان وشامگاهان مى خوانند ـ در حالى كه خشنودى او رامـى خـواهـند ـ مران از حساب آنان چيزى به عهده تونيست و از حساب تو (نيز) چيزى بر عهده آنان نمى باشد, تا ايشان را برانى و از ستمكاران باشى ((4)) )).
ـ امام على (ع ): برادران تهيدست خود راتحقير نكنيد, زيرا هر كس مؤمنى را حقيرشمارد, خداوند عزوجل ميان آن دو دربهشت جمع نكند, مگر اين كه توبه نمايد.
ـ امـام صـادق (ع ): هـر كس مؤمن مستمندى را تحقير كند, خداوند همواره به او با ديده حقارت و خشم بنگرد تا اين كه ازنظر تحقيرآميز خود نسبت به آن مؤمن ,دست بردارد.
ـ پـيـامـبر خدا(ص ): هر كس مرد يا زن مؤمنى را به سبب تهيدستى يا اندك بودن مال و داراييش خـوار شـمـارد يـا تـحقير كند,خداى متعال در روز قيامت او را (بدين كارزشتش ) شهره و سپس رسوايش سازد.
ـ امـام بـاقـر(ع ): خـداى متعال به موسى فرمود: اى موسى ! فقير را خوار مشمار و به حال توانگر به سبب اندك چيزى كه دارد,غبطه مخور.
ـ امـام رضا(ع ): هر كس با مسلمانى فقيررو به رو شود و به او سلامى متفاوت باسلامى كند كه به ثروتمند مى كند, روزقيامت خداى عزوجل را ديدار كند در حالى كه خدا از او در خشم است .

ـ پـيـامـبـر خـدا(ص ): بـدانـيـد كـه هـر كـس مـسـلـمـان فـقـيـرى را خـفيف شمارد, در حق خداخفت نشان داده است وخداونددر روز قيامت او را خفيف كند, مگر اين كه توبه نمايد.
و فـرمـود: هر كس مسلمان فقيرى راگرامى دارد, روز قيامت در حالى خدا راديدار كند كه از او راضى است .

آنچه فقر را از بين مى برد.

 ـ امـام عـلـى (ع ), در كـمـك خـواهـى از خداى سبحان , فرمود: از او يارى مى طلبم كه به يارى او نـيـازمندم كسى كه او هدايتش كند,گمراه نشود و كسى كه او با وى دشمنى كند,نجات نيابد و كسى كه او بى نيازش گرداند,نيازمند نشود.
ـ امـام عـلـى (ع ), در سفارش به فرزندبزرگوارش حسن (ع ), مى فرمايد: كسى كه ميانه روى كند, هرگز هلاك نشود و كسى كه زهد ورزد, هرگز فقير نگردد.
ـ امام صادق (ع ): من براى كسى كه ميانه روى (و صرفه جويى ) كند, ضمانت مى كنم كه فقير نشود.
ـ امام باقر(ع ): نيكى كردن و صدقه نهانى , فقر را از بين مى برند.
ـ امام على (ع ): (بيمارى ) فقر را باصدقه و بخشش , درمان كنيد.
ـ پيامبر خدا(ص ): صله رحم , عمر رازياد مى كند و فقر را از بين مى برد.
ـ امـام عـلـى (ع ): هيچ مالى فقرزداتر ازقناعت و خرسندى به قوت نيست شكيبايى سپرى در برابر نادارى است .

ـ هر كه فقر از او دست برنمى دارد,جمله ((لا حول ولا قوة الا باللّه العلى العظيم ))را زياد بگويد.

آنچه فقر مى آورد.

 ـ پيامبر خدا(ص ): كسى كه دم از نادارى زند, نادار شود.
ـ امام على (ع ): حرص زدن , فقر مى آورد.
ـ فزونخواه دنيا محكوم به فقر است ورويگردان از دنيا آسايش يار اوست .

ـ امام صادق (ع ), از پدران بزرگوارش :هر كه از فضل خدا نطلبد, فقير شود.
ـ پيامبر خدا(ص ): امانتدارى توانگرى مى آورد وخيانت (در امانت ) فقرمى كشاند.
ـ امام على (ع ): آن گاه كه اشيا با هم جفت شدند, كاهلى و ناتوانى جفت يكديگرشدند و فقر از آنها متولد شد.
ـ امـام بـاقـر(ع ): بـه ابـو نعمان فرمود: مارا وسيله سركيسه كردن مردم قرار مده , زيرابا اين كار, خداوند بر فقر تو مى افزايد.
ـ امام على (ع ): هركه درى ازنيازخواهى به روى خود بگشايد, خداوند درى از فقر به رويش باز كند.
ـ امام صادق (ع ): هر مردى كه فرزندخود را نفرين كند, فقر برايش به ارث گذارد.
ـ امـام عـلـى (ع ): وجـود تارهاى عنكبوت در اتاقها فقر مى آورد, ادرار كردن در حمام فقر مى آورد, خوردن در حال جنابت فقرمى آورد, خلال كردن دندانها با شاخه درخت گز فقر مى آورد, ايستاده شـانـه زدن فـقـر مـى آورد, باقى گذاشتن خاكروبه در خانه فقر مى آورد, سوگند دروغ خوردن فقرمى آورد, زنا كردن فقر مى آورد, حرص زدن فقر مى آورد, خواب ميان مغرب وعشا فقر مى آورد, خـواب پـيـش از طـلـوع خورشيد فقر مى آورد, رعايت نكردن صرفه جويى در معاش فقر مى آورد, بريدن پيوند خويشاوندى فقر مى آورد, عادت داشتن به دروغ فقر مى آورد, زياد گوش دادن به آواز فقر مى آورد, رد كردن گداى مرد در شب فقر مى آورد.
ـ بسا توانگريى , كه فقر پايدار درپى آورد.

پوزش خواهى خداى سبحان از فقيران .

 ـ امام صادق (ع ): خداوند عزوجل درروز قيامت به مؤمنان فقير, با نگاهى پوزش خواهانه مى نگرد و مـى فـرمـايد: به عزت وجلالم سوگند, كه من شما را در دنيا از روى خوارى و بى اعتنايى به شما, فقيرتان نكردم هر آينه امروز رفتار مرا با خود مى بينيد.
ـ (در روز قـيـامـت ) خـداوند, جل ثناؤه ,همچنان كه برادرى از برادرش پوزش مى خواهد, از بنده مؤمن نيازمند خود دردنيا, پوزش مى خواهد و مى فرمايد: به عزت و جلالم سوگند كه من تو را در دنـيـا از سـرخـواريـت نزد من , محتاج نكردم اكنون اين روپوش را بردار و ببين به جاى دنيا به تو چـه داده ام او روپـوش را بردارد و گويد: با اين عوضى كه به من دادى مرا چه زيان اگر آنچه را در دنيا از من گرفتى .

زيور فقر.

 قرآن .

(((ايـن صـدقـات ) براى آن نيازمندانى است كه در راه خدا فرو مانده اند و نمى توانند (براى تامين هـزينه زندگى ) در زمين سفر كنند از شدت خويشتندارى , فردبى اطلاع , آنان را توانگر مى پندارد آنها را از سيمايشان مى شناسى با اصرار (چيزى ) از مردم نمى خواهند)).
ـ امام على (ع ): خويشتندارى (و مناعت طبع ) زيور فقر است .

ـ امـام صـادق (ع ): مـؤمـن در دين نيرومنداست در زمان توانگرى ميانه رو و در هنگام تهيدستى , آراسته .

ـ امام على (ع ): هر كه فقر خود را اظهاركند, قدر و منزلت خويش را پست گرداند.
ـ امام صادق (ع ): دشوارترين و پرزحمت ترين كارها, پوشيده داشتن فقراست .

ـ امام على (ع ): پنهان نگه داشتن نادارى وبيماريها, از مروت است .

ـ پيامبر خدا(ص ): خداوند فقر را نزدخلق خود امانت نهاده است بنابراين , هركس آن را مخفى نگه دارد, خداوند پاداش روزه گير شب زنده دار را به او عطا فرمايد.
ـ فـقـر, امـانـت است پس , هر كه آن راپوشيده نگه دارد, اين كار او عبادت است وهر كه آشكارش سـازد, بـه گـردن بـرادران مـسـلمان خود قلاده انداخته است (مسؤوليت و تعهد به گردن آنها گذاشته است ).
ـ خداوند تعالى مؤمن فقيرى را كه خويشتندار باشد, دوست دارد.

فقرا شهرياران بهشتند.

 ـ پيامبر خدا(ص ): فقرا شهرياران اهل بهشتند مردم همگى مشتاق بهشتند و بهشت مشتاق فقيران است .

ـ امام على (ع ): شهرياران دنيا وآخرت , درويشان خرسند هستند.
ـ پيامبر خدا(ص ): درهاى بهشت , به روى فقرا باز است .

ـ به بهشت سرى زدم , ديدم بيشتر مردم آن فقيرانند.
ـ ابوذر از رسول خدا(ص ) پرسيد: آياآنان كه از خدا ترسان و در برابر او خاشع وفروتنند و بسيار ياد خـدا مى كنند, زودتر ازديگر مردمان به بهشت مى روند؟
پيامبرفرمود: نه , بلكه مؤمنان فقيرند كه مى آيند واز روى شانه هاى مردم رد مى شوند.
ـ پيامبر خدا(ص ): كسى كه بميرد و درهم و دينارى از خود بر جاى نگذارد, توانگرتراز او كسى وارد بهشت نشود.
ـ امـام صـادق (ع ): فقراى مسلمان چهل خريف ((5)) (پاييز) پيش از توانگرانشان درباغهاى بهشت مـى خـرامـنـد سـپـس فـرمـود: درايـن بـاره بـرايـت مـثـلـى بـزنـم حـكـايـت ايـن ـاـمـا ــپ ـ دودسـتـه حكايت دوكشتى است كه برعوارض گيربگذرند و او به يكى از آن دو بنگرد و چيزى در آن نـبيند و گويد: آزادش گذاريد كه برودو به ديگرى بنگرد و آن را پر از بار بيند پس گويد: نگهش داريد.
ـ پـيامبر خدا(ص ): بشارت بادا شما را,اى مهاجران درويش , به روشنايى تمام درروز رستاخيز نيم روز پيش از مردمان توانگر به بهشت مى رويد كه آن نيم روز(برابر) پانصد سال است .

ـ فقراى مسلمان نيم روز, كه پانصدسال است , جلوتر از توانگرانشان به بهشت وارد مى شوند.
ـ همه پيامبران چهل سال جلوتر ازسليمان بن داود وارد بهشت مى شوند.
ـ امام صادق (ع ): آخرين پيامبرى كه وارد بهشت مى شود, سليمان است و اين به سبب دنيايى است كه به او داده شد.

خوشا به حال فقيران .

 قرآن .

((و بـا كـسـانـى كـه پـروردگـارشـان را صـبح و شام مى خوانند (و) خشنودى او را مى خواهند, شكيبايى پيشه كن و دو ديده ات را از آنان بر مگير كه زيور زندگى دنيا را بخواهى و از آن كس كه قـلـبـش را از يـاد خود غافل ساخته ايم و از هوس خود پيروى كرده و (اساس ) كارش بر زياده روى است , اطاعت مكن )).
ـ پيامبر خدا(ص ): اى گروه فقيران !خداوندبراى من پسنديده است كه به محفلهاى شما تاسى جويم , زيـرا فـرمـوده اسـت : ((و باكسانى كه پروردگارشان را صبح و شام مى خوانند (و) خشنودى او را مـى خـواهـنـد,شـكـيبايى پيشه كن )) چرا كه محفلهاى شما,محفلهاى پيامبران پيش از روزگار شماست .

ـ فـقـرا از رسـول خـدا(ص ) پـرسـيدند:وقتى در بازار انواع ميوه ها مى بينيم و دلمان هوس آنها را مى كند اما پولى نداريم كه بخريم , آيا اجرى داريم ؟
حضرت فرمود:مگر اجر, در چيزى جز اين است .

ـ امـام صـادق (ع ) به محمد خزاز فرمود:آيا به بازار نمى روى ؟
آيا ميوه هايى كه به فروش مى رسد و چـيـزهـاى ديگرى كه دلت هوس آنها رامى كندنمى بينى (وقدرت خريدندارى )؟
عرض كردم : چرا فـرمـود: بـدان كـه در برابر هر چيزى كه مى بينى اما از عهده خريد آن بر نمى آيى , برايت حسنه اى است .

ـ پـيـامـبر خدا(ص ): خوشا به حال مستمندان شكيبا آنهايند كسانى كه ملكوت آسمانها و زمين را مى بينند.
ـ اى گروه فقيران ! از خداوند قلباراضى باشيد, تا به پاداش فقر خود برسيد وگرنه نمى رسيد.
ـ اى گـروه مـستمندان ! رضايت خاطرداشته باشيد و قلبا از خدا خشنود باشيد, تاخداى عزوجل براى فقرتان شما را پاداش دهد.
ـ امـام عـلـى (ع ), در وصـف پيامبران ,مى فرمايد: اگر مى خواهى به عنوان دومين نمونه از موسى كـلـيـم اللّه (ع ) يـاد مـى كـنـم كه مى فرمايد: ((پروردگارا! من به آن خوبيى كه برايم فرو فرستى نيازمندم )), به خدا سوگندكه او از خداوند جز نانى كه بخورد, چيزى نخواست .

ـ رسـول خـدا(ص ) بـه ابـوذر فـرمـود: جعيل را چگونه مى بينى ؟
(ابوذر مى گويد:) عرض كردم : مستمندى است , مانند ديگر همتايان خود فرمود: فلانى را چگونه مى بينى ؟
عرض كردم : بزرگى از بـزرگان مردم فرمود:جعيل يك دنيا از او بهتر است ! عرض كردم :اى رسول خدا! اين فلان چنين وضـعـى دارد وشـمـا با او چنان رفتارى مى كنيد! فرمود: اورئيس قوم خود است و من براى جلب قلوب آنها اين كار را مى كنم .

ـ امـيـة بـن خالد بن ابى العيص : پيامبر(ص )به كمك مسلمانان تهيدست , فتح و پيروزى به دست مى آورد.
ـ امـام صادق (ع ): گراميترين حالت بنده نزد خدا, وقتى است كه درهمى بجويد و به دست نياورد عـبـداللّه بن سنان مى گويد:زمانى كه امام صادق (ع ) اين سخن را فرمود,من يكصد هزار (درهم ) داشتم ولى امروزيك درهم ندارم .

فقر (متفرقه ).

 ـ پيامبر خدا(ص ): خواهشهايت را كم كن , تا (تحمل ) فقر بر تو آسان شود.
ـ امام كاظم (ع ): فقر را به خود تلقين نكنيد زيرا كسى كه به خود تلقين فقر كند,بخيل شود.
ـ امام على (ع ): بسا فقيرى , كه از شيرعزتمندتر است .

ـ درهم فقير (كه در راه خدا دهد) نزدخداوند, بالنده تر و با ارزشتر از دينار توانگراست (كه در راه خدا دهد).
ـ چونان كسى مباش كه بدون عمل به آخرت اميد بسته است اگر توانگر شود, به سرمستى و گناه افتد و اگر نيازمند شود, به نوميدى و سسستى گرايد.
ـ بـدا بـه حـال كـسى كه فقيران ومستمندان و گدايان و بينوايان رانده شده ووامداران و در راه ماندگان , در پيشگاه خداوند خصم او باشند.
ـ چـه نيكوست فروتنى توانگران دربرابر فقيران براى به دست آوردن خشنودى و پاداش خداوند! و نيكوتر از آن بى اعتنايى و عزت نفس فقيران است در برابرتوانگران به سبب توكل به خداوند.
ـ پـيـامـبـر خـدا(ص ): كـسـى كـه از روى توانگرى دهش مى كند, از كسى كه به سبب نيازمندى مى گيرد برتر نيست .

ـ شور بخت ترين شوربختان , كسى است كه فقر دنيا و عذاب آخرت در او جمع شود.

فقه .

فقيه شدن در دين .

 قرآن .

((و شـايـسـتـه نـيـسـت كه مؤمنان همگى (براى جهاد)كوچ كنند پس چرا از هر فرقه اى از آنان دسـتـه اى كـوچ نـمى كنند تا (دسته اى بمانند و) در دين آگاهى پيدا كنند وقوم خود را وقتى به سوى آنان بازگشتند بيم دهند,باشد كه آنان (از كيفر الهى ) بترسند)).
ـ امام على (ع ): اگر خواستى دانا شوى ,در دين دانا و فقيه شو.
ـ امـام كـاظم (ع ): در دين خدا فقيه و داناشويد, زيرا فقه كليد بصيرت است و مايه كمال عبادت و وسـيـلـه رسيدن به مقامات بلندو مراتب عالى دينى و دنيايى برترى فقيه برعابد, همچون برترى خـورشـيـد اسـت بـرستارگان و هر كه در دين خود دانا و فقيه نشود, خداوند هيچ عملى از او را نپسندد.
ـ پيامبر خدا(ص ): هرگاه خداوند خوبى بنده اى را بخواهد, او را در دين فقيه گرداندو راه درست و راستش را به او الهام فرمايد.
ـ هـرگـاه خـداوند خوبى بنده اى رابخواهد او را در دين دانا و فقيه گرداند و به دنيا بى اعتنايش سازد و نسبت به عيبهايش بينا كند.
ـ امـام على (ع ): هرگاه خداوند خيربنده اى را بخواهد, او را در دين فقيه گرداندو يقين در دلش افكند.
ـ بـايـد كـوچـك شـمـا از بزرگ شماسرمشق گيرد و بزرگترانتان با كوچكتران مهربان باشند و هـمـچـون مـردمـان بـى فـرهنگ جاهليت نباشيد كه نه در دين فقيه بودند و نه درباره خدا تفكر مى كردند.
ـ قرآن را بياموزيد, كه آن بهترين سخن است و در آن دانا شويد, كه آن بهاردلهاست .

ـ پيامبر خدا(ص ): خداوند به چيزى برتر از آگاهى دينى , عبادت نشده است .

ـ برترين عبادت فقه (و شناخت دين ) است .

ـ همانا براى هر چيزى تكيه گاهى است و تكيه گاه اين دين , فقه است .

ـ كسى كه در دين فقيه شود (اعوان و انصار او) بسيار گردد.
ـ اف بر هر مسلمانى كه هفته اى يك روز را به كار آموختن امور دينى خود وپرسيدن مسائل دينيش اختصاص ندهد.
بعضى به اين صورت روايت كرده اند:اف بر هر مرد مسلمانى .

ـ امام على (ع ), در سفارش به فرزندخود حسن (ع ), مى فرمايد: براى يافتن حق ,هر جا كه باشد, در گردابهاى سخت فرو رو ودر دين فقيه شو.

ويژگيهاى فقيه .

 ـ پـيـامـبر خدا(ص ): هيچ گاه بنده اى بر فقه و شناخت خود از دينش نيفزود, مگر اين كه بر ميانه روى او در عملش افزوده گشت .

ـ امام على (ع ): پارسايى , خصلت فقيه است .

ـ در فـرمـان اسـتـانـدارى خود به محمدبن ابى بكر, مى فرمايد: برترين فقه و دين فهمى , پارسايى داشتن در دين خدا و به كاربستن فرمان اوست پس , بر تو باد به رعايت تقوا در امور پنهان و پيداى خود.


جلد 10 - بخش 4

ـ پيامبر خدا(ص ): در فقاهت مرد همين بس , كه خدا را عبادت كند و در نادانى مردهمين بس , كه به راى و انديشه خود مغرورباشد.
ـ امـام صـادق (ع ): آدمى فقيه نباشد,مگر آن گاه كه برايش مهم نباشد چه جامه اى بپوشد و با چه چيز سد جوع كند.
ـ روايت شده است كه مردى خدمت پيامبر(ص ) آمد تا حضرت به او قرآن بياموزد چون پيامبر به اين آيـه رسـيد: ((پس هر كه به اندازه ذره اى خوبى كند, آن رامى بيند و هر كس به اندازه ذره اى بدى كـنـد(نـيز) آن را مى بيند)), عرض كرد: ((مرا بس است )) و رفت رسول خدا(ص ) فرمود: اين مرد, فقيه برگشت .

ـ امام رضا(ع ), به نقل از پدران بزرگوارش , مى فرمايد: در يكى از غزوات پيامبر(ص ) عده اى را نزد رسـول خـدا(ص )آوردنـد پـرسـيد: اينها كيستند؟
عرض كردند:مؤمنند, اى رسول خدا فرمود: از ايـمـانـتـان چـه حـاصـلـى ديـده ايـد؟
عـرض كردند: شكيبايى در بلا و گرفتارى , شاكر بودن در هنگام برخوردارى و خرسندى به قضا (ى الهى )رسول خدا(ص ) فرمود: مردمانى بردبار ودانايند و از شدت دانايى چيزى نمانده , كه پيامبر باشند.
ابـو حـامـد غزالى درباره دگرگونى واژگان علوم مى نويسد: بدان كه منشا اشتباه و درآميختن دانـشـهاى نكوهيده با دانشهاى شرعى , تحريف اسامى پسنديده و تبديل وانتقال آنها, بر اثر اهداف نـادرسـت , بـه مـعـنـاهـايـى است مغاير با معانيى كه مورد نظرسلف صالح و نسل اول بوده است اين واژه هاى دگرگون شده پنج تاست : فقه , علم ,توحيد, تذكير و حكمت اينها نامهايى خوشايند و پـسنديده بودند و كسانى كه اين اوصاف را داشتند از منصبهاى دينى برخورداربودند اما امروزه به مـعـانـيى مذموم منتقل شده اندلذا دلها از كسانى كه اين اسامى و اوصاف را برخود داشته باشند, گريزانند.
واژه اول , فقه است دخل و تصرفى كه دراين واژه كردند, تصرفى تخصيصى بود, نه انتقال و تبديل مـعنايى , چون اين واژه را به شناخت مسائل فرعى غريبى در فتواها و آگاهى از ريزه كاريهاى علل ايـن مـسائل و بحثهاى پر طول وتفصيل در آنها و از بر كردن اقوال و سخنان مربوط به اين مسائل تـخصيص دادند و كسى كه در اين مسائل ژرفكاوتر باشد و به آنها بيشتربپردازد گفته مى شود: او فـقيه تر است در حالى كه در عصر اول اسلام , عنوان فقه بر علم طريق آخرت و ريزه كاريهاى آفات نفوس و تباه كننده هاى اعمال و حقير شمردن دنيا و چشم دوختن به نعمت آخرت و غلبه خوف و ترس الهى بر دل , اطلاق مى شد دليل بر اين مطلب اين سخن خداى تبارك و تعالى است كه ((تا در دين آگاه و فقيه شوند و قوم خود را, وقتى به سوى آنان برگشتند, بيم دهند)) آن علمى كه مايه انـذارو بـيـم مـى بـاشـد ايـن علم و اين فقه است , نه فرعيات طلاق ولعان و صلح و اجاره چون با ايـن مسائل نه انذارى حاصل مى شود و نه بيم دادنى وبلكه اختصاص دادن تمام وقت و هم خود به اين مسائل , دل را سخت مى كند و ترس و خشيت الهى را از آن برمى كند نمونه اش رفتارى است كه از اين گونه افراد مشاهده مى شود خداى متعال مى فرمايد: ((ولهم قلوب لا يفقهون بها))مراد فقه و فهم معانى ايمان است , نه فتواهاواقعيت آن است كه فقه و فهم در لغت دو نامندبه يك معنا و در گـذشـتـه و حال به اين معنا به كارمى رفته اند نيز خداى متعال مى فرمايد: ((لانتم اشد رهبة فى صدورهم من اللّه ذلك بانهم قوم لايفقهون )) در اين آيه ترس اندك آنها از خداى عزوجل و اهميت دادن بـه قدرت مخلوق را به اندك بودن فقه و فهم ايشان نسبت مى دهد حالافكر كنيد آيا اين كم ترسى از خدا و ترس از خلق خدا نتيجه حفظ نداشتن تفريعات فتواها و احكام و قضاياست , يا نتيجه بى بهره بودن از علومى كه ذكر كرديم .

رسول خدا(ص ) به كسانى كه به نمايندگى نزدآن حضرت آمده بودند,فرمود: ((دانشمندندو حكيم وفقيه )) ((6)) و فرمود : ((آيا شما را از فقيه كامل و تمام عيار آگاه نكنم ؟
عرض كردند: چرافرمود: كـسـى كـه مـردم را از رحمت خداى سبحان نوميد نگرداند, آنان را از مكر و عذاب خداى عزوجل آسوده خاطر نسازد و از فضل و كرم خدا مايوسشان نكند و از روى بى ميلى وبى رغبتى به قرآن , به چيز ديگر رو نكند)) ((7)) .

و فرموده است : ((بنده فقيه تمام عيار نشود,مگر آن گاه كه خشم و كينش با مردم به خاطرخداى عزوجل باشد و مگر آن گاه كه براى قرآن وجوه (و معانى ) فراوانى قائل باشد)).
ايـن سخن از ابو الدردا نيز نقل شده است , به اضافه اين سخن رسول خدا كه ((سپس به خودش رو كند و بيش از هر كس نفس خود را دشمن دارد)).
يـكـى از پـيـشـينيان گفته است : فقيه , كسى است كه به دنيا بى اعتنا و به آخرت راغب باشد و در ديـنـش بـصيرت داشته باشد درعبادت پروردگارش پيگير باشد, پارسا باشدو با آبروى مسلمانان بـازى نكند, نسبت به اموال آنان خويشتندار و براى جامعه آنان خيرخواه باشد او در هيچ يك از اين موارد,قيد ((فروع شرعيه و فتاوى را ياد داشته باشد)) ذكر نكرده است من نمى گويم كه واژه فقه , فـتاوى در زمينه احكام ظاهرى رادر بر نمى گرفته است , اما اين امر به طريق عموم و شمول يا به طـريق تبعى بوده است وواژه فقه بر علم آخرت و احكام مربوط به دل , بيشتر اطلاق مى شده است تخصيص اين واژه از آن معانى به اين معناى متداول ,اين اشتباه را به وجود آورد كه برخى افرادخود را وقـف مـعناى تخصيصى آن كنند و ازعلم آخرت و احكام دل روى گردانند, بويژه كه اين امر با طـبـيعت انسان هم سازگارتراست , چون علم باطن علمى پيچيده و عمل به آن دشوار و دستاويز قـرار دادن آن بـراى رسيدن به منصب حكومت و قضاوت و مال و مقام ناممكن است شيطان هم با استفاده ازاين فرصت و جذابيت نام فقه در شرع , فقه به معناى تخصيصى آن را, در دلها آراست .

شـهـيد ثانى رضوان اللّه تعالى عليه در((منية المريد)) مى گويد صرف آموختن اين مسائل مدون , نزد خداى تعالى فقه محسوب نمى شود بلكه فقه در نزد خداى متعال درحقيقت به دريافت جلال و عـظـمـت اوست وهمين علم است كه خوف و هيبت و خشوع نسبت به خداوند به بار مى آورد و باعث روى آوردن به تقوا و شناخت صفات ناپسند و, در نتيجه , دورى كردن از آنها وشناخت صفات پسنديده و به كار بستن آنهامى شود و خوف از خدا را به بار مى آورد واندوه را در جان , برمى انگيزد چـنـان كـه خداى متعال در كتاب خود به اين نكته توجه داده و فرموده است : ((چرا از هر فرقه اى ازآنـان گـروهـى كـوچ نـمـى كـنـنـد تـا در ديـن آگاهى پيدا كنند و قوم خود را وقتى به سوى آنـان بـازگشتند بيم دهند؟
)) آن علمى كه موجب انذار و بيم مى شود, اين علم مدون نيست ,زيرا مـقـصـود از ايـن عـلم مدون حفظ اموال , بابه كار بستن شروط معاملات و حفظ بدنها, بااموال و جـلوگيرى از قتل و جراحات مى باشد آن علمى كه اهميت دارد, عبارت از شناخت نحوه پيمودن راه خداى متعال وپشت سرگذاشتن گردنه هاى دل است , يعنى همان صفات نكوهيده كه حجاب مـيـان بـنده وخداى تعالى مى باشند, زيرا هرگاه بنده به اين صفات آلوده باشد, از خداوند بزرگ درحجاب است و به همين دليل , علم (فقه )موجب ترس و خشيت از خداست .

فقيه كيست ؟
.

ـ امـام عـلـى (ع ): آيـا شـمـا را از فـقـيـه حـقـيـقـى آگـاه نـكـنـم ؟
كـسـى كـه در مـعـاصـى خدابه مردم جوازندهدوازرحمت خدا نوميدشان نكندواز مكر و عذاب خدا آسوده خاطرشان نسازد و از قرآن , به چيز ديگر رو نكند.
ـ فـقـيـه تـمـام عيار, كسى است كه مردم را از رحمت خدا نوميد نكند, آنان را ازفيض درگاهش مايوس نگرداند و از مكر وعذاب خدا تامينشان ندهد.
ـ مـردى از امام باقر(ع ) مساله اى پرسيد, حضرت پاسخ او را داد مرد گفت :فقها اين را نمى گويند حـضـرت فرمود: واى برتو! آياهرگز فقيهى ديده اى ؟
فقيه حقيقى ,كسى است كه به دنيابى اعتناو به آخرت راغب باشد و به سنت پيامبر(ص ), چنگ در زند.

آنچه مايه كمال فقه است .

 ـ پـيـامـبر خدا(ص ): بنده فقيه تمام عيارنباشد, مگر آن گاه كه خشم و كينش با مردم براى خدا باشد و مگر آن گاه كه احدى نزد اومنفورتر از نفس خودش , نباشد.
ـ در سفارش به ابوذر, فرمود: آدمى فقيه كامل نشود, مگر آن گاه كه مردم درنظرش مانند مشتى شـتـر بـاشند و به بود و نبودآنها اهميتى ندهد و همچنان كه اگر شترى در كنار او باشد فرقى به حـالـش نـدارد, وجـودمـردم نـيـز در او تغيير و تاثيرى ايجاد نكند وبا اين حال , وقتى به خودش برگرددبيشترين تحقير و بى اعتنايى را نسبت به نفس خويش , روا دارد.
ـ در سـفـارش بـه ابـوذر, فـرمود: آدمى فقيه كامل نباشد, مگر آن گاه كه مردم را دركنار خداى متعال همانند مشتى شتر بيند و بااين حال , وقتى به خودش برگردد, بيش ازهمه نفس خودش را حقير وبى مقدار شمارد.

فقيه ترين مردم .

 ـ امـام صادق (ع ): شما اگر مقصود سخن مارا بفهميد, فقيه ترين مردم خواهيد بود هماناسخن به وجـوه گـونـاگـونـى قـابل بيان است پس , انسان اگر بخواهد مى تواند سخن خودرا آن طور كه مى خواهد بيان كند و دروغ نگويد.
ـ هيچ فردى از شما فقيه نباشد, مگر آن گاه كه تعريضات كلام ما را بفهمد.
ـ بـه خـدا قـسم ما فردى از شيعيان خود رافقيه نمى شماريم , مگر آن گاه كه سخنى سربسته و با كنايه به او گفته شود و وى مقصود را دريابد.

پاره اى از نشانه هاى فقيه .

 ـ پـيـامـبـر خـدا(ص ): از نشانه هاى فقاهت (و دين شناسى ) مرد اين است كه امورمعيشتى خود را سامان دهد, تحصيل آنچه زندگيت را سامان مى دهد از دنيادوستى نيست .

ـ امام على (ع ): يكى از حقوق , آن است كه فقيه (و دين شناس ) شويد و ازنشانه هاى فقه , آن است كه گرفتار غفلت وفريب نشويد.
ـ از دورانـديـشـى و مـحـكم كارى است ,كه فقيه شويد و از فقه است كه دستخوش غفلت و فريب نشويد.
ـ پيامبر خدا(ص ): از نشانه هاى فقاهت مرد, اين است كه سخنان بيهوده كمتر گويد.
ـ امام رضا(ع ): از نشانه هاى فقاهت (و دين فهمى ), بردبارى و دانش و خاموشى است .

گران بودن وجود فقيه بر ابليس .

 ـ پيامبر خدا(ص ): وجود يك فقيه براى ابليس , گرانتر از هزار عابد است .

ـ امام سجاد يا امام باقر(ع ): وجوديك فقيه در دين , از وجود هزار عابد براى شيطان گرانتر است .

ـ پـيـامـبـر خدا(ص ): هيچ چيز براى ابليس كمرشكن تر از عالمى كه در ميان قبيله اى سربردارد, نيست .

فقاهت روح عبادت است .

 ـ پيامبر خدا(ص ): شخصى كه اندك فقهى بداند بهتر از شخصى است كه بسيارعبادت مى كند (اما اصلا فقه نمى داند).
ـ امام على (ع ): در عبادتى كه با فقه (و فهم ) همراه نباشد, خيرى نيست دردانشى كه با انديشيدن همراه نباشد, خيرى نيست و در قرآن خواندنى كه با تدبر توام نباشد, خيرى نيست .

ـ امام سجاد(ع ): هيچ عبادتى جز باتفقه (و فهم ), عبادت نيست .

ـ پيامبر خدا(ص ): بهترين عبادت , فقه است .

درگذشت فقيه .

 ـ امام صادق (ع ): هرگاه مؤمن فقيه درگذرد, رخنه اى در اسلام پديد آيد كه هيچ چيز آن را نبندد .

ـ امـام كـاظـم (ع ): هـرگاه مؤمن بميردرخنه اى در اسلام پديد آيد كه هيچ چيز آن را نبندد, زيرا مؤمنان فقيه , حصار اسلامندهمچنان كه حصار شهر باعث حفظ شهراست .

ـ امام صادق (ع ): براى شيطان , مرگ هيچ مؤمنى خوشايندتر از مرگ يك فقيه نيست .

آفت فقيهان .

 ـ امام على (ع ): آفت فقيهان ,ناخويشتندارى است .

ـ آفت علما, رياست طلبى است .

ـ آفت علم , عمل نكردن به آن است .

ـ پـيـامبر خدا(ص ): فقيهان , امناى پيامبرانند تا زمانى كه دنيايى نشوند عرض شد: اى رسول خدا! دنـيـايـى شـدن آنها,چگونه است ؟
فرمود: پيروى از سلطان (وقدرت حاكمه ) پس , هرگاه چنين كردند, ازآنان نسبت به دين و عقايد خود بر حذرباشيد.
انديشيدن .

انديشه .

 ـ امام على (ع ): هر كه ديده انديشه خودرا شبها بيدار نگه دارد, به اوج خواست خويش دست يابد.
ـ انديشه , حكمت به بار مى آورد.
ـ انديشه , صيقل دهنده خردهاست .

ـ انديشه , دل وخردراروشن مى گرداند.
ـ انديشه , مايه راهيابى است و غفلت موجب ره گم كردن .

ـ انديشه , يكى از دو هدايت است .

ـ انديشه كردن در خوبيها انگيزه به كاربستن آنها مى شود.
ـ انديشه در عواقب امور از مهلكه هامى رهاند.
ـ انـديشه كردن , موجب عبرت آموختن است و از لغزش ايمن مى گرداند و احتياط وهوشيارى به بار مى آورد.
ـ بينديش تا (از خواب غفلت ) به هوش آيى (يا بلند مرتبه گردى ).
ـ كسى كه انديشه اش نيكو باشد, خوارنگردد.
ـ ريشه خرد, انديشه است و ميوه اش ,سالم ماندن (از خطا و لغزش و گناه يا عذاب آخرت ).
ـ ريشه سالم ماندن از لغزشها, انديشيدن پيش از عمل كردن است و سنجيدن پيش ازسخن گفتن .

ـ با انديشه است , كه تاريكيهاى كارهاروشن مى شود.
ـ اگر در تمام كارهايت انديشه را مقدم دارى , فرجام هر كار تو نيكو شود.
ـ انـديـشـه و هـوشـيـارى مـداوم , از لغزشهامصون مى دارد و از دگرگونيها (ى نعمتها)رهايى مى بخشد.
ـ هر كه مدت درازى بينديشد, بينشش نيكو شود.
ـ اگر هر روز خود را با انديشه همراه كنى ,آن روز به تو عبرتها آموزد.

انديشيدن .

 قرآن .

((اينچنين خدا آياتش را براى شما روشن مى گرداند,باشد كه در (كار دنيا و آخرت ) بينديشيد)).
((اگر اين قرآن را بر كوهى فرو مى فرستاديم يقينا آن (كوه ) را از بيم خدا فروتن (و) از هم پاشيده مى ديدى واين مثلها را براى مردم مى زنيم , باشد كه آنان بينديشند)).
ـ امام حسن (ع ): انديشيدن , مايه زندگى دل شخص با بينش است .

ـ امـام عـلـى (ع ): بـا انـديـشـيـدن , دلـت راهـوشـيار كن و شب هنگام از بستر پهلو تهى كن و از پروردگارت , خدا, بترس .

ـ انديشيدن , به نيكى و عمل به آن فرا مى خواند.
ـ نفس خود را از انديشه اى كه به حكمت تو بيفزايد و عبرتى كه به تومصونيت بخشد, خالى مدار.
ـ امام حسن (ع ): شما را به تقواى الهى و انديشيدن , مدام سفارش مى كنم , زيرا كه انديشيدن پدر و مادر همه خوبيهاست .

ـ امام على (ع ): تميز دادن ماندنى ازرفتنى , از اشرف انديشه هاست .

ـ بـا بـصيرت كسى است , كه بشنود وبينديشد, ببيند و بينا شود و از عبرتها بهره گيرد سپس راه آشكار و روشن را در پيش گيرد و از افتادن در پرتگاههاى آن , دورى كند.
ـ خـداى رحـمـت كناد, مردى را كه بينديشد و پند گيرد و پند گيرد و بينا شود, به گونه اى كه آنچه از دنيا باقى است گويى بزودى از بين رود و آنچه از آخرت است همواره خواهد بود.
ـ هر كه بينديشد, بينا شود.
ـ پـس , اى شـنونده ! از مستى خويش به هوش آى و از خواب غفلتت بيدار شو و ازشتابت بكاه و در آنچه از زبان پيامبرامى ,(ص ), براى تو آورده شده و از آن گزير و گريزى نيست , نيك بينديش .

ـ در وصـف مؤمن , مى فرمايد: وقتش (به عبادت ) پر است و سپاسگزار وشكيباست وغرق در انديشه خويش مى باشد.
ـ اى بـنـدگـان خـدا! از خـدا بترسيد,همچون ترسيدن خردمندى كه انديشيدن دل او را به خود مشغول ساخته و ترس (از خدا)پيكرش را رنجور و نزار كرده است .

ـ عـطا: من و عبيد بن عمير, نزدعايشه رفتيم ميان ما و او پرده اى بود اوگفت : اى عبيد! چه چيز مانع تو گشته است كه به ديدن ما بيايى ؟
عبيد گفت : اين فرمايش پيامبر(ص ): ((گاه گاه ديدن كن تامحبتت زياد شود)) پس ابن عمير گفت :شگفت ترين چيزى را كه از رسول خدا(ص ) ديده اى بـراى مـا بـگو عطامى گويد: عايشه گريست و گفت : همه كارهاى او شگفت آور بود در شبى كه نـوبـت حضور آن حضرت در خانه من بود, پيش من آمد به طورى كه پوست بدنم با پوست اوتماس پـيدا كرد, اما فرمود: مرا بگذار تا به عبادت پروردگارم عزوجل بپردازم سپس برخاست و به طرف مشك آب رفت و ازآب آن وضو ساخت و آن گاه به نماز ايستادو شروع به گريه كرد به طورى كه مـحاسنش تر شد سپس به سجده رفت (و در سجده گريست ) تا جايى كه زمين خيس شد آن گاه به پهلو دراز كشيد, تاآن كه بلال براى اعلام وقت نماز صبح به آن حضرت وارد شد عرض كرد: اى رسـول خـدا! چـرا گـريـه مـى كـنـيـد, حال آن كه خداوندتمام گناهان گذشته و آينده شما را آمـرزيـده است ؟
پيامبر فرمود: واى بر تو اى بلال ! چرانگريم حال آن كه خداوند امشب اين آيه رابر من فرو فرستاد: ((همانا در آفرينش آسمانها و زمين و گردش شب و روز, به يقين براى خردمندان نشانه هاست )) سپس فرمود: واى بر كسى كه اين را بخواند ودرباره آن نينديشد.
ـ پـيامبرخدا(ص ): انديشيدن , مايه حيات دل شخص با بصيرت است و همان گونه كه اگر شخص چراغ به دست در تاريكيها درپرتو نور (چراغ ) راه رود, بخوبى خود رانجات مى دهد و كمتر درنگ و توقف مى كند.

مطالعه و انديشيدن .

 ـ امام على (ع ): زياد انديشيدن وفهميدن , سودمندتر از زياد تكرار كردن وخواندن است .

ـ هـر كـه در آنـچـه آمـوخـتـه اسـت بـسـيارانديشه كند, دانش خود را استوار گرداند وآنچه را نمى فهميده است , بفهمد.
ـ هيچ دانشى چون انديشيدن , نيست .

انديشه , آينه است .

 ـ امام على (ع ): انديشه , آينه اى صاف است .

ـ در فقه الرضا(ع ) آمده است :انديشيدن , آينه توست , بديها و خوبيهايت را به تو نشان مى دهد.
ـ امام صادق (ع ): انديشه , آينه خوبيها وپوشاننده بديهاست .

ـ امام على (ع ): انديشه آدمى , آينه اى است كه كردار نيك و بدش را به او نشان مى دهد.

عبادتى چون تفكر نيست .

 ـ امام رضا(ع ): عبادت , به بسيارى نماز وروزه نيست بلكه عبادت , انديشيدن در كارخداست .

ـ امام صادق (ع ): بيشترين عبادت ابوذر,رحمه اللّه , انديشيدن و پند گرفتن بود.
ـ از مـادر ابـوذر دربـاره عـبـادت اوسـؤال شـد گفت : تمام روز را از مردم كناره مى گرفت و به انديشيدن مى پرداخت .

ـ امام على (ع ): انديشيدن درباره نعمتهاى خدا, نيكو عبادتى است .

ـ انديشيدن در ملكوت آسمانها وزمين , عبادت مخلصان است .

ـ تميز دادن ماندنى (آخرت ) ازرفتنى (دنيا), از شريفترين انديشه هاست .

ـ پيامبر خدا(ص ): سهم ديدگان خود رااز عبادت به آنان دهيد عرض كردند:اى رسول خدا! سهم آنها از عبادت چيست ؟
فرمود: نگريستن به قرآن وانديشيدن در آن و پند گرفتن ازشگفتيهايش .

ـ امام صادق (ع ): برترين عبادت ,انديشيدن مداوم درباره خدا و قدرت اوست .

ـ امام على (ع ): هيچ عبادتى مانندانديشيدن در صنع خداى عزوجل , نيست .

ارزش يك ساعت تفكر.

 ـ امام صادق (ع ): يك ساعت انديشيدن بهتر از سالى عبادت است : ((جز اين نيست كه خردمندان پند مى گيرند)).
ـ پيامبر خدا(ص ): ساعتى انديشه كردن , بهتر از يك سال عبادت است .

ـ امام على (ع ): ساعتى كوتاه انديشه كردن , بهتر از عبادتى طولانى است .

ـ حسن صيقل از امام صادق (ع )پرسيد: يك ساعت انديشيدن بهتر از يك شب عبادت كردن است ؟
حـضـرت فـرمـود:آرى رسـول خدا(ص ) فرموده است : ساعتى انديشيدن , بهتر است از شبى را به عبادت گذارندن عرض كردم : چگونه بايد انديشيد؟
فرمود: به خانه هاى ويران گشته برود وبگويد: كجايند سازندگان شما؟
كجايندساكنان شما؟
چه شده است كه سخن نمى گوييد.

آنچه انديشه را صاف مى كند.

 ـ امام على (ع ): هر كه كم بخورد,انديشه اش صاف گردد.
ـ چگونه صاف و زلال گردد, انديشه كسى كه پيوسته شكمش سير است .

انديشيدن ممنوع .

 ـ امام على (ع ): انديشيدن در غيرحكمت , هوس ((8)) است .
ـ كسى كه زياد درباره گناهان بينديشد, گناهان او را به سوى خود بكشانند.
ـ هر كه زياد درباره لذتها بينديشد,آن لذتها بر او چيره آيند.
ـ هر كه در عظمت خدا بينديشد,متحير شود.

انديشيدن در احوال ملتهاى پيشين .

 علم تاريخ .

قرآن .

((آيـا در زمين نگرديده اند تا ببينند فرجام كسانى راكه پيش از آنان بودند, چگونه بوده است ؟
آنها بس نيرومندتر از ايشان بودند و زمين را زير و رو كردند وبيش از آنچه آنها آبادش كردند, آن را آباد ساختند وپيامبرانشان دلايل آشكار بر ايشان آوردند بنابراين ,خدا بر آن نبود كه بر ايشان ستم كند, ليكن خودشان برخود ستم مى كردند)).
((قـطعا پيش از شما سنتهايى (بوده و) سپرى شده است پس , در زمين بگرديد و بنگريد كه فرجام تكذيب كنندگان چگونه بوده است )).
ـ امـام عـلـى (ع ), در سـفارش به فرزندبزرگوارش حسن (ع ), مى فرمايد: فرزندم !هر چند من به اندازه همه كسانى كه پيش ازمن بوده اند, نزيسته ام اما در كارهاى آنان نظر كرده ام و در اخبار آنها انـديـشـيـده ام و درآثـارشـان سـير كرده ام , چندان كه همچون يكى از آنان شده ام و بلكه آن سان بركارهايشان آگاهى يافته ام , كه گويى با اولين و آخرين آنها زندگى كرده ام .

رستگارى .

عوامل رستگارى .

 قرآن .

((بـراسـتـى كـه مـؤمـنـان رسـتـگـار شـدنـد هـمـانان كه در نمازشان فروتنند و همانان كه از بيهوده رويگردانند)).
((رستگار آن كس كه خود را پاك گردانيد و نام پروردگارش را ياد كرد و نماز گزارد)).
((هـر كـس نـفـس خـود را پاك گردانيد, قطعارستگار شد و هر كه آلوده اش ساخت قطعا نوميد گشت )).
((و چـون نـمـاز گزارده شد, در (روى ) زمين پراكنده گرديد و فضل خدا را جويا شويد و خدا را بسيار ياد كنيدباشد كه شما رستگار گرديد)).
((اى مؤمنان , همگى به درگاه خدا توبه كنيد, اميدكه رستگار شويد)).
((اى كـسانى كه ايمان آورده ايد, از خدا پروا كنيد وبه او (توسل و) تقرب جوييد و در راهش جهاد كنيد باشدكه رستگار شويد)).
((پس , نعمتهاى خدا را ياد كنيد, شايد كه رستگارشويد)).
ـ امام على (ع ): هر كه خردش بر هوس اوچيره شود, رستگار گردد.
ـ از دانش پيروى كن و از نادانى سرپيچ , تا رستگار شوى .

ـ پـيـامبر خدا(ص ): رستگار شد هر كه دلش را براى ايمان خالص گردانيد وقلبش را پاك و سالم ساخت و زبانش راراستگو و روانش را با آرامش و اخلاقش رادرست و گوشش را شنوا و چشمش را بيناكرد.

رستگاران .

 قرآن .

((هان ! براستى كه حزب خدا, همان رستگارانند)).
((پـس , تـا مـى توانيد از خدا پروا بداريد و بشنويد وفرمان ببريد و مالى براى خودتان (در راه خدا) انفاق كنيد و كسانى كه از خست نفس مصون مانند, آنان رستگارانند)).
ـ امام على (ع ): رستگار آن كه با بالى پرواز كند, يا تسليم شود و بياسايد.
ـ اى مـردم ! مـوجـهـاى فـتـنـه هـا را بـاكـشـتـيـهـاى نـجـات بـشـكـافـيـد و از راه مـخالفت وناسازگارى كناره گيريدوتاجهاى فخرفروشى را از سر فرو نهيد رستگار آن كه با بالى پرواز كرد, يا آن كه تسليم شد, و در نتيجه ,آسود.

موانع رستگارى .

 قرآن .

((كـيست ستمكارتر از كسى كه به خدا دروغ بندد ياآيات او را تكذيب كند؟
راستى كه ستمكاران رستگارنمى شوند)).
((كـيـسـت سـتمكارتر از كسى كه به خدا دروغ بندد ياآيات او را تكذيب كند؟
حقا كه گنهكاران رستگارنمى شوند)).
((هـر كـس بـا خـدا مـعـبـود ديـگـرى بـخواند, براى آن برهانى نخواهد داشت و حسابش فقط با پروردگارش مى باشد در حقيقت , كافران رستگار نمى شوند)).
((بگو: كسانى كه به خدا دروغ مى بندند, رستگارنمى شوند)).
ـ امـام صـادق (ع ): هرگاه مرد گناه كندنقطه اى سياه در دلش پيدا شود اگر توبه كردآن نقطه پـاك شود, اما اگر بر گناهش بيفزايدآن نقطه بزرگتر شود, تا جايى كه تمام دلش را فرو پوشد و زان پس هرگز رستگار نشود.
ـ پـيـامـبـر خـدا(ص ): هـرگاه مرد به چهل سالگى رسد و خوبيش بر بديش چيره نگردد, شيطان پيشانى او را ببوسد و گويد:اين چهره اى است , كه رستگار نمى شود.
از امام على (ع ) نيز روايت شده است : كسى كه غم روزى فردا را بخورد, هرگز رستگارنشود.
واگذاشتن كارها به خدا.

واگذاشتن كارها به خدا.

 قرآن .

((پس , بزودى آنچه را به شما مى گويم به ياد خواهيدآورد و كارم را به خدا مى سپارم , خداست كه به (حال )بندگان (خود) بيناست )).
ـ امـام صادق (ع ): در شگفتم از كسى كه از چهار چيز مى هراسد, اما چرا به چهار چيزپناه نمى برد؟
درشگفتم از كسى كه مى ترسد,اما چرا به اين سخن خداى عزوجل پناه نمى برد: ((خداوند ما را بس اسـت و او نـيكوكارگزارى است ))؟
زيرا شنيدم كه خداوندجل جلاله به دنبال اين آيه مى فرمايد: ((پس با نعمت و بخششى از جانب خدا, (از ميدان نبرد) بازگشتند, در حالى كه هيچ آسيبى به آنها نرسيده بود)).
ودرشـگـفـتـم ازكـسـى كـه انـدوهـگين مى شود,اما چرا به اين سخن خداى عزوجل پناه نمى برد: ((مـعـبـودى جـز تـو نيست , منزهى تو,راستى كه من از ستمكاران بودم ))؟
زيراشنيدم كه خداى عـزوجـل بـه دنـبـال آن مى فرمايد: ((پس (دعاى ) او را برآورده كرديم و او را از اندوه رهانيديم و مؤمنان راچنين نجات مى دهيم )).
و در شـگـفـتم از كسى كه به او نيرنگ زده مى شود, اما چرا به اين سخن خداوند پناه نمى برد: ((و كارم را به خدا مى سپارم , هماناخداوند به (حال ) بندگان بيناست ))؟
زيراشنيدم كه خداوند بزرگ و پاك به دنبال آن مى فرمايد: ((پس , خداوند او را از عواقب سؤ آنچه نيرنگ مى كردند, حفظ نمود)) ودر شـگفتم از كسى كه خواهان دنيا و زرق وبرق آن است , چرا به اين سخن خداى تبارك و تعالى پـنـاه نمى برد: ((آنچه خداخواهد, نيرويى جزبه (قدرت ) خدا نيست ))؟
زيرا شنيدم كه خداوند بلند نـام بـه دنـبـال آن مـى فـرمـايد: ((اگر مرا از حيث مال و فرزندكمتر از خود مى بينى , اميد است كه پروردگارم بهتر از باغ تو به من عطا فرمايد))كلمه ((عسى )) مفيد ايجاب و قطعيت است .

ـ امام رضا(ع ): ايمان چهار ركن دارد:توكل بر خداى عزوجل , خرسندى به قضاى او, تسليم در برابر امـر خـدا و واگـذاشتن كارهابه خدا بنده اى صالح گفته است : ((و كارم را به خدا مى سپارم پس خداوند او را از عواقب سؤ آنچه نيرنگ مى كردند حفظ نمود)).
تفسير.
آيـه ((افوض امرى الى اللّه )): تفويض , آن گونه كه راغب معنا كرده , به معناى برگرداندن و ارجاع دادن اسـت بـنابراين ,تفويض كار به خدا يعنى برگرداندن و ارجاع دادن آن به خدا در اين صورت , مـعـنـاى تـفويض نزديك به معناى توكل و تسليم است چيزى كه هست اعتبارها فرق مى كنداگر تـفـويـض مى گويند به اين اعتبار است كه بنده كارهايى را كه (على الظاهر) منسوب به اوست به خـداى سـبحان برمى گرداند و بنده در چنين وضعى حال كسى را دارد كه به كلى بركنار است و هيچ كارى به او برنمى گردداگر توكل مى گويند, به اين اعتبار است كه بنده , پروردگار خود را وكيل مى گيرد تا به هر نحو كه مى خواهد در كار او تصرف كند واگر تسليم گفته مى شود به اين اعـتبار است كه بنده رام و پذيراى محض هر چيزى است كه خداى سبحان درباره او اراده كند يا از اوبـخـواهـد, بـدون آن كه هيچ امرى را به خودنسبت دهد پس , اينها سه مقام از مقامات عبوديت هـستند: ابتدا توكل , سپس تفويض ـكه دقيقتر و ظريفتر از توكل است ـ و آن گاه تسليم كه از هر دوى آنها دقت و ظرافت بيشترى دارد.

ثمرات واگذاشتن كارها به خدا.

 ـ امـام بـاقـر(ع ), در سـفارش به جابر بن يزيد جعفى , مى فرمايد: با تفويض درست ,به آسايش نفس دست پيدا كن .

ـ امـام صـادق (ع ): كـسـى كه كار خود رابه خدا واگذارد, در آسايش جاودان وزندگيى هميشه خـوش اسـت و واگـذارنـده حـقيقى , كسى است كه از هر همت وخواسته اى جز خدا دست شويد همچون اين سخن منظوم اميرمؤمنان على بن ابى طالب (ع ).
خشنودم به آنچه خدا قسمتم كرد.
و كارم را به آفريدگارم همى سپارم .

همچنان كه در گذشته خداوند احسان كرد.
در باقيمانده عمرم نيز احسان مى كن .

كـسـى كه كارش را به خدا واگذارد, شبش رابا سلامت ماندن از هر گزند و آفتى به روزرساند و روزش را با دينى سالم به شب آورد.
ـ امـام حـسن (ع ): كسى كه به حسن انتخاب خدا براى خود تكيه كند, جز حالتى را كه خدا برايش گزينش كرده است حال ديگرى براى خويش آرزو نكند.
ـ امام على (ع ): هر كس كار خود را به خدا واگذارد, خداوند كار او را به سامان آورد.
قبر.

قبر.

 قرآن .

((و هـرگز بر هيچ مرده اى از آنان نماز مگزار و بر سرقبرش نايست , چرا كه آنان به خدا و پيامبر او كافر شدندو در حال فسق مردند)).
ـ پـيامبر خدا(ص ): قبر نخستين منزل آخرت است اگر كسى از آن به سلامت رست , منازل بعد آن آسانتر است و اگر به سلامت نرست , دشوارى منازل بعدى كمتراز آن نيست .

ـ نخستين مرحله عدالت آخرت ,قبرهاست و وضيع و شريف نمى شناسد.
ـ امـام بـاقـر(ع ): بـه ايـن گـورها بنگريد,كه چونان سطورى در ميدان جلو خانه هانقش بسته اند لـحـدهـايشان به هم نزديك وآرمگاههايشان پهلوى هم است اما قدرت ديدار يكديگر را ندارند (در دنـيا) ساختند وويران كردند انس گرفتند و سپس از هم جداو تنها شدند جاى گزيدند و سپس بيرون رانده شدند و رحل اقامت افكندند و آن گاه كوچيدند.
ـ پـيـامبر خدا(ص ): هيچ روزى بر قبرنيايد, مگر اين كه در آن روز زبان به سخن گشايد و گويد: من سراى غربتم , من خانه تنهايى ام , من خاكدانم , من خانه كرمهايم پس , چون بنده مؤمن به خاك سـپـرده شـود,قـبـر بـه او گـويـد: خوش آمدى و چون بنده بدكردار يا كافر دفن شود, قبر به او گويد:خوش نامدى .

ـ امـام صـادق (ع ): قبر هر روز صحبت مى كند و مى گويد: من خانه غربتم , من خانه تنهايى ام , من خانه كرمها هستم , من قبرم ,من باغى از باغهاى بهشت يا گودالى ازگودالهاى دوزخم .

ـ امـام على (ع ): اى صاحبان چاره ها وانديشه ها و فهم و خبرها! مرگ و از بين رفتن پدران را به ياد آوريـد زودا كـه جـانـهاگرفته شود و پيكرها برهنه گردد و ميراثهابخش شود و تو اى عشوه گر شـكـوهـمـندزيباروى , به سر منزلى ژوليده و جايگاهى غبار گرفته روانه شوى و در لحد خويش بـرگونه ات خوابانده شوى , در منزلى كه ديداركنندگانش اندكند و كارگرانش خسته ودلتنگ , تا آن گاه كه از گورها به در آيى و به هامون محشر فرستاده شوى .

ـ پيامبر خدا(ص ): منظره اى زشت تر ازقبر, نديدم .

ـ چـون دشمن خدا به سوى گورش حمل شود, به تشييع كنندگان خود ندا دهد: اى برادران ! از آنـچـه مـن دچـارش شـدم , بـپـرهـيزيداز دنيايى به شما شكوه مى كنم كه مرا فريفت و چون به آن اطـمـيـنـان كـردم , مرا از پاى درآورد از دوستان هوسران به شما شكوه مى كنم كه مايه خوشى و شـادى مـرا فـراهم ساختند آن گاه كه به آنان كمك كردم , ازمن بيزارى جستند و تنها وبى ياورم گذاشتند.
ـ امام على (ع ): همسايه گورستان باش ,تا عبرت گيرى .

ـ خوب دامادى است , قبر.
ـ فخر فروشى را فرو گذار و كبر وغرور را كنار نه و گور خود را به ياد آر, زيراكه گذرگاه تو آن جاست .

ـ امام كاظم (ع ) در كنار گورى چنين فرمود: چيزى كه پايانش اين است , سزاست كه از همان آغاز دل از آن بركنند و چيزى كه آغازش اين است , بجاست كه از پايانش بترسيد.

سؤال قبر.

 ـ امـام عـلـى (ع ): چـون تشييع كننده برگرددو مصيبت ديده مراجعت كند,مرده درگور نشانده مى شود در حالى كه از دهشت سؤال ولغزش درامتحان آهسته سخن مى گويد.
ـ پـيـامـبـر خدا(ص ) درباره آيه ((خداوندكسانى را كه ايمان آورده اند در زندگى دنيا وآخرت با گفتار ثابت و درست استوارمى دارد)), فرمود: مراد در قبر به هنگام سؤال از مردگان است .

پرسشهاى قبر.

 ـ امـام سـجـاد(ع ): زودا, كـه عمرت به سر آيد و فرشته جانت را بگيرد و يكه و تنهابه سوى منزلى (قـبـر) رهـسـپار شوى و در آن جا جانت به تو باز گردانده شود و دوفرشته ات , منكر و نكير, براى پرسش از توو امتحانى سخت , وارد قبرت شوند.
بـدان ! نـخـستين پرسشى كه آن دو از تومى كنند درباره پروردگار توست كه او رامى پرستيدى و دربـاره پـيـامبر تو كه برايت فرستاده شده و درباره دينت كه به آن باورداشتى و درباره كتابت كه تـلاوتـش مـى كردى و درباره امامت كه ولايت او را داشتى سپس از عمرت كه آن را چگونه صرف كـردى ودارايـى ات كـه از كـجـا بـه دسـت آوردى و درچـه راه خـرج كردى پس , بهوش باش و براى خودت فكرى كن و پيش از شروع امتحان وپرسش و آزمون , خويشتن را براى جوابگويى آماده ساز.
ـ امـام صـادق (ع ): هـر گـاه مـؤمـن بـمـيـرد,هـفـتـاد هـزار فـرشـتـه او را تـا گورش تشييع كـنـنـدوچـون درگـورنـهـاده شـود, مـنـكـر ونـكـيـر نـزدش آيـنـد و او را بـنـشانند و پرسند: پـروردگـارت كـيـسـت ؟
دينت چيست ؟
پيامبرت كيست ؟
واو پاسخ دهد: پروردگارم اللّه است و مـحـمدپيامبر من و اسلام دينم پس , آن دو فرشته قبر او را تا جايى كه چشمش كار مى كندبرايش فراخ گردانند و از بهشت برايش غذاآورند و او را خوش و خرم گردانند.
ـ امام رضا(ع ) پس از در گذشت ابن ابى حمزه فرمود: او در قبرش نشانده شد ودرباره امامان (ع ) از وى پرسش گرديد و اونام همه آنها را گفت , تا آن كه به من رسيددرباره من از وى پرسش شد و او پاسخى نداد پس , چنان ضربه اى بر سرش كوفتند كه گورش از آتش آكنده شد.
ـ از يـونس پرسيد: على بن ابى حمزه مرد؟
(يونس مى گويد:) عرض كردم : آرى حضرت فرمود: به آتش رفت يونس مى گويد: من از اين سخن وحشت كردم امام فرمود: از او درباره امام بعد از پدرم مـوسـى سـؤال شـد و او گـفت : بعد از او امامى نمى شناسم به او گفته شد: نمى شناسى ؟
پس ,در گورش چنان ضربه اى به او زده شد, كه گور از آتش شعله ور گشت .

ـ پـيـامـبـر خدا(ص ): چون بنده در گورش نهاده شد و همراهان او برگشتند, در حالى كه هنوز صداى كفشهاى آنها را مى شنود, دوفرشته نزدش مى آيند و او را مى نشانند ومى پرسند: درباره اين پيامبر, محمد, چه عقيده اى داشتى ؟
اگر مؤمن باشد مى گويد:گواهى مى دهم كه او بنده خدا و فـرسـتـاده اوسـت پـس , بـه او گفته شود: به جايگاهت درآتش بنگر خداوند به جاى آن جايگاهى دربـهـشـت بـه تـو داد پـيـامبر(ص ) فرمود: او هردو جايگاه را مى بيند اما اگر كافر يا منافق باشد مى گويد: نمى دانم همان عقيده اى رادرباره او داشتم , كه مردم داشتند.
ـ در روايـتـى ديـگـر از رسـول (ص ) آمـده اسـت كه : دو فرشته نزدش مى آيند و او رامى نشانند و مـى پرسند: پروردگارت كيست ؟
او پاسخ مى دهد: پروردگارم خداست مى پرسند: دينت چيست ؟
پـاسـخ مى دهد:دينم اسلام است مى پرسند: اين مردى كه درميان شما مبعوث شد, كيست ؟
پاسخ مى دهد:او فرستاده خداست مى پرسند: از كجامى دانى ؟
پاسخ مى دهد: كتاب خدا را خواندم و ايمان آوردم و تصديق كردم .

ـ امـام صادق (ع ): از مرده در گورش پيرامون پنج چيز سؤال مى شود: از نمازش ,زكاتش , حجش , روزه اش و ولايـتش نسبت به ما خاندان پس , ولايت از گوشه قبر به آن چهار چيز گويد: هر يك از شما كم و كاستى داشتيد, كامل كردن آن به عهده من .

از چه كسى در قبر سؤال مى شود؟
.


جلد 10 - بخش 5

ـ امام باقر(ع ): در قبر تنها كسانى موردسؤال قرار مى گيرند كه مؤمن محض يا كافرمحض باشند (راوى مى گويد:) عرض كردم :پس , ديگر مردم چه ؟
فرمود: از آنهاچشمپوشى مى شود.
ـ امام صادق (ع ): در قبر پرسش نمى شود, مگر از كسى كه مؤمن محض باشديا كافر محض .

اعمالى كه در گور سودمند مى افتند.

ـ امـام صادق (ع ): چون مؤمن به گورخويش در آيد نماز در طرف راست او قرارگيرد و زكات در جـانب چپش و نيكوكارى بر فراز سرش سايه افكند و صبر و شكيبايى در گوشه اى بايستد پس , هر گـاه دو فـرشـتـه مـامور سؤال بر او درآيند, صبر به نماز وزكات و نيكوكارى گويد: هواى يارتان راداشته باشيد اگرنتوانستيدمن به ياريش مى آيم .

ـ پـيـامـبـر خـدا(ص ) بـر گورى گذشت كه روز قبل شخصى در آن دفن شده بود وخانواده اش مـى گريستند فرمود: دو ركعت نماز سبكى كه به نظر شما نمى آيد, براى صاحب اين گور دوست داشتنى تر از همه دنياى شماست .

عذاب قبر.

 ـ امام على (ع ): بندگان خدا! براى كسى كه آمرزيده نشده , از مرگ سخت تر قبراست پس , از تنگى و فـشـار و تـاريـكى وتنهايى قبر بترسيد آن زندگى تنگى كه خداوند به دشمن خود نسبت به آن هشدارداده , عذاب قبر است .

ـ امام باقر يا امام صادق (ع ): چون رقيه , دختر رسول خدا(ص ), در گذشت رسول خدا(ص ) فرمود: بـه گـذشتگان شايسته ما عثمان بن مظعون و ياران او ملحق شو امام فرمود: فاطمه (ع ) كنار قبر ايـسـتـاده بـود و قـطـرات اشـكـش روى آن مـى ريـخـت ورسول خدا(ص ) در حالى كه ايستاده بـود,اشـكهايش را با جامه خود مى گرفت و دعامى كرد و مى فرمود: مى دانم كه او ناتوان است و از خداى عزوجل خواستم كه از فشارقبر نگاهش دارد.
ـ امـام عـلـى (ع ): اگـر آنچه را رفتگان شما ديده اند مى ديديد, هر آينه بى تاب مى شديد و وحشت مـى كـرديد و حرفشنوى مى داشتيد و فرمان مى برديد اما آنچه آنهاديده اند, از شما پوشيده است و زود باشد كه پرده فرو افتد.
ابـن ابـى الـحـديد مى نويسد: اين سخن دال بر اين است كه اعتقاد به عذاب قبر درست است و هم مـسـلـكـان مـا نـيز همگى بر همين باورند, گر چه مخالفان اشعرى و غير اشعرى آنها با انكار اين موضوع , آنان را به باد انتقادگرفته اند.

قبر.

 ـ امام صادق (ع ): هر گاه چشمت به قبرافتاد, بگو: بار خدايا! اين را باغى از باغهاى بهشت قرار ده و حفره اى از حفره هاى دوزخ قرارش مده .

ـ امـام بـاقـر(ع ): هـر كه ركوع نمازش راكامل انجام دهد, هيچ ترس و وحشتى در قبربه سراغش نمى آيد.
ـ امـام صـادق (ع ): هـر كـه غمى از مؤمن بزدايد, خداوند غمهاى آخرت را از اوبزدايد و خنكدل از گورش بيرون آيد.

قبله .

تغيير قبله .

 قرآن .

((بـزودى مـردمـان سـبـكـسر خواهند گفت : چه چيز آنان را از قبله شان كه رو به آن مى كردند رويگردان كرد؟
بگو:مشرق و مغرب از آن خداست هر كه را خواهد به راه راست هدايت مى كند)).
ـ امـام صـادق (ع ), در پاسخ به پرسش معاويه بن عمار كه چه وقت رسول خدا(ص )قبله را به سوى كعبه تغيير داد, فرمود: بعد ازبازگشتش از بدر.
ـ امـام عـسكرى (ع ), درباره آيه ((هر چند(اين كار) جز بر كسانى كه خدا هدايت شان كرده , سخت گران بود)), مى فرمايد: روى كردن به سمت بيت المقدس در آن زمان گران بود,مگر براى كسى كـه خـداونـد هـدايتش كرده بود,زيرا چنين كسى مى دانست كه خداوند انسان رابرخلاف ميل و خـواسـت او بـه عـبادت مى گيرد تابيازمايدش كه آيا, برخلاف ميل و خواهش خود, از خدا فرمان مى برد.
ـ پـيـامـبـر خـدا(ص ), چون به سوى بيت المقدس نگريست , به جبرئيل گفت : دوست داشتم كه خـداونـد قـبـلـه مـرا از سمت قبله يهود به سوى قبله اى ديگر تغيير مى داد جبرئيل به آن حضرت گـفـت : مـن هـم بنده اى مانند توهستم وكارى ازمن برايت ساخته نيست , مگر درحدى كه به من فـرمـان داده مـى شـود بـنا براين ,پروردگارت را بخوان و از او بخواه از آن پس ,رسول خدا(ص ), پـيـوسـتـه بـه آسمان مى نگريست تا مگرجبرئيل از جانب خداوندپاسخ درخواست او را بياورد پس , خداوند اين آيه را فرو فرستاد: ((ما (به هر سو)گردانيدن رويت درآسمان را نيك مى بينيم )).
ـ امام صادق (ع ): تغيير قبله به سوى كعبه بعد از آنى رخ داد كه پيامبر(ص ) سيزده سال درمكه به سـوى بـيـت الـمـقـدس نماز خواند و بعد ازهجرتش به مدينه نيز به مدت هفت ماه به سوى بيت الـمـقـدس , نماز گزارد بعد از اين مدت ,خداوند قبله او را به سوى كعبه تغيير داد, چرا كه يهود, رسول خدا(ص ) را سرزنش مى كردند وبه ايشان مى گفتند: تو پيرو ما هستى , به سوى قبله ما نماز مى گزارى رسول خدا(ص ) از اين سخن سخت اندوهگين شد و در دل شب بيرون رفت و به انتظار رسـيدن فرمانى از جانب خداى بزرگ در اين باره , به كرانه هاى آسمان مى نگريست فرداى آن شب چـون وقت نمازظهر رسيد, رسول خدا(ص ) در مسجد بنى سالم دو ركعت از نماز ظهر را خوانده بـود, كـه جـبـرئيـل (ع ) بـر ايشان فرود آمد و بازوهاى آن حضرت را گرفت و او را به سمت كعبه بـرگـردانـدو ايـن آيـه را بر او فرو خواند: ((هر آينه گردش صورت تو را در اين سوى و آن سوى آسـمـان مـى بـيـنـيم پس تو را به سوى قبله اى بر مى گردانيم كه آن را مى پسندى پس , رو سوى مـسجد الحرام كن )) رسول خدا دو ركعت به سوى بيت المقدس خوانده بود و دوركعت ديگر را به سـوى كـعـبـه خـوانـد در ايـن هنگام يهود و مردمان نابخرد گفتند: چه چيزآنها را از قبله اى كه داشتند, رويگردان كرد.
عـلامـه طباطبايى مى نويسد: رواياتى كه ازطرق عامه و خاصه در اين باب وارد شده ,فراوان است اين احاديث كه مضامين نزديك به هم دارند در مجموعه هاى حديثى گرد آورده شده اند در تاريخ اين رخداد (تغيير قبله )اختلاف است , اما بنا به اكثر روايات ـ كه همين هم درست است ـ اين واقعه در رجب سال دوم هجرت , در هفدهمين ماه پس از هجرت , رخ ‌داده است .

بحثى علمى .

تشريع قبله در اسلام و لزوم رو كردن به سوى آن در نماز ـ كه يك عبادت عمومى ميان مسلمانان اسـت ـ و نـيـز در هـنگام ذبح حيوانات ومسايل ديگرى از اين قبيل كه عموم مردم با آنهادست به گـريبانند, مسلمانان را به بحث از جهت قبله و تعيين آن نيازمند ساخت اين كار در ابتدابا ظن و گـمـان و نـوعى تخمين همراه بود, امابعدها اين نياز عمومى , دانشمندان رياضى دان مسلمان را برانگيخت تا اين موضوع را به تحقيق نزديك كنند لذا از جدولهايى كه درزيجها براى تعيين عرض و طـول جـغـرافيايى شهرها وضع شده است , بهره گرفتند و از راه حساب مثلثات , انحراف مكه از نـقـطـه جـنوب هرشهر را استخراج كردند, منظور انحراف خطمتصل ميان هر شهر و مكه از خط مـتـصـل مـيـان آن شـهر و نقطه جنوب (خط نصف النهار) است سپس , آن را درباره هر شهرى از شـهرهاى اسلام با دايره معروف هندى كه خط نصف النهار راتعيين مى كند, مشخص كردند و بعد درجات انحراف و خط قبله را معلوم ساختند.
بـعـدهـا بـه مـنـظـور تـسريع و سهولت كار از ابزارى مغناطيسى به نام قطب نما, استفاده كردند ايـن دسـتـگـاه بـه وسـيـله عقربه اش جهت شمال وجنوب را تعيين مى كند و در مشخص كردن نـقـطـه جـنـوب جـانـشين دايره هندى مى شود شخص با به كار بردن قطب نما و اطلاع از درجه انحراف شهر, مى تواند جهت قبله را مشخص سازد.
امـا ايـن كـوشـش دانـشـمـنـدان , كـه خـداونـد اجرشان دهد, در هر دو روش (زيجهاى قديم و قـطـب نـمـا)خـالـى از نـقـص و اشتباه نبود, زيرا در قسمت اول (تعيين قبله به اتكا تعيين طول جـغـرافـيـايـى )رياضيدانان متاخر پى بردند كه علماى پيشين درتشخيص طول جغرافيايى دچار اشـتباه شده اند ولذا محاسبه انحراف و به تبع آن تشخيص جهت كعبه دستخوش خلل شده است , چـرا كـه روش آنـهـا بـراى تـشـخـيص عرض جغرافيايى شهرها,يعنى تعيين ارتفاع قطب شمال , تـحـقـيقى تر بود,برخلاف روش تشخيص طول جغرافيايى , كه عبارت بود از ثبت مسافت ميان دو نـقطه مشترك در يك حادثه مشترك آسمانى , مانند خسوف ,با توجه به مقدار حركت خورشيد كه ايـن مـقداربر اساس ساعت معلوم مى شد البته انجام اين كارها در قديم هم دشوار بود و هم دقيق نـبـود امـاامـروزه , بـه سـبب فراهم بودن ابزارها و وسايل ونزديك بودن ارتباطات , اين كار كاملا آسـان شـده اسـت بـا ايـن حـال نياز به تعيين قبله همچنان وجود داشت , تا جايى كه در اين اواخر دانشمندفاضل و چيره دست , معروف به سردار كابلى ـ خدايش رحمت كند ـ به اين مهم پرداخت و بـااسـتـفاده از اصول نوين , انحراف قبله نقاطمختلف جهان اسلام را استخراج كرد و در اين زمينه رسـالـه خود معروف به ((تحفة الاجلة في معرفة القبلة )) را نوشت وى در اين رساله دقيق وعالى , راه به دست آوردن قبله را با بيان رياضى تشريح كرده و جدولهايى را براى تعيين قبله بلادمختلف تنظيم نموده است .

از مـوضـوعـات بـسيار جالبى كه در اين رساله ديده مى شود تحقيقى است كه درباره قبله محراب مـسـجـد پيغمبر(ص ) كرده و به وسيله آن پرده از روى يكى از كرامات پيامبراسلام (ص ) برداشته است , زيرا طبق محاسبات قدما, عرض جغرافيايى مدينه 25 درجه و طول آن 75 درجه و 20 دقيقه بـوده اسـت كـه ايـن بـا قبله محراب پيامبر(ص ) در مسجدش انطباق ندارداز اين رو, دانشمندان پيوسته درباره قبله محراب بحث و تحقيق مى كردند و گاه در باب انحراف آن دلايلى دور از واقع اظـهـار مـى داشتند امامرحوم سردار كابلى توضيح داد كه عرض جغرافيايى مدينه 24 درجه و 57 دقـيقه است وطول آن 39 درجه و 59 دقيقه و انحراف (قبله آن از نقطه جنوب ) تقريبا 45 دقيقه مـى بـاشـد كه عينا با قبله محراب پيامبر انطباق دارد و بدين سان كرامت درخشانى از پيامبر(ص ) درقـبـلـه اش كـه در حـال نـمـاز روى خود را به طرف آن گردانيد آشكار گشت طبق روايات , جبرئيل دست آن حضرت را گرفت و رويش را (از بيت المقدس ) به طرف كعبه برگرداند.
بـعـد از سـردار كـابـلى , مهندس فاضل مرحوم عبدالرزاق بغائرى , قبله بيشتر نقاط روى زمين را استخراج كرد و رساله اى در شناسايى قبله انتشار داد اين رساله عبارت از مجموعه جدولهايى است كـه در آنـها قبله هزار و پانصدنقطه از نقاط روى زمين را تعيين كرده است و به اين ترتيب , نعمت تشخيص قبله , بر مسلمانان تمام شد.
و امـا در قـسـمـت دوم ـ يـعـنـى تعيين جهت قبله با استفاده از قطب نما ـ دانشمندان دريافتند كـه قـطـبـيـن مـغناطيسى كره زمين كه قطب نما نشان مى دهد با قطبين جغرافيايى آن انطباق نـدارد,زيـرا مـثـلا قـطـب مـغناطيسى شمال با گذشت زمان تغييراتى پيدا مى كند و ميان آن و قطب جغرافيايى شمال حدود هزار ميل فاصله مى شودبنابراين , قطب نما, قطب جنوب جغرافيايى رادقـيـقا مشخص نمى سازد بلكه گاه اختلاف به حدقابل ملاحظه اى مى رسد كه نمى توان آن را نـديـده گرفت اين موضوع مهندس و رياضيدان فاضل ,حسينعلى رزم آرا, را در اين روزها كه سال 1332هـجـرى شـمـسـى اسـت وا داشـت تـا براى حل اين مشكل اقدام كند و اندازه تفاوت ميان قـطـب شـمـال و جـنـوب جـغـرافـيـايى را با قطب شمال وجنوب مغناطيسى در نقاط مختلف استخراج نمايد و انحراف قبله ازقطب مغناطيسى را در نزديك به يكهزار نقطه روى زمين مشخص سـازد و قـطـب نـمايى اختراع كند كه به طور تقريبا دقيق , قبله را نشان دهد اين قطب نما امروزه متداول و معمول است خداوندزحمات ايشان را اجر دهد.
بحثى اجتماعى .

كـسى كه در شؤون اجتماع انسانى و درباره ويژگيها و آثارى كه اين پديده موسوم به جامعه از آن جهت كه اجتماع است در پى مى آوردتامل كند, شكى برايش باقى نمى ماند كه آنچه اين اجتماع را پديد آورده و سپس آن را به شاخه هاى گوناگون تقسيم كرده , طبيعت انسانى است , زيرا طبيعت انـسـانـى , بـا الهام از جانب خداى سبحان , اين نكته را دريافته كه براى بقا وكمال خود به كارها و فـعـالـيـتـهـاى اجتماعى نيازدارد از اين رو به اجتماع پناه مى برد و افعال ورفتار خود را بر وضع اجـتماعى منطبق مى سازداو به كمك علوم (صورتهاى ذهنى ) و ادراكاتى احتياجات مادى خود و طـرز رسـيـدن بـه آنـهـا ازطريق رفتارهاى بدنى را تشخيص داده است چيزى كه اين ادراكات و صـورتـهـاى ذهنى را باافعال خارجى مرتبط مى سازد, همان جهات وعلل فعل است مانند عقيده داشـتـن بـه خـوب و بدبودن كارها و لزوم يا شايسته بودن فلان كار وديگر اصول اجتماعى , مانند ريـاسـت ومـرئوسـيـت و مـالـكـيـت و اخـتـصاص و معاملات عمومى و خصوصى و ساير قواعد و قـوانـيـن عمومى و آداب و رسوم قومى و ملى كه , با تغييرو تحول اقوام و مناطق و اعصار, تغيير و تحول پيدا مى كنند همه اين مفاهيم و قوانين مبتنى برآنها ساخته طبيعت انسانى است كه با نوعى الـهـام الـهى صورت گرفته است طبيعت انسان با اين مفاهيم و قوانين باورها و خواستهاى ذهنى خـودرا در خـارج مـجـسـم مى سازد و سپس با كار وكردن و نكردن و پيمودن راه كمال به سوى آنهاحركت مى كند.
پرستش و توجه عبادى به خداى سبحان , كه از تمام شؤون ماده منزه و از اين كه متعلق حس مادى واقـع شود پاك و مبراست , هر گاه بخواهداز مرز دل و باطن بگذرد و به منطقه افعال كه درميان مـاديـات دور مـى زنـند, وارد شود هيچ چاره وگريزى نيست , مگر اين كه اين توجه قلبى عبادى تجسم خارجى پيدا كند به اين ترتيب كه توجهات قلبى , با ملاحظه ويژگيها وخصوصيات آنها, در قـالب افعال و حركات مناسبى ريخته شوند مثلا هدف از سجده , اظهارخوارى و ذلت است و هدف از ركوع , تعظيم وبزرگداشت و هدف از طواف , فداكارى وجانبازى و هدف از قيام , احترام و هدف از وضـوو غـسـل , پاكيزه شدن براى ايستادن در حضورخدا شكى نيست كه توجه به معبود و روى كـردن بـنـده بـه او در عـبـوديـتـش , روح عـبادت اوست وبدون آن عبادت حيات و موجوديتى نـداردعـبـادت بـراى آن كـه به كمال و ثبات و تحقق خويش برسد, نياز به تجسم يافتن در افعال واعمال دارد.
بـت پـرسـتـان و پـرسـتـنـدگـان سـتـارگـان و ديـگـراجـسـام انـسانى و غير انسانى در مقام عـبـادت مـعـبودهايشان , از فاصله هاى نزديك رو به روى آنها مى ايستادند و عبادت مى كردند اما اديـان آسـمـانى , از جمله اسلام كه مصدق همه اديان آسمانى است , كعبه را قبله قرار داد و دستور دادتـا در نـمـاز, كـه هـر مـسـلـمـانى موظف به انجام آن مى باشد, در هر نقطه اى از جهان رو به قـبـله بايستند و در برخى حالات او رو به قبله يا پشت به قبله بودن نهى فرموده است و در حالات ومـواردى هـم رو بـه قـبله بودن را مستحب دانسته است بدين سان , توجه قلبى دائمى را به خانه خـداجـلـب كـرده و ايـن كـه انـسان در هيچ حالتى ازخلوت و جلوت , ايستادن و نشستن , خواب وبيدارى , عبادت و طاعت و حتى در پست ترين حالات (حالت قضاى حاجت )خدايش رافراموش نكند اين بود آثار توجه قبله از نظر فردى .

وامـا از نـظـر اجـتماعى , موضوع شگفت انگيزتر و تاثيرات توجه به قبله روشنتر ومؤثرتر است , زيرا تـوجه عموم مردم در تمام زمانها و مكانها به يك نقطه و كانون , وحدت فكرى و ارتباط اجتماعى و پيوستگى قلبى آنهارا مجسم مى سازد و اين لطيف ترين روحى است كه ممكن است در كليه شؤون حـيات مادى و معنوى افراد جامعه دميده شود و جامعه را به عاليترين پيشرفت برساند و كاملترين ونـيـرومـنـدتـريـن وحـدت را در آن ايـجـاد كند اين نعمت را خداوند به بندگان مسلمان خود ارزانـى داشـته و به وسيله آن يكپارچگى دينى و شكوه وعظمت اجتماعى آنها را حفظ كرده است , حـتـى با اين همه دسته بنديها و اختلافات مذهبى وفرقه اى كه در ميان آنها پديد آمده , به طورى كـه دو نـفر آنها در يك راى اتفاق ندارند (باز اين يك عامل قوى براى حفظ وحدت آنهاست )خداى تعالى را براى نعمتهايش سپاس مى گوييم .

بحثى تاريخى .

ايـن موضوع متواتر و قطعى است كه بنيانگذار كعبه ابراهيم خليل (ع ) است كسانى كه در آن زمان در اطراف كعبه سكونت داشتند,عبارت بودند از اسماعيل , پسر حضرت ابراهيم و تيره جرهم ((9)) از قـبـايـل يـمن كعبه ساختمانى است تقريبا چهار گوش و زواياى چهار گانه آن به سوى جهات چـهارگانه است و اين موجب مى شود كه بادها در برخورد به آن بشكند و لذاهر چند هم كه شديد باشند به كعبه آسيبى نمى رسانند.
ساختمان كعبه مدتها به همان وضعى بود كه ابراهيم (ع ) ساخته بود, تا آن كه ـ همان گونه كه در روايـتى كه از اميرالمؤمنين (ع ) نقل كرديم آمده است ـ عمالقه و سپس بنى جرهم (يابالعكس ) آن را تجديد بنا كردند.
پـس از آن كـه , در قـرن دوم پيش از هجرت ,كار سرپرستى كعبه به قصى بن كلاب , يكى ازاجداد پـيامبر(ص ), رسيد او كعبه را ويران كرد ودوباره آن را محكم ساخت و سقف آن را باچوب درخت خـرماى هندى و شاخه هاى نخل پوشاند و در كنار آن دارالندوه را بنا كرد اين خانه مركز حكومت و مـشـورت او بـا يـارانـش بـوداو سـپس چهار جهت كعبه را ميان طوايف قريش تقسيم كرد و آنها, خانه هاى خود را گردا گردكعبه ساختند و درهاى خانه ها را رو به روى آن تعبيه كردند.
پـنـج سال پيش از بعثت , سيل كعبه را ويران كرد و اين طوايف كار ساختن آن را ميان خودتقسيم كـردنـد و بناى آن با قوم رومى بود يك نجار مصرى هم او را كمك مى كرد وقتى نوبت جا گذارى حـجـرالاسـود رسـيد, در اين كه كدام طايفه افتخار نصب آن را از آن خود كند ميانشان اختلاف و مشاجره در گرفت بالاخره تصميم گرفتند محمد(ص ) را, كه در آن هنگام سى وپنج سال داشت و هـمـگـان بـه خردمندى و نظراستوار او ايمان داشتند, داور قرار دهند حضرت ردايى خواست و حـجـرالاسـود را در آن قـرار دادو آن گاه به قبايل گفت كه اطراف آن را بگيرند وبلندش كنند وقتى به محل نصب سنگ در ركن شرقى رسيد, پيامبر خودش سنگ را برداشت ودر جايش نصب كرد.
چـون از لحاظ هزينه و بودجه ساختمان درمضيقه افتادند, بناچار ارتفاع آن را كوتاه گرفتندكه تا امـروز نـيـز در همان حد باقى مانده است مقدارى از صحن آن را كه واقع در طرف حجراسماعيل بود, به دليل كوتاه گرفتن بنا, از حدودساختمان خارج كردند.
سـاخـتـمـان كـعبه به همين صورت بود, تا زمانى كه عبداللّه بن زبير در روزگار يزيد بن معاويه بـرحـجـاز مـسـلـط شـد فـرمـانـده يـزيـد در مـكه , به نام حصين , با عبداللّه جنگيد و كعبه را به مـنـجـنـيـق بـست , كه در اثر آن كعبه ويران شد و جامه ومقدارى از چوبهاى آن آتش گرفت در اثـنـاى جـنگ بود كه يزيد در گذشت و حصين از ادامه دادن جنگ دست كشيد ابن زبير تصميم گرفت ,كعبه را خراب كند و مجددا آن را بسازد براى اين كار از يمن گچ پاكيزه آورد و خانه كعبه را بـاآن گـچ سـاخـت و حـجر اسماعيل را به داخل كعبه برد و در آن را از كف زمين گرفت و از طـرف مـقابل آن نيز درى تعبيه كرد, تا مردم از يك درداخل و از در ديگر خارج شوند ارتفاع كعبه رانيز بيست و هفت گز قرار داد وقتى كارساختمان كعبه به اتمام رسيد, داخل و خارج خانه كعبه را بـا مـشـك و عـبير معطر ساخت و با پارچه ديبا آن را پوشاند كار ساختمان در 17 رجب سال 64 هجرى به پايان رسيد.
پس از آن كه عبد الملك بن مروان به خلافت رسيد, فرمانده خود حجاج بن يوسف رابه جنگ عبد اللّه بن زبير فرستاد و او با ابن زبيرجنگيد و بر او پيروز شد و به قتلش رساند و واردخانه كعبه شد و تغييراتى را كه ابن زبير در آن داده بود به اطلاع عبد الملك , رساند عبد الملك دستور داد آن را به هـمان شكل اولش در آوردحجاج از ضلع شمالى كعبه شش گز و يك وجب خراب كرد و آن ديوار را روى پى قريش ساخت و در شرقى را هم از كف زمين بالاتر بردو در غربى را مسدود كرد و سپس كف آن را باسنگهايى كه اضافه آمده بود فرش كرد.
هنگامى كه سلطان سليمان عثمانى در سال960 هجرى به حكومت رسيد, سقف كعبه راتغيير داد سپس سلطان احمد عثمانى كه در سال1021 به پادشاهى رسيد, كعبه را مرمت كرد درسال 1039 سيل عظيمى به راه افتاد و قسمتى ازديوارهاى شمالى و شرقى و غربى كعبه را خراب كرد سلطان مـراد چهارم , از پادشاهان عثمانى ,دستور داد خرابى آنها را ترميم كردند, كه از آن زمان تا كنون به همان وضع باقى مانده است .

شـكـل كـعبه : شكل كعبه تقريبا مربع است و ازسنگهاى كبود محكمى ساخته شده و ارتفاع آن به شـانـزده مـتر مى رسد اما از حديث بالا رفتن على (ع ) بر دوش مبارك رسول خدا(ص ) درروز فتح مـكـه و بـرداشـتن و شكستن بتهايى كه روى كعبه بوده اند, بر مى آيد كه ارتفاع كعبه درآن زمان بسيار كمتر از حد فعلى آن بوده است .

طـول ضـلـعـى كه ناودان در آن قرار دارد و نيز طول ضلع رو به روى آن , ده متر و ده سانتى متر اسـت و طـول ضلعى كه در كعبه در آن قرار دارد و نيزطول ضلع مقابل آن دوازده متر مى باشد و دركـعبه در ارتفاع دو مترى از سطح زمين واقع شده است در ركنى كه طرف چپ در ـ نسبت به كـسـى كـه مـى خـواهـد وارد خـانه شود ـ قرار دارد, حجرالاسود در ارتفاع يك متر و نيمى نصب شـده اسـت حـجر الاسود سنگ سنگينى است كه شكل بيضى نامنظمى دارد رنگش سياه مايل به سـرخ ‌اسـت و روى آن نـقـطـه هـاى سـرخ و خـطـوط زردرنـگـى قـرار دارد, كـه اثر چسباندن قطعه هايى است كه از آن كنده شده بوده است قطر حجرالاسود سى سانتى متر مى باشد.
زوايـاى كـعـبـه از قـديـم الايـام بـه نـام ((اركـان ))خـوانـده مى شده است زاويه شمالى را ركن عـراقـى مـى گـويند و زاويه غربى را ركن شامى و زاويه جنوبى را يمانى و زاويه شرقى را كه حجر الاسـوددر آن قـرار دارد, ركـن اسـود فـاصـلـه مـيـان در كـعبه و ركن حجر الاسود را((ملتزم )) مـى گـويـنـد, زيـراشـخص طواف كننده براى دعا و استغاثه , خود راملتزم به ايستادن در آن جا مى كند.
نـاودان بـر ديـوار شـمالى قرار دارد و به ميزاب رحمت موسوم است سلطان سليمان ميزابى راكه حجاج بن يوسف تهيه كرده بود, در سال 954به ناودانى از نقره تبديل كرد سپس سلطان احمددر سال 1021 ناودانى نقره اى مينا كارى شده ومنقوش به نقوش طلايى به جاى آن نصب كرددر سال 1273 سـلـطان عبد المجيد عثمانى ,ناودانى از طلا فرستاد كه به جاى ناودان قبلى نصب شد و تا كنون باقى است .

رو به روى ناودان , ديوار قوسى شكلى به نام حطيم قرار دارد دو طرف اين ديوار مقدس به دوزاويه شـمالى و غربى كعبه منتهى مى شود و به اندازه دو متر و سى سانتى متر با طرفين ياد شده ,فاصله دارد.
ارتـفـاع ايـن ديـوار يـك مـتر و ضخامت آن يك متر و نيم است و قسمت داخلش با سنگهاى مرمر مـنـقـوش , پـوشيده شده است فاصله وسطاين قوس تا وسط ضلع كعبه هشت متر و چهل وچهار سانتى متر است .

فـضاى ميان حطيم و ديوار خانه , به نام ((حجراسماعيل )) موسوم است كه تقريبا سه متر آن داخل كـعـبه اى بود كه حضرت ابراهيم ساخت وبقيه آن اصطبل گوسفندان هاجر و فرزندش اسماعيل بود گفته مى شود كه هاجر و اسماعيل ,در حجر دفن هستند.
جزئيات تغييرات و مرمتهايى كه داخل خانه صورت گرفته و همچنين آداب و تشريفات مربوط به خانه مطالبى است كه بحث از آنها دراين جا ضرورتى ندارد.
جامه كعبه .

در روايـاتـى كه در سوره بقره پيرامون داستان هاجر و اسماعيل و فرود آمدنشان در خاك مكه نقل كرديم , بيان شد كه بعد از تمام شدن كارساخت كعبه , هاجر چادر خود را به در خانه آويخت .

و اما راجع به جامه خود كعبه , مى گويندنخستين كسى كه بر كعبه جامه پوشاند, تبع ابوبكر اسعد بـود كـه با بردهاى مليله دوزى شده بانخهاى نقره اى آن را پوشاند و بعد از اوجانشينانش نيز اين كـار را ادامـه دادنـد و سپس مردم با رداهاى گوناگون آن را مى پوشاندند واين رداها را روى هم قرار مى دادند هر گاه يكى از آن جامه ها كهنه مى شد, جامه ديگرى روى آن مى پوشاندند اين كار تا زمان قصى (بن كلاب ) ادامه داشت او مردم عرب را مامور كرد,تا سالانه پارچه اى تهيه كنند و با آن كـعـبـه رابـپـوشـانـنـد اين روش در ميان فرزندان او همچنان ادامه داشت يك سال ابو ربيعة بن مغيره مى پوشاند و يك سال قبايل قريش .

پيامبر(ص ) نيز كعبه را با پارچه هاى يمانى پوشاند اين پوشش همچنان باقى بود تا وقتى كه مهدى , خليفه عباسى , به حج رفت خادمان كعبه از تراكم جامه ها و پارچه ها بر روى بام كعبه شكايت كردند و اظهار داشتند كه بيم ريزش سقف مى رود مهدى دستور داد, جامه ها رابردارند و به جاى آن يك پارچه بياويزند و هرسال آن را عوض كنند كه اين كار تا به امروزادامه يافته است كعبه از داخل نيز پوشانده شده است نخستين كسى كه كعبه را از داخل پوشاند,مادر عباس بن عبد المطلب بود, كه به خاطرنذرى كه براى فرزندش عباس كرده بود, اين كاررا كرد.
مقام و منزلت كعبه .

كـعـبـه نـزد اقـوام و مـلـل گـونـاگون مقدس و باعظمت بوده است هنديها با ديده عظمت به آن مـى نـگـريـسـتـنـد و مـى گفتند: روح ((شيوا)), يعنى سومين اقنوم از نظر آنان , هنگام ديدار باهمسرش از سرزمين حجاز, در حجر الاسودحلول كرده است .

صـابـئيـان ايران و كلدانيان كعبه را يكى از هفت خانه بزرگ مى شمردند ((10)) به دليل قدمت و بقاى دراز مدت كعبه , گاهى هم مى گفتند: آن جا خانه زحل است .

ايـرانـيـان نـيـز بـه ايـن دلـيـل كـه مـعـتـقد بودند روح هرمز در كعبه حلول كرده است , به آن احترام مى گذاشتند و گاهى هم به زيارت آن مى رفتند.
يـهـوديـان هـم بـراى آن عـظـمـت قـائل بـودنـد ودر آن جـا, مـطـابق دين ابراهيم , به عبادت خـدامى پرداختند در كعبه تصويرها و تمثالهايى وجود داشت از جمله تمثال ابراهيم و اسماعيل ,در حـالـى كـه تـيـرهـاى قـرعه به دست داشتند و نيزتمثال مريم عذرا و مسيح و اين نشان مى دهد كه مسيحيان نيز همچون يهود, كعبه را بزرگ مى شمرده اند.
عـربـهـا هـم بـزرگـتـريـن احـتـرام را بـراى ايـن خانه قائل بودند و آن را خانه خداى متعال به شـمـارمـى آوردند و از هر سو به زيارت آن مى رفتندآنان خانه را ساخته دست ابراهيم مى دانستند وحج را از آيينهاى دين او مى دانستند كه نسل به نسل در ميانشان باقى مانده بود.
توليت كعبه :.
تـولـيـت كعبه , با اسماعيل بود و پس از او به فرزندانش رسيد تا آن كه عربهاى جرهم بر آنان غالب گشتند و رياست كعبه را از دست آنان گرفتند سپس عمالقه كه طايفه اى از بنى كركربودند, پس از جنگهاى متعددى كه ميان آنها وجرهم در گرفت , سرپرستى كعبه را به دست گرفتند عمالقه در قسمت سفلاى مكه و جرهم در قسمت علياى آن سكونت داشتند و براى خود پادشاهانى داشتند .

پـس از مـدتـى جـرهـم بـر عـمـالـقـه پيروز شدند ومجددا توليت كعبه را در اختيار گرفتند و حـدودسـيـصـد سـال متولى آن بودند آنان در اين مدت برمساحت كعبه و نيز بر ارتفاع آن كه در زمان ابراهيم داشت , افزودند.
پس از آن كه فرزندان ابراهيم نشو و نمايافتند و تعدادشان زياد شد و از قدرت و شوكتى برخوردار شـدنـد و از نـظـر جـا و مكان در مضيقه قرار گرفتند, با جرهم به جنگ برخاستند و برآنها پيروز گـشتند و از مكه بيرونشان كردندرئيس اسماعيليان در آن زمان , عمر و بن لحى بود او كه بزرگ قبيله خزاعه بود, بر مكه استيلايافت و توليت خانه را به عهده گرفت همو بودكه در كعبه بت قرار داد و مردم را به عبادت آنهادعوت كرد نخستين بتى كه در كعبه نصب كرد,((هبل )) بود وى اين بـت را از شـام بـه مـكه آورد وبه ديوار كعبه نصب كرد بعدا بتهاى ديگرى به آن افزود, تا جايى كه شمار بتها فزونى گرفت وبت پرستى در ميان عربها رواج يافت و دين حنيف ابراهيم متروك شد.
در همين باره , شحنة بن خلف جرهمى خطاب به عمر و بن لحى مى گويد.
اى عمرو! تو در اطراف خانه كعبه خدايان گونه گونى پديد آوردى .

حال آن كه اين خانه را هميشه خداوندگارى واحد بوده است .

ولى تو در ميان مردم براى آن خداوندان قرار دادى .

تو نيك مى دانى كه خدا شما را مهلتى داده است , ام .

بزودى براى آن پرده دارانى غير از شما برخواهد گزيد.
تـولـيـت كـعـبـه تـا زمـان حـليل خزاعى , همچنان در ميان طايفه خزاعه بود حليل پس از خود, كـارسـرپـرسـتـى آن را بـه دخـتـرش كـه هـمسرش قصى بن كلاب بود, سپرد و مسؤوليت باز و بسته كردن در خانه را به مردى از خزاعه به نام ابوغبشان خزاعى واگذار كرد اما ابوغبشان , اين حق را در مـقـابـل يـك شـتـر و مـشـكى شراب به قصى بن كلاب فروخت كه در همين باره نيزجمله ((زيانبارتر از معامله ابوغبشان )) به صورت يك ضرب المثل در آمده است .

پـس از آن , توليت كعبه به قريش منتقل شدو همچنان كه گفتيم , قصى كعبه را تجديد بنا كردو وضـع خانه و رياست آن به همين منوال بود, تازمانى كه پيامبر(ص ) مكه را فتح نمود و داخل خانه كـعـبـه رفـت و دسـتـور داد تـصاوير و تمثالها رااز بين بردند و بتها را شكستند ((مقام ابراهيم )) كـه عـبـارت بـود از سـنگى كه رد پاهاى ابراهيم روى آن قرار داشت (قدمگاه ابراهيم ), در تغارى درجوار كعبه قرار داشت اما آن را در محلى كه اينك به مقام ابراهيم معروف است , دفن كردندمقام ابراهيم (فعلى ) گنبدى است بر روى چهارستون كه طواف كنندگان براى نماز به آن جامى روند .

بارى , اخبار كعبه و آيينهاى دينى مربوط به آن , زياد و پر دامنه است و ما تنها به قسمتهايى از آن كه به كار پژوهشگر متدبر در آيات حج وكعبه مى آيد, بسنده كرديم .

از ويـژگـيـهـاى اين خانه كه خداوند آن را مايه بركت و هدايت قرار داده , اين است كه هيچ يك از طوايف و فرقه هاى اسلامى درباره آن اختلافى نكرده است .

بوسيدن .

بوسيدن .

 ـ امـام عـلى (ع ): بوسيدن فرزند مهر ومحبت است و بوسيدن همسر شهوت وبوسيدن پدر و مادر عبادت و بوسيدن مردبرادر خود را, دين .

ـ امام صادق (ع ): بوسيدن دهان روانيست , مگر نسبت به همسر يا فرزندخردسال .

ـ پـيـامـبـر خدا(ص ): هرگاه فردى از شمابخواهد زنى را كه به او محرم است و به سن قاعدگى رسـيـده باشد ببوسد ـ مثل خواهرش يا عمه اش يا خاله اش ـ پيشانى و سر او راببوسد و از بوسيدن صورت و دهانش ,خوددارى كند.
ـ بـه جابر كه به آن حضرت سلام كردو دستش را فشرد, فرمود: فشردن مرد دست برادرش را, (به منزله ) بوسه اوست .

ـ امـام بـاقـر(ع ) از قول جابر انصارى نقل فرمود: رسول خدا(ص ) از مكاعمه ومكامعه , نهى فرمود مكاعمه , اين است كه مرد مرد را ببوسد و مكامعه اين است كه , بى آن كه ضرورتى در كار باشد, با او در يك بستر بخوابد و ميانشان جامه اى نباشد.

بوسيدن مؤمن .

 ـ امـام صادق (ع ): همانا شما را نورى است , كه به وسيله آن در دنيا شناخته مى شويد و هرگاه يكى از شما برادرش راديدار كرد, محل نور را در پيشانى او ببوسد.
ـ عـلى بن مزيد صاحب سابرى دست امام صادق (ع ) را گرفت و بوسيد, حضرت فرمود: آگاه باش كه اين كار (بوسيدن دست ) درست نيست , مگر نسبت به پيامبرى يا وصى پيامبرى .

ـ امام صادق (ع ): سر و دست هيچ كس را نبايد بوسيد, مگر (دست ) رسول خدا(ص ) يا كسى را كه از او رسول خدا(ص ) قصد شود.
عـبـداللّه بـن عـمر داستانى را نقل كرد و به آن جا رسيد كه گفت : به پيامبر(ص ) نزديك شديم و دست ايشان را بوسيديم .

كشتن .

آدم كشى .

 قرآن .

((بـديـن سـبب بر بنى اسرائيل حكم كرديم كه هر كس نفسى را بدون حق قصاص يا بى آن كه در روى زمـيـن فساد و تبهكارى كند بكشد, چنان است كه همه مردم راكشته و هر كه نفسى را زنده كند, چنان است كه تمام مردم را زندگى بخشيده است )).
((نـفـسـى را كه خدا حرمت بخشيده است نكشيد, مگرآن كه مستحق قتل باشد و هر كه به ستم كشته شود, مابراى ولى او تسلط (بر قاتل ) داده ايم و او نبايد در كشتن (قاتل ) زياده روى كند كه او يارى شده است )).
ـ پيامبر خدا(ص ): سركش ترين مردم كسى است كه بى گناهى را كه قصد كشتن او رانداشته است , بكشد يا غيرزننده خود را بزند.
ـ همانا سركش ترين مردم بر خداى متعال كسى است , كه بى گناهى را كه قصد كشتن او را نداشته است بكشد و كسى را بزند, كه او رانزده است .

ـ بنده , تا زمانى كه خون محترمى را نريزد, دردين خويش ميدان دارد.
ـ دل بـنـده هـمـيشه پذيراى بيم و اميداست , تا آن گاه كه خونى را بنا حق بريزد پس چون خون ريـخـت دلـش واژگـون شود و بر اثرگناه , مانند كوره آهنگرى تفتيده و سياه شود وديگر نه كار خوب را, خوب داند و نه كار بد را,زشت شمارد.
ـ در روز قيامت نخستين چيزى كه درباره آن ميان مردم داورى مى شود, خون است .

ـ نـخـسـتين چيزى كه خداوند در روز قيامت درباره آن به داورى مى پردازد, (ريختن ) خون است خدا دو فرزند آدم (هابيل و قابيل ) را نگه مى دارد و ميان آنها داورى مى كند سپس ميان كسانى كه بـعـد از آنـها آمده اند و دعواى خونى دارند حكم مى شود تا جايى كه از آنها كسى باقى نمى ماند آن گـاه مـيان مردمان پس از آنها داورى مى كند, تا جايى كه مقتول در حالى كه چهره اش غرق خون اسـت قـاتـل خـود را مـى آورد ومـى گـويد: اين مرا كشت خداوند مى فرمايد: تو اورا كشتى ؟
و او نمى تواند سخنى را از خدا كتمان كند.
ـ امـام صـادق (ع ): خداى متعال , به موسى بن عمران وحى فرمود: اى موسى ! به اشراف بنى اسرائيل بـگو: زنهار كه نفس محترمى را بنا حق بكشيد, زيرا هر كس از شما در دنيا كسى رابكشد, او را صد هزار بار در آتش همان گونه بكشم كه آن كس را كشته است .

ـ پـيامبر خدا(ص ): كسى كه در ريختن خون گستاخ و بى پرواست , شما را نفريبد,زيرابراى او نزد خـداونـد قاتلى است كه مرگ ندارد عرض كردند: اى رسول خدا! آن چه قاتلى است كه نمى ميرد؟
فرمود: آتش .

ـ اگر همه دنيا نابود شود, نزد خدا اهميتش كمتر از خونى است كه بنا حق ريخته شود.
ـ (روز قـيـامـت ) مـقـتول , در حالى كه ازشاهرگهاى گردنش خون فوران مى كند, قاتل خود را مـى گـيـرد و بـه پيشگاه خداى پيروزمندمى آورد ومى گويد: پروردگارا! از اين بپرس كه به چه جرمى مرا كشت ؟
خداوند مى فرمايد: به چه گناهى او را كشتى ؟
مى گويد: او را كشتم تافلانى به عزت و قدرت برسد به او گفته مى شود:عزت و اقتدار از آن خداست .

ـ امام باقر(ع ): هيچ نفسى نيست كه بى گناه يا با گناه كشته شود, مگر اين كه روز قيامت محشور مى شود, در حالى كه با دست راست خودقاتلش را آويزان كرده و به دست چپش سربريده خود را و از شاهرگهايش خون بيرون مى جهد و عرض مى كند: پروردگارا! از اين بپرس كه چرا مرا كشت ؟
اگر بگويد در راه طاعت خدا او را كشتم به قاتل بهشت پاداش داده مى شود و مقتول به آتش برده مى شود و اگربگويد در راه اطاعت از فلان كس او را كشتم , به مقتول گفته شود: همان گونه كه تو را كشت , او رابكش سپس خداوند عزوجل با آن دو هر كاربخواهد مى كند.


جلد 10 - بخش 6

ـ پـيـامـبـر خـدا(ص ): (روز قـيـامـت ) مـردى درحـالى كه دست مردى را گرفته است , مى آيد ومـى گويد: پروردگارا! اين مرا كشت خداوند به اومى فرمايد: چرا او را كشتى ؟
جواب مى دهد: او راكـشـتم , تا عزت و اقتدار از آن تو باشد خداوندمى فرمايد: آن از آن من است مرد ديگرى درحالى كه دست مردى را گرفته است مى آيد ومى گويد: اى پروردگار! اين مرا كشت خداوندمى فرمايد: چرا او را كشتى ؟
جواب مى دهد:براى آن كه فلانى به عزت و اقتدار برسد خداوندمى فرمايد: عزت و اقتدار از آن او نيست پس به انتقام خون او كشته مى شود.
ـ امام رضا(ع ): خداوند قتل نفس را حرام فرمود, چون اگر اين كار را روا مى شمرد, موجب نابودى مردم و هرج و مرج در جامعه مى شد.
ـ امام باقر(ع ), در پاسخ به سؤال حمران ازآيه ((بدين سبب بر بنى اسرائيل حكم كرديم كه هر كس نفسى را بدون حق قصاص يا بى آن كه در روى زمين فساد و تباهى كند بكشد, چنان است كه همه مـردم را كـشته باشد)) و اين كه چگونه مانند كسى است كه همه مردم را كشته باشد در حالى كه فـقـط يك نفر را كشته است ,فرمود: در جايى از دوزخ كه آخرين حد شدت عذاب دوزخيان است , جاى داده مى شود كه اگرهمه مردم را هم مى كشت باز به همان جامى رفت (حمران مى گويد:) عرض كردم : اگرنفر ديگرى را بكشد چه ؟
فرمود: عذابش (درهمان نقطه جهنم ) دو برابر مى شود.
در تفسير الميزان آمده است : ((جمله : عرض كردم : اگر نفر ديگرى را بكشد چه ؟
)) اشاره به همان اشـكالى است كه قبلا توضيح داديم , يعنى لازم آمدن برابر بودن يك قتل با خود آن قتل به انضمام قـتلهاى ديگر حضرت با جمله ((عذابش دو چندان مى شود)) به اين اشكال پاسخ داده است ممكن است اشكال شود كه اين پاسخ ‌حضرت , دست برداشتن از برابرى و مساواتى است كه در آيه ((هر كه كسى را بكشد )) به آن اشاره مى كند, چرا كه لازمه مضاعف شدن ,عذاب مساوى نبودن يك قتل با چـنـد قتل يا قتل همگان است اين اشكال وارد نيست , زيراتساوى قتل يك نفر با همه مردم به نوع عـذاب برمى گردد و آن اين كه قاتل يك نفر و دو نفر وهمگان در دره اى از دره هاى دوزخ است و ايـن فـرمـايـش حضرت نيز به همين اشاره دارد كه :((اگر همه مردم را هم مى كشت باز به همان مكان (از دوزخ ) مى رفت )).
گـواه اين سخن روايتى است كه عياشى درتفسير خود از قول حمران از امام صادق (ع )درباره آيه ياد شده نقل كرده است كه در آتش جايگاهى است كه اوج عذاب دوزخيان است واو در آن جا جاى داده مـى شـود عـرض كـردم : اگـردو نـفـر را كشته باشد چه ؟
فرمود: مگر نمى دانى كه در آتش جـايـگـاهى پر عذابتر از آن جانيست ؟
فرمود: به اندازه كارى كه كرده است (درآن مكان ) عذابش زيادتر مى شود.
ايـن كـه امـام در پـاسـخ خـود مـيان نفى و اثبات جمع كرده , چيزى جز همان نكته اى نيست كه مـاگـفـتـيـم , يـعـنـى ايـن كه اتحاد و مساوات در نوع عذاب است و يكسانى قتل يك نفر با همه مـردم اشـاره بـه همين مطلب است و اختلاف در شخص و نفس عذابى است كه قاتل در آن مكان ازدوزخ مى چشد.
روايت حنان بن سدير از امام صادق (ع )درباره آيه ((هر كه كسى را بكشد, چنان است كه همه مردم را كـشته باشد)) نيز به طور اجمال گواهى است بر آنچه گفتيم در اين روايت امام صادق فرمود: دره اى اسـت در جـهـنـم كه اگر كسى همه مردم را بكشد, به آن جا مى رود و اگر يك نفر را هم بكشد, باز جايش آن جاست .

به نظر مى رسد كه در اين روايت , آيه شريفه نقل به معنا شده است .

كشتن مؤمن .

قرآن .

((هـر كـس عـمـدا مؤمنى را بكشد, كيفرش دوزخ است كه در آن جاويدان خواهد بود و خدا بر او خشم مى گيرد ولعنتش مى كند و عذابى بزرگ برايش آماده ساخته است )).
ـ پـيـامـبـر خـدا(ص ), در خـطبه حجة الوداع ,فرمود: همانا خونها و اموال شما بر شما حرام است , هـمـچون حرمت اين روزتان در اين ماهتان در اين شهرتان تا روزى كه او (خدا) راديدار كنيد و از اعمال و كردارهايتان از شمابپرسد.
ـ درباره جنازه مقتولى كه پيدا شده وقاتلش معلوم نبود, فرمود: مردى از مسلمانان كشته مى شود و معلوم نيست كى او را كشته است ؟
سوگند به آن كه جانم در دست اوست ,اگر همه اهل آسمانها و زمين در كشتن مؤمنى همداستان شوند يا به كشتن او رضايت دهند,خداوند همه آنها را به آتش مى برد سوگند به آن كه جانم در دست اوست , هيچ كس از روى ستم به كسى تازيانه اى نزند, مگر اين كه فردا درآتش دوزخ تازيانه خورد.
ـ اى مـردم ! مـن در مـيـان شـمـا بـاشـم و جـنازه مقتولى پيدا شود و قاتلش معلوم نباشد؟
اگر اهل آسمانها و زمين در كشتن مرد مسلمانى همداستان شوند, هر آينه خداوند همه آنان را,بى شمار و بى حساب , عذاب دهد.
ـ هر كس با نيم كلمه حرف در كشتن مؤمنى كمك كند, روز قيامت خدا را ديدار كنددر حالى كه بر پيشانيش نوشته شده است : نوميد(و محروم ) از رحمت خدا.
ـ هـمـانـا آدمـى اگر به اندازه شاخ حجامت خونى را از مسلمانى به ناحق بريزيد, از جلو دربهشت رانده مى شود تا به آن ننگرد.
ـ امام صادق (ع ): هر كس كه مؤمنى راعمدا بكشد, توفيق توبه پيدا نمى كند.
ـ در پـاسـخ بـه ايـن پـرسش : اگر مؤمن عمدا مؤمنى را بكشد آيا توبه دارد؟
فرمود:اگر به خاطر ايـمـانـش او را كـشته باشد, توبه ندارد ولى اگر از روى خشم يا به انگيزه امرى از امور دنيا بكشد, توبه اش اين است كه قصاص شود.
ـ پيامبر خدا(ص ): هر آينه نابود شدن دنيا در پيشگاه خدا, سبك تر از كشتن مردى مسلمان است .

ـ كشتن مؤمن در نظر خداوند, بزرگتر(و پر اهميت تر) از نابودى دنياست .

ـ امـام بـاقـر(ع ): هـر كس عمدا مؤمنى رابكشد, خداى متعال همه گناهان را براى اوثبت كند و مـقتول از گناهان پاك شود و اين سخن خداى متعال است , آن جا كه مى فرمايد:((مى خواهم گناه من و گناه خودت را به دوش كشى و از دوزخيان باشى )).

جاهايى كه كشتن رواست .

 قرآن .

((هـر كـه كـسى را ـ جز به قصاص قتل يا (به كيفر)فسادى در زمين ـ بكشد, چنان است كه همه مردم راكشته باشد)).
ـ پـيـامـبـر خدا(ص ): ريختن خون مسلمانى كه به يگانگى خدا و پيامبرى من گواهى مى دهد روا نـيـسـت , مـگر در سه جا: مردى كه زناى محصنه كند چنين كسى بايد سنگسارشود مردى كه به جـنـگ خـدا و رسول اوبرخيزد چنين كسى يا كشته مى شود يا به دارآويخته مى گردد و يا تبعيد مى شود و مردى كه كسى را بكشد, كه در اين صورت بايد اورا كشت .

ـ سـوگـنـد به آن كه معبودى جز اونيست , ريختن خون هر كسى كه به يگانگى خدا و رسالت من گـواهـى مـى دهـد, روا نـيـست مگر در يكى از اين سه مورد: كسى كه ازاسلام دست بردارد و از جماعت مسلمانان جدا شود مردى كه زن داشته باشد و زنا كند وكسى كه مرتكب قتل نفس شود.
ـ ريـخـتن هيچ خونى روا نيست , مگردر سه جا: قتل در برابر قتل و مردى كه زن داشته باشد و زنا كند و كسى كه از ايمان برگردد (مرتد).
ـ هر كه از دينش برگردد, او را بكشيد.

جاهايى كه قاتل ومقتول هر دو در دوزخند.

 ـ پـيـامبر خدا(ص ): هر گاه دو مسلمان ,بدون دليلى از سنت , به روى هم شمشيربكشند, قاتل و مـقتول هر دو در آتشندعرض شد: اى رسول خدا, قاتل درست , امامقتول چرا؟
فرمود: چون او هم قصد كشتن داشته است .

ـ هـرگـاه دو مـسـلـمـان رو در رو شوند ويكى از آن دو با اسلحه بر برادرش حمله برد, هر دو در آبكند ((11)) دوزخ باشند و هرگاه يكى ديگرى را بكشد, هر دو به دوزخ ‌روند.
ـ هيچ دو مسلمانى شمشير به روى هم نكشند, مگر اين كه قاتل و مقتول هر دو درآتش باشند.

آنچه به هنگام كشتن و ذبح كردن شايسته است .

 ـ پـيـامـبـر خدا(ص ): خداوند نيكوكاراست و نيكوكار را دوست دارد پس هر گاه مى كشيد, خوب بكشيد و هرگاه ذبح مى كنيد, خوب ذبح كنيد.
ـ چون حكم (و داورى ) كرديد,عادلانه حكم كنيد و چون كشتيد, نيكوبكشيد, زيرا كه خداوند نيكو كار است ونيكوكاران را دوست دارد.
ـ خداوند, در هر موردى به نيك عمل كردن فرمان داده است پس , هرگاه مى كشيد, نيكو بكشيد و هـرگـاه ذبـح مى كنيد,نيكو ذبح كنيد و هر كس , بايد كارد خود راخوب تيز كند و ذبيحه خود را راحت كند.
ـ ابـن عباس : رسول خدا(ص ) مردى راديد كه پايش را روى سينه گوسفندى گذاشته و مشغول تـيز كردن كارد خود است وگوسفند به او خيره شده است فرمود:نمى توانستى قبلا كاردت را تيز كنى ؟
نكندمى خواهى جان اين حيوان را دوبار بستانى .

تحريم خودكشى .

 قرآن .

((اى كـسـانـى كـه ايـمـان آورده ايد! اموال يكديگر را به ناروا مخوريد, مگر آن كه داد و ستدى به رضـايـت يـكديگراز شما (انجام گرفته ) باشد و خودتان را مكشيد, زيرا خداهمواره با شما مهربان است )).
ـ پيامبر خدا(ص ): كسى كه خودش راخفه كند, خويشتن را در آتش خفه كرده است و كسى كه به خودش نيزه زند, در آتش باشد.
ـ هر كس خودش را در دنيا با هروسيله اى بكشد, روز قيامت با همان وسيله عذاب شود.
ـ امام صادق (ع ): هر كه عمدا خودكشى كند, در آتش دوزخ جاودانه است .

ـ پـيـامـبـر خـدا(ص ): در زمانهاى پيش ازشما, مردى جراحتى برداشت و از شدت درد و بى تابى كاردى برداشت و با آن دستش را قطع كرد و از شدت خونريزى مرد پس خداوند فرمود: بنده ام , در گرفتن جان خود بر من پيشدستى كرد هر آينه بهشت را بر او, حرام كردم .

ـ امام باقر(ع ): مؤمن به هر بلايى گرفتار مى شود و با هر مرگى مى ميرد, اماخودكشى نمى كند.
ـ ابـو سعيد خدرى : ما در غزوات به صورت كاروانهاى نوزده نفرى بيرون مى رفتيم و كارها را ميان خـود تقسيم مى كرديم يكى در چادر مى نشست و يكى براى يارانش كار مى كرد, غذايشان رادرست مى كرد و شترانشان را آب مى داد وعده اى هم پيش پيامبر مى رفتند اتفاقا دركاروان ما مردى بود كـه كار سه نفر را مى كرد:هيزم مى كشيد, آب مى آورد و غذايمان رادرست مى كرد اين موضوع , به عرض پيامبر(ص ) رسيد حضرت فرمود: او مردى دوزخى است هنگامى كه با دشمن رو به روشديم و بـه جـنـگ پـرداخـتيم , آن مرد مجروح شد و تيرى برداشت و خودش را با آن كشت پيامبر(ص ) فرمود: گواهى مى دهم ,كه من رسول خدا و بنده او هستم .

تحريم سقط جنين .

 ـ اسـحـاق بـن عمار از امام كاظم (ع )درباره زنى كه از ترس حاملگى , براى سقطجنين خود دارو مـى خـورد, سؤال كردحضرت فرمود: جايز نيست عرض كردم :هنوز در مرحله نطفه است فرمود: نقطه شروع خلقت (جنين ) نطفه است .

رواياتى كه درباره كشتن اسيركت بسته آمده است .

 ـ ابو عزه جمحى در جنگ بدر اسيرشد به پيامبر گفت : اى محمد! من مردى عيالوارم منت نهاده مـرا آزاد كن پيامبر هم او را آزاد كرد, به شرط آن كه دوباره درجنگ (با مسلمانان ) شركت نكند او بـه مـكـه رفـت و گـفـت : مـحمد را مسخره كردم (و دروغ گفتم ) پس آزادم كرد در جنگ احد مـجـدداشـركت جست , رسول خدا(ص ) دعا كرد كه از چنگ مسلمانان فرار نكند ابو غره اسيرشد (ومـانـنـد دفـعـه قـبـل ) گـفـت : مـن مـردى عـيـالـوارم , مـنت نهاده آزادم كن پيامبرفرمود: آزادت كـنـم كـه بـه مـكـه بـرگـردى ودرجمع قريش بگويى :محمد را مسخره كردم ؟
مؤمن از يك سوراخ ‌دوبار گزيده نمى شود آن گاه با دست خود اورا كشت .

ـ امام على (ع ) هرگاه از سپاه شام اسيرى مى گرفت , آزادش مى كرد مگر اين كه يكى از يارانش را كـشـتـه بـود كـه در ايـن صورت او را مى كشت وقتى اسيرى را آزادمى كرد, اگر دوباره به جنگ مى آمد او رامى كشت و آزادش نمى كرد.
ـ در روز صـفـين چون اسيرى را نزدامير المؤمنين (ع ) مى آوردند, مى فرمود: من هرگز توى كت بسته را نمى كشم من ازخداى خداوندگار جهانيان مى ترسم حضرت جنگ افزارش را مى گرفت و او را سوگندمى داد كه ديگر به جنگ وى نيايد و چهاردرهم به او مى داد.
ـ امـام صادق (ع ): رسول خدا(ص ) هرگزاسير كت بسته اى را نكشت , مگر يك نفررا: عقبة بن ابى معيط و ابى بن ابى خلف رانيز نيزه اى زد كه بر اثر آن بعدا مرد.
ـ پيامبر خدا(ص ), در روز فتح مكه ,فرمود: بعد از امروز تا روز قيامت , هيچ قرشى اسير كت بسته اى را نبايد كشت .

تقدير.

تقدير.

 قرآن .

((هر آينه ما هر چيزى را به اندازه آفريده ايم )).
((و خـدا شـمـا را از خـاكـى آفـريد سپس از نطفه اى آن گاه شما را جفت جفت گردانيد و هيچ مـاديـنـه اى بارنمى گيرد و بار نمى نهد, مگر به علم او و هيچ سالخورده اى عمر دراز نمى يابد و از عمرش كاسته نمى شود, مگر آن كه در كتابى (مندرج ) است همانا اين كار بر خدا آسان است )).
ـ امـام عـلـى (ع ), در نـكوهش ياران نافرمان خود, مى فرمايد: ستايش و سپاس مى گويم خدا را بر امرى كه حكم فرمود و بركارى كه مقدر ساخت و بر ابتلاى من به شما.
ـ در تـمـجـيـد و تـعظيم خدا, مى فرمايد:خدايى كه همه امور را, بدون به كار بردن فكر و انديشه درونى , مقدر كرد (و به اندازه آفريد).
ـ در سـتايش خداى سبحان ,مى فرمايد:خدا را آن گونه سپاس مى گزارم كه ازآفريدگان خويش خـواسـتـه اسـت و بـراى هـرچيزى مقدار و اندازه اى معين فرموده و براى هراندازه اى سر رسيدى وبراى هرسررسيدى نوشته اى (كه در آن ثبت و ضبط است ).
ـ در وصـف خداى متعال , مى فرمايد:آفرينش آنچه را در آغاز آفريد و تدبيرآنچه خلق كرد, او را به ستوه نياورد و درآفرينش موجودات عاجز و درمانده نشد ودر آنچه حكم كرد و مقدر فرمود, شك وشبهه اى برايش رخ نداد بلكه قضايش استوار و علمش محكم و امر او ثابت است .

ـ پيامبر خدا(ص ): همه چيز مقدر است ,حتى ناتوانى و زيركى .

ـ تـقـديـر, نـظـام توحيد است پس هركه خدا را يگانه داند و به تقدير ايمان داشته باشد, هر آينه به دستگيره استوار چنگ درآويخته است .

ـ امام على (ع ): مقدرات , با زور وگردن كلفتى دفع نمى شود.
ـ امام هادى (ع ): مقدرات چيزهايى راكه به ذهنت خطور نمى كند, نشانت مى دهد.
ـ پـيـامـبر خدا(ص ): اگر اسرافيل وجبرئيل و ميكائيل و فرشتگان حامل عرش و من همگى با هم براى تو دعا كنيم , جز بازنى كه برايت نوشته و مقدر شده است ازدواج نخواهى كرد.
ـ امـام عـلـى (ع ): قدر (و سرنوشت )رازى از رازهاى خدا و نهانى از نهانى هاى خداودژى از دژهاى دست نيافتنى خداست ,كه در پس حجاب خداست و از خلق خداپنهان است .

ـ امام صادق (ع ): خداوند هرگاه چيزى رابخواهد, آن را مقدر فرمايدوچون مقدرش كند, حكم آن را صادر فرمايد و هرگاه حكمش را صادر كند, به اجرايش در آورد.
ـ امام على (ع ): با تقدير (و اندازه قراردادن ) قسمتهاى خدا براى بندگان است , كه جهان روى پاى خود ايستاده و اين دنيا براى مردم آن مى چرخد.
ـ هرچه بر خرد مرد افزوده شود,ايمانش به تقدير قويتر مى شود و به دگرگونيها اهميتى نمى دهد .

ـ آنچه برايت مقدر شده است , حتمابه تو مى رسد.
ـ كسى كه به تقدير يقين دارد, به آنچه بر سرش آيد اهميتى نمى دهد.
ـ پيامبر خدا(ص ): ايمان به تقدير, غم واندوه را مى برد.

نهى از ژرفكاوى در موضوع تقدير.

 ـ امـام عـلى (ع ), در پاسخ به سؤال مردى از تقدير, فرمود: راهى بس تاريك است ,در آن قدم مگذار (دوباره ) عرض كرد: ياامير المؤمنين ! مرا از تقدير, آگاه فرماحضرت فرمود: دريايى ژرف است , در آن فرو مرو (سه باره ) پرسيد: يا امير المؤمنين !مرا از تقدير, آگاه فرما حضرت فرمود: رازخداست , كه بر تو پوشيده است پس براى فهميدن آن خويشتن را به زحمت مينداز.
ـ امـام على (ع ), در پاسخ مردى كه ازتقدير پرسيد, فرمود: دريايى ژرف است ,در آن فرو مرو عرض كـرد: اى امـيـر مـؤمنان !مرا از تقدير, آگاه كن فرمود: راز خداست ,خود را (براى دانستن آن ) به زحـمـت مـيـنـداز(سـه بـاره ) پـرسـيـد: اى امير مؤمنان ! مرا ازتقدير آگاه فرما فرمود: حال كه اصراردارى , بدان كه تقدير, امرى است ميان دوامر, نه جبر است و نه تفويض .

ـ پيامبر خدا(ص ): هركه درباره چيزى ازتقدير سخن گويد روز قيامت درباره آن ازاو سؤال شود و هركه در اين باره خاموش ماند, سؤالى از او نشود.

تقدير و تدبير.

 ـ امام على (ع ): تقدير, بر حسابگرى (ما) بدان گونه چيره است , كه تدبير مايه آفت و گزند مى شود .

ـ كارها رام تقديرند, چندان كه تدبيرمايه آفت و آسيب مى شود.
ـ كارها رام مقدراتند, چندان كه تدبيربه مرگ مى انجامد.
ـ كارها به تقدير است , نه به تدبير.
ـ چون مقدرات فرود آيند, تدابيرباطل و بى اثر شوند.
ـ هرگاه تقدير فرود آيد, حذربى فايده است .

ـ وقتى تقدير برگشت ناپذير است ,پس , پرهيز بى حاصل است .

ـ تقدير, بر حذر چيره مى گردد.

تقدير و عمل .

 ـ مـردى از امـام سـجـاد(ع ) سـؤال كـرد: آيـاآنـچـه به مردم مى رسد, ناشى از تقدير است ياعمل (خـودشـان )؟
حـضـرت فـرمود: تقدير وعمل به مثابه جان و پيكرند جان بدون پيكر, چيزى حس نـمى كند و پيكر بى جان مجسمه اى بى حركت است اما هرگاه اين دوبا هم جمع شوند, قوى و كار آمـد مـى گـردنـدعـمل و تقدير نيز چنين اند, اگر تقدير به عمل تعلق نمى گرفت , آفريدگار از آفـريـده بـازشـنـاخـتـه نـمـى شـد و تـقـدير چيزى نامحسوس بود و اگر عمل با موافقت تقدير نـمـى بـود,هـرگزصورت نمى گرفت وبه سرانجام نمى رسيداما اين دو با اجتماع و اتحاد همند, كه قدرت مى يابند و در اين ميان خداوند, بندگان شايسته خود را يارى مى رساند.

آنچه از شمار تقدير است .

 ـ پيامبر خدا(ص ): دارو جز تقدير است و براى هر كس كه بخواهد, به هر اندازه كه بخواهد, سودمند مى افتد.
ـ بـه رسول خدا(ص ) عرض شد: آيادارويى كه با آن خود را مداوا مى كنيم و دعاو تعويذى كه با آن خـود را مـعـالـجـه مـى كـنيم وچيزهاى ديگرى كه به كار مى بريم , جلوتقدير خدا را مى گيرند؟
پيامبر(ص ) فرمود:نه , اينها خود جز تقدير خدايند.
ـ از رسول خدا(ص ) سؤال شد: آيا دعا وتعويذى كه با آن خود را معالجه مى كنيم ,تقدير خدا را دفع مى كند؟
حضرت فرمود:آن , خود جز تقدير خداست .

ـ امـام صـادق (ع ), در پـاسخ به اين پرسش :آيا دعا و تعويذ چيزى از تقدير را دفع مى كند؟
, فرمود: خودش , از تقدير است .

ـ ابـن نـبـاته : امير المؤمنين (ع ) از كنارديوار خميده اى , به طرف ديوار ديگرى رفت به آن حضرت عـرض شـد: يـا اميرالمؤمنين ! از قضاى خدا مى گريزى ؟
فرمود:از قضاى خدا به سوى قدر خداى عزوجل مى گريزم .

ـ امير المؤمنين صلوات اللّه عليه پاى ديوار خميده اى نشسته بود و ميان مردم داورى مى كرد يكى از حـضـار گـفـت : زيـر ايـن ديـوارمـنـشين كه شكسته است اميرالمؤمنين (ع ) فرمود: اجل آدمى نگهبان اوست چون حضرت از آن جا برخاست ,ديوار فرو ريخت امام صادق فرمود: اميرالمؤمنين (ع ) از اين گونه كارها مى كرد و اين است يقين .

در مورد جمع ميان اين دو حديث , دقت كنيد.
ـ در پـى بـازگشت از صفين , مردى ازامام على (ع ) پرسيد: آيا اين جنگها با قضا وقدر الهى است ؟
حـضـرت فـرمود: از هيچ تپه اى بالا نرفتيد و به هيچ دره و سراشيبى قدم نگذاشتيد, مگر اين كه با قضا و قدرخداوند بود.
ـ در هنگام بازگشت از صفين , پيرمردى از امام على (ع ) پرسيد كه آيا رفتن آنها به جنگ شاميان به قضا و قدر خدا بوده است , حضرت فرمود: سوگند به آن كه دانه را شكافت و آدميان را آفريد, هيچ دره اى را نـپيموديم و بر هيچ تپه اى بالا نرفتيم , جز با قضا و قدر پيرمرد گفت :رنجى را كه در اين راه بـردم به حساب خدابگذارم (و اجرى ندارم )؟
على (ع ) فرمود: نه ,بلكه خداوند در اين راهى كه رفـتيد, بر هر تپه اى كه فراز آمديد و از هر شيبى كه فرود رفتيد,اجرى بزرگ به شما عطا فرمود و شـمـا در هـيچ يك از كارهاى خود نه مجبور بوديد و نه ناچارپيرمرد عرض كرد: اى امير المؤمين ! چـگـونـه مجبور و ناچار نبوديم , حال آن كه قضا و قدر ماراپيش مى برد؟
حضرت فرمود: واى بر تو! انـگـارتـو قـضـا را امـرى لازم و قدر را موضوعى حتمى وگريزناپذير مى دانى (به طورى كه از تو سـلـب اخـتـيـار كند) اگر چنين بود, نويد و بيم و پاداش وكيفر معنا نداشت و گنهكار, از سوى خـداسـرزنـش نـمـى شدو نيكوكار, مورد ستايش او قرارنمى گرفت و سزاوارى نيكوكار به پاداش احـسـان و نـيـكـوكاريش از بدكار بيشتر نبود اين سخن ,سخن گروه هاى بت پرست و مجوس اين امـت است خداوند, به كارهاى خوب فرمان داده است و انسان از روى اختيار آنها را انجام مى دهد و ازبـدى نـهـى كـرده اسـت , از بـاب بر حذر داشتن نه به زور نافرمانى مى شود و نه به زور و اجبار اطاعت مى شود و اختيارات خود را تفويض هم نكرده است و آسمانها و زمين و آيات شگفت انگيزآنها را بـيـهوده نيافريده ((اين پندار كسانى است كه كفر ورزيدند, پس واى بر كافران ازآتش )) پيرمرد گـفـت : پس آن قضا و قدرى كه رفتن و برگشتن ما بر اساس آن بود, چيست ؟
حضرت فرمود: آن عبارت از امر خدا و حكمت اوست سپس اين آيه را برايم تلاوت كرد: ((وپروردگارت فرمان داد كه جز او را نپرستيد)).
ـ امام على (ع ): امر به فرمانبرى و نهى ازنافرمانى و قدرت بر انجام كار نيك و ترك معصيت و كمك كـردن بـر نـزديـك شـدن بـه خدا ويارى ندادن كسى كه نافرمانيش كند و بيم و نويدو ترغيب و ترساندن , همگى قضا و قدر خدا, درزمينه افعال و اعمال ماست .

نكوهش قدريه .

 ـ پيامبر خدا(ص ): قدريه , مجوسيان اين امتند.
ـ قدريه , به زبان هفتاد پيامبر لعنت شده اند.
ـ با قدرى مذهبان , همنشينى نكنيد و با آنان به بحث و گفتگو نپردازيد.
ـ دو گروه از امت من هستند كه از اسلام بهره اى ندارند: مرجئه و قدريه .

ـ امـام باقر(ع ): شباهت شب به شب وروز به روز, بيشتر از شباهت مرجئه به يهود وقدريه به نصارا نيست .

در نكوهش اين دو فرقه اخبار فراوانى است رجوع كنيد به كنز العمال , ج , 1 ص 118 ـ 140,بحار, ج , 5 ص 2 باب 1.

قدريه كيستند؟
.

 ـ پيامبر خدا(ص ): قدريه , كسانى هستندكه مى گويند: خوبى و بدى به دست خودماست آنان را از شفاعت من نصيبى نيست نه من از آنها هستم و نه آنان از منند.
ـ دو گـروه از امـت مـن هـسـتـند كه ازاسلام بهره اى ندارند: مرجئه و قدريه عرض شد: مرجئه كـيانند؟
فرمود: كسانى , كه مى گويند ايمان گفتار است منهاى عمل عرض شد: قدريه كيستند؟
فرمود: كسانى كه مى گويند شر و بدى تقدير الهى نيست .

ـ امـام كـاظـم (ع ): بـيـچـاره قـدريان ,خواستند خداى عزوجل را به عدلش وصف كنند, قدرت و سلطنتش را از او گرفتند.

شب قدر.

 قرآن .

((مـا آن (قرآن ) را در شب قدر نازل كرديم و چه مى دانى كه شب قدر چيست شب قدر از هزار ماه بهتراست در آن شب فرشتگان با روح به فرمان پروردگارشان براى هر كارى (كه مقرر شده است ) فرودآيند (آن شب ) تا دم صبح , صلح و سلام است )).
((ما آن را در شبى فرخنده نازل كرديم (زيرا) كه ماهشدار دهنده بوديم )).
ـ امـام بـاقر(ع ), در پاسخ به پرسش حمران از معناى آيه ((ما آن را در شبى فرخنده نازل كرديم )), فرمود: آرى , منظور شب قدراست آن شب , همه ساله در دهه آخر ماه رمضان قرار دارد و قرآن جز در شـب قـدرنـازل نـشـده اسـت خـداى عـزوجـل مى فرمايد:((در آن شب هر كارى (به نحوى ) اسـتـوار,فيصله مى يابد)) فرمود: در شب قدر هرچيزى , از خير و شر يا طاعت و معصيت ياولادت مـولودى يا مرگ كسى يا روزيى , كه در آن سال تا شب قدر سال آينده تحقق مى يابد, مقدر مى شود آنچه در آن شب مقدر و حكم شود, حتمى است و البته مشيت و خواست خدا در آن دخالت مى كند.
حمران مى گويد: عرض كردم : ((شب قدر,بهتر از هزار ماه است )), مقصود چه چيزشب قدر است ؟
فـرمـود: كـار شايسته در اين شب , مانند نماز و زكات و انواع كارهاى نيك , از كارى كه در هزار ماه بـدون شـب قـدرصـورت گـيـرد, بـرتـر و بـهتر است و اگر نبودكه خداوند حسنات مؤمنان را مـضاعف مى كند, ايشان (به كمال فضيلت و ثواب )نمى رسيدند, ولى خداوند عزوجل , حسنات آنان را مضاعف مى گرداند.
ـ امام صادق (ع ): چون دهه آخر ماه رمضان فرا مى رسيد, رسول خدا(ص ) دامن همت به كمر مى زد و از زنان دورى مى گزيدو شبها را احيا مى داشت و خود را وقف عبادت مى كرد.
قدرت .

قدرت .

 ـ امام على (ع ): قدرت , هوشيارى واحتياط را از ياد مى برد.
ـ تجاوز و ستم , قدرت را از ميان مى برد.
ـ قدرت , خصلتهاى پسنديده ونكوهيده را آشكار مى سازد.
ـ تسلط بر ناتوان و بنده , لازمه قدرت است .

ـ آفت قدرت , دريغ كردن از احسان است .

ـ هرگاه قدرت كم شود, توسل به عذرو بهانه ها زياد شود.
ـ هر گاه قدرت (نسبت به كارى ) زيادشود, رغبت (به آن ) كاهش پذيرد.
ـ هر گاه بر دشمنت قدرت پيداكردى , گذشت از او را شكرانه چيره آمدنت بر وى قرار ده .

ـ در هنگام قدرت گذشت كن و به گاه خشم بردبار باش .

بهتان .

بهتان .

 قرآن .

((در حـقـيقت كسانى كه آن بهتان (داستان افك ) را (درميان ) آوردند, دسته اى از شما بودند آن (بهتان ) را شرى براى خود تصور مكنيد, بلكه براى شما در آن مصلحتى (بوده ) است براى هر مردى از آنـان (كـه در ايـن كار دست داشته است ) همان گناهى است كه مرتكب شده است و آن كس از ايشان كه قسمت عمده آن را به گردن گرفته است ,عذابى سخت خواهد داشت )).
((و كسانى كه به زنان شوهردار نسبت زنا مى دهند,سپس چهار گواه نمى آورند, هشتاد تازيانه به آنان بزنيد و هيچ گاه شهادتى از آنها نپذيريد و اينانند كه خود فاسقانند)).
ـ امـام رضـا(ع ): خداوند بهتان زدن به زنان شوهردار را حرام فرموده , زيرا كه اين كار مايه از ميان رفـتـن نـسـبـهـا و انـكار فرزند واز بين رفتن ميراثها و فرو گذاشتن تعليم وتربيت و نابود شدن آشناييها و ديگر بديها ومعايبى است , كه به تباهى مردم مى انجامد.
ـ امام على (ع ): از گناهان كبيره است :(شرك به خدا) و تهمت زنا زدن به زنان پاكدامن مؤمن .

ـ امـام صـادق (ع ) بـه يـكى از اصحاب خود فرمود: با بدهكارت چه كردى ؟
عرض كرد: آن ولد الزنا حـضـرت نـگـاه تندى به اوكرد عرض كرد: فدايت شوم , او مجوسيى است كه با خواهر خود ازدواج كرده است حضرت فرمود: آيا نه اين است كه اين عمل در آيين آنها ازدواج محسوب مى شود.
ـ عـلـى (ع ) مـى فـرمـود: هـر گـاه مـردى بـه مـردى ديگر بگويد: اى ماتحت دريده و اى مابون , بايدبراوحدقذف (هشتاد تازيانه ) زد.
ـ هر فرد بالغى , پسر يا دختر, اگر به كوچك يا بزرگ , مرد يا زن , مسلمان (ياكافر), آزاد يا بنده افترا ببندد, بايد حد افترا(هشتاد تازيانه ) بر او جارى كرد و اگر نابالغ ‌باشد, حد تاديب (يعنى تعزير شود) .

ـ درباره حكم مردى كه به ديگرى بگويد: اى زنازاده , فرمود: اگر مادرش زنده و حاضر باشد و برود بـه قـاضى شكايت كند وخواهان احقاق حق خود شود, آن مردهشتاد تازيانه مى خورد و اگر غايب بـاشـد,مـنـتـظـر مى مانند تا بيايد و حق (عرضى ) خودرا مطالبه كند و چنانچه مرده باشد و از او جزخوبى (و پاكى ) مشاهده نشده باشد, تهمت زننده را بايد هشتاد تازيانه زد.
ـ از امـام صادق (ع ) سؤال شد: اگر كسى به فرزند زنى كه به او تجاوز به عنف شده است بگويد: اى زنـازاده , چـه حـكـمى دارد؟
حضرت فرمود: بايد هشتاد تازيانه بخورد واز گفته خود, به درگاه خداى عزوجل توبه برد.
ـ پيامبر خدا(ص ): تهمت زدن به زن شوهردار (پاكدامن ), عبادت صد سال را برباد مى دهد.
ـ اگر مردى به ديگرى بگويد: اى يهودى , بيست تازيانه به او بزنيد و اگربگويد: اى مخنث (نامرد, زن صفت ), او راهم بيست تازيانه بزنيد.
ـ امـام بـاقـر(ع ), دربـاره مـردى كـه بـه هـمسرش تهمت زنا زند, فرمود: تازيانه مى خورد (راوى مى گويد:) عرض كردم :اگر زن او را بخشيد چه ؟
فرمود: نه , بايدتازيانه بخورد.
ـ امـام على (ع ): هرگاه از زن بدكاره اى بپرسى چه كسى با تو زنا كرد و او بگويد:فلانى بايد دو حد بر او جارى كرد: يكى براى فسقى كه كرده و ديگرى براى بهتانى كه به يك مرد مسلمان زده است .

ـ امـام صـادق (ع ): كـسـى را كـه تـهمت ناموسى مى زند, بايد هشتاد تازيانه زد و ازآن پس هرگز شهادتى از او پذيرفته نيست مگر بعد از آن كه توبه كند يا سخن خود راتكذيب كند.
ـ در پاسخ به سؤال جميل بن دراج ازمردى كه به عده اى سر جمع تهمت زند,فرمود: اگر آن عده با هم او را پيش قاضى برند, يك بار حد مى خورد و اگر به طورپراكنده ببرند, به تعداد هر نفرى از آنها يك حد (تمام ) مى خورد.
ـ در پـاسـخ به عبداللّه بن سنان از حكم دو مردى كه به يكديگر تهمت مى زنند,فرمود: بر آنان حد جارى نمى شود, اماتعزير مى شوند.
ـ اگـر مـردى بـه ديـگرى بگويد: توپليدى , تو خوكى , حد ندارد اما بايد او رانصيحت كرد و اندك كيفرى داد.
ـ امـيـر المؤمنين (ع ) درباره مردى كه به ديگرى گفته بود: ((اى پدر ديوانه )) و اوپاسخ داده بود: ((پـدر خـودت ديـوانـه اسـت )),چـنين حكم فرمود كه به اولى دستور دادبيست تازيانه به طرف مـقـابلش بزند و به اوفرمود: بدان كه او نيز حق زدن بيست تازيانه دارد چون اولى تازيانه ها را زد, حضرت تازيانه را به دست تازيانه خورده داد و او هم بيست تازيانه به ديگرى زد و اين كيفرى بود كه حضرت به آن دو چشاند.
ـ امام باقر(ع ): امير المؤمنين (ع ) براى هجو كردن , حكم تعزير داد.
قرآن .

قرآن .

 قرآن .

((و براستى كه تو را سبع المثانى (سوره فاتحه ) وقرآن بزرگ عطا كرديم )).
((و قطعا قرآن را براى پند آموزى آسان كرده ايم پس آيا پند گيرنده اى هست ؟
.
ـ پيامبر خدا(ص ): در زيستن خيرى نيست , مگر براى شنونده فهميده يا داناى گويااى مردم ! شما در زمان آرامش و صلح هستيد وشما را به شتاب مى برند شاهديد كه (گذر) شب و روز, هر نوى را كـهـنـه مـى كند و هردورى رانزديك مى گرداند و هر وعده اى را به سرمى آورد پس , براى ميدان مسابقه دورودرازى كه در پيش داريد, آماده كوشش گرديد.
مـقـدادعـرض كـرد: اى پـيـامـبـر خـدا!ـود ه قـبـاسـمــيدزنـارى رودرهـ و دنـكى ـم ه ـنـهـك آرامـش وصـلـح يـعـنـى چـه ؟
فـرمـود:(دنـيـاسـراى )آزمـايـش وسـپـرى شـدن اسـت پـس ,ـض رـعدادـقـم هـرگـاه كـارهـاهمچون پاره هاى شب تار بر شما مشتبه و مبهم گشت , به قرآن روى آوريد كه آن شـفيعى است كه شفاعتش پذيرفته است و شاكى و خصمى است كه شكايتش قبول مى شود هر كه آن را فراپيش خود قرار دهد, او را به سوى بهشت كشاند وهركه پشت سر خود قرارش دهد, او را به دوزخ ‌كـشـانـد قـرآن راهـنـماى به سوى بهترين راه است جدا كننده (ميان حق و باطل ) است و شـوخـى نـيـسـت ظـاهـرى دارد و بـاطـنى ظاهرش حكم ودستور است و باطنش دانشى ژرف شـگـفتيهاى دريايش بى شمار است و دانايانش از آن سيرنمى شوند قرآن ريسمان محكم خداست , قـرآن راه راسـت اسـت در قـرآن است چراغهاى هدايت و پرتو گاههاى حكمت و قرآن راهنماى به حجت و برهان است .

ـ اى مـردم ! شـمـا در زمان صلح وآرامش هستيد و بر مركب سفر سواريد و شتابان شما را به پيش مى برد شاهد بوده ايد كه شب وروز و خورشيد و ماه , هر نوى را كهنه مى كنند وهر دورى را نزديك مى گردانند و هر وعده ووعيدى را به انجام مى رسانند پس , براى پيمودن اين صحراى دور و دراز زاد و توشه فراهم آوريد.
مـقـداد بـن اسـود كـنـدى بـرخاست و عرض كرد:اى رسول خدا! مى فرماييد چه كنيم ؟
فرمود: دنياسراى بلا و ابتلا و به سر آمدن و نيست شدن است پس , هر گاه كارها همچون پاره هاى شب تار بـر شـمـا تاريك و شبهه ناك شد, به قرآن روى آوريد, زيرا قرآن شفيعى است كه شفاعتش پذيرفته است و شاكى و خصمى است كه شكايتش قبول مى شود هر كه قرآن را فراپيش خود قرار دهد, او را به سوى بهشت كشاند و هركه آن را پشت سر خويش نهد, به سوى دوزخش كشاند قرآن راهنمايى اسـت كه راه رانشان مى دهد, قرآن كتاب تفصيل و روشنگرى و تحصيل (حقايق ) است جدا كننده ميان حق وباطل است و شوخى بردار نيست ظاهرى دارد وباطنى ظاهرش حكم و دستور خداست وبـاطـنـش عـلـم خـداى مـتـعـال پـس , ظـاهر آن محكم و استوار است و باطنش مرزها دارد و مـرزهـايـش مـرزهـا دارد شـگـفـتـيـهايش بى شمار است وعجايب وغرايبش كهنه وتمام نمى شود چراغهاى هدايت و پرتو گاههاى حكمت در قرآن است براى كسى كه انصاف داشته باشد راهنماى بـه سـوى معرفت و شناخت است پس , بايد آدمى دقت نظر كند و انصاف را پيش چشمش آرد, تااز هـلاكـت رهايى يابد و از تنگنا به در آيد, زيراكه انديشيدن , مايه حيات دل شخص بينا و بابصيرت اسـت , هـمچنان كه آدمى به نور چراغ درتاريكيها راه مى پيمايد و نيكو مى رهد و كم (درشبهات و تاريكيها) منتظر مى ماند.
ـ حـارث اعور: خدمت اميرالمؤمنين على بن ابى طالب (ع ) رسيدم و عرض كردم : يااميرالمؤمنين , مـا وقـتـى در حضور شما هستيم ,سخنانى مى شنويم كه با آنها دين خود را استوارمى گردانيم اما وقـتـى از خـدمـت شـما مى رويم ,مطالب گوناگون تاريكى مى شنويم كه نمى دانيم چيستند (با سخنان شبهه انگيزى روبه رومى شويم ) حضرت فرمود: اين حرفها رامى زنند؟
عرض كردم : آرى .

فـرمـود: شنيدم كه رسول خدا(ص )مى فرمايد: جبرئيل نزد من آمدو گفت : اى محمد! بزودى در ميان امتت فتنه اى پديدخواهد آمد من گفتم : راه نجات از آن , چيست ؟
گفت : كتاب خدا, كه در آن خبرهاى پيش از شماو بعد از شما و حكم آنچه ميان شماست , بيان شده است .

ـ چـون به رسول خدا(ص ) گفته شد: بزودى امت تو گرفتار فتنه خواهد شد, (پس پرسيدند)راه خـلاص از آن چيست ؟
فرمود: كتاب گرامى خدا, همان كه باطل نه از پيش رو و نه از پشت سرش بـدو راه نـيـابد, فرود آمده , از سوى حكيمى ستوده است هر كه علم را در جز قرآن بجويد,خداوند گمراهش كند.
ـ امـام عـلـى (ع ), دروصف قرآن , مى فرمايد:خداوند, قرآن را مايه زدودن عطش دانشمندان و بهار دلـهـاى فـهـمـيـدگـان و شـاهـراه درسـتـكـاران قـرار داد و دارويـى كـه بـا وجـود آن ديـگر دردى باقى نمى ماندونورى كه باآن ظلمتى همراه نيست .

ـ بـدانـيد كه اين قرآن مشاورى است كه خيانت نمى ورزد و راهنمايى است كه گمراه نمى كند و گـويـنـده اى اسـت كـه دروغ نمى گويدهيچ كس با اين قرآن ننشست , مگر اين كه باافزايشى يا كاهشى از نزد آن برخاست : افزايش در هدايت يا كاهش در كورى و گمراهى .

ـ خداوند سبحان , هيچ كس را به چيزى مانند اين قرآن اندرز نداده است , زيرا قرآن ريسمان محكم خدا و دستاويز مطمئن اوست دراين قرآن بهار دل است و چشمه هاى دانش وبراى صيقل دادن دل , چيزى جز آن وجود ندارد.
ـ قـرآن فـرمـان دهنده اى است باز دارنده و خاموشى است گويا حجت خدا بر خلق اوست , از آنان نسبت به (عمل به ) قرآن پيمان گرفت و جانشان را گروگان آن كرد.
ـ بـهـتـريـن ذكـر (و سـخـن ) قـرآن است , باقرآن است , كه سينه ها فراخ مى شود و درونهاروشن مى گردد.
ـ خداوند سبحان , قدرت خويش را دركتابش نمايان ساخت و بدين سان خويشتن را به بندگانش , بى آن كه او را ببينند, نشان داد.
ـ امـام سـجـاد(ع ): اگـر همه مردم از شرق تاغرب عالم بميرند, با وجود قرآن در كنار من ,هرگز احساس وحشت و تنهايى نكنم .

ـ امام صادق (ع ): كسى كه حقيقت را ازطريق قرآن نشناسد, از (گزند) فتنه ها بركنار نماند.
ـ امام على (ع ): قرآن , برترين دو هدايت (كننده ) است .


جلد 10 - بخش 7

ـ خدا را! خدا را! درباره قرآن , مباداديگران با عمل به آن , بر شما پيشى گيرند.
ـ پـيـامبر خدا(ص ): سخن من , سخن خدا رانسخ نمى كند اما سخن خدا, سخن مرا نسخ ‌مى كند و سخن خدا بعضى از آن , بعضى ديگر را نسخ مى كند.
ـ امام على (ع ): اين كتاب خداست كه باآن (حق را) مى بينيد و مى گوييد و مى شنويدو قسمتى از آن قـسـمـت ديگرش را, گويامى سازد و برخى از آن , بر برخى ديگرگواهى مى دهد و درباره خدا (حق و احكام او يا جذب خلق به سوى خدا) اختلافى ندارد و پيرو خود را از خدا, جدا نمى سازد.
ـ پيامبر خدا(ص ): قرآن , قسمتى از آن قسمت ديگرش را تصديق مى كند پس , شمابرخى از آن را به وسيله برخى ديگرش ,تكذيب نكنيد (نگوييد اين آيه با فلان آيه نمى خواند و ناسازگار است ).

قرآن پيشوا و رحمت است .

قرآن .

((و (حال آن كه ) پيش از آن , كتاب موسى پيشوا ورحمت بود و اين قرآن كتابى است به زبان عربى كـه تصديق كننده (آن ) است , تا كسانى را كه ستم كرده اندهشدار دهد و براى نيكوكاران مژده اى باشد)).
((آيا كسى كه از جانب پروردگارش بر حجتى روشن است و شاهدى از (خويشان ) او پيرو آن است و پيش ازوى (نيز) كتاب موسى پيشوا و رحمت بوده است (دروغ مى بافد)؟
.
ـ پيامبر خدا(ص ): بر شما باد به قرآن ,آن را پيشوا و فرمانده خود كنيد.
ـ امـام على (ع ): بزودى پس از من روزگارى بر شما بيايد, كه در آن روزگارچيزى ناپيداتر از حق نـيست و آشكارتر ازباطل نه پس , قرآن و اهل آن در آن روزگاردر ميان مردم هستند و نيستند با آنـان هـسـتـنـدو نـيـستند! (به ظاهر در ميان مردم به سرمى برند اما در انديشه و كردار با مردم آن روزگـار فاصله زيادى دارند), زيرا كه گمراهى با هدايت سازش نمى كند, هر چنددر كنار هم بـاشـنـد پـس مردم بر تفرقه وجدايى همداستانند و از جماعت پراكنده ومتفرقند, گويى كه آنان پـيشوايان قرآنند نه قرآن پيشواى آنان پس , در ميان آنان ازقرآن جز نامش , چيزى باقى نماند و جز خطو رسمش , چيزى ديگرى از آن نشناسند.

قرآن نيكوترين سخن است .

 قرآن .

((خدا نيكوترين سخن را (به صورت ) كتابى متشابه ,متضمن وعده و وعيد نازل كرده است آنان كه ازپـروردگارشان مى هراسند, پوست بدنشان از آن به لرزه مى افتد سپس پوستشان و دلشان به ياد خدا نرم مى گردد)).
ـ پـيـامبر خدا(ص ): نيكوترين سخن ,كتاب خداست وبهترين روش ,روش محمد(ص )است و بدترين امور (در دين ),بدعتهاست .

ـ امام على (ع ): بهترين داستان ورساترين اندرز و سودمندترين پند, كتاب خداى عزوجل است .

ـ پيامبر خدا(ص ): راست ترين سخن ورساترين اندرز و بهترين داستان , كتاب خداست .

ـ امام على (ع ): كتاب خداى تبارك وتعالى را بياموزيد, زيرا كه آن نيكوترين سخن و رساترين اندرز اسـت و قـرآن رابـفـهـمـيـد, زيـرا كـه آن بـهـار دلـهـاسـت و از نـورآن شـفا جوييد, زيرا كه آن شفابخش بيماريهاى سينه هاست و آن را نيكو تلاوت كنيد, زيرا كه آن بهترين , داستان است .

ـ پيامبر خدا(ص ): راست ترين سخن ورساترين اندرز و نيكوترين داستان , كتاب خداست .

ـ برترى قرآن بر ديگر سخنان ,همچون برترى خدا بر خلق خود است .

ـ امـام عـلى (ع ): قرآن را نيكو (و بادقت ) تلاوت كنيد, زيرا كه آن ,سودمندترين داستان است از آن شفاجوييد, زيرا كه آن , شفاى سينه هاست .

قرآن هميشه نو است .

 ـ امام على (ع ): قرآن هر اندازه هم تكرار شود و به گوش خورد, باز كهنه نمى شود.
ـ از امـام صـادق (ع ) سـؤال شـد: چـه سـرى اسـت كـه قـرآن هـر چه بيشتر خوانده و بحث شود, بـرتـازگى وطراوت آن افزوده مى شود؟
حضرت فرمود: چون خداى تبارك و تعالى ,آن را تنها براى زمـانـى خـاص و مـردمـى خـاص قرار نداده است از اين رو, در هرزمانى و براى هر مردمى , تا روز قيامت , تازه و باطراوت است .

ـ امام رضا(ع ), در وصف قرآن ,مى فرمايد: قرآن ريسمان محكم خدا ودستگيره استوارش و راه برتر اوسـت كـه بـه بـهـشـت مـى كـشـانـد و از آتـش مى رهاند و بر اثرگذر زمانها, كهنه نمى شود و زبانهاى گوناگون , آن را به انحطاط و تباهى نمى كشاند, چرا كه قرآن براى زمان خاصى قرار داده نـشـد بلكه به عنوان راهنماى به سوى برهان و حجت بر هر انسانى در نظرگرفته شده است نه از پيش رو و نه از پشت سرش باطل به آن راه نيابد, فرود آمده ازسوى حكيمى ستوده , است .

قرآن شفادهنده بزرگترين بيماريهاست .

 قرآن .

((و از قـرآن آنچه را كه براى مؤمنان مايه درمان ورحمت است , نازل مى كنيم و (لى ) ستمگران را جز زيان نمى افزايد)).
((اى مردم ! به يقين براى شما از جانب پروردگارتان اندرزى و درمانى براى آنچه در سينه هاست و رهنمود ورحمتى براى مؤمنان , آمده است )).
((و اگـر ايـن كتاب را قرآنى غير عربى گردانيده بوديم , قطعا مى گفتند: چرا آيه هاى آن روشن بيان نشده است ؟
كتابى غير عربى و (مخاطب آن ) عرب زبان ؟
بگو: اين كتاب براى كسانى كه ايمان آورده انـد رهـنـمود ودرمانى است و كسانى كه ايمان نمى آورند, درگوشهايشان سنگينى است و قرآن برايشان نامفهوم است و (گويى ) آنان را از جايى دور ندا مى دهند)).
ـ امام على (ع ): در قرآن , درمان بزرگترين دردهاست : درد كفر و نفاق وتباهى و گمراهى .

ـ امام حسن (ع ): براستى كه در اين قرآن ,چراغهاى روشنايى (بخش ) و شفاى سينه ها(و بيماريهاى دلـهـا) است پس , جلادهنده ,بايد كه به نور آن (ديده دل خويش ) را جلادهد و اوصاف قرآن را (به دل خـويـش )پـيـونـد زند, زيرا كه تلقين (قرآن ) مايه حيات دل شخص با بصيرت است , همچنان كه آدمى در تاريكيها, با كمك نور راه خود رامى پيمايد.
ـ امـام عـلـى (ع ): بر شما باد به كتاب خدا, كه آن ريسمان محكم و نور روشنگر و داروى سودمند و شفابخش است هر كه به آن سخن گويد, راست گويد و هر كه به آن عمل كند,پيشى گيرد.
ـ پيامبر خدا(ص ): قرآن , داروست .

قرآن ثروتى است كه بدون آن توانگرى نباشد.

 ـ پيامبر خدا(ص ): قرآن ثروتى است ,كه بدون آن توانگرى نباشد و با وجود آن فقرى نه .

ـ قرآن ثروتى است كه با وجود آن فقرى نيست و بدون آن توانگرى نه .

ـ امام صادق (ع ): هر كه قرآن بخواند,توانگرى است كه ديگر فقير نمى شود.
ـ امـام عـلى (ع ): بدانيدكه هيچ كس راپس از آموختن قرآن , نيازمندى نيست و هيچ كس را پيش از آمـوخـتـن آن , تـوانگرى نه پس شفاى دردهاى خود را از قرآن بخواهيدو در گرفتاريهايتان , از آن كمك طلبيد.
ـ پـيـامـبـر خـدا(ص ): به هر كس (نعمت دانستن ) قرآن داده شود و با اين حال گمان كند كه به ديـگـرى نـعمتى بالاتر و بيشتر از اين نعمت او داده شده است , بيگمان كوچكى رابزرگ شمرده و بزرگى را كوچك .

علوم و اخبار موجود در قرآن .

 ـ امام على (ع ): در قرآن , اخبارپيشينيان و اخبار آيندگان و احكام امورجارى شما آمده است .

ـ بدانيد, كه در قرآن علوم مربوط به آينده و سخن از گذشته و داروى درد شما وآنچه مايه نظم و سامان ميان شماست , وجوددارد.
ـ پـيـامـبر خدا(ص ): هر كه خواهان علم پيشينيان و آيندگان , از اول تا به آخر دنيااست , در قرآن كاوش و تامل كند.
ـ امـام صـادق (ع ): اخبار مربوط به شماو پيشينيان و آيندگان شما و خبرهاى آسمانها و زمين , در اين قرآن است و اگركسى بيايد كه شما را از آنها آگاه كند, بيگمان شگفت زده خواهيد شد.
ـ هـيـچ مـوضـوعى نيست كه دو نفر درآن اختلاف نظر پيدا كنند, مگر اين كه ريشه آن در كتاب خداى عزوجل هست , اماخردهاى مردم به آن نمى رسد.

آموختن قرآن .

 ـ امام صادق (ع ): سزاوار است كه مؤمن پيش از آن كه بميرد, قرآن را بياموزد يا درحال آموختن آن بميرد.
ـ پيامبر خدا(ص ): قرآن سفره ضيافت خداست پس تا مى توانيد از ضيافت اوفراگيريد.
ـ اين قرآن سفره ضيافت خداست , پس تا مى توانيد از سفره ضيافت او فراگيريد.
ـ امـام عـلـى (ع ): قـرآن را بـيـاموزيد, كه آن نيكوترين سخن است در آن انديشه كنيد, كه آن بهار دلـهـاست از نورش شفاجوييد, كه آن شفابخش سينه هاست و نيكو(و با دقت ) بخوانيدش , زيرا كه آن سودمندترين داستان است .

ـ پـيامبر خدا(ص ): اگر زندگى نيكبختان و مردن شهيدان و نجات در روز حسرت وداشتن سايه در روز سـوزان و هـدايـت در روزگمراهى را مى خواهيد, قرآن را ياد بگيريد,زيرا كه قرآن , سخن خداى مهربان و مايه حفظ از شيطان و سنگينى ترازو (ى اعمال )است .

ـ اى مـعاذ! اگر زندگى سعادتمندان را مى خواهى و مردن شهيدان را و نجات درروز محشر را و امـنـيـت در روز تـرس را وروشـنايى در روز تاريكيها را و سايه در روزسوزان را و سيرابى در روز تـشـنـگـى را وسنگينى در روز سبكى (ترازوى اعمال ) راو هدايت در روز گمراهى را, پس قرآن رانـيـك بـيـامـوز, زيرا كه آن ياد خداى رحمان است و نگهدارنده از شيطان و مايه سنگينى ميزان (اعمال ).
ـ بهترين شما, كسى است كه قرآن رابياموزد و (به ديگران ) آموزش دهد.
ـ بهترين شما, كسى است كه قرآن رافرا گيرد و (به ديگران ) آموزش دهد.
ـ بهترين شما, كسى است كه قرآن رابخواند و خواندن آن را به ديگران ياد دهد.
ـ امـام صـادق (ع ): هـر كس از دوستان وشيعيان ما كه بميرد و قرآن را خوب بلدنباشد, در قبرش قـرآن بـه او آمـوخـته شود تاخداوند به سبب آن درجه اش را بالا برد,زيرا درجات بهشت به اندازه شمار آيات قرآن است پس به قرآن خوان گفته شود:بخوان و بالا رو.
ـ پـيـامـبـر خدا(ص ): به كسى كه قرآن مى داند, گفته مى شود: بخوان و بالا رو و باترتيل بخوان , هـمـچـنـان كـه در دنـيـا بـا تـرتيل مى خواندى , زيرا منزلت و جايگاه تو درآخرين آيه اى است كه مى خوانده اى .

ـ كسى كه قرآن مى داند, چون واردبهشت شود به او مى گويند: ((بخوان و بالارو)) و او مى خواند و بـا هـر آيـه اى يـك درجه (در بهشت ) صعود مى كند, تا آن كه آخرين آيه اى را كه از قرآن مى داند مى خواند.
ـ بر شما باد, آموختن قرآن و بسيارخواندن آن .

ـ امام على (ع ), هنگامى كه صداى ياران خود را در مسجد كه به خواندن قرآن بلندبو شنيد, فرمود: خوشا به حالشان , اينان ,محبوبترين مردم نزد رسول خدا(ص ) بودند.

ثواب آموزش دادن قرآن .

 ـ پـيـامبر خدا(ص ) : هر كس به مردى قرآن بياموزد, مولاى اوست و آن مرد نبايداو را تنها و بى يار گذارد و خود را بر وى ترجيح دهد.
ـ هركس آيه اى از كتاب خدابه بنده اى بياموزد, مولاى اوست و شايسته نيست كه آن بنده , او را تنها و بـى يـاور گذارد و خود رابر او ترجيح دهد, كه اگر چنين كند, حلقه اى از حلقه هاى اسلام را پاره كرده است .

ـ هـيـچ گروهى در خانه اى از خانه هاى خدابراى تلاوت كتاب خدا و مباحثه آن جمع نشدند, مگر ايـن كـه آرامـش بر آنان فرودآمد و رحمت فرايشان گرفت و فرشتگان آنان را در ميان گرفتند و خداوند در ميان كسانى كه نزدش هستند, از آنان ياد كرد.
ـ بـدانيد كه هر كس قرآن را بياموزدو به ديگران آموزش دهد و به آنچه در آن است عمل كند, من جلودار و راهنماى او به سوى بهشت هستم .

ـ هـر كـس بـه فرزند خود قرآن راآموزش دهد, خداوند گردنبندى به گردن اوآويزد كه در روز قيامت همگان از آن شگفت زده شوند.
ـ امام على (ع ): از جمله حقوق فرزند برپدر, اين است كه نامى نيكو بر او بنهد و بخوبى تربيتش كند و قرآن را به او بياموزد.
ـ پيامبر خدا(ص ): هر كس پيش از بلوغ قرآن بخواند, در كودكى به او حكمت داده شده است .

ترغيب به حفظ كردن قرآن .

 ـ پـيامبر خدا(ص ): هر كس كه خدا نعمت حفظ كتاب خود را به او عطا كند و آن كس گمان كند كـه بـه ديگران نعمتى بزرگتر از اين نعمت اوداده شده است , بيگمان نسبت به بزرگترين نعمت تحقير و ناسپاسى روا داشته است .

ـ ايـن مـصـحـفـهاى آويزان , شما را گول نزند خداى متعال قلبى را كه جايگاه قرآن باشد,عذاب نمى كند.
ـ كسى كه در اندرونش چيزى از قرآن نيست , همانند خانه اى ويران است .

ـ امام صادق (ع ): حافظ قرآن كه به آن عمل كند, همراه فرشتگان پيغام آور ارجمند ونيكوكار, است .

ـ پيامبرخدا(ص ) به على (ع )فرمود:دعايى به تو مى آموزم كه قرآن را فراموش نكنى بگو:بار خدايا! به مـن رحـمـت آر كـه تـا زنده هستم , هيچ گاه نافرمانى تو نكنم و به من رحمت آر كه درچيزهاى بيهوده , به زحمت نيفتم و نيك انديشى در آنچه كه تو را خشنود مى كند, روزيم فرما وحفظ كردن كـتابت را آن گونه كه به من آموختى با قلبم ملازم و همراه گردان و تلاوت آن را به گونه اى كه تـو را از مـن خـشـنـود گـرداند, روزيم فرما بار خدايا! به وسيله كتابت ديده (بصيرت )مرا روشن گـردان و سـيـنه ام را فراخ ساز و زبانم راباز و گويا كن و پيكرم را در راه آن به كار گير ودر اين باره با قرآن نيرويم بخش و بر آن كمكم فرما, كه در اين زمينه جز تو كسى كمك نكندمعبودى جز تو نيست .

ـ از دعاى پيامبر خدا(ص ): بار خدايا! به من رحمت آر كه تا زنده هستم , هيچگاه نافرمانى تو نكنم و نـيك انديشى در هر آنچه كه تو را خشنود مى سازد, روزيم فرما و حفظ كردن كتابت را بدان گونه كـه بـه من آموختى , با دلم ملازم و همراه گردان و چنان كن كه قرآن را آن گونه كه تو را از من خـشـنود مى گرداند, تلاوت كنم بار خدايا! ديده (بصيرت ) مرا به كتابت روشن نما و به وسيله آن سـينه ام را فراخ گردان ودلم را با آن شاد ساز و زبانم را به آن باز و گوياكن , بدنم را در راه آن به كار گير و در اين زمينه نيرويم بخش , زيرا كه هيچ حركت و قدرتى جزبه وسيله تو نيست .

تشويق به مرور كردن قرآن در ذهن .

 ـ پـيـامـبر خدا(ص ): از اين قرآن نگهدارى كنيد, زيرا كه قرآن رمنده است و از اين رو ازسينه هاى مردان زودتر مى گريزد, تا شتر از زانوبندش و هيچ گاه فردى از شما نگويد, فلان وبهمان آيه را از ياد برده ام , بلكه از ياد (ش ) برده شده است .

ـ خـوب نـيـست , كه فردى از شما بگويدفلان و بهمان آيه را از ياد بردم , (چنين نيست )بلكه از ياد (ش ) برده شده است قرآن را (درذهن خود مرور و) يادآورى كنيد, زيرا سوگندبه آن كه جانم در دست اوست , قرآن ازسينه هاى مردان زودتر مى رهد, تا شتر اززانو بندش .

ـ حكايت قرآن , هر گاه كه حافظ آن شب و روز قرآن را بخواند و بدين وسيله آن را (در ذهن خود) نـگـه دارد, حكايت مردى است كه شترى دارد, اگر زانوى آن را ببنددنگهش مى دارد و اگر زانو بندش را باز كند,شتر مى رود قرآن نيز چنين است .

ـ امـام صادق (ع ): هر كس سوره اى ازقرآن را فراموش كند, آن سوره (در بهشت )به صورتى زيبا و درجه اى رفيع در برابرش مجسم مى شود و چون او را ببيند, گويد: توكيستى ؟
چقدر زيبايى ! كاش از آن من بودى جواب دهد: مرا نمى شناسى ؟
من فلان و بهمان سوره هستم اگر مرا فراموش نكرده بودى , تو را به اين مكان بالامى آوردم .

پاداش قرآن دانان .

 ـ پيامبر خدا(ص ): اين قرآن دانانند كه محاط در رحمت خدا و پوشيده به نور خداى عزوجل هستند.
ـ قرآن دانان , در روز قيامت رؤساى (قبيله ) بهشتيانند.
ـ قرآن دانان , رؤساى (قبيله )بهشتيانندو مجاهدان در راه خدا, سرداران بهشت وپيامبران , سروران اهل بهشت هستند.
ـ اشراف وبزرگان امت من قرآن دانان و شب زنده داران هستند.
ـ امـام على (ع ): قرآن را بخوانيد و آن را حفظ كنيد, زيرا خداى متعال دلى را كه ظرف قرآن است , عذاب نمى كند.
ـ پـيـامـبر خدا(ص ) در هنگام خاكسپارى شهداى احد, فرمود: ببنيد, كدام يك آنهاقرآن را بيشتر جمع آورى كرده است , آن رادر قبرش پيش روى او قرار دهيد.
ـ هر كه قرآن را جمع آورى كند,خداوند او را از تا زمانى كه بميرد از خردش بهره مند سازد.
ـ امام على (ع ): اهل قرآن , اهل خدا وخاصان درگاه او هستند.
ـ پـيامبر خدا(ص ): قرآن دان , پرچمداراسلام است هر كه او را گرامى دارد, بيگمان خدا را گرامى داشته است و هر كه او را خوارشمارد, لعنت خداى عزوجل بر او باد.
ـ قرآن دانان , آموزگاران كلام خدا وپوشيده در نور خدا هستند هر كه با آنان دوستى كند, بيگمان با خدا دوستى كرده است و هر كه با آنان دشمنى ورزد, هر آينه با خدا دشمنى ورزيده است .

ـ پيامبر خدا(ص ), هياتى را به يمن فرستاد و از ميان آنها, كم سال ترين فرد را به رياستشان برگزيد چـنـد روزى گـذشت و آن هيات راهى نشد مردى به پيامبر عرض كرد: اى رسول خدا! او را كه از همه ما سنش كمتر است , رئيس ما كرده اى ؟
پيامبر (دربيان علت اين كار) قارى قرآن بودن او راياد آور شد.

آنچه كه زيبنده قرآن دان است .

 ـ پـيـامبر خدا(ص ): سزاوارترين مردم به خشوع داشتن نهانى و آشكار در برابر خدا,قرآن دان است سزاوارترين مردم به نمازخواندن و روزه گرفتن در آشكار و نهان ,قرآن دان است .

ـ روزى پـيـامـبـر خـدا(ص ) به ميان مردم آمد و با صداى بلند فرياد زد: اى قرآن دان !آن گاه كه هـرزگـان مـى خندند, تو با گريه ديدگان خويش را سرمه كن و شبها كه خفتگان در خوابند, تو (بـراى عـبـادت )برخيز و آن گاه كه خورندگان مى خورند, توروزه بدار و از كسى كه به تو ستم كرده است ,در گذر و با كسى كه به تو دشمنى و كينه مى ورزد, كينه مورز و با كسى كه نسبت به توجاهلانه رفتار مى كند, جاهلانه رفتار مكن .

آنچه كه زيبنده قرآن دان نيست .

 ـ پيامبر خدا(ص ): براى ملازم قرآن شايسته نيست با كسى كه نسبت به او تندى كرده است , تندى كـند و كسى كه دراندرونش كلام خداست , با كسى كه (نسبت به وى ) رفتار جهالت آميز مى كند, جاهلانه رفتار نمى كند.
ـ براى قرآن دان , شايسته نيست كه درمقابل رفتار سفاهت آميز ديگران با خود,سفيهانه رفتار كند, يا بر كسى كه بر او خشم مى گيرد, خشم گيرد, يا بر كسى كه به اوپرخاش مى كند, پرخاش نمايد بلكه ازبركت (وجود) قرآن (در خود) گذشت مى كند و مى بخشد.

تشويق به تلاوت قرآن .

 قرآن .

((هـمـانـا كـسـانـى كه كتاب خدا را تلاوت مى كنند و نمازرا به پاى مى دارند و از آنچه روزيشان كرده ايم , در نهان و آشكار, انفاق مى كنند, اميد به تجارتى بسته اند كه هرگز كساد نمى شود)).
ـ پيامبر خدا(ص ): هر گاه فردى از شمادوست داشته باشد كه با پروردگارش سخن بگويد, قرآن بخواند.
ـ ايـن دلـهـا نيز همانند آهن زنگارمى بندد عرض شد: اى رسول خدا, صيقل دهنده دلها, چيست ؟
فرمود: تلاوت قرآن .

ـ امام على (ع ): بارور شدن ايمان به تلاوت قرآن است .

ـ هر كه به تلاوت قرآن انس گيرد,جدايى برادران او را به وحشت تنهايى نيندازد.
ـ پـيـامبر خدا(ص ): بر تو باد, خواندن قرآن , زيرا خواندن آن كفاره گناهان است وپرده اى در برابر آتش و موجب ايمنى ازعذاب .

ـ هـر گـاه قـارى , قرآن بخواند و دچارخطا يا لحن (اشتباه اعرابى ) شود و يا قارى غير عرب باشد, فرشته براى او به همان صورتى كه نازل شده است بنويسد.
ـ فـرزنـدم ! از خـواندن قرآن غافل مباش , زيرا كه قرآن دل را زنده مى كند و ازفحشا و زشتكارى و ستم و گناه باز مى دارد.
ـ كسى كه قرآن بخواند, پيامبرى ازدو پهلويش بالا رود, منتها به او وحى نمى شود.
ـ كسى كه قرآن بخواند, چنان است كه نبوت ميان دو پهلويش بخزد, جز آن كه به او وحى نمى شود .

ـ امـام على (ع ), پس از ختم قرآن , اين دعا را مى خواند: بار خدايا! سينه ام را با قرآن فراخ گردان و بـدنم رابا (احكام ) قرآن به كارگير و ديده ام را با قرآن روشنايى بخش وزبانم را با قرآن باز و گويا كن و تا زنده ام , مرابراى عمل به قرآن يارى فرما, كه حركت وقدرتى جز به وسيله تو نيست .

خواندن قرآن با صداى خوش .

 ـ پيامبر خدا(ص ): صداى خوش , زيورقرآن است .

ـ هر چيزى زيورى دارد و زيورقرآن صداى خوش است .

ـ قرآن را با صداهاى (خوش ) خود,زينت بخشيد.
ـ در پـاسـخ بـه ايـن سؤال كه چه كسى قرآن را از همه خوشتر مى خواند, فرمود:كسى كه هر گاه قرآن خواندن او را بشنوى ,ترس و خشيت از خدا را در او ببينى .

ـ از جمله خوش صداترين مردم درقرائت قرآن , كسى است كه وقتى بشنوى قرآن مى خواند گمان برى كه از خدامى ترسد.
ـ قرآن را با صداى خوش بخوانيد,زيرا صداى زيبا, بر زيبايى قرآن مى افزايد.
ـ امام صادق (ع ): على بن الحسين صلوات اللّه عليه قرآن را از همه مردم خوشتر مى خواند به طورى كـه وقـتـى سـقـاهااز در خانه حضرت مى گذشتند, مى ايستادندو به صداى قرآن خواندن ايشان گوش مى كردند حضرت باقر(ع ), نيز خوش آوازترين مردمان بود.
ـ خداوند عزوجل هيچ پيامبرى رامبعوث نكرد مگر اين كه خوش آواز بود.

حق تلاوت .

 قرآن .

((كـسـانى كه به آنان كتاب داديم , آن را چنان كه حق تلاوت آن است , تلاوت مى كنند آنان به آن كتاب ايمان دارند و هر كه به آن كفر ورزد, پس ايشان همان زيانكارانند)).
ـ امام على (ع ): به خدا شكايت مى برم , ازجماعتى كه نادان مى زيند و گمراه مى ميرند آن گاه كه كـتاب خدا چنان كه بايد و حق آن است ,تلاوت شود, در ميان آنان كالايى بى رونق تر ازآن نيست و آن گاه كه معانيش تحريف شودمتاعى با رونق تر و پر بهاتر از آن , برايشان وجود ندارد.
ـ بزودى پس از من زمانى بر شما بيايد, كه درآن زمان چيزى ناپيداتر از حق و پيداتر از باطل وجود ندارد در ميان مردم آن روزگار كالايى كسادتر از كتاب خدا, هر گاه كه به درستى و چنان كه حق آن است تلاوت شود, وجود ندارد و هرگاه معانيش تحريف شود, متاعى پر رونق تر ازآن نيست در شـهـرها چيزى ناپسندتر از كارنيك و پسنديده تر از كار زشت وجود ندارد,زيرا قرآن دانان آن را به كـنـارى افكنده اند وحافظانش , آن را به دست فراموشى سپرده اند درآن روزگار قرآن و اهل آن , مطرود هستند و(لى ) پيش از آن زمان , انواع سختيها وشكنجه ها در حق درستكاران اعمال شود.
ـ امـام صـادق (ع ), دربـاره آيه ((كسانى كه به آنان كتاب داديم , آن را تلاوت مى كنند آن گونه كه حـق تـلاوت آن اسـت )), فـرمـود: آياتش را روشن و شمرده مى خوانند, سعى مى كنندمعانيش را بـفـهـمـنـد, احـكام و فرامينش را به كارمى بندد, به وعده اش اميدوارند, از عذابش مى ترسند, از داسـتـانـهـايـش سـرمشق مى گيرند, ازمثلهايش پند مى گيرند, امرهايش را به جامى آورند و از نهى هايش دورى مى كنند به خداسوگند كه حق تلاوت قرآن به حفظ آيات وپشت سر هم خواندن حـروف و كـلـمـاتش وتلاوت سوره اى و مطالعه حواشى و هوامش آن ,نيست حروف و كلماتش را حـفـظ مى كردند وحدود و معانيش را فرو گذاشتند, بلكه به تدبر وتامل در آيات آن است , خداى متعال مى فرمايد: ((كتابى است خجسته كه سوى تو فروفرستاديم , تا در آيات آن تدبر كنند)).
ـ پـيـامبر خدا(ص ), درباره آيه ((آن راتلاوت مى كنند آن گونه كه حق تلاوت آن است )), فرمود: (يعنى ) از آن چنان كه بايد وشايد, پيروى مى كنند.
ـ امـام سجاد(ع ), پس از ختم قرآن ,مى گفت : بار خدايا! اكنون كه در تلاوت قرآن به ما كمك عطا فـرمودى و به سبب نيكويى عبارت و بيان آن , سختى و درشتى (فصيح نبودن )زبانهاى ما را نرم و آسان كردى , پس ما را ازكسانى قرار ده كه آن را آن گونه كه حق و سزاواراست رعايت مى كنند (و به كار مى بندند) و بااعتقاد به تسليم در برابر آيات محكم آن , تو رااطاعت مى نمايند.
ـ امـام حـسن (ع ): يقين بدانيد كه شما كتاب خدا را هرگز, چنان كه بايد و شايد, تلاوت نخواهيد كـرد, مـگـر آن گـاه كه بشناسيد چه كسى آن را تحريف مى كند, زيرا كه هر گاه آن راشناختيد, بدعتها و توجيهات متكلفانه رامى شناسيد.
ـ امام على (ع ): كجايند آن مردمى كه به اسلام فرا خوانده شدند و آن را پذيرفتند و قرآن را خواندند و استوارش گردانيدند.
ـ دريغ و دردا, بر آن برادران من كه قرآن را تلاوت كردند و استوارش گردانيدند ودرباره فرايض , انديشيدند و آنها را بر پا داشتندو سنت (پيامبر) را زنده نگه داشتند و بدعت راميراندند به جهاد فرا خوانده شدند و اجابت كردند و به رهبر خويش اطمينان كردند و از اوپيروى نمودند.

دور افكندن قرآن .

 قرآن .

((و (يـاد كن ) هنگامى را كه خداوند از كسانى كه به آنان كتاب داده شده , پيمان گرفت كه حتما بـايـد آن را (بـه وضـوح ) براى مردم بيان نماييد و كتمانش نكنيد پس , آن (عهد) را پشت سر خود انداختند و در برابر آن , بهايى ناچيز به دست آوردند و چه بد معامله اى كردند)).
((و آن گـاه كـه فرستاده اى از جانب خدا برايشان آمد ـكه آنچه را با آنان بود تصديق مى داشت ـ گروهى از اهل كتاب , كتاب خدا را پشت سر افكندند, چنان كه گويى (ازآن هيچ ) نمى دانند)).
ـ امام جواد(ع ): هر امتى , آن گاه كه كتاب آسمانى خود را رها كرد و دور افكند, خداوندعلم آن را از آنـان گرفت و آن گاه كه دشمنان خود را به دوستى و سرپرستى گرفتند, خداوندآن دشمنان را بـر ايـشـان ولايـت و حـكـومت داددور افكندن كتاب , به اين بود كه حروف وكلمات آن را بر پا داشتند و معانيش را تحريف كردند, كتاب را مى خوانند و روايت مى كنند اماآن را رعايت نمى كنند و به كار نمى بندند نادانان از اين كه آن را خوب مى خوانند و حفظ مى كنند,خوشحالند و دانايان از اين كه آن را رعايت نمى كنند و به كار نمى بندند, اندوهناكند.
ـ امـام عـلى (ع ): هر كه قرآن خوان باشد وبميرد و (با اين حال ) به دوزخ رود, او از كسانى بوده كه آيات خدا را به ريشخند مى گرفته است .

آداب قرائت قرآن .

 1 ـ تميز كردن دهان .

ـ پـيـامـبـر خـدا(ص ): گـذرگـاه قـرآن را نـظـافت كنيد عرض شد: اى رسول خدا, گذرگاه قرآن چيست ؟
فرمود: دهانهايتان , عرض شد: با چه تميزش كنيم ؟
فرمود: با مسواك زدن .

ـ همانا دهانهاى شما گذرگاههاى قرآن است پس آنها را با مسواك زدن , خوشبو كنيد.
ـ دهانهايتان را, خوشبو كنيد, زيرا كه دهانهاى شما, گذرگاه قرآن است .

2 ـ پناه بردن به خدا.
قرآن .

((پس هر گاه قرآن خواندى , از شيطان رجيم به خداپناه بر)).
ـ امـام صادق (ع ): درهاى معصيت را بااستعاذه (گفتن جمله ((اعوذ باللّه من الشيطان الرجيم ))) ببنديد و درهاى طاعت را با تسميه (گفتن جمله ((بسم اللّه الرحمن الرحيم ))) بگشاييد.
ـ در پـاسـخ بـه سـؤال از اسـتـعـاذه در هنگام شروع هرسوره اى , فرمود: آرى , از شيطان رجيم كه پليدترين شياطين است , به خدا پناه بر.
3 ـ ترتيل (روشن و شمرده خواندن ).
قرآن .

((يا بر آن (نصف ) بيفزاى و قرآن را شمرده شمرده بخوان )).
ـ پيامبر خدا(ص ), درباره آيه ((و رتل القرآن ترتيلا)), فرمود: قرآن را روشن وشمرده بخوان و آن را مـانـند تخم علف پاش مده و همچون شعر به شتاب و بريده و بريده مخوان در شگفتيهايش درنگ كـنـيـد, دلـهـا رابـا آن بـه تـپـش و حركت در آوريد و همه كوشش شما اين نباشد كه سوره را به آخربرسانيد.
ـ نـيـز دربـاره هـمـين آيه , فرمود: قرآن را روشن و شمرده بخوانيد و مانند شعر تند وبريده بريده مـخـوانـيـد, در مطالب شگفت انگيزش تامل كنيد و دلها را با آن نيشتر زنيدو تمام سعى شما اين نباشد كه سوره را به آخر رسانيد.
ـ امام على (ع ), نيز درباره همين آيه ,مى فرمايد: قرآن را روشن و واضح بخوان ومانند شعر به شتاب و بـريـده مـخوان و چون ريگ پراكنده اش مساز بلكه دلهاى سخت خود را (به وسيله آن ) به بيم و هراس افكنيدو تمام سعى شما اين نباشد كه سوره را به پايان بريد.
ـ در وصـف پـرهـيـزگاران , مى فرمايد:شب هنگام به پا مى خيزند و آيات قرآن را باتامل و شمرده مـى خوانند و جانهايشان را باخواندن آن اندوهناك مى سازند و داروى درد و بيمارى خود را در آن مى جويند.
4 ـ تدبر.
قرآن .

((آيا در قرآن تدبر نمى كنند يا بر دلهايشان قفلها زده شده است )).
((كـتـابـى اسـت فـرخـنـده كه آن را سوى تو فروفرستاديم , تا در آياتش تدبر كنند و خردمندان پندگيرند)).
((آيـا در (عـظـمت ) اين سخن نينديشيده اند, يا چيزى براى آنان آمده كه براى پدران پيشين آنها نيامده است )).
((آيا در قرآن تدبر نمى كنند؟
اگر از نزد غير خدا بود,هر آينه در آن اختلاف بسيارى مى يافتند)).
ـ امـام عـلـى (ع ): بدانيد كه در قرآن خواندنى كه با تدبر همراه نباشد, خيرى نيست , بدانيد كه در عبادتى كه با فهم وانديشه توام نباشد, خيرى نيست .

ـ امام سجاد(ع ): آيه هاى قرآن گنجينه هاى دانش هستند پس , هر گاه گنجينه اى گشوده شد, شايسته است كه درآن نظر افكنى .

ـ امـام عـلـى (ع ): در آيـات قـرآن تـدبركنيد و از آن عبرت آموزيد, زيرا كه قرآن رساترين پندها و عبرتهاست .

ـ پيامبر خدا(ص ): كسى كه قرآن را دركمتر از سه (روز) بخواند, (در آن ) فقيه ودانا نمى شود.
ـ در سـخـنـانى به پسر عمر فرمود:قرآن را در يك ماه بخوان ابن عمرمى گويد: عرض كردم : من مى توانم در كمتراز اين مدت بخوانم فرمود: در بيست شب بخوان مى گويد: عرض كردم : مى توانم دركـمـتر از اين مدت هم بخوانم فرمود: در ده شب بخوان عرض كرد: مى توانم در كمتر ازاين هم بخوانم فرمود: در هفت شب بخوان و از اين جلوتر مرو.
ـ امام صادق (ع ), در پاسخ به سؤال ازختم كردن قرآن در يك شب , فرمود: خوش ندارم كه آن را در كمتر از يك ماه بخوانى .

5 ـ خشوع .

قرآن .

((آيـا بـراى كـسانى كه ايمان آورده اند زمان آن نرسيده است كه دلهايشان براى ياد خدا و آنچه از حق نازل شده است خاشع شود و چونان كسانى نباشند كه پيش از اين به آنها كتاب (آسمانى ) داده شد و روزگاردرازى بر آنها گذشت و پس دلهايشان سخت شد وبسيارى از آنان فاسقانند)).
ـ امام رضا(ع ) در راه سفر به خراسان ,شبهادربسترش بسيارقرآن مى خواند و هرگاه به آيه اى كه در آن از بهشت يا آتش ياد شده بود مى رسيد, مى گريست و بهشت را از خدامسالت مى كرد و از آتش به او پناه مى برد.
ـ پيامبر خدا(ص ): من در شگفتم كه وقتى قرآن مى خوانم , چگونه مويم سفيد نمى شود.
ـ قرآن را با آواز حزين بخوانيد, زيراكه آن با صوت حزين نازل شده است .

ـ قـرآن را بخوانيد و گريه كنيد و اگرگريه تان نمى آيد, خود را به گريه بزنيد از مانيست كسى كه قرآن را با آواز نخواند.
ـ هيچ ديده اى نيست كه از خواندن قرآن اشكش سرازير نشود, مگر اين كه روزقيامت روشن شود.
ـ در پـاسـخ بـه اين سؤال كه خوش خوان ترين قرآن چه كسى است , فرمود:كسى كه هر گاه قرآن خوندنش را بشنوى ,فكر كنى كه از خدا مى ترسد.

تلاوتهاى ممنوع .

 ـ پـيـامبر خدا(ص ): قرآن را با لحنها وآوازهاى عرب بخوانيد و از (به كار بردن )لحنهاى فاسقان و گـنـهـكـاران دورى كـنـيد,زيرا بزودى پس از من مردمانى بيايند كه صداى قرآن خواندشان را, همچون آوازه خوانى و نوحه گرى و سرود خوانى كشيشان ,در گلو بچرخانند و از گلويشان فراتر نروددلهايشان و دلهاى كسانى كه از قرآن خواندن آنها خوششان آيد, وارونه است .

ـ نگرانى من براى شما اين است كه اين را سبك شماريد و قرآن را با ساز وآواز بخوانيد.
ـ عـبـداللّه بـن رواحه : رسول خدا(ص ) ما رانهى فرمود, از اين كه فردى از ما در حال جنابت قرآن بخواند.
ـ پـيامبر خدا(ص ): كسى كه قرآن خواندن را وسيله امرار معاش خود ازمردم قرار دهد, روز قيامت در حالى بيايد كه چهره اش اسكلتى بدون گوشت است .

كسى كه قرآن لعنتش مى كند.

 ـ پيامبر خدا(ص ): اى بسا قرآن خوانى ,كه قرآن لعنتش مى كند.
ـ قرآن نه به تلاوت كردن است و نه به دانستن روايت آن , بلكه قرآن به هدايت است و فهميدن آن .

ـ تو تا زمانى قرآن مى خوانى كه تو را(از گناهان ) باز دارد پس اگر باز نداشت ,قرآن نخوانده اى .

ـ تـا زمـانـى كـه قـرآن تـو را (از گناهان )باز مى دارد, قرآن بخوان , زيرا اگر تو را بازنداشت (در حقيقت ) آن را نخوانده اى .

ـ غريبان دنيا چهار نفرند: قرآنى كه در اندرون ستمگر است , مسجدى كه درمحله اى باشد و مردم در آن نـمـاز نخوانند,مصحفى كه در خانه اى باشد و خوانده نشودو مرد پرهيزگارى كه در ميان مردمانى بد به سر مى برد.

قاريان نابكار.

 ـ مصباح الشريعة : پيامبر خدا(ص )فرمود: بيشتر منافقان امت من , قاريان آن هستند.
ـ پـيـامـبـر خـدا(ص ): در دوزخ آسيابى آهنى است , كه با آن سرهاى قاريان وعلماى گنهكار آرد مى شود.
ـ امـام بـاقر(ع ): هر كس نزد پيشوايى ستمگر برود و به قصد رسيدن به مال و منالى از دنيا براى او قـرآن بخواند, قارى در ازاى هر حرفى كه مى خواند ده لعنت مى شود وشنونده براى هر حرفى يك لعنت .

ـ پـيـامـبـر خـدا(ص ): هر كس قرآن رابراى دنيا و زيور آن فرا گيرد, خداوندبهشت را بر او حرام گرداند.

گونه هاى قاريان .

 ـ امام على (ع ) به اياس بن عامر فرمود:اى مرد عكى , اگر زنده بمانى , خواهى ديدكه قرآن خوانان سـه گروهند: گروهى براى خداى عزوجل مى خوانند, گروهى براى دنياو گروهى براى ستيزه كردن و تو اگرتوانستى از كسانى باشى كه براى خداى عزوجل قرآن مى خوانند, چنين باش .

ـ امـام صـادق (ع ): قـاريان سه گونه اند:قاريى كه قرآن مى خواند, تا بدان وسيله ازشاهان به نوايى بـرسـد و بر مردم فخر وبزرگى فروشد, چنين كسى از دوزخيان است قاريى كه قرآن مى خواند و حـروف وكـلـمـاتش را حفظ مى كند, اما معانيش را رهامى كند اين نيز از دوزخيان است و قاريى كه قرآن مى خواند و با آن در زير كلاه برك خود پنهان مى شود و به آيات محكم آن عمل مى كند و به آيـات مـتـشـابـهـش ايـمـان مـى آورد و فرايضش را به جا مى آورد وحلالش را حلال و حرامش را حـرام مـى شمارد, اين قارى از كسانى است كه خداوند او را از گمراهيهاى فتنه نجات مى دهد و از بهشتيان است و درباره هر كه خواهد, شفاعت مى كند.
ـ پيامبر خدا(ص ): قاريان قرآن سه گونه اند: مردى كه قرآن مى خواند و آن راوسيله اى براى تقرب بـه شـاهـان و جـلـب توجه مردم قرارمى دهد و مردى كه قرآن مى خواندو الفاظ و كلماتش را بر پا مى دارد و معانيش را فرو مى گذارد اين دسته از قاريان قرآن تعدادشان زياد است و خدا امثال آنها را زيـادنـكـنـاد و مـردى كه قرآن مى خواند و دارو ومرهم قرآن را بر روى درد دل خويش مى نهد شـبـش را بـا آن بـه بـيـدارى مـى گـذرانـد وروزش را بـا آن بـه تـشنگى سپرى مى كند (آن را) درمسجدهايشان به پا مى دارند و زيركلاه بركيهاى خود مى خزانندش اينانند كه خداوند به بركت وجـودشـان , بلا را مى گرداندو دشمنان را از ميان مى برد و باران آسمان رافرو مى فرستد, به خدا سوگند كه اين قاريان از كبريت احمر كميابترند.


جلد 10 - بخش 8

ـ امام صادق (ع ): برخى از مردم قرآن را فرا مى گيرند, براى اين كه بگويند فلانى قارى است برخى آن را مـى آموزند, تا باصداى خوش بخوانند و مردم بگويند فلانى صوتى خوش دارد در اينها خيرى نـيـسـت (كـارشـان ارزشـى نـدارد) بـرخى هم قرآن رافرا مى گيرند و شب و روزشان را با آن به سرمى برند و اهميتى نمى دهند كه كسى اين مطلب را مى داند يا نمى داند.
ـ پـيـامـبـر خدا(ص ): هر كه براى شهرت طلبى و رسيدن به چيزى قرآن بخواند, درروز قيامت با چـهـره اى اسـتخوانى وبى گوشت , خداى عزوجل را ديدار كند وهركه قرآن بخواند و به آن عمل نـكند,خداوند روز قيامت او را كور محشورگرداند, پس بگويد: ((پروردگارا, چرا مراكور محشور كردى )).

گوش دادن به قرآن .

ـ پيامبر خدا(ص ): هان ! هر كه مشتاق خداست , پس , به كلام خدا گوش دهد.
ـ هر كه يك آيه از قرآن گوش كند,برايش بهتر از ثبيرى از طلاست , ثبير نام كوه بزرگى در يمن است .

ـ از قارى قرآن , بلاى دنيا دورمى شود و از شنونده قرآن , بلاى آخرت .

ـ هـركه به يك آيه از كتاب خدا گوش دهد, برايش ثوابى دو چندان نوشته شود وهر كه يك آيه از كتاب خدا تلاوت كند, روزقيامت آن آيه نورى براى او باشد.

آداب گوش دادن به قرآن .

 قرآن .

((هـرگـاه قـرآن خـوانـده شود, به آن گوش دهيد وخاموش بمانيد, شايد كه مورد رحمت قرار گيريد)).
((بـگو: به آن ايمان بياوريد يا ايمان نياوريد, هماناكسانى كه پيش از آن علم داده شده اند, هرگاه (قـرآن ) برآنان تلاوت شود, به چانه ها به خاك سجده مى افتند ومى گويند: منزه است پروردگار مـا, هـمانا وعده پروردگارما شدنى است و به چانه ها به خاك مى افتند (و) مى گريندو بر كرنش آنها افزوده مى شود)).
((آنان كسانى از پيامبران بودند كه خداوند بر ايشان نعمت ارزانى داشت : از فرزندان آدم بودند و از كـسانى كه همراه نوح (بر كشتى ) سوار كرديم و از فرزندان ابراهيم و اسرائيل و از كسانى كه (آنان را) هـدايـت نـمـوديـم وبـرگـزيـديـم (و) هـرگاه آيات (خداى ) رحمان بر آنان خوانده مى شد, سجده كنان و گريان به خاك مى افتادند)).
((آيـا بـراى كـسانى كه ايمان آورده اند, وقت آن نرسيده كه دلهايشان به ياد خدا و آن حقيقتى كه نـازل شده نرم (و فروتن ) گردد و مانند كسانى نباشند كه ازپيش بدانها كتاب داده شد و (عمر و) انتظار بر آنان به درازا كشيد و دلهايشان سخت گرديد و بسيارى از آنهافاسق بودند)).
ـ امـام صادق (ع ), در پاسخ سؤال زراره ازوجوب خاموش ماندن و گوش دادن بر كسى كه قرآن را مى شنود, فرمود: آرى , هرگاه قرآن در حضور تو خوانده شد, واجب است كه گوش كنى و خاموش مانى .

ـ امـام بـاقـر(ع ): خـداوند به مؤمنان مى فرمايد: ((هر گاه قرآن خوانده شد)) يعنى در نماز واجب پشت سر امام جماعت )),پس گوش كنيد )).

قرآن ظاهرى دارد و باطنى .

 ـ پـيامبر خدا(ص ): خداى عزوجل هيچ آيه اى نازل نكرد, مگر اين كه آن را ظاهرى است و باطنى و هر حرفى حدى است و هرحدى مقطعى .

ـ امـام سـجاد(ع ): كتاب خداى عزوجل بر چهار چيز است : عبارت (ظاهر), اشاره ,لطايف و حقايق عبارت , براى عامه مردم است , اشاره براى خواص , لطايف براى اوليا و حقايق براى انبيا.
ـ امـام بـاقـر(ع ): هـمانا قرآن باطنى داردو باطنش نيز باطنى دارد و ظاهرى دارد وظاهرش نيز ظـاهـرى دارد از دسـتـرس خردمردان چيزى دورتر از تفسير قرآن نيست ,(زيرا) آيه قرآن آغازش دربـاره چـيـزى اسـت و پـايـانـش درباره چيزى ديگر قرآن گفتارى پيوسته است كه به شكلها و معانى گوناگون حمل مى شود.
ـ امام على (ع ): قرآن ظاهرش زيبا وشگفت انگيز است و باطنش ژرف .

ـ امام صادق (ع ): قرآن سراسر سرزنش است و باطنش نزديك كننده .

پرهيز از تفسير به راى .

 ـ پيامبر خدا(ص ): به من ايمان نياورده است , كسى كه سخن مرا بر اساس راى خودش تفسير كند.
ـ امام صادق (ع ): كسى كه قرآن را به راى خود تفسير كند و تفسيرش درست باشد, ماجور نيست و اگر نادرست باشد,گناهش به گردن اوست .

ـ پيامبر خدا(ص ): هركه ندانسته درباره قرآن سخن بگويد, جايگاهش آتش است .

ـ هر كه در قرآن مطابق نظر خودسخن بگويد و سخنش درست هم باشد, بازخطا كرده است .

ـ هـر كه در قرآن ندانسته چيزى بگويد, روز قيامت در حالى آورده شود كه لگامى از آتش بر او زده شده است .

ـ بيشترين چيزى كه بعد از خود براى امتم از آن مى ترسم , مردى است كه قرآن راتاويل نابجا كند.
ـ امام على (ع ), در نامه اى به معاويه ,مى فرمايد: با تاويل قرآن , در پى دنيا تاختى .

قرآن شناس كيست ؟
.

 ـ امام باقر(ع ) به قتادة بن دعامه فرمود:اى قتاده ! تو فقيه بصريان هستى ؟
عرض كرد: اين طور خيال مـى كـنـند امام باقر فرمود:شنيده ام كه تفسير قرآن مى گويى قتاده عرض كرد: آرى امام باقر(ع ) فرمود: ازروى علم تفسيرش مى كنى يا از روى ناآگاهى ؟
عرض كرد: نه , از روى علم ـ تا آن جا كه فرمود ـ اى قتاده ! قرآن را در حقيقت كسى مى شناسد, كه مخاطب آن بوده است .

ـ امـام عـلـى (ع ): ايـن قـرآن اسـت , پس آن را به زبان آوريد, اما او هرگز (خودش )سخن نخواهد گفت , بلكه من شما را از آن آگاه مى كنم .

ـ در وصـف عترت پيامبر صلوات اللّه عليهم , مى فرمايد: آنان زمامهاى حق هستند(شما را به سوى حق مى كشانند) و نشانه هاى دين و زبانهاى راستى و راستگويى پس آنان را در بهترين منزلگاههاى قرآن فرودآوريد و همچون اشتران تشنه به سوى آنهابشتابيد.
ـ امـام صـادق (ع ): خداوند ولايت ما, اهل بيت , را قطب قرآن و قطب همه كتابها (ى آسمانى ) قرار داده اسـت , كـه قرآن محكم برگردآن مى چرخد و به وسيله آن ولايت , كتابها (ى الهى ) بخشيده مى شود و ايمان روشن و آشكارمى شود.

انواع آيات قرآن .

 قرآن .

((او كـسى است كه اين كتاب (قرآن ) را بر تو فروفرستاد پاره اى ازآن , آياتى محكم (صريح وروشن ) اسـت آنـها اساس كتابند و (پاره اى ) ديگر متشابهاتند (كه تاويل پذيرند) اما كسانى كه در دلهايشان انـحـراف است , براى فتنه جويى و طلب تاويل آن (به دلخواه خود,) از متشابه آن پيروى مى كنند, با آن كـه تـاويـلـش راجـزخـداو ريـشـه داران در دانش كسى نمى داند (آنان كه ) مى گويند: ما بدان ايـمـان آورديـم , هـمـه (چه محكم و چه متشابه ) از جانب پروردگارماست وجز خردمندان كسى متذكر نمى شود)).
ـ پيامبر خدا(ص ): قرآن , بر پنج وجه نازل شده است : حلال و حرام و محكم و متشابه و مثلها پس به حـلال عمل كنيد و از حرام بازايستيد و محكم را به كار بنديد و با متشابه كارى نداشته باشيد و از مثلها عبرت گيريد.
ـ قرآن , بر هفت حرف نازل شده است :امر و نهى و ترغيب كردن و ترساندن و جدل وداستان و مثل .

ـ امـام عـلى (ع ): خداى تبارك و تعالى ,قرآن را بر هفت قسم نازل فرموده است كه هربخشى از آن شفا دهنده و كفايت كننده است اين هفت قسم عبارتند از: امر و نهى و ترغيب وترساندن و جدل و مـثـل و داسـتـان در قـرآن آيات ناسخ و منسوخ و محكم ومتشابه و خاص و عام و مقدم و مؤخر و واجـبـات و رخـصـتـها و حلال و حرام و فرايض و احكام ومنقطع و معطوف و منقطع نامعطوف و حرفى به جاى حرف ديگر, وجود دارد.
بعضى از كلمات قرآن , لفظش خاص است وبعضى لفظش عام است و عموميت را مى رساندو برخى لفظش مفرد است و معنايش جمع وبرخى لفظش جمع است و معنايش مفرد برخى لفظش ماضى اسـت و مـعنايش مستقبل برخى لفظش خبرى است و معنايش حكايت از قومى ديگر بعضى از آنها باقى است و از جهت ومعناى اصليش (به معناى ديگر) برگردانده شده است بعضى از آنها معنايى خـلاف تـنـزيلش داردو برخى تاويل و تنزيلش يكى است و بعضى تاويلش پيش از تاويل آن است و بعضى تاويلش بعد از تنزيلش .

در قـرآن آيـاتى هست كه قسمتى از آن , درسوره اى است و دنباله آن در سوره اى ديگرآياتى هست كـه نـصـفـش مـنـسـوخ اسـت و نصفش به حال خود باقى است (و نسخ نشده ), بعضى ازآيات آن الـفـاظـشـان مـتـفـاوت اما معنايشان با هم يكسان است , آياتى هم هست كه لفظشان يكسان , اما معنايشان متفاوت است بعضى آيات ناظر به رخصت است و بعد از قطعيت ,دست باز گذاشته شده اسـت , زيـرا خـداونـدعـزوجـل دوست دارد كه همان گونه كه به واجبات و احكام قطعيش عمل مى شود به اجازات و رخصتهايش نيز عمل شود.
بـعـضـى از قـرآن , رخـصـت اسـت و شخص مكلف آزاد است اگر خواست آنها را انجام دهدو اگر خواست ترك كند بعضى از آن رخصتى است كه ظاهرش بر خلاف باطنش مى باشد, به ظاهر آن به گـاه تـقـيـه عـمـل مـى شـود ولى به باطن آن حتى از باب تقيه هم نمى توان عمل كردبعضى از قـسـتـمـهـاى قـرآن خـطابش به عده اى است ولى مقصود ديگران هستند برخى از آن مخاطبش پيامبر(ص ) است , اما متعلقش امت او هستند بعضى از قسمتهاى آن هست كه حرام شمردنش جز با حـلال شـمـردن آن شـناخته نمى شود و قسمتهايى هم در قرآن هست كه تاليف و تنزيل آن بر غير معنايى است كه درباره آن نازل شده است .

بعضى از قسمتهاى قرآن , هست كه پاسخ خداى متعال و حجت آورى او بر همه ملحدان وزنديقان و دهريه و ثنويه و قدريه و جبريه وبت پرستان و آتش پرستان , است و قسمتهايى از آن , احتجاج بر ضد تـرسـايـان (و اعـتقادشان )درباره مسيح (ع ) است و قسمتهايى از آن رد بريهود و قسمتهايى از آن پاسخ به كسانى است كه مى گويند, نه ايمان قابل افزايش و كاهش است نه كفر قسمتهايى از آن نيز در پـاسـخ بـه كسانى است كه خيال مى كنند بعد از مرگ و پيش ازقيامت پاداش و كيفرى در كار نيست .

آيات محكم و متشابه .

 ـ امام على (ع ), در پاسخ به سؤال ازمعناى محكم و متشابه در كتاب خداى عزوجل ,فرمود: محكم آن آيـه اى اسـت كـه چـيـزى از قـرآن آن را نـسـخ نكرده است , اين است سخن خداى عزوجل كه مى فرمايد: ((اوست كسى كه كتاب رابر تو نازل كرد برخى از آن آياتى محكمند كه آنها ام الكتابند و برخى ديگر متشابهند)) مردم ,در آيات متشابه به هلاكت در افتاده اند, زيرامعناى آنها را نفهميدند و حـقيقت آنها رانشناختند از اين رو, با آراى شخصى خود آنها راتاويل و توجيه كردند و بدين سان خود را ازرجوع به اوصياوپرسيدن ازآنهابى نياز دانستند.
امـا مـتشابه قرآن , آن است كه از آن منحرف شده است لفظش يكى و معنايش متفاوت است ,مانند ايـن سـخـن خـداى عـزوجـل : ((خـدا هـر كـه رابـخـواهـد گـمـراه مى كند و هر كه را خواهد هدايت مى كند)) در اين جا گمراه كردن را به خودش نسبت داده است و اين گمراه كردن آنها از راه بـهـشت است به سبب افعال و اعمال خودشان درجايى ديگر گمراهى را به كفار نسبت داده و درآيه اى ديگر به بتها منتسب كرده است .

ـ امـام صادق (ع ), در پاسخ به سؤال ازمحكم و متشابه , فرمود: محكم آن آيه اى است كه به آن عمل مى كنيم و متشابه آيه اى است كه بر كسى كه از آن شناخت ندارد مشتبه مى شود.
ـ نيز در پاسخ به همين پرسش , فرمود: محكم آن است كه بدان عمل مى شود و متشابه آن است كه برخى از آن با برخى ديگر, شبيه است .

ـ هـمـانا در قرآن محكمى است ومتشابهى به آيات محكم , ايمان داريم و بدانهاعمل مى كنيم و به آيات متشابه ايمان داريم ولى به كارشان نمى بنديم .

ـ امام رضا(ع ): هركه متشابه قرآن را به محكم آن ارجاع دهد, به راه راست هدايت شده است .

علامه طباطبائى در الميزان , پس از نقل اخبار منقول از امامان معصوم (ع ) در بيان معناى متشابه , مـى گـويـد: ايـن اخـبـار, همان گونه كه ملاحظه مى شود, در بيان معناى متشابه نزديك به هم هـسـتـند و گفته قبلى ما را تاييدمى كنند,كه گفتيم تشابه آيات قابل رفع بوده و با تفسيركردن آيات متشابه با آيات محكم اين تشابه برطرف مى شود و اما اين كه آيات منسوخ جزمتشابهاتند, اين مـطلب همچنان كه قبلا گفتيم ,درست است و وجه و علت متشابه بودن آنها,آن گونه كه از اين آيـات بر مى آيد, استمرارداشتن و باقى بودن حكم است ليكن آيه ناسخ ‌آن را چنين تفسير و توضيح مـى دهد كه آن حكم , ديگر استمرار ندارد و اما روايت امام (ع )در ((عيون )) كه فرموده است : ((در اخـبـار مـا نـيـزمـتشابهاتى چون متشابهات قرآن و محكماتى چون محكمات قرآن وجود دارد)), الـبـتـه روايـات مـسـتـفيضه اى از ائمه (ع ) در اين باره رسيده است و دليل عقلى هم اين سخن را تـاييدمى كند, زيرا اخبار آن بزرگواران شامل همان چيزهايى است كه قرآن شريف شامل آنهاست و آنـچـه را قـرآن متعرض شده , اين اخبار توضيح مى دهند از مطالب گذشته روشن شد كه تشابه , ازاوصـاف مـعـنـايـى اسـت كـه لـفظ بر آن دلالت دارد,يعنى آن معنا به گونه اى است كه هم بر معناى مورد نظر قابل انطباق است و هم بر معناى ديگرى جز آن آرى , تشابه نه از اوصاف لفظاست كه دلالت غرابت و اجمال بر معنا داشته باشد و نه از اوصاف لفظ و معنا با هم .

بـه ديـگـر سـخـن : پديد آمدن تشابه در آيات متشابه قرآنى , براى اين است كه بيانات آنهانسبت به مـعارف حقه الهى جنبه مثل دارد و اين معنا عينا در اخبار (اهل بيت (ع )) هم وجوددارد بنابراين , در ايـن اخـبـار نـيـز, همانند قرآن ,محكم و متشابه وجود دارد از پيامبر(ص )روايت شده است كه فرموده : ما گروه پيامبران بامردم به اندازه خردهايشان سخن مى گوييم )).

اشارتهاى قرآن .

 ـ امـام صادق (ع ): خداوند پيامبر خود رابر طبق ضرب المثل ((به در مى گويم كه ديواربشنود)), مبعوث كرده است .

ـ قرآن مطابق ضرب المثل ((به درمى گويم كه ديوار بشنود)), نازل شده است .

ـ هـر چـه خـداى عـزوجل به پيامبرش عتاب فرموده , مقصود از آن ديگران است ,مانند اين سخن خـداونـد كه : ((اگر نبود كه ما تو رااستوار گردانيديم , نزديك بود كه به سوى آنهااندكى متمايل شوى )), مقصود از اين كلام (وعتاب ) غير پيامبر است .

ـ امـام رضـا(ع ), درباره آيه ((خدا تو راببخشد چرا به آنها اجازه دادى )), فرمود: اين ازجمله آياتى اسـت كـه طـبـق ضـرب المثل ((به درمى گويم كه ديوار بشنود)), نازل شده است همچنين آيه ((اگـر شـرك آورى , هـر آيـنـه عـمـل تـوبـر بـاد رود )) و نـيز آيه ((اگر نبود كه ما تو رااستوار گردانيديم , هر آينه نزديك بود كه به سوى آنها اندكى متمايل شوى )).

وجوه قرآن .

 ـ امام على (ع ), هنگامى كه عبداللّه بن عباس را براى گفتگو با خوارج واقامه حجت بر آنان فرستاد, بـه او فـرمـود:بـا آنـان بـه وسـيـلـه قـرآن سـتـيـزه مـكـن , زيراقرآن وجوه گوناگونى دارد تو چـيزى مى گويى و آنها چيزى مى گويند, بلكه باآنان به وسيله سنت احتجاج كن , زيرا كه آنان در برابر سنت راه گريزى (و توجيهى )ندارند.
ـ عـكـرمـه : شنيدم كه ابن عباس درباره خوارج , همانان كه حكميت را نپذيرفتند و از على بن ابى طالب جدا شدند, سخن مى گويد او گفت : دوازده هزار نفر از خوارج از سپاه على كناره گرفتند, عـلـى مـرا فرا خواند و فرمود:نزد ايشان برو و آنان را به كتاب و سنت فرا خوان و به وسيله قرآن با آنان احتجاج نكن , زيرا قرآن وجوه گوناگون دارد, بلكه به وسيله سنت (پيامبر) با ايشان بحث كن .

ـ پيامبر خدا(ص ): قرآن , وجوه گوناگون دارد پس آن را بر بهترين وجوهش حمل (و معنا) كنيد.

ام القرآن .

 ـ پيامبر خدا(ص ): سوره حمد, ام القرآن و ام الكتاب و سبع المثانى است .

ـ سوره حمد, هفت آيه است , ((بسم اللّه الرحمن الرحيم )) يكى از آن هفت آيه مى باشد سوره حمد, سبع المثانى و قرآن عظيم و ام القرآن است .

ـ پـيامبر خدا(ص ) سعيد بن معلى را كه در حال نماز بود صدا زد اما او جواب ندادرسول خدا(ص ) بـه او فـرمـود: مـگـر خـداونـدنـفـرمـوده اسـت : ((هـر گـاه خـدا و رسـول شـمـاـبمـايــپـ ـ راصـدازدند,جواب بدهيد))؟
سپس فرمود:پيش ازآن كه مسجدراترك كنى ,باعظمت ترين سوره قرآن را بـه تو مى آموزم پس , دستم راگرفت و چون نزديك در مسجد رسيديم ,عرض كردم : اى رسول خـدا, شـمـا فـرمـوديدكه : با عظمت ترين سوره قرآن را به تومى آموزم حضرت فرمود: ((الحمدللّه رب العالمين )) (سوره حمد) همان سبع المثانى وقرآن عظيمى است , كه به من داده شده است .

ـ خداوند نه در تورات و نه در انجيل و نه در زبور و نه در فرقان , همانند ام القرآن نازل نكرده است .

ـ هر كه فاتحة الكتاب را بخواند,چنان است كه تورات و انجيل و زبور وفرقان را خوانده باشد.

عظيم ترين , عدالتخواهانه ترين ,ترس آورترين و اميدبخش ترين آيه .

 ـ پـيامبر خدا(ص ): با عظمت ترين آيه قرآن ,آية الكرسى است عدالتخواهانه ترين آيه قرآن آيه ((همانا خداوند به عدل واحسان فرمان مى دهد )), است .

تـرس آورتـريـن آيه قرآن , اين آيه است :((پس هر كس همسنگ ذره اى خوبى كند,آن را مى بيند و هـركس همسنگ ذره اى بدى كند, آن را مى بيند)) و اميدبخش ترين آيه قرآن , اين آيه است : ((بگو: اى بندگان من كه بر خويشتن ستم كرديد, از رحمت خدانوميد نشويد)).
مقربان .

مقربان .

 قرآن .

((آن گـاه , ايـن كـتـاب را به آن كسان از بندگان خود كه انتخابشان كرديم به ميراث داديم پس بـرخـى از ايـشـان سـتـمـگر به خويشند و برخى معتدلند و بعضيشان به اذن خدا به سوى خوبيها مى شتابند و اين همان فضل بزرگ است )).
((و سبقت گيرندگان مقدمند آنان مقربانند)).
((و اما اگر (او) از مقربان باشد (در) آسايش و راحت وبهشت پر نعمت (خواهد بود))).
((چشمه اى , كه مقربان از آن نوشند)).
ـ امام صادق (ع ), درباره آيه ((آن گاه اين كتاب را به به ميراث داديم )), مى فرمايد:ستمگر برگرد نـفـس خويش مى چرخد((12)) ومعتدل بر گرد دل خويش و پيشتاز بر گردپروردگار عزوجل خود.
ـ امـام بـاقـر(ع ), نـيز درباره همين آيه ,مى فرمايد: پيشى گيرنده به خيرات و خوبيها,امام است و معتدل , كسى است كه امام رامى شناسد و ستمگر به خويش , كسى است كه امام را نمى شناسد.
ـ نـيـز دربـاره همين آيه , مى فرمايد:ستمگر به خويش از ماست و او كسى است كه هم كار خوب و شـايـسـتـه مى كند و هم كار بدمقتصد كسى است كه متعبد و در عبادت سختكوش است و پيشى گـيرنده به خيرات وخوبيها عبارتند از على و حسن و حسين (ع ) وهر كس از خاندان محمد(ص ) كه شهيد شود.
ـ نيز درباره همين آيه , مى فرمايد: اى ابواسحاق ! اين آيه مخصوص ماست پيشى گيرنده به خوبيها و خيرات على بن ابى طالب است وحسن و حسين و شهداى ما معتدل , كسى است كه روزها روزه مى گيرد و شبها را به عبادت مى گذراند و ستمگر به خويشتن , مثل بقيه مردم گناه مى كند ولى آمرزيده مى شود.
ـ پـيامبر خدا(ص ), درباره همين آيه ,مى فرمايد: پيشى گيرنده , بدون حسابرسى به بهشت مى رود مـعـتـدل انـدكـى حسابرسى مى شودو ستمگر به خويش , در صحراى محشر نگه داشته مى شود و سپس به بهشت مى رود همين عده هستند كه مى گويند: ((سپاس و ستايش خدارا كه غم و اندوه از ما ببرد)).
ـ دربـاره آيه ((و پيشتازان اوليه مهاجرين و انصار)) و آيه ((و پيشتازان مقدمند همانانندمقربان )), فـرمـود: خـداى مـتـعال اين آيات رادرباره پيامبران و اوصيا نازل فرمود اما من برترين پيامبران و فرستادگان خدا هستم ووصى من على بن ابى طالب , برترين اوصيااست .

ـ امـام كـاظم (ع ): در انجيل نوشته شده است : خوشا به حال اصلاح دهندگان ميان مردم اينان در روز قيامت مقربان (درگاه حق ) هستند.

عبادت مقربان .

 ـ امام على (ع ): بر شما باد, اخلاص راستين و يقين نيكو, زيرا كه اين دو برترين عبادت مقربان است .

ـ بخشش كردن در راه خدا, عبادت مقربان است .

ـ عيسى گذارش بر سه نفر افتاد كه بدنهايشان نحيف و نزار شده و رنگهايشان برگشته بود به آنان فرمود: چه چيز شما را به اين حالى كه مى بينم , انداخته است ؟
عرض كردند: ترس از آتش فرمود: بر خـداسـت كـه تـرسـان را ايمن گرداند سپس از آنها گذشت و به سه نفر ديگر رسيد كه از آن سه تـن ,تـكيده تر و رنگ باخته تر بودند فرمود: چه چيز شما را به اين حالى كه مى بينم , انداخته است ؟
عـرض كردند: شوق بهشت فرمود:بر خداست كه اميد شما را برآورده سازد ازآنها نيز گذشت و به سـه نـفر ديگر برخورد,كه از قبليها نزارتر و رنگ پريده تر بودند به طورى كه چهره هايشان گويى آيـنـه هـايـى ازنـور بـود فـرمود: چه چيز شما را به اين وضعى كه مى بينم , در آورده است ؟
عرض كردند:خداى عزوجل را دوست مى داريم فرمود:شماييد مقربان , شماييد مقربان .

مقربترين مردم در پيشگاه خداى سبحان .

 ـ امام على (ع ): نزديكترين مردم به خداى سبحان , نيك ايمانترين آنهاست .

ـ امام سجاد(ع ): نزديكترين شما به خداوند, گشاده خوترين شماست .

ـ امام على (ع ): نزديكترين بندگان به خداى متعال , حق گوترين آنهاست , هر چندبه زيانش باشد و عمل كننده ترين آنهاست به حق , هر چند برخلاف ميلش باشد.
ـ امـام صـادق (ع ): از وحـيهاى خداى عزوجل به داود(ع ) اين بود: اى داود!همچنان كه نزديكترين مردم به خدافروتنانند, دورترين مردم از خداگردنفرازانند.
ـ امام على (ع ), در وصف فرشتگان بزرگوار, مى فرمايد: آنان داناترين آفريدگانت به تو و ترسانترين آنها از تو ونزديكترين آنان به تو, هستند.

نزديكترين حالت انسان به خداى سبحان .

 ـ پيامبر خدا(ص ): نزديكترين زمان بنده به خدا, زمانى است كه در سجده است .

ـ امـام صـادق (ع ): نـزديـكـتـريـن زمـان بـنده به پروردگارش , زمانى است كه در سجده است و پروردگارش را مى خواند.
ـ نزديكترين زمان بنده به خداى عزوجل , هنگامى است كه شكمش سبك باشد و مبغوضترين زمان بنده به خداى عزوجل زمانى است كه شكمش پر باشد.

نزديكترين خلق به خداوند در روزقيامت .

 ـ امـام صـادق (ع ): سـه كـسـنـد كـه در روزقيامت , نزديكترين خلق به خدايند تا آن گاه كه كار حـسـابرسى مردم تمام شود: مردى كه در حال خشم , قدرتش او را به ستم كردن برزير دستش وا نـدارد, مـردى كه ميان دو نفرحركت كند و به اندازه جوى به يكى از آن دو نزديكتر نشود و مردى كه به سود و زيان خود, حق را بگويد.
ـ كـشـاورزان , گنجهاى مردمند آنان بذرهاى پاكيزه و حلالى را كه خداوندعزوجل آفريده است , مـى كـارنـد آنـان در روزقـيـامـت از همه مردم مقامى نيكوتر و منزلتى مقربتر دارند و به نام ((با بركتها)) خوانده مى شوند.

اوج تقرب .

 ـ پيامبر خدا(ص ): خداى عزوجل فرمود:هيچ بنده اى با وسيله اى كه نزد من محبوبترباشد از آنچه بـر او واجـب كـرده ام , بـه من نزديك نشد همانا او با نماز نافله به من نزديك شود, تا آن جا كه او را دوست بدارم و چون دوستش بدارم , گوش او شوم كه با آن بشنود و چشم او شوم كه با آن ببيند و زبـان اوشوم كه با آن سخن گويد و دست او شوم كه باآن ضربه زند اگر مرا بخواند, جوابش دهم واگر از من خواهشى كند, به او بدهم .

ـ آن شـب كه به آسمان برده شد,عرض كرد: پروردگارا! حال مؤمن نزد توچون است ؟
فرمود: اى مـحمد! هيچ بنده اى از بندگانم با وسيله اى كه نزد من محبوبترباشد از آنچه بر او واجب كرده ام , بـه من نزديك نشد همانا او با نماز نافله به من نزديك مى شود, تا جايى كه دوستدار اومى شوم پس چون دوستش بدارم آن گاه گوش او شوم كه بدان بشنود و چشم او شوم كه بدان ببيند و زبان او شوم كه با آن سخن بگويد و دست او شوم كه با آن ضربه زند اگرمرا بخواند پاسخش دهم و اگر از من خواهشى كند, خواهشش را برآورم .

ـ خـداى تـبـارك و تـعـالى فرمود: بنده ام با چيزى چون گزاردن آنچه بر او واجب كرده ام , به من نـزديك نشود بنده ام پيوسته به درگاه من زارى و دعا مى كند, تا آن كه دوستدارش مى شوم و هر كـه مـن دوستش بدارم ,گوش و چشم و دست و پناهگاه او باشم اگر مرابخواند, پاسخش دهم و اگر از من چيزى بخواهد, به او عطا كنم .

ـ خداى متعال مى فرمايد: بنده ام به وسيله نمازهاى نافله پيوسته خود را به من نزديك مى گرداند, تـا جايى كه دوستدارش مى شوم و در اين صورت گوش او شوم كه بدان بشنود و چشم او شوم كه بـدان بـبـيند و زبان اوشوم كه بدان سخن گويد و قلب او شوم كه بدان تعقل ورزد پس چون مرا بخواند, پاسخش دهم و هر گاه از من چيزى بخواهد, به او عطا كنم .

ـ خداى متعال فرموده است : بنده مؤمنم به چيزى مانند گزاردن آنچه بر او واجب ساخته ام , به من نـزديـك نشود بنده مؤمنم پيوسته نوافل را به جا مى آورد, چندان كه دوستدارش مى شوم و هر كه من دوستدارش باشم , گوش و چشم و دست و پشتيبان او شوم اگر از من چيزى بخواهد, عطايش كنم و اگر مرابخواند, پاسخش دهم .

ـ خداى متعال فرموده است : بنده ام باچيزى كه نزد من محبوبتر باشد از آنچه بر اوواجب كرده ام , خـود را بـه مـن نـزديـك نـگرداندبنده ام با گزاردن نمازهاى نافله , پيوسته خود رابه من نزديك مى كند تا جايى كه دوستدارش مى شوم پس چون دوستش بدارم , گوش او شوم كه بدان بشنود.

رسيدن به خدا.

 ـ امام عسكرى (ع ): رسيدن به خداى عزوجل , سفرى است كه جز با نشستن بر مركب شب , پيموده نشود.
ـ امام على (ع ): پيوستن به خدا, در بريدن از مردم است .

ـ هر كه در راه رسيدن به خدا شكيبايى ورزد, به او برسد.
ـ هرگز به آفريدگار نپيوندى , مگر آن كه از آفريده ببرى .

ـ در مناجات شعبانيه ـ : الهى ! نعمت بريدن كامل از همه و رويكردن تمام به خودت را ارزانيم دار و ديـدگان دلهاى ما را به نورنگاهشان به تو, روشن گردان , تا ديدگان دلها,پرده هاى نور را از هم درند و به كان عظمت وبزرگى بپيوندند.
ـ امام صادق (ع ), درباره آيه ((و با آن بيم ده كسانى را كه از محشور شدن در پيشگاه پروردگارشان مـى ترسند)), فرمود: (يعنى )كسانى را كه به رسيدن به پروردگارشان اميددارند, به وسيله قرآن بـيـم ده و آنان را به آنچه نزد خداست , ترغيب كن , زيرا قرآن شفاعت كننده اى است , كه شفاعتش پذيرفته مى شود.
ـ امـام سـجـاد(ع ) ـ در مـنـاجـات ـ : پاك و منزهى تو, چه تنگ است راه بر كسى كه توراهنمايش نـبـاشـى ! و چـه آشكار است حق در نزدكسى كه راه آن را به او نشان دهى ! خدايا! ما را درراههاى رسيدن به خودت , حركت ده و براى وارد شدن بر خودت , ما را در نزديكترين راههاپيش بر.
ـ نيز در دعا ـ : خدايا! مرا از كسانى قرارده كه در راه راست منتهى به تو كوشيدند و عقب ننشستند و راه رسـيـدن بـه تـو را پيمودند و از آن منحرف نشدند و براى رسيدن به تو تكيه كردند,تا آن كه رسيدند.

هر كه يك وجب به من نزديك شود,يك گز به او نزديك مى شوم .

 ـ پـيـامـبر خدا(ص ): خداوند مى فرمايد: هر كه يك وجب به من نزديك شود, يك گز به اونزديك مى شوم و هر كه يك گز به من نزديك شود, يك رش (فاصله دو دست وقتى كه گشوده شوند) به او نزديك مى شوم و هر كه به سوى من قدم زنان بيايد, به سويش شتابان مى روم .

ـ خـداى عزوجل فرمود: هر كه يك وجب به من نزديك شود, يك گز به او نزديك مى شوم و هر كه يك گز به من نزديك شود, يك رش به او نزديك مى شوم و هر گاه قدم زنان سوى من بيايد, دوان دوان سويش مى روم .

ـ هر كه يك وجب به خداى عزوجل نزديك شود, خداوند يك گز به او نزديك شود و هر كه يك گز بـه او نزديك شود, خدا يك رش به اونزديك گردد و هر كه قدم زنان به سوى خداى عزوجل برود خـداوند دوان دوان به سوى او رودحال آن كه خدا برتر و بلند مرتبه تر است , حال آن كه خدا برتر و بلند مرتبه تر است , حال آن كه خدا برتر و بلند مرتبه تر است .

ـ خـداى مـتعال فرمود: اى فرزند آدم !براى آمدن نزد من از جا برخيز, سوى تومى آيم به سوى من قدم زنان بيا, دوان دوان سويت مى آيم .

ـ امـام عـلى (ع ): اگر شما به خدا رو كنيد,به شما رو مى شود و اگر از او رو برگردانيد, ازشما رو برگردانده مى شود.

وسايل نزديك شدن به خدا.

 ـ پيامبر خدا(ص ): اى على ! هر گاه بندگان با نيكى كردن , به آفريدگار خويش نزديك شوند, تو با خرد ورزى به او نزديك شوتا از آنان پيشى گيرى .

ـ امام على (ع ): مقرب شدن بنده به خداى سبحان , با خالص كردن نيت او (شدنى )است .

ـ كسى كه با گزاردن واجبات ومستحبات خود را (به خدا) نزديك كند, دوچندان سود برد.
ـ نـزديـك شـدن بـه خداى سبحان باخواهش و مسالت كردن از او (ممكن ) است و نزديك شدن به مردم , با ترك سؤال و خواهش از آنان .

ـ امـام بـاقـر(ع ): از سخنان نجوا آميزخداى متعال با موسى (ع ) در كوه طور اين بود:اى موسى ! به قـوم خـود بـرسـان كـه تقرب جويان ,با چيزى مانند گريستن از ترس من , به من نزديك نشدند و مـتـعـبدان به چيزى مانند پرهيزاز حرامهاى من مرا عبادت نكردند و خودآرايان , به چيزى مانند بى اعتنايى به چيزهايى ازدنيا كه بدان نياز ندارند, خويشتن را نياراستند.
مـوسـى عـرض كـرد: اى گـرامـيـتـريـن گـرامـيـان !چه چيز آنان را در اين راه , استوار و ثابت قدم گرداند؟
فرمود: اى موسى ! اما آنان كه با گريستن از ترس من جوياى تقرب به من هستند, در ملااعلايند و هيچ كس در اين (مرتبه ) با آنان شريك نيست .

ـ امـام صادق (ع ): از جمله سخنان نجوا آميز خداى تبارك و تعالى با موسى ـ صلوات اللّه عليه ـ اين بـود: اى مـوسـى !طـالـبـان قـرب به من , به چيزى مانند پرهيز ازحرامهايم به من نزديك نشدند من بهشتهاى ماندگار خود را به آنان مى بخشم وهيچ كس را شريكشان قرار نمى دهم .

ـ لقمان , در سفارش به فرزندش ,گفت : فرزندم ! تو را به شش كار تشويق مى كنم كه هيچ كارى از آنـها نيست , مگر اين كه تو را به خشنودى خداى عزوجل نزديك مى كندوازخشم وناخشنودى اودور مى سازد.
اول ايـن كه خدا را عبادت كنى و چيزى راانباز او نكنى دوم اين كه به تقدير خداوند,چه خوشايند تـو بـاشد يا ناخوشايند تو,خشنود باشى سوم اين كه دوستى و دشمنى تو براى خدا باشد چهارم اين كـه بـراى مـردم آن پـسـنـدى , كـه بـر خـود مـى پـسندى و براى آنان آن نپسندى كه براى خود نمى پسندى پنجم اين كه خشم را فرو خورى و به كسى كه به تو بدى كرده است , نيكى كنى ششم اين كه هواى نفس را فرو گذارى و با عوامل مهلك , بستيزى .

ـ امـام عـلى (ع ): به خدا سوگند, اگرهمانند شتران بچه مرده , بناليد و همچون كبوتران جفت از دسـت داده , بانگ برآوريدو همچون راهبان تارك دنيا, زارى كنيد و درراه خدا از اموال و فرزندان خـويـش بـبـريـد تادرجه اى نزد خدا فزونى گيريد و مقرب شويد, يا خطايى را كه در نامه هاى او ثبت است و فرشتگان او آن را نگه داشته اندبخشوده شود, هر آينه اين همه در مقابل ثوابى كه از خدا براى شما اميد دارم و كيفر اوكه از آن بر شما مى ترسم , اندك است .

ـ بـدان كـه هر آنچه تو را به خدا نزديك مى كند, از آتش دورت مى سازد و هر آنچه تو را از خدا دور مى گرداند, به آتش نزديكت مى كند.

دورترين مردم از خدا.

 ـ پـيـامـبر خدا(ص ): دورترين خلايق ازخدا دو مردند: مردى كه با فرمانروايان بنشيند و هر سخن سـتمگرانه اى را كه گفتندتصديق كند و آموزگار كودكان كه ميان آنان به يك چشم نگاه نكند و درباره كودك يتيم ,خدا را در نظر نگيرد.
ـ امام صادق (ع ): دورترين حالى كه بنده از خداى عزوجل دارد, اين است كه فكر و ذكرى جز شكم و شرمگاهش نداشته باشد.
ـ امام على (ع ): دورترين حالى كه بنده از خداوند دارد, اين است كه هم و غمش شكم و شرمگاهش باشد.
اقرار.

اقـرار.

 ـ پيامبر خدا(ص ): اقراركردن خردمندان بر ضد خودشان پذيرفته است .

ـ اقرار كردن خردمند بر ضد خودش پذيرفته است .

ـ امام صادق (ع ): من شهادت فاسق راجز بر ضد خودش نمى پذيرم .

ـ سخن مؤمن درباره خودش ,راست تر از سخن هفتاد مؤمن درباره اوست .

ـ امـام عـلى (ع ) به مامور جمع آورى زكات كه او را از كوفه به باديه فرستاد,فرمود: سپس به باديه نشينان بگو: اى بندگان خدا! ولى خدا, مرا به سوى شما فرستاده است , تا حق خدا در اموالتان را از شـمـابـگيرم آيا در اموال خود حقى از آن خداهست تا آن را به ولى خدا بپردازيد؟
اگركسى به تو گفت : نه , ديگر به او رجوع مكن .

ـ اصبغ بن نباته : مردى خدمت اميرالمؤمنين (ع ) آمد و عرض كرد: اى اميرمؤمنان , من زنا كرده ام , مـرا پاك گردان اميرالمؤمنين (ع ) رويش را از او برگرداندسپس فرمود: بنشين آن گاه على (ع ) رو بـه مـردم كـرد و فرمود: اگر كسى از شما اين گناه را مرتكب شود, مگر نمى تواند آن رابرخود بپوشاند همچنان كه خدا بر اوپوشانده است .

از اين روايت بر مى آيد كه اقرار كردن به گناه در حضور مردم , بكلى مذموم ونكوهيده است .

بى اعتبارى اقرار شخص مجبور.

 ـ امـام عـلـى (ع ): هـر كـه بـه سبب تهديديا بازداشت يا شكنجه به گناهى كه حد دارداقرار كند, اقرارش پذيرفته نيست و حد بر اوجارى نمى شود.
ـ كسى كه بر اثر شكنجه يا زندانى شدن يا ترساندن و يا تهديد اقرار كند, حدى بر او جارى نمى شود.
ـ امـام باقر(ع ): على (ع ) مى فرمود: كسى كه به كتك خوردن يا بسته شدن در بند وزنجير يا زندان يا سرزنش و خشونت تهديدشود (و به دزدى اقرار كند) دستش قطع نمى شود و اگر اقرار نكند, به علت تهديد,حد از او ساقط مى شود.
ـ سـلـيـمـان بـن خـالد به امام صادق (ع )عرض كرد: مردى دزدى كرده و انكارمى كند, ولى او را مى زنند پس مال مسروقه را مى آورد آيا بايد دستش را قطع كرد؟
حضرت فرمود: آرى , اما اگر اقرار به دزدى كند ولى مال مسروقه را نياورد, قطع نمى شود.
وام .

وام .

 قرآن .

((كـيست آن كس كه به خدا وامى نيكو دهد, تا(نتيجه اش را) براى وى دو چندان گرداند و او را پاداش خوش باشد؟
.
ـ امام على (ع ): هر كه به خدا وام دهد,خداوند به او پاداش دهد.
ـ هر كه به خدا توكل كند, خداوند كفايتش كند و هر كه از خدا بخواهد, خداوند به او عطاكند و هر كـه بـه خـدا وام دهد, خداوند آن راباز پس دهد و هر كه خدا را سپاس گويد,خداوند به او پاداش دهد.
ـ خـداى سـبحان فرموده است : ((اگر خدا رايارى دهيد, شما را يارى دهد و گامهايتان رااستوار گـردانـد)) و فرموده است : ((كيست آن كس , كه به خدا وامى نيكو دهد )) اما او ازروى ناتوانى و خـوارى از شـمـا يـارى نـخـواسته و به سبب تنگدستى از شما وامخواهى نكرده است از شما يارى خـواسـتـه اسـت ((درحـالى كه لشكرهاى آسمانها و زمين از آن اوست و او مقتدر و حكيم است )) درحقيقت خواسته است ((شما را بيازمايد كه كدام يك نيكوتر عمل مى كنيد)).
ـ پـيـامبر خدا(ص ): مردى وارد بهشت شد,ديد كه بر در آن نوشته است : (ثواب ) صدقه ده برابر آن است و (ثواب ) وام هيجده برابر.
ـ شبى كه مرا به آسمان بردند, ديدم كه بردر بهشت نوشته است : (ثواب ) صدقه , ده برابر آن است و (ثواب ) وام , هيجده برابر.
ـ امام صادق (ع ): بر در بهشت نوشته شده است : (ثواب ) صدقه , ده برابر است و(ثواب ) وام , هيجده برابر.
ـ پـيامبر خدا(ص ): (ثواب ) صدقه , ده برابر است و وام , هيجده برابر و صله دادن به برادران , بيست برابر و صله دادن به خويشاوند, بيست و چهار برابر.


جلد 10 - بخش 9

ـ امـام صـادق (ع ): (ثواب ) وام , يك به هيجده است و اگر (وام گيرنده ) بميرد, آن قرض از زكات محسوب مى شود.
ـ پيامبر خدا(ص ): وارد بهشت شدم ,ديدم بر در آن نوشته است : (ثواب ) صدقه ,ده برابر است و وام , هيجده برابر گفتم : اى جبرئيل ! چرا صدقه ده برابر و وام , هيجده برابر است ؟
گفت : زيرا صدقه به دست نيازمند و بى نياز مى رسد اما وام جز به دست كسى كه به آن نياز دارد, نمى رسد.
ـ امـام صادق (ع ): بر در بهشت نوشته است : (ثواب ) وام , هيجده برابر است وصدقه , ده برابر علتش اين است كه وام جز به دست نيازمند, نمى رسد اما صدقه , ممكن است به دست غير محتاج بيفتد.
ـ پيامبر خدا(ص ): شبى كه به آسمان برده شدم , ديدم كه بر در بهشت نوشته است :(ثواب ) صدقه , ده بـرابـر آن است و وام ,هيجده برابر گفتم : اى جبرئيل ! از چه رو وام برتر از صدقه است ؟
گفت : چـون سـائل (گـاه )دارد و بـاز دست سؤال دراز مى كند, اماوامخواه تقاضاى وام نمى كند, مگر از روى نياز.
ـ امـام صادق (ع ): بر در بهشت نوشته است : (ثواب ) صدقه , ده برابر است و وام ,هيجده برابر و علت اين كه وام برتر از صدقه آمده , اين است كه وامخواه جز از روى نيازتقاضاى وام نمى كند, اما صدقه را گاه كسى كه نيازى به آن ندارد, مطالبه مى كند.
ـ روايـت شـده است كه پاداش وام هيجده برابر پاداش صدقه است , زيرا وام به دست كسى مى رسد كه براى گرفتن صدقه ,خودش را خوار و خفيف نمى كند.
ـ پـيامبر خدا(ص ): خداى عزوجل فرمود: من دنيا را ميان بندگانم كالايى براى معاوضه قرار دادم پـس اگر كسى از دنيا به من قرضى بدهد, به ازاى هر يك از آن قرض ده تا هفتصد برابر و هر چند بـرابر كه بخواهم به او مى دهم و اگر كسى از آن به من چيزى قرض ندهد و من خودم به زور از او بـگـيـرم ,سـه چـيـز عـطـايـش كنم كه اگر يكى از آنها را به فرشتگان خود دهم , خرسند شوند: نـمـاز,هـدايـت و رحمت , خداى عزوجل مى فرمايد: ((الذين اذ اصابتهم مصيبة قالوا اناللّه و انا اليه راجعون اولئك عليهم صلوات من ربهم )) اين يكى از آن سه است , ((و رحمة ))دومين آنهاست , ((و اولئك هم المهتدون )),سومين آن سه چيز است .

ـ امـام صـادق (ع ): اگـر وامـى پرداخت كنم , خوشتر دارم از اين كه به همان مقدارصله و بخشش دهم .

ـ پيامبر خدا(ص ): هركس به اندوهگينى (كه مالش را از دست داده ) وام دهد و درپس گرفتن آن مراعات كند, عمل را از نوشروع كرده است (گناهانش پاك شده ) وخداوند به ازاى هر درهم , هزار قنطار (صدرطل ) از (درهم ) بهشت به او عطا كند.
ـ امام على (ع ), در سفارش به فرزندبزرگوارش حسن (ع ),مى فرمايد:اگرتهيدستى ديدى كه توشه تو را تا روز قيامت برايت به دوش كشد و فردا هنگامى كه به آن توشه نياز دارى آن را تحويل تو دهد, وجـود او راغـنـيـمـت دان و تـوشـه خويش را بر دوش او نه و تا جايى كه مى توانى اين بار توشه را زيـادكـن , زيـرا مـمكن است كه دگر باره او رابجويى و نيابى اگر توانگر بودى و كسى ازتو وامى خواست , وجود او را غنيمت دان تادر روز تنگدستى آن را به تو باز پس دهد.
ـ پـيـامـبـر خـدا(ص ): كسى كه برادرمسلمانش در وامى به او نياز پيدا كند و اوبتواند وام بدهد و چنين نكند, خداوند بوى بهشت را بر او حرام گرداند.

مهلت دادن به بدهكار تنگدست .

قرآن .

((و اگر (بدهكارتان ) تنگدست باشد, پس تا (هنگام )گشايش , مهلتى (به او دهيد) و اگر براستى قدرت پرداخت ندارد, بخشيدن آن براى شما بهتر است , اگربدانيد)).
ـ پيامبر خدا(ص ): هر كس تنگدستى رامهلت دهد, در هر روز براى او ثواب صدقه اى برابر با طلبى كه از او دارد بر عهده (كرم ) خداست , تا زمانى كه مال خود رادريافت كند.
ـ هـر كـه به تنگدستى مهلت دهد,خداوند, در روزى كه هيچ سايه اى جز سايه او نيست , وى را در سايه خود در آورد.
ـ پـيامبر خدا(ص ) وارد مسجد شد وفرمود: كدام يك از شما خوش دارد كه خداوند عزوجل او را از گـرمـاى سـوزان دوزخ نـگـه دارد؟
عرض كرديم : اى رسول خدا, همه ما خوش داريم فرمود: هر كه تنگدستى را مهلت دهد يا بر او ببخشد,خداوند عزوجل وى را از گرماى سوزان دوزخ نگه دارد.
ـ هـر كس به مؤمنى وامى دهد و(براى پس گرفتن آن ) صبر كند تا دستش باز شود, مال او زكات محسوب شود و درنماز با فرشتگان باشد تا اين كه وامش به اوبرگردانده شود.
ـ هر كه به بدهكار خود مهلت دهد يااز طلب خود در گذرد, روز قيامت در سايه عرش باشد.
ـ هر كه مى خواهد دعايش مستجاب واندوهش بر طرف شود, به تنگدست مهلت دهد.
ـ حـق خـود را با خويشتندارى تمام ياناتمام بگير ( در هنگام مطالبه و گرفتن حقت حتى الامكان سعى كن به گناه نيفتى ).
ـ بترسيد, از نفرين تنگدست .

ـ مـردى از گـذشـتگان , مورد حسابرسى (الهى ) قرار گرفت و هيچ كار خوبى از اوپيدا نشد مگر همين كه توانگر بود و با مردم آميزش مى كرد و به چاكرانش دستور مى داداز تنگدست در گذرند خداى متعال فرمود:ما به اين كار (گذشت و بخشش )سزاوارتريم از او در گذريد.
ـ هـمچنان كه بدهكار تو اگر توانگرباشد روا نيست در پرداخت بدهيش به توتعلل ورزد, بر تو نيز روا نيست كه , اگر بدانى تنگدست است , او را تحت فشار قرار دهى .

قرعه زدن .

قرعه زدن .

 قرآن .

((ايـن از اخـبـار غيب است كه به تو وحى مى كنيم و(گرنه ) وقتى كه آنها قلمهاى خود را (براى قرعه زدن به آب ) مى افكندند تا كدام يك سرپرستى مريم را به عهده گيرد, نزد آنان نبودى و (نيز) وقتى كه با يكديگركشمكش مى كردند, نزدشان نبودى )).
((پس (سرنشينان ) با هم قرعه انداختند و (يونس ) ازبازندگان شد)).
ـ امـام صادق (ع ): هر گاه (در قرعه ) كاربه خدا واگذار شود, كدام داورى عادلانه تر ازقرعه زدن اسـت ؟
مـگر نه اين كه خداى تعالى مى فرمايد: ((پس , با هم قرعه انداختند و(يونس ) از بازندگان شد)).
ـ كـدام داورى عـادلانـه تـر از داوريى است كه تيرها براى آن به قرعه انداخته شوند؟
خداى متعال مى فرمايد: ((پس با هم قرعه انداختند و(يونس ) از بازندگان شد)), حضرت فرمود: هيچ موضوعى نيست كه دو نفر در آن اختلاف نظرپيداكنند, مگراين كه براى آن در كتاب خدا اصلى وجود دارد, اما خردهاى مردان به آن نمى رسد.
ـ امـام بـاقـر(ع ): نـخـسـتين كسى كه درباره اوقرعه زدند, مريم دختر عمران است خداى عزوجل مـى فـرمـايـد: ((و آن گاه كه قلمهاى خود رامى افكندند, تا كدام يك سرپرستى مريم را به عهده گيرد, نزد آنان نبودى )).
ـ امـام صـادق (ع ): هـيـچ عـده اى قرعه نزدندو (با اين عمل ) كار خود را به خداى به خداى متعال واگذار نكردند, مگر اين كه قرعه به نام شخص بر حق در آمد.
ـ هنگامى كه امام على (ع ) در يمن بود,سه مرد را خدمت آن حضرت آوردند كه دريك طهر با زنى هـمبستر شده بودند (و آن زن پسرى زاييده بود) حضرت از دو نفر پرسيد: آيااقرار مى كنيد كه اين فـرزنـد شـمـاست ؟
گفتند: نه آن گاه از دو نفر پرسيد: آيا اقرار مى كنيد كه اين فرزند شماست ؟
گفتند: نه .

هـر بـار كـه حـضـرت از دو نـفـر آنـهـا مـى پـرسيد:آيا اقرار مى كنيد كه اين فرزند شماست , آن دومـى گفتند: نه پس حضرت ميان آنها قرعه زد وآن كه قرعه به نامش در آمد, فرزند را به او داد ودو سـوم ديـه بـر عـهـده وى گـذاشـت اين قضيه براى پيامبر(ص ) بازگو شد, حضرت طورى خنديدكه دندانهاى عقلش نمايان شد.
ـ پيامبر خدا(ص ) از امام على (ع ) پرسيد:شگفت ترين چيزى كه در يمن با آن مواجه شدى چه بود؟
عـلـى (ع ) عرض كرد: جمعى نزدمن آمدند كه كنيزى (به شركت ) خريده بودند وهمه آنها در يك طـهـر بـا او همبستر شده بودند وآن كنيز پسرى به دنيا آورده بود و اينان بر سرآن پسر بچه با هم اخـتـلاف داشتند و هر يك مدعى بود كه فرزند اوست من ميان آنها قرعه زدم و فرزند را متعلق به كـسـى دانـسـتـم كه قرعه به نامش در آمد و او را ضامن (پرداخت ) سهم ديگران قرار دادم رسول خدا(ص ) فرمود: هيچ عده اى نيستند كه (در چنين مواردى ) با هم اختلاف پيدا كنند و حل مشكل خود را با كشيدن قرعه به خدا واگذارند, مگر اين كه قرعه به نام صاحب حق بيرون آيد.
صـدوق مـانند اين حديث را از امام باقرروايت كرده است , با اين تفاوت كه در آن روايت آمده است : هيچ عده اى قرعه نزدند.
ـ عـايـشه : پيامبر(ص ) هر گاه به مسافرت مى رفت , ميان همسران خود (براى همراه بردن يكى از آنان ) قرعه مى زد.
ـ امام كاظم (ع ): هر امر نامعلومى , به قرعه واگذار مى شود.

قرن و نسل .

احياى دين در هر قرن .

 ـ پيامبر خدا(ص ): در هر قرن و نسلى از امت من پيشتازانى هستند.
ـ خـداى متعال , در راس هر يكصدسال براى اين امت كسى را مى فرستد تا دين آنها را برايشان احيا كند.
ـ امـام صادق (ع ): در ميان ما اهل بيت در هر نسلى افراد عادلى هستند كه تحريف غلو كنندگان و دستبرد باطل گرايان و تاويل (و توجيه ) نادانان را, از دين مى زدايند ودور مى كنند.
ـ پيامبر خدا(ص ): اين دين در هر قرنى و نسلى افراد عادلى با خود دارد كه تاويلات باطل گرايان و تحريف غلو كنندگان ودستبرد نادانان را, از آن مى زدايند, چنان كه كوره زنگار و ناخالصى آهن را مى زدايد.
ـ امـام بـاقر(ع ), درباره آيه ((و براى هرامتى رسولى است )), فرمود: تفسير باطنى آن , اين است كه براى هر قرن و نسلى از اين امت , رسولى از خاندان محمد است كه درميان آن نسل كه فرستاده به سوى آنهاست ظهور مى كند همينان هستند اوليا و همينانندرسولان .

ـ امـام صـادق (ع ), دربـاره آيـه ((روزى كـه هر طايفه اى از مردم را به نام پيشوايشان صدا زنيم )), فـرمـود: هر قرن و نسلى از اين امت , به نام پيشوايشان صدا زده مى شوند(راوى مى گويد:) عرض كـردم : بـنـابـرايـن ,رسـول خدا با نسل خود مى آيد و على (ع ) بانسل خود و حسن (ع ) با نسل خود وحسين (ع ) با نسل خود كه در ميان آنها به شهادت رسيد؟
فرمود: آرى .

ـ امـام عـلـى (ع ): خـداونـد, بـعـد ازپـيامبرش (ص ), از ميان آفريدگان خودخاصگانى به خويش اخـتـصـاص داد و بـاارجـمند سازى خود, آنان را ارجمند و بلندمرتبه گردانيد و به سوى رتبه و منزلت خويش ارتقايشان داد و آنان را دعوتگران به سوى خود و راهنمايان به وجود خويش قرار داد و اينان قرنى از پى قرنى و دوره اى از پس دوره اى مى آيند.

اقتصاد و ميانه روى .

اقتصاد.

 ـ امـام صـادق (ع ): از جـمله (عوامل )پايندگى مسلمانان و پايندگى اسلام , اين است كه اموال در دسـت كسى باشد كه حق وحقوق آن را بشناسد و از آن در راههاى نيكوكارى به مصرف رساند و از (عـوامـل )نـابـودى اسـلام و نـابودى مسلمانان , اين است كه اموال در دست كسى باشد كه حق و حقوق آن را نشناسد و آن را در راههاى نيكوكارانه به مصرف نرساند.
ـ پـيـامـبر خدا(ص ): نشانه خشنودى خداى متعال , در ميان آفريدگانش , دادگرى سلطان آنها و ارزانى نرخهايشان است ونشانه خشم خداى تبارك و تعالى برآفريدگانش , ستمگرى سلطان آنها و گرانى نرخهايشان است .

ـ امـام صـادق (ع ): گرانى نرخ , اخلاق رابد مى كند, امانتدارى را از بين مى برد و انسان مسلمان را دلتنگ و بى قرار مى سازد.
ـ درباره آيه ((من شما را در خوبى مى بينم )), فرمود: در ميان آنها, ارزانى بود.
بـراى شـنـاخـت اقـتصاد در اسلام لازم است به اين ابواب در ((ميزان الحكمة )) كه در متن عربى مذكور است مراجعه شود.

نتيجه ميانه روى در معيشت .

 ـ امام على (ع ): ميانه روى , كفاف زندگى را تامين مى كند.
ـ ميانه روى , نيمى از هزينه زندگى است .

ـ ميانه روى , مال اندك را رشدمى دهد و اسراف , مال زياد را نابود مى كند.
ـ پيامبر خدا(ص ): ميانه روى در خرج كردن , نصف معيشت است .

ـ امام على (ع ): هر كه ميانه روى پيشه كند, هزينه زندگيش سبك شود.
ـ امام كاظم (ع ): هيچ انسانى باميانه روى ,نيازمند نشد.
ـ امام على (ع ): انسانى كه ميانه روى كند, فقير نشود.
ـ هر كه با ميانه روى همنشين شد,همنشينى توانگرى با او دوام يافت و ميانه روى فقر و كاستى او را جبران كرد.
ـ امام صادق (ع ): من براى كسى كه ميانه روى كند, ضمانت مى كنم كه فقير نشود.
خـداى عزوجل فرموده است : ((از تومى پرسند كه چه انفاق كنند, بگو: زيادتى را))مراد از زيادتى , حـد وسـط اسـت نـيـز خداى عزوجل فرموده است : ((و كسانى كه هر گاه خرج كنند, زياده روى نـكنند و بر خودسخت و تنگ (نيز) نگيرند, (بلكه ) رعايت قوام مى كنند)), قوام به معناى اعتدال و حدوسط است .

ـ امام على (ع ): اسراف مايه نابودى است و ميانه روى مايه توانگرى .

ـ هـركه درهنگام توانگرى وتهيدستى ميانه روى كند, خود را در برابر حوادث سخت روزگار آماده (و بيمه ) كرده است .

ـ در سـفارش به فرزند بزرگوارش حسن (ع ) به هنگام وفات , فرمود: فرزندم !در امور معاش خود, ميانه رو باش .

ـ پيامبر خدا(ص ): هر كه ميانه روى كند, خداوند توانگرش گرداند.

ميانه روى (متفرقه ).

 ـ امام عسكرى (ع ): ميانه روى اندازه اى دارد, كه اگر از آن فراتر رود بخل است .

ـ امام على (ع ): غايت ميانه روى ,قناعت است .

ـ مؤمن , شيوه اش ميانه روى است وروشش پيمودن راه راست .

ـ پيامبر خدا(ص ): هيچ خرجى در نزدخدا, محبوبتر از خرجى نيست كه با ميانه روى همراه باشد.
ـ امـام صادق (ع ): ميانه روى , چيزى است كه خداى عزوجل آن را دوست دارد واسراف امرى است كه خداى عزوجل , از آن نفرت دارد.
ـ پـيـامبر خدا(ص ): ميانه روى و نيك روشى و شيوه درست و پسنديده , جزئى ازبيست و اندى جز نبوت است .

داستان .

سودمندترين داستان .

 قرآن .

((پس اين داستان را (براى آنان ) حكايت كن , شايد كه بينديشند.
((ما نيكوترين داستان را به موجب اين قرآن كه به تووحى كرديم , بر تو حكايت مى كنيم و تو قطعا پيش از اين از بى خبران بودى .

((بـراستى كه در داستان آنها, براى خردمندان عبرتى است سخنى نيست كه به دروغ ساخته شده بـاشـد بـلـكـه تـصديق آنچه (از كتابهايى ) است كه پيش از آن بوده وروشنگر هر چيز است و براى مردمى كه ايمان مى آورند,رهنمود و رحمتى است )).
ـ امـام عـلـى (ع ): در سر گذشت مؤمنان پيش از خود بينديشيد كه در موقع آزمايش و بلا چگونه بـوده انـد بنگريد كه چگونه بودند آن گاه كه جمعيتها يكپارچه بودند وخواسته ها يكى بود بنگريد كه سرانجامشان به كجا كشيد آن گاه كه تفرقه بروز كرد و رشته الفت از هم گسيخت وسخنها و دلـها مختلف گرديد و به دسته هاى گوناگون تقسيم شدند و گروههايشان بايكديگر به جنگ و سـتـيـز بـرخاستند در اين هنگام خداوند جامه بزرگوارى و سرافرازى را از تن ايشان به در آورد و فـراوانـى نـعـمـت خـويـش را از ايـشـان گـرفت و حكايت خبرهاى آنان را, براى عبرت گرفتن عبرت آموزان , در ميان شما باقى گذاشت .

ـ قرآن را بياموزيد, زيرا كه آن نيكوترين داستان است و در آن بينديشيد,زيرا كه آن بهار دلهاست و از نـور آن شـفـاجـويـيـد, زيرا كه آن شفاى سينه هاست و آن را خوب (و با دقت ) بخوانيد, زيرا كه آن سودمندترين داستان است .

تفسير.
دربـاره آيـه ((نـحـن نـقص عليك احسن القصص )), راغب در مفردات مى گويد:القص به معناى دنـبال كردن اثر و رد پاست گفته مى شود: قصصت اثره (رد پاى او رادنبال كردم ), القصص يعنى اثـر و رد پـاخـداونـد مـى فـرمـايد: ((فارتدا على آثارهماقصصا)) (پس , جستجوكنان رد پاى خود راگرفتند و بر گشتند) و مى فرمايد: ((وقالت لاخته قصيه )) (و به خواهر او (موسى ) گفت :از پى او برو) قصص به معناى سر گذشت است خداى متعال مى فرمايد: ((لهو القصص الحق )) (آرى , سر گـذشـت درسـت , هـمين است ) و مى فرمايد: ((فى قصصهم عبرة ))(براستى در سر گذشت آنها عـبـرتـى اسـت ) ومى فرمايد: ((وقص عليه القصص )) (و سرگذشت خود را براى او حكايت كرد) ومى فرمايد:((نحن نقص عليك احسن القصص ))(ما نيكوترين سر گذشت را بر تو حكايت مى كنيم ) پـايـان سخن راغب بنابراين , قصص به معناى قصه و داستان است و احسن القصص , يعنى نيكوترين قـصـه و حـكـايت بعضى گفته اند: قصص مصدر است به معناى اقتصاص يعنى حكايت كردن پس , چـنـانچه قصص اسم مصدر باشد, داستان يوسف نيكوترين قصه و داستان است , زيراتوصيف كننده اخلاص توحيد در عبوديت و بيانگر سرپرستى و مراقبت خداى سبحان از بنده اش مى باشد و اين كه بـر اثـر پـيـمـودن راه عـشق و محبت توسط بنده , خداوند او راتربيت مى كند و مى پروراند و او را ازحضيض ذلت به اوج عزت مى رساند و ازقعر چاه اسارت و بند بردگى و زندان خشم وانتقام به او رنـگ عـزت و تـخت شاهى مى نشاند و اگر مصدر باشد, در آن صورت حكايت كردن سر گذشت يـوسـف بـه طـريـقـى كه خداوند سبحان حكايت كرده است ,بهترين نوع حكايت كردن است , زيرا يـك داستان عشقى و دلدادگى را به عفيفانه ترين شكل و محجوبانه ترين وجه ممكن حكايت كرده است .

مـعـنـاى آيـه ايـن است ـ و البته خدا بهترمى داند ـ : ما نيكوترين داستان (يا داستان گويى ) را به موجب اين قرآن كه به تو وحى كرديم , براى تو حكايت مى كنيم و تو پيش از آن كه ما اين داستان را براى تو حكايت كنيم , از آن اطلاع نداشتى .

نكوهش داستان پردازان و نقل گويان .

 ـ امام صادق (ع ): امير المؤمنين (ع ) نقل گويى را در مسجد ديد او را با دوال زد وبيرونش كرد.
ـ در حـضور امام صادق (ع ) از داستان پردازان و نقل گويان سخن به ميان آمدحضرت فرمود: خدا لعنتشان كند, آنها برضد ما شايعه پراكنى مى كنند.
ـ امام صادق (ع ), درباره آيه ((والشعرايتبعهم الغاوون )), فرمود: آنان داستان پردازان و نقل گويانند .

قصاص .

قصاص .

 قرآن .

((و در قصاص كردن براى شما زندگى است , اى خردمندان , باشد كه پرهيزگار شويد)).
((اى كسانى كه ايمان آورده ايد! درباره كشتگان برشما قصاص نوشته و مقرر گرديد)).
((اين ماه حرام در برابر آن ماه حرام است و (هتك )حرمتها, قصاص دارد پس هر كس بر شما تعدى كرد,همان گونه كه بر شما تعدى كرده است , بر او تعدى كنيدو از خدا پروا بداريد و بدانيد كه خدا با پرهيزگاران است )).
((و در تورات بر آنها مقرر كرديم كه جان در مقابل جان و چشم در برابر چشم و بينى در برابر بينى و گـوش در بـرابـر گوش و دندان در برابر دندان مى باشد و زخمها(نيز به همان ترتيب ) قصاص دارنـد و هـر كـه از آن (قصاص ) در گذرد, پس آن , كفاره (گناهان ) او خواهد بودو كسانى كه به موجب آنچه خدا نازل كرده داورى نكرده اند, آنان خود ستمگرانند)).
((و نفسى را كه خدا حرام كرده است , جز به حق مكشيد و هر كس مظلوم كشته شود به سرپرست وى قدرتى داده ايم , پس او نبايد در قتل زياده روى كند زير او(از طرف شرع ) يارى شده است )).
ـ پـيـامـبـر خـدا(ص ): اى مـردم ! قصاص رازنده نگه داريد و حق را زنده كنيد و پراكنده نشويد و مسلمان و تسليم (حق ) باشيد تاسالم بمانيد.
ـ امـام سـجـاد(ع ), دربـاره آيـه ((و براى شمادر قصاص زندگى است )), فرمود: چون اگركسى تـصـمـيـم بگيرد ديگرى را بكشد و بداندكه در اين صورت قصاص مى شود و بدين سبب از كشتن خـوددارى ورزد, هـم مـوجـب زنده ماندن كسى است كه مى خواسته است اورا بكشدو هم موجب زنـده مـانـدن ايـن جنايتكارى است كه قصد آدم كشى داشته است و هم مايه زنده ماندن ديگران , زيـراوقـتـى بـدانـنـد كـه قـصـاص واجـب و لازم اسـت ازترس قصاص جرات آدم كشى به خود راه نمى دهند.
ـ امام على (ع ): من چهار كلمه گفتم وخداوند در كتاب خود سخن مرا تصديق كردگفتم : كشتن از كـشـتـن مـى كاهد, پس خداى عزوجل اين آيه را نازل فرمود: ((و براى شمادر قصاص زندگى است )).
ـ خداوند ايمان را واجب فرمود, براى پاك كردن از (لوث ) شرك و قصاص را,براى حفظ خونها.
ـ سـنـگ را از جـايـى كـه به سوى تو آمده است , به همان جا بر گردان , زيرا بدى , جز بابدى دفع نمى شود.
ـ امـام صـادق (ع ): خـداونـد مـحمد را با پنج شمشير برانگيخت : يكى از آنها در نيام است وبيرون كـشـيـدنـش از نـيام در اختيار ديگران است وحكمش با ماست اما آن شمشيرى كه در نيام است , شمشيرى است كه با آن قصاص مى شودخداوند جل وجهه فرموده است : ((جان در برابرجان است )) كشيدن اين شمشير با اولياى مقتول است و حكم و فرمانش با ما.
ـ پيامبر خدا(ص ): هان , اى مردم ! جز اين نيست كه من هم مانند شما بشرى هستم و شايدكه رفتن مـن از مـيان شما نزديك باشد پس , اگربه آبرو يا مو يا پوست و يا مال كسى لطمه اى زده ام , اينك ايـن آبروى محمد و مو و پوست ومال او برخيزد و قصاص كند! و هرگز كسى ازشما نگويد: من از دشمنى و كينه محمد مى ترسم بدانيد كه اين دو خصلت از طبيعت من و ازاخلاق من به دورند.
بحثى علمى .

در زمـان نـزول آيه قصاص و پيش از آن ,عربها به قصاص كردن با قتل , معتقد بودند اماهيچ گونه حـد و مرزى براى آن قائل نبودند بلكه اين امر به قدرت و ضعف قبايل بستگى داشت ,مثلا گاه در مـقـابـل مـرد, مـرد را مى كشتند و درمقابل زن , زن را و بدين ترتيب در امر قتل وقصاص برابرى رعـايت مى شد اما گاهى هم به قصاص قتل يك نفر, ده نفر را مى كشتند يا آزادرا در مقابل بنده و رئيـس را به قصاص مرئوس به قتل مى رسانيدند و حتى بعضى اوقات به خاطركشته شدن يك نفر از قبيله اى , قبيله قاتل را نابودمى كردند.
بر اساس آنچه در فصل بيست و يكم وبيست و دوم سفر خروج و فصل سى و پنجم سفر اعداد آمده اسـت , يـهـود نـيـز به قصاص اعتقادداشته اند قرآن اين اعتقاد آنان را بازگو كرده است آن جا كه مـى فرمايد: ((و در تورات بر آنان مقرر داشتيم كه جان در مقابل جان است و چشم در برابر چشم و بـيـنـى در برابر بينى و گوش درمقابل گوش و دندان در برابر دندان و جراحتها را(نيز) قصاص است )).
اما نصرانيان , به طورى كه نقل مى شود, درمورد قتل جز به گذشت و ديه معتقد نيستند درميان ديـگـر اقـوام و مـلـل مختلف نيز قصاص درقتل اجمالا وجود داشته است , گرچه قاعده وترتيب خاصى حتى در قرون اخير براى آن ذكرنكرده اند.
اسـلام در ايـن باره راه ميانه و حد وسط ميان الغا و اثبات را در پيش گرفته است , يعنى قصاص را تاييد كرده , اما حتميت و گريز ناپذيربودن آن را ملغى ساخته و اجازه عفو و ديه داده است وانگهى در قـصاص تعادل و مساوات ميان قاتل و مقتول را لازم دانسته و قصاص آزاد را دربرابر آزاد و بنده را در برابر بنده و زن را در برابرزن , قرار داده است .

عده اى به اصل قصاص و به ويژه قصاص قتل اعتراض كرده و گفته اند كه قوانين مدنى كه ملتهاى پيشرفته وضع كرده اند با تجويز و اجراى قصاص در ميان بشر امروز مخالف است .

اينها مى گويند: قتل در مقابل قتل , موضوعى است كه انسان آن را مستهجن مى شمارد وطبيعت بـشر از آن گريزان است و اگر به وجدان او عرضه شود آن را مخالف مهربانى و خدمت به انسانيت مى داند اين عده مى گويند: اگر قتل اول موجب از بين رفتن فردى شده , قتل دوم (كه به قصاص قتل اول صورت مى گيرد) نابودى ديگرى به آن مى افزايد اينها مى گويند: قصاص كردن و كشتن قـاتل ناشى از سنگدلى و حس انتقامجويى است و اينها صفاتى است كه بايد ازطريق تعليم و تربيت هـمگانى از دل مردم ريشه كن شوند و قاتل بايد به كيفر تاديبى برسد, يعنى با كيفرى كمتر از قتل مـانـنـد زندان با اعمال شاقه اين افراد همچنين مى گويند: جرمها و جناياتى كه از جنايتكاران سر مى زند, ناشى از بيماريهاى روانى است بنابراين , بايد قاتل جنايتكار را به بيمارستانهاى روانى منتقل كرد و تحت معالجه قرارشان داد اين عده نيز مى گويند: قوانين مدنى , همواره تابعى از جامعه وقت اسـت و چـون جامعه هميشه به يك حال ثابت نمى ماند, قوانين آن نيز پايدار نيست بنابراين , دليلى بـراى ثـابـت مـاندن قصاص در ميان جامعه براى هميشه , حتى در ميان جوامع پيشرفته امروزى , وجود ندارد ودر هر حال لازم است كه از وجود افراد جامعه , تاآن جا كه ممكن است , استفاده شود مـى تـوان مـجرم و جنايتكار را با كيفرى كمتر از قتل , كه نتيجه و حاصلش با قتل برابرى مى كند, مـانـندحبس ابد يا حبس چندين ساله , مجازات كرد كه هم حق جامعه و هم حق اولياى مقتول را تامين كند اينها دلايل عمده اى است كه مخالفان قانون قصاص قتل ذكر كرده اند.
قـرآن , با يك جمله به همه اين دلايل پاسخ ‌داده است و آن اين آيه است : ((هر كس ديگرى را بدون آن كـه كـسـى را كـشـتـه بـاشـد يـا در زمـيـن فـسـادانـگـيـزى كرده باشد, به قتل رساند, چنان اسـت كـه همه مردم راكشته باشد و هر كه يك نفر را زنده كند (از مرگ نجات دهد), چنان است كه همه مردم را زنده كرده (واز مرگ نجات داده ) باشد)).
توضيح اين كه قوانين جارى در ميان افرادانسان اگر چه قوانينى قرار دادى و اعتبارى هستند كه مصالح اجتماع انسانى در آنها در نظرگرفته شده است , اما علت مؤثر در پديد آمدن اين قوانين در اصـل طـبـيـعـت خـارجى انسان است كه او را به كامل كردن كاستيها و بر طرف نمودن نيازهاى وجودى او فرا مى خواند اين واقعيت خارجى نه يك كميت و عددى است كه عارض بر انسان شود و نـه يـك هيات واحد اجتماعى بلكه ساخته وجود طبيعى انسان و حتى همان ذات انسان و طبيعت اوست و ميان يك فردانسان و هزاران فرد كه با هم اجتماع كرده باشند,از اين لحاظ كه همه انسان هستند و ارزش يكسان دارند و همگان از نظر وجود يكى هستند, تفاوتى وجود ندارد.
ايـن طـبـيعت وجودى در درون خود مجهز به نيروها و ابزارهايى است كه با استفاده از آنهاعدم و نابودى را از خود دور مى سازد, چرا كه انسان ذاتا علاقه به وجود و بقاى خود دارد و باهر چيزى كه حـيات و زندگى او را به خطر اندازد,با هر وسيله ممكنى , مبارزه مى كند و حتى حاضراست براى حـفـظ جـان خـود به قتل و نابودى ديگران متوسل شود از اين رو شما هيچ انسانى را نمى يابيد كه فطرتش حكم نكند به اين كه اگركسى خواست او را بكشد و جز با كشتن او از وى دست نمى كشد, مى تواند آن كس را بكشد.
خـود هـمـيـن مـلـتهاى پيشرفته و مترقى هم براى دفاع از استقلال و آزادى و مليت خود, دست بـه جـنـگ مـى زنـنـد, چـه رسـد به اين كه جانشان درخطر افتد اينان براى حفظ قوانين خود به هـروسـيـلـه اى , حـتى قتل , متوسل مى شوند و براى حفظ منافع خود در صورتى كه دردشان جز باجنگ درمان نشود, دست به جنگ مى زنند,جنگى كه دنيا را نابود مى كند و حرث و نسل را ازبين مـى برد ملتهايى هستند كه پيوسته در زمينه تسليحات پيشرفت مى كنند و عده اى هم دررقابت با آنـهـا دائمـا خود را مجهز مى سازند اينهاهمه فقط به خاطر حفظ حيات جامعه است , درحالى كه جـامـعـه چيزى جز ساخته طبيعت (انسانى ) نيست چگونه ممكن است طبيعت انسانى براى حفظ يكى از ساخته هاى دست خودش اجازه كشتار و نابودى بدهد اما براى حفظ زندگى خودش چنين اجـازه اى نـدهـد؟
وچـگونه ممكن است كشتن كسى را كه قصد كشتن دارند ولى قصد خود را به مـرحله عمل درنياورده اند, جايز بداند اما كشتن كسى را كه قصدكشتن داشته و آن را به عمل در آورده اسـت اجـازه نـدهـد؟
چگونه ممكن است طبيعت قانون عكس العمل را در وقايع تاريخى به رسميت بشناسد ((هر كس همسنگ ذره اى كار نيك كندآن را مى بيند و هر كس همسنگ ذره اى كار بدكند آن را مى بيند)) و براى هر كنشى واكنشى درقانون طبيعت قائل باشد اما قتل در مقابل قتل راظلم بداند و قانون خودش را نقض كند.
اسـلام در ايـن جـهـان بـراى انسانى ارزش ووزنى قائل است كه بر آيين توحيد و يكتاپرستى باشد بـنـابراين , وزن و ارزش جامعه انسانى با وزن و ارزش يك فرد موحد از نظراسلام يكسان است و از اين رو, لازم است كه ازديدگاه آن هر دو يك حكم داشته باشند,اينجاست كه هر كس يك مؤمن را بـكـشـد, مانندكسى است كه همه مردم را كشته باشد چرا كه درهر دو صورت شرافت حقيقت را لـكـه دار ونسبت به آن هتك حرمت كرده است همچنان كه از نظر طبيعت وجودى كسى كه يك فـرد رابكشد چونان كسى است كه همه افراد مردم راكشته باشد اما ملتهاى متمدن به دين ارزش وبهايى نمى دهند اگر شرافت دين در نظر آنان به اندازه شرافت جامعه مدنى ارزش و قيمت داشت ـ چـه رسد به اين كه اگر ارزشى بيشترى مى داشت ـ قطعا درباره دين همان حكمى رامى كردند, كه درباره اجتماع مدنى دارند.
امـا اسـلام براى همه مردم جهان قانون وضع كرده است , نه براى قومى خاص و ملتى مشخص اين قضاوت ملل مترقى درباره قصاص , در حقيقت ناشى از آن است كه معتقدندافراد جامعه آنها كاملا تربيت شده اند ودولتهايشان درست عمل مى كنند و آمار مربوطبه جنايات و فجايع حاكى است كه تربيت فعلى مؤثر بوده است و ملت بر اثر تعليم و تربيت ازقتل و جنايت منزجرند و اين اعمال جز به نـدرت در مـيـان آنـهـا اتـفـاق نـمـى افـتد و اگر اتفاق افتد(اولياى دم ) به مجازات كمتر از قتل رضـايـت مـى دهـنـد الـبته بديهى است كه اسلام اين نوع تربيت و تاثير آن يعنى عفو و صرف نظر كردن از قصاص را تجويز كرده , اما در عين حال اصل قصاص همچنان به قوت خود باقى است .

آيـه ((و هـر كـس كـه از جـانب برادر(دينى )اش (يعنى ولى مقتول ) چيزى (از حق قصاص ) به او گـذشـت شـود (بـايـد از گذشت ولى مقتول ) به طور پسنديده پيروى كند و با(رعايت ) احسان (خـونـبها را) به او بپردازد)),اشاره به همين مطلب دارد, زيرا زبان اين آيه زبان تربيتى است و هر گـاه ملتى به درجه اى برسند كه افراد افتخار خود را در عفو و گذشت بدانند, مسلما راه انتقام را پيش نخواهند گرفت .

امـا ديـگـر ملتهايى كه از چنين تربيتى برخوردار نيستند, موضوع در مورد آنهامتفاوت است , زيرا همان گونه كه مشاهده مى كنيم افراد جانى و تبهكار را نه زندان مى ترساند و نه اعمال شاقه و پند و نصيحت هم در آنها اثر نمى كند و به حقوق انسان اهميت وپايبندى نشان نمى دهند زندگيى هم كـه درزنـدانـهـا بـراى آنـان فـراهـم شـده , به مراتب سازگارتر و بهتر و عاليتر از زندگى پست ومـشـقت بار آنها در خارج زندان است لذا نه سرزنش و ملامت در آنها كارگر مى افتد و نه زندان و شكنجه آنان را مى ترساند با توجه به افزايش هر روز آمار جنايات تنها حكمى كه مى تواند سعادت هر دو گروه ـ بويژه گروه دوم ـرا تامين كند, همان حكم قصاص به همراه عفو وگذشت است , زيرا اگر ملتى ترقى كند و ازتربيت موفقى برخوردار شود, طبيعتا به حكم عفو و گذشت عمل خواهد كرد ـ و البته اسلام درراه تربيت جامعه بشرى از هيچ كوششى فروگذارى نمى كند ـ اما اگر جز راه انـحطاط ياناسپاسى نعمتهاى پروردگارش را نپيمايد و به گناه و نافرمانى چنگ زند, بايد به حكم قصاص در ميان آنها عمل كرد و در عين حال عفو وگذشت هم در كنارش جايز است .

امـا اين كه مى گويند بايد نسبت به انسانيت مهربان و با رافت بود, اين سخن به طور مطلق وكلى صـحـيـح نـيست , زيرا نه هر رافتى پسنديده است و نه هر مهربانى و رحمتى فضيلت بلكه ترحم بر جـنـايـتـكـار سـنگدل گنهكار خلافكارمتجاوز به جان و حيثيت مردم , ستمكارى به افراد پاك و درسـتـكار جامعه است و استفاده مطلق از آن , موجب بر هم خوردن نظم و از بين رفتن انسانيت و نابود شدن فضليت مى شود.
و ايـن كـه مـى گـويـنـد مـنـشـا قصاص سنگدلى و حس انتقامجويى است , اين هم مانند ادعاى قـبـلـى اسـت , چـه آن كه گرفتن انتقام مظلوم از كسى كه به او ظلم كرده به خاطر پشتيبانى از عـدالـت وحـقـيـقـت , كـارى زشـت و نـكوهيده نيست وعدالت دوستى از صفات رذيله به شمار نـمـى رودوانگهى قانون قصاص قتل , صرفا براى گرفتن انتقام نيست , بلكه موجب تربيت عمومى وبستن باب فساد و تبهكارى نيز مى شود.
اين هم كه مى گويند جنايت قتل ناشى ازبيماريهاى روانى است كه بايد در بيمارستانهاى بهداشت روانـى بـه معالجه آن پرداخت , ازعذرها و دستاويزهاى خوبى است كه موجب شيوع قتل و فحشا و رشـد جـنـايـت در جـامـعـه بشرى مى شود هر فردى از ما, كه دوست داشته باشد دست به قتل و تـبـهـكارى بزند و بداند كه اين عمل او ناشى از يك بيمارى روحى تلقى مى شود و عذرى پذيرفته است و دولتها هم موظفند با صميميت و رافت وى را درمان كنندو قوه قضائيه و مجريه به اين كه او يك بيمارروانى و روحى است اعتقاد دارد بى گمان هرروز دست به قتل و جنايتى مى زند.
ايـن هـم كـه مـى گـويـنـد بـايـد از وجـود جنايتكاران استفاده كرد و در كنار زندانى كردن آنها وجلوگيرى از ورودشان به جامعه , آنها را به كارهاى اجبارى واداشت , اگر اين سخن راست است و مـتكى به حقيقت است , پس چرا درموارد اعدام قانونى كه در همه قوانين فعلى جارى ميان ملتها پـيش بينى شده است , چنين كارى را به جاى اعدام نمى پذيرند؟
علت اين امر چيزى جزاين نيست كـه بـراى اعدام در موارد خودش اهميت قائل هستند قبلا گذشت كه فرد و جامعه از نظر اهميت طبيعى , برابر هستند.

گذشت كردن از قصاص .

 قرآن .

((و هركه از آن (قصاص ) درگذرد, پس آن , كفاره (گناهان ) او خواهد بود)).
ـ پيامبر خدا(ص ): هيچ مرد مسلمانى نيست كه به قسمتى از بدنش آسيبى وارد شود و از(قصاص ) آن درگذرد, مگر اين كه خداوندبه سبب آن يك درجه بالايش برد و يك گناه از او بزدايد.
ـ هـيـچ مـردى نيست كه به بدنش جراحتى وارد آيد و از آن درگذرد, جز اين كه خداى متعال به مانند گذشتى كه كرده است , از گناهش درگذرد.
ـ هـركه به اندازه نصف ديه خود به بدنش آسيبى برسد و گذشت كند, خداوندنصف گناهان او را پاك كند و اگر به اندازه يك سوم يا يك چهارم باشد به همان اندازه گناهانش پاك شود.
ـ هركه از (قصاص ) خونى گذشت كند, او را پاداشى جز بهشت نباشد.
ـ هـر كـس كه آسيبى به بدنش (ازسوى كسى ) برسد و به خاطر خداى متعال صرف نظر كند, آن (گذشت ) كفاره اى براى (گناهان ) او باشد.
ـ امـام صـادق (ع ), در پـاسـخ بـه سـؤال از آيـه ((پـس هـر كه از آن (قصاص ) درگذرد,آن كفاره (گناهان ) او خواهد بود)), فرمود:به قدر گذشتى كه كرده است از گناهانش پاك مى شود.
ـ در پاسخ به سؤال ابوبصير از همين آيه , فرمود: به اندازه جراحت يا غيرجراحتى كه از آن گذشت كرده است , ازگناهانش پاك مى شود.
قضا و قدر.

قضا و قدر.

 قرآن .

((بـگـو: جـز آنچه خدا براى ما مقرر كرده است , هرگزچيزى به ما نمى رسد او سرپرست ماست و مؤمنان بايدتنها بر خدا توكل كنند)).
((ولى (چنين شد) تا خداوند كارى را كه انجام شدنى بود, به انجام رساند)).


جلد 10 - بخش 10

((بر پيامبر در آنچه خدا بر او فرض گردانيده , گناهى نيست (اين ) سنت خداست كه از دير باز در ميان گذشتگان (معمول ) بوده و فرمان خدا همواره به اندازه مقرر (و متناسب با توانايى ) است )).
ـ امـام عـلـى (ع ), در سـتايش خداى سبحان ,مى فرمايد: آن خداوندى كه بردباريش بسياراست و مى بخشد و در هر آنچه حكم كرده ,عدالت ورزيده است .

ـ در بيان عظمت خداى سبحان ,مى فرمايد: فرمانش , حكمى است اجرا شدنى ومطابق با مصلحت و خشنوديش ايمنى ورحمت از روى علم حكم مى كند و با بردبارى عفو مى فرمايد.
ـ حـق بـه سود كسى جريان نمى يابد, مگرآن كه در مقابل براى او نيز نسبت به ديگران حقى ايجاد مـى كند و به زيان كسى جارى نمى شود, مگر اين كه (به همان اندازه ) به سود اونيز جريان مى يابد (حق و حقوق دو سويه ومتقابل است ) اگر بنا بود حق به سود كسى جريان يابد اما براى او نسبت به ديـگـران ايـجادحق نكند, اين مخصوص خداى سبحان بود, نه مخلوق او, زيرا او هم بر بندگانش قدرت و تسلطدارد و هم بر همه چيزهايى كه تحت فرمان وحكم او هستند به عدالت رفتار مى كند .

ـ خداوند سبحان , امور را بر اساس حكم و قضاى خودش جارى مى سازد نه بر طبق پسندتو.
ـ امـام صادق (ع ): قضا و قدر دو آفريده از آفريدگان خدا هستند و خدا بر آفريده خودآنچه بخواهد مى افزايد.
ـ چـون روز قـيامت شود و خداوند خلايق را گرد آورد, از آنچه به آنها سفارش كرده وفرمان داده است بازخواستشان كند و از آنچه برايشان مقدر و حكم فرموده است , نپرسدشان .

ـ امـام عـلى (ع ), در پايان نامه اى كه به هنگام بازگشت از صفين در ((حاضرين )) ((13)) به فرزند بزرگوارش حسن (ع ) نوشت , مى فرمايد:دين و دنياى تو را به خدا مى سپارم و در حال وآينده و در دنيا و آخرت بهترين سرنوشت رابراى تو از او درخواست مى كنم , والسلام .

ـ در وصـف اولـيـا و دوسـتـان خداى سبحان , مى فرمايد: اگر مصيبتها بر آنان فروريزد, به تو پناه مى برند, زيرا مى دانند كه زمام كارها در دست توست و از قضا و حكم توسرچشمه مى گيرند.
ـ امـام صـادق (ع ): خـداوند هرگاه چيزى رااراده كند, آن را مقدر مى نمايد و چون مقدرش سازد حكم آن را صادر مى كند و چون حكمش را داد به اجرايش در مى آورد.
صدوق ـ رضوان اللّه تعالى عليه ـ مى گويد:((عقيده ما درباره قضا و قدر همان فرموده امام صادق در پاسخ به زراره است كه پرسيد: نظرتان درباره قضا و قدر چيست ؟
حضرت فرمود:((معتقدم كه خـداى عـزوجل چون در روز قيامت بندگان را گرد آورد, از آنچه به آنها سفارش كرده و دستور داده اسـت باز خواستشان مى كند واز آنچه برايشان مقدر فرموده است ,نمى پرسدشان )) از بحث و سخن گفتن درباره قدر نهى شده است , چنان كه امير المؤمنين (ع )به مردى كه درباره قدر از آن حـضـرت سـؤال كـرد, فـرمـود: دريايى ژرف است در آن فرو مروآن مرد سؤالش را دوباره پرسيد حـضـرت فـرمـود: راهـى تـاريـك است در آن قدم مگذارمرد براى بار سوم پرسيد حضرت فرمود: رازخداست (براى فهميدن آن ) خودت را به زحمت مينداز همچنين امير المؤمنين (ع )درباره قدر فـرمـود: بـدانيد كه قدر رازى از رازهاى خداست و دژى از دژهاى دست نيافتنى خداست , در پس حـجـاب خدا قرار دارد, از خلق خدا پوشيده است , مهر خدا بر آن زده شده , درعلم سابق (و ازلى ) خـداسـت و خداوند علم آن رااز بندگان برداشته و آن را برتر از محدوده مشهودات آنها قرار داده است , زيرا نه با كمك حقيقت ربانيت به آن مى رسند و نه با قدرت صمدانيت و نه با عظمت نورانيت و نـه بـا عزت وحدانيت , زيرا كه دريايى مواج و متلاطم است ,ويژه خداى عزوجل است , ژرفايش از آسـمـان تـازمـيـن اسـت , پـهـنايش از خاور تا باختر است ,چون شب ديجور سياه است و تار مارها ونهنگهاى بسيار دارد جزر و مد دارد, در قعر آن خورشيدى تابان است , هيچ كس را نسزد كه به آن خورشيد بنگرد مگر خداى واحد يگانه هركه ديده اش را به آن افكند با حكم خدا ستيزيده است و بر سـر قـدرتـش با او كشمكش كرده است و رازش را فاش و پرده اش را كنار زده است وخشم خدا را براى خود آورده است و جايگاهش دوزخ است و بد سرنوشتى است اين .

نـيـز روايـت شـده اسـت كـه امير المؤمنين (ع )از كنار ديوار خميده اى به طرف ديگر رفت به آن حـضـرت عـرض شد: اى امير مؤمنان , آيا ازقضاى خدا مى گريزى ؟
فرمود: از قضاى خدا, به تقدير خـدا مـى گـريـزم هـمـچنين از امام صادق (ع )سؤال شد: آيا دعا و تعويذ تقديرى را دفع مى كند؟
حضرت فرمود: ((آن خود از تقديراست )).
شيخ مفيد در توضيح اين فرمايش مى نويسد: ((ابو جعفر (شيخ صدوق ) در اين باب , به احاديث شاذ و نادرى عمل كرده كه وجوه و معانى گوناگونى را مى رسانند و درصورتى كه اسناد اين احاديث درسـت و مـحـكم باشد, اين وجوه بر علما پوشيده نيست وى دراين باره معناى محصلى به دست نـمـى دهـد و بـه جـابـود كـه چـنانچه براى قضا معنايى نمى شناسد, ازسخن گفتن در اين باب خـوددارى مى كرد واژه قضا در لغت معلوم است و شواهدى از قرآن نيزبراى آن وجود دارد قضا به چـهار معناست : اول ,آفريدن دوم , امر و فرمان سوم , آگاه كردن وچهارم , داورى و قضاوت كردن شـاهـد بر معناى اول اين آيه , سخن خداى متعال است : ((پس آنها را هفت آسمان آفريد)) شاهد بر مـعـنـاى دوم , ايـن گـفـتـار, خـداى مـتـعـال اسـت : ((وپـروردگـارت فرمان داد كه جز او را نـپرستيد))شاهد بر معناى سوم , اين آيه است : ((و به بنى اسرائيل اعلام كرديم )) و شاهد بر معناى چهارم ,اين آيه است : ((و خداوند به حق قضاوت مى كند)), يعنى ميان مردم به حق داورى مى كند ونـيز اين آيه : ((و ميان آنان به حق داورى كرد))بعضى گفته اند كه قضا, معناى پنجمى هم دارد وآن فـارغ شـدن از كـار و تـمـام كردن آن است و به اين گفته يوسف استشهاد كرده اند: ((قضى الامـرالـذى فـيـه تـسـتـفـتيان )), يعنى از آن فراغت حاصل آمد و تحقق يافت اين معنا از قضا, به معناى نخست يعنى آفريدن و پديد آمدن بر مى گردد.
با توجه به آنچه درباره وجوه و معانى قضاگفتيم , بطلان عقيده جبريه آشكار مى شود كه معتقدند: ((ان اللّه تـعـالـى قـضى بالمعصية على خلقه )), زيرا اگر مقصودشان اين است كه خداوندگناه و نافرمانى را در ميان آفريدگانش آفريده است , بايد بگويند: ((قضى فى خلقه بالعصيان )),نه ((قضى عليهم )) چون آفريدن در ميان آنهاست نه بر آنها در صورتى كه خداى تعالى بااين فرموده خود كه : ((آن خـدايـى كـه هـر چـيـزى رانيكو آفريد)) گفته كسانى را كه آفرينش گناه رابه خدا نسبت مى دهند, تكذيب كرده است .

اگـر هم مقصودشان اين است كه قضا به معناى امر كردن به معاصى است , اين هم درست نيست , زيـرا خـداونـد بـا ايـن آيه : ((همانا خدا به زشتكارى فرمان نمى دهد آيا بر خدا چيزى مى بنديد كه نمى دانيد)), مدعى چنين سخنى راتكذيب كرده است .

اگر مقصودشان اين باشد كه خداوند خلق رااز معاصيى كه مى كنند آگاه و مطلع كرده است ,اين نـيـز بى معناست , زيرا مردم نمى دانند كه درآينده اطاعت مى كنند يا معصيت و از اين كه درآينده چه از آنها سر خواهد زد, اطلاع تفصيلى ودقيق ندارند.
اگـر مـنـظـورشـان ايـن بـاشـد كـه خـدا مـيان بندگان به معصيت داورى كرده است , اين نيز درسـت نـيـسـت , زيـرا احـكـام و داوريـهـاى خداى متعال حق است و معصيت ناشى از خود آنان مـى بـاشـدبنابراين , اين سخن آنها بى معنا و, بالاتفاق ,بيهوده و لغو است پس , بطلان پندار كسانى كه معتقدند خداى متعال به گناهان و زشتيها حكم مى كند, روشن شد.
با توضيحاتى كه داديم , به نظر ما معناى قضاو قدر اين است كه خداى متعال آفريدگان خودرا بر اسـاس قـضـا و قـدر مى آفريند و در افعال آنهانيز قضا و قدرى معلوم مى دارد يعنى قضاى خدادر افـعال نيك بندگان , به امر كردن به اين گونه كارهاست و در افعال زشت ايشان , به نهى كردن از آنـهـا و در نـفـسـهـا و جـانـهايشان , به آفريدن آنهاو در آنچه در ميانشان مى كند, به ايجاد كردن آن چـيـزهـاسـت و قـدر او در آنچه خود مى كند, به قراردادن آن چيزها در جايگاه حق آنهاست و درافـعـال بـنـدگـانـش , بـه آنچه درباره آنها حكم كرده است , از امر و نهى و پاداش و كيفر, زيرا همه اينها در جايگاه خود قرار دارند و نه بيهوده درآن جا قرار گرفته اند و نه باطل ساخته شده اند.
بـنـابـرايـن , اگـر قـضـا در افـعـال خـداى متعال و قدر رابا توجه به توضيحاتى كه داديم تفسير كـنـيـم ,شـبـهـه مربوط به اين موضوع از بين مى رود ومساله براى افراد خردمند روشن مى شود واشكال و ايرادى در آن به وجود نمى آيد.
اما اخبارى كه صدوق ـ رحمه اللّه ـ در نهى ازسخن گفتن درباره قضا و قدر روايت كرده است ,دو وجه در آنها احتمال داده مى شود.
اول اين كه , اين نهى مخصوص كسانى است كه بحثهاى آنان در اين موضوع موجب فسادعقيدتى و گـمـراهـى آنها از دين مى شود و تنها راه نجاتشان , خوددارى كردن از بحث در اين موضوع و غور نـكردن در اين باره است و اين نهى شامل عموم مكلفين نبوده است , زيرا گاهى اوقات عواملى كه مـوجـب فـسـاد عقيدتى برخى مى شود, براى برخى ديگر سازنده و مفيد است وبر عكس بنابراين , ائمه (ع ) پيروان دينى خود رابادرنظرگرفتن مصالح آنها,راهنمايى مى كرده اند.
وجـه دوم اين است كه , نهى از سخن گفتن پيرامون قضا و قدر, نهى از بحث كردن پيرامون آنچه خـدا آفـريـده است و كنجكاوى درباره علل و اسباب آنها و پرسشى از عبادات و اوامر الهى و علل و عـوامـل آنـهاست , زيرا كند و كاو درباره علل آفرينش مخلوقات و تشريع اوامر و احكام ممنوع است چـون خـداى مـتعال آنها را از بيشتربندگان خود پوشيده داشته است مگر نه اين كه جايز نيست , كـسى در جستجوى يافتن و آگاه شدن از علل آفرينش تمام مخلوقات خدابرآيد؟
تا جايى كه همه مـخلوقات را يكى يكى برشمارد و بگويد چرا آفريده شده اند همچنين جايز نيست , كسى بگويد: چرا خداوند اين فرمان را داده و آن عبادت را خواسته و از فلان وبهمان كار نهى كرده است ؟
زيرا اوامر و عـبـادت خـواهيهاى او, بر اساس مصالح خلق است و او به اين مصالح آگاهتر است و احدى را بر جـزئيات علل آفرينش موجودات و وضع اوامر و نواهى خود آگاه نكرده است گرچه اجمالا بشر را آگـاه كرده است , كه آفرينش عبث و بيهوده نيست بلكه بر اساس حكمت و مصلحت , آنها راآفريده است و عقل و وحى را راهنماى بر اين موضوع , قرار داده است , مثلا مى فرمايد: ((ماآسمانها و زمين و آنچه را كه ميان آنهاست ازروى بازى نيافريده ايم )) و مى فرمايد: ((آيا گمان كرده ايد كه ما شما را بـيـهـوده آفـريده ايم ؟
)) و نيزفرموده است : ((ما هر چيزى را به اندازه آفريده ايم )), يعنى به حق آفريده ايم و آن را درجايگاه خويش قرار داده ايم همچنين مى فرمايد: ((و ما جن و انس را نيافريديم , مگربراى اين كه مرا عبادت كنند)) نيز درباره عبادت قربانى , مى فرمايد: ((هرگز گوشتهاى آنها و نه خونهايشان به خدا نخواهد رسيد, ولى اين تقواى شماست كه به او مى رسد.
شـايد درست باشد, اگر بگوييم خداوند متعال فلان حيوان خاص را آفريده به اين دليل كه مى داند بـا آفـريـدن آن عده اى كافر ايمان مى آورند, يا جمعى گنهكار توبه مى كنند, ياعده اى مؤمن از آن بـهره مند مى شوند, يا مشتى ستمگر از آن عبرت مى گيرند, يا خود آن موجود از آفرينشش سودى مـى برد, يا براى يك نفر در روى زمين يا آسمان مايه عبرت است , كه اينها همه از ما پوشيده اند گو اين كه اجمالا مى دانيم كه هر چه خدا آفريده است ,اغراض حكيمانه اى از آفرينش آنها در كاراست و بـيهوده خلقشان نكرده است همچنين مى تواند علت فرمان دادن ما به عبادت نماز اين باشد كه ما را بـه طـاعـت خـدا نزديك مى كند و ازمعصيت و نافرمانى او دور مى سازد و بنابراين ,عبادت نماز براى كليه كسانى كه آن را مى گزارنديا براى برخى از آنان , لطف است .

پس , از آن جا كه اين وجوه و عوامل پوشيده اند و براى ما آشكار نيستند و دليلى هم بر آگاهى يافتن مـفصل از آنها در دست نيست ـگر چه اجمالا مى دانيم كه حكمتى در كار است ـلذا نهى از بحث دربـاره قـضـا و قدر به معناى نهى از جستجو در پيدا كردن جزئيات اين علل وعوامل مى باشد, نه نهى از سخن گفتن درباره معناى قضا و قدر.
ايـن هـمـه در صـورتى است كه اخبارى كه ابوجعفر (صدوق ) رحمه اللّه روايت كرده است درست باشند, اما اگر نادرست باشند يا سند آنهاخللى داشته باشد ديگر مسئووليتى در قبال آنهانداريم .

از ميان احاديثى كه او نقل كرده , حديث مروى از زراره حديث درستى است و معناى آن نيز روشن اسـت و بـر اهـل خرد پوشيده نيست واين حديث عقيده به عدل را تاييد مى كند در اين روايت امام صادق (ع ) مى فرمايد: آن گاه كه خداى متعال خلايق را در محشر گرد آورد, ازآنچه بدانها فرمان داده است باز خواستشان مى كند و از آنچه براى آنان حكم و مقدر كرده است , نمى پرسدشان .

قـرآن نيز فرموده است كه انسان از اعمالى كه مى كند بازخواست مى شود)) پايان سخن شيخ ‌مفيد رحمه اللّه .

مـن (مـجـلـسـى ) مـى گويم : هر كس درباره شبهه مربوط به اختيار بندگان و فروع مساله جبر واخـتـيـار و قـضـا و قـدر بينديشد, به راز نهى معصوم از سخن گفتن و بحث كردن در اين باره پـى مـى بـرد چـه , كـم انـد كـسـانى كه در اين موضوع كنجكاوى و غور رسى كنند و گامهايشان نلغزد,مگر كسى كه خداوند با لطف و فضل خويش مصونش بدارد.
گفتارى درباره قضاى الهى در چند فصل .

1 ـ دربـاره مـعنا و تعريف آن : حوادث خارجى و امور هستى را اگر با علل و اسباب مقتضى آنها در نـظـر بگيريم , از دو حالت خارج نيستند, زيرا اين حوادث و امور پيش از آن كه علل و شرايط ايجاب كـنـنـده آنـهـا تحقق يابد وموانعى كه پديد آمدن و واقعيت يافتن اين حوادث بستگى به آنها دارد برطرف شود, نه تحقق و ثبوت براى آنها متعين و حتمى است ونه عدم آن بلكه ميان تحقق يافتن و تـحـقق نيافتن بكلى يكسان است اما هرگاه علل ايجاب كننده و شرايط پديد آمدنشان كامل شوند ومـوانـع هـم بـرطـرف شـونـد و ديـگر حالتى جز تحقق يافتن آنها باقى نماند, از اين تردد و ابهام بـيـرون مـى آيـنـد و يـكـى از طرفين , يعنى تحقق يا عدم تحقق حتمى مى شود تحقق نيافتن در صورتى است كه فرض شود چيزى از علل و شرايطى كه وجودآن حوادث به آن بستگى دارد معدوم باشدو تعين تحقق از نفس تحقق , جدا شدنى نيست .

اين دو اعتبار, در افعال خارجى ما نيز جريان دارد, زيرا تا زمانى كه اقدام به كارى نكرده ايم ,آن كار هـمچنان در حال تردد ميان واقع شدن ياواقع نشدن باقى است اما وقتى اسباب و شرايطو اوضاع مـقـتضى فراهم گشت و اراده و تصميم ما هم مكمل آنها شد به طورى كه جز وقوع وصدور فعل كارى باقى نماند, يكى از طرفين امكان و تردد واقع گشته آن عمل تحقق مى يابد.
اين حساب , در زمينه اعمال وضعى واعتبارى ما نيز صدق مى كند مثلا وقتى دو نفردرباره مالى با هم اختلاف پيدا مى كنند و هريك مدعى مالكيت آن مى شود, مملوكيت آن شئ براى يكى از آن دو نـفر امرى است ممكن ومردد اما وقتى به يك داور مراجعه كردند تاميانشان داورى كند و داور به نـفـع يـكى از آنهاحكم داد, آن حالت ابهام و تردد از ميان مى رودو يكى از طرفين متعين گشته رابطه اش باديگرى قطع مى شود.
در ايـن جا داورى و تعيين قولى يكى از دوطرف , مانند داورى و تعيين فعلى است , زيرا اين سخن داور كـه ايـن مال متعلق به فلان طرف دعواست , به منازعه خاتمه داده و يكى از طرفين دعوا كه مـيانشان تردد و ابهام بود به عنوان ذيحق متعين مى شود و اين سخن مخبر كه چنين , چنان است , فيصله دهنده و تعيين كننده است و اين معنا همان است كه ما آن را قضا و داورى مى ناميم .

از آن جا كه حوادث اين عالم در وجود وتحقق يافتن مستند به خداى سبحان و فعل اوهستند, لذا اين دو اعتبار, يعنى امكان و تعين ,عينا در آنها نيز جريان دارد, زيرا اين حوادث تازمانى كه خداوند نـخـواهـد آنـها را تحقق و وجودبدهد و علل و شرايط ايجاب كننده وجود آنهاموجود نشده باشد, هـمـچنان در حالت امكان وتردد ميان وقوع و لاوقوع باقى مى ماند, ولى همين كه خداوندخواهان وقـوع آنـهـا شـود و تـحـقـق يـافـتـنـشـان را اراده كـنـد و عـلـل و كـلـيـه شـرايـطـــنــاـّب;€ـ;€ تـحقق آنهارافراهم سازد,راهى نمى ماندجزاين كه تحقق يابند و اين مشيت حق و فراهم آوردن علل وشـرايـط هـمـان تـعيين يكى از دو طرف از سوى خداوند متعال است كه موجود را از حالت تردد وابهام در مى آورد و قضاى الهى ناميده مى شود.
نظير اين دو اعتبار در مرحله تشريع وقانونگذارى نيز جريان دارد و حكم قطعى خدادرباره يك امر شـرعى , قضاى خداست لذا درهر جا از كلام الهى كه اسمى از قضا برده شده ,اين حقيقت به چشم مى خورد, مانند آيه : ((و اذاقضى امرا فانما يقول له كن فيكون )) و آيه ((فقضاهن سبع سماوات فى يـومـيـن )) و آيـه ((قـضـى الامر الذى فيه تستفتيان )) وآيه ((و قضيناالى بنى اسرائيل فى الكتاب لتفسدن فى الارض مرتين )) و ديگر آياتى كه به قضاى تكوينى مى پردازند.
و امـا آيـاتـى كه به قضاى تشريعى مى پردازند,مانند آيه ((و قضى ربك الا تعبدوا الا اباه وبالوالدين احـسـانا)) و آيه ((ان ربك يقضى بينهم يوم القيامة فيما كانوا فيه يختلفون )) و آيه ((وقضى بينهم بـالحق و قيل الحمد للّه رب العالمين ))البته قضا در اين آيه و همچنين آيه پيش ازآن , به وجهى به معناى فصل خصومت تشريعى است و به وجهى ديگر به معناى داورى و قضاى تكوينى .

چـنان كه ملاحظه مى شود, اين آيات كريمه درستى اين دو اعتبار عقلى را در پديده هاى تكوينى از جـهت اين كه افعال الهى هستند و دراحكام تشريعى , از جهت اين كه فعل تشريعى اوهستند و نيز در هـر حـكـم و داورى فـيصله دهنده اى كه به خدا منسوب است امضا و تاييدمى كنند گاهى , به اعـتـبارى , از قضا به حكم و قول نيز تعبير شده است مثلا مى فرمايد: ((الا له الحكم )) و مى فرمايد: ((واللّه يحكم لا معقب لحكمه )) و مى فرمايد: ((ما يبدل القول لدى )) ومى فرمايد: ((و الحق اقول )) .

2 ـ نـگـاهـى فـلـسـفـى بـه مـعـنـاى قـضا: شكى نيست كه قانون عليت , يك واقعيت است و هر موجودممكنى , بدون واسطه يا باواسطه , معلول خداى سبحان مى باشد نيز شكى نيست كه معلول هـر گـاه بـه علت تامه اش نسبت داده شود, از ناحيه آن علت داراى ضرورت و وجوب خواهد بود, زيـراهـر مـوجـود مـمـكـنى تا واجب نشود, وجود پيدانمى كند اما اگر معلول را به علت تامه اش نـسـبـت ندهيم , حالت امكان برايش يكسان است , حال چه آن را فى نفسه و بدون مقايسه با چيزى لـحـاظكـنـيـم , مـانـند ماهياتى كه ذاتا ممكن هستند و چه اين كه به بعضى اجزاى علت تامه اش نسبت دهيم (در هر حال ممكن است ), زيرا اگر اين جز يا اجزا ضرورت و وجوب آن معلول راواجب گـردانـد, عـلـت تامه او خواهد بود حال آن كه ما فرض كرديم كه آن اجزا علت تامه نيستند, بلكه جزئى از علت تامه مى باشند.
از آن جـا كـه ضـرورت و وجوب به معناى متعين شدن يكى از طرفين امكان (وجود يا لاوجود) و بـيـرون آمـدن شـئ از حـالـت ابـهام وتردد مى باشد, ضرورت حاكم بر زنجيره ممكنات , از جهت انـتـسـابـشـان به واجب الوجودمتعال كه هر يك از اشيا را در شرايط خاص آن واجب مى گرداند, قـضـايـى اسـت عـمـومـى از جانب خداى متعال همچنان كه ضرورت مخصوص به هر يك از اين مـوجودات , قضاى خصوصى اوست نسبت به هر كدام آنها, چه آن كه مقصودما از قضا فيصله دادن به كار و بيرون آوردن آن از حالت ابهام و تردد است .

از ايـن جا معلوم مى شود كه قضا از صفات فعلى خداست و از فعل , به لحاظ نسبت آن فعل به علت تامه و موجبه اش , انتزاع مى شود.
3 ـ روايـات فراوانى اين نظريه را تاييدمى كند, مثلا در محاسن (برقى ) از پدرش از ابن ابى عمير از هشام بن سالم روايت كرده كه گفت :امام صادق (ع ) فرمود: خداوند هرگاه بخواهدچيزى را ايجاد كـنـد, اول مـقدرش مى كند و چون مقدرش كرد قضايش را مى راند و وقتى قضايش را راند امضا و اجرا مى كند.
نـيز در همين كتاب , (برقى ) از پدرش از ابن ابى عمير از محمد بن اسحاق نقل مى كند كه گفت : ابـو الـحسن (ع ) به يونس مولاى على بن يقطين فرمود: اى يونس ! به مساله قدر نپردازعرض كرد: مـن بـه مـوضـوع قـدر نمى پردازم , امامى گويم : هيچ چيزى تحقق نمى يابد مگر آنچه كه اراده و مـشـيـت و قضا و قدر خدا به آن تعلق گرفته باشد امام فرمود: ولى من اين طورنمى گويم , بلكه مـى گـويـم : هـيچ چيز تحقق نمى يابد, مگر آنچه كه مشيت و اراده و قدر وقضاى خدا به آن تعلق گرفته باشد سپس فرمود:آيا مى دانى مشيت چيست ؟
عرض كرد: نه فرمود: تصميم او به كارى آيا مـى دانـى اراده خـداچـيست ؟
عرض كرد: نه فرمود: تمام كردن آن چيز بر طبق مشيت فرمود: آيا مـى دانى تقديرخدا چيست ؟
عرض كرد: نه فرمود: اندازه دادن به چيز در درازا و پهنا و مدت بقاى آن سـپـس فرمود: همانا خداوند هر گاه چيزى را بخواهد,آن را اراده مى كند و هر گاه اراده كرد تـقـديرش مى كندوهرگاه تقديرش كرد, قضايش را مى راندو چون قضايش را راند, به اجرايش در مى آورد.
در روايت ديگرى از يونس از همان حضرت (ع ) آمده است كه فرمود: هيچ چيزتحقق نمى يابد, مگر آنچه كه مشيت و اراده وتقدير و قضاى خدا به آن تعلق گيرد عرض كردم : معناى مشيت چيست ؟
فـرمـود: آغـازكـردن فـعل عرض كردم : معناى اراده چيست ؟
فرمود: ثبات و پايدارى بر آن عرض كـردم :مـعـنـاى تـقـديـر چـيـست ؟
فرمود: اندازه دادن به طول و عرض آن عرض كردم : قضا به چه معناست ؟
فرمود: هر گاه قضايش را براند (وحكمش را صادر كند) آن را به اجرا در آورد وهيچ چيز مانع تحقق آن نمى شود.
در تـوحـيـد (صـدوق ) از دقـاق از كـلـيـنـى از ابـن عـامـر از معلى نقل شده است كه گفت : از عـالـم (ع )سـؤال شـد: عـلـم خـدا, چـگـونـه است ؟
فرمود:مى داند و مى خواهد و اراده مى كند و مـقدرمى فرمايد و قضا و حكم مى كند و امضا و اجرامى كند امضا و اجرا مى كند آنچه راكه قضايش رارانـده است و قضاى چيزى را مى راند و كه تقديرش كرده است و مقدر مى سازد, چيزى كه اراده كـرده اسـت پس , مشيت او به علم اوست واراده اش به مشيت او و تقديرش با اراده او وقضايش به تـقـديـر او و امـضا و اجرايش به قضاى اوست بنابراين , علم مقدم بر مشيت است ومشيت در مرتبه دوم , مـى بـاشد و اراده در مرتبه سوم و تقدير به وسيله امضا و اجرا قضا را تحقق مى بخشد پس , در مرحله علم و مشيت و اراده وتقدير, اشيا براى خداى تبارك و تعالى بداحاصل مى شود اما اگر قضا به مرحله امضا و اجرارسيد, ديگر بدا به وجود نمى آيد.
ايـن ترتيب كه امام (ع ) ذكر فرموده و مشيت رامترتب بر علم و اراده را مترتب بر مشيت ودانسته , يك ترتيب عقلى است كه عقل اين انتزاع را درست مى شمارد.
در هـمـان كتاب به سند خود از ابن نباته آمده است كه ابن نباته گفت : امير المؤمنين (ع ) ازكنار ديوار خميده اى برخاست و به طرف ديوارديگرى رفت به آن حضرت عرض شد: اى اميرالمؤمنين ! آيا از قضاى خدا مى گريزى ؟
فرمود:از قضاى خدا به قدر خداى عزوجل مى گريزم .

مـن (صـاحـب الـميزان ) مى گويم : علتش اين است كه تقدير به آنچه مقدر شده است , حتميت و تـخـلـف نـاپـذيـرى نـمـى بخشد و اميد آن هست كه آنچه مقدر شده تحقق نيابد اما هر گاه قضا وحـكـمـش رانـده شـود, ديـگـر گـريزى از آن نيست درباره مطالب گذشته روايات بسيارى از طريق ائمه اهل بيت (ع ) وارد شده است .

نوشتن قضا و قدر بر انسان .

ـ پيامبر خدا(ص ): چهل شب پس از جاى گرفتن نطفه در رحم , فرشته نزد آن مى رود ومى گويد: پـروردگـارا, فـرمـان چـيست ؟
بدبخت ياخوشبخت ؟
پسر يا دختر؟
پس خداوند دستورمى دهد و سـعـادت يا شقاوت و دختر يا پسر بودن آن نطفه و نيز عمل و اثر و مصيبت و گرفتارى وروزى و اجلش , نوشته مى شود.
ـ امـام بـاقـر(ع ), دربـاره خـلقت انسان دررحم , مى فرمايد: چون چهار ماه كامل شود,خداوند دو فرشته آفريننده مى فرستد و آن دوعرض مى كنند: پروردگارا, چه مى آفرينى , پسريا دختر؟
دستور لازم بـه آن دو داده مـى شودسپس عرض مى كنند: پروردگارا, بدبخت است يا خوشبخت ؟
در اين بـاره هـم دستور لازم داده مى شود آن گاه عرض مى كنند: پروردگارا,مدت عمر و روزيش چند اسـت ؟
هـمـه احـوال او ـكـه حضرت شمارى از آنها را نام برد ـ نوشته مى شود و آن دو فرشته اين ميثاق را ميان چشمانش مى نويسند.
ـ نيز در همين باره , فرمود: آن گاه خداوندبه دو فرشته وحى مى كند: قضا و قدر و جارى شدن امر مـرا درباره او بنويسيد و در آنچه مى نويسيد شرط بداى مرا قيد كنيد آن دو فرشته عرض مى كنند: پروردگارا, چه بنويسيم ؟
پس خداوند به آن دو وحى مى كند كه سرتان را به طرف سر مادر او بلند كـنيد آن دو فرشته سرخود را بالا مى برند و لوح را مى بينند كه به پيشانى مادر او مى خورد به لوح نگاه مى كنندشكل و زينت و مدت عمر او و ميثاقش را كه بدبخت است يا خوشبخت و خلاصه همه احوال او را در آن لوح , مشاهده مى كنند.

اراده بشر و قضاى الهى .

 قرآن .

((و شما نمى خواهيد مگر اين كه خدا بخواهد و قطعاخدا داناى حكيم است )).
((و شما نمى خواهيد, مگر اين كه خداوند پروردگارجهانيان بخواهد)).
((در حقيقت , خدا حال قومى را تغيير نمى دهد, تا آنان حال خود را تغيير دهند)).
ـ پـيامبر خدا(ص ): خداى عزوجل مى فرمايد: هيچ اهل قريه اى يا اهل خانه اى يا باديه نشينى نيست كـه مـرتكب معصيت من , كه ناخوش دارم , شده باشند و سپس به طاعت من كه دوست دارم روى آورنـد مـگـرايـن كـه مـن نـيـز از عـذاب خـود براى آنان كه ناخوش دارند به رحمت خويش كه دوست مى دارند, روى آورم .

ـ هر گونه كه باشيد, همان گونه برشما حكومت مى شود.
ـ هر گاه خداوند بد مردمى را بخواهد,زمام كارهاى آنان را به دست متنعمان عياش آنها مى سپارد .

ـ امام على (ع ), در وصف اصحاب رسول خدا(ص ), مى فرمايد: وقتى خداوندصداقت ما را ديد, براى دشمنانمان خوارى و شكست و براى ما پيروزى فرستاد.
ـ پس چون خداوند ما را صادق وشكيبا ديد, براى دشمن ما خوارى وشكست فرستاد و براى ما مدد و پيروزى .

ـ در هنگام گذر بر خرابه مداين ,فرمود: راستى كه اين مردمان وارث (پيشينيان خود) بودند و بعد ديـگـران وارث آنـها شدند اين مردم حرامها را حلال كردندو بدين سبب مجازاتها دامنگيرشان شد پس حرامها را حلال مشماريد, كه مجازاتها برشما نيز فرود مى آيد.
ـ بعد از فرو نشاندن غائله خوارج , به ياران خود فرمود: راستى كه خداوند در حق شما احسان كرد و نـيك ياريتان رساند پس هم اينك بيدرنگ به سوى دشمن خود(شاميان ) رهسپار شويد گفتند: يا امـيـرالـمـؤمـنين ! شمشيرهايمان كند گشته وتيرهايمان به پايان رسيده و سر نيزه هايمان كنده شده ند بنابراين , اجازه فرماييد (برگرديم و) خود را كاملا آماده كنيم .

حضرت اين آيه را خواند: ((اى قوم من ! به سرزمين مقدسى كه خداوند براى شما مقررداشته است , در آييد و به عقب باز نگرديدكه زيانكار خواهيد شد)).
ـ به خدا سوگند كه مى ترسم اين جماعت , به سبب صلاح و سازندگى آنها درسرزمينشان و فساد و تـبـاهـكارى شما درسرزمينتان و امانتدارى آنها و خيانتكارى شما و فرمانبرى آنها از پيشوايشان ونافرمانى شما از پيشوايتان و همداستانى آنهادر باطلشان و پراكندگى و تفرقه شما درحقتان , بر شما پيروز گردند.
ـ ايـن قـوم را نـمـى بـيـنـم مگر اين كه برشما پيروز خواهند شد آنان را يكپارچه مى بينم و شما را پراكنده , آنان را مطيع زمامدارشان مى بينم و شما را نافرمان از من .

ـ بـدانيد كه پس از من , شما همواره گرفتار و مبتلا خواهيد بود تا جايى كه دوستدار و پيرو من در مـيـان مـردم زمـانـه خـويش خوارتر از كنيز زاده خواهد بودعرض كردند: به چه علت ؟
فرمود: به عـلـت اعـمـال خـودتـان , بـه عـلـت ايـن كـه در ديـن به پستى تن مى دهيد اگر هر يك از شما وقـتـى بيدادگرى پيشوايان ستم آشكار مى شودجانش را به پروردگارش بفروشد و حق خود را از جهاد بگيرد, هر آينه دين خدا برپا شود.
ـ سوگند به آن كه دانه را شكافت ومردم را آفريد, هر آينه از جاى بر كندن كوهها آسانتر است تا از جـاى بـركـنـدن حـكومتى پايدار و مستحكم اما هر گاه ميانشان اختلاف افتد, سوگند به آن كه جانم در دست اوست , اگر كفتارها بر آنان حمله ورشوند, بيگمان بر ايشان چيره گردند.
ـ تا آن كه وارد شدن قضاى الهى با به سر آمدن مدت بلا همزمان و موافق گرديد,بصيرتهايشان را بر شميشرهاى خويش نهادند و به فرمان اندرز گوى خود به پروردگارشان نزديك شدند.

آنچه خدا براى مؤمن حكم كند خيراست .

 ـ امـام صـادق (ع ): از جـمله سخنان نجواآميز خداوند با موسى بن عمران اين بود: اى موسى ! هيچ مخلوقى نيافريدم كه نزد من محبوبتر از بنده مؤمنم باشد او را به بلاگرفتار مى سازم , زيرا كه اين بـرايـش بـهتراست و من بهتر مى دانم چه چيز بنده ام رامى سازد پس بايد بر بلاى من شكيبا باشد ونعمتهايم را سپاس گزارد و به قضاى من خشنود باشد, تا او را از صديقان بارگاه خودبنويسم .

ـ روزى رسـول خـدا(ص ) چـنـان خـنـديدكه دندانهاى عقلش نمودار شد سپس فرمود:آيا از من نـمـى پـرسـيـد كـه از چـه مـى خندم ؟
عرض كردند: چرا, اى رسول خدا فرمود: ازانسان مسلمان درشگفتم كه هر چه خداى عزوجل براى او حكم و مقدر كند,سرانجامش براى او خوب است .

ـ پيامبر خدا(ص ): در هر قضاى خداى عزوجل براى مؤمن , خيرى است .

ـ امام باقر(ع ) : در قضاى خداوندهرگونه خيرى براى مؤمن , نهفته است .

ـ پيامبر خدا(ص ): شگفتا از مؤمن كه هرقضايى خداوند بر او براند برايش خير است ,چه خوشايند او بـاشـد يـا ناخوشايندش اگرمبتلايش كند كفاره گناه او باشد و اگر به وى عطا كند و گراميش دارد, به او بخشش كرده است .

ـ امام صادق (ع ): در شگفتم از مردمسلمان كه خداى عزوجل هيچ قضايى براى او نراند جز اين كه خـيـر او در آن بـاشـد اگـر بـاقيچى تكه تكه شود برايش خير است و اگراز شرق تا غرب عالم را دراختيار گيرد بازبرايش خير است .

ـ امـام كـاظـم (ع ): مؤمن همواره درمعرض خير و خوبى است اگر بند بند بدنش از هم جدا شود, برايش خير است و اگر برشرق و غرب عالم حكومت كند, باز برايش خير است .

ـ امـام صـادق (ع ): خداوند براى مؤمن هيچ قضايى نراند كه از آن خشنود باشد,مگر اين كه خدا در آنچه حكم و مقدرفرموده خير او را قرار دهد.
ـ بـنـى اسرائيل نزد موسى (ع ) آمدند واز او خواهش كردند تا از خداى عزوجل بخواهد كه هر گاه بـخـواهـنـد باران بيايد و هرگاه بخواهند باران بند آيد موسى از خداى عزوجل براى بنى اسرائيل چـنين خواهش كرد خداوند عزوجل فرمود: اى موسى ,خواست آنها را پذيرفتم موسى اين خبر رابه آنـان داد بـنى اسرائيل زمين را كشتند وجايى خالى باقى نگذاشتند سپس هر گاه خواستند باران بـاريـد و هـر گـاه خـواستند بندآمد پس , زراعتهايشان چون كوهها و تپه هاگشت وقتى زراعت خويش را درويدند وخرمنها را كوبيدند و چك زدند دانه اى نيافتند! پس به موسى (ع ) شكايت بردند وگفتند: ما از تو خواستيم كه از خداوندبخواهى تا آسمان بنا به خواست ما ببارد وخدا هم پذيرفت , امـا آن را بـه زيـان مـا تـبـديل كرد! موسى عرض كرد: پروردگارا! بنى اسرائيل از كارى كه با آنها كـرده اى مـى نالندخدا فرمود: از بهر چه اى موسى مى نالند؟
عرض كرد: آنها از من خواستند كه از تـوخـواهـش كـنـم تـا هـر گـاه خواستند آسمان بباردو هر گاه خواستند از باريدن باز ايستد و توخواست ايشان را پذيرفتى و آن گاه بارش آسمان را به زيان آنها تبديل كردى ! خداوندفرمود: اى مـوسـى ! مقدر كننده بنى اسرائيل من بودم اما آنها به تقدير من رضايت ندادندو اين را به خواست خودشان وا گذاشتم و آن شد كه ديدى .

كسى كه به قضاى الهى خرسند نيست .

 ـ امـام عـلى (ع ), در بيان قدرت خداى سبحان , مى فرمايد: كسى كه نافرمانى تو كند,از سلطنت و قـدرت تـو چـيـزى نمى كاهد وكسى كه تو را فرمان برد, بر ملك و پادشاهى تو چيزى نمى افزايد و كسى كه از قضاى توناخشنود باشد, امر تو را باز نمى گرداند.
ـ پيامبر خدا(ص ): خداى عزوجل فرمود:كسى كه به قضاى من خشنود نيست و به تقدير من ايمان ندارد, پس , (برود و)معبودى جز من بجويد.
ـ خـداى متعال فرمود: كسى كه به قضا وقدر من راضى نيست , پس (برود و)پروردگارى جز من بجويد.
ـ خـداى مـتعال فرمود: هر كه به قضاى من رضايت ندهد و بر بلاى من شكيبا نباشد,پروردگارى غير از من بجويد.
ـ خداى عزوجل مى فرمايد: كسى كه به قضاى من خرسند نيست و نعمتهاى مراسپاس نگزارد و بر بلاى من شكيبا نباشد,پروردگارى جز من طلب كند.
ـ امام على (ع ): معذبترين مردم در روزقيامت , كسى است كه از قضاى خداوندناخشنود باشد.
ـ هر كه براى دنيا اندوه خورد, از قضاى الهى ناخشنود است .

ـ هـان ! حـذر كـنيد, حذر كنيد, ازپيروى مهتران و اشراف خود! همانان كه به شرافت خانوادگى خـويـش نـازيـدنـد و از نـژادخـود فـراتـر رفـتـنـد و بـه پروردگار خويش زشتى نسبت دادندواز سرستيزباقضاى خدا وچيره آمدن بر نعمتهاى او, آنچه را كه خداوندبه آنها داده بود (از نعمتها) انكار كردند.

چند پهلو بودن واژه قضا.

 ـ از امـام على (ع ) درباره چند پهلويى واژه قضا سؤال شد فرمود: قضا به ده معناست : قضا به معناى فارغ شدن و تمام كردن كار, قضا به معناى سفارش و توصيه كردن , قضا به معناى آگاه كردن , قضا بـه مـعـنـاى فعل و انجام دادن , قضا به معناى واجب ساختن , قضا به معناى كتاب و نوشتن ,قضا به مـعناى به پايان رساندن , قضا به معناى داورى و فيصله دادن به دعوا, قضا به معناى آفريدن و قضا به معناى فرا رسيدن مرگ .

امـا تـوضيح قضا به معناى فارغ شدن ازچيزى , دليلش اين سخن خداى متعال است :((واذ صرفنا الـيـك نفرا من الجن يستمعون القرآن فلما حضروه قالوا انصتوا فلما قضي ولوا الى قومهم )) معناى ((فـلـمـا قضى )) يعنى :چون فارغ شد دليل ديگرش اين آيه است :((فاذا قضيتم مناسككم فاذكروا اللّه )).
امـاقـضابه معناسفارش و توصيه ,نمونه اش اين سخن خداى تعالى است : ((وقضى ربك الا تعبدوا الا اياه )) يعنى سفارش و توصيه كرد نمونه ديگرش در سوره قصص است :((وما كنت بجانب الغربى اذ قضينا الى موسى الامر)), يعنى به او سفارش و توصيه كرديم .

اما قضا به معناى آگاهانيدن , نمونه اش اين سخن خداى متعال است : ((و قضينا اليه ذلك الامر ان دابـر هـؤلا مـقـطـوع مـصبحين )) وآيه ((وقضينا الى بنى اسرائيل فى الكتاب لتفسدن فى الارض مرتين )), يعنى در تورات به آگاهى آنها رسانديم كه چه كارهايى خواهند كرد.


جلد 10 - بخش 11

امـا قـضـا بـه مـعـنـاى فـعـل و كـار, نـمـونـه اش ايـن سـخـن خـداى مـتـعـال در سـوره طه اسـت :((فـاقـض ماانت قاض )), يعنى هركار مى خواهى بكن و نمونه ديگرش در سوره انفال است :(( ليقضى اللّه امرا كان مفعولا)), يعنى آنچه رادر علم ازلى خود دارد به كار مى زند قضا به اين معنا در قرآن فراوان است .

اما قضا به معناى واجب ساختن عذاب ,نمونه اش اين سخن خداى متعال است درسوره ابراهيم (ع ): ((وقـال الـشـيـطـان لـمـا قـضى الامر)) يعنى چون عذاب واجب گشت نمونه ديگرش در سوره يـوسـف (ع ) است :((قضى الامر الذى فيه تستفتيان )) يعنى چيزى كه از آن سؤال مى كنيد واجب و لازم آمد.
امـا قضا به معناى نوشتن و محتوم شدن ,اين سخن خداى متعال است در داستان مريم :((وكان امرا مقضيا)) يعنى معلوم و قطعى .

امـا قضا به معناى به اتمام رساندن ,نمونه اش اين سخن خداى متعال است درسوره قصص : ((فلما قـضـى مـوسى الاجل ))يعنى چون شرطى را كه گذاشته بود به اتمام رساند و نيز مانند اين سخن موسى (ع ): ((ايماالاجلين قضيت فلا عدوان علي )), يعنى هرگاه به اتمام رساندم .

امـا قـضـا بـه معناى داورى , نمونه اش اين فرموده خداى متعال است : ((قضى بينهم بالحق و قيل الـحـمـد للّه رب العالمين )) يعنى ميان آنها حكم و داورى كرد نيز اين سخن خداى متعال : ((واللّه يـقـضى بالحق والذين من دونه لا يقضون بشئ ان اللّه هو السميع البصير)) و نيز اين فرموده خداى سـبـحـان :((واللّه يـقـضـى بـالـحـق و هو خير الفاصلين )) وهمچنين اين سخن خداى متعال در سوره يونس : ((وقضى بينهم بالقسط)).
امـا قـضـا به معناى آفريدن , نمونه اش اين سخن خداى سبحان است : ((فقضاهن سبع سماوات فى يومين )), يعنى هفت آسمان راآفريد.
و سـرانجام قضا به معناى فرو فرستادن مرگ , نمونه اش اين سخن دوزخيان است در سوره زخرف : ((ونادوا يا مالك ليقض علينا ربك قال انكم ماكثون )), يعنى مرگ رابر ما فرو فرستد نمونه ديگرش ايـن آيـه اسـت : ((لا يـقـضـى عـليهم فيموتوا و لا يخفف عنهم من عذابها)), يعنى مرگ را بر آنها فرونمى فرستد كه راحت شوند نيز اين آيه درداستان سليمان بن داود: ((فلما قضينا عليه الموت ما دلـهم على موته الا دابة الارض تاكل منساته )), مقصود خداوند متعال اين است كه چون مرگ را بر او فرو فرستاديم .

قضا و قدر (متفرقه ).

ـ امام عسكرى (ع ): اگر قضاى الهى دركمين است , ديگر ضعف و زبونى چرا.
ـ امام جواد(ع ): چون قضا فرود آيد,عرصه تنگ شود.
ـ امام رضا(ع ): هشت چيز است كه جزبا قضا و قدر خداوند نيست : خواب , بيدارى ,توانايى , ناتوانى , تندرستى , بيمارى , مرگ وزندگى .

داورى .

كسى كه حق قضاوت دارد.

 قرآن .

((اى داود! مـا تـو را در زمين خليفه (و جانشين )گردانيديم پس ميان مردم به حق داورى كن و زنـهـار ازهـوس پـيروى مكن كه تو را از راه خدا به در كند در حقيقت كسانى كه از راه خدا به در مى روند به (سزاى ) آن كه روزحساب را فراموش كرده اند, عذابى سخت خواهند داشت )).
ـ امام على (ع ) به شريح فرمود: اى شريح ! تو در جايى نشسته اى , كه جزپيامبرى يا وصى پيامبرى و يا شقاوتمندى در آن جا نمى نشيند.
ـ امـام صـادق (ع ): از داورى كردن بپرهيزيد, زيرا (منصب ) داورى در حقيقت از آن امامى است كه در قضاوت دانا باشد ودر ميان مسلمانان به عدالت حكم كند, از آن پيغمبرى يا وصى پيغمبرى .

داورى بردن پيش طاغوت و حكام جور.

 قرآن .

((آيـا نـديـده اى كسانى را كه مى پندارند به آنچه به سوى تو نازل شده و (به ) آنچه پيش از تو نازل گـرديـده ,ايمان آورده اند و (با اين همه ) مى خواهند داورى ميان خود را به پيش طاغوت ببرند, با آن كه قطعا فرمان يافته اند بدان كفر ورزند)).
((آيا داستان كسانى را كه بهره اى از كتاب (تورات )يافته اند ندانسته اى كه چون به سوى كتاب خدا فراخوانده مى شوند, تا ميانشان حكم كند, آنگه گروهى ازآنان به حال اعراض , روى بر مى تابند؟
.
ـ امام صادق (ع ), درباره دو نفر ازاصحابش كه باهم برسروام ياارثيه اى اختلاف داشتند و داورى ميان خـود را پـيـش طاغوت بردند, فرمود: هر كه داورى پيش طاغوت (و حكام جور) برد و او به نفع او حـكـم صـادركـنـد, آنـچـه مى گيرد حرام است هر چند حق مسلم او باشد, زيرا به حكم طاغوت گرفته است حال آن كه خداوند دستور داده است به طاغوت كفر ورزيده شود.
ـ هـر مـؤمـنى (شيعه اى ) كه مؤمن ديگرى (همكيش خود) را در اختلاف ودعوايى به نزد قاضى يا سـلـطـانـى سـتمگر بردو آن قاضى يا سلطان بر خلاف حكم خداوندحكمى صادر كند, آن مؤمن شريك گناه آن قاضى است .

ـ در پـاسـخ به سؤال ابو بصير از آيه ((واموالتان را ميان خودتان به ناروا مخوريد و(به عنوان رشوه قـسـمـتى از) آن را به حكام مدهيد)), فرمود: اى ابو بصير! خداى عزوجل مى داند كه در ميان اين امـت داورانـى سـتـمگر وجود دارند بدان كه مقصود خداوند (در اين آيه ) داوران عادل نيست بلكه مقصودش حكام و داوران جائر(و حق كش ) است .

اى ابـا مـحمد! اگر بر عهده كسى حقى داشتى و او را به داورى نزد داوران عادل فراخواندى و او نـپـذيـرفـت و اصـرار كـرد دعوا رانزد حكام جور برد تا به نفع او داورى كنند,اين شخص از جمله كـسـانـى اسـت كـه داورى را به نزد طاغوت برده است و خداى عزوجل مى فرمايد : (( آيا نديده اى كسانى را كه مى پندارند )).

داوران به حق .

 قرآن .

((اى داود! ما تو را در زمين خليفه (و جانشين )گردانيديم پس در ميان مردم به حق داورى كن و زنـهار ازهوس پيروى مكن كه تو را از راه خدا به در مى كند درحقيقت كسانى كه از راه خدا به در مى روند به (سزاى ) آن كه روز حساب را فراموش كرده اند, عذابى سخت خواهندداشت )).
((خـدا بـه شما فرمان مى دهد كه امانتها را به صاحبان آنها باز گردانيد و چون ميان مردم داورى كـرديـد, عـادلانـه داورى كنيد در حقيقت نيكو چيزى است كه خدا شما را به آن پند مى دهد خدا شنواى بيناست )).
((و هر گاه داورى كردى , ميان آنها عادلانه داورى كن كه خداوند دادگران را دوست مى دارد)).
ـ معصوم (ع ): بهترين مردم , داورى كنندگان به حق هستند.
ـ امـام عـلـى (ع ): بـرتـريـن مردم داورترين آنها به حق است و محبوبترين آنان نزدخداى سبحان راستگوترين آنهاست .

ـ امام صادق (ع ): مبادا فردى از شما(شيعيان ) از ديگرى نزد حاكم جور شكايت كند بلكه ببينيد چه كسى از خود شما بااحكام و داوريهاى ما آشناست همو را ميان خود داور قرار دهيد, زيرا كه من او را قاضى شما قرار داده ام پس براى داورى ميان خود,نزد او رويد.
ـ پيامبر خدا(ص ): دادگران از نظرخداوند, در روز قيامت بر فراز منبرهايى نورانى در سمت راست خداى رحمانند و هردو دست خدا راست است , همان دادگرانى كه در حكومت (داورى ) خود و در ميان خانواده خويش و نسبت به هر كسى كه سرپرست آنها هستند به عدالت رفتارمى كنند.
ـ امـام صادق (ع ), هنگامى كه ابو خديجه را به سوى اصحاب خود فرستاد, به اوفرمود: به آنان بگو: مـبادا هر گاه ميان شمامرافعه اى پيش آمد يا درباره چيزى از قرض و طلب ميانتان اختلافى شد, كـار داورى را بـه نـزد يكى از اين فاسقان ببريد (بلكه ) از ميان خود مردى را كه با حلال و حرام ما آشـنـاست داور قرار دهيد, زيرا من او را داور قرارداده ام زنهار كه براى رفع دعواى خود به سلطان ستمگر مراجعه كنيد.

تن دادن به داورى اسلام .

 قرآن .

((ولى چنين نيست , به پروردگارت قسم كه ايمان نمى آورند مگر آن كه تو را در مورد آنچه ميان آنـان مايه اختلاف است داور گردانند, سپس از حكمى كه كرده اى دردلهايشان احساس ناراحتى (و ترديد) نكنند و كاملا سرتسليم فرود آورند)).
ـ امـام بـاقـر(ع ), درباره آيه ((ولى چنين نيست , به پروردگارت قسم )), فرمود:تسليم به معناى خشنود و قانع بودن به داورى آن حضرت است .

ـ امـام صـادق (ع ): هـر گـاه قـاضـى بـر اسـاس حكم ما داورى كند و (خواهان يا خوانده ) حكم او رانپذيرد, درحقيقت حكم خدا را خوار شمرده و سخن ما را رد كرده است و هر كه ما را رد كندخدا را ردكرده واين عمل در حدشرك به خداست .

ـ عبد اللّه بن زبير: مردى از انصار با زبيربر سر كال حره كه نخلها را از آن آب مى دادنداختلاف پيدا كـرد او به زبير گفت : جلو آب رارها كن برود اما زبير امتناع كرد داورى را به نزدرسول خدا(ص ) بردند.
رسـول خـدا(ص ) بـه زبـيـر فـرمـود: اى زبـيـر,نـخـلـهـايـت را آب بـده و آن گـاه آب را بـه ـ طـرف (زمـيـن )هـمـسـايه ات رهاكن مردانصارى عصبانى شد و گفت : اى رسول خدا! چون پسر عـمـه ات بـود (ايـن گـونه داورى كردى )؟
رنگ رخسارپيامبر خدا(ص ) (از خشم ) تغيير كرد آن گاه فرمود: اى زبير! نخلهايت را آب بده و سپس جلو آب را ببند تا به طرف ديوارها برگردد.
زبـيـر گـفـت : بـه خـدا سـوگـنـد كـه انـگار اين آيه دراين باره نازل شد: ((ولى چنين نيست , به پروردگارت قسم كه ايمان نمى آورند)).

هر كه بر اساس آنچه خدا نازل كرده است داورى نكند.

 قرآن .

((و كسانى كه بر طبق آنچه خدا نازل كرده است داورى نكنند, آنان خود كافرانند)).
((و كسانى كه مطابق آنچه خدا نازل كرده است داورى نكنند, آنان خود ستمگرانند)).
((و اهل انجيل بايد به آنچه خدا در آن نازل كرده داورى كنند و كسانى كه به آنچه خدا نازل كرده حكم نكنند, آنان خود, نافرمانند)).
ـ امـام صـادق (ع ) بـه عبد اللّه بن مسكان فرمود: رسول خدا(ص ) فرمود: هر كس درباره دو درهم (مـورد اختلاف ميان دو كس ) به ناحق داورى كند و سپس نسبت به او اعمال زور كند,از مصاديق اين آيه است : ((و كسانى كه مطابق آنچه خدا نازل كرده است داورى نكنند, آنان خود,ستمگرانند)) (عـبداللّه بن مسكان مى گويد:)عرض كردم : يابن رسول اللّه ! يعنى چه نسبت به او اعمال زور كند؟
فـرمـود: تـازيـانـه و زندان داشته باشد و بر ضد او حكمى صادر كند, به طورى كه اگر حكم او را نپذيرفت با تازيانه وى را بزند و به زندانش افكند.
ـ هر كس درباره دو درهم بر خلاف آنچه خدا نازل كرده است داورى كند, هر آينه كافرشده باشد و هر كس درباره دو درهم داورى كندو حكم خطا صادر كند, كافر باشد.
ـ حـكيم بن جبير: خدمت امام سجادرسيدم و از اين آياتى كه در سوره مائده هست ازايشان سؤال كردم و به عرض ايشان رساندم كه من در اين باره از سعيد بن جبير و مقسم نيزسؤال كرده ام .

حـضـرت فـرمـود: مـقـسـم چـه جـواب داد؟
مـن جـواب مـقـسـم را بـه ايشان گفتم حضرت فـرمـود:درسـت گـفته است كفراست , امانه مانند كفر ناشى از شرك , فسق است اما نه مانند فسق ناشى ازشرك , ستم است , ليكن نه مانند ستم ناشى ازشرك .

ـ امـام عـلـى (ع ): مـنـفـورتـريـن خلايق نزدخداوند دو مردند: و مردى كه ميان مردم به داورى مى نشيند و خود را عهده دار روشن ساختن شبهات و مشكلات ديگرى مى بيند اگرقضيه مشكل و مـبهمى برايش پيش آيد,پاسخهايى مهمل و پوسيده از پيش خود براى آن آماده مى كند و بر طبق آنـهـا حكم مى دهدداوريهايش مانند تار عنكبوت (سست ) است ,خودش نمى داند كه درست حكم كـرد, يـانـادرسـت از سـتـم داوريـش خونها فرياد مى زنند وميراثها (كه بر اساس داورى ناحق او به صاحبانش نرسيده ) مى نالند.

قاضى حق كش .

 ـ پيامبر خدا(ص ), هنگام عيادت ازعلى (ع )كه از درد چشم شكايت و ناله مى كرد, فرمود: اى على ! نـاشـكـيـبـايـى مى كنى يا از درد مى نالى ؟
عرض كرد: اى رسول خدا, هرگز دردى به اين سختى نـديـده ام پيامبر(ص ) فرمود: اى على !زمانى كه ملك الموت براى گرفتن جان آدم گنهكار فرود آيـد, سـيـخـى آتـشـين با خودمى آورد و به وسيله آن جان او را مى گيرد ودوزخ فرياد مى كشد! عـلـى (ع ) راسـت نشست وعرض كرد: اى رسول خدا, سخن خود را برايم تكرار كنيد, زيرا از شدت درد مـتوجه نشدم چه فرموديد آيا اين عذاب به كسى از امت شما هم مى رسد؟
پيامبر(ص ) فرمود: آرى , قاضيان حق كش و خورنده مال يتيم و شهادت دهنده به دروغ .

اهميت كار قضاوت .

 ـ پيامبر خدا(ص ): هر كه عهده دار قضاوت شود, بدون كارد خود را سر بريده است .

ـ هـر كـه كار قضاوت به او واگذار شود,بدون كارد سر بريده شده است عرض شد: اى رسول خدا, منظور از سر بريدن چيست ؟
فرمود:آتش دوزخ .

ـ هر كه به كار قضاوت گماشته شود,بدون كارد سر بريده شده است .

مجالس قاضيان جور و حق كش .

 ـ پـيـامـبر خدا(ص ): سنگى به درگاه خداناليد و گفت : معبودا و سرورا, چندين و چند سال تو را عبادت كردم و حالا مرا سنگ پى مستراحى قرار داده اى ! خداوند فرمود:خوشحال نيستى كه تو را از جايگاه نشستن قاضيان دور كرده ام .

ـ امـام صـادق (ع ): نـواويـس ((14)) (كـه جـايـگـاهـى اسـت در دوزخ ) از گرماى سخت خودبه درگـاه خـداى عـزوجـل شـكـايـت كـرد پـس خـداى عزوجل خطاب بدان فرمود: خاموش باش , هماناجايگاه قاضيان گرمايش سخت تر از توست .

ـ مـحـمـد بـن مـسـلـم مـى گـويـد: امـام باقر(ع ) برمن كه در كنار قاضى مدينه نشسته بودم , گـذشت فرداى آن روز كه خدمت آن حضرت رسيدم , به من فرمود: آن چه مجلسى بود كه ديروز تـو را درآن جـا ديـدم ؟
عـرض كردم : فدايت شوم , اين قاضى نسبت به من لطف و محبت دارد لذا گـاهـى اوقـات پيش اومى نشينم حضرت فرمود: چه تامينى دارى كه لعنت (خدا بر او) فرود آيد و تورا هم شامل نشود.

سختى حسابرسى قاضى در قيامت .

 ـ پـيـامـبـر خدا(ص ): در روز قيامت قاضى دادگر را مى آورند و چنان حساب سختى از اوكشيده مى شود, كه آرزو مى كند كاش هرگز حتى درباره يك خرما ميان دو نفر داورى نكرده بود.
ـ روز قـيـامت لحظه اى بر قاضى دادگرمى گذرد, كه آرزو مى كند اى كاش هرگز حتى درباره يك دانه خرما ميان دو نفر داورى نكرده بود.
ـ روز قيامت قاضى عادل را مى آورند وبا چنان حسابرسى سختى روبه رو مى شود, كه آرزو مى كند اى كاش هرگز ميان دو كس حتى درباره يك دانه خرما داورى نكرده بود.
ـ روز قـيامت قاضى را مى آورند و پيش از آن كه به حسابش رسيدگى شود با چنان هول وهراسى مواجه مى شود, كه آرزو مى كند اى كاش ميان دو نفر حتى درباره يك دانه خرما داورى نكرده بود.
ايـن اخـبار, در صورتى كه صحت و واقعيت داشته باشند, به موردى حمل مى شود كه كارقضاوت براى قاضى عادل واجب نشده باشد.

داوطلب شدن براى قضاوت .

 ـ پيامبر خدا(ص ): هر كه جوياى منصب قضاوت باشد و براى رسيدن به آن متوسل به اين و آن شود, خـداونـد او را به خودش واگذارد وهر كه مجبور به پذيرفتن آن شود, خداوندفرشته اى بر او فرو فرستد كه استوارش بدارد.
ـ هـر كـه داوطـلب منصب قضاوت شود,خداوند او را به خودش واگذارد و هر كه اين مسند به او تحميل شود, فرشته اى بر او فرود آيدو استوارش بدارد.
ـ امـام صادق (ع ): رسول خدا(ص ) نهى فرمود از اين كه كسى داوطلب امارت و داورى ميان مردم شـود و فـرمـود: هـر كه خواهان امارت شود, خداوند در كار امارت ياريش نكند و او رابا همان كار واگـذارد و هـر كـس بدون آن كه خواهان امارت شود اين منصب به او واگذارگردد, در كار آن يارى شود.
ـ پـيامبر خدا(ص ): هر كه جوياى مسندقضاوت باشد و براى رسيدن به آن از كسى كمك بگيرد, به همان منصب واگذار شود و هركه جوياى آن نباشد و براى رسيدن به مسندقضاوت از كسى كمك نجويد, خداوند فرشته اى بر او فرو فرستد كه استوارش بدارد.

ويژگيهاى قاضى از نظر اسلام .

 ـ امام على (ع ), در فرمان استاندارى مصر به مالك اشتر, مى فرمايد: براى داورى ميان مردم ,بهترين و بـرترين فردى را كه به نظرت مى رسداز ميان رعيت انتخاب كن , كسى كه كارها بر اوتنگ نيايد (و از حـل اخـتـلافـات در نماند) و(ستيزه گرى ) طرفين دعوا او را به لجاجت وپافشارى در راى خويش وا ندارد ((15)) , درلغزش فرو نرود و هر گاه حقيقت را شناخت (وبه حكم نادرست خود پى بـرد), از بـازگـشـت به حق استنكاف نكند و خويشتن را در پرتگاه طمع ننشاند و به فهم سطحى قـضـايا بسنده نكند ودنبال فهم عميق و دقيق آنها باشد در مواردشبهه ناك بيش از همه درنگ و احتياط كند وبيش از همه دنبال حجتها و دلايل باشد و ازمراجعه داد خواهان كمتر به ستوه آيد و دركـشف حقيقت دعاوى , از همه شكيباتر باشد وچون حقيقت روشن شد (در صدور حكم ), ازهر كـس ديـگـر بـيـشـتـر قـاطـعـيـت نشان دهد كسى باشد كه مدح و ستايش , او را فريفته و خود بـيـن نـسـازدوتشويق وتحريك , او را به سويى متمايل نسازد و البته چنين كسانى اندك شمارند آن گاه ,خودت به كار قضاوت او بسيار رسيدگى كن .

ـ امام صادق (ع ): كسى كه فقه (مسائل حقوقى و احكام قضايى را) اندك مى داند, هرگزنبايد به كار قضاوت چشم طمع داشته باشد.
ـ امـام عـلى (ع ): فرمان خداى سبحان رابر پا ندارد, جز آن كس كه اهل رشوه و كوتاه آمدن نباشد, (در برابر ستمگر) كرنش و اظهارخوارى نكند و از مطامع پيروى ننمايد.

آداب قضاوت .

 1 ـ رعايت برابرى ميان طرفين دعوا.
ـ امام على (ع ) به شريح فرمود: ميان مسلمانان در نگاه كردن و سخن گفتن و نشستنت برابرى را رعـايـت كـن , تـا نزديكانت به جانبدارى (و ستم ) تو اميد نبندند و دشمنانت از دادگرى تو, نوميد نشوند.
ـ شايسته است كه قاضى از التفات كردن به يكى از طرفين دعوا والتفات نكردن به ديگرى خوددارى ورزد و نـگـاهـهايش را ميان آن دوعادلانه تقسيم كند و به هيچ طرف دعوا اجازه ندهد به ديگرى زورگويى و دراز دستى كند.
ـ پيامبر خدا(ص ): هر كه به داورى كردن ميان مسلمانان مبتلا شود, بايد در نگاهها و اشاره كردنها و جاى نشستن و نحوه نشستن خودنسبت به آنها به يكسان رفتار كند.
ـ هـر كـه بـه قـضـاوت كـردن مـيان مسلمانان مبتلا شود, تا زمانى كه صدايش را بر روى يكى از متخاصمين بلند نكرده نبايد به روى ديگرى صدا بلند كند.
2 ـ بالاتر نبردن صدا از صداى خصم .

ـ امـام عـلـى (ع ), در پاسخ به ابو الاسوددؤلى كه پرسيد چرا او را با آن كه مرتكب خيانت و جنايتى نشده است از منصب قضا عزل كرد, فرمود: ديدم كه صدايت را از صداى خصم بالاتر مى برى .

3 ـ اظهار خستگى نكردن در محكمه .

ـ امام على (ع ) به شريح فرمود: مبادا درمجلس قضاوت اظهار خستگى و ناراحتى كنى ,مجلسى كه خـداونـد در آن پاداش قرار داده وبراى كسى كه به حق داورى كند ذخيره خوبى درنظر گرفته است .

4 ـ قضاوت نكردن پيش از شنيدن سخنان طرفين دعوا.
ـ امام على (ع ): رسول خدا(ص ) مرا براى قضاوت به يمن فرستاد عرض كردم : اى رسول خدا! مرا كه هـنـوز جوانم و قضاوت نمى دانم مى فرستى ؟
فرمود: خداوند بزودى دل تو راهدايت خواهد كرد و زبانت را استوار هر گاه دوخصم در مقابل تو نشستند, از قضاوت كردن خوددارى كن مگر آن گاه كـه همچنان كه به سخنان اولى گوش كرده اى سخنان نفر دوم را نيزبشنوى , زيرا در اين صورت كـار داورى بـراى تـوروشن تر مى شود امام على (ع ) فرمود: پس ازاين رهنمود, من پيوسته درست قضاوت كردم يا(فرمود:) ديگر در هيچ قضاوتى (و صدور حكم درست ) دچار شك نشدم .

ـ هـنـگـامـى كـه پـيامبر(ص ) مرا به يمن فرستاد, فرمود: هر گاه مرافعه اى پيش تو آورده شد, تا اظـهارات يكى از طرفين دعوا رانشنيده اى به نفع ديگرى حكم صادر مكن امام فرمود: از آن زمان به بعد در هيچ قضاوتى (وصدور حكم درست ) دچار ترديد نشدم .

ـ پـيـامـبـر خـدا(ص ) بـه عـلى (ع ) فرمود:هرگاه دو تن براى قضاوت پيش تو آمدند, تازمانى كه اظـهارات يكى از طرفين را نشنيده اى به نفع ديگرى حكم نده پس هر گاه چنين كردى (سخنان هر دو طرف را شنيدى ), كار قضاوت وصدور حكم براى تو روشن مى شود.
عـلـى (ع ) فـرمود: بعد از اين سفارش , كارقضاوت براى من بسيار آسان شد وپيامبر(ص ) براى آن حضرت دعا كرد كه : بارخدايا! قضاوت را به او بفهمان .

ـ پـيامبر خدا(ص ) به على (ع ) فرمود: هر گاه دو خصم نزد تو آمدند, تا اظهارات يكى رانشنيده اى به سود ديگرى داورى مكن , چرا كه بااين رفتار به حقيقت بهتر پى مى برى .

ـ پـيامبر خدا(ص ) به على (ع ) فرمود: هرگاه دو نفر براى قضاوت نزد تو آمدند, تا اظهارات يكى از آنها را نشنيده اى به سود ديگرى حكم صادر مكن , زيرا (اگر به اظهارات هر دو طرف گوش دهى ) بـزودى مى فهمى كه چه حكمى صادر كنى على فرمود: از آن زمان به بعد همواره درست قضاوت كرده ام .

5 ـ قضاوت نكردن در حال خشم .

ـ پيامبر خدا(ص ): كسى كه گرفتارقضاوت شود, نبايد در حال خشم قضاوت كند.
ـ امـام عـلـى (ع ) به شريح فرمود: در مجلس قضا با كسى در گوشى صحبت مكن و اگرعصبانى شدى , برخيز و در حال خشم هرگزداورى مكن .

ـ پيامبر خدا(ص ): قاضى , در حال خشم نبايد ميان دو نفر قضاوت كند.
6 ـ قضاوت نكردن در حالت خواب آلودگى .

ـ امام على (ع ) به رفاعه فرمود: در حالى كه عصبانى يا مست خواب هستى , قضاوت مكن .

ـ پـيـامبر خدا(ص ) نهى فرمود, از اين كه قاضى در حال خشم يا گرسنگى و يا چرت زدن قضاوت كند.
7 ـ قضاوت نكردن درحال گرسنگى يا تشنگى .

ـ پيامبر خدا(ص ): قاضى نبايد ميان دو نفرداورى كند, مگر زمانى كه گرسنه و تشنه نباشد.
ـ امام على (ع ) به شريح فرمود: در مجلس قضاوت منشين , مگر اين كه قبلا چيزى بخورى .

8 ـ ميزبان يكى از طرفين دعوا نباشد.
ـ امـام صادق (ع ): مردى بر اميرالمؤمنين (ع ) وارد شد و چند روزى ميهمان آن حضرت بود سپس نـزد ايـشـان دعـوايـى مـطـرح كـرد كه قبلا (يعنى از روز اول ورودش ) با اميرالمؤمنين در ميان نگذاشته بود حضرت فرمود: تو شاكى هستى ؟
عرض كرد: آرى امام فرمود: از پيش ما برو, زيرارسول خدا(ص ) نهى فرمود, از اين كه شاكى بدون حضور طرف دعوايش ميهمان (قاضى ) باشد.
9 ـ در گوشى صحبت نكردن در محكمه .

ـ امام على (ع ) به شريح فرمود: درمجلس قضاوت خود, با كسى در گوشى صحبت مكن .

10 ـ مقدم داشتن متخاصم طرف راست درسخن گفت .

ـ امـام بـاقـر(ع ): رسـول خـدا(ص ) چـنين حكم فرمود, كه از طرفين دعوا آن كه درجانب راست محكمه نشسته است در سخن گفتن (و اظهارات خود) مقدم داشته شود.
ـ امـام صادق (ع ): هر گاه با طرف مرافعه خود پيش والى يا قاضيى رفتى , در طرف راست خصمت قرار بگير.
11 ـ تلقين نكردن به گواهان .

ـ روايـت شـده اسـت كـه : رسول خدا(ص )نهى فرمود از اين كه قاضى با نگاه كردن زيادبه يكى از طرفين مخاصمه و حاضر جوابى ,از او جانبدارى كند و از تلقين كردن به گواهان نيز نهى فرمود.
12 ـ تامل و درنگ پيش از صدور حكم .

ـ امـام عـلى (ع ) به شريح فرمود: تازمانى كه سخن نگفته اى زبان تو بنده توست و همين كه سخن گـفـتى , تو بنده آن هستى پس , مراقب باش كه چه حكمى مى دهى ودر چه باره حكم مى دهى و چگونه حكم مى دهى .

ـ پيامبر خدا(ص ): زبان قاضى ميان دواخگر است تا اين كه يا به سوى بهشت رودو يا به سوى آتش .

آداب قـضـاوت فـراوان اسـت و در كـتـابـهـاى فـقـهـى ذكـر شـده انـد مـراجـعـه كـنـيـد بـه ـ ـ جواهرالكلام ,ج40 ,ص 72((النظرالثانى فى الاداب )).

داورترين مردم .

 ـ پيامبر خدا(ص ): موسى (ع ) عرض كرد:پروردگارا, داورترين بندگان تو چه كسى است ؟
فرمود: كسى كه براى مردم , همان گونه داورى كندكه براى خود, داورى مى كند.
ـ امام صادق (ع ): هر كه بين خود وديگران انصاف دهد, به داورى او ميان ديگران رضايت داده شود.
ـ امام على (ع ): هر گاه حكم تو درباره خودت نافذ باشد, دلهاى مردمان به عدالت توروى آورند.

قاضيانى كه خداوند آنها را كمك .

و راهنمايى مى كند.

 ـ معقل بن يسار: رسول خدا(ص ) به من دستور داد تا در ميان قوم خودم به كار قضاوت پردازم من عـرض كـردم : اى رسول خدا, من خوب بلد نيستم قضاوت كنم پيامبر(ص ) سه بار فرمود: تا زمانى كه قاضى ستم (و حق كشى )نكند, خدا با اوست .

ـ پيامبر خدا(ص ): هيچ قاضيى از قاضيان مسلمانان نيست , مگر اين كه دو فرشته با اويند وتا زمانى كـه خـواهـان حـقيقت باشد, او را به سوى آن راهنمايى مى كنند اما هر گاه در پى حقيقت نبود و عمدا ستم و حق كشى كرد, آن دو فرشته از او بيزارى مى جويند و وى را به خودش وامى گذارند.
ـ خداى متعال با قاضى است , تا زمانى كه عمدا ستم و حق كشى نكند.
ـ تـا زمـانى كه قاضى گرفتار ستم وانحراف نشود, خداوند با اوست پس هر گاه به ستم و انحراف دچار شد, خداوند از او دست مى كشد و شيطان قرينش مى شود.
ـ امـام عـلى (ع ): دست رحمت خدا, بر فرازسرقاضى در حركت است پس هر گاه ستم و حق كشى كند, خداوند او را به خودش وا مى گذارد.

قاضيى كه حكمش اشتباه باشد يك اجر دارد و آن كه درست باشد دو اجر.

 ـ پيامبر خدا(ص ): هر گاه قاضى پس ازبه كار بردن سعى خود حكمى دهد و حكمش درست باشد, دو پاداش دارد و هر گاه سعى وكوشش خود را به كار گيرد و حكمى صادر كنداما حكمش خطا باشد, يك پاداش دارد.
ـ پيامبر خدا(ص ): سعى خودت را به كارگير اگر حكمى كه مى دهى درست باشد, ده ثواب دارى و اگر خطا بود, يك ثواب دارى .

ـ دو نفر متخاصم نزد رسول خدا(ص )آمدند حضرت به عقبة بن عامر فرمود: ميان آنها داورى كن عقبه مى گويد: عرض كرد: بر چه مبنايى , اى رسول خدا؟
فرمود: كوشش خود رابه كار گير اگر حكمى كه مى دهى درست بود, ده ثواب دارى و اگر خطا بود يك ثواب دارى .

گروههاى داوران .

 ـ امـام صـادق (ع ): قـاضيان چهار گروهند:سه گروه در آتشند و يك گروه در بهشت مردى كه دانـسـته حكم ناحق صادر كند, اين قاضى درآتش است مردى كه ندانسته (و بى اطلاع ازاحكام و قوانين ) حكم ناحق دهد, اين نيز درآتش است مردى كه ندانسته حكم درست و حق صادر كند, اين هم در آتش است و مردى كه دانسته حكم حق و درست را صادر كند, اين قاضى در بهشت است .

ـ پيامبر خدا(ص ): قاضيان سه دسته اند: دودسته از آنها در آتشند و يك دسته در بهشت قاضيى كه بـراسـاس هـوس داورى كند, اين قاضى در آتش است قاضيى كه ندانسته حكم دهد,او نيز در آتش است و قاضيى كه حكم حق ودرست صادركند, اين قاضى در بهشت است .

ـ قـاضـيـان سـه گروهند: دو گروه درآتشند و يك گروه در بهشت مردى كه حق و حقيقت را مـى شـنـاسد و به آن حكم مى دهد, اين مرد در بهشت است مردى كه جاهلانه ميان مردم قضاوت مى كند, اين كس در آتش است و مردى كه حق و حقيقت رامى شناسد اما حكم ناروا صادر مى كند, اين نيز در آتش است .

قضاوت زن .

 ـ پيامبر خدا(ص ): زن نبايد قاضى باشدو ميان مردم داورى كند.
ـ امام باقر(ع ): زن نه عهده دار مسندقضاوت مى شود ونه عهده دارمنصب امارت .

ـ به زن نه مسند قضاوت سپرده مى شود و نه منصب امارت .

ـ در خبرى آمده است كه خداوندمتعال وقتى به حوا دستور داد ازبهشت بيرون رود, به او فرمود: از ميان شما زنان نه حاكمى قرار مى دهم و نه پيامبرى برمى انگيزم .

مـالـك , شـافـعـى و احـمـد مـعتقدند كه زن نمى تواند عهده دار مسند قضاوت شود اماابو حنيفه مـى گـويـد كـه در تمام مواردى كه شهادت زن پذيرفته است , زن مى تواندقاضى باشد به عبارت ديگر, زن به استثناى حدود و جراحتها, در بقيه موارد مى تواندعهده دار قضاوت شود.

معناى جمله : تنها بر اساس بينه هاميان شما داورى مى كنم .

 قرآن .

((و اموالتان را ميان خودتان به ناروا مخوريد و (به عنوان رشوه قسمتى از) آن را به حكام مدهيد, تا بخشى از اموال مردم را به گناه بخوريد در حالى كه خودتان (هم خوب ) مى دانيد)).
ـ پـيـامـبـر خدا(ص ): جز اين نيست كه من هم يك بشر هستم و اى بسا كه بعضى از شمادر اقامه حـجت و دليل از ديگرى زبان آورتر باشد پس , هر كس كه من از حق برادرش به نفع او حكم دهم , در حقيقت تكه اى آتش در اختيار او مى گذارم .

ـ دو نـفر درباره ارثيه و مقدارى اشياى فوسوده با هم اختلاف پيدا كردند و براى داورى نزد رسول خـدا(ص ) رفتند حضرت فرمود: ممكن است كه يكى از شما در اقامه حجت و دليل از ديگرى زبان آورتـر بـاشـدپـس , هـر كـس كـه من از حق برادرش به نفع اوحكم دهم , در حقيقت تكه اى آتش دراختيارش مى گذارم در اين هنگام هر يك ازآن دو مرد عرض كرد: اى رسول خدا, من حقم را به طرفم بخشيدم رسول خدا فرمود:نه , بلكه برويد و حقجويانه اموال را قسمت كنيد و آن گاه قرعه زنيد و سپس يكديگر راحلال كنيد.
ـ امـام صادق (ع ): داود(ع ) دعا مى كرد كه خداوند حقيقت را كه نزد خويش متعال است به او الهام فـرمـايـد, تـا بـراساس آن ميان مردم داورى كند پس خداوند به او وحى فرمود كه : اى داود!مردم تحمل اين كار را ندارند.
ـ زمـانـى كه قائم آل محمد(ع ), قيام كند, به حكم داود ميان مردم داورى مى كند و نيازى به بينه (شهود و مدرك ) ندارد خداى متعال اين حكم را به او الهام مى كند و او به علمش قضاوت مى كند.
ـ امـام عـلـى (ع ): پـنج چيز است كه بايدقاضى (درباره آنها) به ظاهر حكم عمل كند:ولايت (حق ولايت و سرپرستى كه خدا يا امام براى هر كس يا ولى طفل قرار داده است ),همسران (يعنى مساله زنـاشويى كه بين مسلمانان مشهوراست ), ميراثها, ذبايح (حلال بودن كشتارمسلمانان ) و شهادات هر گاه شهود, ظاهرا امين و در خور اعتماد باشند, شهادتشان پذيرفته است و لازم نيست از باطن آنها جستجو كرد.
ـ پيامبر خدا(ص ) به امرؤ القيس كه بامردى بر سر زمينى دعوا داشت و نزد آن حضرت براى داورى رفـتـه بـودنـد, فـرمود: بينه (وشاهدى ) دارى ؟
عرض كرد: خير فرمود: پس اورا سوگند ده امرؤ الـقـيـس عرض كرد: در اين صورت زمين مرا مى برد فرمود: اگر با سوگندش زمين تو را ببرد, از كـسـانـى خـواهـد بود كه خداونددر روز قيامت به وى نمى نگرد و اعمالش رانمى پذيرد و عذابى دردناك دارد آن مرد به وحشت افتاد و زمين را به امرؤ القيس برگرداند.

خطاى قاضى .

 ـ امـام عـلـى (ع ): آنچه را كه قاضيان درقصاص (ريختن خون ) يا قطع (دست سارق )اشتباه كنند, ديه اش با بيت المال مسلمانان است .

اختلاف حكمها.

 ـ امـام على (ع ), در نكوهش اختلاف علمادر فتوا, مى فرمايد: قضاوت در حكمى از احكام به يكى از آنان ارجاع مى شود و او درباره آن به نظر خود حكمى صادر مى كند سپس همان مشكل نزد ديگرى بـرده مـى شـود و او بر خلاف حكم اولى راى مى دهد آن گاه قاضيان حكمهاى صادره خود را نزد پـيـشوايى كه آنان رابه قضاوت گماشته است , مى برند و او آراى همه آنان را تاييد مى كند حال آن كـه خـدايـشـان يـكـى وپيامبرشان يكى و كتابشان يكى است ! آيا خداى سبحان آنان را به اختلاف (احكام و آرا)دستور داده است كه از او پيروى كرده اند؟
ياآنها را از اختلاف نهى فرموده و بر خلاف نـهـى او عـمـل كـرده انـد؟
يـا نكند خداى سبحان دين ناقصى فرستاده و براى كامل كردن آن از ايشان كمك خواسته است .

ـ عـمرو بن اذينه , يكى از اصحاب امام صادق (ع ), مى گويد: در ايام جوانى , روزى نزدعبدالرحمن بـن ابى ليلى قاضى كوفه رفتم و گفتم :خدا تو را خير دهد, مى خواهم سؤالاتى بپرسم گفت : هر چـه مى خواهى بپرس اى برادر زاده گفتم : چرا شما گروه قضات وقتى دعوايى مالى وناموسى و جـانى پيش شما مى آورند تو درباره آن به راى خودت حكم مى دهى و همان دعواپيش قاضى مكه بـرده مـى شـود و او بـرخلاف حكم تو راى مى دهد و سپس آن را پيش قاضى بصره و يمن و مدينه مى برند و هر كدام آنهاقضاوتى متفاوت با ديگرى مى كند آن گاه همه شما نزد خليفه تان كه شما را بـه منصب قضاوت گماشته است جمع مى شويد و آراى مختلف خود (درباره آن دعوا) را به اطلاع او مـى رسـانـيدو او راى همه شما را درست مى شمارد و تاييدمى كند, در حالى كه خدايتان يكى و پـيـامـبرتان يكى و دينتان يكى است ؟
آيا خداى عزوجل به شما دستور اختلاف داده است و شما از اواطـاعـت مـى كـنـيـد؟
يـا شـمـا را از آن نـهى فرموده وشما بر خلاف نهى او رفتار مى كنيد؟
يا نكندخداوند دين ناقصى فرستاده و براى كامل كردنش از شما كمك خواسته است ؟
يا نكندخداوند ديـن كـاملى فرستاده , اما رسول خدا(ص ) در رساندن آن كوتاهى كرده است ؟
چه جوابى داريد كه بدهيد؟
عبدالرحمن گفت :اهل كجا هستى اى جوان ؟
گفتم : اهل بصره ام پرسيد: از كدام طايفه ؟
گفتم : از عبد القيس پرسيد: از كدام تيره آن ؟
گفتم : از بنى اذينه گفت : با عبدالرحمن بن اذينه چـه نـسـبتى دارى ؟
گفتم : او جد من است در اين هنگام عبدالرحمن به من خوشامد گفت و مرا نـزديك خود نشاند وگفت : اى جوان ! سؤال سفت و سخت وپيچيده اى پرسيدى و من به خواست خداپاسخت را مى دهم اما سخن تو درباره اختلاف آرا و داوريها, بدان كه اگر دعوايى پيش ماآورده شود كه در كتاب خدا يا سنت پيامبرش اصل و مبنايى براى آن باشد, ما حق نداريم ازكتاب و سنت تـجـاوز كنيم اما اگر در كتاب خدا ياسنت پيامبر او اصل و ريشه اى برايش وجودنداشته باشد, در ايـن صـورت براساس راى خودحكم صادر مى كنيم من گفتم : جوابى ندادى ,زيرا خداى عزوجل مـى فـرمـايـد: ((مـا هـيـچ چيزى را در كتاب فرو گذار نكرده ايم )) و نيز درباره قرآن مى فرمايد: ((روشنگر هر چيزى است )).
ـ امـام صادق (ع ): نديدم كه على (ع )قضاوتى كرده باشد, جز اين كه در سنت اصل وريشه اى براى قضاوت او يافتم على (ع )مى فرمود: اگر دو نفر براى قضاوت نزد من بيايند و ميان آنها داورى كنم , سپس ساليان درازى بگذرانند و دوباره همان دعوا را نزد من بياورند, هر آينه ميان ايشان يك حكم صادركنم , زيرا حكم هيچگاه تغيير و زوال نمى يابد.
ـ امـام عـلـى (ع ), در نـامه خود به محمد بن ابى بكر, مى فرمايد: در يك موضوع , دو حكم متفاوت صادر مكن , زيرا كارت پريشان مى گردد و از حق منحرف مى شوى .

مشورت در قضاوت .

 ـ امـام على (ع ): عرض كردم : اى رسول خدا, اگر دعوايى پيش من آوردند كه حكم آن نه در كتاب اسـت و نـه در سنت , چه دستورمى فرماييد؟
پيامبر(ص ) فرمود: آن را ميان مؤمنان فقيه و عابد به مشورت بگذار و براساس راى خاصى حكم صادر مكن .

ـ پـيـامـبـر خدا(ص ): بدترين فرد امت من كسى است كه عهده دار قضاوت شود و چنانچه امر بر او مـشـتـبـه گردد مشورت نكند و اگر درست قضاوت كند, سرمست و مغرور شود و اگرعصبانى شود, درشتى كند.
ـ مـن , در مـواردى كـه دربـاره آنـها حكمى بر من نازل نشده باشد, براساس راى خودم ميان شما داورى مى كنم .

ـ امـام عـلى (ع ), در نامه خود به رفاعه كه اورا به مسند قضاوت در اهواز منصوب كرده بود, فرمود: در قـضـاوت مـشـورت مكن ,زيرا مشورت در جنگ است و مصالح دنيوى اما دين به راى (شخص ) نيست ,بلكه دين , پيروى كردن است .

ـ امـام صـادق (ع ): اگـر قـاضـى بـه كـسى كه در طرف راست و چپش نشسته است بگويد: تو چه مـى گويى ؟
نظر تو چيست ؟
لعنت خدا و فرشتگان و مردم , همگى , رابراى خود خريده است چرا از جاى خودش كنار نمى رود و آن دو تن را (كه از آنها نظرخواهى مى كند) به جاى خودش نمى نشاند .

دادگاه عالى .


جلد 10 - بخش 12

ـ امـام صادق (ع ): هنگامى كه اميرالمؤمنين ـ صلوات اللّه عليه ـ شريح را به قضاوت گماشت , اين شرط را براى او قرارداد كه حكم را اجرا نكند مگر قبلا آن را به اطلاع حضرت برساند.
ـ امام على (ع ) به شريح فرمود: مباداحكمى را درباره قصاص يا حدى از حدودخدا يا حقى از حقوق مسلمانان اجرا كنى , تااين كه قبلا آن را به اطلاع من برسانى .

فرمايش امام : هان ! اين يك داورى است !.

ـ امام صادق (ع ): كودكان مكتبى دستخطهاى خود را در مقابل اميرالمؤمنين نهادند, تا بهترين آنها را انـتـخـاب كـنـد,حـضـرت فرمود: هان ! اين يك داورى است !و ظلم در اين باره , مانند ظلم در قضاوت است ! به معلم خود بگوييد كه اگر براى تنبيه بيش از سه ضربه بزند, قصاص مى شود.

آغاز قضاوت .

 ـ سـعـيـد بـن مـسـيب : نه رسول خدا(ص )قاضى گرفت و نه ابوبكر و نه عمر, تا آن كه در اواسط خلافت عمر, وى به يزيد, خواهرزاده نمر, گفت : قسمتى از كارهاى مرا به عهده بگير و مقصودش كارهاى كوچك وكم اهميت بود.

داورى (متفرقه ).

 ـ امام على (ع ): آفت قاضيان , طمع است .

ـ زننده ترين چيز, ستم (و حكم نارواى ) قاضيان است .

ـ داورى كردن با تكيه به گمان ازعدالت به دور است .

ـ پيامبر خدا(ص ): بينه و شاهد, باخواهان است و سوگند با خوانده .

ـ امام على (ع ): درباره شخص غايب ,حكمى صادر نمى شود.
دل .

دل .

 ـ پـيـامـبر خدا(ص ): قلب را در حقيقت ازاين رو قلب ناميده اند, كه منقلب و دگرگون مى شود حـكـايـت دل حـكـايت پرى است كه دريك دشت به بيخ درختى آويخته شده و باد آن را زير و رو مى كند.
ـ امام على (ع ): دل , كتاب ديده است .

ـ دل , گنجور زبان است .

ـ دل , چشمه حكمت است و گوش درونشوآن .

ـ تنومندى و بلند بالايى به كارى نمى آيد, هر گاه كه دل تهى باشد.
ـ امام صادق (ع ): جايگاه خرد, مغزاست و قساوت و رقت در دل است .

عـلامـه طـبـاطـبـائى در تـفـسـيـر آيـه ((لا يؤاخذكم اللّه باللغو فى ايمانكم و لكن يؤاخذكم بما كـسـبـت قـلـوبـكم )), مى گويد: كار لغو, كارى است كه اثرى در پى ندارد و اثر يك چيز بر حسب اخـتـلاف جـهـات و متعلقات آن چيز فرق مى كند مثلاسوگند از آن جهت كه تلفظ مى شود يك اثـردارد و از آن جـهـت كـه سـخـن را مؤكد مى سازديك اثر و از آن جهت كه عقد است , يك اثر و ازجـهـت شـكـسـتـن و مخالفت با آن , اثرى ديگر و به همين ترتيب , منتها از اين كه در آيه شريفه مـيان مؤاخذه نداشتن سوگند لغو و مؤاخذه دلها به سبب كار آن بويژه در رابطه با سوگند مقابله شـده اسـت , بر مى آيد كه مراد از سوگند لغو, سوگندى است كه در قصد و نيت سوگند خورنده اثرى نداشته باشد, يعنى سوگند خورنده از گفتن جمله :آرى به خدا قسم و نه به خدا قسم قصد جدى نكرده و عقد قلبى بر آن ننموده باشد.
كسب به معناى به دست آوردن منافعى است از طريق اشتغال به صنعتى يا حرفه اى و ياامثال آن و در اصـل بـه معناى به دست آوردن مايحتاج مادى است اما بعدا براى هر خوبى وبديى كه انسان با اعـمـال خود به دست مى آوردمجازا به كار رفته است , مانند كسب ستايش وافتخار و خوشنامى از طـريـق خـوش اخلاقى وخدمت به همنوع و مانند كسب خوى نيك ودانش سودمند و فضيلت به وسيله اعمال واقدامات متناسب با آنها و مانند كسب سرزنش ونكوهش و لعن و طعن و گناهان و امـثـال ايـنها ازطريق انجام كارهايى كه اين امور را در پى دارنداين است معناى كسب و اكتساب بـعـضـى درتـفاوت ميان كسب و اكتساب گفته اند كه اكتساب به معناى جلب منفعت براى خود است و كسب اعم از جلب منفعت براى خود و ديگران است ,مانند كسب كردن بنده براى اربابش و كـسـب ولـى براى كسى كه تحت ولايت و سرپرستى اوست و نظير اينها ولى در هر صورت كاسب ومكتسب انسان است نه غير او.
سخنى درباره معناى قلب در قرآن .

آنچه گفتيم (كه كسب و اكتساب تنها به انسان نسبت داده مى شود), گواه بر اين است كه مراد از قلب همان انسان , به معناى جان و روان او, مى باشد, زيرا تعقل و تفكر و عشق و نفرت واميد و بيم و امـثال اينها را گر چه كسى مى تواند بااين اعتقاد كه قلب عضو مدرك بدن است ـ چنان كه ممكن اسـت عـامـه چنين اعتقادى داشته باشندـ به قلب نسبت دهد, چنان كه شنيدن به گوش نسبت داده مى شود و ديدن به چشم و چشيدن به زبان ولى كسب و اكتساب از امورى است كه جزبه خود انسان نمى توان نسبت داد.
نظير اين آيه است آيه ((فانه آثم قلبه )) و آيه ((و جا بقلب منيب .

ظاهرا انسان , چون ديده است كه هم خودش و هم ساير جانوران گاهى اوقات بر اثر عوارضى چون بـيـهوشى و صرع و غيره , شعور و ادراكشان سلب مى شود ولى حيات كه علايم آن حركت وضربان قـلب مى باشد همچنان باقى است , يقين پيدا كرده است كه مبدا حيات قلب است , يعنى روحى كه بـه وجود آن در موجود جاندار اعتقاددارد, در وهله نخست به قلب تعلق مى گيرد و ازآن به ساير اعـضا سرايت مى كند و آثار و خواص روحى مانند شعور و اراده و عشق و نفرت و بيم و اميد و امثال ايـنها همه كار قلب است , زيرا كه قلب نخستين تعلقگاه روح مى باشد اين مطلب البته با اين كه هر عـضـوى از اعـضاى بدن مبدافعل و عمليات مخصوص خود مى باشد, مانندمغز براى فكر كردن و چشم براى ديدن و گوش براى شنيدن و شش براى دميدن و غيره , منافات ندارد, زيرا همه اينها به مـنـزله ابزارهايى هستندكه افعال و اعمالى كه براى تحقق يافتن نيازمندوسيله هستند, به وسيله آنها انجام مى گيرد.
شـايـد آزمـايـشـهـاى عـلـمـى در مـورد پرندگان اين نظر را تاييد كند, چرا كه با برداشته شدن مـغـزپـرندگان اين حيوانات نمى ميرند, بلكه ادراك واحساس نسبت به اشيا را از دست مى دهند وهـمـچـنـان بـه حـيـات خود ادامه مى دهند تا اين كه براثر نرسيدن مواد غذايى به بدن و از كار افتادن قلب , بميرند.
تـايـيد ديگرى بر اين نظريه , شايد اين نكته باشد كه پژوهشهاى علمى طبيعى تاكنون موفق نشده اسـت مركز و منشايى را كه احكام بدنى ازآن صادر مى شود, يعنى تخت فرمانهايى كه اعضاى فعال بـدن انـسـانـى تـخـت آنـهـا را امـتـثـال مـى كنند, تشخيص دهد چه , شكى نيست كه اين اعضا, درعـين اختلاف و پراكندگى ذاتى و عملى ,همگى در زير يك پرچم گردآمده واز فرماندهى واحد كه وحدت حقيقى دارد اطاعت مى كنند.
نـبـايـد پـنـداشت كه اين ناكامى در كشف مركزفرماندهى واحد به خاطر غفلت از كار مغز وعمل ادراك آن است , زيرا انسان از كهنترين دوران به اهميت عضو سر و مغز پى برده بوددليلش هم اين اسـت كـه مـا در ميان تمام ملتها واقوام , با وجود اختلاف و تفاوت زبانى آنها,شاهد اين هستيم كه مـبـدا حكومت و فرماندهى را راس و سر مى نامند و واژه هاى مختلفى از آن مشتق كرده اند, مانند راس و رئيس و رئاست وراس الخيط و راس المدة و راس المسافه و راس الكلام وراس الجبل وراس السيف و امثال اينها.
ظـاهـرا هـمين امر سبب شده است كه ادراك و شعور و پديده هايى كه به نحوى باادراك همراهند مانند عشق و نفرت و اميد وبيم و قصد و حسادت و عفت و شجاعت وجرات و امثال اينها را به قلب نـسبت دهند ومقصودشان از قلب همان روح است كه به بدن تعلق گرفته يا از طريق و با واسطه قلب به سراسر بدن جريان راه يافته است بنابراين , اين افعال را به قلب نسبت مى دهند, همچنان كه بـه روح و بـه خـودشان نيز نسبت مى دهند, مثلا مى گويند: او رادوست دارم , روحم او را دوست دارد, جـانـم او را دوسـت دارد, قـلـبـم او را دوست دارد امابعدا كاربرد مجازى پيدا كرده و قلب مـجـازابـه مـعناى جان استعمال شده است كما اين كه گاه به جاى قلب , سينه را به كار برده اند, زيراجايگاه قلب را, به عنوان مكانى براى انواع ادراكات و افعال و صفات روحى , دانسته اند.
از ايـن گـونه كاربردها و استعمالات درقرآن كريم مقدار زيادى به كار رفته است مثلا مى فرمايد: ((يـشرح صدره للاسلام )), يامى فرمايد: ((انك يضيق صدرك )) يا: ((وبلغت القلوب الحناجر)) كه كنايه از تنگى سينه است و يا مى فرمايد: ((ان اللّه عليم بذات الصدور)) بعيد نيست كه اين اطلاقات , دركـتاب خداى متعال اشاره اى به صحت نظريه پيشگفته باشد, گرچه هنوز حقيقت كاملاروشن نيست .

شـيخ الرئيس ابو على سينا اين نظر راترجيح داده كه ادراك كار قلب است , به اين معنا كه دخالت مغز در امر ادراك دخالت ابزارى است بنابراين قلب ادراك مى كند ومغز واسطه ادراك است .

جايگاه دل نسبت به بدن .

 ـ امام صادق (ع ): جايگاه دل نسبت به بدن , همچون جايگاه امام و پيشواست نسبت به مردم .

ـ پـيامبر خدا(ص ): هر گاه دل انسان پاك شود, بدنش نيز پاك گردد و هر گاه دلش ناپاك شود, بدنش نيز ناپاك گردد (اعمال ورفتارهاى ناپسندى از او سرزند).
ـ در انـسـان پـاره گـوشـتى است كه اگرآن سالم و درست باشد, ديگر بدنش به وسيله آن سالم مى شود و هر گاه آن بيمارشود ساير بدنش بيمار و تباه مى گردد آن پاره گوشت دل است .

ـ در وجـود آدمـى پـاره گوشتى است كه اگر آن سالم باشد, ديگر بدنش سالم مى ماندو اگر آن بيمار شود, ساير بدنش بيمارمى شود آن پاره گوشت دل اوست .

ـ دل , پـادشـاهى است كه سپاهيانى دارد هر گاه پادشاه شايسته باشد, سپاهيانش شايسته باشند و هر گاه پادشاه فاسد شود,سپاهيانش نيز به فساد و تباهى افتند.

ويژگيهاى دل .

 ـ امام على (ع ): شگفت ترين عضوانسان دل اوست و دل مايه هايى از حكمت ومايه هايى از ضد حكمت دارد اگـر امـيـد وآرزو بـه آن دسـت دهـد, طـمـع خـوارش گـردانـد و اگـر طمع در آن سر بـردارد,آزمـنـدى نـابودش كند و اگر نوميدى بر آن مسلط شود, اندوه وى را بكشد و اگر خشم بروى عارض شود, كينه لبريزش كند و اگرخشنودى يارش شود, احتياط را از ياد برد واگر ترس آن را در رسد, پروا و حذر كردن او را گرفتار خود سازد و اگر احساس امنيت فراگيردش , غفلت آن را در ربايد و اگرنعمت به سراغش آيد, غرور و نخوت آن رافرو گيرد و اگر مصيبتى به آن در رسـد, بـيـتـابـى را ردايـش گـردانـد و اگر به مالى رسد, ثروت آن را به طغيان دراندازد و اگر تـهـيدستى آزارش دهد, گرفتارى او را به خود مشغول سازد و اگر گرسنگى بر او سخت گيرد, ازضعف زمينگير شود و اگر سيرى او از حدبگذرد, پرى شكم او را به رنج افكند, بارى هر تفريطى برايش زيانبار است و هرافراطى برايش تباهى آفرين .

دلها ظرفهاى خدايند.

 ـ پيامبر خدا(ص ): همانا خداوند متعال در زمين ظرفهايى دارد بدانيد كه آن ظرفها,همان دلهايند پـس دوسـت داشـتـنـى ترين دلهانزد خداوند, رقت آميزترين و صافترين وسخت ترين آنهاست : با رقت ترين آنهابراى برادران و صافترين آنها از گناهان وسخت ترين آنها در راه خدا.
ـ پـيـامـبر خدا(ص ): خداى متعال را درزمين , ظرفهايى است و محبوبترين آنها نزدخداى متعال , ظـرفـى اسـت كه صاف و نازك وسخت باشد اين ظرفها همان دلهايند اما دل نازك , دلى است كه رقـت بارترين دل بربرادران باشد و اما دل سخت , دل آن مردى است كه حق بگويد و در راه خدا از سرزنش هيچ سرزنشگرى نهراسد و اما دل صاف ,دلى است كه از (زنگار) گناهان , صاف باشد.

ره سپردن به سوى خداى متعال با دلها.

 ـ امـام جـواد(ع ): ره سـپردن به سوى خداى متعال با دلها, از به رنج افكندن اعضاى بدن با اعمال رساننده تر (به سر منزل مقصود) است .

ـ امـام صـادق (ع ): ره سـپردن به سوى خدابا دلها, رساننده تر است تا ره سپردن به سوى او با بدن و حركتهاى دلها رساننده تر (به سرمنزل مقصود) از حركتهاى اعمال است .

ـ پـيـامـبـر خـدا(ص ): خداوند تبارك وتعالى , به چهره هاوداراييهاى شما نمى نگرد,بلكه به دلها و كرده هاى شما مى نگرد.
ـ امـام عـلى (ع ): خداوند به لطف ورحمت خود, ما و شما را از كسانى قرار دهدكه با دل خويش به سوى منزلهاى نيكوكاران ره مى سپارد.

انواع دلها.

 ـ پيامبر خدا(ص ): دلها چهار گونه اند:دلى كه در آن ايمان هست و قرآن نيست ,دلى كه در آن هم ايـمان است هم قرآن , دلى كه در آن قرآن هست و ايمان نيست و دلى كه در آن نه ايمان است و نه قرآن .

دل اول هـمـچـون خرماست , خوش طعم است , اما عطر ندارد دل دوم , همچون مشكدان است كه اگـر سـرش را بـاز كنى خوشبوست و اگر هم ببندى باز خوشبوست دل سوم , مانند اشنان است , خوشبو و بد طعم دل چهارم مانند حنظل است , بد بو و بد طعم .

ـ امام باقر(ع ): دلها چهار گونه اند: دلى كه در آن هم نفاق است هم ايمان و دلى كه نگونسار است و دلى كه مهر خورده است ودلى كه روشن و نورانى است و اما دل مهرخورده , دل منافق است و اما دل روشـن , دل مـؤمن است و اما دل نگونسار, دل مشرك است و اما دلى كه در آن هم ايمان است هـم نـفـاق , ايـنان مردمى بودند در طائف كه اگر درحالت نفاق مرگ به سراغ يكى از آنهامى آمد, هلاك مى شد و اگر در حال ايمانش مى مرد, نجات مى يافت .

ـ پـيـامـبر خدا(ص ): دلها چهار گونه اند:دل صاف كه در آن چيزى , مانند چراغ مى درخشد و دل غلاف شده كه به غلافش بسته شده است و دل نگونسار و دل رويگردان (از حق , يا ناخالص و دورو).
ـ امام باقر(ع ): دلها سه گونه اند: دل نگونسار كه هيچ خيرى در آن نيست و آن دل كافر است دلى كـه در آن نـقـطـه اى سـيـاه وجـود دارد در اين دل خوبى و بدى بايكديگر مى ستيزند و هر كدام نـيـرومـنـدتر بودبر ديگرى چيره مى آيد و دلى گشاده كه درآن چراغى مى درخشد ونورش تا روز قيامت خاموش نمى شود و آن دل مؤمن است .

ـ پيامبر خدا(ص ): دل مؤمن , صاف است و در آن چراغى مى درخشد و دل كافر,سياه و وارونه است .

بهترين دلها.

 ـ امام على (ع ): اين دلها ظرفهايى است و بهترين آنها پر گنجايش ترين ونگاهدارنده ترين آنهاست .

ـ بدانيد كه خداى سبحان , از ميان دلهاتنها آن دلهايى را ستوده است كه حكمت رانگهدارترند و از مردمان تنها آنانى را ستوده است , كه درپذيرفتن دعوت حق شتابنده ترند.
ـ هـمـانا اين دلها ظرفهايى است وبهترين آنها دلى است كه خير و خوبى راپذيراتر و نگاهدارنده تر باشد.
ـ برترين دلها, دلى است كه آكنده از فهم باشد.

اعراب دلها.

 ـ مـصـبـاح الشريعة : امام صادق (ع )فرمود: اعراب دلها چهار نوع است : رفع و فتح و جر و وقف رفع دل , ياد خداست فتح دل , خشنودى از خداست جر دل , پرداختن به غير خداست و وقف دل , غفلت ازخداست .

سلامت دل .

 قرآن .

((و روزى كـه (مـردم ) بـرانـگـيـخته مى شوند, رسوايم مكن روزى كه هيچ مالى و فرزندى سود نمى دهد مگركسى كه دلى سالم به سوى خدا بياورد)).
((و بى گمان ابراهيم از پيروان اوست آن گاه كه بادلى سالم به (پيشگاه ) پروردگارش آمد)).
ـ پـيـامـبـر خـدا(ص ), در پـاسخ به اين سؤال : قلب سليم چيست ؟
فرمود: ديندارى بدور از شك و خواهش نفس و عمل بدون شهرت طلبى و خودنمايى .

ـ امام صادق (ع ),درباره آيه : ((مگركسى كه دلى سالم به سوى خدا بياورد)),فرمود: دل سالم , دلى است كه پروردگارش را ديدار كند در حالى كه احدى جز او درخود نداشته باشد و هر دلى كه در آن شرك ياشك باشد, منحط است .

ـ نيز درباره همين آيه , فرمود: قلب سالم , قلبى است كه از دنيا دوستى سالم باشد.
ـ كسى كه صداقت نيت داشته باشد,قلب سليم دارد, زيرا پاك و سالم بودن دل ازهواجس نفسانى , نـيـت را در هـمـه كـارها براى خدا خالص مى گرداند خداى متعال مى فرمايد: ((روزى كه مال و فرزندان سودى نمى دهند, مگر كسى كه دلى سالم به سوى خدا بياورد)).
ـ امام باقر(ع ): هيچ دانشى چون سلامت جويى نيست و هيچ سلامتى چون سلامت دل نيست .

ـ امام على (ع ): از دل سالم , جز معناى راست و درست سر نمى زند.
ـ مسيح (ع ): دلها اگر شهوتها آنها رااز هم ندرند و طمع آلودشان نسازد و نعمت و برخوردارى آنها را سخت نگرداند,بزودى ظرفهاى حكمت خواهند شد.
ـ امام على (ع ): دلت براى تو سالم نخواهد شد, مگر آن گاه كه براى مؤمنان همان پسندى كه براى خود مى پسندى .

ـ امام حسن (ع ): سالمترين دلها, دلى است كه از شبهات پاك باشد.
ـ امـام عـلـى (ع ): هر گاه خداوند بنده اى را دوست داشته باشد, دلى سالم و خويى نيك و درست روزيش فرمايد.

آرامش دل .

 قرآن .

((هـمـانـان كـه ايـمـان آورده انـد و دلـهـايـشـان بـه يادخدا آرام مى گيرد هان ! با ياد خدا دلها آرامش مى يابد)).
((اوسـت آن كـس كه در دلهاى مؤمنان آرامش را فروفرستاد, تا ايمانى بر ايمان خود بيفزايند و از آن خداست سپاهيان آسمانها و زمين و خدا همواره داناى سنجيده كار است )).
((اى نفس مطمئنه , خشنود و خدا پسند به سوى پروردگارت بازگرد)).
ـ امام صادق (ع ): همانا دل در درون (آدمى ) به دنبال حق مى گردد و چون به آن رسيد, آرام و قرار مى گيرد حضرت سپس اين آيه را تلاوت كرد ((پس كسى را كه خدابخواهد هدايت كند چنان كه گويى به زحمت در آسمان بالا مى رود)).
ـ امـام بـاقـر(ع ): دل تـا زمـانى كه به حق نرسيده است , پيوسته از جاى خود تاحنجره مى آيد و بر مـى گردد و چون به حق رسيد قرار مى گيرد حضرت سپس انگشتان خود را جمع كرد و آن گاه اين آيه را برخواند: ((پس كسى را كه خدا بخواهد هدايت كند )).
ـ امام صادق (ع ), درباره قبض روح مؤمن , فرمود: رسول خدا(ص ) واميرالمؤمنين و فاطمه و حسن و حـسين وامامان از نسل آنها(ع ) در برابر او مجسم مى شوند پس به وى گفته مى شود: اين رسول خدا و اميرالمؤمنين و فاطمه و حسن و حسين و ائمه (ع ), رفقا و همراهان توهستند حضرت فرمود: پس چشمش رامى گشايد و نگاه مى كند و مناديى از جانب رب العزة به روح مؤمن ندا مى دهد: اى نـفـس آرامـش يافته (به محمد و اهل بيت او) به سوى پروردگارت بازگرد, خشنود (به ولايت و) خرسند (به پاداش ), پس به ميان بندگان من (يعنى محمد و اهل بيت او) واردشو و به بهشت من درآى .

در اين هنگام , براى او چيزى دوست داشتنى تر از كنده شدن جانش و پيوستن به آن منادى , نيست .

چشم دل .

 ـ پـيـامبر خدا(ص ): هيچ بنده اى نيست جز اين كه دو چشم در صورت اوست كه باآنها امور دنيا را مى بيند و دو چشم در دلش كه با آنها امور آخرت را مشاهده مى كند هرگاه خداوند خوبى بنده اى را بـخـواهد, دوچشم دل او را مى گشايد كه به وسيله آنهاوعده هاى غيبى او را مى بيند و به غيب روى غيب , ايمان مى آورد.
ـ امام سجاد(ع ): بدانيد, كه بنده داراى چهار چشم است : دو چشم كه با آنها اموردين و دنياى خود را مى بيند و دو چشم كه باآنها امور آخرتش را مشاهده مى كند پس هر گاه خداوند خوبى بنده اى را بـخـواهـد, دوچـشـمى را كه در دل اوست مى گشايد و به وسيله آنها امور غيبى آخرت خويش رامى بيند و هر گاه برايش جز خوبى بخواهد,دلش را به حال خود وا مى گذارد.
ـ امـام صـادق (ع ): شـيعيان ما در حقيقت داراى چهار چشمند: دو چشم در سر و دوچشم در دل الـبته همه مردمان چنين اند, اماخداوند عزوجل چشمهاى شما را باز كرده وچشمهاى آنان را كور كرده است .

ـ پـيـامـبـر خدا(ص ): اگر نبود اين كه شيطانها برگرد دلهاى آدميان مى گردند, هرآينه انسانها ملكوت را مى ديدند.
ـ امام على (ع ) ـ در مناجات ـ : معبودا!بريدن از هر چيز و روى كردن كامل به خودت را ارزانيم دار و ديدگان دلهاى ما رابه واسطه نور نگاهشان به تو روشن فرما, تاديدگان دلها پرده هاى نور را از هم درند و به معدن عظمت بپيوندند و جانهاى ما به عزت قدس تو بياويزند.
ـ امام سجاد(ع ) ـ در دعا ـ : پرده هاى شك و حجاب را از دلهاى ما, كنار زن .

ـ امام على (ع ): نزديك است كه نهانخانه هاى دلها بر عيبهاى پوشيده و نهفته آگاه شوند.
ـ كسى كه با چشم دل مى بيند و ازروى بصيرت كار مى كند, بايد پيش از آغازهر كارى بداند كه آيا عـمـل او بـه زيـان اوست يا به سودش ! اگر به سود او بود, آن را انجام دهد و اگر به زيانش بود, از انجام آن بازايستد.

گوش دل .

 ـ امـام صـادق (ع ): همانا دل داراى دوگوش است : روح ايمان در او نجواى خيرمى كند و شيطان نجواى شر مى كند پس هريك از آن دو بر ديگرى پيروز شود او رامغلوب خود مى كند.
ـ هـمـانا دل داراى دو گوش است : پس هر گاه بنده آهنگ گناهى كند, روح ايمان به اوگويد: نكن و شيطان گويد: بكن و چون روى زن بد كاره قرار گيرد, روح ايمان از او كنده شود.
ـ هـيـچ دلى نيست جز اين كه داراى دو گوش است : كنار يكى از آنها فرشته اى راهنما قرار دارد و كـنـار ديـكـرى شيطانى اغواگراين به او فرمان مى دهد و آن او را باز مى داردشيطان به گناهان فـرمـانش مى دهد و فرشته ازآنها بازش مى دارد و اين است (معناى ) كلام خدا كه مى فرمايد: ((در جـانـب راسـت و چـپ نشسته اى است سخنى بر زبان نياورد, جز اين كه در برابرش محافظى مهيا ايستاده است )).
ـ هـيـچ مؤمنى نيست , مگر اين كه دلش دو گوش درونى دارد: گوشى كه وسواس خناس در آن مى دمد و گوشى كه فرشته در آن مى دمد پس خداوند, مؤمن را به وسيله فرشته تقويت كند و اين است معناى سخن خداوند كه مى فرمايد: ((آنها را به وسيله روحى از جانب خود تقويت كرد)).
ـ هـارون بـن خـارجـه بـه امـام صـادق (ع ) عـرض كرد: من گاهى اوقات شاد مى شوم , بدون آن كه موجبات آن را در خودم يا مالم و يا دوستم بيابم و گاهى اندوهگين مى شوم , بى آن كه در خودم يامالم و يا در رابطه با دوستم موجبى براى اين اندوه بيابم حضرت فرمود: آرى , همانا شيطان به دل نـزديـك مـى شـود و مـى گـويـد: اگـر پـيـش خـداارزش و اعـتـبـارى داشـتـى , خداوند تو را دشـمـنـكـام نـمـى كـرد و تـو را نيازمند او نمى ساخت آياسرنوشتى جز مانند سرنوشت پيشينيان خودانتظار دارى ؟
آيا آنها چيزى گفتند؟
اين است كه بى دليل اندوهگين مى شود.
و امـا شـاد شـدن , عـلـتش اين است كه فرشته به دل نزديك مى شود و مى گويد: اگر خداوند تو رادشـمـنكام كرده و تو را در موردى نيازمند اوساخته است , اين چند روزه اى بيش نيست ,بشارت باد تو را به آمرزش و فضل پروردگارت اين است معناى سخن خدا كه مى فرمايد:((شيطان شما را از تهيدستى بيم مى دهد و شما رابه زشتكارى وا مى دارد و (لى ) خداوند از جانب خود به شما وعده آمرزش و بخشش مى دهد)).
ـ امـام صادق (ع ): همانا تو را دلى است وگوشهايى هر گاه خداوند بخواهد بنده اى راهدايت كند, گوشهاى دل او را باز مى كند و هرگاه جز اين براى او بخواهد, گوشهاى دلش رامى بندد و ديگر هرگز اصلاح نمى شود و اين است معناى سخن خداى متعال : ((يا بر دلهايشان قفلهاست )).
ـ پـيـامـبر خدا(ص ): اگر پراكندگى دلها ودروغگوييهاى شما نبود, بيگمان آنچه را من مى شنوم شما نيز مى شنيديد.
ـ امـام على (ع ): من نور وحى و رسالت رامى ديدم و شميم نبوت را مى بوييدم هنگامى كه بر پيامبر وحـى نـازل شـد, فرياد شيطان را شنيدم گفتم : اى رسول خدا, اين چه فريادى است ؟
فرمود: اين شـيـطـان بـود كـه از عـبادت خويش (ازسوى مردم ) نوميد شد همانا آنچه را من مى شنوم , تو نيز مـى شـنـوى و آنـچـه را مـن مـى بينم تو هم مى بينى جز اين كه تو پيامبر نيستى , اماالبته وزير (و دستيار) هستى راستى كه تو در راه خير و صلاح هستى .

ـ حـكـايـت وجود من در ميان شما, درحقيقت , حكايت چراغ است در تاريكى , كه هركس قدم در تاريكى نهد از نور آن چراغ پرتو مى گيرد پس اى مردم ! بشنويد و حفظكنيد و گوشهاى دلهايتان را آماده كنيد, تابفهميد.

رويكرد و رويگردانى دلها.

 ـ امـام عـلـى (ع ): هـمـانـا دلـهـا داراى خـواهش هستند, گاه به چيزى رو مى كنند وگاه روى مـى گـردانـند پس , هر گاه خواستند واقبال كردند, آنها را به كار گيريد چه آن كه دل اگر (به كارى ) مجبور شود, كور گردد.
ـ هـمـانـا دلـهـا را روى آوردنـى اسـت وروى گرداندنى پس هر گاه روى آورند,آنها را به انجام مستحبات واداريد و هر گاه پشت كردند, به انجام فرايض از سوى آنهابسنده كنيد.
ـ امـام صـادق (ع ): دل گـاه حـيات دارد وگاه مى ميرد پس هر گاه زنده و با نشاط بود,آن را با مستحبات تربيت كن و هر گاه مرد,به فرايض محدودش ساز.
ـ امام رضا(ع ): همانا دلها را رويكردى است و روى گرداندنى , نشاطى است وفتورى پس هر گاه رو كنند, با فهم و بصيرت شوند و هر گاه پشت كنند, خسته و ملول گردند بنابراين , به گاه روى آورى ونـشـاطـشـان , بـه آنـهـا چنگ زنيد (و در عبادات به كارشان كشيد) و به گاه رويگردانى وفتورشان , آنها را به حال خود رها سازيد.
ـ امام عسكرى (ع ): هر گاه دلها به نشاطآمدند, به آنها امانت بسپاريد و هر گاه كوچ كردند, با آنها بدرود گوييد.
ـ امـام عـلـى (ع ): ايـن دلـهـا نـيـز, هـمـچون بدنها خسته مى شوند پس (براى رفع خستگى آنها) حكمتهاى تازه وطرفه بجوييد.

پاكى دل .

 قرآن .

((خـدا در حـقـيـقـت مـى خـواهـد آلـودگى را از شما خاندان (پيامبر) بزدايد و پاك و پاكيزه تان گرداند)).
ـ امام على (ع ): دلهاى خود را از چرك گناهان پاك كنيد, تا حسنات شما دو چندان شود.
ـ جانهاى خود را از چرك شهوات پاك كنيد, تا به درجات بلند دست يابيد.
ـ دلهاى خود را از كينه پاك كنيد,زيرا كينه , مرضى مسرى است .

ـ مـوسـى (ع ): پروردگارا, كيستند آن كسان تو كه زير سايه عرش تو هستند, در آن روزى كه هيچ سايه اى جز سايه تو نيست ؟
خداوند به او وحى كرد: پاكدلان .

ـ امـام عـلـى (ع ): دلـهاى پاك بندگان ,نظرگاههاى خداى سبحان است پس هر كه دلش را پاك سازد خداوند به آن بنگرد.
ـ مـسيح (ع ): بدن را چه سود, اگرظاهرش درست باشد و باطنش تباه ؟
همچنين بدنهاى شما كه خوشايند شماست اما دلهايتان تباه است به چه درد مى خورد؟
شما را چه سود كه تنهايتان را پاكيزه كنيد ودلهايتان آلوده باشد.
ـ امـام سجاد(ع ) ـ در دعا ـ : بار خدايا!بر محمد و آل محمد صلوات فرست و ما رااز كسانى قرار ده كه پرده هاى عصمت اوليارا بر روى آنها كشيدى و دلهايشان را به پاكى و صفا ويژه گردانيدى و در سـر مـنـزل بـرگـزيـدگـان , آن دلـهـا را بـه زيـور فـهـم و آزرم آراسـتـى و هـمتهايشان را در ملكوت آسمانهايت پرده از پى پرده سير دادى , تاپيشرو آنها به تو رسد.

گشادگى دل .

 قرآن .

((پـس كـسـى را كـه خـدا بـخواهد هدايتش كند, دلش رابه پذيرش اسلام مى گشايد و هر كه را بـخـواهد گمراه سازد, دلش را سخت تنگ مى گرداند, چنان كه گويى به زحمت در آسمان بالا مى رود اين گونه خدا پليدى را بركسانى كه ايمان نمى آورند, قرار مى دهد)).
((آيا براى تو سينه ات را نگشاديم ؟
.
ـ هـنگامى كه آيه ((پس كسى را كه خدا بخواهد هدايتش كند)) نازل شد, ازپيامبر خدا(ص ) سؤال شـد: شرح صدرچيست ؟
فرمود: نورى است , كه خدا در دل مؤمن مى افكند و بدان سبب سينه اش فراخ ‌مى شود.
عرض كردند: آيا براى شناخت آن نشانه اى وجود دارد؟
فرمود, آرى , روى آوردن به سراى جاودانى و دورى گزيدن ازسراى پوچى و فريب و آماده شدن براى مرگ پيش از فرا رسيدن آن .

ـ پـيامبر خدا(ص ), در اندرز به ابن مسعود, فرمود: اى پسر مسعود! هر كس كه خداوند سينه اش را براى اسلام بگشايد, درنورى از پروردگار خويش است , زيرا نورهر گاه در دل بيفتد, دل گشاده و فـراخ گـرددعـرض شـد: اى رسـول خـدا, آيا براى اين امرنشانه اى هست ؟
فرمود: آرى , دورى كردن از سراى پوچى و فريب و روى آوردن به سراى جاودانى و آماده شدن براى مرگ پيش از فرود آمـدن نـيـسـتى , پس , هر كه ازدنيا دل بركند, آرزويش را در دنيا كوتاه گرداند و آن را براى دنيا خواهان واگذارد.
ـ امـام سـجـاد(ع ) ـ درمناجات العارفين ـ :معبودا! مرا از كسانى قرار ده كه درختان شوق به تو, در بـاغـهـاى سينه هايشان درهم پيچيده اند و ظلمت ترديد در عقايد, ازانديشه هايشان زدوده شده و خـلـجـان شـك ازدلـهـا و درونهايشان , رخت بربسته و باشناخت راستين , سينه هايشان گشاده گشته است .

مهر زدن بر دل .

 قرآن .

((كـسـانـى كـه دربـاره آيات خدا ـ بدون حجتى كه براى آنان آمده باشد ـ مجادله مى كنند, (اين سـتيزه ) در نزد خداو نزد كسانى كه ايمان آورده اند (مايه ), عداوت بزرگى است اين گونه خدا بر دل هر متكبر زورگويى مهرمى زند)).
((آن گـاه پـس از وى رسولانى را به سوى قومشان فرستاديم و آنان دلايل آشكار برايشان آوردند, ولى ايشان بر آن نبودند كه به چيزى كه قبلا آن را دروغ شمرده بودند ايمان بياورند اين گونه ما بر دلهاى تجاوزكاران مهر مى نهيم )).
((اين گونه خدا بر دلهاى كسانى كه نمى دانند, مهرمى زند)).
((اين شهرهاست كه برخى از خبرهاى آنها را بر توحكايت مى كنيم در حقيقت , پيامبرانشان دلايل روشـن بـرايشان آوردند, اما آنان به آنچه قبلا تكذيب كرده بودند(باز) ايمان نمى آوردند اين گونه خدا بر دلهاى كافران مهر مى زند)).
ـ پـيـامـبـر خـدا(ص ): مـهـر زن , به ستون عرش آويزان است و هر گاه حرمتى شكسته شود و به گـناهان عمل گردد و به خداگستاخى شود, خداوند مهر زن را مى فرستدو اين سان خدا بر دل چنين شخصى مهرمى زند و زان پس ديگر چيزى رانمى فهمد.
ـ زنـهـار از پوشيدن زير پوش طمع ,زيرا كه طمع دل را به آزمندى شديدمى آميزد و مهرهاى دنيا دوستى را بر دلهامى زند.
ـ هـنگامى كه عمر بن سعد سپاهيان خود را براى جنگ با امام حسين (ع ) بسيج كرد و از هر سو آن حضرت را حلقه وار درميان گرفتند, امام (ع ) به سوى دشمن بيرون آمد و آنها را به سكوت دعوت كـرد امـاخـامـوش نـشـدنـد تا جايى كه حضرت به آنهافرمود: واى بر شما! شما را چه زيان كه به مـن گـوش دهـيـد و گـفـتـار مـرا كـه بـه راه راسـتـتان فرامى خوانم بشنويد همه شما از من نـافـرمـانى مى كنيد و به سخنان من گوش نمى دهيد, زيراشكمهايتان از حرام پر شده و دلهايتان مهرخورده است .

ختم زدن به دل .

 قرآن .

((پـس آيـا ديـدى كـسـى را كـه هوس خويش را معبودخود قرار داده و خدا او را دانسته گمراه گردانيده و برگوش او و دلش مهر زده و بر ديده اش پرده نهاده است ؟
آيا پس از خدا چه كسى او را هدايت خواهد كرد؟
آيا پندنمى گيريد؟
.
((خـداونـد بـر دلـهـاى آنان و بر شنوايى ايشان مهرنهاده و بر ديدگانشان پرده اى است و آنان را عذابى دردناك است )).
ـ امـام رضـا(ع ), دربـاره آيـه ((خـتم اللّه )),فرمود: ختم , مهر زدن است بر دلهاى كافران به كيفر كـفرشان , همچنان كه خداى عزوجل فرموده است : ((بلكه خدا بر دلهاى كافران به سبب كفرشان مهر زد, پس ايمان نياورندمگر شمارى اندك )).

نادانى دل .

 قرآن .

((و در حـقـيقت , بسيارى از جنيان و آدميان را براى دوزخ آفريده ايم (چرا كه ) دلهايى دارند كه با آن (حقايق را) دريافت نمى كنند و چشمانى دارند كه با آنهانمى بينند و گوشهايى دارند كه با آنها نمى شنوند آنان همان چهارپايانند بلكه گمراهترند, آنان همان غافلانند)).
((و كـسـانـى كه آيات ما را دروغ پنداشتند, در تاريكيها(ى كفر) كر و لالند هر كه را خدا بخواهد, گمراهش مى گذارد و هر كه را بخواهد, بر راه راست قرارش مى دهد)).
ـ امـام عـلى (ع ): نه هر صاحب دلى ,خردمند است و نه هر صاحب گوشى , شنوا ونه هر بيننده اى , بينا.

كورى دل .

 قرآن .

((آيـا در زمـين نگشته اند تا دلهايى داشته باشند كه باآن نينديشند يا گوشهايى كه با آن بشنوند؟
زيرا درحقيقت , چشمها كور نيست , بلكه دلهايى كه درسينه هاست كور است )).
((و هر كه در اين دنيا كور (دل ) باشد, در آخرت كور(دل ) و گمراهتر است )).
ـ پيامبر خدا(ص ): بدترين كورى , كورى دل است .

ـ كورترين كورى , كورى گمراهى بعد ازهدايت است و بدترين كورى , كورى دل است .

ـ امـام بـاقر(ع ): كور حقيقى كسى است كه دلش كور باشد, ((زيرا در حقيقت چشمهاكور نيست , بلكه دلهايى كه در سينه هاست كور است )).
ـ دربـاره آيـه ((هـر كـه در اين دنيا كور باشد,در آخرت نيز كور است )), فرمود: كسى كه آفرينش آسمانها و زمين و گردش شب وروز و چرخش خورشيد و ماه در فلك (مدار) و ديگر آيات شگفت آور, او را به اين نكته رهنمون نشود كه فرا سوى اينهاامرى بزرگتر و با عظمت تر وجود دارد,چنين كسى در آخرت (نيز) كور است فرمود: او از ديدن آنچه ناديدنى است كوراست و گمراهتر.
ـ امام رضا(ع ), نيز درباره همين آيه ,مى فرمايد: يعنى از ديدن حقايق هستى , كورو عاجز است .

پرده دل .

 قرآن .

((نه چنين است , بلكه آنچه مرتكب مى شدند, زنگاربر دلهايشان بسته است زهى پندار, كه آنان در آن روز ازپروردگارشان سخت محجوبند)).
ـ امـام كاظم (ع ): خداى متعال به داود(ع )وحى فرمود كه : اى داود! ياران خود را ازشهوت پرستى بر حذر دار و بيم ده , زيراكسانى كه دلهايشان آويخته به شهوت دنياست , دلهايشان از من در پرده است .

ـ پيامبر خدا(ص ): مؤمن هر گاه گناه كند,نقطه اى سياه در دلش پديد آيد اگر توبه كردو دست از گـنـاه كشيد و آمرزش خواست ,دلش از آن لكه سياه پاك شود, اما اگر برگناهش بيفزايد, آن نـقـطـه زياد شود اين همان زنگارى است كه خداى متعال دركتاب خود از آن ياد كرده و فرموده است :((نه چنين است , بلكه آنچه مرتكب مى شدند, زنگار بر دلهايشان بسته است )).
ـ امـام عـلـى (ع ): مهارهاى هلاكت , شما رابه پيش كشيده و قفلهاى چرك و زنگار, بردلهاى شما بسته شده است .

ـ پـيامبر خدا(ص ): هر گاه بنده گناه كند,نقطه اى سياه در دلش پديدار مى شود اگرتوبه كرد, دلش از آن نقطه صاف مى شود واگر گناه را تكرار كرد, آن لكه افزوده مى شود تا آن كه در دل او به لكه اى بزرگ تبديل مى گردد.
ـ امـام على (ع ), در نامه اى به معاويه ,مى فرمايد: به خدا سوگند, تو همانى كه من مى شناسم , دلى در پرده و غلاف (غفلت )دارى و خردى سست و ناقص .

ـ هر آن كس كه لجاجت ورزد و (درگمراهى ) پايدارى كند, او همان پيمان شكن نگونسارى است كه خدا بر دلش پرده كشيده و پيشامدهاى بد روزگار بر فراز سر او,مى چرخد.

انحراف دل .

 قرآن .

((پـروردگارا, پس از آن كه ما را هدايت كردى ,دلهايمان را دستخوش انحراف مگردان و از جانب خودرحمتى بر ما ارزانى دار كه تو خود بخشايشگرى )).
((و (يـاد كـن ) هـنگامى را كه موسى به قوم خود گفت : اى قوم من , چرا آزارم مى دهيد با اين كه مـى دانيد من فرستاده خدا به سوى شما هستم ؟
پس چون (از حق )برگشتند, خدا دلهايشان را بر گردانيد و خدا مردم نافرمان را هدايت نمى كند)).
((اما كسانى كه در دلهايشان انحراف است , ازمتشابه آن پيروى مى كنند)).
ـ امـام كاظم (ع ): خداى عزوجل از مردمى درستكار حكايت كرده است كه گفتند: ((اى پرودگار مـا! دلـهايمان را دستخوش انحراف مگردان )), زيرا آنها مى دانستند كه دلهامنحرف مى شوند و به كورى و هلاكت (قبلى ) خود باز مى گردند.


جلد 10 - بخش 13

ـ امـام على (ع ), در بر حذر داشتن ازفتنه ها, مى فرمايد: آن گاه , پس از اين (فتنه آغازين ) فتنه اى سـخـت و شـكـنـنـده وپـرشـتـاب پـيـش خـواهد آمد, كه بر اثر آن برخى دلهاى راست و استوار منحرف مى شوند و برخى مردان به سلامت مانده ,گمراه مى شوند.
ـ همسخن شدن با زنان , به بلا مى كشاند ودلها را منحرف مى سازد.
ـ پيامبر خدا(ص ) اين جمله را زياد به زبان مى آورد: اى دگرگونساز دلها! دل مرابر دينت , استوار بدار.
دلـيـل بـر ايـن كه پيامبر اين دعا را زيادمى خواند احاديث 1684, 1686, 1687,1694 و 1695 كنز العمال است .

سختدلى .

قرآن .

((سـپـس دلـهاى شما بعد از اين (واقعه ) سخت گرديد,همانند سنگ يا سخت تر از آن , چرا كه از برخى سنگهاجويهايى بيرون مى زند و پاره اى از آنها مى شكافد و آب از آن خارج مى شود و برخى از آنها از بيم خدا فرومى ريزد و خدا از آنچه مى كنيد غافل نيست )).
ـ امام باقر(ع ): خداوند را براى دلها وبدنها كيفرهايى است , تنگى در معيشت وسستى در عبادت و به هيچ بنده اى كيفرى بزرگتر از سختدلى چشانده نشده است .

ـ امام على (ع ): دل كافر, سخت تر ازسنگ است .

ـ دلها در به دست آوردن بهره (معنوى )خود, سخت گشته اند و از رستگارى خويش , غافل شده اند و در راهى جز مسيرخويش , ره مى سپرند, گويى مقصود چيزى جز دلهاست و انگار رستگارى آنها در به دست آوردن دنيايشان است .

ـ در سـفـارش بـه فـرزند بزرگوارش حسن (ع ), مى فرمايد: دل جوان , درحقيقت , همچون زمين خـالـى و بـايـرى اسـت كـه هـر تـخـمى در آن افكنده شود,مى پذيردش از اين رو, پيش از آن كه دلت سخت گردد و انديشه ات مشغول و گرفتارشود, به تربيت تو مبادرت كردم .

عوامل سختدلى .

 قرآن .

((و به سبب آن كه پيمان خود را شكستند, لعنتشان كرديم و دلهاى ايشان را سخت گردانيديم )).
((آيا براى كسانى كه ايمان آورده اند وقت آن نرسيده است كه دلهايشان براى خدا و آن حقيقتى كه نازل شده است نرم گردد و مانند كسانى نباشند كه از پيش بدانهاكتاب داده شد و (عمر و) انتظار بر آنان به درازا كشيد ودلهايشان سخت گرديد و بسيارى از آنان فاسق بودند؟
.
ـ امام على (ع ): اشكها نخشكيد مگر به سبب سخت شدن دلها و دلها سخت نشدمگر به سبب فزونى گناهان .

ـ از سـخنان نجوا آميز خداى عزوجل به موسى (ع ): اى موسى ! در دنيا آرزوى خودرا دراز مگردان , كه دلت سخت مى شود وسختدل از من دور است .

ـ مـسيح (ع ): ستور را هر گاه سوار نشوند واز آن بار و كار نكشند, سركش و كج خلق مى شود دلها نـيز چنين اند, هر گاه با ياد مرگ نرم نشوند و عبادت مداوم آنها را به رنج نيفكند, سخت و درشت مى شوند.
ـ پـيامبر خدا(ص ): در غير از ياد خدا,زياده گويى نكنيد, زيرا زياده گويى در غيرياد خدا, موجب سختدلى مى شود ودورترين مردم از خدا, شخص سختدل است .

ـ سه چيز دل را سخت مى كند: بيهوده شنوى , شكار و آمد و شد به دربار سلطان .

ـ امام على (ع ): زنهار, نقطه پايان زندگى (مرگ ) را دور و دراز نبيند, كه دلهايتان سخت مى شود.
ـ پيامبر خدا(ص ): ترك عبادت , دل راسخت مى كند رها كردن ياد خدا, جان رامى ميراند.
ـ امـام على (ع ): كسى كه اميد داشته باشدفردا زنده است , به زندگى هميشگى اميدبسته است و كسى كه اميد به زندگى هميشگى داشته باشد, دلش سخت مى شود وبه دنيا راغب مى گردد.
ـ بسيارى مال و ثروت , مايه تباهى دين وسختى دل است .

ـ پيامبر خدا(ص ): هر كه شركت در سه نماز جمعه را از روى بى اعتنايى به آن ترك كند, خداوند بر دلش مهر زند.
ـ امام على (ع ): نگاه كردن به شخص بخيل , دل را سخت مى گرداند.
ـ امـام صـادق (ع ): شـما را از ريختن خاك روى (جنازه ) خويشاوندانتان نهى مى كنم ,زيرا اين كار, سختدلى به بار مى آورد و هركه دلش سخت گردد, از پروردگارش دورمى شود.

بيمارى دل .

 قرآن .

((در دلـهـايـشـان مـرضـى است و خدا بر مرضشان افزود و به (سزاى ) آنچه به دروغ مى گفتند, عذابى دردناك خواهند داشت )).
ـ امـام على (ع ): يكى از بلاها, تنگدستى است و بدتر از آن , بيمارى جسم است و ازآن بدتر, بيمارى دل اسـت يـكـى از نـعـمـتـهـافراخى دارايى است و برتر از آن , تندرستى است و از تندرستى برتر, پرهيزگارى دلهاست .

ـ اگـر در قدرت عظيم و نعمت بزرگ (خدا) بينديشند, بيگمان به راه (راست ) بازآيند و از عذاب سوزان بترسند اما دلها,بيمار است و ديدگان (بصيرت ), عيبناك .

آنچه دل را بيمار مى كند.

 ـ امـام على (ع ): از مجادله و ستيزه كردن بپرهيزيد, زيرا اين دو كار, دلها را نسبت به برادران بيمار مى كنند و از آنها نفاق مى رويد.
ـ هيچ دردى براى دلها, دردآورتر ازگناهان نيست .

ـ امام باقر(ع ): براى دل چيزى تباه كننده تر از گناه نيست , زيرا دل , مرتكب گناه مى شود و بر اثر مداومت بر آن , گناه بر وى چيره مى گردد و نگونسارش مى كند.
ـ پيامبر خدا(ص ): فتنه ها (گناهان وعوامل گمراه ساز), همچون نى هاى حصير,يكى يكى به دلها عرضه مى شوند هر دلى كه مهر اين گناهان به آن آميخته شود, نقطه اى سياه در آن پديدار گردد و هر دلى كه با آنهامخالفت كند, نقطه اى سفيد در آن پديد آيدو بدين سان دو دل به وجود مى آيد: دلـى سـفـيد, مانند صفا كه تا آسمانها و زمين برجاست هيچ فتنه اى به آن گزند نمى رساندو دلى سـيـاه و خـاكـسـتـرى رنگ , مانند كوزه اى وارونه , نه خوب را خوب مى شمارد و نه منكر را زشت مى داند و تنها چيزى كه مى شناسد, همان هوا و هوسهايى است كه بادلش آميخته شده است .

ـ امـام عـلـى (ع ), در فـرمـان اسـتـانـدارى مـصربه مالك اشتر, مى فرمايد: هرگز مگو كه من به فرمانروايى نصب شده ام , پس فرمان مى دهم و بايد فرمانم برده شود, زيرا اين روش , سبب فساد دل و ضعف دين مى شود.
ـ بدترين چيزى كه در دلها افكنده شده ,خيانت است .

آنچه دل را درمان مى كند.

 قرآن .

((اى مردم , به يقين , براى شما از جانب پروردگارتان اندرزى و درمانى براى آنچه در سينه هاست و رهنمود ورحمتى براى گروندگان (به خدا), آمده است )).
ـ امـام عـلى (ع ), در وصيف پيامبر(ص ),مى فرمايد: طبيبى است كه با دانش پزشكى خود, پيوسته ميان مردم مى گردد,مرهمهايش را درست و آماده كرده و ابزارداغ كننده اش را تافته است و آنها را بـر هـر جـاكـه لازم بـاشـد, از دلـهـاى كـور و گـوشهاى كر وزبانهاى گنگ , مى نهد با دواى خودجايگاههاى غفلت و مراكز سرگردانى رامى جويد و درمان مى كند.
ـ بـدانـيـد كـه اگـر از آن كـه از مشرق سر برمى دارد پيروى كنيد, شما را به راههاى رسول (ص ) مى برد و درد كورى و كرى ولالى شما درمان مى شود.
ـ هـمانا پرواى از خدا, داروى درد قلوب شماست و بينا كننده كورى دلهايتان و شفابخش بيمارى جـسمهايتان و درست كننده تباهى سينه هايتان و پاك كننده آلودگى جانهايتان و زداينده كورى (پرده )ديدگانتان .

آنچه دل را مى ميراند.

 ـ امـام عـلـى (ع ): هـر كـه عاشق چيزى شود,ديده اش را كور گرداند و دلش را بيمار درنتيجه با چـشـمـى عـيـبـناك بنگرد و با گوشى ناشنوا بشنود شهوتها, خرد او را از هم درد ودنيا, دلش را بميراند.
ـ پـيـامـبـر خـدا(ص ): چـهار چيز دل رامى ميراند: گناه روى گناه , همسخن شدن زياد با زنان , مجادله كردن با نابخرد, تومى گويى و او مى گويد و هرگز به راه نمى آيدو همنشينى با مردگان عرض شد: اى رسول خدا, منظور از مردگان چيست ؟
فرمود: هرتوانگر خوشگذرانى .

ـ چـهار چيز, مايه تباهى دلهاست : خلوت كردن با زنان , گوش كردن به حرفهاى آنان ,عمل كردن بـه راى و نـظـر آنـان و هـمـنـشينى بامردگان عرض شد: اى رسول خدا,همنشينى با مردگان چيست ؟
فرمود:همنشينى با هر شخص گمراه از ايمان ومنحرف از احكام (الهى ).
ـ سـه گـروهـنـد, كـه هـمـنـشينى با آنها دل رامى ميراند: همنشينى با فرومايگان ,همنشينى با ثروتمندان و گفتگو با زنان .

ـ در اندرزهاى خود به ابوذر, فرمود: ازخنده زياد بپرهيز, كه آن دل را مى ميراند.
ـ امـام سـجـاد(ع ) ـ در مناجات التائبين ـ :پروردگارا, گناهان جامه خوارى بر من پوشانده اند و دورى از تـو جـامـه بـيـنوايى مرادرشت كرده و بزرگى گناهم , دل مرا ميرانده است پس با توبه پذيرى خود, آن را زنده گردان , اى اميد و اى مطلوب من .

ـ امام على (ع ): هر كه پارسايى اش اندك باشد, دلش بميرد و هر كه دلش بميرد, به دوزخ رود.

آنچه دل را زنده مى كند.

 ـ امـام عـلـى (ع ), در سفارش به فرزندبزرگوارش حسن (ع ), مى فرمايد: دل خويش را با موعظه , زنده كن و با دل بر كندن از دنيا, بميرانش .

ـ امام حسن (ع ): انديشه كردن , زنده كننده دل شخص با بصيرت است .

ـ بر شما باد انديشيدن كه آن زنده كننده دل شخص با بصيرت است و كليدهاى درهاى حكمت .

ـ مـسـيـح (ع ): اى بـنـى اسـرائيل ! مجلسهاى (درس ) دانشمندان را پر كنيد, حتى اگر (ازكثرت ازدحـام مـجـبـور شويد) دو زانوبنشينيد, زيرا خداوند, دلهاى مرده را با نورحكمت زنده مى كند, همچنان كه زمين مرده را با باران تند, حيات مى بخشد.
ـ لـقـمـان (ع ), در اندرز به فرزندش ,مى گويد: فرزندم ! با دانشمندان بنشين و زانوبه زانوى آنان بزن , زيرا خداى عزوجل ,همچنان كه زمين را با بارش آسمان حيات مى بخشد, دلها را با نور حكمت زنده مى كند.
ـ امام على (ع ): همنشينى با ارباب فضايل ,دلها را زنده مى كند.
ـ بدانيد كه هيچ چيز نيست جز اين كه دارنده اش از آن سير و خسته مى شود, مگرزندگى , زيرا كه او در مـرگ آسـودگـى نـمـى بـيند زندگى , در حقيقت , به سان حكمت است كه حياتبخش دل مرده مى باشد و بينا كننده چشم كور و شنوا كننده گوش كر.
ـ پـيامبر خدا(ص ): خداى عزوجل مى فرمايد: گفتگوى علمى ميان بندگان من ازچيزهايى است كـه دلـهـاى مـرده با آن زنده مى شود به شرط آن كه در اين گفتگوهاى خود به امر من (اصول يا فروع دين )بينجامند.
ـ امـام عـلى (ع ): خداى سبحان , هيچ كس رابه چيزى مانند اين قرآن اندرز نداده است در آن بهار دل و چشمه هاى دانش است .

آنچه دل را آباد مى كند.

 ـ امام على (ع ): ديدار با اهل خير و نيكى ,مايه آبادى دلهاست .

ـ ديدار با اهل معرفت , مايه آبادى دلها وفرا گرفتن حكمت است .

ـ آبادى دلها, در معاشرت با خردمندان است .

ـ در سـفـارش بـه فـرزنـد بـزرگـوارش حسن (ع ), مى فرمايد: تو را اى فرزندم , به پرواى از خدا و پايبندى به فرمان او و آبادكردن دلت با ياد او سفارش مى كنم .

آنچه دل را نرم مى كند.

 ـ امام باقر(ع ): با ذكر بسيار (خدا) درخلوتها, رقت قلب را بجوى .

ـ پيامبر خدا(ص ), به مردى كه ازسختدلى خود نزد آن حضرت شكوه كرد,فرمود: اگر مى خواهى دلت نرم شود,مستمند را اطعام كن و بر سر يتيم دست نوازش بكش .

ـ دلهاى خود را به رقت خو دهيد و زيادبينديشيد و از خوف خدا بسيار بگرييد.
ـ امـام عـلـى (ع ): دلـت را بـا مـوعظه زنده كن و با ياد مرگ , آن را رام و خوار گردان و به بديها و سـختيهاى دنيا بينايش ساز و از هجوم روزگار و دگرگونيهاى آشكار گردش شبان و روزان , بر حذرش دار و سر گذشت پيشينيان را, به يادش آور.
ـ جـامه اى كهنه و وصله خورده بر تن امام على (ع ) ديدند علت را پرسيدند فرمود: اين جامه , دل را فروتن مى كند و نفس را خوار ورام , مى گرداند و براى مؤمنان , سر مشق است .

آنچه دل را صيقل مى دهد.

 ـ امـام عـلـى (ع ): خـداى سـبـحان , هيچ كس رابه چيزى مانند قرآن اندرز نداده است وبراى دل صيقلى , جز آن وجود ندارد.
ـ خـداى سـبـحان , ياد خود را صيقل دهنده دلها قرار داده است , گوش سنگين دلها به وسيله آن شنوا مى شود.
ـ پـيـامبر خدا(ص ): همچنان كه آهن اگرآب به آن رسد زنگ مى زند, اين دلها نيززنگار مى بندد عرض شد: صيقل دادن آنهابه چيست ؟
فرمود: بسيار به ياد مرگ بودن وتلاوت قرآن .

ـ امـام عـلى (ع ): گرسنگى را نانخورش خود كن و با قناعت خود را بپروران دردسستى دلت را با عزم و اراده درمان كن وخواب غفلت چشمانت را با بيدارى .

ـ امام صادق (ع ): دلها نيز, همچون مس ,زنگار مى بندد, پس آنها را با استغفار صيقل دهيد.
ـ پيامبر خدا(ص ): صيقل دهنده اين دلها,ياد خدا و تلاوت قرآن است .

آنچه دلها را روشنايى مى بخشد.

 ـ امام على (ع ): دلت را با موعظه , زنده گردان و آن را با حكمت , روشنايى بخش .

ـ ايـمـان چـون نـقـطه اى سفيد در دل پديدارمى شود هر چه ايمان زيادتر شود, آن نقطه بزرگتر مى گردد.
ـ يقين , نور و روشنايى است .

ـ در نهى از تجاوز و منكر, مى فرمايد: آن كه با شمشير به انكار و مبارزه آن برخاست تا كلمه حق رو آيد و كلمه ستمگران به زيررود, هموست كه راه هدايت را يافته و برطريق حق برخاسته و نور يقين در دلش تابيده است .

ـ پـيامبر خدا(ص ) ـ در دعا ـ : اى دگرگونساز دلها, اى طبيب دلها, اى روشنايى بخش دلها, اى همدم دلها.

آنچه دل را اصلاح مى كند.

 ـ امام على (ع ): ريشه اصلاح دل ,پرداختن آن به ياد خداست .

ـ امـام سـجاد(ع ) ـ در مناجات ـ : بيمارى مرا جز طبابت تو درمان نمى كند و اندوه مراجز نزديك شـدن بـه تـو نـمى زدايد و زخم مراجز گذشت تو بهبود نمى بخشد و زنگار دلم را جز بخشش تو, صيقل نمى دهد.
ـ پـيامبر خدا(ص ): ايمان هيچ بنده اى درست نباشد, مگر اين كه دلش درست باشدو دلش درست نباشد, مگر آن گاه كه زبانش درست باشد.
ـ امـا نـشـانـه شخص صالح چهار چيز است :دلش را صاف مى كند, كردارش را اصلاح مى گرداند, درآمدش را اصلاح مى كند و همه كارهايش را اصلاح مى گرداند.

آنچه دل را نيرو مى بخشد.

 ـ امام على (ع ): ريشه نيرومندى دل , توكل به خداست .

ـ دل خويش را با موعظه , زنده گردان و بازهد و نيروى يقين , بميرانش .

ـ امـام صـادق (ع ): هـمانا نيروى مؤمن , دردل اوست مگر نه اين است كه مى بينيد,بدنى ضعيف و پيكرى نحيف دارد و با اين حال شب را به عبادت مى گذراند و روز,روزه مى گيرد.

مانع شدن ميان آدمى و دل او.

 قرآن .

((اى كـسـانى كه ايمان آورده ايد, چون خدا و پيامبرشما را به چيزى فرا خواندند كه به شما حيات مـى بـخشدآنان را اجابت كنيد و بدانيد كه خدا ميان آدمى و دل اوحايل مى گردد و هم در نزد او محشور خواهيد شد)).
ـ امام صادق (ع ), درباره آيه ((هماناخداوند ميان آدمى و دل او حايل مى گردد ))فرمود: آن چنين است كه انسان با گوش وچشم و زبان و دستش هوس چيزى مى كند,اما وقتى آن چيز به طرف او مـى آيـد دلـش آن را انـكـار و پـس مـى زند و مى فهمد كه آن چيزحق نيست در خبر هشام از آن حضرت آمده است : خداوند ميان او و اين كه باطل راحق بداند, حايل مى شود.
ـ نيز درباره همين آيه , فرمود: آن بدين صورت است كه انسان با گوش و چشم وزبان و دست خود هوس چيزى كند, اما على رغم ميل خود, به سمت چيزى از آنهانمى رود و اگر آن چيز به او دست دهد دلش آن را انكار مى كند و از پذيرفتنش سر بازمى زند و مى فهمد كه آن چيز حق نيست .

ـ امـام بـاقر(ع ), نيز درباره همين آيه ,مى فرمايد: آدمى چيزى را با دل و چشم وگوش خود هوس مى كند و جانش به چيزى جز آن اشتياق ندارد, اما ميان او و اشتياق دلش به آن چيز حايل به وجود مى آيد.

دل (متفرقه ).

 ـ امام على (ع ): همانا براى دلها, گواهانى است كه نفس را از راه اهل تفريط دورمى گردانند.
ـ گفتار مرد, از قوت دل او خبر مى دهد.
ـ پيامبر خدا(ص ): دلها بر دوست داشتن كسى كه به آنها نيكى كند و نفرت از كسى كه به آنها بدى كند, سرشته شده اند.
ـ امام على (ع ): دل , گروگان دليل و برهان است .

ـ امام باقر(ع ): با كم كردن خطا, به آسايش دل دست ياب .

ـ امام صادق (ع ): عاقبت انديشى , دلها رابارور مى سازد.
ـ از جاى كندن كوهها, آسانتر است تا ازجا بركندن دلها.
ـ دل خود را (مانند) خويشاوندى كه شريكش مى شوى , قرار ده .

ـ امام عسكرى (ع ): كسى كه بردبارى جرعه هاى گلوگير خشم را به او ننوشاند,طعم آسايش دل را نچشد.
ـ امام صادق (ع ): هر چيزى , قلبى دارد وقلب قرآن , سوره يس است .

ـ امام على (ع ): همانا دلها را خطورات بدو ناپسندى است , كه خردها از آنها بازمى دارند.
ـ مسيح (ع ): دلهاى خود را, خانه تقواكنيد و دلهايتان را, ماواى شهوات نسازيد.

تقليد.

تقليد نكوهيده .

 قرآن .

((و چـون بـه آنـان گفته شود: به سوى آنچه خدا نازل كرده و به سوى پيامبر بياييد, مى گويند: آنـچه پدران خود را بر آن يافته ايم ما را بس است آيا هر چندپدرانشان چيزى نمى دانستند و هدايت نيافته بودند؟
.
((و بـديـن گونه در هيچ شهرى پيش از تو, هشداردهنده اى نفرستاديم , مگر آن كه خوشگذرانان آنها گفتند:ما پدران خود را بر آيينى (و راهى ) يافته ايم و ما از پى ايشان راهسپاريم )).
ـ پـيامبر خدا(ص ): مقلد و بى اراده نباشيدكه بگوييد: اگر مردم خوبى كردند ما خوبى مى كنيم و اگـر ظلم كردند ما هم ظلم مى كنيم بلكه از خودتان اراده داشته باشيد, اگر مردم خوبى كردند, شما خوبى كنيد و اگر بدى كردند, شما ظلم نكنيد.
ـ امـام صـادق (ع ) به يكى از اصحاب خودفرمود: هرگز همرنگ جماعت نباش كه بگويى : من تابع مردم هستم و من هم مثل بقيه مردم .

ـ جـزرى در نهايه مى گويد: ((در حديث آمده است : يا دانشمند باش يا دانش آموز وامعه مباش )) امـعه ـ به كسر همزه و تشديد ميم ـ كسى را گويند كه از خود راى و اراده اى ندارد و از نظر اين و آن پـيـروى مـى كـند هادر اين كلمه براى مبالغه است (نه تانيث ) وبه همين جهت امع نيز گفته مـى شـود و چـنين نيست كه براى زن امعة بگويند (بلكه امع هم گفته مى شود زيرا هاى آن براى مـبـالـغه است نه تانيث ) بعضى گفته اند: امعه كسى است كه به همه مى گويد: من با تو هستم از ايـن مـعـنـاسـت حـديـث ابن مسعود رضى اللّه عنه :((هرگز كسى از شما امعه نباشد گفته شد: امعه چيست ؟
فرمود: كسى كه مى گويد: من بامردم (و تابع جماعت ) هستم )).
ـ در اشعار منسوب به امام على (ع ) آمده است .

هر گاه امور مشكل و مبهم به من رو كنند.
با فكر و انديشه حقيقت آنها را كشف مى كنم .

من مقلد مردمان نيستم , ك .

از اين و آن بپرسم : چه خبر.
بلكه دو عضو كوچك ((16)) را تمرين مى ده .

و با نگاه به گذشته , آينده را روشن مى كنم .

ـ امام صادق (ع ) به ابو حمزه ثمالى فرمود: بپرهيز از رياستمدارى و بپرهيز ازاين كه دنبال رجال (و شخصيتها) راه افتى عرض كردم : فدايت شوم , رياستمدارى رامى دانم (به چه معناست ), اما اين كه دنـبـال رجـال راه افـتـم , مـن دو سـوم آنـچه (از حديث و اخبار شما و دانشى كه ) دارم از همين راه افتادن دنبال رجال به دست آورده ام ؟
حضرت فرمود: متوجه نشدى , (بلكه مقصود اين است كه ) بـپـرهـيز از اين كه مردى (و شخصيتى ) را بدون دليل علم (و بت ) كنى و هر چه گفت تصديقش نمايى .

ـ بـه سـفيان بن خالد فرمود: اى سفيان !زنهار از رياستمدارى , زيرا هيچ كس در پى رياست نرفت , مگر اين كه هلاك شد عرض كردم : فدايت شوم : پس همه ما به هلاكت درافتاده ايم , زيرا هيچ يك از مـا نـيست , جز اين كه دوست دارد اسمش برده شود و مردم به سراغ او بيايند و از وى علم و دانش بياموزند!حضرت فرمود: متوجه نشدى , مقصود اين است كه مردى را بدون دليل علم (و بت )كنى و هر چه گفت باور نمايى و مردم را به گفته هاى او دعوت كنى .

ـ پـيـامـبـر خـدا(ص ), درباره آيه ((اتخذوااحبارهم و رهبانهم )), فرمود: نه اين كه آنهارا عبادت مـى كـردند, بلكه هر گاه ملا يان وراهبانشان چيزى را براى آنان حلال مى شمردند, آنها هم آن را حلال مى دانستندو اگر چيزى را بر آنان حرام مى كردند, مردم هم آن را حرام مى شمردند.
ـ امـام صادق (ع ), درباره آيه ((ملا يان وراهبان خود را به جاى خدا خداوندان خويش قرار دادند)), فـرمود: به خدا قسم كه براى آنها نماز نمى خواندند و روزه نمى گرفتند بلكه براى مردم حرامى را حلال و حلالى را حرام مى كردند و مردم هم ازايشان پيروى مى نمودند.
ـ نـيـز دربـاره هـمـيـن آيـه , مـى فـرمـايـد: بـدانـيد,به خدا سوگند كه مردم را به عبادت خود فـرانـمى خواندند اگر آنان را به عبادت خوددعوت مى كردند, البته نمى پذيرفتند بلكه براى مردم حرامى را حلال و حلالى را حرام مى كردند و بدين سان مردم ندانسته , ايشان را عبادت مى كردند.
ـ امـام باقر(ع ), در نامه اى به سعد الخير,نوشت : امثال احبار و رهبان را بشناس ,همانان كه حقايق كـتـاب (توارت و انجيل ) راكتمان و تحريف كردند و اين سوداگريشان سودى نبخشيد و رهيافته نبودند.
آرى , امـثـال آنها را در ميان اين امت بشناس ,همانان كه الفاظ قرآن را مراعات مى كنند ومعانى و حقايق آن را تحريف مى نماينداينان با بزرگان و سران (اكثريت ) دمخورندو هر گاه جلوداران هوا و هـوس پراكنده وگوناگون شوند (و هر كس براى خود دم ازاستقلال بزند) اين احبار (و رهبان نـمـاهـاى امـت اسـلامـى ) بـا آن كس همراهى مى كند كه از دنياى بيشترى برخوردار باشد و اين است بهره اين عده از علم و دانش .

اينان امثال احبار و رهبان هستند, جلوداران هوا و هوس اند و مهتران هلاكت و نابودى .

ـ امـام عـلى (ع ): هر كس ضلالتى را به خيال اين كه هدايت است دنبال كند و يا حقى را به گمان اين كه ضلالت است فرو گذارد و با اين كار به هلاكت در افتد, هيچ كس معذورش نمى دارد.

كسى كه تقليد از او رواست .

 ـ امـام عـسـكرى (ع ), درباره آيه ((پس واى بر كسانى كه از پيش خود كتاب مى نويسند وآن گاه مى گويند: اين از جانب خداست )),فرمود: مردى به حضرت صادق (ع ) عرض كرد: اگر قوم يهود بـراى شـنـاخـت تـورات راهـى جز اين نداشتند كه آن را از دانشمندان و ملايان خود بشنوند و فرا گـيـرنـد, چـراخـداونـد آنان را به سبب تقليد از علمايشان وپذيرفتن سخنان آنان نكوهش كرده اسـت ؟
جز اين است كه عوام يهود نيز مانند عوام ماهستند كه از علمايشان تقليد مى كنند؟
حضرت (صـادق (ع )) فـرمـود: مـيان عوام وعلماى ما با عوام و علماى يهود از جهتى فرق است و از جهتى نـقـطـه اشـتـراك نـقـطـه اشتراك آنها در اين است كه خداوندهمچنان كه عوام يهود را نكوهش كرده ,عوام ما را نيز به سبب تقليد از علمايشان نكوهيده است و اما از اين جهت كه با هم فرق دارند, نه .

آن مـرد عـرض كـرد: يابن رسول اللّه , برايم توضيح دهيد: حضرت فرمو: عوام يهودمى دانستند كه علمايشان آشكارا دروغ مى گويند, حرام و رشوه مى خورند, احكام واجب (الهى ) را با ميانجيگريها و مـلاحـظـه كـاريـها و رشوه گيريها تغيير مى دهندمى دانستند آنها مبتلا به جانبداريهاى شديدى هـسـتـنـد كـه بر اثر آن دين و آيين وعقايد خود را كنار مى گذارند و حقوق كسى را كه بر ضد او تعصب دارند پايمال مى كنندو اموال ديگران را به ناحق به كسى مى دهندكه جانبدار او هستند و به خـاطر آنان دست به ظلم و حق كشى مى آلايند مى دانستند كه مرتكب امور حرام مى شوند و با اين شـنـاخت قلبى خود, الزاما باور داشتند كه هر كس كارهاى ملا يان يهود را انجام دهد فاسق است و نـمى تواند سخنگوى خدا و واسطه ميان او و مردم باشد بنابراين , چون از كسانى كه چنين شناختى از آنـهـا داشـتـنـد ومى دانستند كه نبايد خبر آنها را پذيرفت ونقلى كه مى كنند باور كرد, پيروى مى كردند,خداوند آنان را مورد نكوهش قرار داد.
عـوام امـت مـا نـيـز چـنـين اند آنان هم اگر بدانندكه فقهايشان آشكارا فسق و گناه مى كنند و بـه تعصبات و جانبداريهاى شديد مبتلايند وشيفته حطام دنيا و حرامهاى آن هستند اگراز چنين فـقـهـايـى تقليد كنند, مانند همان يهوديانى هستند كه خداوند آنان را, به سبب تقليد و پيروى از فقهاى فاسق و بدكارشان ,نكوهش كرده است .

امـا هـر فـقـيهى كه خويشتندار و نگهبان دين خود باشد و با هواى نفسش بستيزد و مطيع فرمان مولايش باشد, بر عوام است كه از اوتقليد كنند و البته اين ويژگيها را تنها برخى فقهاى شيعه دارا هستند, نه همه آنها.
ـ امـام سـجـاد(ع ): اگر ديديد كسى ظاهرالصلاح است و در گفتارش دم از پارسايى مى زند و در حـركات و رفتارهايش اظهارفروتنى مى كند, بپاييد كه فريبتان ندهد,زيرا, چه بسيارند كسانى كه به سبب ضعف وسستى در انديشه و بزدلى , دستشان از دنيا وارتكاب حرامهاى آن كوتاه است اينان دين را دام دنيا كرده اند.
و اگـر ديـديـد از خـوردن مـال حـرام خوددارى مى كند, بپاييد كه شما را نفريبد, چرا كه اميال و خواهشهاى مردم گوناگون است .

امـا مـرد, بـه تـمـام معنا مرد, نيكو مرد, آن مردى است كه هواى نفس خود را پيروفرمان خداوند گرداند و تواناييهايش را درراه رضاى خدا به كار گيرد ضعف و خوارى همراه با حق را, از عزت و قـدرت تـوام باباطل به عزت و قدرت ابدى نزديكتر ببيند وبداند كه رنج و سختيهاى اندكى را كه در دنـيـاتـحـمل مى كند, او را به نعمت پاينده مى كشاند اين است آن مرد, نيكو مرد پس به دامن اوچـنـگ زنيد و راه و روش او را سر مشق خودكنيد و در درگاه پروردگارتان به او توسل جوييد, زيرا كه هيچ دعايى از او رد نمى شودو هيچ خواهش او بى پاسخ نمى ماند.
بحثى علمى و اخلاق .

از ميان امتهاى پيشين كه سر گذشتشان درقرآن آمده , داستان بنى اسرائيل بيش از همه باز گو شده و از ميان پيامبران گذشته نيز بيش از همه از موسى بن عمران (ع ) ياد شده است آن طور كه گفته مى شود در يكصد و سى وشش جاى قرآن , از او نام برده شده , يعنى دوبرابر نام ابراهيم (ع ), زيـرا از حـضـرت ابـراهـيم كه پس از موسى در مقايسه با ديگرپيامبران بيشترين ياد از او شده , در شـصت ونه جا نام برده شده است دليل اين امر هم ظاهرا اين است كه اسلام همان دين حنيف يكتا پـرسـتانه اى است كه اساس آن راحضرت ابراهيم (ع ) گذاشت و خداوندسبحان آن را براى پيامبر خـود, حـضرت محمد(ص ), به تمام و كمال رساند خداى متعال مى فرمايد: ((آيين پدرتان ابراهيم , اوبـود كـه قـبلا شما را مسلمان ناميد)) از طرف ديگر بنى اسرائيل از همه امتها و ملتهالجوجتر و سـتيزه خوتر و در برابر حق سركش تر بوده اند, همچنان كه كفار عرب كه پيامبر خدا(ص ) مبتلا به آنـان بـود, نـيـز چـنـيـن اوصـافى داشتند و كار به آن جا رسيد كه اين آيه درباره ايشان نازل شد: ((كـسـانـى كـه كافرشدند, چه بيمشان دهى و چه بيمشان ندهى ,برايشان يكسان است , نخواهند گرويد)).
تـمـام اوصـاف رذيـله اى كه قرآن براى بنى اسرائيل ذكر كرده , مانند سنگدلى وخشونت , در كفار عـرب نـيز وجود داشت به هر حال چنانچه در داستانهاى بنى اسرائيل كه در قرآن آمده است دقت ورزيم و دراسرار اخلاقى آنها درنگ كنيم , متوجه مى شويم كه آنها مردمى بوده اند غرق درماديات و فـرو رفته در لذايذ و خوشيهاى حسى اين زندگى ظاهرى اين قوم به چيزى فراتر از حس ايمان نمى آورد و جز در برابرلذتها و كمالات مادى سرتسليم فرودنمى آورد و امروزه هم همين حالت را دارنـدهمين خصلت است كه عقل و اراده آنان راتحت انقياد حس و ماده در آورده و تنهاچيزى را مـى فـهـمـنـد كـه حـس و ماده اجازه دهند و تنها چيزى را مى خواهند كه اين دوتجويز كنند سر سپردگى در برابر حس موجب مى شود كه بنى اسرائيل هيچ سخنى را, گر چه حق باشد, تا زمانى كـه حـس بـر آن دلالـت نـكند, نپذيرند تسليم در برابر ماده ,ايجاب مى كند كه هر چه را بزرگان مـاده پـرسـت و دنيا خواه آنها مى خواهند ومى پسندند گر چه حق نباشد, بپذيرند اين امر, موجب شـده اسـت كـه ايـن ملت به تناقض در گفتار و كردار مبتلا شوند از يك طرف هر گونه پيروى و تـبـعـيـتـى را چنانچه درمحدوده حسى آنها نگنجد به نام اين كه تقليداست , گر چه اين تقليد و پيروى درست هم باشد, نكوهش مى كنند و از طرف ديگر هرگونه تبعيتى را كه با هوسهاى مادى آنهاسازگار باشد, هر چند تبعيتى ناروا باشد, به نام اين كه بهره بردارى از زندگى است مى ستايند البته توقف طولانى آنها در مصركه از سوى مصريان به خوارى و بندگى كشيده شده بودند و انواع شـكـنـجـه ها را به آنان مى چشاندند, پسرانشان را سرمى بريدند و زنانشان را براى خدمت زنده نگه مـى داشـتند و اين آزمايش بزرگى ازسوى پروردگارشان بود, به اين موضوع كمك كرده و دامن زده است .

بارى , به اين دلايل بود كه بنى اسرائيل دربرابر دستورات پيامبران و علماى خداپرست خود كه به خـيـر و صـلاح زنـدگـى وآخـرتـشـان بـود, بـه سـختى سر تسليم فرودمى آوردند (در اين باره مـوضـعـگيريهاى آنان در قبال موسى و جز او را به خاطربياوريد) و در مقابل , دعوت افراد مغرض وسركش را خيلى زود مى پذيرفتند.
امـروزه نـيـز حـق و حـقـيقت , بر اثر تمدن ماديى كه جهان غرب به ارمغان آورده , به چنين بلايى گـرفتار شده است , زيرا شالوده اين تمدن بر حس و ماده گذاشته شده است لذا نه درباره آنچه از دسترس ماده به دوراست , دليلى مى پذيرد و نه در موضوعاتى كه متضمن لذت مادى حسى است , دليلى مطالبه مى كند اين موضوع بر احكام غرايزانسانى خط بطلان كشيده و موجب شده است كه مـعـارف والا و اخـلاق فـاضـله از ميان مارخت بربندد و انسانيت را به نابودى تهديدكند و جامعه انـسـانى را به بدترين فساد وتباهى مبتلا سازد و ديرى نخواهد پاييد كه پيامدهاى ناگوار آن , همه جا را فرا گيرد.
بـحـثـهـا و پـژوهشهاى كامل اخلاقى , درست نتيجه مقابل اين حالت را مى دهد, زيرا نه هردليلى مـطـلوب و پسنديده است و نه هرتقليدى بد و ناپسند توضيح اين كه , نوع انسانى , از اين جهت كه انـسـان اسـت , با افعال ارادى مبتنى بر انديشه به سوى كمالات زندگى خود حركت مى كند اراده انـسان تحقق نمى يابد, مگر اين كه از فكر و انديشه برخيزد بنابراين , انديشه تنها شالوده اى است كه كـمـال وجودى ضرورى بر آن استوار است لذا انسان بايد از يك رشته تصديقات و باورهاى عملى و نـظـرى كـه كـمـال وجـودى او بـا واسـطـه يـا بـى واسـطه با آنهاپيوند دارد, برخوردار باشد اين تـصـديـقـات هـمـان قـضـايـايـى هـستند كه ما كارهاى فردى يااجتماعى خود را با آنها توجيه و تـحـلـيـل مـى كـنـيـم , يـا آنـهـا را در ذهـن خـود مـى آوريم وسپس با اعمال خود آنها را تحقق خارجى مى بخشيم اين از يك سو.
از سوى ديگر, غريزه انسان ايجاب مى كندكه درباره علل حوادثى كه مشاهده مى كند يامطالبى كه بـه ذهـن او هـجـوم مى آورد تحقيق و جستجو كند لذا تا علت كارى را كه مى خواهد به واسطه آن ذهـنـيـات خـود راتحقق خارجى بخشد پيدا نكند, آن را انجام نمى دهد و هيچ قضيه نظرى را نيز تـصديق نمى كند, مگر زمانى كه به نحوى براى آن علتى بيابد اين حالت انسان است و هرگز ازاين قـاعده تخطى نمى كند و اگر هم با مواردى رو به رو شويم كه خلاف اين اصل را نشان مى دهد, با تـامـل و درنـگ , شـبـهه بر طرف مى شود جستجوى علت و اطمينان وآرامش يافتن به آن , امرى فـطـرى اسـت وفـطـرت هـمه انسانها يكسان است و تحقق عمل فطرى قطعى است و از همه به يكسان سر مى زند.
هـمـين غريزه , انسان را به كارهاى فكرى وعمليى وا مى دارد كه فراتر از طاقت و توان اوست , زيرا نـيـازهاى طبيعى بشر گسترده است , به طورى كه يك انسان بتنهايى نمى تواند با تكيه به خود و نـيـروى طـبـيـعـى فـردى خـويـش , ايـن كـارها را انجام دهد لذاهمين فطرت , بشر را به سوى زنـدگـى اجـتـمـاعـى , يعنى همان مدنيت و تمدن , پيش برده و تامين نيازهاى زندگى را ميان افرادجامعه توزيع و تقسيم كرده است و به هرگروهى وظيفه اى محول ساخته است , ماننداعضاى مـخـتـلـف بـدن مـوجود زنده كه هر يك جداگانه وظيفه اى انجام مى دهند اما فايده ونتيجه آن مـجـمـوعـا به آن موجود بر مى گرددنيازهاى انسانى پيوسته زيادتر و گسترده مى شود و علوم و صنايع , شعب گوناگونى پيدا مى كند و در هر شاخه و رشته آن ,دانشمندان و صنعتگران متخصص تـربيت مى شوند در روزگاران گذشته , بسيارى ازعلوم و صنايع , يك علم يا يك صنعت بود ويك نـفـر عـهـده دار آن مـى شـد, اما امروزه مى بينيم كه هر بابى از آنها براى خودش يك يا چند علم و صـنعت مستقل است مثلادانش پزشكى در گذشته يك فن از فروع علوم طبيعى بود اما امروز به چندين شاخه ورشته تقسيم مى شود و يك نفر در بيش ازيك رشته نمى تواند تخصص پيدا كند.
ايـن مـوضـوع , طـبق يك الهام فطرى , انسان راوادار مى كند كه در همان زمينه تخصصى خود به بـحـث و تـحـقـيق در علت مسائل بپردازد و در رشته هاى ديگر, از كسى كه به تجربه و مهارت او اعتماد دارد پيروى كند.
بنابراين , بناى عقلاى جامعه بر اين است كه در هر موضوعى , به افراد مطلع آن موضوع مراجعه كند حقيقت اين پيروى و تقليدمصطلح , تكيه كردن به دليل اجمالى است درجايى كه انسان نمى تواند بـه دلايل تفصيلى موضوعى برسد, كما اين كه فطرت انسان ايجاب مى كند تا در جايى كه مى تواند علت ودليل تفصيلى امرى را به دست آورد,مستقلا در پى تحصيل و به دست آوردن آن دليل برود ملاك كلى اين امر آن است كه انسان به چيزى جز علم تكيه نمى كندبنابراين , از نظر فطرت , انسان يـا بـايد اجتهادكند, يعنى چنانچه توانايى دارد مستقلا درپى علت و تحصيل آن برود, يا بايد تقليد وپـيروى كند, يعنى چنانچه خودش توانايى جستجوى علت را ندارد, پيروى كند و به داناى آن فن مـراجعه نمايد از آن جا كه محال است فردى از افراد انسانى بتواندمستقلا در تمام شؤون اصلى كه زندگى متكى به آنهاست , تبحر و تخصص پيدا كند, لذاهيچ فردى پيدا نمى شود كه به نحوى مقلد وپيرو نباشد و اگر كسى خلاف اين را ادعا كنديا تصور كند كه در زندگى خود از هيچ كس تقليد نمى كند, خودش را حقير و بى ارزش كرده است .

آرى , هـم تـقليد كردن در جايى كه انسان مى تواند علت و سبب چيزى را پيدا كند و هم اجتهاد در جـايـى كـه انسان از عهده اش برنمى آيد و توانايى رسيدن به علت و سبب چيزى را ندارد, هر دو از عـوامـل مـهـلـك جـامـعـه و نابود كننده تمدن انسانى است پيروى محض فقط در مورد خداوند سبحان صحيح است , زيرا او سببى است كه همه اسباب و علل به او منتهى مى شود.
قلم .

قلم .

 قرآن .

((نون , سوگند به قلم و آنچه مى نگارند)).
((همان خدايى كه به وسيله قلم , آموزش داد)).
ـ امام على (ع ): خردهاى دانشمندان , درنوك خامه هاى ايشان است .

ـ فرستاده تو, سنجه هوشمندى توست وخامه ات , گوياترين سخنگوى توست .

ـ پيامبر خدا(ص ): روز قيامت , صاحب قلم (نويسنده ) را در تابوتى از آتش كه برآن قفلهايى آتشين زده شـده اسـت , مى آورندپس مى نگرند كه خامه اش را در چه راهى به كار برده است , اگر در راه طاعت و خشنودى خدا به كار انداخته باشد, تابوتش گشوده مى شود و اگر در راه معصيت خدا به كارگرفته باشد, تابوت هفتاد خريف ((17)) سقوطمى كن .

قمار.

قمار.

 قرآن .

((دربـاره شراب و قمار از تو مى پرسند, بگو: درآن دوگناهى بزرگ و سودهايى براى مردم است و (لى )گناهشان از سودشان بزرگتر است )).


جلد 10 - بخش 14

((بـر شـمـا حـرام شـده است : مردار و خون و نيز قسمت كردن شما (چيزى را) به وسيله تيرهاى قرعه )).
((اى كـسـانى كه ايمان آورده ايد, شراب و قمار و بتها وتيرهاى قرعه پليدند (و) از عمل شيطانند پس از آنهادورى گزينيد, باشد كه رستگار شويد همانا شيطان مى خواهد با شراب و قمار ميان شما دشمنى و كينه ايجادكند و شما را از ياد خدا و از نماز باز دارد پس آيا شمادست بر مى داريد؟
.
ـ امام رضا(ع ): ميسر, همان قمار است .

ـ امـام رضا(ع ): شطرنج و نرد و سه پر (سه در) ((18)) و هر چيز ديگرى كه با آنها برد وباخت شود, ميسر است .

ـ امام باقر(ع ), در پاسخ به سؤال ازشطرنج بازى , فرمود: مؤمن به بازى كردن ,نمى رسد.
ـ امام صادق (ع ), در پاسخ به سؤال بكيراز شطرنج بازى , فرمود: مؤمن , چندان سرگرم است كه به بازى نمى رسد.
ـ امام على (ع ): هر چيزى كه از ياد خداغافل گرداند, آن چيز در شمار ميسر است .

ـ امـام صادق (ع ), درباره آيه ((و اموالتان را ميان خود به ناروا مخوريد)), فرمود:قريش بر سر زن و مال خود با يكديگر قمارمى زدند و خداوند عزوجل آنها را از اين كارنهى فرمود.
ـ سكونى : امام صادق (ع ) از خوردن گردويى كه كودكان از برد و باخت به دست آورده باشند, نهى مى كرد و مى فرمود: آن حرام است .

ـ امـام بـاقر(ع ): امام سجاد(ع ) از خوردن گردويى كه كودكان با برد و باخت به دست آورند, نهى مى كرد و فرمود: آن حرام است .

ـ امـام رضـا(ع ): هـنـگامى كه سر حسين بن على (ع ) را به شام بردند, يزيد كه خدايش لعنت كند, دسـتـور داد آن را در مـجـلـسش گذاشتند و سفره انداختند آن ملعون بااطرافيان خود شروع به خـوردن غـذا ونـوشـيـدن شـراب كردند و خوردن كه تمام شد,دستور داد سر را ميان تشتى زير تـخـتـش گـذاشتند و روى تخت تخته شطرنج را پهن كرد و يزيد ملعون به شطرنج بازى نشست ومـرتـب نام حسين و پدر و جد او, صلوات اللّه عليهم , را مى برد و با تمسخر از آنان يادمى كرد و هر گـاه از رقـيـب خود مى برد,شراب بر مى داشت و سه بار مى نوشيد و آن گاه باقيمانده آن را كنار تـشـت روى زمـيـن مى ريخت پس , هر كس كه شيعه ماست ,بايد از شراب خوارى و شطرنج بازى دورى كند.
ـ هـنـگـامـى كـه آيه ((انما الخمر و الميسرنازل شد)), از رسول خدا(ص ) درباره ميسرپرسيدند, حـضـرت فـرمود: هر چيزى , حتى تاسهاى تخته نرد و گردو, كه با آن برد وباخت شود عرض شد: ((انـصـاب )) چـيست ؟
فرمود: آنچه براى خدايانشان , ذبح مى كردندعرض شد: ((ازلام )) چيست ؟
فرمود:تيرهايى كه به وسيله آنها, قرعه مى انداختند.
ـ پيامبر خدا(ص ): خداوند شراب و قمارو كوبه ((19)) را بر من حرام كرد.
نوميدى .

نوميد.

نوميدى از رحمت خدا.

قرآن .

((اى پـسـران من , برويد از يوسف و برادرش جستجوكنيد و از رحمت خدا نوميد مباشيد, زيرا جز گروه كافران كسى از رحمت خدا نوميد نمى شود)).
((گفت : چه كسى , جز گمراهان , از رحمت پروردگارش نوميد مى شود؟
.
((انسان از دعاى خير خسته نمى شود و چون آسيبى به او رسد, مايوس (و) نوميد مى شود)).
ـ امام على (ع ): در شگفتم از كسى كه استغفار را با خود دارد و با اين وصف , نوميدمى شود.
ـ تا زمانى كه در توبه باز است , از گناه خود نوميد مشو.
ـ پـيامبر خدا(ص ): گنهكار اميدوار به رحمت خداى متعال نزديكتر به رحمت است , تا عابد نوميد گشته .

ـ امام على (ع ): نوميدى , باعث تفريط وتقصير كارى مى شود.
ـ در مناجات شعبانيه ـ : الهى ! نوميدى وياس را بر گمان نيكم (به تو) چيره نمى گردانم و اميدم را از بزرگوارى و بخشش زيباى تو, نمى برم .

ـ خـداى مـتـعـال فـرمـود: فرمانبرداران ازمن , در ميهمانى من هستند و سپاسگزاران ازمن , در فزايندگى من و ياد كنندگان من , درنعمت من و نافرمانان خود را از رحمتم ,نوميد نمى گردانم اگر توبه كردند, من دوست آنها هستم و اگر (مرا) بخوانند,جوابشان دهم .

ـ امام صادق (ع ), به نقل از حكيمى ,مى فرمايد: نوميدى از رحمت خدا, سردتراز زمهرير است .

ـ امـام عـلـى (ع ), در بـخـشـى از خطبه خود دردعاى باران , مى فرمايد: بار خدايا! كوههاى ما (از خـشـكى ) شكاف برداشته است دراين هنگام كه مردمان از همه جا نوميدند وابرها نمى بارند, تو را مـى خـوانـيـم , زيـرا تـويـى كه ((باران را پس از نوميدى خلق , فرومى فرستى و رحمت خويش را مى گسترانى و تو حاكمى ستوده اى )).
ـ نيز به همين مناسبت , : بار خدايا! ما را ازبارانت سيراب گردان و از نوميدان , قرارمان مده .

ـ در بـخـشـى از سـفـارش خـود به فرزندبزرگوارش حسن (ع ), مى فرمايد: بدان كه آن كسى كه خـزانـه هاى آسمانها و زمين دردست اوست به تو اجازه دعا كردن داده است و اجابت نمودن آن را ضـمـانـت كـرده اسـت پـس , مبادا تاخير در اجابت او تو رانوميد گرداند, زيرا كه دهش به اندازه نيت بستگى دارد.
ـ سـپـاس و سـتـايـش خداى را در حالى كه نه از رحمت او نوميدم و نه از نعمت او بى بهره و نه از آمرزش او مايوس .

نهى از نوميد كردن از رحمت خدا.

 ـ پـيـامـبـر خـدا(ص ): خداى تبارك و تعالى فرمود: اى فرزند آدم ! مردم را از رحمت خداى متعال نوميد مگردان , در حالى كه آن را براى خودت اميد دارى .

ـ روز قـيـامـت خـداونـد, نـومـيد كنندگان (ازرحمت حق ) را در حالى بر مى انگيزد كه سياهى چهره شان بر سفيدى آن غالب است و گفته مى شود: اينان نوميد كنندگان ازرحمت خدا هستند.
ـ امـام على (ع ): فقيه به تمام معنا, كسى است كه مردم را از رحمت خدا نوميدنگرداند و از فضل و بخشايش خدا,مايوسشان نسازد و از مكر و عذاب خدا هم ,آسوده خاطرشان نكند.
ـ در بخشى از سفارش خود به فرزندبزرگوارش حسن (ع ), مى فرمايد: اى فرزندم ! هيچ گنهكارى را نـوميد مكن , زيرااى بسا كسى كه عمرى گناه مى كند, امافرجامش به نيكى ختم مى شود و اى بـسـاكـسى كه عمرى عمل مى كند, ليكن در پايان عمرش گرفتار فساد مى شود و رهسپاردوزخ مى گردد, پناه به خدا از آتش دوزخ .

كسى كه از رحمت خدا محروم است .

 قرآن .

((و كسانى كه آيات خدا و لقاى او را منكر شدند, آنان از رحمت من (محروم و) نوميدند و ايشان را عذابى پردرد خواهد بود)).
ـ امـام عـلى (ع ): كسى كه آگاهانه گناه كند,مستحق بخشش نيست و كسى كه ناآگاهانه گناه كند, از گناه مبراست .

قناعت .

قناعت .

 قرآن .

((هـر كـس , از مـرد يـا زن , كار شايسته كند و مؤمن باشد, قطعا او را با زندگى پاكيزه اى , حيات (حقيقى )مى بخشيم و مسلما به آنان بهتر از آنچه انجام مى دادند,پاداش خواهيم داد)).
ـ در مـجـمع البيان آمده است : درباره ((فلنحيينه حياة طيبة )), چند قول گفته شده است : يكى قـول ابـن عباس و سعيد بن جبير وعطا كه گفته اند: منظور از زندگى پاكيزه روزى حلال است دوم , قـول حـسن و وهب كه گفته اند: به معناى قانع و راضى بودن به قسمت خداست اين قول از پيامبر(ص )روايت شده است .

ـ امام على (ع ), در پاسخ به پرسش از آيه ((فلنحيينه حياة طيبة )), فرمود: مقصود,قناعت است .

ـ خـوشـا بـه حال كسى كه به ياد قيامت باشدو براى روز حساب كار كند و به كفاف زندگى قانع باشد و از خدا خرسند.
ـ دربـاره خـبـاب بـن ارت , فرمود: خداوندخباب بن ارت را بيامرزد, كه با رغبت مسلمان شد و با طيب خاطر هجرت كرد و به كفاف زندگى قانع و از خدا خرسند بود ومجاهد زيست .

ـ چونان كسى مباش كه بدون عمل به آخرت اميدوار است در دنيا چون پارسايان سخن مى گويد, امـا بـه مـانند دنيا خواهان عمل مى كند اگر از دنيا چيزى به او داده شود, سيرنمى گردد و اگر داده نشود, خرسند و قانع نيست .

ـ به خدا سوگند ـ سوگندى كه در آن مشيت خدا را مستثنى مى كنم ـ نفس خود راچنان رياضت و پرورش دهم كه به گرده نانى , اگر بتواند به دست آورد, شاد گردد و به نانخورش نمك بسازد.
ـ در وصـف پيامبران , مى فرمايد: اماخداوند سبحان فرستادگان خود را داراى اراده هايى نيرومند قـرار داد و از نـظـر ظـاهرضعيف و تهيدست , اما توام با قناعتى كه دلهاو چشمها را پر از بى نيازى مى كرد, هر چندفقر و نادارى آنها, چشمها و گوشها را ازناراحتى لبريز مى ساخت .

ـ قناعت را به نفس خود, تلقين كن .

ـ نيكو بهره اى است قناعت .

ـ امام حسن (ع ): بدان , كه مردانگى قناعت و خرسندى , بيشتر از مردانگى داد و دهش است .

ـ امـام عـلـى (ع ): از آزمـنـدى خـود با قناعت ,انتقام بگير, همچنان كه از دشمنت با تقاص ,انتقام مى گيرى .

ـ شاكرترين مردم , قانع ترين آنهاست وناسپاس ترين آنان از نعمتها, آزمندترين آنها.
ـ آدمى را ملك قناعت و نعمت خوى نيك , بس است .

ـ چه زيباست براى انسان , كه به اندك بسازد و فراوان ببخشد.
ـ هر كه نفسش قانع باشد, او را در پاكى وخويشتندارى يارى رساند.
ـ از بلند همتى است , پايبندى به قناعت .

ـ از عزت نفس است , پايبندى به قناعت .

ـ قناعت , شمشيرى است كه كند نمى شود.
ـ پيامبر خدا(ص ): بهترينان امت من ,اشخاص قانعند و بدترينان آنها, طمعكاران .

ـ بهترين مؤمنان , شخص قانع است وبدترين آنها, شخص طمعكار.
ـ امـام بـاقر(ع ): على (ع ) مقدارى خرماى دقل ((20)) تناول كرد و سپس روى آن آب نوشيد و بعد دستى بر شكم خود زد و فرمود:هر كه آتش وارد آن كند, خدا او را دورگرداند آن گاه به اين بيت تمثل جست .

تو هر گاه خواهش شكم و شرمگاهت رابرآورى .

منتهاى نكوهش و رسوايى به بار آورند.

توانگرى در قناعت است .

 ـ پيامبر خدا(ص ): قناعت , ثروتى است تمام نشدنى .

ـ امام على (ع ): قناعت , توانگرى آرد.
ـ توانگرى را جستم و آن را جز درقناعت , نيافتم قانع باشيد تا توانگر شويد.
ـ قناعت , توانگرى است و ميانه روى ,كفاف .

ـ شخص قانع , توانگر و بى نياز است , اگرچه گرسنه و برهنه باشد.
ـ قناعت , سر توانگرى است .

ـ هيچ گنجى , سرشارتر از قناعت نيست .

ـ امام باقر يا صادق (ع ): كسى كه به آنچه خدا روزيش كرده قانع باشد, او ازتوانگرترين مردمان است .

ـ خـداى متعال به داود(ع ) وحى كرد: من توانگرى را در قناعت نهاده ام , اما مردم آن را در فراوانى مال مى جويند از اين رونمى يابندش .

آنچه باعث قناعت مى شود.

 ـ امـام بـاقـر(ع ): بـا دورى كردن از آزمندى ,در آستان قناعت بار افكن و با برگزيدن قناعت , كوه آزمندى را پس بزن .

ـ امام صادق (ع ): به ناتوانتر از خودت ,بنگر و به توانگر از خويش , منگر, زيرا كه اين كار, تو را به آنچه قسمت تو شده است قانع تر مى سازد.
ـ امام على (ع ): قناعت , به اندازه خويشتندارى و عزت نفس بستگى دارد.
ـ تا آزمندى گم نشود, قناعت هرگز پيدانمى شود.
ـ كسى كه عاقل باشد, قانع است .

ـ براى كسى كه خود را بشناسد, شايسته است كه به قناعت و عزت نفس چنگ درزند.

ميوه قناعت .

 ـ امـام عـلى (ع ): ميوه قناعت , ميانه روى دركسب و كار است و خويشتندارى , از دست دراز كردن سوى مردم .

ـ ميوه قناعت , عزت است .

ـ بهترين كمك براى خودسازى , قناعت است .

ـ كسى كه به اندك قانع نيست , چگونه مى تواند خودسازى كند.
ـ امام حسين (ع ): قناعت , مايه آسايش تن است .

ـ امام على (ع ): كسى كه قانع باشد,اندوهگين نشود.
ـ امـام رضـا(ع ), در پـاسـخ بـه اين سؤال كه قناعت چيست , فرمود: قناعت , باعث خويشتندارى و ارجـمـندى و آسوده شدن اززحمت فزونخواهى و بندگى در برابر دنياپرستان است راه قناعت را جـز دو كـس ,نـپـيـمـايـد: يـا عـبـادت پيشه اى كه خواهان مزدآخرت است , يا بزرگوارى كه از مردمان فرومايه دورى مى كند.
ـ امام على (ع ): با قناعت است , كه عزت به دست مى آيد.
ـ امـام على (ع ) شنيد كه شريح در روزگارعهده دارى مسند قضاوت از سوى آن حضرت , خانه اى خريده است پس نامه اى به او نوشت و در آن چنين فرمود: اين خانه را اين فريب خورده آرزو از اين كـسـى كه اجل او را از اين خانه بيرون مى برد,خريدارى كرد به بهاى خارج شدن از عزت قناعت و وارد شدن به ذلت خواهش و پستى .

ـ پيامبر خدا(ص ): به آنچه داده شده اى قانع باش , تا حسابت سبك شود.
ـ امـام صـادق (ع ): كـسى كه به معاش (وروزى ) اندك خدا خرسند باشد, خداوند به عمل اندك او خرسند شود.
ـ امام على (ع ): براى سالم ماندن دينتان ,به اندكى از دنياى خود قانع باشيد, زيرا كه مؤمن را اندك كفاف دنيا, قانع مى سازد.
ـ در بـخـشـى از سفارش خود به فرزندبزرگوارش حسين (ع ), مى فرمايد: هيچ ثروتى فقرزداتر از خـرسـنـدى بـه قوت ,نيست و هر كه به كفاف زندگى بسنده كند,بزودى به آسايش دست يابد و زندگى آسوده و مرفهى به دست آورد.
ـ كسى كه نفسش قانع باشد, در عين تنگدستى با عزت باشد.
ـ خـوشـتـريـن زنـدگى را كسى دارد, كه خداوند سبحان قناعت ارزانيش دارد وهمسرى پاك و شايسته نصيبش گرداند.
ـ قناعت , گواراترين زندگى است .

كسى كه به اندك قانع نباشد.

 ـ امام على (ع ): كسى كه اندك قانعش نكند, مال بسيار سودش ندهد.
ـ كسى كه به اندك دنيا قانع نباشد, ثروت بسيار آن , هر چه هم گرد آورد, او را بى نيازنسازد.
ـ اى فـرزنـد آدم ! اگـر از دنـيـا بـه قدرى كه تورا كفايت كند خواهى , بدان كه كمترين چيزدنيا كـفـايـتـت مـى كـند و اگر از دنيا به اندازه اى كه تو را كفايت كند نخواهى , بدان كه همه دنيا هم بسنده ات نخواهد كرد.
ـ مردى به امام صادق (ع ) شكوه كرد كه طلب روزى مى كند و به دست مى آورد, اماقانع نمى شود و نفسش بيشتر از آن از اومى طلبد و عرض كرد: مرا چيزى بياموزيد,كه مشكلم را حل كند حضرت فـرمود: اگر آن اندازه كه كفايتت مى كند تو را بى نياز سازد,كمترين چيز دنيا بى نيازت مى سازد و اگرآنچه تو را بس مى كند بى نيازت نسازد, همه دنيا هم تو را بى نياز نمى گرداند.
ـ امـام صـادق (ع ): به آنچه خداوند قسمت تو كرده قانع باش و به آنچه ديگران دارندچشم مدوز و آنچه را كه بدان نمى رسى ,آرزو مكن , زيرا كسى كه قانع باشد, سيرمى شود و كسى كه قانع نباشد, سير نمى شودو به فكر بهره آخرتت باش .

ـ از جـمـلـه وحـيـهـاى آسمانى اين بود: اگربراى آدميزاد دو رودخانه طلا و نقره جريان يابد باز خواهان سومى است .

اى آدمـيـزاد! شـكـم تـو, در حـقيقت , دريايى ودره اى است كه آنها را چيزى جز خاك پرنمى كند ((21)) .

ايستادگى .

ايستادگى .

 قرآن .

((بنابراين به دعوت پرداز و همان گونه كه دستوريافته اى , ايستادگى كن )).
((پـس , همان گونه كه دستور يافته اى ايستادگى كن وهر كه با تو توبه كرده (نيز چنين كند) و طغيان مكنيد كه او به آنچه انجام مى دهيد بيناست )).
ـ حـسـن : چون آيه ((پس همان گونه كه دستور يافته اى ايستادگى كن )) نازل شد,فرمود: آماده شويد! آماده شويد!! از آن پس خنده در چهره او ديده نشد.
ـ پيامبر خدا(ص ), در پاسخ سفين بن عبداللّه ثقفى كه پرسيد به چه چيزى بايدچنگ در زد, فرمود: بگو ((پروردگار من خداست )) و آن گاه (بر اين گفته ), ايستادگى كن .

ـ امـام عـلـى (ع ): عـرض كـردم : اى رسـول خـدا, مـرا سفارشى فرما فرمود: بگو((پروردگار من خـداسـت )) و آن گاه (بر اين گفته ), ايستادگى كن من گفتم : پروردگار من خداست و توفيق جـز از خدا نخواهم , به اوتوكل مى كنم و به سوى او باز مى گردم رسول خدا فرمود: علم گوارايت باد, اى ابا الحسن ,كه دانش را خوب نوشيدى و از آن نيكوسيراب گشتى .

ـ امام صادق (ع ): مؤمن در دين نيرومنداست و در نيكوكارى پايدار.
ـ امام على (ع ): بدانيد, كه خداى تبارك وتعالى از بندگان بى ثبات و دمدمى مزاج خودنفرت دارد پس از حق و دوستى با حق جويان دور نشويد, زيرا كسى كه ديگران رابه جاى ما بگيرد هلاك شود.
ـ كـار كنيد, كار كنيد, آن گاه به پايانشان رسانيد و ايستادگى كنيد بدانيد كه آنچه ازپيش مقدر شـده بـود بـه وقـوع پيوست وقضاى محتوم الهى , اندك اندك پديدارگشت و من از وعده خدا و حجت او سخن مى گويم خداى متعال فرموده است : ((كسانى كه گفتند پروردگار ما اللّه است و آن گـاه ايـسـتادگى كردند, فرشتگان بر آنان فرودمى آيند )) و شما هم گفتيد: ((پروردگار ما اللّه است )) پس در (عمل به ) كتاب او و راه آشكار فرمان او و راه درست عبادت او,ايستادگى ورزيد و از آن بيرون نرويد و درآن بدعت مگذاريد و از آن تخلف نكنيد.
ـ بالاترين خوشبختى , استقامت دين (ياپايدارى در دين ) است .

ـ چگونه مستقيم و درست باشد كسى كه دين او مستقيم و درست نيست .

ـ پيامبر خدا(ص ): اگر چندان نمازخوانيد, كه چون كمان خميده شويد و چندان روزه گيريد, كه چون زه كمان باريك گرديد, اما دو را بيشتر از يك دوست داشته باشيد, به درستى نرسيده ايد.

ميوه ايستادگى .

 قرآن .

((و اگر (مردم ) در راه درست ايستادگى كنند, قطعاآب گوارايى بديشان نوشانيم )).
((محققا كسانى كه گفتند: پروردگار ما خداست ,سپس ايستادگى كردند, بيمى بر آنان نيست و غمگين نخواهند شد)).
((در حقيقت كسانى كه گفتند: پروردگار ما خداست ,سپس ايستادگى كردند, فرشتگان بر آنان فـرود مى آيند(و مى گويند): ((هان بيم مداريد و غمين مباشيد و به بهشتى كه وعده يافته بوديد, شاد باشيد)).
ـ پيامبر خدا(ص ): اگر ايستادگى كنيدرستگار مى شويد.
ـ امام على (ع ): هر كه ايستادگى كند, ره به بهشت برد و هر كه بلغزد, به دوزخ درافتد.
ـ ايستادگى در راه راست , موجب به سلامت رستن است .

ـ هر كه به ايستادگى (در راه حق ) چنگ در زند, سلامت به او چنگ آويزد.
ـ سالم ماندن , توام با ايستادگى است .

ـ كسى كه خواهان به سلامت رستن است ,ايستادگى را از كف ننهد.
ـ بـر تـو بـاد پـايـدارى در راه راسـت , زيرا كه اين كار, به تو كرامت مى بخشد و سرزنش رااز تو باز مى دارد.
ـ هـيـچ طـريـقه اى , سالمتر از راستى نيست ,هيچ راهى , ارجمندتر از راستى (و ايستادگى در راه حق ) نيست .

ـ هر كه خواهان سالم ماندن (از مهلكه ها)است , خود را ملزم به پيمودن راه راست وايستادگى در آن گرداند.
ـ كسى كه به ايستادگى در راه راست ادامه دهد, به سلامت رهد.

قياس .

قياس در دين .

 ـ پـيـامـبـر خـدا(ص ): در دين قياس به كارنبريد, زيرا دين قياس ناپذير است ونخستين كسى كه قياس كرد, ابليس بود.
ـ هر كه حديث مرا با نظر خودش قياس كند, هر آينه مرا متهم كرده است .

ـ بنى اسرائيل به هفتاد و يك فرقه تقسيم شدند و امت من يك فرقه بيشتر از آنهاخواهد داشت , كه در ميان آنها هيچ فرقه اى براى امت من زيانبارتر از گروهى نيست كه در دين با راى خود قياس به كار مى برند و درنتيجه حرام خدا را حلال مى كنند و حلال خدارا حرام .

ـ امام باقر(ع ): اى زراره ! از كسانى كه دردين قياس به كار مى برند, بپرهيز, زيرا اينان دانستن آنچه راكـه بـدان مـكـلـفـنـد, رهـا كرده اندو خود را درباره آنچه بدان مكلف نيستند, به رنج و زحمت مى افكنند.
ـ امام صادق (ع ) به ابو حنيفه فرمود: ازخدا بترس و دين را با راى خودت قياس مكن , زيرا نخستين كـسـى كـه قـيـاس كرد,ابليس بود آن گاه كه خداى متعال به اودستور سجده (بر آدم ) داد و او گفت : من ازاو بهترم , مرا از آتش آفريده اى و او را از گل .

حـضـرت سـپس پرسيد: ادرار پليد است يامنى ؟
ابو حنيفه گفت : ادرار حضرت فرمود:پس , بنا به روش قياس تو, بايد براى ادرارغسل كرد نه براى منى , در حالى كه خداى متعال , غسل را براى منى واجب فرموده است , نه براى ادرار.
ـ امـام عـلى (ع ): هر كه خود را در معرض قياس قرار دهد, همه عمرش را در شبهه واشتباه به سر بـرد و هـر كـه با راى , به دين خداتن دهد و ديانت پيشه كند, در تمام عمرغرق باطل و گمراهى باشد.


جلد 10 - پاورقي

1- ظاهرا مراد از عراق در اين حديث عراق عجم است .

2- ابـن ابى الحديد مى گويد: يعنى مردم را از حق محروم كردند و درنتيجه , مردم با پول و رشوه حق را از آنان خريدند به عبارت ديگر, كارها را در جاى خود قرار ندادند و مناصب دولتى وحكومتى را بـه افـرادى كـه استحقاق و شايستگى آن را دارندنسپاردند و كارهاى دين و دنياى آنها براساس امـيـال و خـواهـشـهـا واغـراض فاسد پيش مى رفت لذا مردم ميراث و حقوق را, مانندكالا, با پول خـريـدارى مى كردند سپس فرمود: ((آنان را به راه باطل سوق دادند و مردم هم پيروى كردند)), يعنى آنان را در مسيرباطل انداختند و نسلهاى بعد هم كه روى كار مى آمدند, چون براساس همان شـيـوه بـاطل نشو و نما يافته بودند, تصور مى كردندكه روشى حق و درست است و لذا از پدران و گذشتگان خودپيروى مى كردند و همان شيوه آنان را مى پيمودند.
3- بيت زير از گلشن راز اشاره به همين معنا از حديث دارد.
سيه رويى ز ممكن در دوعالم جدا هرگز نشد واللّه اعلم .

4- سـبـب نـزول ايـن آيـه ايـن بود كه عده اى از مؤمنان تهيدست , به نام اصحاب صفه , در مدينه زنـدگـى مـى كـردند و رسول خدا(ص )شخصا به آنان رسيدگى مى كرد و مقربشان مى داشت و دركـنـارشـان مى نشست و با آنان دمخور بود افراد ثروتمند و غرق درناز و نعمت بر اين كار پيامبر خـرده مـى گـرفـتـنـد و مى گفتند: آنان رااز خود بران روزى كه يكى از همين اصحاب صفه به پـيامبرچسبيده بود و با ايشان صحبت مى كرد, مردى از انصار به حضرت گفت : اينان را از خودت بران و دور كن در اين هنگام آيه ((ولاتطرد )) نازل شد نقل به اختصار از بحار, 72/8.
5- خريف در روايات به يك سال و هفتاد سال و هزار سال تفسيرشده است .

6- عـراقـى مـى گويد: اين خبر را ابو نعيم در حليه و بيهقى در زهد وخطيب در تاريخ , از حديث سويد بن حرث با سندى ضعيف نقل كرده اند (مراجعه كنيد به حاشيه المحجة البيضا).
7- اين حديث را ابن عبدالبر در علم و مختصر (ص 120) از على بن ابى طالب از پيامبر(ص ) آورده اسـت در سنن دارمى , ج1 ,ص 89, نيز به سندش از يحيى بن عباد از على (ع ) آورده است در تيسير الوصول , ج4 , ص 162, از على (ع ) نقل كرده و گفته است : رزين آن را آورده است (مراجعه كنيد به حاشيه المحجة البيضا.
8- هوس : نوعى از جنون و سبك مغزى , هذيان .

9- جـرهـم : تيره اى است از يمن كه در مكه سكنا گزيدند و حضرت اسماعيل , پسر ابراهيم (ع ), از مـيـان آنـان زن گـرفـت و بـديـن سـان بـا هـم خويشاوند شدند اين قبيله سپس در حرم دست به خلافكارى و كجروى زدند و لذا خداوند بزرگ , آنها را نابود كرد(لسان العرب , ج 12, ص 97).
10- ايـن هفت خانه بزرگ , آن گونه در پانوشت الميزان آمده است ,عبارتند از: 1 ـ كعبه 2 ـ مارس بـر فـراز كـوهـى در اصـفـهان 3 ـمندوسان در كشور هند 4 ـ نوبهار در شهر بلخ 5 ـ بيت غمدان درشهر صنعا 6 ـ كاوسان در شهر فرغانه خراسان 7 ـ خانه اى درمرتفعات كشور چين .

11- كناره دريا كه آب زير آن را خورده و خالى كرده است , لبه زيرخورده رود.
12- در مـتن حديث يحوم و حوم آمده است حوم و حومان به معناى دوران و چرخش است مراد از چـرخـيـدن سـتـمـگـر بـر گـرد نـفـس خـويش , اين است كه از هواها و خواهشهاى نفس خود پـيـروى مـى كند و تمام كوشش او اين است كه نفسش را راضى كند و مراداز چرخيدن معتدل بر گـرد دل خـويـش , اشـتغال او به تزكيه و پاك كردن دلش از طريق زهد و تعبد است و مقصود از چرخيدن پيشى گيرنده به سوى خوبيها و خيرات بر گرد پروردگارش , اين است كه خود را براى خدا خالص مى گرداند و همواره به ياد اوست و غير او را از ياد مى برد و جز به او به كسى ديگر اميد ندارد ومقصدى جز او ندارد ـ الميزان , ج , 17 ص 50.
13- حاضرين : نام شهرى است در نواحى صفين .

14- گورستان ترسايان .

15- يـا بـا سـرسـختى هر يك از متخاصمين در ادعاى خود, از راى درست منحرف نشود, يا چنان پرهيبت و صلابت باشد, كه طرفين دعوا در محك زدن او براى اين كه ببينند رشوه مى پذيرد يا نه وآيا تطميع و تهديد در او اثر دارد يا نه , طمع نكنند.
16- زبان و دل .

17- خريف : يك فصل , يك سال , هفتاد سال , هزار عام كه هر عام هزار سال است ـ مجمع البحرين .

18- در مـتـن حـديـث ((اربـعـة عشر)) آمده است براى اطلاع بيشتر در اين باب ر ك به پانوشت بحارالانوار مؤسسة الوفا (ج 76, ص 231).
19- كـوبـه : نـرد, طـبـل و دهـل , بـربط, طنبور, يا مجموع نرد و شطرنج وطبل كوچك ـ مجمع البحرين .

20- دقل : پست ترين نوع خرما (القاموس المحيط, ج 3, ص 376).
21- گفت : چشم تنگ دنيا دوست را يا قناعت پر كند يا خاك گور.


جلد 11 - فهرست

فهرست جلد يازدهم

تكبر.

كبريا مخصوص خداست .

معناى كبر (1).

معناى كبر (2).

حقيقت كبر.

نكوهش راه رفتن با تبختر.

متكبر.

با چنين حالى تكبر نشايد.

علت تكبر.

درمان كبر.

زدودن كبر.

پيامد تكبر.

هر كه تكبر ورزد خدا او را پست گرداند.

جايگاه متكبران .

كتاب و نوشته .

نويسندگى و شخصيت نويسنده .

تشويق به نوشتن دانش .

ثواب تاليف و نوشتن .

كتابهايى كه خدا نازل كرده است .

آداب نوشتن .

نامه نگارى .

ترغيب به نوشتن پاسخ نامه .

راز دارى .

لزوم پوشيده داشتن اسرار انقلاب اسلامى .

نهى از فاش كردن اسرار انقلاب .

ستودن بنده راز دار.

دروغ .

دروغ پست ترين خويهاست .

دروغ و ايمان .

دروغ كليد هر بدى است .

دستور به ترك دروغ جدى و شوخى .

دروغ كوچك .

علت دروغگويى .

كذاب .

نتيجه دروغ .

زشت ترين دروغ .

موارد جايز بودن دروغ .

توريه .

گوش دادن به دروغ .

بر حذر داشتن از آرزوهاى دروغين .

بزرگوارى .

كرامت .

بزرگوار.

شمه اى از اخلاق بزرگواران .

خصلتهايى كه از بزرگواران به دور است .

بر حذر داشتن از خشم ارباب كرم .

تشويق به گراميداشت ارباب كرم .

گراميداشتن .

رد عزت و احترام .

كسى كه احترام او را ادب نكند.

گراميترين مردمان .

احترام به مردم احترام به خود است .

كسب .

پاكيزه ترين شغل .

مشاغل .

تشويق به كسب درآمد از دسترنج .

مشاغل نكوهيده . <>

كسب و كار (متفرقه ).

تنبلى .

سستى .

پرهيز از تنبلى و بى حوصلگى .

پرهيز از سستى و كوتاهى در كار.

نشانه تنبل .

كمك خواهى از خدا براى دور كردن .

تنبلى از خود.

كفر.

كفر ديرينه تر از شرك است .

آنچه موجب كفر مى شود.

كافر.

كمترين درجه كفر.

ستونها و اركان كفر.

گونه هاى كفر در كتاب خدا.

كفاره .

كفارات .

گناهى كه هيچ كفاره اى ندارد!.

جبران .

جبران خوبى با خوبى .

تلافى كردن بدى با بدى .

تلافى ناشايست .

نكوهش انتقامگيرى .

پاداش خوبى را با بدى دادن .

پاداش دادن بدى با خوبى .

از هر دست بدهى با همان دست مى گيرى .

تكليف .

خداوند هر كسى را به اندازه توانش تكليف مى دهد.

تكلف .

نشانه هاى شخص متكلف .

سخن .

تاثير عظيم سخن .

پرهيز از گفتار زشت .

ترغيب به ترك بيهوده گويى .

نكوهش زياده گويى .

نهى از ياوه گويى .

نهى از پرگويى .

پرگويى دل را مى ميراند.

ستايش كم گويى .

گوينده و بند سخن .

گفتار جزيى از كردار است .

نكوهش آشكار كردن هر دانسته اى .

سخن چون داروست .

برترى سخن بر سكوت .

برترى سكوت بر سخن .

خاموشى ممدوح .

خاموشيى برتر از سخن .

خاموشى اولياى خدا.

بهترين سخن .

سخن جامع (كم لفظ و پرمعنا).

ارزش و برترى خوش سخنى .

سخن (متفرقه ).

كمال .

نقش آگاهى از نقص در رسيدن به كمال .

زنان كامل .

عوامل رسيدن به كمال .

ويژگى انسان كامل .

زيرك .

هوشمندى .

ويژگيهاى زيركان .

زيركترين مردمان .

زيركترين زيركان .

در زيركى انسان همين بس .

فرومايگى .

ويژگى هاى فرومايه .

فرومايه ترين مردم .

فرومايگان .

پوشاك .

ميانه روى در پوشاك .

بهترين لباس هر زمانى لباس مردم آن زمان است .

جامه زينت وجامه عبادت .

عمامه .

لباسهاى ممنوعه .

لجاجت .

ريش .

زبان .

آدمى مخفى است در زير زبان .

خصلتهايى كه به وسيله زبان آشكارمى شوند.

زيبايى مرد در شيوايى زبان اوست .

زبان , كليد خوبى و بدى است .

نقش زبان در درستى ايمان .

زبان خردمند در پس دل اوست .

حق زبان .

سلامت انسان در نگهدارى زبان است .

لغزش زبان .

گزش زبان .

خطر زبان .

پرهيز از لغزشگاه هاى زبان .

زندانى كردن زبان .

آفت هاى زبان .

عذاب زبان .

چند حديث نادر.

لعنت .

لعنت شدگان .

لعنت شدگان در دنيا و آخرت .

گفتار و كردار بيهوده .

اشياى پيدا شده .

ديدار خداى سبحان و متعال .

شوق ديدار.

عوامل شوق آفرين .

آن كه دوستدار ديدار خداست .

ديدار در قرآن .

سرگرمى و غفلت .

پيامدهاى سرگرمى كردن .

شيفته سرگرمى .

ايمان و سرگرمى .

سرگرمى مؤمن .

كبوتر بازى .

لواط.

علت تحريم لواط.

لواط كننده .

لواط دهنده .

سرزنش .

سرزنش خود.

بسا سرزنش شده اى كه گناهى نكرده است .

سرزنش و آداب آن .

زياده روى در سرزنش كردن .

مثل ها و نمونه ها.

حكم همانندها.

مثل حق و باطل .

مثل راه خدا.

مثل پيامبر(ص ) و امت و رسالت او.

مثل پيامبر(ص ) و قيامت .

مثل قرآن .

مثل امت پيامبر(ص ).

مثل اهل بيت پيامبر(ص ).

نمونه برين .

مثل سخن پاك .

مثل سخن ناپاك .

مثل مؤمن .

مثل كافر.

مثل مشرك .

مثل منافق .

مثل كسانى كه كافر شده اند.

مثل كسانى كه ايمان آورده اند.

مثل مؤمن و برادرش .

مثل كسى كه حدود خدا را به پا مى داردوكسى كه در اجراى آن ها كوتاه مى آيد.

مثل قارى قرآن .

مثل حافظ قرآن .

مثل مجاهد.

مثل كسى كه مى جنگد و مزد مى گيرد.

مثل نمازهاى پنجگانه .

مثل همنشين .

مثل كسى كه در راه خدا انفاق مى كند.

مثل كسى كه براى خودنمايى صدقه مى دهد.

مثل كسى كه از مال حرام صدقه مى دهد.

مثل نيكى بعد از بدى .

مثل عالمان .

مثل علم بى عمل .

مثل عالم بى عمل .

مثل عالمى كه علم خود را تعليم نمى دهد.

مثل عابد نادان .

مثل كسى كه در خرد سالى علم مى آموزد.

مثل كسى كه جز بد نمى گويد.

مثل محتاج شدن به نوكيسه .

مثل كسى كه آن چه را بخشيده است پس بگيرد.

مثل آرزو و مرگ .

مثل نفس .

مثل دنيا.

مثل آزمند دنيا.

مثل بر باد رفتن كارهاى نيك .

مثل كسى كه به ياد خداست .

مجسمه و نقاشى .

امتحان .

ستايش .

سزاوار ستايش .

نكوهش ستايش .

فرجام ستايش .

نبايد فريب مدح را خورد.

اختصار در ستايش .

در پاسخ مديحه گوى .

ستايش نابجا از كسى .

نكوهش شاد شدن از ستايش .

پرهيز از ستودن بدكار.

نهى از خودستايى .

جاهايى كه خودستايى رواست .

زن .

برابرى مرد و زن در قرآن .

نماينده زنان نزد پيامبر(ص ).

قيمومت مردان بر زنان .

بهترين خصلت هاى زنان .

نهى از سپردن زمام حكومت به دست زنان .

ستايش زن دوستى .

نكوهش زن دوستى .

دلباختگى به زنان .

زن (متفرقه ).

مردانگى .

تفسير مردانگى (1).

تفسير مردانگى (2).

آن چه از مردانگى به شمار است .

اساس مردانگى .

آغاز و انجام مردانگى .

كمال مردانگى .

بهترين و برترين مردانگى .

كسى كه مردانگى ندارد.

گذشت كردن از لغزش هاى ارباب مروت .

بيمارى .

بيمارى اجر ندارد.

پنهان داشتن بيمارى .

كسى كه بيمار شود و شكوه نكند.

كسى كه بيمارى خود را از پزشكان پوشيده بدارد.

سلامت را درد كافى است .

گونه هاى بيمارى .

عيادت از بيمار.

آداب عيادت .

حكمت عيادت .

بيمار نمايى .

بيمارى (متفرقه ).

مجادله .

نكوهش مجادله و آثار آن .

مجادله نكنيد هر چند حق با شما باشد.

كسى كه مجادله با او شايسته نيست .

پيامدهاى مجادله زياد.

شوخى .

ستايش شوخى .

نكوهش شوخى .

شوخى و مسخرگى .

شوخى زياد.

مسخ .

قطع نسل مسخ شدگان .

راه رفتن .

آداب راه رفتن .

نهى از راه رفتن با ناز و تبختر.

نيرنگ .

نيرنگ و خدعه در آتشند.

مكر خدا.


جلد 11 - بخش 1

تكبر.

تكبر.

قرآن .

((پس همه فرشتگان يكسره سجده كردند مگر ابليس كه تكبر نمود و از كافران شد)).
((فـرمـود: از آن (مـقـام ) فـرو شو, تو را نرسد كه درآن (جايگاه ) تكبر نمايى پس بيرون شو, كه تو ازخوارشدگانى )).
ـ امام على (ع ): زنهار از تكبر كه آن بزرگترين گناه و نكوهيده ترين عيبهاست وزيور ابليس است .

ـ پيامبر خدا(ص ): از تكبر دورى كنيد,زيرا ابليس را تكبر واداشت , كه به آدم سجده نكند.
ـ امـام على (ع ): از كارى كه خدا باابليس كرد پند گيريد آن گاه كه , به خاطرلحظه اى تكبر, كار طـولانى و كوشش طاقت فرساى (عبادى ) او را بر باد داد! پس , بعد ازابليس (با آن همه مقامى كه داشت ) كيست كه با معصيتى چون معصيت او از خشم وكيفر خدا ايمن باشد؟
.
ـ پس , آتشهاى عصبيت و كينه هاى جاهليت را كه در دلهاى خود داريد,خاموش كنيد, زيرا كه اين نـخوت و غرور دروجود شخص مسلمان از تلقينات و نخوتها وفسادها و وسوسه هاى شيطان است كلاه فروتنى بر سر كنيد و گردنفرازى را زيرپايتان فكنيد و گردنبند تكبر را از گردن خويش , باز كنيد و فروتنى و افتادگى راپاسگاه مرزى ميان خود و دشمنتان شيطان قرار دهيد.
ـ از كيفر و خشم و عذابهاى سخت خدا كه به امتهاى گردنكش پيش از شمارسيده , عبرت گيريد و از عـوامل تكبر زا به خدا پناه بريد, همان گونه كه از بلاها وپيشامدهاى سخت روزگار به او پناه مى بريد.
ـ زنـهـار, زنـهار! از عاقبت وخيم زورگويى و ستم در اين دنيا و آن جهان و ازفرجام ناگوار تكبر, زيـرا كه اين خصلتها دام بزرگ و نيرنگ عظيم شيطان است , كه چونان زهرهاى كشنده در دلهاى مردان فرومى روند هرگز چيزى مانع نفوذ آنهانمى شود و هيچ كس از آنها در امان نيست ,نه عالم به خاطر علمش و نه تهيدست به سبب جامه فرسوده اش .

ـ پيامبر خدا(ص ): از تكبر بپرهيزيد,زيرا گاهى با پوشيدن ردايى هم , به انسان كبردست مى دهد.
ـ امام صادق (ع ): تكبر گاهى در دون پايه ترين افراد جامعه از هر قشرى يافت مى شود روزى رسول خدا(ص ) از يكى ازكوچه هاى مدينه مى گذشت زن سياهى دروسط كوچه سرگين جمع مى كرد بـه آن زن گـفـتـنـد: از سـر راه رسـول خدا(ص ) كنار برو زن گفت : راه پهن است يكى از مردم خواست او را كنار زند, رسول خدا(ص ) فرمود:رهايش كن , او زن گردنكشى است .

ـ امـام بـاقـر(ع ): هيچ مقدارى از تكبر به دل آدمى راه نيابد, مگر اين كه به همان اندازه ,كم باشد يا زياد, از خردش كاسته شود.
ـ امام على (ع ): از تكبر حذر كن , كه آن ريشه طغيان ونافرمانى خداى مهربان است .

ـ تكبر خصلتى مهلك است , كسى كه بخواهد با اين خصلت , خود را زياد كند, كم شود.
ـ زشت ترين خوى , تكبر است .

ـ امام صادق (ع ): هر كه از تكبر پاك شود, به بزرگوارى دست يابد.
ـ امـام عـلـى (ع ): يـا (بـراى شـمـا) از اين انسانى (بگويم ) كه خداوند او را در تاريكيهاى زهدانها و غـلافهاى پرده ها از نطفه اى ريخته شده , آفريد تا اين كه اندامى به اعتدال يافت و رشد كامل يافت , گردنكشانه (از حق )رميد و گريخت .

ـ پـيـامـبـر خـدا(ص ): از تـكبر دورى كنيد,زيرا كه بنده پيوسته تكبر مى ورزد, تا جايى كه خداى عزوجل مى فرمايد: نام اين بنده مرادر ميان متكبران و گردنكشان بنويسيد.
ـ آدمـى پيوسته تكبر مى ورزد و پيش مى رود, تا جايى كه از شمار گردنكشان قلمداد مى شود و بر سرش آن مى آيد كه برسر آنان آمد.
ـ امـام عـلـى (ع ), در وصـف پـرهـيزگاران ,مى فرمايد: اگر از كسى دورى مى كند, به خاطر دنيا گـريـزى و پـاكدامنى اوست و اگر به كسى نزديك مى شود, از سر خوشخويى ومهربانى است , نه دورى كردنش از روى تكبر و نخوت است و نه نزديك شدنش به آهنگ مكر و فريب .

ـ از پـسـت تـريـن حالات زمامداران درنزد مردمان درستكار, اين است كه گمان رود آنان شيفته خودستايى گشته اند وكردارشان به تكبر تعبير شود.
ـ در فـضـيـلـت رسـول اكرم (ص ), مى فرمايد:خداوند در زمانى او را برانگيخت , كه مردم در وادى حـيـرت گـمـراه بودند و در فتنه وفساد دست و پا مى زدند هوا و هوسها, آنهارا شيفته و منحرف كرده بود و كبر و نخوت ,به لغزششان كشانده بود.
ـ راسـتـى , كـه مـن از آن گروهى هستم كه در راه خدا سرزنش هيچ سرزنشگرى درآنان كارگر نـمـى افـتـد گـردنـفـرازى نـمى كنند وبرترى نمى فروشند و خيانت نمى ورزند وفساد و تباهى نمى آفرينند.

كبريا مخصوص خداست .

 قرآن .

((اوسـت خـدايـى كـه جـز او مـعبودى نيست , همان فرمانرواى پاك , سلام , مؤمن , نگهبان , عزيز, جبار,متكبر پاك است خدا از آنچه (با او) شريك مى گردانند)).
((و در آسمانها و زمين بزرگى از آن اوست و اوست شكست ناپذير سنجيده كار)).
ـ پيامبر خدا(ص ): جز اين نيست كه كبريا و بزرگى , خاص خداوند, پروردگارجهانيان , است .

ـ امام على (ع ): سپاس وستايش خدايى را كه رداى عزت و كبريا بر تن كرد و اين دوخصلت را براى خود برگزيد, نه براى آفريدگانش و آنها را براى غير خود قدغن وحرام گردانيد و به خاطر جلال و عظمت خود اين دو صفت را (براى خويش )برگزيد.
ـ امام حسن (ع ), در پاسخ كسى كه به ايشان گفت : در وجود تو تكبر است , فرمود:هرگز, تكبر تنها از آن خـداست اما در وجودمن , عزت است خداى متعال فرموده است :((و عزت از آن خدا و پيامبر او و مؤمنان است )).
ـ امام باقر(ع ): كبر, رداى خداست وشخص متكبر بر سر تصاحب رداى خدا با اومى ستيزد.
ـ پـيامبر خدا(ص ): خداوند, جل و علا,مى فرمايد: كبريا, رداى من است و بزرگى تن پوش من پس هر كه بر سر يكى از اينها بامن بستيزد, او را در آتش افكنم .

ـ امام صادق (ع ): كبر, رداى خداست پس هركه بر سرچيزى از آن با خدا كشمكش كند, خداوند او را در آتش سرنگون سازد.
ـ امام على (ع ): اگر بنا بود خداوند به احدى از بندگانش رخصت تكبر دهد, هرآينه اين رخصت را بـه خـاصـگـان از انـبـيا واولياى خود مى داد اما خداى سبحان , تكبررا براى آنان ناخوش داشت و فروتنى رابرايشان پسنديد.

معناى كبر (1).

 قرآن .

((پس چرا هر گاه پيامبرى چيزى را كه خوشايند شمانبود برايتان آورد, كبر ورزيديد؟
گروهى را دروغگوخوانديد و گروهى را كشتيد)).
((بـه زودى كـسانى را كه در زمين بناحق تكبرمى ورزند, از آياتم رويگردان سازم (به طورى كه ) اگر هرنشانه اى را (از قدرت من ) بنگرند, بدان ايمان نياورند)).
آيـاتـى كـه در آنـها كبر به معناى گردنفرازى در برابر خداى سبحان و انكارحق آمده , به پنجاه و هشت آيه مى رسد.
ـ پـيـامبر خدا(ص ): اى ابوذر! هر كس بميردو در دلش ذره اى تكبر باشد, بوى بهشت رااستشمام نـمـى كـند مگر اين كه پيشتر توبه كندعرض كرد: اى رسول خدا! من زيبايى رادوست دارم , حتى دوسـت دارم بـند تازيانه ام و دوال كفشم زيبا باشد آيا از اين حالت بيم كبر و خود پسندى مى رود؟
فـرمـود: دلت راچگونه مى يابى ؟
عرض كرد: آن را شناساى حق و آرام گرفته بدو, مى يابم فرمود: پس اين حالت , كبر نيست بلكه كبر, آن است كه حق را فروگذارى و به ناحق روى آورى و به مردم با اين ديد نگاه كنى كه هيچ كس آبرويش چون آبروى تو وخونش چون خون تو, نيست .

ـ كـسى كه در دلش ذره اى تكبر باشد,به بهشت نمى رود مردى عرض كرد: انسان دوست دارد كه جـامـه اش زيـبـا و كفشش زيباباشد حضرت فرمود: خداوند, زيباست وزيبايى را دوست دارد كبر سركشى در برابرحق و حقير شمردن مردم , است .

ـ امـام بـاقر يا امام صادق (ع ): كسى كه در دلش به اندازه دانه خردلى كبر باشد, به بهشت نمى رود محمد بن مسلم مى گويد: من استرجاع كردم (جمله ((انا للّه و انا اليه راجعون )) را بر زبان آوردم ) حضرت فرمود: چه شده است كه استرجاع مى كنى ؟
عرض كردم : به سبب سخنى كه از شماشنيدم حـضـرت فـرمـود: آن طـور كـه تـو تـصـوركـردى , نـيـسـت بلكه مقصودم انكار (حق )است , در حقيقت مقصود از كبر, انكار است .

ـ امـام صادق (ع ) به عبداللّه بن طلحه فرمود: رسول خدا(ص ) فرمود: هر بنده اى كه به اندازه وزن دانـه خـردلى در دلش تكبرباشد, به بهشت نمى رود و هر بنده اى كه به وزن دانه خردلى در دلش ايـمـان بـاشد, به دوزخ نمى رود عرض كردم : فدايت شوم ,انسان (گاه ) لباسى مى پوشد و مركبى سـوارمـى شـود, آيـا ايـن نشانه كبر است ؟
حضرت فرمود: چنين نيست , بلكه كبر, انكار حق است و ايمان , اقرار به حق .

ـ مـحـمـد بن عمر بن يزيد از پدرش روايت كرد كه گفت : به حضرت صادق (ع )عرض كردم : من خـوراك خـوب مـى خـورم وبـوى خوش به كار مى برم و بر مركب راهوارو خرامان سوار مى شوم و غـلامـم در پـى مـن حركت مى كند اگر در اين رفتار, نوعى تكبراست از آن دست بردارم ؟
حضرت صـادق (ع )مـدتى خاموش ماند و سپس فرمود:گردنكش لعنت شده , كسى است كه مردم راخوار شمرد و حق را نشناسد.
ـ امام على (ع ): فروتنى را جستم و آن را جز در پذيرش حق , نيافتم پس حق پذيرباشيد, زيرا پذيرش حق (و حقيقت ), ازتكبر دور مى سازد.
ـ امـام سـجـاد(ع ): كـسـى كـه بگويد: ((استغفراللّه و اتوب اليه )) نه مستكبر است و نه گردنكش مـسـتـكـبـر, كسى است كه بر گناهى كه در آن هواى نفسش بر او چيره گشته ,مداومت ورزد و دنيايش را بر آخرتش ,ترجيح دهد.
ـ امام صادق (ع ), در پاسخ به سؤال ازكمترين حد الحاد, فرمود: تكبر, كمترين حدآن است .

معناى كبر (2).

 ـ امـام صـادق (ع ): رسـول خدا(ص ) فرمود:بزرگترين تكبر, پست شمردن مردم است واستخفاف نـسـبـت بـه حق عبدالاعلى بن اعين مى گويد: عرض كردم : پست شمردن مردم واستخفاف حق چـيـست ؟
فرمود: در برابرحق , نادانى كند و از اهل حق بد گويد پس هر كه چنين كند, با خداوند عزوجل بر سررداى او ستيزيده است .

ـ تكبر, اين است كه مردم را تحقيركنى و حق را خوار شمارى .

ـ هـر كـس بـا دلى تهى از كبر ازمازمان ((1)) بگذرد, خداوند او را بيامرزد راوى مى گويد: عرض كردم : كبر چيست ؟
فرمود:حقير شمردن مردم و استخفاف نسبت به حق .

ـ هـر كه با دلى پاك از كبر وارد مكه شود, خداوند گناهش را بيامرزد عبدالملك مى گويد: عرض كـردم : كـبـر چـيست ؟
فرمود:خوار شمردن مردم و استخفاف نسبت به حق عرض كردم : چگونه ؟
فرمود: در برابر حق ,نادانى كند و از اهل حق , بد گويد.

حقيقت كبر.

 ـ امام صادق (ع ): هر كه بر اين باورباشد كه از ديگران برتر است , او در شمارمستكبران است حفص بـن غـياث مى گويد:عرض كردم : اگر گنهكارى را ببيند و به سبب بى گناهى و پاكدامنى خود, خـويـشـتـن را از او برتربداند چه ؟
فرمود: هيهات هيهات ! چه بسا كه اوآمرزيده شود اما تو را براى حسابرسى نگه دارند, مگر داستان جادوگران موسى (ع ) رانخوانده اى ؟
.
ـ هـر گـاه به وادى مكه وارد شديد, لباسهاى فرسوده , يا جامه هاى كهنه , يا لباسهاى زبر ودرشت خود را بپوشيد, زيرا هيچ گاه كسى با دلى تهى از كبر به وادى مكه وارد نشود, مگر اين كه خداوند او را بيامرزد عبداللّه بن ابى يعفور گفت :حد كبر چيست ؟
فرمود: اين كه انسان جامه زيبايى بپوشد و بـه خودش نگاهى كند و دوست داشته باشد كه مردم او را در آن لباس ببينندحضرت سپس اين آيه را تلاوت كرد: ((بلكه انسان به خود بيناست )).
ابـو حامد غزالى در توضيح حقيقت كبرمى نويسد: بدان كه كبر به پيدا و ناپيدا تقسيم مى شود كبر نـاپيدا خويى است در نفس و كبرپيدا, همان اعمالى است كه از انسان سر مى زنداطلاق نام كبر بر آن خـوى بـاطنى , حقيقى تراست , زيرا كردارها نتيجه آن خوى هستند وخصلت كبر موجب ظهور آن رفـتارها مى شود ازهمين رو, هر گاه كبر در رفتارها ظاهر شودمى گويند: تكبر ورزيد و اگر در كردار نمودارنشود مى گويند: در جانش كبر است بنابراين ,اصل همان خويى است كه در نفس مـى بـاشد و به اين معناست كه انسان خودش را برتر از كسى كه بر او تكبر مى ورزد ببيند, زيرا كبر مـستلزم دوسوى است : شخصى كه نسبت به او تكبر ورزيده مى شود و موضوعى كه موجب تكبر بر اومـى شـود تـفـاوت كـبـر بـا عـجـب و خـودپسندى درهمين جاست , زيرا عجب و خودپسندى مستلزم وجود كسى جز شخص خودپسند, نيست بلكه اگر در دنيا تنها يك انسان خلق مى شد, باز جاى اين تصور هست كه آن يك فرد خودپسندباشد اما تصور وجود متكبر جز با وجود شخص دومى مـمـكـن نـيست , زيرا با وجود شخص دوم است كه كسى خود را در داشتن صفات كمال برتر از او مـى بـيـند و اين جاست كه دچار تكبر وخود برتر بينى مى شود براى متكبر بودن , خودبزرگ بينى كافى نيست , زيرا انسان گاهى خودش را بزرگ مى بيند, اما شخص ديگرى رااز خودش بزرگتر يا هـمـپـايـه خودش مى بيند وبنابراين بر او تكبر نمى ورزد همچنين خردشمردن ديگران نيز كافى نـيـسـت , زيـرا اگرديگرى را كوچك و خرد ببيند, اما خودش را ازاو حقيرتر و خردتر يا همپايه او بـبـيـنـد بـاز بر اوتكبر نمى فروشد بنابراين , لازم است كه براى خودش مرتبتى و براى ديگرى هم مرتبتى قائل باشد و آن گاه مرتبه خودش را بالاتر از او بداندبا وجود اين سه اعتقاد است كه خوى كـبر در او به وجود مى آيد, نه اين كه خود اين بينش كبرباشد, بلكه اين بينش و عقيده روحيه كبر را در اومـى دمـد و درنتيجه , در دل او نوعى غرور و خودخوشايندى و شادمانى و تكيه به اين باور خـود وبـه خـود نازيدن به وجود مى آيد و اين خود نازى و خود خوشايندى و تكيه به عقيده و باور, هـمـان خـوى كـبـر اسـت از همين روست كه پيامبر(ص )فرمود: خدايا به تو پناه مى برم از دمش (وروحيه ) تكبر.

نكوهش راه رفتن با تبختر.

 قرآن .

((و در روى زمين به نخوت گام بر مدار, چرا كه هرگززمين را نمى توانى شكافت و در بلندى به كوهها نتوانى رسيد)).
((و از مـردم (بـه نـخوت ) رخ بر متاب و در زمين خرامان راه مرو, كه خدا متكبر لافزن را دوست نمى دارد)).
((و بندگان خداى رحمان , كسانى هستند كه روى زمين به نرمى گام برمى دارند و چون نادانان ايشان راطرف خطاب قرار دهند, به ملايمت پاسخ مى دهند)).
ـ امام باقر(ع ), درباره آيه ((و لاتمش فى الارض مرحا)), فرمود: يعنى با نخوت و تكبر.
ـ پيامبر خدا(ص ) بر عده اى كه جمع شده بودند, گذشت فرمود: برگرد چه جمع شده ايد؟
عرض كـردنـد: يـا رسول اللّه ! اين ديوانه غش كرده و ما پيرامون او گرد آمده ايم حضرت فرمود: اوديوانه نيست , بلكه بيمار است .

سـپـس فرمود: آيا شما را آگاه نسازم كه ديوانه حقيقى كيست ؟
عرض كردند: بفرماييد,اى رسول خـدا فرمود:[ديوانه حقيقى ] كسى است كه با تبختر راه مى رود و متكبرانه مى نگردو شانه هايش را مـى جنباند نافرمانى خدا مى كند وبا اين حال بهشت او را آرزو مى كند كسى از شراو ايمن نيست و به خيرش اميدى نمى رود اين است ديوانه , اما او بيمار است .

ـ خـداونـد, دشـمن دارد كسى را كه براى همسرش (مانند مرد) هفتاد ساله است و در راه رفتن و قيافه اش (مانند جوان ) بيست ساله (نيرومند و شاداب ).
ـ خـداى مـتـعـال , بـيست ساله هشتادساله وش را دوست دارد و از شصت ساله اى كه رفتار جوان بيست ساله را داشته باشد, نفرت دارد.

متكبر.

 ـ پيامبر خدا(ص ): منفورترين مردمان ,شخص متكبر است .

ـ روز قيامت دورترين شما از من , پرگويان ,يعنى همان مستكبران , هستند.
ـ منفورترين شما نزد ما و دورترينتان از ما در آخرت , پرگويان ژاژخاى مطنطن گوى متفيهق اند عـرض كـردند: اى رسول خدا, معناى پرگويان ژاژخاى مطنطن گوى را مى دانيم , اما متفيهقان چه كسانى هستند؟
فرمود: متكبرا.
ـ امام على (ع ): آيا در حالى كه نزدخداوند از متكبران هستى , انتظار دارى كه مزد فروتنان را به تو دهد؟
.
ـ كسى كه متكبر باشد, از نابودى درامان نيست .

با چنين حالى تكبر نشايد.

 ـ امـام عـلى (ع ): در شگفتم از آدميزاد,كه آغازش نطفه اى است و فرجامش لاشه اى و در اين ميان انبان نجاست و با اين احوال تكبر مى ورزد!.
ـ در شگفتم از شخص متكبر, كه ديروز نطفه اى بوده و فردا لاشه اى است !.
ـ امـام بـاقـر(ع ): در شـگفتم از متكبرخودستاى , حال آن كه از نطفه اى آفريده شده و به لاشه اى تبديل مى شود و در اين فاصله نمى داند كه با او چه مى شود.
ـ امـام بـاقر(ع ), در پاسخ به سؤال مولايمان حضرت صادق (ع ) از (حكمت دفع ) مدفوع (از انسان ), فرمود: براى تحقيرآدميزاد است , تا او كه با خود مدفوعش راحمل مى كند, تكبر نورزد.
ـ امـام سجاد(ع ): ميان سلمان فارسى (ره )و مردى بگو مگويى شد آن مرد به سلمان گفت : مگر تو كه هستى اى سلمان ؟
سلمان گفت : آغاز من و تو, هر دو, نطفه اى پلشت و نجس است و فرجام من و تـولاشـه اى گـنـديـده و چـون روز قيامت شود وترازوها نصب گردد هر كس ترازوى اعمالش سنگين باشد, همو بزرگوار است وهر كس ترازويش سبك باشد, فرومايه است .

ـ امـام عـلى (ع ): مانند آن كسى (يعنى قابيل ) نباشيد كه بر پسر مادر خود (يعنى هابيل ), بى آن كه خـداونـد او را بـر وى بـرتريى داده باشد, تكبر ورزيد جز اين كه خود بزرگ بينى , دشمنى ناشى از حـسـادت رادر جـان او افـكـند و تعصب و غرور, آتش خشم را در دلش شعله ور ساخت و شيطان بادكبر را در دماغش دميد, كبرى كه خداوندعاقبت مايه پشيمانى او قرارش داد.

علت تكبر.

 ـ امـام صادق (ع ): هيچ مردى تكبر ياگردنفرازى نكرد, مگر به سبب احساس خوارى و حقارتى كه در خود يافت .

ـ هيچ كس نيست كه تكبر ورزد, مگر براثر خوارى و حقارتى است كه در خود مى يابد.
ـ امام على (ع ): هرمتكبرى , حقيراست .

ـ تكبرنورزد, مگر كسى كه پست است .

ـ تكبر نورزد, مگر شخص فرومايه بى نام و نشان .

ابـو حـامـد غزالى در توضيح انگيزه ها وعوامل محرك تكبر مى گويد: بدان كه كبرخصلتى درونى اسـت و اخـلاق و رفـتارهاى متكبرانه كه در ظاهر خود را نشان مى دهند, برآيند و نتيجه آن خوى هستند و بايد آنها را تكبرناميد و نام كبر اختصاص به آن معنا و مفهوم ناروايى دارد كه عبارت است از خود بزرگ بينى و برتر ديدن قدر و اندازه خود از ديگران .

آنـچـه موجب اين خوى درونى مى شود, يك عامل بيش نيست و آن خودپسندى و عجب است كه , همچنان كه معنايش را توضيح خواهيم داد, به جان شخص متكبر چنگ مى زند چه اين كه هر گاه شـخـصـى از خودش يا علمش يا عملش و يا هر چيزى كه به او تعلق دارد خوشش بيايد ونسبت به آنها دچار عجب و خودپسندى شود,خود بزرگ بين مى گردد و تكبر مى ورزد.
اما كبر بيرونى , سه عامل دارد: يك سبب دروجود شخص متكبر است و يك سبب در وجودشخصى كـه نـسبت به او تكبر ورزيده مى شود ويك سبب مربوط به غير اين دو عنصر مى شودآن سببى كه در شخص متكبر مى باشد, عجب وخودپسندى است و آن سببى كه در شخص تكبرورزيده شده بر او مى باشد, كينه و حسادت است و سبب مربوط به غير اين دو عنصر, ريا وخودنمايى است .

بـنـابـرايـن , عوامل كبر بيرونى , به اين اعتبار,چهار چيز است : خودپسندى , كينه , حسادت وريا و خودنمايى .

درمان كبر.

 ـ امـام حسن (ع ): سزاوار نيست كسى كه بزرگى خدا را مى شناسد, خود بزرگ بين باشد,زيرا بلند مـرتـبـگـى كسانى كه عظمت خدا رامى دانند, در اين است كه افتادگى كنند و عزت كسانى كه جلال و شكوه خدا را مى شناسند, دراين است كه اظهار ذلت كنند.
ـ امام على (ع ): براى كسى كه خدا رامى شناسد, سزاوار نيست خود بزرگ بين باشد.
ـ اگـر خـداونـد مـى خواست آدم را ازنورى بيافريند كه پرتوش چشمها را خيره سازدو زيبايى اش خـردهـا را مـبهوت كند و از عطرى كه بوى خوشش جانها را تسخير كند, بيگمان چنين مى كرد و اگر چنين مى كرد, هر آينه گردنها در برابرش خم مى شد و كرنش مى كرد وكار آزمايش به وسيله او, بر فرشتگان آسان مى گرديد اما خداوند سبحان آفريدگان خود رابه بعضى چيزهايى كه از اصل و ريشه آن خبرندارند, مى آزمايد تا با آزمودن آنها سره ازناسره باز شناخته شوند و تا خوى كبر را از آنان بزدايد و نخوت را از آنان دور گرداند.
ـ اگـر پيامبران از نيرويى كه كسى خيال آن را در سر نپروراند و از قدرت و شوكتى چيره ناشدنى بـرخـوردار بودند هر آينه كارعبرت گرفتن (و اجابت دعوت انبيا) بر مردم آسانترمى شد و در دور كـردن آنـان از گردنكشى مؤثرتربود اما خداوند سبحان , چنين خواست كه پيروى از پيامبران او و تصديق كتابهايش وكرنش در برابر ذات او و تسليم در مقابل فرمانش و گردن نهادن به طاعت او ويـژه او باشدو چيزى (از ريا و ترس ) با آنها آميخته نشود وهر چه آزمايش و امتحان بزرگتر باشد, ثواب وپاداش بيشتر است .

ـ ليكن خداوند بندگان خود را به انواع سختيها مى آزمايد و با سختكوشيهاى گوناگون آنان را به عـبـادت و بـندگى مى گيرد و به انواع ناملايمات و ناخوشاينديها امتحانشان مى كند, تاتكبر را از دلهايشان بيرون برد و افتادگى وخاكسارى را در جانهايشان بنشاند و نيز تا اين آزمايشها را درهاى گشوده اى به سوى فضل (واحسان ) خويش قرار دهد.
ـ از ايـن جاست كه خداوند بندگان مؤمن خود را به وسيله نمازها و زكاتها و جديت درروزه دارى در روزهـاى واجـب , نـگـهـبـانى مى كند,زيرا كه اين امور باعث آرام شدن اعضا و جوارح و خشوع ديـدگـان و فروتنى جانها و خضوع دلهاو بيرون راندن كبر و نخوت از وجود آنان مى شود بنگريد, كه اين اعمال چگونه نمودهاى فخر فروشى را درهم مى شكند و آثار ونشانه هاى كبر را مى زدايد!.
ـ خداوند, ايمان را براى پاك كردن از(آلودگيهاى ) شرك واجب فرمود و نماز رابراى دور كردن از كبر.
گفتار علامه مجلسى در درمان كبر.
درمـان كبر و به دست آوردن فروتنى روش علمى و عملى دارد راه علمى آن , اين است كه شخص خـود و خدايش را بشناسد و همين عامل به تنهايى كافى است كه خصلت كبر را از وجوداو بزدايد, زيرا هر گاه آدمى خود را چنان كه بايدبشناسد, پى مى برد كه ذاتا زبونتر از هر زبونى وكمتر از هر كمترينى است و جز فروتنى و زبونى و خاكسارى چيزى در خور او نيست و هر گاه پروردگارش را بشناسد در مى يابد بزرگى وكبريا تنها سزاوار و شايسته ذات پاك حق است اين است , راه علمى بر كننده ريشه كبر.
امـا راه عملى درمان كبر, اين است كه عملادر برابر خدا و خلق او فروتن باشد و سعى كندخوى و خـصـلـتـهاى فروتنان و احوال و رفتارمردمان پاك و شايسته و احوال رسول خدا(ص )را, كه روى خـاك مـى نـشست و مى فرمود: من هم بنده اى هستم كه مانند بندگان مى خورم ومى آشامم , در پيش گيرد.

زدودن كبر.

 ـ پيامبر خدا(ص ): براستى كه خوش دارم مرد با خوشحالى و افتخار چيزى را با دست خودش براى خانواده اش ببرد و بدين وسيله كبررا از خود دور كند.
ـ امام صادق (ع ): هر كه خودش جامه اش را وصله كند و كفشش را پينه زند و كالايش راحمل كند, هر آينه از كبر مبراست .

ـ پيامبر خدا(ص ): هر كس خودش بار وكالايش را حمل كند, از تكبر در امان است .

ـ هـر كـس خـودش گـوسـفـنـدش را بـدوشدو جامه اش را وصله كند و كفشش را پينه زندو با خدمتكارش هم غذا شود و كالايش را ازبازار (به خانه ) حمل كند, بيگمان از كبرپاك شده است .

ـ هـركـه پشمينه بپوشد وكفش وصله داربه پاكند و الاغش را سوار شود و گوسفندش را بدوشد و نـانـخـورهـايش با او هم غذا شوند,هر آينه خداوند كبر را از او دور كرده است من بنده و بنده زاده هستم , مانند بنده مى نشينم و مانند بنده غذا مى خورم .

به من وحى شده است كه فروتن باشيد وكسى بر كسى گردنفرازى نكند.
ـ ابو امامه : (روزى ) پيامبر به طرف بقيع رهسپار شد اصحاب حضرت در پى اوبه راه افتادند پيامبر ايـسـتـاد و بـه آنـهـا دستورداد جلو بروند و آن گاه خود در پى آنهاحركت كرد علت را پرسيدند, فرمود: من صداى كفشهاى شما را شنيدم و ترسيدم چيزى از تكبر, به وجودم راه يابد.
گـفتنى است كه آنچه در اين احاديث به عنوان نشانه هاى فروتنى آمده يك قاعده كلى كه نشانگر نبودن كبر در وجود شخص باشد نيست , بلكه در اشخاص و اعصار وموارد مختلف فرق مى كند چه آن كـه گـفـتـه انـد: ((عـده اى از مـردم هـسـتـنـد كـه بـه قصدفروتنى پشمينه مى پوشند, اما دلهايشان آكنده از خود پسندى و كبر است )) پس ,دقت شود.
ـ امـام كـاظـم (ع ) بـه عـبـداللّه بـن جـبـلـه كـه ماهيى در دستش آويزان كرده بود, فرمود:آن را دورانداز,من خوش ندارم كه مردشريف و محترم , خودش چيز پستى را حمل كند.
سـپس فرمود: اى گروه شيعه ! شما مردمى هستيد كه دشمنان زيادى داريد شماجماعتى هستيد كـه خـلـق بـا شما دشمنى مى كنند پس تا جايى كه مى توانيد در برابرآنان آراسته (و با شخصيت ) باشيد.
ـ مـردى چـيـزى براى خانواده اش خريده بود و خودش آن را مى برد چشمش كه به امام صادق (ع ) افـتـاد خجالت كشيد!حضرت فرمود: آن را براى خانواده ات خريده اى و مى برى ؟
بدان , كه به خدا قسم اگر از دست مردم مدينه نبود, دوست داشتم براى خانواده ام خريد كنم و آن را با دست خودم برايشان ببر.
ـ پـيـامـبر خدا(ص ) به ابوذر فرمود: اى ابوذر! در آخر الزمان مردمى مى آيند كه تابستان و زمستان پـشـمينه مى پوشند ومعتقدند كه اين كار موجب مزيت آنها برديگران است اينان را اهل آسمانها و زمين لعنت مى كنند.

پيامد تكبر.

 ـ امام على (ع ): آزمندى و تكبر وحسادت , انگيزه هاى فرو رفتن در گناهانند.
ـ نتيجه تكبر (شنيدن ), دشنام و ناسزاست .

ـ تكبر, آدم بلند مرتبه را پست مى گرداند.
ـ تكبر, پستى و فرومايگى را آشكارمى سازد.
ـ شخص متكبر, از دوست بى بهره است .

ـ تكبر, انگيزه فرو رفتن در گناهان است .

ـ بسيارى تكبر, موجب نابودى است .

ـ هر كه جامه كبر و زياده روى (يانادانى ), بپوشد خلعت برترى و بلند مرتبگى را از تن بركند.
ـ امام صادق (ع ): متكبر, هرگز نبايدتوقع تعريف و تمجيد (ديگران از خود را)داشته باشند.
ـ امام على (ع ): كسى كه تكبر داشته باشد, عالم نمى شود.

هر كه تكبر ورزد خدا او را پست گرداند.

 ـ پيامبر خدا(ص ): كسى كه استكبارورزد, خداوند او را پست گرداند.
ـ همانا در آسمان دو فرشته اند كه بر بندگان گماشته شده اند, تا هر كس تكبر وگردنفرازى كند او را پست گردانند.
ـ امام على (ع ): تكبر ورزيدن , آدم بلندمرتبه را پست مى گرداند.
ـ هر كه بر مردم بزرگى فروشد, خوار شود.
ـ امـام صـادق (ع ): هـيچ بنده اى نيست ,مگر اين كه بر سرش لگامى است وفرشته اى كه آن را نگه مـى دارد و هـر گاه بزرگى فروشد, فرشته به او گويد: فروتن باش , خدايت پست كناد از آن پس , پـيوسته در نظر خود بزرگترين مردمان و در چشم مردم كوچكترين افراد باشد و هر گاه فروتنى كند, خداى عزوجل او را بلند مرتبه گرداند و فرشته به او گويد: سرت را بالابگير, خدايت سر فراز كناد از آن پس ,همواره در نظر خود كمترين مردم و درچشم مردم , بلند مرتبه ترين افراد باشد.
ـ پيامبر خدا(ص ): هيچ آدمى نيست جزاين كه بر سر او دهنه اى است در دست فرشته اى و هر گاه فـروتنى كند, به فرشته گفته شود: دهنه اش را بالابكش وهرگاه كبر ورزد,به فرشته گفته شود: دهنه اش را پايين بكش .

ـ امـام كـاظـم (ع ): هـمـانـا زراعـت , در زمـيـن مى رويد و روى تخت سنگ نمى رويدحكمت نيز چـنـيـن اسـت : در دل شـخص فروتن آباد مى شود و در دل متكبر گردنفراز آبادنمى شود, زيرا كه خـداونـد فـروتنى را ابزارخرد و دانايى قرار داده و تكبر را از ابزارنادانى مگر نمى دانى كه هر كس سـرش را بـه سـقـف سـايـد, سـرش مـى شـكـافد و هر كه سرپايين گيرد در زيرسقف سايه و پناه مـى گـيـردبدين سان نيز هر كه براى خدا فروتنى نكند,خداوند او را پست گرداند و هر كه براى خدافروتنى كند, خداوند او را بالا برد.
ـ پـيامبر خدا(ص ): هر كه يك درجه براى خدا فروتنى كند, خداوند يك درجه او رابالا برد تا آن جا كـه وى را در اعلى عليين جاى دهد و هر كس يك درجه بر خدا تكبرورزد, خداوند او را يك درجه فرود آورد تاجايى كه وى را در اسفل سافلين جاى دهد.
ـ هـر كـه براى خدا فروتنى كند, خداونداو را بالا برد و فرمايد: سرفراز باش , خدا تورا سرفراز كناد پـس او در چشم مردم بزرگ باشد و در نظر خودش كوچك و هر كه تكبرورزد, خداوند او را درهم شكند و فرمايد:دور شو پس , او در چشم مردم كوچك باشدو در نظر خودش بزرگ .

جايگاه متكبران .

 قرآن .

((پس , از درهاى دوزخ وارد شويد و در آن هميشه بمانيد و حقا كه چه بد است جايگاه متكبران )).
((در حقيقت , كسانى كه از پرستش من كبر مى ورزند,به زودى خوار در دوزخ در مى آيند)).
ـ پيامبر خدا(ص ): گردنكشان متكبردر روز قيامت به صورت مورچه محشورمى شوند و مردم آنان را, به خاطربى اعتناييشان به خداى متعال , لگدمال مى كنند.
ـ امـام صـادق (ع ): مـتـكـبـران بـه شـكل مورچه درآورده مى شوند و مردم آنها راهمچنان پايمال مى كنند, تا آن گاه كه خدا ازحساب (بندگان ) فارغ شود.
ـ پيامبر خدا(ص ): آيا شما را از اهل دوزخ آگاه نكنم ؟
هر درشتخوى خشن متكبر بزرگمنش .

ـ روز قيامت , متكبران به صورت مورچه هاى آدم نما محشور مى شوند, كه مردم آنها را لگد مى كنند و هر چيز كوچكى از روى آنها رد مى شود.
ـ روز قـيـامت , متكبران به صورت مورچه هاى آدم نما محشور مى شوند وخوارى و زبونى از هر سو آنان را فرامى گيرد.
ـ در دوزخ دره اى است به نام ((هبهب )) و بر خداى سبحان است , كه هرگردنكشى را در آن جاى دهد.
ـ درآتش كاخى است كه متكبران درآن قرار داده مى شوند و درهايش به رويشان بسته مى شود.
ـ امام صادق (ع ): در دوزخ دره اى است براى متكبران به نام ((سقر)) اين دره ازشدت گرماى خود به خداى عزوجل شكايت كرد و خواهش نمود كه به وى اجازه دهد, تا نفسى بكشد پس نفس كشيد و(از نفس خود) دوزخ را سوزاند.
كتاب و نوشته .

كتاب و نوشته .

 قرآن .

((نون سوگند به قلم و آنچه مى نويسند)).
ـ امام على (ع ): كتابها, بوستانهاى دانشمندانند.
ـ كتاب , يكى از دو سخنگوست .

ـ مكتوب , بازگو كننده نيت (وانديشه ) است .

ـ خوب سخنگويى است , كتاب .

ـ كسى كه با كتابها خود را آرامش دهد, هيچ آرامشى را از دست ندهد.
ـ امـام صـادق (ع ) بـه مفضل بن عمرفرمود: بنويس و دانش خود را در ميان برادرانت منتشر كن و چون (خواستى )بميرى , آن را به پسرانت ميراث ده , زيرا برمردم زمانه اى پر آشوب مى رسد, كه در آن زمان جز با كتابهايشان همدم نشوند.
ـ خداى عزوجل , با نعمت نوشتن وحساب كردن بر مردم , از نيك و بد, منت نهاد و اگر اين دو كار نبود, آنان دچار اشتباه مى شدند.

نويسندگى و شخصيت نويسنده .

 ـ امـام صـادق (ع ): از نـوشته مرد پى به خرد و بينش او برده مى شود و ازفرستاده اش پى به فهم و هوش او.
ـ امام على (ع ): فرستاده تو, ترجمان خردتوست ونوشته ات , رساترين سخنگوى تو.
ـ نوشته (و نامه ) مرد, نشان خرد او ودليل فضل اوست .

ـ نوشته مرد, معيار فضل او و ژرفاسنج هوش اوست .

ـ هـر گـاه نـوشـته (و نامه )اى نوشتى ,پيش از آن كه مهرش كنى , آن را بازنگرى كن , زيرا كه در حقيقت بر خرد خويش مهرمى زنى .

ـ خردهاى دانشمندان , در نوك خامه هاى آنهاست .

ـ در نـامـه خود به مالك اشتر ,مى فرمايد: ديگر آن كه درباره دبيران ونويسندگانت به دقت نظر كـن و بـهـترين آنان را به كارهاى خويش بگمار و (نگارش )نامه هايى را كه نقشه ها و اسرارت را در آنـهامى نويسى , تنها به كسى واگذار كه بيشتر ازهمه , واجد اخلاق شايسته و نيك باشد,كسى كه احـترام و بزرگداشت تو نسبت به او,سرمست و مغرورش نسازد و در نتيجه , درحضور بزرگان با تـو مـخـالـفـت و گـسـتاخى نكند و غفلت و مسامحه كارى او سبب نشودتا در رساندن نامه هاى كـارگزارانت به توكوتاهى كند و از طرف تو, درباره آنچه براى تو مى گيرد يا از طرف تو مى دهد, پاسخهاى درست به آن نامه ها ننويسد.

تشويق به نوشتن دانش .

 ـ پيامبر خدا(ص ): علم را, با نوشتن دربند كشيد.
ـ علم را در بند كشيد عرض شد: دربند كشيدن آن چگونه است ؟
فرمود: بانوشتن آن .

ـ دانـش را, پـيـش از درگـذشت دانشمندان , بنويسيد, زيرا با مرگ دانشمندان , دانش (آنان ) نيز مى رود.
ـ امـام حـسن (ع ), آن گاه كه فرزندان وبرادرزادگان خود را احضار كرد, فرمود:شما خردسالان قـومى (نسلى ) هستيد كه به زودى بزرگان قوم (و نسلى ) ديگر مى شويدپس دانش بياموزيد و هر يك از شما كه نمى تواند علم را در حافظه اش نگه دارد, آن را بنويسد و در خانه اش نگهدارى كند.
ـ امام صادق (ع ): بنويسيد, زيرا جز بانوشتن , حفظ نمى كنى .

ـ بنويسيد, زيرا تا ننويسيد, حفظنمى كنيد.
ـ بـه ابو بصير فرمود: عده اى از بصريان پيش من آمدند و احاديثى از من پرسيدند وآنها را نوشتند, شما چرا نمى نويسيد؟
بدانيدكه تا ننويسيد, هرگز حفظ نخواهيد كرد.
ـ دل , به نوشتن آرام مى گيرد.

ثواب تاليف و نوشتن .

 ـ پـيامبر خدا(ص ): هر گاه مؤمن بميردو يك برگه كه روى آن علمى نوشته شده باشد از خود بر جاى گذارد, روز قيامت آن برگه پرده ميان او و آتش مى شود و خداوندتبارك و تعالى به ازاى هر حرفى كه روى آن نوشته شده , شهرى هفت برابر پهناورتر ازدنيا به او مى دهد.
ـ هر كس دانشى يا حديثى از من بنويسد تا آن دانش و حديث باقى است ,برايش اجر نوشته شود.

كتابهايى كه خدا نازل كرده است .

 قرآن .

((و با آنان , كتاب (خود) را به حق فرو فرستاد, تا ميان مردم در آنچه با هم اختلاف داشتند داورى كند)).
ـ پـيـامـبر خدا(ص ), در پاسخ به سؤال ابوذر از تعداد كتابهايى كه خداوند نازل كرده است , فرمود: يـكـصـد و چهار كتاب : پنجاه صحيفه بر شيث نازل كرد, سى صحيفه برادريس , بيست صحيفه بر ابراهيم وتورات وانجيل و زبور و فرقان .

ـ امـام على (ع ): و خداوند سبحان ,آفريدگان خود را از پيامبرى مرسل , يا كتابى آسمانى , يا حجتى متقن , يا راهى روشن واستوار بى بهره نگذاشت .

آداب نوشتن .

 ـ پيامبر خدا(ص ): بسم اللّه الرحمن الرحيم , سر آغاز هر نوشته اى است .

ـ امام صادق (ع ): بسم اللّه الرحمن الرحيم را, فرو مگذار اگر چه قبل از(نوشتن ) يك شعر باشد.
ـ پيامبر خدا(ص ): هر كس , به احترام خدا, بسم اللّه الرحمن الرحيم را با خط خوش بنويسد, خداوند او را بيامرزد.
ـ امام صادق (ع ): بسم اللّه الرحمن الرحيم را, با نيكوترين خط خود بنويس .

نامه نگارى .

نامه نگارى .

 قرآن .

((كـه از طـرف سـلـيمان است و (مضمون آن ) اين است :بسم اللّه الرحمن الرحيم بر من بزرگى مكنيد و تسليم شده نزد من بياييد)).
ـ امام صادق (ع ): ارتباط ميان برادران در حضر ديد و بازديد است و در سفر نامه نگار.


جلد 11 - بخش 2

ـ امام على (ع ): نخستين كسى كه نامه نوشت , لقمان حكيم بود كه بنده اى حبشى بود.

ترغيب به نوشتن پاسخ نامه .

ـ پيامبر خدا(ص ): پاسخ دادن به نامه ,همانند پاسخ دادن به سلام حق (و وظيفه )است .

ـ پاسخ دادن به نامه , همانند پاسخ ‌دادن سلام حق (و وظيفه ) است .

ـ امام صادق (ع ): جواب دادن به نامه ,همچون جواب دادن به سلام , واجب است .

راز دارى .

لزوم پوشيده داشتن اسرار انقلاب اسلامى .

 ـ امـام سـجـاد(ع ): به خدا سوگند كه حاضرم به جبران دو خصلت شيعيانمان مقدارى از گوشت بازوى خود را فديه دهم :شتابزدگى و راز نگهدار نبودن .

ـ امـام صـادق (ع ): مـردم به دو خصلت مامورشدند, اما آنها را تباه كردند و از اين رو همه چيز را از دست دادند: شكيبايى و رازدارى .

ـ بـه سـلـيمان بن خالد فرمود: اى سليمان ! شما دينى (و مذهبى ) داريد كه هركس آن را پوشيده بدارد, خداوند ارجمندش گرداند و هر كس افشايش كند, خداوند او راخوار سازد.
ـ هـمـانـا بـر قـضـيـه ما پيمان گرفته شده كه در پرده و پشت نقاب باشد پس هر كس به زيان ما پرده درى كند , خداوند او را خوارگرداند.
ـ امـام كـاظـم (ع ), در نـامـه اى از زندان به على بن سويد سائى , نوشت : آنچه را كه از توخواسته ام مـكتوم بدارى , فاش مگردان به توبگويم كه از واجب ترين حقوق برادرت به گردن تو اين است كه آنچه را به سود اوست ,از وى پوشيده ندارى , نه از امور دنيايش و نه از امور آخرتش .

ـ امام صادق (ع ): پوشيده نگه داشتن اسرار, ما جهاد در راه خداست .

ـ امام باقر(ع ): به خدا قسم محبوبترين يارانم نزد من , پرهيزگارترين و فقيه ترين آنها و كسى است كه نسبت به احاديث مارازدارتر باشد.
ـ امام صادق (ع ): شناخت اين امر(امامت ) تنها به ولايت و دوستى آن نيست ,بلكه بايد آن را از نااهل پـوشـيده داريد كافى است كه آنچه ما مى گوييم , شما بگوييد و ازآنچه لب فرو مى بنديم , شما هم لب فروبنديد.
ـ امام على (ع ): خاموشى حكمت است و سكوت (مايه ) سلامت و راز دارى گوشه اى از خوشبختى .

نهى از فاش كردن اسرار انقلاب .

 ـ امام صادق (ع ): كسى كه حديث ما رابه زيانمان فاش سازد, به منزله كسى است كه حق ما را انكار كند.
ـ كسى كه حديث ما را فاش كند, مارا به خطا نكشته بلكه عمدا كشته است .

ـ خـداى عزوجل , دين را دو دولت قرارداد: دولت آدم ـ و آن دولت خداست ـ و دولت ابليس پس , هر گاه خداوند بخواهد كه آشكارابندگى شود, دولت آدم روى كار آيد و هر گاه خدا بخواهد كه پـنـهانى عبادت شود, دولت ابليس بر سر كار آيد و كسى كه آنچه را خداخواسته پنهان بماند فاش سازد, از دين بيرون رفته است .

ـ هر كه حديث ما را به زيانمان فاش كند, خداوند ايمان را از او بگيرد.
ـ فـاش كـننده راز (ما) شك كننده (وسست عقيده ) است و كسى كه آن را نزد نااهل بازگو كند, كافر است .

ـ امـام بـاقـر(ع ): روز قيامت , بنده محشورمى شود در حالى كه قطره خونى هم نريخته است اما به انـدازه يك شاخ حجامت يا بيشتر به اوخون مى دهند و مى گويند: اين سهم تو از خون فلانى است عـرض مـى كـنـد: بـار پـروردگـارا! تـومـى دانى كه جانم را ستاندى و قطره خونى نريخته بودم مى فرمايد: درست است , اما ازفلانى , چنين و چنان روايتى شنيدى و آن را روايت كردى كه به زيان او تـمـام شد, زيرا آن روايت دهان به دهان گشت تا به فلان ستمگر رسيد و او را به خاطر آن كشت وحالا اين سهم تو ازخون اوست .

ـ امـام صـادق (ع ), دربـاره آيه ((اين بدان سبب است كه به آيات خدا كفر مى ورزيدند وپيامبران را بناحق مى كشتند)), فرمود: به خداقسم كه آنها را با دستهاى خود نكشتند و باشمشيرهاى خويش نـزدنـد, بـلـكه سخنان ايشان راشنيدند و آنها را فاش ساختند و در نتيجه , آن پيامبران دستگير و كشته شدند.
ـ بـه ابـوجـعـفر محمد بن نعمان احول , فرمود:اى پسر نعمان ! عالم نمى تواند هر چه مى داند به تو بگويد, زيرا كه سر خداست پس , شتاب مكنيد, زيرا به خدا سوگند كه اين امر سه بارنزديك شد, اما شـما آن را فاش كرديد و خدا آن را به تاخير افكند به خدا قسم , هيچ رازى نزدشما نيست , مگر اين كه دشمن شما بهتر ازخودتان آن را مى داند.
ـ ابوبصير : از امام صادق (ع ) درباره نقل حديث بسيار پرسيدم فرمود: آيا هرگز چيزى ازاحاديث مرا كـتمان كرده اى ؟
من سعى كردم به ياد بياورم اما حضرت چون مرا به اين حال ديد,فرمود: آنچه را بـراى يـاران خـود گفته اى اشكالى ندارد افشا كردن در جايى است , كه حديث رابراى غير يارانت بگويى .

ستودن بنده راز دار.

 ـ پـيـامـبـر خدا(ص ): خوشا به حال بنده گمنامى , كه خدا او را بشناسد و مردم نشناسندش اينان چـراغـهاى هدايت و چشمه هاى دانشند كه هر فتنه تاريكى به سبب وجود آنها برطرف مى شود, نه سخن پراكن و پخش كننده اسرارند ونه نافرهيخته و رياكار.
ـ امـام عـلـى (ع ): خوشا به حال هر بنده بى نام و نشانى كه به او اعتنايى نشود مردم را مى شناسدو مـردم او را نمى شناسند, خداوند او را به خشنودى از خود مى شناسد (بنده خشنود ازخداست ) اين گونه افراد چراغهاى هدايتند.
ـ خوشا به حال هر بنده بى نام و نشانى كه مردم را مى شناسد و مردم او را نمى شناسندخداوند او را به خشنودى (از خدا), مى شناسد,اينان چراغهاى هدايتند, خداوند هر گونه فتنه تاريكى را از آنان مـى زدايـد بـه زودى آنـان راغرق رحمتى از رحمتهاى خود مى كند نه سخن پراكن و فاش كننده اسرار هستند و نه نافرهيخته و رياكار.
ـ امام صادق (ع ): خوشا به حال بنده گمنامى كه مردم را مى شناسد و به ظاهر در ميان آنان به سر مـى برد, اما قلبا با اعمال ايشان همراهى نمى كند لذا مردم را به ظاهر مى شناسد ومردم از باطن او خبر ندارند.
ـ امـام عـلـى (ع ): پس از من فتنه هايى تاريك و كور و شك برانگيز پديد خواهد آمد, كه تنها شخص گمنام از آنها جان به سلامت مى برد عرض كردند:اى اميرمؤمنان !گمنام كيست ؟
فرمود: كسى كه مردم نمى دانند, در درون او چه مى گذرد.
ـ امـام صـادق (ع ): خـوشـا به حال هر بنده بى نام و نشانى , كه پيش از آن كه مردم او رابشناسند او مردم را مى شناسد.
ـ پيامبر خدا(ص ): با بدان به اخلاق خودشان رفتار كنيد, تا از گزند و شرارتشان در امان مانيد و در اعمال و كردارتان , از آنان جدا شويد تا در شمار ايشان نباشيد.
ـ امام على (ع ): به زبانها و بدنهاى خود,با مردم بياميزيد و به دلها و كردارهايتان , راه جدا از آنان در پيش گيريد.
دروغ .

دروغ .

 قرآن .

(( و از گفتار باطل ((2)) (و دروغ ) اجتناب ورزيد درحالى كه گروندگان خالص به خدا باشيد)) .

ـ امام على (ع ): دروغ , مطابق نبودن سخن است با نهاده الهى ((3)) .

ـ راست , امانتدارى است و دروغ خيانت .

ـ پـيامبر خدا(ص ): خيانت بزرگى است ,كه به برادرت سخنى بگويى كه او سخن تو راراست بداند در حالى كه تو دروغ گفته باشى .

ـ امام على (ع ): كميابترين چيزها راستى و امانتدارى , است و بيشترين چيزها, دروغ و خيانت .

ـ بدترين سخن , دروغ است .

ـ پيامبر خدا(ص ): بزرگترين خطاها,زبان دروغگوست .

ـ امام على (ع ): بزرگترين خطاها (وگناهان ) نزد خداوند, زبان دروغگوست .

ـ (نـشانه ) ايمان , اين است كه راستگويى را هر چند به زيان تو باشد بر دروغگويى ,گرچه به سود تو باشد, ترجيح دهى .

ـ خداوند ايمان را براى پاك كردن از(آلودگى ) شرك , واجب فرمود و ترك دروغگويى را, براى ارج نهادن به راستى .

ـ به خدا سوگند, كه كلمه اى را كتمان نكرده ام و هرگز دروغى نگفته ام .

ـ امام على (ع ) : از دروغ بپرهيزيد, زيراهر اميدوارى جوينده است و هر بيمناكى گريزان .

ـ پيامبر خدا(ص ): از دروغ بپرهيزيد,زيرا دروغ توام با انحراف از حق است و هردوى آنها در آتشند.
ـ از دروغ بپرهيزيد, زيرا دروغ به گناه وانحراف از حق مى كشاند و هر دوى آنها(دروغ و انحراف ) در آتشند.
ـ امام كاظم (ع ), در اندرز به هشام :خردمند دروغ نمى گويد, اگر چه منافع او درآن باشد.
ـ پيامبر خدا(ص ): بدترين ربا, دروغ است .

ـ هر گاه بنده دروغ بگويد, از بوى گندى كه پديد آورده است فرشته يك ميل از او دور شود.
ـ هـر گـاه بـنده دروغ بگويد, از بوى گندى كه پديد آورده است , فرشته به مسافت يك ميل از او فاصله گيرد.
ـ دروغ , درى از درهاى نفاق است .

ـ امام على (ع ): شما از خويشاوندى نزديك من با رسول خدا(ص ) و منزلت خاصى كه نزد او داشتم , آگـاهيد مرا دردامن خود مى نشاند و هيچ گاه گفتارى دروغ و رفتارى اشتباه و نادرست , از من نديد.
ـ امـام صـادق (ع ): در مـيان كسانى كه خود را به اين امر نسبت مى دهند, افرادى هستند كه چنان دروغهايى مى گويند كه شيطان به دروغ آنها نيازمند مى شود.
ـ پـيـامـبـر خدا(ص ): به مردم (سخنى را)تلقين نكنيد, كه بر اثر آن دروغ بگويندفرزندان يعقوب نـمـى دانـسـتـند كه گرگ انسان را مى خورد, اما چون به آنان تلقين كرد:((مى ترسم او را گرگ بخورد)), گفتند:يوسف را گرگ خورد.

دروغ پست ترين خويهاست .

 ـ امام على (ع ): دروغ ننگ خويهاست ((4)) .
ـ خود را از دروغ نگهداريد, زيرادروغ گفتن , پست ترين خويهاست و آن نوعى زشتى و گونه اى از پستى است .

ـ زشت ترين چيز, دروغ بستن است .

ـ زشت ترين خويها, دروغگويى است .

ـ بدترين خويها, دروغگويى ودورويى است .

ـ بدترين خصلتها, دروغگويى است .

ـ خصلتى زشت تر از دروغگويى ,نيست .

ـ هيچ بديى بدتر از دروغ , نيست .

دروغ و ايمان .

 قرآن .

((تنها كسانى دروغ پردازى مى كنند, كه به آيات خداايمان ندارند و آنان خود دروغگويانند)).
ـ از پيامبر خدا(ص ) سؤال شد: آياممكن است مؤمن , ترسو باشد؟
فرمود:آرى عرض شد: آيا مى شود مؤمن , بخيل باشد؟
فرمود: آرى عرض شد: آيا ممكن است مؤمن , دروغگو باشد؟
فرمود: نه .

ـ ابو دردا از پيامبر خدا(ص ) پرسيد:آيا مؤمن , دزدى مى كند؟
فرمود: ممكن است پرسيد: آيا مؤمن , زنـا مـى كـند؟
فرمود:بله , هر چند ابو دردا, خوش نداشته باشدپرسيد: آيا مؤمن , دروغ مى گويد: فـرمـود:تـنـهـا كـسـى دروغ مـى بـنـدد, كـه مؤمن نيست همانا بنده لغزشى مى كند و سپس به سوى پروردگارش برمى گردد و توبه مى كند وخداوند توبه اش را مى پذيرد.
ـ حسن بن محبوب مى گويد از امام صادق (ع ) پرسيدم : آيا ممكن است مؤمن ,بخيل باشد؟
فرمود: آرى پـرسـيـدم : آيـامى شود ترسو باشد؟
فرمود: آرى پرسيدم :آيا دروغگو هست ؟
فرمود: نه و خائن هم ,نيست سپس فرمود: مؤمن بر هر خويى سرشته مى شود, مگر خيانت و دروغ .

ـ پيامبر خدا(ص ): مؤمن بر هر خصلتى سرشته مى شود, بجز خيانت و دروغ .

ـ از دروغگويى بپرهيزيد, زيرا دروغ ,از ايمان بر كنار است .

ـ امام على (ع ): از دروغ كناره گيريد,زيرا دروغ از ايمان بر كنار است شخص راستگودرلبه نجات و كرامت است و شخص دروغگو, در آستانه پرتگاه و خوارى .

ـ امام باقر(ع ): دروغ , ويران كننده ايمان اس .

ـ پيامبر خدا(ص ): دروغگويى زياد,شكوه را از ميان مى برد.
ـ مردى از پيامبر خدا(ص ) درباره كارى كه موجب رفتن به بهشت مى شود, پرسيدحضرت فرمود: راستگويى هر گاه بنده راست بگويد, نيكى كرده است و هر كه نيكى كند, ايمان آورده است و هر كه ايمان آورد به بهشت رود مرد پرسيد: اى رسول خدا, كارى كه موجب آتش مى شود,چيست ؟
فرمود: دروغ هر گاه بنده دروغ بگويد, ناراستى و انحراف در پيش گرفته وهر كه از ره ناراستى و انحراف در آيد, كافرگردد و هر كه كافر گردد, به آتش رود.

دروغ كليد هر بدى است .

 ـ امـام بـاقـر(ع ): خـداوند عزوجل , براى بدى قفلهايى قرار داده و كليدهاى آن قفلها راشراب قرار داده است و دروغ , بدتر ازشراب است .

ـ امام عسكرى (ع ): (همه ) پليديها در يك خانه نهاده شده و كليد آن , دروغ قرار داده شده است .

ـ مـردى بـه رسـول خـدا(ص ) عـرض كـرد: اى رسـول خـدا, چـهـار كـار خوشايند من است :زنا, شـرابـخوارى , دزدى و دروغ اما هر كدام را كه بفرماييد به خاطر شما ترك مى كنم حضرت فرمود: دروغ را رها كن مرد رفت و تصميم گرفت , زنا كند اما با خودش گفت :پيامبر از من مى پرسد (كه زنـا كـرده اى يـا نـه ),اگـر انكار كنم , قولى را كه به ايشان داده ام شكسته ام و اگر اقرار كنم , حد مى خورم سپس تصميم گرفت دزدى كند, بعد تصميم گرفت شراب بخورد, اما هر بار همين فكر رابـا خود كرد لذا نزد رسول خدا برگشت وعرض كرد: شما راه را بكلى بر من بستيد, من همه اين كارها را رها كردم .

ـ پـيـامـبـر خدا(ص ): دروغ به ناراستى وانحراف مى كشاند و ناراستى و انحراف , به آتش رهنمون مى شود.

دستور به ترك دروغ جدى و شوخى .

 ـ پيامبر خدا(ص ): من بر كسى كه مجادله را رها كند, هر چند حق با او باشد و كسى كه دروغ را, هر چـنـد به شوخى , واگذارد و كسى كه اخلاقش را نيكو گرداند, خانه اى درحومه بهشت و خانه اى در مركز بهشت وخانه اى در بالاى بهشت ضمانت مى كنم .

ـ امام على (ع ): هيچ بنده اى طعم ايمان را نچشد, مگر آن گاه كه دروغ را, شوخى ياجدى آن , ترك گويد.
ـ پيامبر خدا(ص ): دروغ , چه جدى وچه شوخى آن , درست نيست همچنين درست نيست كه مرد بـه فرزند خود وعده اى بدهد و به آن عمل نكند همانا راستگويى ,به نيكى رهنمون مى شود و نيكى بـه بـهـشـت هـدايـت مـى كـنـد و دروغ بـه ناراستى و انحراف مى كشاند و ناراستى و انحراف , به آتش رهنمون مى شو.
ـ امام على (ع ): دروغ , جدى و شوخى آن , درست نيست و درست نيست كه يكى از شما به فرزندش وعـده اى بـدهـد و بـه آن عمل نكند همانا دروغ به ناراستى وانحراف , رهنمون مى شود و ناراستى وانحراف , به آتش هدايت مى كند.
ـ امام سجاد(ع ) به فرزندان خودمى فرمود: از دروغ كوچك و بزرگش , جدى و شوخيش بپرهيزيد, زيرا انسان هر گاه درچيز كوچك دروغ بگويد, به گفتن دروغ بزرگ نيز جرئت پيدا مى كند.
ـ پيامبر خدا(ص ): واى بر كسى كه براى خنداندن مردم دروغ بگويد, واى بر او, واى بر او.

دروغ كوچك .

 ـ اسـمـا بنت عميس : من ساقدوش عايشه بودم كه او را آماده كردم و به نزدرسول خدا(ص ) بردم عـده اى از زنان نيز با من بودند به خدا قسم , نزد رسول خدا خوراكى جز يك كاسه شير نبود رسول خـدا, مـقـدارى شير نوشيد و سپس كاسه را به دست عايشه داد اسما مى گويد: دختر, از گرفتن كـاسـه شـيـر شرم كرد من گفتم : دست رسول خدا رارد نكن , ظرف را بگير عايشه , با حالت شرم كـاسـه را گـرفـت و مـقدارى شير نوشيدحضرت سپس فرمود: به بقيه زنان هم بده ,بنوشند آنها گـفـتند: ما ميل نداريم رسول خدافرمود: گرسنگى و دروغ را با هم جمع نكنيد اسما مى گويد: عـرض كـردم : اى رسـول خـدا, اگـر كسى از ما ميل به چيزى داشته باشد و بگويد ميل ندارم , آيا اين دروغ به شمار مى آيد؟
فرمود: دروغ نوشته مى شود, حتى دروغ كوچك هم , دروغ كوچك نوشته مى شود.
ـ اسما بنت يزيد به رسول خدا(ص )عرض كرد: اگر فردى از ما ميل به چيزى داشته باشد و بگويد: مـيـل نـدارم , آيـا ايـن دروغ بـه حساب مى آيد؟
حضرت فرمود:دروغ , دروغ نوشته مى شود, حتى دروغ كوچك هم , به عنوان دروغ كوچك نوشته مى شود.
ـ عبداللّه بن عامر: روزى رسول خدا(ص )در خانه ما نشسته بود مادرم مرا صدا زد وگفت : بيا به تو (چـيـزى ) بـدهـم رسـول خدا(ص ) به او فرمود: مى خواهى چه به اوبدهى ؟
عرض كرد: مى خواهم خـرمـايـى بـه اوبـدهـم رسول خدا(ص ) به مادرم فرمود: بدان ,كه اگر چيزى به او ندهى , دروغ برايت نوشته مى شود.
ـ پيامبر خدا(ص ): براى دروغگويى آدمى همين بس , كه هر چه مى شنود بازگوكند.
ـ براى دروغگويى , تو را همين بس كه هر چه مى شنوى بازگو كنى .

ـ امام على (ع ), در نامه خود به حارث همدانى , مى فرمايد: هر چه مى شنوى براى مردم بازگو مكن , زيرا كه همين خود براى دروغگويى كافى اس .

ـ پيامبر خدا(ص ): براى آدمى همين گناه بس , كه هر چه بشنود بازگو كند.

علت دروغگويى .

 ـ پيامبر خدا(ص ): دروغگو دروغ نمى گويد, مگر به سبب حقارتى كه دراوست .

ـ دروغگو, دروغ نمى گويد, مگر براثر حقارتى كه در وجود اوست و ريشه تمسخر, اعتماد كردن به دروغگويان است .

ـ امام على (ع ): علت دروغ , زشت ترين علت است (يا مرض دروغ , زشت ترين مرض است ).
ـ دروغگو, حقير و خوار است .

ـ دروغگو, در لبه پرتگاه و خوارى قرار دارد.

كذاب .

 ـ به امام صادق (ع ) عرض شد: هر كس دروغى بگويد, كذاب است ؟
فرمود: نه , هيچ كس نيست , مگر اين كه دروغى از او سرمى زند, كذاب كسى است كه دروغگويى درذات او نشسته باشد.
ـ امـام عـلـى (ع ): فـردى از شـمـا آنـقدردروغ مى گويد, كه ديگر در دلش به اندازه جاى سوزنى راستگويى باقى نمى ماند پس ,در اين هنگام نزد خداوند, كذاب نام مى گيرد.
ـ پـيـامـبـر خـدا(ص ): بـنـده پـيوسته دروغ مى گويد, تا جايى كه (سرانجام ) خداوند اورا, كذاب مى نويسد.
ـ بنده آنقدر دروغ مى گويد و دنبال دروغ مى رود, تا سرانجام نزد خداوند, كذاب نوشته مى شود.
ـ بنده چندان دروغ مى گويد و دنبال دروغ مى رود, كه نقطه اى سياه در دلش پديدار مى شود و به تدريج قلبش را سياه مى كند و در اين هنگام نزد خداوند در شماردروغگويان نوشته مى شود.
ـ امـام صـادق (ع ): نـشانه شخص كذاب ,اين است كه از آسمان و زمين و مشرق ومغرب به تو خبر مى دهد اما هر گاه درباره حرام و حلال خدا از او بپرسى چيزى براى گفتن ندارد.
ـ امام على (ع ): بدون اطمينان (ازدرست بودن سخنت ), سخنى مگوى كه كذاب خواهى بود.
ـ امام صادق (ع ): شخص كذاب , بابرهانهاى روشن هلاك مى شود و پيروانش به وسيله شبهات .

ـ امام على (ع ): در دانش اشخاص كذاب ,خيرى نيست .

نتيجه دروغ .

 قرآن .

((خداوند كسى را كه دروغگوى ناسپاس است ,هدايت نمى كند)).
((خداوند كسى را كه افراط كار دروغزن باشد, هدايت نمى كند)).
((درنـتـيـجـه , بـه سـزاى آن كـه با خدا خلف وعده كردند واز آن روى كه دروغ مى گفتند, در دلهايشان ـ تا روزى كه او را ديدار مى كنند ـ پيامدهاى نفاق را باقى گذارد)).
ـ امام على (ع ): نتيجه دروغ , خوارى در دنياو عذاب در آخرت است .

ـ پيامبر خدا(ص ): دروغ , روسياهى مى آورد.
ـ امام صادق (ع ): دروغ مگو, كه شكوهت از بين مى رود.
ـ امام على (ع ): زياد دروغ گفتن انسان ,شكوه او را مى برد.
ـ مسيح (ع ): كسى كه زياد دروغ بگويد, شكوهش برود.
ـ امام على (ع ): دروغگويى زياد, دين را تباه و گناه را بزرگ مى گرداند.
ـ در سفارش به فرزند بزرگوارش حسن (ع ), مى فرمايد: فرجام دروغ , پشيمانى اس .

ـ دروغ , همه چيز را تباه مى كند.
ـ دروغ گفتن , در دنيا ننگ است ودر آخرت , عذاب آتش .

ـ دروغ , به نفاق مى انجامد.
ـ دروغ , باعث غيبت و بدگويى مى شود.
ـ پيامبر خدا(ص ): كم مروت ترين مردم ,كسى است كه دروغگو باشد.
ـ امام على (ع ): كسى كه دروغ بگويد,مروت خود را تباه كرده است .

ـ دروغگويى و مروت , با هم جمع نمى شود.
ـ كـسـى كـه به دروغگويى شناخته شوداعتماد به او كم مى شود و كسى كه از دروغ اجتناب ورزد گفته هايش باور شود.
ـ امام صادق (ع ): بخيل را آسايش ,حسود را خوشى , شاهان را وفا و دروغگو رامروت , نيست .

ـ امام على (ع ): باعث از بين رفتن شكوه , دروغ است .

ـ دروغگو و مرده يكسانند, زيرابرترى زنده بر مرده , به سبب اعتماد به اوست پس هر گاه به گفته او اعتماد نشود,حياتش از بين رفته است .

ـ دروغگو, در گفتارش مورد اتهام است هر چند (براى اثبات گفته اش ) دليل قوى بياورد و راست بگويد.
ـ امـام صـادق (ع ): هـرگـز از دروغـگـو,كـمك مخواه زيرا دروغگو دور را در نظر تونزديك جلوه مى دهد و نزديك را دور.
ـ امـام عـلى (ع ): دروغگو با دروغگويى خود سه چيز به دست مى آورد: خشم خدا رانسبت به خود, نگاه تحقيرآميز مردم رانسبت به خود و دشمنى فرشتگان را نسبت به خود.
ـ دورترين مردم از جاده صلاح ,دروغگوست و شخصى كه چهره وقيح دارد.
ـ امام صادق (ع ): انسان دروغى مى گويدو به سبب آن , از نماز شب محروم مى شود.
ـ پيامبر خدا(ص ): دروغ , روزى را كم مى كند.
ـ امام على (ع ): عادت به دروغگويى ,فقر مى آورد.
ـ دروغ سفير, تباهى مى آفريند و ازرسيدن به خواسته , باز مى دارد و دور انديشى را,از بين مى برد و تصميم را, به هم مى زند.
ـ امام صادق (ع ): از جمله كمكهاى خداوندبرضددروغگويان فراموشى است .

((5)) ـ امام على (ع ): بدترين گفتار, آن است كه قسمتى ازآن , قسمت ديگرش رانقض كن .

علامه طباطبائى در الميزان , در تفسير اين آيه در سوره يوسف : ((وجاؤوا على قميصه بدم كذب )), مى نويسد.
واژه ((كـذب )) ـ بـه فـتح اول و كسر دوم ـ مصدراست و به جاى اسم فاعل به كار رفته , تا مبالغه رابرساند, يعنى آلوده به خونى آشكارا دروغين .

اين آيه مشعر به اين است كه پيراهن خون آلود ـ نكره آوردن كلمه ((دم )) براى نشان دادن سستى و بـى پـايـگـى دلالـت آن بر مدعاى پسران يعقوب است ـ طورى بوده كه دروغ بودن سخن آنان را آشكار مى كند, زيرا كسى را كه درندگان پاره كنند و بخورند پيراهن سالم تكه پاره نشده اى برايش بـاقـى نـمـى گـذارند اصولا دروغ ,چنين وضعى دارد هيچ سخن دروغ يا نقل وحكايت دروغينى نـيـسـت , مـگر اين كه ميان قسمتهاى مختلف آن تنافى و در اطرافش تناقضهايى وجود دارد, يا از اوضـاع و احـوال خـارجـى شـواهدى است كه دروغ بودن آن راآشكار مى سازد و واقعيت را روشن مى كند و ازدرون و نهاد زشت آن , هر چند ظاهرى زيبا وخوش منظر داشته باشد, پرده برمى دارد.
گفتارى در باب اين كه دروغ فرجامى ندارد.
ايـن مـطـلـب بـه تـجربه ثابت شده كه اعتبار دروغ ,مدت زيادى نمى پايد و ديرى نمى گذرد كه ازشخص دروغگو رفتارى سر مى زند كه گفتار اورا دروغ از آب درمى آورد يا از بطلان ونادرستى خبرى كه داده يا ادعايى كه كرده است پرده برداشته مى شود علتش هم اين است كه هستى بر پايه نظامى استوار است كه ميان اجزاى آن نسبتها و رابطه هاى تغيير و تبديل ناپذيرى حاكم است , زيرا بـراى هـر حـادثـه و رويـدادى خارجى و واقعى , لوازم و ملزوماتى متناسب است كه از يكديگر جدا ناشدنى و تفكيك ناپذيرند و ميان اين لوازم و ملزومات احكام وآثارى مرتبط با يكديگر وجود دارد به طـورى كه اگر به يكى از آنها خللى وارد آيد, همه آنهامختل مى شوند و سالم و نامختل بودن يكى ازآنـها دليل بر سالم و بى عيب بودن مجموعه است اين يك قانون كلى و استثنا ناپذيرمى باشد مثلا اگـر جسمى در يك زمان خاص ازجايى به جاى ديگر منتقل شود, يكى از لوازم اين جابه جايى اين اسـت كـه از مـكان نخست و ازهر چه مرتبط و متصل به آن مكان مى باشد, جداو دور شود و مكان نخست از آن خالى گردد ومكان دوم را اشغال كند و همچنين فاصله ميان اين دو مكان را بپيمايد و ديگر لوازم اين جابه جايى حال اگر يكى از اين لوازم دچار خلل شود, مثلا در همان زمان مفروض باز هم آن جسم , مكان اول را در اشغال داشته باشد, همه لوازم وابسته به آن جسم مختل مى شود.
نه انسان و نه هيچ سبب و عامل فرضى ديگرى , اگر چيزى از حقايق هستى را بپوشاند,با هيچ حيله و تـرفندى نمى تواند كليه لوازم وملزومات مربوط به آن حقيقت را نيزپوشيده نگه دارد يا آنها را از جـايـگـاه واقـعـى شـان بـيـرون بـرد يا از بستر هستيشان منحرف سازد اگر بر يكى از اين لوازم و ملزومات پرده افكند, ديگرى آشكار مى شود و اگرآن را هم بپوشاند, سومى خود را نمايان مى سازد و به همين ترتيب .

از هـمـيـن جـاسـت كه حكومت و دولت ازآن حق و حقيقت است , هر چند باطل ونادرستى چند صـبـاحى جولان دهد و ارزش واقعى از آن راستى و صداقت است , هر چندگاه دروغ مورد رغبت قـرار گيرد خداى متعال فرموده است : ((همانا خداوند كسى راكه دروغزن ناسپاس باشد, هدايت نـمـى كـنـد))و فـرمـوده اسـت : ((هـمـانا خداوند كسى را كه افراط كار دروغپرداز باشد, هدايت نمى كند)) و فرموده است : ((كسانى كه به خدادروغ مى بندند, رستگار نمى شوند)) وفرموده است : ((پـس وقـتى كه حق به ايشان رسيد تكذيبش كردند, پس آنان در وضع آشفته اى هستند)) علتش ايـن است كه وقتى حق و حقيقت را دروغ شمردند, ناچار درزندگى خود باطل و نادرست را مبنا قـرار داده و بـر آن تـكـيـه كردند و از اين رو در يك نظام مختل و از هم گسيخته كه اجزاى آن با هم ناسازگار و هر بخشى از آن بخش ديگرش رادفع و ابطال مى كند, افتادند.

زشت ترين دروغ .

 قرآن .

((پس , كيست ستمكارتر از آن كس كه بر خدا دروغ بندد تا از روى نادانى , مردم را گمراه كند)).
((و كـيست ستمكارتر از آن كس كه بر خدا دروغ مى بندد يا مى گويد: به من وحى شده , در حالى كه چيزى به او وحى نشده است )).
((و براى آنچه كه زبان شما به دروغ مى پردازد,مگوييد: اين حلال است و آن حرام , تا بر خدا دروغ بنديد,زيرا كسانى كه بر خدا دروغ مى بندند رستگارنمى شوند)).
((و مى گويند: آن از جانب خداست , در صورتى كه ازجانب خدا نيست و بر خدا دروغ مى بندند, با اين كه خودشان (هم ) مى دانند)).
((و روز قـيـامـت كـسـانـى را كه بر خدا دروغ بسته اند,روسياه مى بينى آيا نه اين است كه جهنم جايگاه گردنكشان است ؟
)).
ـ امام على (ع ): به زودى پس از من روزگارى بر شما آيد كه در آن زمان , چيزى پوشيده تر از حق و آشكارتر از باطل ورايج تر از دروغ بستن به خدا و رسول اونيست .

ـ اگـر پـرنـده مـرا در ربـايـد, خوشتر دارم از اين كه به رسول خدا(ص ) سخنى را نسبت دهم كه نفرموده است .

ـ بـه خـدا قـسـم اگـر از آسـمـان فرود افتم يا پرنده مرا در ربايد, خوشتر دارم از اين كه بر رسول خدا(ص ) دروغ بندم .

ـ در حـضور امام صادق (ع ) از ملعون بودن بافنده سخن رفت , حضرت فرمود:منظور از بافنده , در حقيقت , كسى است كه بر خدا و رسول او دروغ ببافد.
ـ امـام صـادق (ع ): يك دروغ , روزه روزه دار را باطل مى كند ابو بصير مى گويد:عرض كردم : كدام يك از ماست كه چنين چيزى (يك دروغ در روز) از او سر نزند؟
حضرت فرمود: مقصود اين نبود كه تو فكركردى , بلكه مقصود دروغ بستن به خدا ورسول او و ائمه , صلوات اللّه عليه و عليهم ,مى باشد .

ـ دروغ بستن به خدا و رسول او (ص ), ازگناهان كبيره است .

موارد جايز بودن دروغ .

 ـ امـام صـادق (ع ): خـداونـد دو چيز رادوست دارد و دو چيز را دشمن : با تبختر راه رفتن ميان دو صـف (از لـشكر اسلام و كفر)را دوست دارد و دروغ گفتن , براى آشتى دادن را هم دوست دارد با تبختر راه رفتن دركوچه و بازار را دشمن دارد و دروغ گفتن براى هدفى غير از آشتى دادن را نيز دشمن مى دارد.
ـ پـيـامـبر خدا(ص ): خداوند عزوجل , دروغ گفتن به منظور ايجاد صلح و آشتى را دوست دارد و راستگويى به قصد فساد انگيزى رادشمن مى دارد.
ـ امـام صادق (ع ): دروغ نكوهيده است ,مگر در دو جا: دور كردن شر ستمگران وآشتى دادن ميان مسلمانان .

ـ سخن بر سه گونه است : راست و دروغ وآشتى دادن ميان مردم .

ـ اصلاح دهنده (ميان مردم مسلمان ),دروغگو به شمار نمى آيد.
ـ پـيـامـبـر خـدا(ص ): كـسى كه براى اصلاح ميان مردم (به دروغ ) سخن خوبى بگويد يابه خوبى خبركشى كند, دروغگو به شمارنمى آيد.
ـ امام صادق (ع ): هر دروغى روزى ازگوينده اش بازخواست شود, مگر دروغى كه در سه جا گفته شـود: مـردى كـه در جـنـگ نيرنگ زند كه بر او گناهى نيست , يا مردى كه ميان دو نفر اصلاح و سـازش دهـد, بـا اين يكى برخوردى مى كند و با آن يكى برخوردديگرى و هدفش از اين كار آشتى دادن مـيـان آن دوسـت , يـا مـردى كـه بـه زن (يا خانواده )خود وعده اى دهد و قصد انجام آن را نداشته باشد.
عـلامه مجلسى , رضوان اللّه عليه ,مى نويسد: بدان كه مضمون اين حديث مورداتفاق خاصه و عامه اسـت مـثلا ترمذى ازپيامبر(ص ) روايت كرده است كه فرمود:دروغ گفتن روا نيست , مگر در سه جـا: مـردبـراى خـشـنـودى هـمـسـر خـود سخنى به اوبگويد و دروغ گفتن در ميدان جنگ و دروغ گفتن , براى آشتى دادن ميان مردم .

در صحيح مسلم از قول ابن شهاب , كه يكى از راويان مسلم است , مى گويد:نشنيده ام كه به مردم اجازه دروغ گفتن داده شده باشد, مگر در سه جا: در جنگ , براى آشتى دادن ميان مردم و سخن گفتن مرد بازنش و سخن گفتن زن با شوهرش .

توريه .

 قرآن .

((پس , نظرى به ستارگان افكند و گفت : من كسالت دارم !)).
((گفت : (نه ) بلكه آن را اين بزرگترشان كرده است ,اگر سخن مى گويند از آنها بپرسيد)).
((پـس , هـنـگامى كه آنان را به خوار بارشان مجهز كرد,آبخورى را در بار برادرش نهاد سپس (به دستور او) نداكننده اى بانگ در داد: اى كاروانيان , قطعا شما دزدهستيد)).
ـ پيامبر خدا(ص ): همانا در سخنان سربسته و در پرده , براى پرهيز از دروغ جا باز اس .

ـ همانا در سربسته گوييها, ظرافتهايى است كه مرد خردمند را از دروغ گفتن بى نياز مى كن .

ـ ابو هريره : رسول خدا(ص ) پشت سر ابوبكربر ناقه اش سوار شد و فرمود: اى ابوبكر, مردم راگيج و سردرگم كن ((6)) , زيرا براى يك پيامبرسزاوار نيست كه دروغ بگويد: مردم شروع كردند به سؤال از ابوبكر كه : تو كيستى ؟
ابوبكرپاسخ داد: جوينده اى كه (راه ) مى جويدپرسيدند: چه كسى پشت سر توست ؟
ابوبكرپاسخ داد: راهنمايى كه مرا راهنمايى مى كند.
ـ از امام صادق (ع ) درباره اين سخن خداى عزوجل در داستان ابراهيم سؤال شد كه : ((گفت :(نه ) بلكه بزرگترشان اين كار را كرده است , اگرسخن مى گويند از آنها بپرسيد)) حضرت فرمود:نه , بت بزرگشان اين كار را كرده بود و نه ابراهيم (ع ) دروغ گفت عرض شد: چگونه ؟
حضرت فرمود: زيرا ابراهيم گفت : ((اگر سخن مى گويند از آنها بپرسيد)) اگر سخن مى گفتند,معلوم مى شد بت بزرگ اين كار را كرده و اگرسخن نمى گفتند, پس بزرگشان كارى نكرده بوداما آنها سخن نگفتند و ابراهيم هم دروغ نگفت .

هـمـچنين , از آن حضرت درباره اين آيه سوره يوسف سؤال شد كه : ((اى كاروانيان , قطعاشما دزد هـستيد)) حضرت فرمود: آنها يوسف رااز پدرش دزديدند مگر نمى بينى كه وقتى (برادران يوسف ) گـفتند: ((چه گم كرده ايد؟
گفتند: جام پادشاه را گم كرده ايم )) و يوسف نگفت : جام پادشاه را دزديـده ايد در حقيقت آنها يوسف را از پدرش دزديدند (و مقصوديوسف نيز از اين كه گفت قطعا شما دزد هستيدهمين معناست ).
نـيـز از اين سخن ابراهيم (ع ) از امام صادق سؤال شد كه : ((پس نگاهى به ستارگان كرد وگفت : من كسالت دارم )) حضرت فرمود: ابراهيم نه كسالت داشت و نه دروغ گفت , بلكه مقصوداو كسالت در دينش بود, يعنى ترديد داشت .

ـ عبداللّه بن بكير به امام صادق (ع ) عرض كرد:كسى در خانه مردى مى آيد و او را مى خواهد, اماآن مرد به كنيزش مى گويد: بگو او اين جا نيست (اين چه حكمى دارد؟
) حضرت فرمود: اشكالى ندارد اين دروغ نيست .

شـيخ انصارى در مكاسب , بعد از ذكر اين حديث , مى گويد: دروغ نبودن اين سخن , دروقتى است كـه جـايى كه با انگشت خود به آن اشاره كرده و گفته اين جا نيست , قسمت خالى خانه باشد, زيرا توجيهى جز اين ندارد.
ـ حـسـن صـيقل : به امام صادق (ع ) عرض كردم : براى ما از حضرت باقر روايت شده كه درباره اين گـفـتـه يـوسـف (ع ): ((اى كاروانيان قطعاشما دزد هستيد)), فرموده است : به خدا سوگندآنان دزدى نكرده بودند و يوسف هم دروغ نگفت نيز درباره اين سخن ابراهيم (ع ) : ((بلكه اين بزرگ آنها اين كار را كرده است , پس اگرسخن مى گويند از آنها بپرسيد)), فرموده است :به خدا سوگند كه آن بتها اين كار را نكرده بودندو در عين حال ابراهيم دروغ نگفت .

حـسن صيقل مى گويد: حضرت صادق (ع )فرمود: اى صيقل , نظر شما در اين باره چيست ؟
صيقل مـى گـويـد: مـن عـرض كردم : ما نظرى جزتسليم , نداريم حضرت فرمود: ابراهيم (ع ) كه گفت : ((بلكه بزرگ آنها اين كار را كرده است )),قصدش در حقيقت اصلاح و راهنمايى به اين نكته بود كه از اين بتها كارى بر نمى آيديوسف (ع ) نيز (آن سخن را) به قصد اصلاح بيان فرمود.

گوش دادن به دروغ .

 قرآن .

((و (برخى ) از آنان كه يهوديند گوشگيران دروغند)).
((در آنجا نه بيهوده اى شنوند و نه تكذيبى )).
ـ امام صادق (ع ), در پاسخ به اين سؤال كه آيا گوش دادن به نقل گويان و داستان پردازان رواست يـا نـه , فرمود: نه و فرمود: هركس به گوينده اى گوش سپارد, او را بندگى كرده است پس اگر گـويـنده از خدا سخن بگويد,(شنونده ) خدا را عبادت كرده است و اگر گوينده سخنان ابليسى بگويد او (شنونده ) ابليس راعبادت كرده باشد.
ـ امـام عـلـى (ع ): كسى را كه دنيا بالا برده , بلندمشماريد و به برق آن خيره مشويد و به سخنگوى دنيا, گوش مسپاريد زيرا كه برق آن ,فريبنده است و سخنش , دروغ .

ـ گمراهان را بر گوش خود, مسلط مكن .

بر حذر داشتن از آرزوهاى دروغين .

 ـ امـام على (ع ): خداى رحمت كند, مردى (بنده اى ) را كه سخن حكيمانه اى را شنيد و آن راپذيرا شـد و بـه راه راسـت فرا خوانده شد و بدان نزديك گشت با هواى نفس خود ستيزيد وآرزويش را دروغ شمرد.
ـ هـمانا پرواى از خدا, دوستان خدا را ازحرامهاى او نگهداشت پس آسايش را به رنج وسيرابى را به تـشـنـگـى بـدل كـردند و اجل رانزديك ديدند و از اين رو به كار و عمل پرداختند و آرزو را دروغ دانستند و مرگ راپيش چشم داشتند.
ـ يـاد مـرگ از دلـهـاى شما غايب گشته وآرزوهاى دروغين نزد شما حاضر شده اند ازاين رو دنيا بـيـش از آخـرت شـما را به تملك خويش در آورده و دنيايى گذرا, بيش از آخرت پايدار شما را به حركت در مى آورد.
ـ اين راهها(ى گوناگون ) شمارا به كجامى كشاند؟
و اين تاريكيها تا به كى سرگردانتان مى سازد؟
و دروغها تا چند فريبتان مى دهد؟
.
بزرگوارى .

بزرگوارى .

 ـ پيامبر خدا(ص ): بزرگوارى مرد, دين اوست .

ـ امـام حـسـن (ع ), در پاسخ به اين پرسش كه بزرگوارى چيست , فرمود: دهش پيش از خواهش و اطعام كردن در قحطى .

ـ بزرگوارى , احسان كردن داوطلبانه است و دهش پيش از خواهش .

ـ امام صادق (ع ): سه چيز نشانگربزرگوارى آدمى است : خوشخويى , فروخوردن خشم و فروهشتن چشم .

ـ امام على (ع ): نشانه بزرگوارى مرد,خوشرويى و نيكوكارى اوست .

ـ بزرگوارى , تحمل كردن گناه وتقصير (و انتقام نكشيدن از آن ) است .

ـ بزرگوارى , نيكو شكيبايى كردن است .

ـ بزرگوارى , به دوش كشيدن بارتاوانها (ى مردم ) است .

ـ بزرگوارى , برگزيدن آبروست بردارايى , پستى , برگزيدن دارايى است برمردان .

ـ بزرگوارى , بيدريغ بخشيدن است و به انجام رساندن وعده .

ـ بزرگوارى , در اختيار داشتن زبان است و بذل احسان .


جلد 11 - بخش 3

ـ پيامبر خدا(ص ), در پاسخ به سؤال از بزرگواران , فرمود: مجالس ياد خدا, درمساجد.
ـ امام على (ع ): بزرگوارى , در حقيقت دورى كردن از گناهان است .

ـ بزرگوارى , داشتن منش نيكو ودورى كردن از پستى است .

ـ هواى نفست را مهار كن و با نفس خود نسبت به آنچه بر تو راونيست بخيل باش , زيرا بخل ورزيدن بر نفس , حقيقت كرم و بخشندگى است .

ـ بزرگوارى , نتيجه بلند همتى است .

ـ هركه براى خود كرامت قائل باشد,خواهشهاى نفسانيش در نظر او خوار آيد.
ـ هر كه براى خود كرامتى قائل باشد,دنيا در نظرش كوچك آيد.
ـ نرمخويى , از بزرگوارى است .

ـ وفادارى به پيمانها, از بزرگوارى است .

ـ از بـزرگـوارى انـسـان است , گريستن او بر زمان از دست رفته اش و اشتياق او به زادگاهش و حفظ كردن دوستان ديرينه اش .

ـ بزرگوارى , مهرانگيزتر ازخويشاوندى است .

ـ نيكو خويى است , وا داشتن خود به بزرگوارى .

كرامت .

ـ امـام على (ع ): خداى متعال شما را به اسلام ويژه گردانيد و براى آن برگزيدتان ,زيرا كه اسلام , عنوان سلامت است و مجمع كرامت .

ـ در وصف بهشتيان , مى فرمايد:بهشتيان گروهى هستند كه كرامت همواره باآنان باشد, تا آن كه سرانجام در سراى جاودانى فرود آيند و از جابجايى سفرهاآسوده گردند.
ـ نيز در وصف بهشتيان , مى فرمايد:پس , به فرجامى پاينده و كرامتى خوش وگوارا, دست يافتند.
ـ نـيز در وصف اهل بهشت , مى فرمايد:فرشتگان آنان را در ميان گرفته اند وآرامش , بر ايشان فرود آمـده و درهـاى آسـمـان , به رويشان گشوده شده و تختهاى كرامت و بزرگوارى , برايشان آماده گشته است .

بزرگوار.

 قرآن .

((و هر كس ناسپاسى كند, بى گمان پروردگارم كريم است )).
((اى انسان ! چه چيز تو را درباره پروردگاربزرگوارت مغرور ساخته است ؟
)).
((همانا, آن (قرآن ), سخن فرستاده اى بزرگوار است )).
ـ پيامبر خدا(ص ): همانا خداوند متعال بزرگوار است و بزرگوارى را دوست مى دار.
ـ همانا پروردگار شما, با شرم وبزرگوار است .

ـ عروه : خداوند, بزرگوارترين بزرگواران است .

ـ عمربن ابى سلمه : رسول خدا(ص ) باشرم و بزرگوار بود.
ـ پيامبرخدا(ص ): بزرگوار پسر بزرگوارپسر بزرگوار پسر بزرگوار, همان يوسف پسر يعقوب پسر اسحاق پسر ابراهيم است .

ـ امـام عـلـى (ع ): مـن از آشنا شدن باشخص بزرگوار به مراتب شادتر مى شوم , تابه دست آوردن گوهرى نفيس و گرانبها.
ـ بزرگوار, كسى است كه كرامت چهره خويش را از خوارى آتش نگه دارد.
ـ امـام سـجـاد(ع ): شـخـص بـزرگوار ازفضل خود شادمان مى شود و آدم پست , به ملك و دارايى خويش مى نازد.
ـ امام على (ع ): شخص بزرگوار هر گاه به او مهربانى و محبت شود, نرم مى شود وفرومايه هر گاه با او به نرمى و ملاطفت رفتارشود, سخت مى شود.
ـ شخص بزرگوار (چنين است كه )هرگاه با او درشتى شود, خشن مى شود و هرگاه با ملايمت و محبت با وى رفتار شود, نرم و مهربان مى شود.
ـ شخص بزرگوار, گشاده روست وفرومايه خام و ناپخته .

ـ آدم بزرگوار, خود را به غفلت مى زند و فريب مى خورد.
ـ بزرگوار, كسى است كه آغازگراحسان باشد.
ـ بزرگوار, از اندك (احسان )سپاسگزارى مى كند و فرومايه , از بسيار(هم ) ناسپاسى مى كند.
ـ بزرگوار, كسى است كه بيدريغ ‌احسان مى كند و فرومايه كسى است كه بسيارمنت مى نهد.
ـ بزرگوار, كسى است كه دهش اوبر خواهش از او پيشى گيرد.
ـ بزرگوار, كسى است كه آنچه داردببخشد.
ـ بزرگوار, كسى است كه از حرامهادورى كند و از معايب منزه باشد.
ـ امـام حسن (ع ): شايسته ترين زمان براى اين كه بزرگوار گذشت كند وقتى است كه عرصه عذر بر گنهكار تنگ گردد.
ـ امـام عـلـى (ع ): بزرگوار, كسى است كه خود را بالاتر از اين داند كه براى نيكيهايش عوض نيكو انتظار داشته باشد.
ـ بزرگوار, از آنچه شخص فرومايه به آن افتخار مى كند, دورى مى نمايد.
ـ بـزرگـوار, هـر گـاه قدرت (بر انتقام )پيدا كند, گذشت مى كند و هر گاه مالى به دست آورد, بخشش مى كند و هر گاه چيزى از او خواسته شود, برآورده مى سازد.
ـ بزرگوار, ننگ را نمى پذيرد وهمسايه (يا پناهنده ) را گرامى مى دارد.
ـ بزرگوار, نيكوكاريهاى خود را دينى به گردن خود مى داند كه بايد بپردازد وفرومايه احسانهاى گذشته خود را دينى به گردن ديگران مى داند كه بايد پس بگيرد.
ـ بزرگوار, هر گاه به تو نيازمند شود,تو را معاف دارد و هر گاه تو به او نياز پيداكنى , نياز تو را بر طرف سازد, فرومايه هرگاه به تو نياز پيدا كند, تو را به ستوه آورد وهر گاه به او نياز پيدا كنى , تو را به رنج وزحمت افكند.
ـ بـزرگـوار, در زمـان قـدرتمندى گذشت مى كند و به هنگام حكومت عدالت پيشه مى كند, و از بدى كردن باز مى ايستد واحسان خود را نثار مى كند.
ـ بزرگوار, نزد خداوند شادمان وماجور است و نزد مردم محبوب و محترم .

ـ بـزرگـوار, كسى است كه آبروى خويش را با دارايى خود حفظ مى كند وفرومايه , كسى است كه دارايى خويش را باآبرويش حفظ مى نمايد.
ـ بزرگوار, بنده نواز است .

ـ وعده بزرگوار, نقد و بى درنگ است .

ـ بزرگوار, هر گاه وعده دهد, به كاربندد و هر گاه وعيد و بيم , دهد درگذرد.
ـ دشمنى بزرگوار, كم زيانتر ازدوستى فرومايه است .

ـ امـام عـسكرى (ع ): عطاى بزرگوار, تورا نزد او محبوب مى گرداند و عطاى فرومايه تو را نزد او پست مى سازد.
ـ امام على (ع ): ملازمت با بزرگوارهمراه با خوارى , بهتر از همنشينى بافرومايه است و احسان ديد .

ـ با فراوانى احسان است , كه بزرگوارشناخته مى شود.
ـ دولـت بزرگوار, مناقب و محاسن اورا آشكار مى سازد و دولت فرومايه , بديها ومعايب او را هويدا مى گرداند.
ـ اگر بزرگوار باشى و كسى گراميت دارد, هر آينه تو را به زحمت و رنج انداخته است .

ـ كسى كه از پروردگارش پروا دارد,بزرگوار است .

ـ امـام سـجـاد(ع ): مـيـان مردى و سلمان فارسى (ره ) بگومگويى شد آن مرد به سلمان گفت : اى سلمان , فكر مى كنى تو كيستى ؟
سلمان گفت : آغاز من و تو, هر دو, نطفه اى پليد بوده و فرجام من و تـو, لاشـه اى گـنديده است چون روز قيامت شود و ترازوها (ى سنجش اعمال ) بر پا گردد, آن گاه است كه هر كس ترازويش سنگين باشد, بزرگواراست و هر كس ترازويش سبك باشد,فرومايه خواهد بود.

شمه اى از اخلاق بزرگواران .

 قرآن .

((و كسانى اند كه گواهى دروغ نمى دهند و چون برلغو بگذرند, بزرگوارانه مى گذرند)).
ـ امـام عـلـى (ع ): خـلـوص و يـكـرنـگى ازاخلاق بزرگواران است و ناخالصى و خيانت از خويهاى فرومايگان است .

ـ شـتـاب در عـفـو و گـذشـت از خـويهاى بزرگواران است و شتاب در انتقامگيرى ازخصلتهاى فرومايگان اس .

ـ فضيلت شتاب به سوى نيكوكارى و احسان , از آن بزرگواران است .

ـ روش بزرگواران پياپى نواختن ونيكى كردن است شيوه فرومايگان زشتگويى است .

ـ شـيـوه بـزرگواران وفا كردن به عهدو پيمانهاست روش فرومايگان , انكار (وزير پا نهادن عهد و پيمانها) است .

ـ شيوه بزرگواران , بخشندگى است .

ـ عادت بزرگواران نيكى كردن است عادت فرومايگان بدگويى كردن پشت سرديگران است .

ـ پيروزى بزرگواران , (همراه با)گذشت و احسان است .

ـ كيفر بزرگواران , نيكوتر از گذشت فرومايگان است .

ـ دريغ كردن بزرگوار, بهتر از دهش فرومايه است .

ـ از خصلتهاى بزرگواران است ,بيدريغ بخشيدن .

ـ بزرگواران , جانهايشان شكيباترو پرتحمل تر است .

ـ خـوشـحـالى بزرگواران , در داد ودهش است و خوشحالى فرويگان , در بدپاداش دادن (احسان ديگران ) است .

ـ لذت بزرگواران , در خوراندن است و لذت لئيمان در خوردن .

ـ ارباب كرم آن قدر كه ازبخل وهمدمى با لئيمان مى گريزند , از مرگ نمى گريزند.
ـ شايسته ترين مردم به كرم وبخشندگى , كسى است كه كريمان به اوشناخته شوند.
ـ در خـطـبـه اى كه طى آن فتنه ها وفسادهاى آينده را پيش بينى مى كند,مى فرمايد: فرومايگان بـسـيـار شـونـد وبـزرگواران بشدت كاستى گيرند و مردم آن روزگار, همچون گرگ شوند و پادشاهانش چونان درندگان .

ـ امام حسين (ع ), در بخشى از سخنان خود در روز عاشورا, فرمود: هان ! اين زنازاده پسر زنازاده مرا ميان شمشير و مرگ مخير كرده است هيهات , كه به اين خواسته خود نسبت به من برسد خوارى و زبـونـى ازما بدور است خدا و رسول او و مؤمنان ودامنهاى پاك و نياكان پاكيزه , نمى پذيرند كه ما فرمانبرى از فرومايگان را بر مرگ وجانبازيهاى رادمردان ترجيح دهيم .

خصلتهايى كه از بزرگواران به دور است .

 ـ امام على (ع ): دروغ و خيانت ازاخلاق بزرگواران , نيست .

ـ كسى كه بدى را به نيكى پاسخ ندهد,از بزرگواران نيست .

ـ جامه ننگ پوشيدن , از خصلتهاى بزرگواران نيست .

ـ بزرگوار, كينه توز نيست .

ـ شتاب در انتقامگيرى , از خصلتهاى بزرگواران نيست .

ـ امام حسن (ع ): هر كه احسانهاى خودرا بر شمرد, بخشندگى خويش را از بين برده است .

بر حذر داشتن از خشم ارباب كرم .

 ـ امـام عـلى (ع ): بترسيداز خشم بزرگوار,هرگاه كه گرسنه شود و از سرمستى فرومايه ,آن گاه كه سير شود.
ـ بترسيد از خشم بزرگوار, هر گاه نسبت به او پستى و حقارت روا شود و ازتندى فرومايه , هرگاه بلند گردانيده شود.
ـ بـتـرس از آدم بزرگوار, هر گاه كه خوارش دارى و از بردبار, هر گاه زخميش كنى و از دلاور, هرگاه دردمندش گردانى .

ـ از بـزرگوار بر حذر باش , آن گاه كه خوارش كنى و از فرومايه , آن گاه كه گراميش دارى و از بردبار, هر گاه كه او را به ستوه آورى .

ـ بترسيد از خشم بزرگوار, آن گاه كه گرسنه شود و از فرومايه , آن گاه كه سيرگردد.

تشويق به گراميداشت ارباب كرم .

 ـ پيامبر خدا(ص ): هرگاه كريم قومى نزدشما آمد, او را گرامى بداريد.
ـ بزرگوار هر قومى را, گرامى بدارى .

ـ هـنـگـامى كه جرير بن عبداللّه براى بيعت نزد رسول خدا(ص ) آمد, پيامبر از اوپرسيد: اى جرير! بـراى چـه آمـده اى ؟
مـى گويد: عرض كردم : اى رسول خدا,آمده ام تا به دست شما مسلمان شوم رسول خدا(ص ) عباى خود را براى او پهن كرد آن گاه رو به اصحابش كرد و فرمود: هر گاه شخص بزرگوار قومى نزد شما آمد, او راگرامى بداريد.
ـ هـنگامى كه اسراى ايرانى واردمدينه شدند و عمر بن خطاب خواست زنان را بفروشد و مردان را بـه بـنـدگـى گيرد, على (ع )به او فرمود: رسول خدا(ص ) فرمود: بزرگوارهر قومى را, گرامى بداريد.

گراميداشتن .

 ـ پـيامبر خدا(ص ) بر بالشى تكيه زده بود كه سلمان وارد شد پيامبر پشتى را به اوداد و فرمود: اى سلمان , هيچ مسلمانى نيست كه برادر مسلمانش بر او وارد شود و به احترام او برايش پشتى بگذارد, مگر اين كه خداوند او را بيامرزد.
ـ هـيچ مسلمانى نيست كه برادرمسلمانش بر او وارد شود و او به احترام وى برايش پشتى بگذارد, مگر اين كه خداوند اورا بيامرزد.
ـ از بزرگداشت عظمت خداى متعال است , بزرگداشت سه نفر: ريش سفيدمسلمان (يا كسى كه موى خود را در اسلام سفيد كرده است ) و پيشواى دادگر وقرآن دانى كه نه غلو كند و نه از (عمل به )قرآن دورى ورزد.
ـ كسى كه برادر خود را گرامى دارد,در حقيقت خدا را گرامى داشته است .

ـ هر گاه ميهمانى بر شما وارد شد,او را گرامى بداريد.
ـ هر كه به خدا و روز واپسين ايمان دارد, بايد به همنشين خود را گرامى دارد.
ـ هـر كس , بدون چشمداشت يا ترس از مردى , برايش ركاب بگيرد (تا بر مركب خويش سوار شود), آمرزيده شود.
ـ كـسى كه وارد مجلسى مى شود, دچارنوعى سرگشتگى است پس با خوشامدگويى از او استقبال كنيد.
ـ يتيم را, گرامى بدار و به همسايه ات ,خوبى كن .

ـ فرزندان خود را گرامى بداريد وآنها را نيكو تربيت كنيد.

رد عزت و احترام .

 ـ پيامبر خدا(ص ): از پذيرفتن عزت واحترام خوددارى نكند, مگر الاغ .

ـ هـر گـاه به يكى از شما احترامى نهاده شد, آن را رد نكند, زيرا اين الاغ است كه عزت و احترام را رد مى كند.
ـ امـام صـادق (ع ): دو مـرد بـر امـيرالمؤمنين (ع ) وارد شدند حضرت براى هريك از آن دو تشكى انـداخـت يـكـى از آن دوروى تـشـك نشست و ديگرى خوددارى كرد اميرالمؤمنين فرمود: روى تشك بنشين , زيرا از پذيرفتن عزت و احترام سرباز نزند مگر الاغ .

ـ ابـو خـلـيـفـه : من و ابو عبيده حذا,بر حضرت باقر(ع ) وارد شديم حضرت به كنيزش دستور داد متكايى بياورد من عرض كردم : لازم نيست همين طورى مى نشينيم حضرت فرمود: اى ابو خليفه ! عزت واحترام را رد نكن , زيرا عزت و احترام رافقط الاغ رد مى كند.
ـ امـام رضـا(ع ): اميرالمؤمنين ـ صلوات اللّه عليه ـ مى فرمود: از پذيرفتن عزت واحترام خوددارى نـكـند, مگر الاغ حسن بن جهم مى گويد: عرض كردم : مقصود از آن چيست ؟
فرمود: جا باز كردن در مجلس وعطر و بوى خوشى كه به او تعارف شود.
ـ پـيـامـبـر خدا(ص ): عزت و احترام رابپذيريد و بهترين احترام عطر است , هم سبكبار است و هم بسيار خوشبو.
ـ از احـتـرام مـرد بـه بـرادر مسلمانش ,اين است كه پيشكش او را بپذيرد, يا ازهمان چيزى كه در اختيار دارد به او تعارف و پيشكش كند و خودش را به زحمت نيندازد.
ـ امام حسين (ع ): كسى كه عطاى تو رابپذيرد در بخشندگى به تو كمك كرده است .

ـ امـام على (ع ): انسان بايد با قبول اين اوصاف , بزرگوارى را پذيرا شود و پيش ازفرود آمدن بلاى مـرگ , از آن بـرحـذر بـاشـد وبـايد كه در كوتاهى ايام عمر خويش و اندك ماندنش در منزل دنيا, بينديشد تا (از خواب غفلت بيدار شده ) منزلى ديگر (آخرت ) راجايگزين آن كند.

كسى كه احترام او را ادب نكند.

 ـ امام على (ع ): كسى كه عزت و احترام ادبش نكند, اهانت و بى حرمتى او را ادب نمايد.
ـ كسى كه احترام او را درست نكند,اهانت و بى احترامى درستش گرداند.
ـ وقـتـى احـتـرام نـهادن سودى نبخشد,اهانت و بى احترامى كارگرتر است و جايى كه تازيانه اثر نبخشد, شمشير برنده تر است .

ـ احـتـرام نـهـادن بـه هـمـان انـدازه كه براى شخص بزرگوار سازنده است , براى انسان فرومايه تباه كننده مى باشد.

گراميترين مردمان .

 ـ پـيـامـبر خدا(ص ): قصدم فخر فروشى نيست , من , گراميترين فرزند آدم نزدپروردگار خويش هستم .

ـ قصدم فخر فروشى نيست , اما من ,گراميترين و بزرگوارترين مردم سراسر عالم هست .

ـ مـردى به رسول خدا(ص ) عرض كرد:دوست دارم گراميترين مردم باشم حضرت فرمود: از خدا نزد خلق شكايت مكن , تاگراميترين مردم باشى .

ـ امام على (ع ): هيچ بزرگوارى وكرامتى چون پرهيزگارى , نيست .

احترام به مردم احترام به خود است .

 ـ امام على (ع ): اگر به كسى احترامى نهى , در حقيقت به خودت احترام نهاده اى وحيثيت خويش را بـا آن آراسـتـه اى بـنـابـراين ,به خاطر خوبى و احترامى كه به خودت كرده اى , از ديگرى انتظار سپاسگزارى نداشته باش .

ـ خـودت را بـه انـجام كارهاى نيك وبه دوش كشيدن بارهاى ديون (مردم )عادت بده , تا شرافت نفس يابى .

كسب .

پاكيزه ترين شغل .

 ـ پـيـامبر خدا(ص ): همانا پاكيزه ترين شغل , شغل بازرگانانى است , كه چون سخنى گويند دروغ نگويند و هر گاه امانتى به آنهاسپرده شود, خيانت نكنند و هر گاه وعده دهند, خلف وعده نكنند و وقـتى چيزى مى خرند, از آن نكوهش نكنند و وقتى چيزى مى فروشند, تعريف و تبليغ نكنند وهر گاه بدهكارند (در پرداخت بدهى خود),تعلل نورزند و هر گاه طلبكار باشند (براى گرفتن طلب خود), فشار نياورن .

ـ پاكترين درآمد مسلمان , تيرى است كه در راه خدا مى اندازد.

مشاغل .

 قرآن .

((و اموالتان را ميان خودتان به ناروا مخوريد و (به عنوان رشوه قسمتى از) آن را به حكام مدهيد, تا بخشى از اموال مردم را به گناه بخوريد, در حالى كه خودتان (هم خوب ) مى دانيد)).
((اموال يكديگر را به ناروا مخوريد, مگر آن كه داد وستدى با تراضى , از شما (انجام گرفته ) باشد)) .

ـ از امام صادق (ع ) سؤال شد: راههاى امرار معاش بندگان كه از آن طريق با هم دادو ستد و كسب درآمـد مى كنند و شيوه هاى خرج و مخارج چندتاست ؟
حضرت فرمود:كليه راههاى امرار معاش كه مـردم از آن طـريـق معامله و كسب درآمد مى كنند, چهارراه است سائل پرسيد: آيا همه اين چهار راه حـلالـنـد يا همه حرام هستند يا برخى حلالند وبرخى حرام ؟
حضرت فرمود: هر يك از اين چهار راه , مـمـكـن اسـت از جـهتى حلال باشدواز جهتى ديگر حرام اين چهارنوع معروف و شناخته شده هـسـتـنـدنـخـستين راه از اين راههاى چهارگانه ولايت است و توليت و سرپرستى برخى نسبت بـه برخى ديگر (نظام ادارى و كارمندى ) درراس اين نظام , ولايت كارگزاران است وسپس ولايت كـارگـزاران كـارگـزاران , تا برسدبه دون پايه ترين كارگزاران كه هر يك نسبت به زيردست خود ولايت و تصدى دارد.
دومين راه (درآمد), تجارت و بازرگانى است , در همه انواع خريد و فروش مردم بايكديگر.
سوم , صنعتها و فنون است كه شامل انواع گوناگون آن مى شود.
چـهارم , اجاره ها همه اين راههاى معيشت ازجهتى حلال است و از جهتى ديگر حرام آنچه خداوند بر بندگان در رابطه با اين داد و ستدهاواجب فرموده , اين است كه از راه حلال آنهاوارد شوند و به وجه حلال آنها عمل كنند و ازجهات وراههاى حرام اين معاملات دورى ورزند.
تـوضيح معناى ولايات , اين ولايتها و تصدى امور مردم دو گونه است : يكى از اين دو گونه ولايت , ولايت و تصدى كارگزاران عادلى است , كه خداوند به ولايت و سرپرستى آنها بر مردم دستورداده اسـت و نـيـز ولايـت و تـصدى كارگزاران اين كارگزاران و كارگزاران كارگزاران آنها, تا برسد به دون پايه ترين كارگزاران كه هر يك بر زيردست خود ولايت و تصدى دارد.
گـونـه دوم ولايـت و كـارگـزارى , ولايـت و تـصـدى والـيـان ستمگراست و ولايت كارگزاران كارگزاران آنها, تا برسد به دون پايه ترين آنها كه با سلسله مراتبى نسبت به يكديگر, تصدى دارند.
گـونـه حـلال ولايـت و كـارگـزارى , هـمان ولايت والى عادلى است كه خداوند به شناخت او و ولايـت داشـتـنـش و كـار كـردن بـراى او در زمـان تصدى حكومتش فرمان داده است , همچنين ولايت كارگزاران او و كارگزاران كارگزاران او, زيراخداوند به والى عادل دستور داده كه از آنچه خـداوندنازل كرده است , بى كم و زياد و بى آن كه سخنش راتحريف كند يا از فرمان او تجاوز كند, پيروى نمايدبنابراين , هر گاه والى , با توجه به اين جهات ونكات , ولايتش عدل باشد حق حكومت دارد و كـاركردن با او و كمك رساندن به وى در حكومتش وتقويت او كارى حلال و پاكيزه است و كـسـب درآمـداز طـريـق آنـهـا حـلال مـى باشد علت اين امر آن است كه در ولايت والى عادل و كارگزارانش هر حقى وهر عدالتى زنده مى شود و هر ستم و جور و فسادى از ميان مى رود و از اين روسـت كه هر كس درتقويت حكومت اين والى بكوشد و وى را دركارهاى حكومتش كمك و يارى رساند, در راه طاعت خدا كوشيده و دين او را تقويت كرده است .

و اما گونه حرام ولايت و حكمرانى , ولايت والى ستمگر و ولايت كارگزاران است , از رئيس گرفته تـا پـيـروان والى و كارگزار تا برسد به دون پايه ترين فرد اين نظام حكومتى كار كردن براى اينها و كـسـب درآمـد از طـريـق كـارمندى آنها حرام وممنوع است و هر كس براى آنها كار كند, كارش كم باشد يا زياد, مشمول عذاب الهى مى شود علتش اين است كه در حكومت حكمران ستمگر, حق وحـقـيـقت بكلى پايمال مى شود و هر چه باطل ونادرستى است , زنده مى گردد و ظلم و بيداد و تـبـاهـى و فـسـاد آشـكـار مى شود و كتابها (ى آسمانى ), ازميان مى رود و انبيا و مؤمنان , به قتل مـى رسند ومسجدها ويران مى شود و سنت خدا و احكام وقوانين او تبديل و دگرگون مى شود به اين دليل است كه كار كردن با آنهاويارى رساندنشان و كسب درآمداز طريق كار كردن با آنان , حرام شده است مگر درحد ضرورت , نظير ضرورت به خوردن خون ومردار.
و امـا تـفـسـيـر و تـوضـيـح تـجـارتـها در همه اقسام فروش و گونه هاى حلال تجارتها كه براى فـروشـنـده جـايز است بفروشد و آنچه برايش جايز نيست بفروشد, همچنين آن چيزهايى كه براى خـريـدارجـايـز اسـت بخرد و آنچه كه خريدنش براى او جايزنيست كليه چيزهايى كه به تهيه آنها فرمان يافته اند,از آنچه خوراك بندگان خداست و مايه قوام زندگى آنها مى باشد و زندگى ايشان جـز بـا آنـها ميسر نيست ,مانند آنچه مى خورند و مى نوشند و مى پوشند وازدواج مى كنند و تملك مـى نـمـايند و از جهت تملكى كه دارند از آنها استفاده مى كنند و به كارگرفتن آنها در راه كسب سـودهـا و مـنـافـعـى كـه پايندگى زندگيشان بدانهاست و به نحوى از انحا به مصلحت كار آنان مى باشد بارى خريد و فروش ونگهدارى و به كار گرفتن و بخشيدن و عاريه دادن همه اينها حلال و رواست .

امـا گـونه هاى حرام خريد و فروش , هر چيزى كه مايه فساد و تباهى است و از خوردن و آشاميدن يـاكـسب آن يا ازدواج كردن با آن يا مالك شدن آن يانگه داشتن آن يا بخشيدنش يا عاريه دادنش , نـهـى شده يا چيزى كه در آن به نحوى از انحا فساد وتباهى است , مانند بيع ربوى كه مايه فساد و تـبـاهـى اسـت يـا فروش مردار يا خون يا گوشت خوك ياگوشت و پوست درندگان اعم از انواع درندگان وحشى يا پرندگان يا شراب يا هر چيز نجس , همه اينها حرام و تحريم شده است , چرا كه از خوردن وآشاميدن و پوشيدن و تملك و نگه داشتن و تصرف در آنها به هر نحوى , به علت فسادى كه در آنهاست ,نهى شده است پس , هر گونه تصرفى در اين وجه فساد حرام مى باشد.
همچنين است خريد و فروش هر وسيله بازى (و قمار) و هر چيزى كه وسيله تقرب به غير خداباشد يـا مـوجـب تـقـويت كفر و شرك و ديگر معاصى شود يا هر چيزى كه بابى از ابواب ضلالت يا باطل راتـقـويـت كند يا موجب وهن و ضعف حق گردد, همه اينها حرام و تحريم شده اند فروش و خريد ونگهدارى و تملك و بخشيدن و عاريه دادن و هرگونه تصرفى در اينها, حرام مى باشد مگر اين كه پاى ضرورت و ناچارى در ميان باشد.
و اما تفسير و توضيح اجاره ها.
اجـيـر كـردن انـسـان خـودش را يـا مـمـلـوكـش را يـاآنـچه را كه تحت ولايت و تصرف اوست , مـانـندخويشانش يا مركوبش يا جامه اش به صورت حلال ,اين است كه انسان خودش يا خانه اش يا زمـيـنـش يـاچيزى را كه ملك اوست , براى كسب سود و منفعتى اجاره دهد يا خودش كار كند يا فرزندش و مملوكش يا مزدورش را به كار گمارد به شرط آن كه نماينده ووكيل والى يا كارگزار او نباشد بنابراين , اشكالى ندارد كه خودش يا فرزندش يا خويشاوندش يامملوكش يا كسى و چيزى را كـه وكـالـت دارد, اجـاره دهد و اجير كند, زيرا اينها وكلاى خود آن اجيرند نه كارگزاران والى مانند باربر كه بارى را در قبال مزدى مشخص از جايى به جايى مى برد او مى تواند آن باررا كه حمل و نـقلش براى او جايز است , خودش شخصا يا به وسيله مملوكش يا مركبش حمل كند, ياخودش را بـراى كـارى اجـيـر كـنـد و آن كـار را شـخـصا يابه وسيله مملوكش يا خويشاوندش يا كسى كه اجيراوست , انجام دهد.
ايـن گـونـه اجـيـر كـردنها براى هر فردى از مردم حلال است , سلطان باشد يا بازارى , كافر باشد يامؤمن اجاره دادن و كسب از اين راهها براى اوحلال است .

و امـا وجـوه حـرام اجـاره , مـانند اين كه شخص خودش را اجير كند, براى حمل بارى كه خوردن يـاآشـامـيـدن يـا پوشيدن آن حرام مى باشد يا خود رااجير كند براى ساختن آن چيز يا نگهدارى و يـاپـوشيدن آن يا خودش را اجير كند براى تخريب وضرر زدن به مساجد يا به ناروا كشتن كسى يا حمل تصاوير و بتها و نى و بربط و شراب و خوك و مردارو خون هر چيزى كه در آن فساد است و از غـيـرجـهت اجاره بر او حرام شده اند هر چيزى كه به جهتى از جهات تحريم شده باشد, حرام است كـه انـسـان خـودش را در آن يـا بـراى آن يا در قسمتى ازآن يا براى قسمتى از آن اجير كند, مگر براى منفعت كسى كه اجيرش كرده اى مثل اين كه كسى ديگرى را اجير كند تا براى خلاص كردن خودش ياديگران از بوى گند مردارى , آن را به جايى منتقل كند و موارد ديگرى از اين قبيل .

فـرق مـيان ولايت و اجاره , با اين كه هر دو (هم كارگزار و كارمند و هم اجير و كارگر) براى مزد كـارمـى كـنـنـد, ايـن اسـت كـه ولايـت به اين معناست كه انسان , كارگزار والى كل يا كارگزار كارگزاران آنهاشود و امر كس ديگر را متصدى مى شود در توليت وسرپرستى او و اجراى امر و نهى او و قـائم مقام ولى اومى شود تا برسد به رئيس (و پيشوا) يا قائم مقام وكلاى او مى شود در امر او و كـمك كردن و تقويت ولايت و فرمانروايى او, اگر چه دون پايه ترين كارمند باشد, زيرا او نيز نسبت به زيردست خود,همان شيوه واليان بزرگ را مى پيمايد, كه در كشتارهر كه خواهند و در ستمگرى و فسادانگيزى متصدى كار مردم مى شوند.
امـا مـعـنـاى اجـاره هـمـان اسـت كـه توضيح داديم يعنى اين كه انسان خودش يا آنچه را كه در تـمـلك اوست اجير كند, زيرا انسان پيش از آن كه خود ياملك خود را به اجاره ديگرى دهد, مالك خـود ومـلك خود است (و حق دارد خودش و ملكش را به مزدورى دهد) در حالى كه والى زمانى مـالك چيزى از امور مردم است , كه ولايتدار آنها شود وتوليت امور آنها را به عهده گيرد بنابراين , هـر كـه خود را اجير كند يا مايملك يا كسى را كه بر اوولايت دارد به اجاره و كرايه دهد, كافر باشد يامؤمن , سلطان باشد يا بازارى , به شرحى كه گفتيم , درموردى كه اجاره در آن جايز است , حلال مى باشد وانجام دادن و كسب و درآمد آن رواست .

اما تفسير و شرح صنعتها و فنون .

هر گونه صنعت و فنى كه بندگان خدا بياموزند يابه ديگرى ياد دهند, مانند نويسندگى (دبيرى ومـنشى گرى ) و حسابدارى و بازرگانى و زرگرى وپالان دوزى (سراجى و زين دوزى ) و بنايى وبـافـندگى و گازرى و دوزندگى و فن نقاشى به شرطآن كه جانوران ذيروح نباشند و ساختن انـواع ابـزارهـايـى كـه مـورد نـيـاز مـردم اسـت و از آنـهـابـهـره بـردارى مـى كنند و بدون آنها امـورشـان نـمى گذرد و وسيله تامين نيازهاى زندگى آنهاست انجام دادن و آموزش دادن و كار كردن با آنها و درآنها براى خود و ديگرى حلال و مجاز, مى باشد.
هـر چـنـد از آن صنعت و آن ابزار گاهى در راههاى نادرست و معاصى و كمك به حق و باطل هر دو,اسـتـفـاده شود, باز هم در ساختن اين ابزار و تعليم دادن نحوه ساختن آنها به ديگرى , اشكالى وجودندارد.
مانند نويسندگى (دبيرى و منشيگرى ) كه در راه تقويت و كمك به كارگزاران حكومتهاى باطل وستمگر نيز قابل استفاه مى باشد همچنين ساختن كارد و شمشير و نيزه و كمان و ديگر ابزارهايى كـه هـم در راه درسـت كـاربـرى دارند و هم در راههاى نادرست و ابزار كمك به هر دو مى باشند آموختن وآموزش دادن اين گونه فنون و اجرت گرفتن براى آنها و در راه آنها و كار كردن در اين حرفه ها و براى اين حرفه ها براى كليه مردم در صورتى كه اهل صلاح باشند, بلامانع است اما به كار بـردن ايـن ابزارها در راه فساد و زيان زدن به هر كسى حرام است و بر استاد و شاگرد اين صنايع و فـنون گناهى نيست , زيرا منافع اينها بيش از جهات مضرشان مى باشد و گذران زندگى مردم و بـقـا و پـايدارى آنها به اين ابزارها, بستگى دارد بلكه گناه و وزرش , به عهده كسى است كه از اين وسايل در راههاى فساد وحرام استفاده كند خداوند تنها آن صنايع و فنونى رابالكل حرام كرده , كه جـز فساد و تخريب كاربرى ديگرى نداشته باشند نظير سازها و نى ها و شطرنج وهر آلت لهو و لعب ديـگـرى و صليبها و بتها وساختن نوشابه هاى حرام و آنچه كه فساد محض درآن است و هيچ وجه صلاح و مثبتى در آنها وجودندارد آرى , ياد دادن و ياد گرفتن اين چيزها واشتغال ورزيدن به آنها و اجـرت و مزد گرفتن براى آنها و هر گونه تصرفى در آنها حرام است , مگرصنعتى باشد كه گاه در امور صنايع (روا و مجازديگر) مورد استفاده قرار گيرند اگر چه گاهى هم درراه معصيتى به كـار بـرده شـونـد شايد به دليل كاربردمفيد و درستى كه دارند, ياد گرفتن و ياد دادن واشتغال ورزيـدن بـه ايـن صـنـايـع حـلال اسـت امـا بـراى كـسى كه از آنها استفاده هاى ناروا و فاسد (و مخرب )مى كند, حرام مى باشد.
ايـن بـود, شـرح و تـوضـيـح راههاى كسب درآمد وامرار معاش مردم و تعليم آنان در كليه وجوه وگونه هاى كسب و كارشان .

راههاى هزينه كردن وانفاق اموال ودرآمدها.
راهـهـاى هـزيـنـه كـردن مـال در كليه مصارف حلال واجب و مستحب , بيست و چهار راه است : هـفت راه اختصاص به خود شخص دارد پنج راه براى واجب النفقه اوست سه راه براى آنچه دين بر اولازم گردانيده پنج راه براى صله و بخشش و چهارراه براى احسان و نيكوكارى .

اما هزينه هايى كه براى خود شخص لازم است ,عبارتند از: خوراكش , نوشيدنيهايش , پوشاكش ,زن , خدمتكار و پرداخت مزد براى تعمير وسايل زندگيش يا حمل و نقل يا نگهدارى آنها, ياچيزهايى كه به آنها نياز دارد, مانند منزل و وسايل رفع نيازمنديهايش .

امـا هـزيـنـه هـاى پـنـجـگـانـه اى كه براى افراد تحت تكفلش بر او لازم است , عبارتند از: خرجى دادن فرزندانش , والدينش , همسرش و مملوكش خرجى دادن اينها در حال رفاه و تنگدستى , بر او لازم مى باشد.
امـا هـزيـنـه هـاى سـه گـانه اى كه در دين بر او واجب است , عبارتند از: زكات واجب كه هر سال بايدبپردازد و هزينه حج واجب و هزينه تامين جهاد دروقتى كه جهاد واجب شود.
امـا هـزيـنـه هـاى پـنـجـگـانـه مـسـتحبى , عبارتند از:صله و انعام به بالا دستش , صله دادن به خويشاوندصله و كمك كردن به مؤمنان و تبرع در وجوه صدقه و نيكوكارى و آزاد كردن بنده .

اما هزينه هاى چهارگانه , عبارتند از: پرداخت بدهكارى , عاريه , وام دادن و پذيرايى از ميهمان اينها در سنت واجب و لازم هستند.
چيزهايى كه خوردن آنها براى انسان حلال است .

رويـيـدنـيـهـايـى كه خوردن آنها براى انسان حلال و رواست , سه گروه از مواد غذايى است : يك دسـتـه از آنـهـا عـبـارتند از: كليه دانه ها و حبوبات , مانند گندم و جو و برنج و نخود و ديگر انواع حـبـوبـات و دسته كنجدها و جز آنها هر گونه دانه اى كه موجب تغذيه و تقويت جسم انسان باشد, خوردنش حلال است وهر چه براى جسم انسان ضرر دارد, خوردنش حرام است مگر در حال ضرور.
دسـتـه دوم از رويـيـدنـيـهـا, انـواع مـيـوه هـايـى است كه غذاى انسان است و برايش سودمند و نـيـروزامـى بـاشد خوردن اينها حلال است , اما آنهايى كه براى انسان زيان دارند, خوردنشان حرام است .

دسـتـه سـوم شـامـل كـلـيـه سبزيجات و گياهان است و هر گونه سبزه اى كه از زمين برويد و بـراى انـسـان سـودمـنـد و جـنـبـه تـغـذيـه داشته باشد,خوردنش حلال مى باشد اما سبزيجاتى كه خوردنشان براى انسان زيان داشته باشد,مانند سبزيجات سمى كشنده و مانند خر زهره وديگر انواع سبزيجات سمى , كشنده و خوردنشان حرام است .

و اما حيواناتى كه خوردن گوشت آنها حلال است .

گـوشت گاو و گوسفند و شتر و هر حيوان وحشى كه نيش و چنگال ندارد و گوشت پرندگانى كـه چـيـنـه دان دارند, خوردنشان حلال است اما پرندگانى كه چينه دان ندارند, خوردنشان حرام مى باشدخوردن انواع ملخ نيز بلامانع است .

واما تخمهاى پرندگان كه خوردنشان حلال است .

هـر تـخـمى كه دو سر آن با هم تفاوت داشته باشد,خوردنش حلال است و هر تخمى كه دو طرف آن برابر باشد, خوردنش حرام مى باشد.
آبزيانى كه خوردنشان حلال است .

از مـيـان انـواع مـاهـيـها آنهايى كه بدنشان پوسته پوسته (پولكدار) است , خوردنشان حلال است وآنهايى كه پوسته پوسته نيست , خوردنشان حرام مى باشد.
انواع نوشيدنيهاى مجاز.
هـر نـوشـيدنيى كه زياد آن عقل را تغيير ندهد(مست كننده نباشد), نوشيدنش اشكالى ندارد اما هرنوشيدنيى كه زيادش عقل را زايل كند, كم آن هم حرام است .

پوشيدنيهاى مجاز.
هـر چـه از زمـيـن بـرويـد, پـوشيدن و نماز خواندن باآن بلامانع است و هر حيوانى كه گوشتش حلال باشد و ذبح شرعى شود, پوشيدن پوست و پشم و موو كرك آن رواست و اگر پشم و مو و پر و كرك مردار و غير مردار پاك باشد, پوشيدن و نمازخواندن با آن اشكال ندارد.
هـر چـيـزى كـه غـذاى انسان باشد از خوردنى ونوشيدنى , يا پوشيدنى باشد, نماز خواندن در آن ياسجده كردن بر آن جايز نيست , مگر آنچه از زمين رويد كه بى ميوه باشد و رشته نشده باشد پس هر گاه رشته شد, نماز خواندن بر آن جايز نيست , مگر درحال ضرورت و ناچارى .

ازدواجهاى روا.
چـهـار گـونـه اسـت : ازدواج مـيراث دار (عقد دائم ),ازدواج بى ميراث (ازدواج موقت ), ازدواج با كنيزخود و ازدواج با كنيز كسى با اجازه و حلال شمردن صاحب او.
و اما آنچه جايز است از مالكيت و خدمت .

شش نوع است : مالكيت غنيمت , مالكيت خريدارى , مالكيت ميراث , مالكيت هبه و بخشش ,مالكيت عاريه و مالكيت اجاره .

اينهاست , راهها و موارد حلال و مجاز براى اين كه انسان مال خود را خرج كند و از راههاى حلالش به مصرف برساند و راههاى مجاز تصرف در اموال خود به طريق واجب و مستحب .

ـ پـيـامـبـر خـدا(ص ): بـيـشـتـرين چيزى كه بعد از مرگم , از آن بر امتم مى ترسم , اين كسبها و درآمدهاى حرام است و شهوت ناپيدا و رباخوارى .

تشويق به كسب درآمد از دسترنج .

 ـ پـيـامـبـر خـدا(ص ): هرگز كسى غذايى بهتراز دسترنج خود, نخورده است پيامبرخدا, داود, از دسترنج خود, مى خورد.
ـ بـنـده , هـيـچ غذايى نخورد كه نزدخداى متعال محبوبتر از دسترنج او باشد هركه شب را با تنى خسته از كار بخوابد,آمرزيده شود.
ـ داود پيامبر, جز از دسترنج خودنمى خورد.
ـ پاكيزه ترين كارها, درآمدى است كه انسان با دسترنج خود كسب كند.
ـ پاكترين كسب و درآمد, دسترنج آدمى است و هر معامله اى , كه با درستكارى همراه باشد.
ـ برترين كسب و درآمد, معامله درستكارانه است و كار كردن انسان با دست خودش .

ـ روايـت شـده اسـت كـه حـواريـان عيسى (ع ) هر گاه گرسنه مى شدند, مى گفتند:يا روح اللّه , گـرسـنه شده ايم پس عيسى (ع ) بادست خود به زمين , چه دشت بود و چه كوه ,مى زد و براى هر يـك از حـواريـان دو گـرده نـان بـيرون مى آمد, كه آنها را مى خوردند وهر گاه تشنه مى شدند, مى گفتند: يا روح اللّه ,تشنه شده ايم و آن حضرت با دستش به زمين , خواه دشت بود يا كوه مى زد و آب بـيـرون مى آمد و حواريان مى نوشيدند آنهاگفتند: يا روح اللّه ! كدام يك از ما برتر است كه هر گاه مى خواهيم غذايمان مى دهى و هرگاه مى خواهيم آبمان مى نوشانى در حالى كه همه ما به تو ايمان آورده ايم و پيرويت مى كنيم ؟
عيسى (ع ) فرمود: برترين شما,كسى است كه با دست خود كار كند و ازكسب خودش بخورد از آن پس حواريان گازرى مى كردند و اجرت مى گرفتند.


جلد 11 - بخش 4

ـ پيامبر خدا(ص ): بهترين درآمد,درآمد كارگرى است كه در كارش صداقت داشته باشد.
ـ امام صادق (ع ): خداى عزوجل به داود(ع )وحى فرمود: ((اگر نبود كه از بيت المال مى خورى و با دسـتـت اصـلا كـار نمى كنى ,البته نيكو بنده اى بودى )) حضرت فرمود:پس داود(ع ) چهل بامداد گـريـست آن گاه خداى عزوجل به آهن وحى كرد: براى بنده ام داود نرم شو پس خداوند متعال , آهـن را در دسـت داود نـرم گردانيد از آن پس داود, روزى يك زره مى بافت و آن را به هزار درهم مـى فـروخـت پـس (در يك سال )سيصد و شصت زره بافت و آنها را به سيصدو شصت هزار درهم فروخت و بدين ترتيب از بيت المال بى نياز شد.
ـ داود(ع ) بـر كفشگرى گذشت و به اوفرمود: اى تو! كار كن و بخور, زيرا خداوند,كسى راكه كار كند و بخورد دوست دارد وكسى را كه بخورد و كار نكند, دوست نمى دارد.
ـ امـام صـادق (ع ): در رفـتـن دنـبـال تامين معاش خود كاهلى نورزيد, زيرا پدران شما,در پى آن مى دويدند و به دستش مى آوردند.
ـ مـحـمـد بن منكدر مى گفت : من فكرمى كردم كه على بن الحسين (ع ) فرزندى ازخود بر جاى نـخـواهـد گـذاشـت كـه برتر از خودعلى بن الحسين باشد, تا آن كه (روزى )فرزند او محمد بن على (ع ) را ديدم و خواستم نصيحتش كنم اما او مرا نصيحت كرد ياران محمد بن منكدر, پرسيدند: چه نصيحتى به توكرد؟
گفت : روزى هوا بسيار گرم بود و من به يكى از نواحى مدينه رفتم در راه ابـو جعفر محمدبن على (ع ) را كه بدنى فربه و سنگين داشت ,ديدم كه به دو غلام سياه يا دو تن از مـوالى تكيه داده است با خودم گفتم : سبحان اللّه ! شيخى ازشيوخ قريش در يك چنين وقتى و با چنين حالى در پى دنياست ! بايد او را نصيحت كنم .

نـزديـكـش رفـتـم و سـلام كـردم بـا حالتى خسته و عرق ريزان , جواب سلام مرا داد من گفتم : خـداخـيرت دهد, شيخى از شيوخ قريش در چنين ساعتى و با چنين حالى در پى دنيا! اگر با اين حال اجلت در رسد چه مى كنى ؟
.
حـضـرت فـرمـود: اگـر در چـنـيـن حـالـى بـاشم ومرگم فرا رسد, در حال طاعتى از طاعات خداى عزوجل هستم , طاعتى كه با آن خودم وخانواده ام را از محتاج شدن به تو و مردم بازمى دارم ترس من از اين است كه در حال انجام معصيتى از معاصى خداى عزوجل باشم و مرگ مرا در رسد.
مـن گـفـتـم : راسـت گـفـتـى , خـدايـت رحـمـت كـنادخواستم تو را نصيحت كنم , اما تو مرا نصيحت كردى .

ـ حسن بن على بن ابى حمزه از پدرش :ابو الحسن (موسى بن جعفر)(ع ) را ديدم كه درزمين خود كار مى كرد و پاهايش غرق عرق شده بود عرض كردم : فدايت شوم , مردها (كارگران )كجا هستند؟
.
فـرمـود: اى على ! كسى كه از من و پدرم بهتربود, با دست خود در زمينش كار مى كردپرسيدم : او كـيـست ؟
فرمود: رسول خدا(ص ) واميرالمؤمنين و پدرانم , همگى , با دستهاى خودكار مى كردند اين كار همه پيامبران و فرستادگان و بندگان شايسته (خداوند), است .

ـ فضل بن ابى قره : بر حضرت صادق (ع ) واردشديم , در حالى كه در باغ خود مشغول كار كردن بود عـرض كـرديـم : خـدا مـا را فـداى شـمـا كند, اجازه دهيد ما براى شما كار كنيم يا غلامان كار را انجام دهند حضرت فرمود: نه , مرا به حال خودبگذاريد, چون دوست دارم خداى عزوجل مراببيند كه با دست خودم كار مى كنم و با رنج خود,روزى حلال به دست مى آورم .

ـ امـام عـلـى (ع ), در هـواى داغ نـيـمـروز بـراى كـاركـردن بيرون مى رفت , در حالى كه نيازى نـداشـت (خـودش بـرود) عـلتش اين بود كه مى خواست خداى متعال ببيند, او براى كسب روزى حلال زحمت مى كشد.
ـ امام صادق (ع ): اميرالمؤمنين (ع ), ازدسترنج خود هزار بنده خريد و آزاد كرد.

مشاغل نكوهيده .

ـ مـردى , بـه رسول خدا(ص ) عرض كرد: من اين فرزندم را سواد آموخته ام , حالا او را به چه شغلى بـگمارم ؟
حضرت فرمود: خدا پدرت رابيامرزد, او را در هر شغلى بگذار اما به پنج گروه مسپارش : سيا, زرگر, قصاب , گندم فروش وبرده فروش .

مـردعـرض كرد: اى رسول خدا, سيا كيست ؟
فرمود: كسى كه كفن مى فروشد و آرزوى مرگ افراد امت مرا دارد, در حالى كه يك نوزاد امت خود را, از هر آنچه آفتاب بر آن مى تابد بيشتر دوست دارم امـا زرگر, زيرا به فكر مغبون ساختن افراد امت من است اماقصاب , زيرا آنقدر حيوان مى كشد, كه رحـم از دلـش رخـت بـر مى بندد اما گندم فروش ,زيرا ارزاق امت مرا احتكار مى كند اگر بنده با عـنـوان دزد, خـدا را ديدار كند بهتر است ازاين كه او را ديدار كند, در حالى كه چهل روزخوراك مردم را احتكار كرده باشد اما برده فروش , زيرا جبرئيل (ع ) نزد من آمد و گفت :اى محمد! بدترين افراد امت تو, كسانى هستند كه انسان خريد و فروش مى كنند.

كسب و كار (متفرقه ).

 ـ امام صادق (ع ) هزار و هفتصد ديناربه عذافر داد و فرمود: با اين مبلغ , براى من تجارت كن سپس فـرمود: بدان كه من رغبتى به سود آنها ندارم , هر چند سود مطلوب است بلكه دوست دارم خداى عزوجل ,ببيند كه جوياى بهره مندى از فضل و فوايداو هستم .

ـ امـام عـلـى (ع ): خـوشا به حال كسى كه در نظر خود خوار است و كسب و كارش پاكيزه و نيت و درونش پاك و خوى او نيك است زيادى دارايى خود را انفاق مى كند وزبانش را از زياده گويى , نگه مى دارد.
ـ اى فرزند آدم ! هر چه بيش ازخوراكت گرد آورى , تو خزانه دار آن براى ديگرى هستى .

ـ از امـام صـادق (ع ) سـؤال كـردنـد: چـرااصـحـاب عيسى (ع ) روى آب راه مى رفتند, امااصحاب محمد(ص ) راه نمى رفتند؟
فرمود:چون اصحاب عيسى (ع ), از طلب معاش بى نياز شدند, اما اينان , دربند معاش بودند.
ـ امام صادق (ع ): درآمد حرام , در نسل اثر مى گذارد.
ـ پيامبر خدا(ص ): واى بر بازرگانان (و كسبه ) امت من , از آرى به خدا و نه به خدا گفتنهايشان و واى بر صنعتگران (وپيشه وران ) امت من , از امروز و فرداكردنهايشان .

تنبلى .

سستى .

 ـ امـام عـلـى (ع ): از مـنفورترين مردان نزد خداى متعال , بنده اى است كه خداوند اورا به خودش واگـذاشـتـه اسـت , به نحوى كه ازراه راست منحرف شده , بى رهنما راه مى سپرد, اگر به كشته دنـيـايـش بخوانند كارمى كند و اگر به كشته آخرت (عمل صالح وپاداش اخروى ) فرايش خوانند تنبلى نشان مى دهد.
ـ امام باقر(ع ): تنبلى به دين و دنيازيان مى زند.
ـ امـام على (ع ): آن گاه كه اشيا بايكديگر جفت شدند, تنبلى و ناتوانى با هم ازدواج كردند و از آنها فقر متولد شد.
ـ آفت موفقيت , تنبلى است .

ـ امام صادق (ع ): هر كه در طهارت ونماز خود تنبلى ورزد, در كار آخرتش به خيرى نمى رسد و هر كـه در آنـچـه امـورمـعـيشتى او را به سامان مى آورد تنبلى ورزد,در كار دنيايش به خيرى دست نمى يابد.
ـ امـام بـاقـر(ع ): مـن نفرت دارم از مردـ يا براى مرد ـ كه در كار دنيايش تنبل باشدهر كه در كار دنيايش تنبل باشد, در كارآخرتش تنبل تر, است .

ـ امـام على (ع ): مؤمن به آنچه ماندنى است راغب است و از آنچه رفتنى است رويگردان از تنبلى به دور است و پيوسته سرزنده و كوشاست .

ـ بر تو باد به مداومت بر عمل در حال نشاط و تنبلى .

ـ امام صادق (ع ): اگر خداوند (در برابركار) پاداش مى دهد, ديگر تنبلى چرا؟
.
ـ از آدم تنبل كمك مگير و با ناتوان مشورت مكن .

ـ امام على (ع ): در كارهاى خود به آدم تنبل , تكيه مكن .

ـ كسى كه پيوسته تنبلى كند, در رسيدن به آرزويش ناكام ماند.
ـ امام صادق (ع ): دشمن كار, تنبلى است .

ـ امام على (ع ): تنبلى , آخرت را تباه مى كند.

پرهيز از تنبلى و بى حوصلگى .

 ـ پـيامبر خدا(ص ): اى على ! از دوخصلت بپرهيز: بى حوصلگى و تنبلى , زيرااگر بى حوصله باشى , بر حق شكيبايى نكنى و اگر تنبل باشى , حقى را نگزارى .

ـ امام صادق (ع ): زنهار از دو خصلت :بى حوصلگى و تنبلى , زيرا اگر بى حوصله باشى , بر حق شكيبا نباشى و اگر تنبل باشى ,حقى را به جا نياورى .

ـ امـام كـاظـم (ع ): زنـهـار از تـنـبـلـى وبى حوصلگى , زيرا كه اگر تنبلى ورزى كارنكنى و اگر بى حوصله باشى , حقى رانپردازى .

ـ امـام بـاقر(ع ): از تنبلى و بى حوصلگى بپرهيز, زيرا كه اين دو, كليد هر بدى مى باشند و كسى كه تنبل باشد, حقى رانگزارد و كسى كه بى حوصله باشد, بر حق شكيبايى نورزد.
ـ امـام كـاظم (ع ): زنهار از بى حوصلگى و تنبلى , زيرا كه اين دو خصلت , تو را ازبهره دنيا و آخرتت محروم مى سازند.
ـ امـام صـادق (ع ) بـه يـكى از فرزندان خود فرمود: از تنبلى و بى حوصلگى ,بپرهيز, زيرا كه اين دو خصلت , تو را از بهره دنيا و آخرتت باز مى دارند.
ـ امام على (ع ): از تنبلى بپرهيزيد, زيراكسى كه تنبل باشد, حق خداى عزوجل رانمى گزار.
ـ امام صادق (ع ): از تنبلى بپرهيزيد همانا پروردگار شما مهربان است و از عمل اندك نيز قدردانى مى كند آدمى براى رضاى خداى عزوجل دو ركعت نماز مستحبى مى خواند و خداوند بر اثر آن , او را بـه بـهـشـت مـى بـرد و براى خشنودى خداى عزوجل درهمى صدقه مستحبى مى دهد و خداوند به سبب آن , او را به بهشت مى برد.

پرهيز از سستى و كوتاهى در كار.

 ـ امام باقر(ع ): زنهار, از سستى كردن در آنچه كه تو را در آن عذرى نيست , زيراكه پشيمانان به اين خصلت پناه مى برند.
ـ امام على (ع ): هر كه از سستى فرمان برد, حقوق را تباه سازد.
ـ از سستى و ناتوانى , نابودى زاده شده است .

ـ يكى از عوامل محروميت , سستى (دركار) است .

ـ از سستى است , كه تنبلى زاييده مى شود.
ـ سستى و اهمال (در كار) ضايع كننده (عمر و فرصت ), است .

ـ سستى و كوتاهى (در كار), موجب از دست دادن است .

ـ سستى كردن , سبب از دست دادن اس .

ـ كسى كه خودپسندى و سستى را رهاكند, هيچ امر ناخوشايندى به او نرسد.
ـ سستى و اهمال , خصلت سبكسران است .

ـ هر كه از سستى فرمان برد, پشيمانى او را در ميان گيرد.
ـ با عزم و اراده , به جنگ سستى برويد.

نشانه تنبل .

 ـ پـيـامـبـر خـدا(ص ): نـشـانه تنبل , چهارچيز است : چندان سستى مى كند كه به تفريطو كندى مـى گرايد و چندان كندى مى كند كه (اصل كار را) فرو مى گذارد و چندان فروگذارى مى كند, كه گنهكار و دل مرده مى شود.
ـ لـقـمـان (ع ) بـه فـرزندش فرمود: تنبل را,سه نشانه است : چندان سستى مى كند كه به تفريط و كـنـدى مـى گـرايـد و چـندان كندى مى ورزد, كه (عمل را) فرو مى گذارد وچندان (در عمل ) فروگذارى مى كند, كه گنهكار مى شود.
ـ امام على (ع ): به تاخير افكندن كار,نشانه تنبلى است .

كمك خواهى از خدا براى دور كردن .

تنبلى از خود.

 ـ پـيامبر خدا(ص ) ـ در دعا ـ : نعمت سرزندگى و كوشايى را به ما ارزانى دار و ازسستى و تنبلى و ناتوانى و بهانه آورى وزيان و دل مردگى و ملال , محفوظمان بدار.
ـ نيز در دعا ـ : بار خدايا! من از غم و اندوه و ناتوانى و تنبلى به تو پناه مى برم .

ـ امام سجاد(ع ) ـ نيز در دعا ـ : آن گفتار وكردارى را كه تو دوست دارى محبوب من گردان , تا با لذت در آن وارد شوم و با نشاطو سرزندگى از آن به در آيم و در آن تو رابخوانم و نگاه لطف تو در آن , متوجه من باشد.
ـ امام رضا(ع ) ـ در دعا براى حجة بن الحسن صلوات اللّه عليه ـ : در كار او ما را به دلتنگى و تنبلى و سستى و ضعف مبتلا مفرماو ما را از كسانى قرار ده كه به وسيله آنان ,دينت را يارى مى رسانى .

ـ امـام سـجـاد(ع ) ـ در دعـاى مكارم الاخلاق ـ : مرا به تنبلى در عبادتت يا كورى (و گمراهى ) از راهت يا پرداختن به آنچه برخلاف محبت و دوستى توست , گرفتارمكن .

كفر.

كفر ديرينه تر از شرك است .

 قرآن .

((و كـسـانـى كـه كفر ورزيده اند, سرورانشان طاغوتند, كه آنان را از روشنايى به سوى تاريكيها به در((و كـسـانـى كـه كفر ورزيدند, كارهايشان چون سرابى در دشتهاست كه (آدم ) تشنه آن را آب پندارد و كسى كه خداوند برايش نورى قرار نداده باشد, او را هيچ نورى نخواهد بود)).
((اگر كفر (كفران ) ورزيد, همانا خداوند از شمابى نياز است و براى بندگان خود كفر (كفران ) را خوش نمى دارد)).
((و مـوسى گفت : اگر شما و هر كه در روى زمين است همگى كافر شويد, بى گمان خدا بى نياز ستوده است )).
((و هـر كـه بـه خـدا و فـرشـتـگـان او و كتابها وفرستادگانش و روز واپسين كافر شود, هر آينه سخت گمراه شده است )).
ـ امام باقر(ع ): هر چيزى كه انكار ونفى آن را با خود بياورد, آن چيز كفر است .

ـ امـام صـادق (ع ): مـعـنـاى كـفـر, هـر معصيتى است كه با آن , از روى نفى و انكار واستخفاف و بى اعتنايى به هر ريز و درشتى ,خداوند نافرمانى شود و چنين نافرمانى كافراست چنين كسى اگر بـه سـبـب هـواى نفس خويش به معصيتى بگرايد و انگيزه اش انكار و استخفاف و بى اعتنايى باشد, كافرشده است و اگر به سبب هواى نفس خويش به ديندارى روى آورد و انگيزه اش تاويل وتقليد و تسليم و تن دادن به گفته هاى پدران ونياكانش باشد, شرك ورزيده است .

ـ امام باقر(ع ): به خدا قسم كه كفر ديرينه ترو پليدتر و بدتر از شرك است حضرت سپس , كفر ابليس را يادآور شد, آن هنگام كه خداوند به او فرمود: به آدم سجده كن امااو از سجده كردن امتناع ورزيد پـس كـفـربـدتـر و بـزرگـتـر از شـرك اسـت ـدآ ه ب :دومرف وا ه ب دنوادخ ه كم اگنه ن آ ,دش روآداي ار بنابراين ,هركه (خواست وگزينش خودرا)بر(خواست وگزينش ) خدا برگزيند و از اطاعت سرباززند و در انـجام گناهان كبيره مداومت ورزد,او كافر است و هر كه دينى غير از دين مؤمنان علم كند, چنين كسى مشرك است .

ـ امـام صـادق (ع ), در پـاسـخ به اين سؤال كه آيا كفر قديمى تر است يا شرك , فرمود: كفرقديمى تر اسـت , چون ابليس نخستين كسى است كه كفر ورزيد و كفر او توام با هيچ شركى نبود چرا كه او به پرستش غير خدادعوت نكرد, بلكه بعدا به اين كار فراخواندو مشرك شد.
ـ امـام كـاظـم (ع ), در پـاسخ به موسى بن بكير كه پرسيد از كفر و شرك كدام يك مقدم بر ديگرى اسـت , فرمود: تو كه اهل بحث و ستيزه با مردم نبودى ؟
عرض كرد:هشام بن سالم به من گفت كه در ايـن بـاره ازشـمـا بـپـرسـم حـضـرت فـرمـود: كـفـر قـديـمى تراست و آن انكار است خداى عزوجل مى فرمايد: ((جز ابليس كه سر پيچيد و بزرگى فروخت و از كافران شد)).
ـ امام صادق (ع ) به هيثم تميمى فرمود:اى هيثم تميمى ! گروهى به ظاهر ايمان آوردند و به باطن كـفـر ورزيـدنـد از اين رو,چيزى سودشان نبخشيد و بعد از آنان گروهى آمدند كه به باطن ايمان آوردنـد و ظـاهـر راكـافر (و منكر) شدند و اين شيوه نيز آنان راسودى نداد ايمان به ظاهر چيزى , ايمان نيست مگر آن گاه كه با ايمان به باطن همراه باشد و ايمان به باطن چيزى , ايمان نيست مگر آن گاه كه با ايمان به ظاهر توام باشد.
ـ امـام على (ع ), در هنگام جنگ به ياران خود مى فرمود: سوگند به آن خدايى كه دانه را شكافت و انسان را بيافريد, آنان مسلمان نشدند بلكه تسليم شدند و كفر (خويش ) راپنهان داشتند و هنگامى كه براى كفرياورانى يافتند, آن را آشكار ساختند.

آنچه موجب كفر مى شود.

 ـ امـام صـادق (ع ): هـمـانـا خـداى عـزوجـل فرايضى را بر بندگان واجب ساخته است پس هر كه فريضه اى واجب را فرو گذارد وبه آن عمل نكند و منكرش شود, كافر است .

ـ كسى كه درباره خدا و رسول او شك كند, كافر است .

ـ مـنـصـور بـن حازم از امام صادق (ع )درباره كسى كه در باب رسول خدا(ص ) شك كند, پرسيدم فـرمـود: كـافر است عرض كردم :كسى كه در كافر بودن شك كننده شك دارد,او هم كافر است ؟
حضرت از پاسخ دادن به من خوددارى كرد من سه بار اين سؤال راتكرار كردم و ديدم آثار خشم در چهره اش نمودار شد.
ـ مـحـمد بن مسلم : نزد امام صادق (ع )بودم , كه ابوبصير بر ايشان وارد شد و پرسيد:اى اباعبداللّه , دربـاره كـسى كه در خدا شك مى كند, چه مى گويى ؟
فرمود: اى ابامحمد,كافر است پرسيد: اگر دربـاره رسـول خداشك كند؟
فرمود: كافر است راوى مى گويد:حضرت سپس رو به زراره كرد و فرمود: درحقيقت وقتى كافر مى شود, كه انكار كند.
ـ امام باقر(ع ): هر چيزى (طاعتى ) كه ازاقرار و تسليم برخيزد, آن ايمان است و هرچيزى (عملى ) كه از انكار و نفى مايه بگيردآن كفر است .

در روايـتـى از امـام صادق (ع ) آمده است :اگر بندگان وقتى نمى دانستند, درنگ مى كردند و به انكار برنمى خاستند, به كفركشيده نمى شدند.
ـ امـام بـاقـر يا امام صادق (ع ), درباره اين سخن ابراهيم (ع ) كه وقتى ستاره اى را ديدگفت : ((اين پروردگار من است )), فرمود: او درحقيقت جوياى پروردگارش بود و به مرحله كفر نرسيده بود و هر كس از مردم نيز كه چنين بينديشد, همين حال را دارد.

كافر.

 قرآن .

((اى كسانى كه ايمان آورده ايد, از آنچه به شماروزى داده ايم انفاق كنيد, پيش از آن كه روزى فرا رسدكه در آن نه داد و ستدى است و نه دوستى و نه شفاعتى و كافران همان ستمكارانند)).
((و خدا گروه كافران را هدايت نمى كند)).
((و همچنين ما قرآن را بر تو نازل كرديم پس آنان كه بديشان كتاب داده ايم بدان ايمان نمى آورند و از ميان آنان كسانى هستند كه به آن نمى گروند و جز كافران (كسى ) آيات ما را انكار نمى كند)).
((بـلـكه آن (قرآن ) آياتى روشن در سينه هاى كسانى است كه علم يافته اند و آيات ما را انكار نكنند مگرستمكاران )).
((و هـركـس بـا خـدا مـعـبـود ديـگـرى بخواند, براى آن برهانى نخواهد داشت و حسابش فقط با پروردگارش مى باشد همانا كافران رستگار نمى شوند)).
((و شتابزده از تو عذاب مى خواهند و حال آن كه جهنم قطعا بر كافران احاطه دارد)).
((خـدا كـسـانـى را كه ايمان آورده اند و كارهاى شايسته كرده اند, در باغهايى كه از زير (درختان ) آنهانهرها روان است , درمى آورد و (حال آن كه ) كسانى كه كافر شده اند (در ظاهر) بهره مى برند و همان گونه كه چهارپايان مى خورند, مى خورند و (لى ) آتش جايگاه آنان است )).
ـ امـام صادق (ع ), درباره آيه ((عتل بعد ذلك زنيم )), فرمود: ((عتل )) آدم بد كفر است و((زنيم )) كسى است كه چندان شيفته كفرخويش است كه به هيچ چيز ديگرنمى انديشد.
ـ پيامبر خدا(ص ): دنيا, زندان مؤمن وبهشت كافر اس .

ـ امـام عـلـى (ع ): كافر, بهشتش دنياست و همتش جهان گذرا و بدبختى اش , مرگ وخط پايانش , آتش است .

ـ كافر نيرنگباز است و حيله گر وبيرحم و احمق .

ـ كافر, مكار است و فرومايه و خيانت پيشه و فريفته نادانى خويش و بازنده .

ـ هم و غم كافر براى دنياى اوست وكوشش او براى جهان گذرايش و مقصدش شهوتش است .

ـ كافر, نابكار و نادان است .

ـ كافر به كفر كشيده نشد, مگر به سبب نادانيش .

كمترين درجه كفر.

 ـ پـيـامبر خدا(ص ): كمترين درجه كفر,اين است كه آدمى از برادر خود سخنى بشنود و آن را نگه دارد تا (روزى ) به وسيله آن رسوايش گرداند, اينان از خير و خوبى بى نصيبند.
ـ امـام بـاقـر(ع ): نـزديكترين حالت وزمان بنده به كفر, اين است كه با كسى برادرى دينى كند آن گاه خطاها ولغزشهايش را برشمارد تا روزى به وسيله آنها, او را سرزنش كند.
ـ امام على (ع ): كمترين چيزى كه (بنده )به سبب آن كافرمى گردد,اين است كه به چيزى اعتقاد دينى پـيدا كند و آنچه را كه خدا از آن نهى كرده , خيال كند كه خداوند او را بدان فرمان داده است و آن گـاه آن چـيـز را علم كندو به خاطر آن , دوستى و دشمنى ورزد وخيال كند كه با اين كار خدا را عبادت مى كند.
ـ كـمـترين عملى كه بنده به سبب آن كافر گردد, اين است كه كسى چيزى را كه خدا از آن نهى فـرموده است , خيال كند خدابه آن دستور داده و آن را دين و آيينى قراردهد و از آن پيروى كند و پـندارد كه خداوندرا كه (به خيال او) به اين كار دستورش داده است پرستش مى كند, حال اين كه درحقيقت شيطان را بندگى مى كند.
ـ امام صادق (ع ), در پاسخ به سؤال ازكمترين درجه الحاد, فرمود: كبر يكى از(مصاديق ) آن است .

ـ از امـام صـادق (ع ) سـؤال شـد: كسى كه هرگاه سخن بگويد, دروغ گويد و هر گاه وعده دهد, خـلف وعده كند و هر گاه امين شمرده شود, خيانت كند در چه منزلتى ازكفر و ايمان قرار دارد؟
حضرت فرمود:اينها نزديكترين منازل به كفر هستند اما اوكافر نيست .

ستونها و اركان كفر.

 ـ امـام عـلـى (ع ): كـفـر بر چهار ستون استوار است : بر ژرفكاوى و ستيزه گرى وانحراف از حق و مـخـالـفت و عناد پس , كسى كه (در اوهام خود) ژرفكاوى كرد, به حق باز نگشت و آن كه از روى نادانى ستيزه گرى بسيار كرد, كوردلى او از ديدن حق , پايدار ماند و آن كه از راه حق منحرف شد, نـيـك در نظرش بد و بد در نظرش نيك ,جلوه كرد و مست گمراهى شد و آن كه دشمنى و عناد ورزيـد, راهـهـايش بر اوناهموار و كارش بر او, دشوار شد و راه خروجش (از گمراهى ) بر او, تنگ گرديد.
ـ كفر, بر چهار ستون استوار است :بيرون شدن از فرمان (خدا), غلو (در دين ),شك و شبهه .

ـ كـفـر, بـر چـهـار پـايـه استوار است : برنافرهيختگى , كوردلى , غفلت و شك ((7)) زيرا كسى كه نافرهيخته باشد, حق راكوچك شمارد و آشكارا دم از باطل زند و بادانايان دشمنى ورزد و بر گناه بـزرگ , پـاى فـشرد و كسى كه كوردل باشد, ياد خدا را به فراموشى سپارد و از گمان پيروى كند وبدون توبه و زارى , طالب آمرزش باشد وكسى كه غافل باشد از راه راست بيراهه رودو آرزوها او را بفريبد و دريغ و پشيمانى فرايش گيرد و از جانب خداوند چيزى براى او نمودار شود, كه گمانش را هم نمى كرد.
و كـسـى كـه در كار خدا سركشى كند,دستخوش شك شود و هر كه به شك درافتد, خداوند بر او بـزرگـى كـنـد پس باقدرت خود او را خوار گرداند و با جلال وشكوه خويش , وى را حقير سازد, همچنان كه در كار خود كوتاهى كرد, پس , به پروردگار مهربان و بزرگوار خود مغرور شد.
ـ امام صادق (ع ): ريشه هاى كفر سه تاست : آزمندى , خود برتربينى و حسادت اما آزمندى , نمونه اش آدم (ع ) اسـت كه چون از درخت نهى شد, آزمندى او را به خوردن از آن واداشت اما خود برتربينى , نـمـونـه اش ابـلـيـس اسـت كـه وقـتـى بـه سـجـده در برابر آدم فرمان يافت , استكبار ورزيد اما حسادت ,نمونه اش دو فرزند آدم است كه يكى از آن دو (به سبب حسادت ), ديگرى را كشت .

ـ پيامبر خدا(ص ): پايه هاى كفر چهارتاست : ميل و ترس و نارضايى و خشم .

گونه هاى كفر در كتاب خدا.

 ـ امـام صـادق (ع ), در پـاسخ به پرسش از گونه هاى كفر در كتاب خداى عزوجل ,فرمود: در كتاب خدا, كفر بر پنج گونه است .

يـكـى از آنـهـا كـفر انكار (حق تعالى ), است وانكار خود بر دو گونه است و كفر ناشى ازترك آنچه خداوند به انجام آن فرمان داده است و كفر برائت و كفر نعمتها.
امـا كـفـر انكار, عبارت است از انكارربوبيت و آن گفتار كسى است كه مى گويد:نه پروردگارى اسـت و نـه بـهشت و نه دوزخى اين عقيده دو دسته از زنديقان است كه به آنان دهريه مى گويند هـمينانند كه مى گويند:((و چيزى جز روزگار, ما را از ميان نمى برد))اين دين و آيينى است كه بنا به پسند و سليقه خودشان براى خويش ساخته اند, بدون آن كه درباره آنچه مى گويند كمترين درنـگ وتـحـقـيـقـى كرده باشند خداى عزوجل فرموده است : ((آنان , جز در پندارى نيستند)) و گـمـان مـى كـنـند واقعيت همان است كه آنهامى گويند و فرموده است : ((همانا كسانى كه كافر شدند, برايشان يكسان است كه هشدارشان دهى يا هشدارشان ندهى , ايمان نمى آورند))((8)) يعنى به يگانگى خداى متعال (كافر شدند) پس , اين يكى از گونه هاى كفراست .

و امـا گونه ديگر انكار, انكار (حق ) باوجود شناخت اوست و آن اين است كه منكر با آن كه مى داند (مطلب ) حق است وبرايش ثابت مى باشد, باز انكار مى كندخداى عزوجل در اين باره فرموده است : ((باآن كه دلهايشان بدانها (آيات روشنگر ما)يقين داشت , از روى ظلم و تكبر, آنها راانكار كردند)) و نـيز فرموده است : ((و ازديرباز (در انتظارش ) بر كسانى كه كافر شده بودند پيروزى مى جستند, ولـى هـمـيـن كـه آنـچه (كه اوصافش ) را مى شناختند برايشان آمد انكارش كردند پس لعنت خدا بركافران باد)) اين بود توضيح دو گونه انكار.
گونه سوم كفر, كفر (و ناسپاسى )نعمتهاست (كفر در اين ) گفته سليمان (ع ) كه خداى متعال آن را بـاز گـو مـى كـنـد, به همين معناست : ((اين از فضل پروردگار من است ,تا مرا بيازمايد كه آيا سـپاسگزارم يا كفران مى كنم و هر كه سپاسگزار باشد, در حقيقت ,براى خويش سپاسگزارى كند و هـر كه كفران ورزد, همانا پروردگار من بى نيازكريم است )) نيز فرموده است : ((اگرسپاسگزارى كـنـيـد, براى شما مى افزايم و اگركفران ورزيد, همانا عذاب من سخت است ))همچنين فرموده است : ((مرا ياد كنيد, تا شمارا ياد كنم و از من سپاسگزارى كنيد و كفران نورزيد)).
گـونـه چـهارم كفر, فرو گذاشتن اوامرخداى عزوجل است به همين معناست , اين سخن خداى عزوجل : ((و چون از شما پيمان محكم گرفتيم كه خون همديگر را مريزيد ويكديگر را از سرزمين خـود بيرون نكنيد,سپس (به اين پيمان ) اقرار كرديد و خودگواهيد (ولى ) باز همين شما هستيد كه يكديگر را مى كشيد و گروهى از خودتان رااز ديارشان بيرون مى رانيد و به گناه و تجاوزبر ضد آنان به يكديگر كمك مى كنيد و اگربه اسارت پيش شما آيند به (دادن ) فديه ,آنان را آزاد مى كنيد, بـا آن كـه (نه تنها كشتن بلكه ) بيرون كردن آنان بر شما حرام شده است آيا شما به پاره اى از كتاب (تـورات )ايـمان مى آوريد و به پاره اى كفر مى ورزيد؟
پس , جزاى هر كس از شما كه چنين كند )) دراين جا خداوند, آنان را به سبب فرو گذاشتن فرمان خداى عزوجل كافر شمرده و نسبت ايمان به آنـهـا داده ولـى از ايـشان نپذيرفته است و آن ايمان از نظر خداوندبرايشان سودى ندارد لذافرمود: ((پـس جـزاى هـر كـس از شـمـا كـه چـنـيـن كـنـد, جـز خـوارى درزنـدگـى دنـيـاــلو ه داد اـهـنآ چـيزى نخواهدبودوروزرستاخيز,ايشان را به سخت ترين عذابها باز برند وخداوند از آنچه مى كنيد, غافل نيست )).
گـونه پنجم كفر, كفر (به معناى ) برائت وبيزارى جستن است (كفر در اين ) سخن خداى عزوجل كه از قول ابراهيم (ع ) بازگومى كند, به همين معناست : ((ما به شما كفرورزيديم و ميان ما و شما بـراى هـمـيـشـه دشـمـنى و كينه باشد, مگر اين كه به خداى يگانه ايمان آوريد)) يعنى ما از شما بـيـزاريـم هـمـچـنـيـن از شـيـطـان و بـيـزارى جستن او ازدوستان آدميش در روز قيامت , ياد كـرده مـى فـرمـايـد: ((مـن بـه آنـچه پيش از اين مرا (دركار خدا) شريك مى دانستيد كافرم )) و نـيـزمـى فـرمـايـد: ((جـز خـدا, فقط بتهايى را اختياركرده ايد كه آن هم براى دوستى ميان شما درزنـدگـى دنـيـاسـت آن گـاه روز قـيـامت , بعضى ازشما به بعضى ديگر كفر ورزد و برخى از شمابرخى ديگر را لعنت كنند)), يعنى ازيكديگر بيزارى مى جوييد.

كفاره .

كفارات .

 ـ پـيـامـبـر خدا(ص ): سه چيز كفاره (وپاك كننده گناه ) است : رواج دادن سلام (سلام كردن به همگان ), اطعام كردن وعبادت در شب هنگام كه مردم خفته اند.
ـ امام صادق (ع ): كفاره كار (براى )سلطان , نيكى كردن به برادران است .

ـ امام على (ع ): از جمله كفاره هاى گناهان بزرگ , فريادرسى ستمديده و شادكردن غمناك است .

ـ پـيـامبر خدا(ص ): خدمت كردن به خانواده , كفاره گناهان بزرگ است و خشم پروردگار را فرو مى نشاند.
ـ كفاره غيبت , اين است كه براى كسى كه از او غيبت كرده اى آمرزش طلبى .

ـ در پاسخ به اين سؤال كه كفاره غيبت چيست , فرمود: اين كه براى كسى كه غيبتش را كرده اى به همان نحو كه از او يادكرده اى , آمرزش بطلبى .

ـ هر كه به كسى ستم كند و ديگردسترسى به او نداشته باشد, بايد برايش ازخداوند آمرزش بطلبد, زيرا اين كار كفاره (ستم ) اوست .

ـ مرگ , كفاره گناهان مؤمنان است .

ـ كامل گرفتن وضو در سختيها, ازكفارات (گناهان ) است .

ـ پاسخ دادن به (دعوت ) مؤذن ,كفاره گناهان است .

ـ امـام كـاظـم (ع ): هـر كه براى نمازمغرب وضو بگيرد, وضوى او كفاره گناهان روز اوست , مگر گناهان كبيره .

ـ پيامبر خدا(ص ): تب يك شب , كفاره (گناهان ) يك سال است .

ـ امـام صادق (ع ): كفاره كار (براى )سلطان ,رفع مشكلات ونيازهاى برادران است ـ كفاره خنده , اين است كه بگويى :خدايا! بر من خشم مگير.
ـ پيامبر خدا(ص ): كفاره فال بد زدن ,توكل است .

ـ پـيـامـبر خدا(ص ) هر گاه مى خواست از مجلس برخيزد, آخرين جمله اى كه مى گفت اين بود: سـبـحـانـك اللهم و بحمدك ,اشهد ان لا اله الا انت , استغفرك و اتوب اليك مردى عرض كرد: اى رسـول خـدا, شـمـاسـخـنـى مى گوييد كه در گذشته آن رانمى گفتيد حضرت فرمود: كفاره چيزهايى است , كه در مجلس مى گذرد.
ـ امـام صادق (ع ): كفاره مجالس اين است كه هنگام برخاستن از آنها بگويى :سبحان ربك رب العزة عما يصفون و سلام على المرسلين و الحمدللّه رب العالمين .

ـ پيامبر خدا(ص ): كفاره گناه , پشيمانى است .

ـ كسى كه در پى تحصيل علم رود,اين عمل كفاره گذشته اوست .

ـ هيچ بيمارى يا دردى نيست كه به مؤمن برسد, مگر اين كه كفاره گناه او باشد.
ـ درباره كفاره گناهان فرمود: كامل به جا آوردن وضو در سختيهاست .

گناهى كه هيچ كفاره اى ندارد!.

 قرآن .

((هركه (بدان ) باز گردد, پس خدا از او انتقام مى گيردكه خدا پيروزمند انتقام گيرنده است )).
ـ امـام صادق (ع ), در پاسخ به سؤال ازكسى كه در حال احرام صيدى كند, فرمود:بايد كفاره بدهد [راوى مـى گـويـد:] عـرض كـردم : اگـر بـراى بار دوم صيد كند؟
فرمود: اگردوباره صيد كند, كـفاره اى بر او نيست (و ازاو پذيرفته نمى شود) و در شمار كسانى است كه خداى عزوجل (درباره آنها) فرموده است : ((و هر كه (بدان ) باز گردد, پس خدا ازاو انتقام مى گيرد)).
ـ اگـر محرم اشتباها صيد كند, بايدكفاره بدهد و اگر براى بار دوم نيز اشتباهاصيد كند, باز بر او كفاره است و تا هر وقت اشتباها صيد كند, كفاره بايد بدهد و اگر عمداصيد كند (براى بار اول ), بر عـهـده او كفاره است و اگر براى دومين بار عمدا صيد كند,از شمار كسانى است كه خداوند از او انتقام مى گيرد و كفاره بر عهده اش نيست .

جبران .

جبران خوبى با خوبى .

 قرآن .

((هر گاه درود و تحيتى به شما گفته شد, به صورتى بهتر از آن يا همانند پاسخ دهيد هر آينه خدا حسابگر هرچيزى است )).
((آيا سزاى نيكى جز نيكى است ؟
)).
ـ امـام عـلـى (ع ), در بيان حقوق ,مى فرمايد: آن گاه خداوند سبحان از جمله حقوق خويش , براى مـردم حـقـوقـى نـسبت به يكديگر واجب فرمود و آنها را به گونه اى قرار داد كه يكديگر را جبران مى كنند و هريك موجب ديگرى مى شود و هر حقى جزدر مقابل حقى ديگر, واجب نمى شود.
ـ جبران كردن (نيكى با نيكى ),موجب آزاد شدن (از حق احسان ) است .

ـ امام كاظم (ع ): نيكى واحسان قلاده اى است , كه جز جبران كردن يا تشكر آن را بازنمى كند.
ـ پـيامبر خدا(ص ): هر كس كه احسانى به او شود و بتواند جبران كند, بايد آن راتلافى نمايد و اگر نـتـواند, بايد از آن قدردانى كند, زيرا كسى كه از احسانى قدردانى كند,در واقع از آن سپاسگزارى كرده است و هركس احسان را ناديده بگيرد, ناسپاسى كرده است .

ـ هـر گـاه كـسى به شما نيكى كرد,جبرانش كنيد و اگر چيزى نداشتيد كه آن راجبران نماييد, برايش به درگاه خدا دعا كنيد,چندان كه فكركنيدپاداش احسان او راداده ايد.
ـ امـام عـلـى (ع ): بـراى عـوض دادن بـه كسى كه به تو نيكى كرده است دستت رادراز كن و اگر توانايى (جبران ) نداشتى ,دست كم از او تشكر كن .

ـ كسى كه در عوض نيكى تو, تشكر وقدردانى كند, بيش از آنچه از تو گرفته به تو داده است .

ـ امام كاظم (ع ), درباره آيه ((آيا سزاى نيكى جز نيكى است ؟
)) فرمود: اين آيه درباره مؤمن و كافر و نيك و بد جارى است به هركس خوبى شود, بايد آن را پاداش دهدپاداش دادن , اين نيست كه همان احـسـانـى راكنى كه او كرده است , مگر اين كه برترى خود را نشان دهى , زيرا اگر همان كنى كه اوكرده است , به سبب اين كه آغازگر احسان مى باشد, برترى از آن اوست .

ـ امـام عـلـى (ع ): هـر گـاه بـه تو درودى گفته شد, با درودى بهتر از آن پاسخ گوى وهر گاه احـسـانـى به تو شد, به احسانى بهتر ازآن جبرانش كن با وجود اين , فضيلت از آن آغازگر (نيكى ) است .

ـ هر كس همان احسانى را كند كه به او شده است , آن را پاداش داده و هر كس به بيشتر از آن تلافى كند, شكور (بسيارسپاسگزار) است .

تلافى كردن بدى با بدى .

 قرآن .

((ايـن مـاه حـرام , در مـقابل آن ماه حرام است و (هتك )حرمتها قصاص دارد پس هر كس به شما تـعـدى كرد,همان گونه كه به شما تعدى كرده , بر او تعدى كنيد و ازخدا پروا بداريد و بدانيد كه خدا, با تقوا پيشگان است )).
((و اگـر عـقـوبت كرديد, به همان گونه كه مورد عقوبت قرار گرفته ايد (متجاوز را) به عقوبت رسانيد و اگر صبركنيد, البته آن براى شكيبايان بهتر است )).
((آرى چـنين است , و هر كس نظير آنچه بر او عقوبت رفته است دست به عقوبت زند, سپس مورد ستم قرارگيرد, قطعا خدا او را يارى خواهد كرد, چرا كه خدابخشايشگر آمرزنده است )).
((مـگـر كسانى كه ايمان آورده و كارهاى شايسته كرده و خدا را بسيار به ياد آورده و پس از آن كه موردستم قرار گرفته اند, يارى خواسته اند و كسانى كه ستم كرده اند, به زودى خواهند دانست به كدام بازگشتگاه برخواهند گشت )).
((و كـسـانى كه چون ستم بر ايشان رسد, يارى مى جويند (و به انتقام بر مى خيزند) و جزاى بدى , مانندآن , بدى است پس هر كه درگذرد و نيكوكارى كند, پاداش او بر (عهده ) خداست براستى او سـتـمـگران را دوست نمى دارد و هر كه پس از ستم (ديدن ) خود, يارى جويد (وانتقام گيرد) راه (نكوهش ) بر ايشان نيست راه (نكوهش ) تنها بر كسانى است , كه به مردم ستم مى كنندو در (روى ) زمـيـن بـه نـاحـق سـر بـرمـى دارنـد آنـان عـذابـى دردنـاك خواهند داشت و هر كه صبر كند و درگذرد,مسلما اين (خويشتندارى , حاكى ) از اراده قوى (در)كارهاست )).
ـ امام على (ع ): هر كه به ستم رفتار كند,با او مقابله به مثل شود.

تلافى ناشايست .

 ـ امـام صـادق (ع ): هـر كـس (رفـتار)شخص نابخرد (نسبت به خود) را بانابخردى تلافى كند, به رفتارى كه (از جانب نابخرد) با او شده رضايت داده است , زيرا ازنمونه او پيروى كرده است .

ـ امام على (ع ): زشت ترين تلافى ,پاداش دادن (نيكى ) با بدى است .

ـ امـام صـادق (ع ): هر كس تو را گرامى داشت , تو نيز او را گرامى بدار و هر كس به تو بى احترامى كرد, خودت را در مرتبه اوقرار مده .

نكوهش انتقامگيرى .

 ـ امام على (ع ): با انتقامگيرى , سرورى در كار نيست .

ـ شتاب در انتقامگيرى , بزرگترين گناهان است .

ـ هر كه خصلت نيك گذشت را نداشته باشد, رفتار زشت انتقام را در پيش گيرد.
ـ كيفر بد دادن , از پستى پيروزى است .


جلد 11 - بخش 5

ـ زشت ترين كارهاى شخص قدرتمند,انتقام گرفتن است .

ـ توانايى بردبارى در هنگام خشم ,باارزشتر از توانايى بر انتقام است .

ـ هـر كـس از گـنـهكار انتقام كشد,ارزش و برترى خود را در دنيا از بين ببرد وثواب آخرت را از دست دهد.
ـ در پى مجازات كردن برادرت مباش , اگر چه به دهانت خاك بپاشد.
ـ امـام صـادق (ع ): در تورات آمده است : اى آدمى زاده , هر گاه به تو ستمى شد,به انتقامى كه من برايت بگيرم رضايت ده ,زيرا من بهتر از تو برايت انتقام مى گيرم .

پاداش خوبى را با بدى دادن .

ـ امام على (ع ): عادت فرومايگان ,پاداش دادن نيكى است با بدى .

ـ بدترين مردم كسى است , كه خوبى را با بدى پاداش دهد.
ـ هر كه نيكى را با بدى پاداش دهد,از مروت به دور است .

پاداش دادن بدى با خوبى .

 ـ امـام سجاد(ع ) ـ در بخشى از دعاى مكارم الاخلاق ـ : بار خدايا! بر محمد و آل او صلوات فرست و مـرا تـوفـيق ده , تا با كسى كه نسبت به من ناخالصى ورزيده ,خيرخواهى كنم و كسى را كه از من قـهركرده , با دوستى پاداش دهم و كسى را كه ازمن دريغ كرده , با دهش عوض دهم و كسى را كه از من بريده , با پيوستن پاداش دهم و ازآن كه از من غيبت كرده , به نيكى ياد كنم .

ـ امام على (ع ): از (نشانه هاى ) كمال ايمان اين است كه بدى كننده را, به نيكى پاداش دهى .

ـ كسى كه بدى را به نيكى پاداش ندهد, از بزرگواران و جوانمردان نيست .

از هر دست بدهى با همان دست مى گيرى .

 ـ امام صادق (ع ): هر كه پرده ديگرى را كنار زند, عيبهاى خانه خودش نمايان شود و هر كه تيغ ستم بـركـشد, (خودش ) باآن كشته شود و هر كه براى برادر خودچاهى بكند, خود در آن افتد و هر كه بـانـابـخردان درآميزد, بى مقدار شود و هر كه بادانايان بنشيند, باوقار و گرانمايه شود و هركه به جاهاى بد وارد شود, مورد تهمت قرارگيرد.
ـ امـام عـلى (ع ): هر كه براى برادرش چاهى كند, خود در آن افتد و هر كه پرده (حرمت ) ديگرى را بدرد, عيبهاى درون خانه او بر ملا شود.
ـ امـام صادق (ع ): با پدرانتان خوشرفتارى كنيد, تا فرزندانتان با شماخوشرفتارى كنند و نسبت به زنان مردم عفت ورزيد, تا نسبت به زنان شما عفت ورزند.
ـ امام على (ع ): هر كه عيبجويى كند,عيبجويى شود و هر كه ناسزا گويد, پاسخ (ناسزا) شنود و هر كه درختهاى تقوا بنشاند,ميوه هاى آرزوها را بچيند.
ـ بـه نـقل از انجيل : هان ! در حالى كه خود خطاكاريد, كيفر ندهيد كه با عذاب كيفرداده مى شويد ظـالـمـانه حكم نكنيد, كه به عذاب درباره شما حكم مى شود با همان پيمانه اى كه كيل مى كنيد, براى شما كيل مى شود و به همان گونه كه حكم مى كنيد,درباره شما حكم مى شود.
ـ امام على (ع ): از هر دست بدهى , باهمان دست پس مى گيرى .

تكليف .

تكليف .

 ـ امـام عـلـى (ع ): بدانيد كه آنچه بدان مكلف شده ايد, اندك است و ثوابش بسياراگر براى ستم و تـجـاوز كـه خداوند از آنها نهى فرموده است كيفرى ترسناك هم نبود, بازپاداش خوددارى از آنها چندان بزرگ است كه ترك آنها را بهانه اى لازم نيست .

ـ خداى سبحان , بندگان خود را فرمان داده است , در حالى كه آنان مختارند وبازشان داشته است براى اين كه به آنان هشدار داده باشد و تكليف آسان فرموده وتكليف دشوار نداده است و كار اندك راپـاداش فـراوان مـى دهـد, نه با زور نافرمانى مى شود و نه با اكراه و اجبار فرمانبرى پيامبران را به بـازيچه نفرستاد و براى بندگان بيهوده كتاب آسمانى نازل نكرد و آسمانهاو زمين و آنچه را ميان آنهاست به باطل نيافريد ((اين گمان كسانى است كه كفرورزيدند پس واى بر كافران از آتش )).
ـ بدانيد كه خداوند آنچه را برپيشينيان شما نپسنديده , بر شما نيز هرگزنخواهد پسنديد و آنچه را بـر آنـان پـسنديده هرگز براى شما ناپسند نخواهد دانست بلكه شما (همگى ) در پى نشان وردپاى آشكارى حركت مى كنيد و آنچه مى گوييد, بازتاب سخنانى است كه پيشينيان شما گفته اند.
عـلامـه طـباطبائى رضوان اللّه عليه , تحت عنوان ((بحثى فلسفى در چگونگى پديد آمدن تكليف واستمرار آن )), مى نويسد.
در ضـمـن بـحـثهاى مربوط به نبوت و نحوه پديدآمدن شرايع آسمانى در اين كتاب , گفتيم كه هـريـك از انـواع مـوجـودات داراى غـايـتـى كمالى هستندكه رو به سوى آن دارند و با رفتارها و حـركـتـهـاى وجـودى مـتـنـاسب با هستى خويش , به سمت آن درحركتند و تا به آن نرسند آرام نـمـى گـيـرنـد, مگر اين كه مانعى پيش آيد و نگذارد آن نوع به آن غايت كمال برسد مانند اين كه درخـت , بـه سـبـب دچار شدن به آفات , پيش از رسيدن به غايت وجوديش از رشدو نمو باز ايستد همچنين در آن مباحث گفتيم , كه محروم شدن از رسيدن به غايات و اهداف , درحقيقت , دامنگير افـراد خـاصى از انواع موجودات مى شود و خود نوع , از حيث نوعيتش , دچار اين وقفه و محروميت نمى شود.
هـمـچـنـين گفتيم , كه انسان ـ كه يكى از انواع موجودات مى باشد ـ داراى غايتى وجودى است كـه جـز از طـريـق اجـتـمـاع مـدنى به آن غايت نمى رسددليلش هم مجهز شدن وجود اوست به ويـژگيهايى كه به سبب آنها به ديگر افراد نوع خود نيازمنداست , ويژگيهايى چون نر و مادگى و عواطف واحساسات و نيازهاى فراوان و انبوه .

تـحـقـق يـافـتن اين اجتماع و شكل گرفتن جامعه انسانى , افراد اين جامعه را به داشتن مقررات وقوانينى نيازمند مى كند كه با احترام نهادن به آنها و به كار بستن اين قوانين كارهاى پراكنده آنها نـظـم وسـامـان مـى پذيرد و اختلافات گريز ناپذير ايشان برطرف مى شود و هر فردى در جايگاه شـايـسـتـه خودقرار مى گيرد و با اين مقررات و قوانين سعادت وكمال وجودى خويش را فراهم مـى آورد اين احكام و قوانين كاربردى , در حقيقت , برخاسته ازنيازهايى است كه خصوصيت وجود انسان و خلقت ويژه او, به سبب برخوردارى از تجهيزات جسمى وروحى , آنها را اقتضا مى كند كما ايـن كه خصوصيت وجود و خلقت او با خصوصيات علل و اسباب كل هستى كه وجود انسان را پديد مى آورد, ارتباط دارد.
ايـن اسـت مـعـنـاى فـطـرى بـودن ديـن , يـعـنى دين مجموعه احكام و قوانينى است كه وجود تـكوينى انسان به سوى آنها راهنمايى مى كند به عبارت ديگر, روشها و قوانينى است كه كل هستى آنـهـا رااقـتـضـا مـى كند از اين رو, اگر اين احكام و قوانين رعايت شوند, جامعه انسانى را درست مى كند وافراد جامعه را به غايت وجودى و كمال مطلوب مى رساند اما اگر رها شوند و به كار بسته نشوند,دنياى انسانى را تباه مى كنند و با نظام حاكم بر كل هستى تعارض و تضاد پيدا مى كنند.
اين احكام و قوانين , خواه به رفتارهاى اجتماعى مربوط باشند, كه باعث اصلاح وضع جامعه و نظم و سـامـان بـخـشـيـدن بـه آن مـى شـونـد و خـواه عبادى باشند كه انسان را به كمال غايى او در زمـينه شناخت و پاك زيستن در يك جامعه پاك و صالح مى رسانند, در هر حال مجموع اين قوانين اجتماعى و عبادى را, انسان بايد تنها از طريق نبوتى الهى ووحيى آسمانى دريافت كند.
بـا تـوجـه بـه ايـن اصـول و مـبـانى , كه قبلا در مباحث مربوط به نبوت و نحوه پديد آمدن شرايع آسـمـانى توضيح داده ايم , روشن مى شود كه تا وقتى انسان دراين زندگى دنيوى به سر مى برد ـ خواه ناقص باشد وهنوز به مرحله كمال وجودى نرسيده باشد و خواه در مرتبه علم و عمل به كمال رسـيـده باشد ـ تكليف الهى پيوسته با انسان هست و برايش لازم مى باشدنياز او به اين تكاليف , در صـورتـى كه انسان ناقص باشد و به كمال مطلوب نرسيده باشد, روشن است واگر كامل باشد, باز هم به تكليف الهى نيازمند است ,زيرا معناى كمال انسان , اين است كه در بعد علمى وعملى ملكات فـاضـلـه اى بـرايش حاصل شود كه ازآنها رفتارهايى اجتماعى سر زند كه با جامعه سازگارباشد و مـوجـب اصـلاح آن شـود و همچنين باعث دست يافتن به كمال شناخت و معرفت و صدوراعمال عـبـادى مـتـنـاسـب بـا آن شـنـاخـت شود, به همان نحوى كه عنايت الهى كه انسان را به سوى سعادتش رهنمون مى شود, اقتضا مى كند.
پـيـداسـت كـه تجويز برداشته شدن تكليف ازانسان كامل , ملازم است با تجويز تخلف او از احكام و قـوانـيـن و ايـن خـود در بـعـد رفـتارهاى اجتماعى , به فساد جامعه مى انجامد كه با عنايت الهى سـازگـارنـيـسـت و در بعد عبادات موجب تخلف ملكات ازآثارشان مى شود, زيرا افعال (عبادى ) مـقـدماتى هستند كه زمينه را براى پيدايش ملكات فراهم مى آورند و هر گاه اين ملكات به وجود آمـدند, اين افعال به آثار آنها تبديل مى شوند كه به نحو تخلف ناپذيرى از اين ملكات (فاضله ) صادر مى شوند.
از اين جاست كه نادرستى اين توهم آشكارمى شود, كه غرض از تكليف كامل كردن انسان ورساندن او بـه غـايت وجوديش مى باشد بنابراين ,وقتى انسان به كمال مطلوب خود رسيد, ديگر باقى بودن تكليف معنا ندارد.
عـلـت نـادرسـتـى و بـطـلان ايـن تـوهـم , ايـن است كه تخلف انسان از تكليف الهى , هر چند در زمـيـنـه رفتارهاى اجتماعى به كمال رسيده باشد, جامعه را به تباهى مى كشاند و اين خود موجب ابـطـال عـنـايت الهى نسبت به نوع انسان مى شود در زمينه عبادت نيز, اين تخلف , مستلزم تخلف ملكات از آثارآنهاست و اين جايز نيست , زيرا اگر تخلف ملكات از آثارشان جايز باشد, مستلزم ابطال مـلـكه است واين نيز با عنايت الهى سازگار نيست آرى , ميان انسان كامل و غير كامل در سر زدن افـعـال از آنـهـا يـك فرق هست و آن اين كه انسان كامل , به علت راسخ ‌بودن ملكه در وجود او, از مخالفت مصون است , اماانسان ناكامل چنين مصونيتى ندارد.

خداوند هر كسى را به اندازه توانش تكليف مى دهد.

 قرآن .

((خداوند, هيچ كس را جز به قدر توانايى اش تكليف نمى كند)).
ـ پيامبر خدا(ص ): از امت من , خطا وفراموشى و آنچه بدان مجبور شوند برداشته شده است .

ـ از سه كس قلم (تكليف ) برداشته شده است : از ديوانه اى كه عقلش را از دست داده است , تا زمانى كه بهبود يابد از شخص خفته , تا زمانى كه بيدار شود و از كودك , تاوقتى كه محتلم شود.
ـ خداوند, هيچ گاه بنده اى را به سبب كارى كه از روى خطا يا جبر انجام دهد,عذاب نمى كند.
ـ نه چيز, از امت من برداشته شده است : خطا, فراموشى , آنچه بدان مجبورشوند, آنچه ندانند, آنچه از تـوانـشـان بـيـرون اسـت , آنـچه بدان ناچار شوند, حسادت , فال بد زدن و تفكر وسوسه آميز در آفرينش , تازمانى كه به زبان آورده نشود.
ـ نـه خـصـلت , از امت من برداشته شده است : خطا, فراموشى , آنچه ندانند, آنچه توانش را ندارند, آنـچـه بـدان نـاچـارنـد, آنچه به زور بدان وادار مى شوند, فال بد زدن ,وسوسه تفكر در آفرينش و حسادت تازمانى كه به زبان يا دست , آشكار نشو.
ـ امـام صادق (ع ): بندگان , جز به كمتراز توانشان فرمان داده نشده اند پس , هرچيزى كه مردم به انجام آن مامور شده اند,توانايى آن را دارند و آنچه كه در توانشان نيست , از عهده آنان برداشته شده است .

ـ خداوند, بندگان را بيش از توانشان تكليف نكرده است حضرت سپس واجبات را نام برد و فرمود: آنان را به گرفتن يك ماه روزه در سال مكلف كرده , در حالى كه توانايى بيشتر از اين را دارند.
ـ امـام عـلى (ع ), در پاسخ به سؤال ازمعناى سخن مردمان كه مى گويند: لا حول ولا قوة الا باللّه , فـرمود: با وجود خداوند, مامالك چيزى نيستيم و چيزى نداريم مگرآنچه او به تملك ما در آورده باشد پس هرگاه چيزى را كه او به مالكيتش سزاوارتراست به تملك ما در آورد, بر عهده ماتكليفى نهاده و هر گاه آن را از ما بگيرد,تكليفش را از ما برداشته است .

تكلف .

تكلف .

 قرآن .

((بگو: من مزدى بر اين (رسالت ), از شما نمى طلبم ومن از كسانى نيستم كه چيزى از خود بسازم و به خدانسبت دهم )).
ـ امـام بـاقـر(ع ): خداوند محمد(ص ) را ازسه چيز مبرا كرد: اين كه بر خدا سخن دروغ ببافد, يا از روى هواى نفس خود سخن بگويد, يا تكلف ورزد)).
ـ مصباح الشريعة : پيامبر خدا(ص )فرمود : ما گروه پيامبران امانتدار وپرهيزگار, از تكلف بدوريم .

ـ مصباح الشريعة : امام صادق (ع )فرمود : متكلف (كسى كه خود را به زور نه از روى رغبت به كارى وا دارد), خطا كاراست , هر چند (در واقع ) كارش درست باشدو داوطلب عملش درست است , اگر چه (درواقع ) خطا كرده باشد.
ـ امـام على (ع ): مسلمانان , به رسول خدا(ص ) عرض كردند: اى رسول خدا, اگركسانى از مردم را كـه بـر آنـان چـيـره گـشـتى به پذيرفتن اسلام مجبور مى كردى , تعداد مازياد مى شد و در برابر دشمنمان نيرومندمى شديم رسول خدا(ص ) فرمود: حاضرنيستم خداى عزوجل را با بدعتى ديدار كـنـم ,كه درباره آن چيزى به من نفرموده است : ((ومن از كسانى نيستم كه چيزى از خود بسازم وبه خدا نسبت دهم )).
ـ بدترين دوستانت , كسى است كه به خاطر او به زحمت و تكلف افتى .

ـ بدترين برادران , كسى است كه باعث تكلف شود.
ـ گواراترين زندگى (در), دورافكندن تكلفات است .

ـ تكلف (تصنع و ظاهر سازى ), ازاخلاق منافقان است .

ـ بدترين دوستى و الفت , آن است كه با تكلف همراه باشد.
ـ بزرگترين تكلف , اين است كه به چيزهاى بيهوده بپردازى .

ـ امـام حـسـن (ع ), در پاسخ به اين سؤال كه تكلف چيست , فرمود: سخن گفتنت درباره چيزهاى بيهوده است .

ـ امام على (ع ): دور افكندن تكلفات ,بالاترين اندوخته است .

ـ هر كس تو را به چيزى كه توانش راندارى مكلف سازد, حكم نافرمانى تو ازخودش را صادر كرده است .

ـ امام كاظم (ع ): كسى كه خودش را در آنچه در حيطه علم او نيست به تكلف اندازد,كارش را تباه كرده است وبه آرزويش نرسد.
ـ امام على (ع ): ده نفرند, كه خود وديگران را به رنج و زحمت مى اندازند: كسى كه از دانش اندكى برخوردار است , اما با زحمت سعى مى كند به مردم چيز زيادى بياموزد.
ـ دوستيت , سودايى نباشد و دشمنيت نابودكننده , بلكه دوست خود را در حد اعتدال دوست بدار و دشمنت را نيز به اندازه دشمن بدار.
ـ خـرد مـردم , دستخوش خلل وكاستى است مگر كسى كه خدايش مصون بدارد سؤال كننده شان لجوج و مجادله گر است و پاسخ ‌دهنده شان متكلف و خودنما.
ـ پيامبر خدا(ص ) ـ در دعا ـ : به من رحم فرما, تادركارهاى بيهوده خودرابه تكلف نيندازم .

نشانه هاى شخص متكلف .

 ـ امـام عـلـى (ع ): مـتـكلف را, سه نشانه است :با نافرمانى از بالا دست خود (در علم و دانش ),با او مـى سـتـيـزد و با چيره آمدن بر پايين تر از خود(در علم و دانش ), بر او ستم مى كند و ستمگران را تقويت مى كند.
ـ پـيامبر خدا(ص ): اما نشانه متكلف (عالم نماى مدعى علم ), چهار چيز است : درموضوعاتى كه به او مـربـوط نمى شود, بحث ومجادله مى كند با بالادست خود مى ستيزد بدانچه نتواند رسيد, دست مى يازد و همت خود رامصروف چيزى مى كند, كه نجاتش نمى دهد.
ـ متكلف را, سه نشانه است : در حضور,چاپلوسى مى كند پشت سر, بدگويى مى نمايد واز مصيبت و گرفتارى (ديگران ), شاد مى شود.
ـ لـقـمان (ع ) به فرزندش فرمود: متكلف راسه نشانه است : با بالادست خود, بحث و ستيزه مى كند چيزى كه نمى داند, مى گويد و بدانچه نتواند رسيد, دست مى يازد.
ـ امـام صـادق (ع ): عـلـمـايـى هـسـتـنـد, كـه خـودرا در مسند فتوا مى نشانند و مى گويند: هر چـه مـى خـواهـيـد از مـن بـپـرسـيـد در حـالـى كـه اى بـساحتى يك كلمه اش درست نباشد و خداوندمتكلفان را, دوست نمى دارد.
ـ پيامبر خدا(ص ): قصه نگويد, مگر اميريا مامور و يا متكلف (متصنع و خودنما) ((9)) .

ـ امـام حـسـن (ع ), در پاسخ به اين پرسش اميرالمؤمنين (ع ) از او كه تكلف چيست , گفت :تمسك جستن به كسى كه به تو امان نمى دهد وانديشيدن در چيزهاى بيهوده و بى ربط.
ـ امـام عـلى (ع ), درپاسخ ‌به سؤال از تقدير,فرمود: راهى تاريك است , مپويش دريايى ژرف است , در آن فرو مرو و راز خداست , خودرا (براى دانستن آن ) به زحمت مينداز.
ـ از سخن گفتن درباره آنچه نمى دانى , دم فروبند و در آنچه مكلف نشده اى , گفتگو مك .

ـ بدان كه راسخان در علم كسانى هستندكه اعتراف به آنچه در پس پرده غيب است وتفسيرش را نمى دانند, آنها را از ورود به درهايى كه جلو غيبها زده شده , بى نياز كرده است پس , خداوند متعال اعتراف آنان را به ناتوانى در رسيدن به آنچه بدان احاطه علمى ندارند, ستوده است و فرو گذاشتن تـعمق وغوررسى در آنچه راكه مكلف به بحث ازكنه و حقيقت آن نيستند, رسوخ (در علم )ناميده است .

ـ خداوند, فرايضى را بر شما واجب فرموده است پس آنها را فرو مگذاريد وچيزهايى را هم براى شما مـسـكوت گذاشته است , نه اين كه فراموش كرده باشد آنهارابگويد پس براى دانستن آنها, خود را به تكلف نيندازيد.
ـ فرو گذاردن آدمى آنچه را كه به عهده او واگذار شده و پرداختن متكلفانه به كارى كه از عهده او برداشته شده (و به عهده كسى ديگر است ), ناتوانيى آشكار وانديشه اى تباه كننده است .

سخن .

سخن .

 قرآن .

((هـر كـس عـزت مـى خـواهـد, عزت يكسره از آن خداست سخن پاكيزه به سوى او بالا مى رود و كـارشـايـسته به آن رفعت مى بخشد و كسانى كه با حيله ومكر كارهاى بد مى كنند, عذابى سخت خواهند داشت ونيرنگشان خود, تباه مى گردد)).
ـ امـام على (ع ): كشتگاه سخن , دل است و انبار آن , انديشه و تقويت كننده آن , خردو آشكار كننده آن , زبـان و جـسـم آن , حـروف (و كـلمات ) و جانش , معنا و زيورش , اعراب (درست و مفهوم بيان كردن ) و نظامش ,درستى .

ـ به شگفت آييد از اين انسان , كه باتكه اى پيه مى بيند و با گوشت پاره اى , سخن مى گويد.
ـ انـسان از دو مزيت برخوردار است :خرد و گويايى : با خرد بهره مند مى شود و باگويايى بهره مند مى سازد.
ـ از امـام عـلـى (ع ) پـرسـيدند: بهترين چيزى كه خدا آفريده كدام است , فرمود:سخن عرض شد: زشـت تـريـن چـيـزى كـه خـداآفـريده كدام است ؟
فرمود: سخن سپس فرمود: با سخن است , كه روسفيدى حاصل مى شود و با سخن است , كه روسياهى به وجود مى آيد.
ـ پـيامبر خدا(ص ): گاه انسان از خشنودى خداوند سخنى مى گويد كه گمان نمى كند آن سخن بـدانـجـا رسـد كه رسيد و خداوند متعال به سبب آن سخن خشنودى خود را تا روزى كه ديدارش كـنـد, بـراى او مى نويسد و گاه انسان از خشم و ناخرسندى خداوند سخنى مى گويد, كه گمان نـمـى كند آن سخن بدانجارسد كه رسيد و خداوند به سبب آن سخن خشم و ناخشنودى خود را تا روزى كه ديدارش كند, براى او مى نويسد.

تاثير عظيم سخن .

 ـ امام على (ع ): بسا سخنى , كه ازيورش كارگرتر است .

ـ صورت زن در رخسار اوست وصورت مرد در گفتار او.
ـ بسا سخنى , كه چون شمشير بران است .

ـ بسا سخنى , كه زخمى عميق واردمى آورد.
ـ بسا سخنى , كه از تيرهايى كارگرتر است .

پرهيز از گفتار زشت .

 ـ امام على (ع ): زنهار, از به زبان آوردن سخنان زشت , زيرا كه فرومايگان راگرد تو جمع مى كند و گرانمايگان را از تومى رماند.
ـ زنهار از سخن زشت , كه آن دلها راكينه ور مى سازد.
ـ هرگز سخنى را كه از جوابش ناراحت مى شوى , مگوى .

ـ هر كه گفتارش بد باشد, ملامت بسيار شنود.
ـ هر كه سخنش بد باشد, بهره بد برد.
ـ سخن بد مگوى , اگر چه از پاسخ ‌درماندى .

ـ شيوه فرومايگان , زشتگويى است .

ـ زشتگويى , شكوه و مروت را لكه دارمى كند.
ـ بد زبانى , قدر و منزلت را لكه دارمى كند و برادرى را از بين مى برد.

ترغيب به ترك بيهوده گويى .

 ـ پيامبر خدا(ص ): نشانه فهميدگى مرد,اين است كه كمتر سخن بيهوده مى گويد.
ـ از نشانه هاى نيكويى اسلام شخص ,دم فرو بستن از بيهوده گويى است .

ـ امـام عـلى (ع ) بر مردى گذشت كه زياده گويى مى كرد فرمود: بدان كه تو بر دوفرشته نگهبان اعـمـالـت نـوشـته اى املا مى كنى و به سوى پروردگارت مى فرستى پس ,سخنانى بگو كه برايت سودمند باشد و ازسخنان بيهوده دم فرو بند.
ـ امام باقر(ع ): ابوذر گفت : دنيا را دوكلمه قراربده : كلمه اى درطلب (روزى ) حلال و كلمه اى براى آخرت و كلمه سوم زيان مى زند و سود نمى رساند پس به آن نپرداز.
ـ امـام حـسـين (ع ) به ابن عباس فرمود:هرگز سخن بيهوده مگوى , زيرا بيم گناه براى تو دارم و سخن سودمند نيز هرگزمگوى , مگر اين كه آن سخن به جا باشد.
ـ پيامبر خدا(ص ): پر گناهترين مردم ,آنانند كه بيشتر بيهوده گويى مى كنند.
ـ بيشترين گناه را در روز قيامت آن مردمى دارند, كه بيشتر سخنان بيهوده بگويند.

نكوهش زياده گويى .

 ـ امـام عـلى (ع ): از زياده گويى بپرهيز,كه آن عيبهاى پنهان تو را آشكار مى سازد وكينه هاى آرام گرفته دشمنانت را بر ضد توتحريك مى كند.
ـ امام رضا(ع ): هيچ زياده اى نيست ,مگر اين كه نياز به سخن زيادى دارد.
ـ امام صادق (ع ): دانا, زياده گويى نمى كن .

ـ امام على (ع ): خوشا به حال كسى , كه زيادى مال خود را انفاق كرد و زبانش را اززياده گويى نگه داشت .

ـ در شـگفتم از كسى كه سخنانى مى گويد, كه نه در دنيايش به او سودمى رساند و نه در آخرتش , براى او اجرى نوشته مى شود.
ـ در شـگفتم از كسى كه سخنانى مى گويد كه اگر از قول او بازگو شود, زيانش مى رساند و اگر بازگو نشود, سودش نمى رساند.
ـ پيامبر خدا(ص ): سخن فرزند, آدم به زيان اوست نه به سودش , مگر امر به معروف و نهى از منكر و ياد خداى عزوجل .

ـ آدمى , گاه سخنى مى گويد و قصدبدى ندارد, جز اين كه مردم را بخنداند (اما بااين كارش ) به اندازه اى دورتر از آسمان سقوط مى كند.
ـ هـان ! گـاه مـى شـود كـه مـردى از شمابراى خنداندن مردم , سخنى مى گويد و بدان سبب به مسافتى دورتر از آسمان سقوطمى كند هان ! گاه مى شود كه مردى از شمابراى خنداندن دوستان خود, سخنى مى گويدو بدان سبب خداوند بر او خشم مى گيرد, به طورى كه تا به دوزخش نبرد راضى نمى شود!.
ـ آدمـى (گـاه ) چـنـدان بـه بـهـشـت نـزديـك مـى شـود, كـه به اندازه نيزه اى با آن فاصله دارد پس سخنى مى گويد و به فاصله اى دورتر از صنعا, از بهشت دور مى شود.

نهى از ياوه گويى .

 ـ امام على (ع ): از ياوه گويى بپرهيز,زيرا كمترين زيان آن , سرزنش است .

ـ زنهار از ياوه گويى , زيرا هر كه پرگو باشد, گناهانش بسيار شود.
ـ زشتى درماندگى در سخن , بهتر اززخم ياوه گويى (بر شنونده ) است .

ـ ياوه گويى زياد, ننگ و عار به بارمى آورد.
ـ ياوه گويى بسيار, همنشين را ملول مى سازد و رئيس را بى حرمت مى گرداند.
ـ ياوه گويى , (شخص را) به پيشامدهاى زيانبار دگرگونساز احوال , نزديك مى كند.
ـ ياوه گويى , سر را بر باد مى دهد.

نهى از پرگويى .

 ـ امـام عـلـى (ع ): پـرگويى , حاشيه هاى سخن را مى گستراند و معانيش را كم مى كنددر نتيجه , پايان و كرانه اى براى سخن ديده نمى شود و كسى از آن سود نمى برد.
ـ زنهار از پرگويى , زيرا كه لغزشها رازياد مى كند و ملال مى آور.
ـ از سـفـارشـهـاى خـضر(ع ) به موسى (ع ):هرگز پرگو و ياوه گو مباش , زيرا پرگويى ,دانايان را لكه دار مى كند و بديهاى سبك مغزان را آشكار مى سازد.
ـ امام على (ع ): هر كه پرگويى كند, به هذيان گويى كشانده شود و هر كه بينديشد,بينا گردد.
ـ آفت سخن , درازگويى است .

ـ هر كه سخن را در آنچه شايسته نيست به درازا كشاند, بيگمان خود را درمعرض ملامت قرار داده است .

ـ پرگويى , ملال مى آورد.
ـ پرگويى , حكيم را مى لغزاند و بردباررا به ستوه مى آورد پس , بسيار مگوى كه دلگير كنى و كمتر از اندازه هم مگوى , تاخوار و بى حرمت شوى .

پرگويى دل را مى ميراند.

 ـ پيامبر خدا(ص ): در غير از ياد خدا,بسيار سخن مگوييد, زيرا بسيار گويى در جزياد خدا, موجب سختدلى مى شود ودورترين مردم از خدا آدم سختدل است .

ـ امـام عـلـى (ع ): هـر كه سخن بسيارگويد, خطايش بسيار شود و هر كه بسيارخطا كند, شرم و حيايش كم شود و هر كه كم شرم و حيا شود, پارسايى اش كاهش يابد وهر كه پارسايى اش كم شود, دلش بميرد و هركه دلش بميرد, به آتش رود.
ـ مـسـيـح (ع ): در جـز يـاد خـدا, زيادسخن مگوييد, زيرا كسانى كه در غير از يادخدا بسيار سخن گويند, دلهايشان سخت است و خود نمى دانند.
ـ در حـديـث مـعراج آمده است : اى احمد! بر تو باد خاموشى , زيرا آبادترين مجلس , دلهاى پاكان و خاموشان است وويرانترين مجلس , دلهاى بيهوده گويان است .

ستايش كم گويى .

 ـ پيامبر خدا(ص ): از نشانه هاى نيكويى اسلام شخص , اين است كه كمتربيهوده گويى كند.
ـ امام على (ع ): كسى كه گفتارش اندك باشد, عيبش نابود شود.
ـ كم گوى , تا از ملامت در امان مانى .

ـ هر گاه عقل كامل شود, سخن گفتن كاستى گيرد.
ـ امـام باقر(ع ): من خوش ندارم كه اندازه زبان مرد, فزونتر از اندازه دانش اوباشد, چنان كه خوش ندارم اندازه دانش او,فزونتر از اندازه خرد او باشد.
ـ امـام عـلـى (ع ): مـرا در گـذشته برادرى بود در راه خدا و هر گاه در برابر سخن (حق ) مغلوب مـى شـد مـغـلوب سكوت نمى شد (بلكه حق را مى پذيرفت و ساكت مى شد و ستيزه نمى كرد) و به شنيدن حريصتر از گفتن بود.
ـ اگـر دوسـتـدار سلامت جان خود وپوشيده ماندن عيبهايت هستى , كمتر سخن گوى و بيشتر خاموش باش , تا انديشه ات فزونى گيرد و دلت نورانى شود.
ـ هر گاه خداوند سبحان صلاح بنده اى را بخواهد, كم گويى و كم خورى و كم خوابى را در دل او افكند.
ـ كم گويى , عيبها را مى پوشاند وگناهان را مى كاهد.
ـ كم گويى , معايب را مى پوشاند واز لغزش ايمن مى گرداند.

گوينده و بند سخن .

 ـ امـام على (ع ): تا سخن را به زبان نياورده اى , سخن در بند توست همين كه به زبان آوردى , تو در بـنـد سخن در مى آيى پس همان گونه كه زر و سيم خود را درگنجينه مى نهى , زبانت را نيز در گنجخانه دهان نگه دار, زيرا بسا سخنى , كه نعمتى رااز كف برده و خشم و كيفرى (الهى ) راآورده است .

ـ هـر گـاه سـخـنـى گـفـتـى , آن سخن مالك توست و هر گاه آن را (از گفتن ), نگه داشتى تو اختياردارش هستى .

ـ زبـانـت را نـگـه دار, زيـرا سخن , در بندآدمى اسير است پس چون آن را رها كند, اواسير بند آن مى شود.
ـ امام هادى (ع ): نادان , اسير زبان خويش است .

ـ امام على (ع ): خاموشى , مايه مصون ماندن از پشيمانى است و تلافى آنچه بر اثرخاموشيت از دست رفته , آسانتر از جبران فايده اى است كه بر اثر سخن گفتنت از كف رفته باشد و نگه داشتن آنچه در ظرف است با بستن در آن است .

ـ تـلافـى آنـچـه بـه علت خاموشيت ازدست رفته , آسانتر از جبران چيزى است كه به سبب سخن گفتنت از كف رفته باشد ونگاهدارى آنچه در ظرف است , با بستن در(يا بند) آن است .

گفتار جزيى از كردار است .

 ـ امـام عـلـى (ع ): سـخـن تو, برايت نگهدارى و در نامه ات براى هميشه ثبت مى شود پس آن را در چيزى به كار گير كه تو را (به خدا),نزديك مى سازد.
ـ پـيـامـبر خدا(ص ): كسى كه گفتارش راجزئى از كردارش به شمار آورد, گفتار اوجز در آنچه سودمند است , كاستى پذيرد.
ـ امام على (ع ): كسى كه بداند گفتار اودر شمار كردار اوست (و بازخواست مى شود), گفتار او جز در مواردى كه مفيداست , اندك شود.
ـ امـام صـادق (ع ): هـر كـس جايگاه گفتارخود نسبت به كردارش را بداند, سخنان بيهوده كمتر گويد.
ـ پـيـامـبـر خـدا(ص ): هر كس بداند كه گفتارش چه جايگاهى از كردارش دارد,سخن گفتنش كاستى پذيرد مگر در آنچه كه مفيد است .

ـ كـسى كه گفتارش را از كردارش به شمار نياورد, گناهانش بسيار شود و عذابش حاضر و آماده گردد.
ـ امام على (ع ): كسى كه مى داند براى سخنش مؤاخذه مى شود, بايد گفتارش راكوتاه كند.

نكوهش آشكار كردن هر دانسته اى .

 ـ امـام صادق (ع ): سخنى را از من بشنويد كه از اشتران خاكسترى كه دست وپايشان خطوط سياه دارد, بـراى شما بهتراست : هيچ يك از شما سخن بيهوده نگويد وبسيارى از سخنان مفيد را هم به زبـان نياورد,مگر آن گاه كه برايش جايى بيابد, زيرا بساكسى كه سخنى نابجا بگويد و با آن سخن برخود, جنايت كند.
ـ امام على (ع ): آنچه نمى دانى مگوى , حتى تمام آنچه را هم كه مى دانى مگوى , زيراخداوند بر كليه اعضاى بدن تو فرايضى واجب كرده است , كه روز قيامت به وسيله آنها بر ضد تو حجت مى آورد.
ـ از خردمندى آدمى است , كه تمام آنچه را مى داند نگويد.
ـ هر چه را كه مى دانى مگوى , زيرااين كار نشانه نادانى است .

ـ هر چه مى شنوى براى مردم بازگومكن , كه اين نشانه حماقت است .

ـ پيامبر خدا(ص ): براى دروغگويى آدمى همين بس , كه هر چه مى شنود بازگوكند.

سخن چون داروست .

 ـ امام على (ع ): سخن چون داروست ,اندكش سود مى بخشد و بسيارش كشنده است .

ـ هر گاه گفتار اندك شود, سخن درست بسيار گردد هر گاه پاسخها انبوه شود, (پاسخ ) درست ناشناخته ماند.
ـ خردمند سخن نگويد, مگر براى نياز خود يا دليل و حجتش .

ـ سـخـن , مـيـان دو خـصـلـت زشـت قـرارگرفته است : پرگويى و كم گويى , زيراپرگويى به ياوه گويى مى انجامد و كم گويى ,نشانگر درماندگى و عجز در سخن گفتن است .

ـ همانا سخن خردمند هر گاه درست باشد, داروست و اگر نادرست باشد, درداست .

برترى سخن بر سكوت .

 ـ امـام سـجاد(ع ), در پاسخ به اين سؤال كه سخن گفتن برتر است يا خاموشى گزيدن ,فرمود: هر يك از اين دو را آفاتى است اگرهر دو از آفات به دور باشند, آن گاه سخن گفتن برتر از خاموشى گزيدن است .

عرض شد: چگونه , يابن رسول اللّه ؟
فرمود: زيرا خداوند عزوجل , انبيا و اوصيا رابا سكوت نفرستاده , بـلـكه آنان را با سخن وگفتار فرستاده است و نه بهشت با سكوت سزاوار كسى شده و نه ولايت و دوستى خدابا سكوت , بر كسى واجب آمده و نه كسى باسكوت , از آتش دور شده بلكه همه اينها,از طريق سخن حاصل مى شود.
ـ امـام باقر(ع ) به مردى كه در حضور ايشان زياد سخن گفت , فرمود: اى مرد!سخن را دست كم و كـوچـك مـى شـمارى !بدان , كه خداى عزوجل , وقتى پيامبران خودرا فرستاد, آنان را با زر و سيم نـفـرسـتـاد, بـلـكـه بـا سـخن فرستاد خداى عزوجل , از طريق سخن و دلايل و نشانه , خودش را به آفريدگانش شناساند.
ـ امام صادق (ع ): سخن , آرامبخش جان است و خاموشى آرامبخش خرد.
ـ امام على (ع ): سخن حق گفتن , بهتر ازدرماندگى در سخن و خاموش ماندن است .

برترى سكوت بر سخن .

 ـ لقمان (ع ) به فرزندش فرمود: پسرم !اگر فرض كنى كه سخن , از نقره است ,خاموشى , از طلاست .

ـ پيامبر خدا(ص ): خاموشى , طلاست وسخن , نقره .

ـ امـام صـادق (ع ): بـنـده مؤمن تا زمانى كه خاموش است , نيكوكار قلمداد مى شود اماچون سخن گويد, يا نيكوكار رقم مى خورد يابدكار.
ـ داود(ع ) به سليمان (ع ) فرمود: فرزندم !بر تو باد دم فرو بستن , مگر از خوبى , زيرايك بار پشيمانى بر اثر خاموشى طولانى ,بهتر از بارها پشيمانى است كه از پرگويى حاصل مى شود پسرم ! اگر سخن از نقره باشد, سزاست كه خاموشى از طلا باشد.
در جمع و سازش ميان احاديث اين دوباب دقت و تامل شود.

خاموشى ممدوح .

 ـ امـام عـلـى (ع ): در زبـان فـرو بستن ازحكمت , خيرى نيست , چنان كه در سخن گفتن از روى نادانى نيز خيرى نيست .

ـ هر سكوتى كه در آن انديشيدنى نباشد, آن غفلت است .

ـ پيامبر خدا(ص ): خاموشى براى كسى كه ذكر خدا گويد, عبادت است .

ـ امام على (ع ): خاموشى بدون تفكر,گنگى است .

ـ پـيامبر خدا(ص ): سزاوار نيست كه شخص دانشمند از بيان دانش خود, دم فروبندد و براى نادان نـيز سزاوار نيست كه برنادانى خود, سكوت كند خداى متعال فرموده است : ((پس اگر نمى دانيد, از كسانى كه مى دانند بپرسيد)).
ـ امـام على (ع ): هر كس كه وارد جايى مى شود, دچار نوعى سرگشتگى است پس باسخن گفتن به او انبساط خاطر دهيد.

خاموشيى برتر از سخن .

 ـ امام على (ع ): خاموشيى كه تو را وقاربخشد, بهتر از سخن گفتنى است كه جامه عاربر تو پوشد.
ـ خاموشيى كه براى تو سلامت در پى آورد, بهتر از گفتارى است كه برايت ملامت به بار نشاند.
ـ خاموشيى كه جامه كرامت بر توپوشاند, بهتر از سخنى است كه برايت ندامت آورد.
ـ پـيـامبر خدا(ص ): خاموشى , بهتر از املاكردن بدى (بر فرشتگان كاتب اعمال ) است و املا كردن خوبى , بهتر از خاموشى است .

ـ امام على (ع ): گنگ بودن , بهتر ازدروغ گفتن است .

ـ ناتوانى در سخن گفتن , بهتر ازياوه گويى است .

خاموشى اولياى خدا.

 ـ پـيامبر خدا(ص ): همانا اولياى خدا,خاموش مى شوند و خاموشى شان , ياد(خداست ) و مى نگرند و نگاهشان , عبرت (گرفتن ) است و سخن مى گويند و سخنشان ,حكمت است .

ـ امـام عـلى (ع ): خدا را بندگانى است كه ترس و خشيت از او دلهايشان را شكسته وزبانشان را از گـفتار فرو بسته است , در حالى كه مردمانى سخنور و خردمندند با كارهاى پاك به سوى خداوند پـيـشـى مى گيرند, عمل بسيار را در پيشگاه خدا, زياد نمى شمارند وبه عمل اندك خود, رضايت نمى دهند.

بهترين سخن .

 ـ امـام على (ع ): بهترين سخن , آن است كه گوشها از شنيدن آن رنجه و بيزار نشود وفهميدن آن , انديشه ها را به رنج نينداز.
ـ بهترين سخن , آن است كه به زيبايى نظم (حسن تاليف و تركيب ) آراسته باشد وخاص و عام آن را بفهمند.
ـ بهترين سخن , آن است كه نه ملال آورد و نه اندك باشد (اطناب ممل و ايجازمخل در آن نباشد).
ـ پيامبر خدا(ص ): بهترين سخن , سخن خداست .

سخن جامع (كم لفظ و پرمعنا).

 ـ پـيـامـبر خدا(ص ): من به سخن جامع مبعوث شدم و با رعب و وحشت (كه خداوند از من در دل كفار افكند) پيروز شدم .

ـ من با رعب و وحشت بر دشمن پيروز شدم و سخن جامع به من داده شد.
ـ امام باقر(ع ), به نقل از پدران بزرگوارش از رسول خدا(ص ), فرمود: پنج چيزبه من داده شده كه به هـيـچ يك از پيامبران پيش از من داده نشده است : من به سوى سفيدوسياه و سرخ فرستاده شده ام (رسـالـتـم جـهانى است ), زمين و خاك براى من سجده گاه قرارداده شد, با رعب ووحشت پيروز شـدم , غـنـايـم بـرايم حلال شده , در حالى كه براى هيچ كس ـ يا فرمود: هيچ پيامبر پيش از من ـ حلال نشده بود و سخن جامع به من داده شده اس .

عطا مى گويد: از حضرت باقر(ع ) پرسيدم :سخن جامع چيست ؟
فرمود: قرآن .

ـ باديه نشينى از رسول خدا(ص )خواهش كرد كه سخنى جامع به او بياموزدحضرت فرمود: توصيه مـى كنم كه خشم نگيرى باديه نشين , خواهش خود را سه بارتكرار كرد (و همان جواب را شنيد) تا اين كه آن مرد به خود آمد و گفت : از اين به بعدديگر سؤالى نمى كنم .

ـ يـزيـد جـعـفـى از رسول خدا(ص )خواهش كرد كه جمله اى به او بفرمايد, كه جامع باشد, رسول خدا(ص ) فرمود: در آنچه مى دانى , از خدا بترس .

ارزش و برترى خوش سخنى .

 قرآن .

((و با مردم (به زبان ) خوش سخن بگوييد)).


جلد 11 - بخش 6

((و بـه بـندگانم بگو: آنچه را كه بهتر است بگويندهمانا شيطان , ميانشان را بر هم مى زند راستى كه شيطان براى انسان دشمنى آشكار است )).
((اى كسانى كه ايمان آورده ايد, از خدا پروا داريد وسخنى استوار بگوييد, تا اعمال شما را به صلاح آورد وگـنـاهـانـتان را بر شما ببخشايد و هر كس خدا و پيامبرش را فرمان برد قطعا به رستگارى بزرگى نايل آمده است )).
((و چـون (سـخـن ) لـغـوى بـشـنوند از آن روى برمى تابند و مى گويند: كردارهاى ما از آن ما و كردارهاى شما از آن شماست سلام بر شما, جوياى (مصاحبت )نادانان نيستيم )).
ـ پيامبر خدا(ص ), در پاسخ به مردى كه پرسيد برترين كارها كدام است , فرمود:اطعام كردن و نيكو سخن گفتن .

ـ امـام عـلى (ع ): سه چيز از درهاى نيكى است : سخاوت نفس و نيكويى گفتار وشكيبايى در برابر آزار.
ـ پـيـامبر خدا(ص ): در بهشت اتاقهايى است كه بيرون آنها از درونشان ديده مى شود و درونشان از بـيـرونـشان در اين اتاقها كسانى از امت من ساكن مى شوند, كه خوش سخن بگويند, اطعام كنند, سلام رارواج دهند, به روزه گرفتن ادامه دهند وشب هنگام كه مردم خفته اند, آنان نمازبگزارند.
ـ امام باقر(ع ), درباره آيه ((و با مردم (به زبان ) خوش سخن بگوييد)), فرمود:بهترين سخنى را كه دوست داريد درباره شما گفته شود, به مردم بگوييد.
ـ امـام صـادق (ع ): اى گـروه شـيـعه ! مايه زيور ما باشيد و باعث عيب و ننگ , نباشيد بامردم نيكو سخن بگوييد و زبانهايتان را نگه داريد و از زياده گويى و سخن زشت , بازشان داريد.
ـ از خـدا بـتـرسيد و مردم را برشانه هايتان سوار نكنيد خداوند عزوجل مى فرمايد: ((و با مردم (به زبان ) خوش سخن بگوييد)).
ـ امـام سـجاد(ع ): گفتار نيك , دارايى را زياد مى كند و روزى را افزايش مى دهد واجل را به تاخير مى اندازد و انسان را نزدخانواده محبوب مى گرداند و (شخص را) به بهشت مى برد.
ـ پـيـامـبر خدا(ص ): سوگند به آن كه جانم در دست اوست , مردم هيچ انفاقى نكردندكه دوست داشتنى تر از گفتار نيك باشد.
ـ امـام عـلـى (ع ): گفتار نيك بگوييد, تابه آن شناخته شويد و كردار نيك كنيد تا ازاهل آن (نيكو كرداران ) باشيد.
ـ زيبا سخن بگوييد, تا پاسخ زيبابشنويد.
ـ زشتى پاسخ (كه مى شنوى ), اززشتى سخن است (كه مى گويى ).
ـ هر كه گفتارش نيكو باشد, پيروزى در برابر اوست .

ـ به خودت اجازه كمترين زشت گفتارى و زشت كردارى , مده .

ـ زبانت را به نكوگويى عادت ده , تااز سرزنش ايمن مانى .

ـ زبانت را به نرمگويى و سلام كردن (به ديگران ) عادت ده , تا دوستدارانت زيادشوند و بدخواهانت اندك .

ـ كسى كه زبانش شيرين باشد,برادرانش زياد شوند.

سخن (متفرقه ).

ـ امام على (ع ): سخن را, آفتهايى است .

ـ پـيـامبر خدا(ص ): سخن سه گونه است :سودآور, سالم و پژمرده اما سودآور,(سخن ) كسى است كـه خـدا را يـاد مـى كـنـد اماسالم , (سخن ) كسى است كه آن مى گويد كه خدا دوست دارد و اما پژمرده , (سخن ) كسى است كه به طعن و تمسخر مردم مى پردازد.
ـ امام على (ع ): بدترين سخن , سخنى است كه قسمتى از آن قسمت ديگرش رانقض كند.
ـ الفاظ, قالبهاى معانى اند.
ـ هر جايى را, سخنى است ((10)) .

ـ هر گاه براى سخن جايى نيافتى ,سخن مگو.
ـ براى ارباب فهم است , كه گفته هادگرگون (يا نقادى ) مى شود.
ـ زبان حال , راستگوتر از زبان گفتار است .

ـ كسى كه گفتارش او را خوش آيد,هر آينه خردش غروب كرده است .

كمال .

كمال .

 ـ امام على (ع ): خردمند, طالب كمال است و نادان جوياى مال .

ـ انسان , خردى است و صورتى پس ,هركه خرداز او دورشودو صورت همراهش گردد, كامل نيست و بـه مـانـنـد پـيـكـرى بـى جـان اسـت وهـر كـه جـويـاى خـرد مـتـعـارف بـاشـد,ـ ــ;ـل!;ـ;ـ,ــ4ً;ج;ژخ& ّب;€ بايداصول وزوايد(فروع )رابشناسد,زيرابسيارى از مردم دنبال فروع (و زوايد) مى روند واصول را رها مى كنند پس , هر كه اصل را به دست آورد, از فرع بى نياز مى شود.
اصل امور در دين , تكيه كردن به نمازهاودورى كردن از گناهان كبيره است و لازمترازهمه اينها, پـايـبـنـدى بـه چيزى است كه چشم برهم زدنى از آن بى نيازى نيست , اگر از آن محروم شوى به هلاكت درافتى و اگر آن راتوام با فهم و عبادت كنى , بهره مند شده اى .

نقش آگاهى از نقص در رسيدن به كمال .

 ـ در شعرى منسوب به امام على (ع )آمده است .

كاملترين مردم , كسى است كه از نقص خويش آگاهتر است .

و شهوت و آزمندى خود را بيشتر سركوب مى كند.
عافيت را, به هيچ بهايى مفروش .

و هيچ دردى را, هر چند ناچيز باشد,دست كم مگير.
ـ امام على (ع ): خود را ناقص نشمرد,مگر شخص كامل .

ـ آگاهى انسان از ناقص بودنش ,نشانه كمال و فراوانى فضل اوست .

ـ كمال , در دنيا ناياب است .

زنان كامل .

 ـ پـيـامـبـر خـدا(ص ): از مردها شمار زيادى به كمال رسيده اند, اما از زنان تنها چهار تن به كمال رسـيـدنـد: آسـيه دختر مزاحم و همسرفرعون , مريم دختر عمران , خديجه دخت خويلد و فاطمه دخت محمد.
ـ برترين زنان بهشت , خديجه دخت خويلد است و فاطمه دخت محمد(ص ), ومريم دختر عمران و آسيه دختر مزاحم وهمسر فرعون .

عوامل رسيدن به كمال .

 ـ امـام عـلـى (ع ): كمال مرد, به شش خصلت است : به دو عضو كوچك او و دوعضو بزرگش و دو هـيئت او دو عضوكوچك او دل و زبان اوست , اگر بجنگد بادلش مى جنگد و اگر سخن بگويد, با زبانش سخن مى گويد دو عضو بزرگ او, خرد وهمت اوست و دو هيئت او مال و جمال اوست .

ـ پـيـامـبرخدا(ص ) عباس (بن عبدالمطلب )را كه مردى بلند قامت و خوش اندام بود,ديد تبسمى كـرد و فـرمود: اى عمو! تو زيباهستى ! عباس گفت : اى رسول خدا, زيبايى مرد به چيست ؟
پيامبر فـرمـود: بـه درست گفتن سخن حق گفت : كمال چيست ؟
فرمود: پروا داشتن از خداى عزوجل وخوشخويى .

ـ امـام باقر(ع ): كمال حقيقى , عبارت است از فهم در دين و شكيبايى در برابربلاى سخت و اندازه نگه داشتن در معيشت .

ـ امام على (ع ): كمال در سه چيز است :شكيبايى در برابر مصائب , پارسايى درخواهشها و خواستها و كمك كردن به كمك خواه .

ـ با خرداست , كه نفس به كمال مى رسدو با مجاهدت است , كه نفس ساخته مى شود.
ـ كمال آدمى , خرد اوست و ارزش او, فضل اوست .

ـ كمال انسان , خرد است .

ويژگى انسان كامل .

 ـ امـام عـلى (ع ): هر گاه خوبيهاى مرداز بديهاى او بيشتر باشد, او كامل است و هرگاه خوبيها و بديهايش برابر باشد, او خود را(از هلاكت ) نگه داشته و اگر بديهايش بيشتر از خوبيهايش باشد, او هلاك شده است .

ـ انسان كامل , كسى است كه جدى اوبر شوخى اش چيره باشد.
ـ از كمال آدمى است , كه آنچه رازيبنده او نيست فرو گذارد.
ـ امـام صادق (ع ): سه خصلت است كه به هر كس روزى شود كامل است :خردمندى , زيبايى و شيوا سخنى .

ـ سـزاوار نيست كسى كه دانا نباشد,خوشبخت شمرده شود و يا كسى كه مهربان نباشد, ستوده به شمار آيد و يا كسى كه شكيبانيست , كامل شمرده شود.
ـ امـام عـلى (ع ): جامه شرم بپوش و زره وفادارى به تن كن و برادرى را نگه دار و بازنان كم سخن گوى , تا بلند مرتبگى تو كامل شود.
زيركى .

زيرك .

 ـ امام على (ع ): زيرك كسى است , كه خود رابشناسد و اعمالش را (براى خدا) خالص گرداند.
ـ زيرك , ريشه اش خرد اوست ومردانگيش , خوى او و دينش , تبار او.
ـ زيرك كسى است , كه امروز او ازديروزش بهتر باشد و نكوهش را از خود, بازدارد.
ـ زيـرك كسى است , كه فضايل خويش را زنده كند و با سركوب شهوت و هواى نفس خود, رذايلش را بميراند.
ـ زيرك كسى است , كه از غير خود غافل باشد و از نفس خويش , زياد بازخواست كند.
ـ زيرك كسى است , كه زمام شهوت خويش را در اختيار گيرد.
ـ زيرك كسى است , كه جامه حيا درپوشد و زره بردبارى به تن كند.
ـ پـيـامبر خدا(ص ): زيرك كسى است , كه نفس خود را محكوم سازد و براى پس از مرگ كار كند و درمـانـده و ناتوان كسى است , كه ازنفس و خواهش آن , پيروى نمايد و از خداى عزوجل , آرزوها و توقعات داشته باشد.
ـ امام على (ع ): آدم زيرك , دوستش حق است و دشمنش باطل .

ـ زيـرك كـسـى است , كه پيش گير شهوت خود باشد و در هنگام خشم , تندى و سورت خويش را مقهور و سركوب كند.
ـ زيـرك , در حـقيقت كسى است كه هرگاه بدى كند, آمرزش طلبد و هر گاه گناه كند,پشيمان شود.
ـ امـام صـادق (ع ): بر شما باد نيكو نمازخواندن براى آخرتتان كار كنيد و براى خويشتن بيندوزيد, زيـرا گـاهـى اوقـات آدمى , دركار دنيا زيرك است به طورى كه گفته مى شود:فلانى چه زرنگ است , اما در حقيقت زيرك كسى است , كه در كار آخرت زيرك باشد.
ـ امام على (ع ): زيركى , پرهيز از خداى سبحان است و دورى از حرامها و درست كردن معاد.
ـ شريف ترين مؤمنان , زيركترين آنهاست .

هوشمندى .

 ـ امام على (ع ): به وسيله هوشمندى , به جنگ كودنى برويد.
ـ انسان , به هوش اوست نه به صورت وظاهر او.
ـ فهميدن , با هوشمندى است .

ـ هوشمندى , (باعث ) هدايت و راهيابى است .

ـ يقين بر چهار شاخه است : بينايى هوش , دريافت حكمت ,پندآموزى ازعبرت و (توجه به ) راه و روش پـيـشـيـنـيـان , زيـرا هـركـه هوش بينا داشته باشد, حكمت (وحقايق ) بر او روشن شود و هر كه حكمت برايش روشن شود, عبرت آموزد و هر كه عبرت آموزد, گويى با پيشينيان بوده است .

ويژگيهاى زيركان .

 ـ امـام عـلـى (ع ): زيـركـان , كـسـانـى هـسـتـنـدكـه دنـيـا را دشـمـن دارنـد و از زرق و بـرق آن چشم فروبستندودلهايشان راازآن رويگردان كردند و شيفته سراى جاويدان شدند.
ـ دنيا, طلاق داده زيركان است .

ـ خـداونـد سـبـحـان , طاعت (از خود) راغنيمتى براى زيركان قرار داده , آن گاه كه ناتوانان (در طاعت حق ) كوتاهى مى كنند.
ـ بـسا روزه دارى , كه از روزه اش حاصلى جز گرسنگى و تشنگى نمى برد وبسا شب زنده دارى , كه از عبادت شبانه اش جز بيدارى و رنج نصيبى نمى برد خوشاخواب زيركان و روزه خوارى آنان .

ـ براى طاعت (از حق ), نشانه هايى آشكار و راههايى تابناك و جاده اى روشن وپايانى مطلوب وجود دارد زيركان , بدان درآيند و سفلگان , از آن روى گردانند.

زيركترين مردمان .

 ـ پـيـامـبر خدا(ص ), در پاسخ به اين سؤال كه زيركترين مؤمنان كيست , فرمود:كسى كه بيشتر از همه آنان , به ياد مرگ باشدو خود را براى آن , آماده تر سازد.
ـ در پـاسـخ بـه ايـن پرسش كه زيركترين و دورانديش ترين مردم كيست , فرمود:كسى كه بيش از همه , به ياد مرگ باشد وبيشتر از همه , خود را براى مرگ آماده سازد اينان زيركانند, شرافت دنيا و كرامت آخرت را از آن خود كرده اند.
ـ امام على (ع ), در پاسخ به سؤال اززيركترين مردم , فرمود: كسى كه هدايت خود را, از گمراهيش باز شناسد و به هدايت و رستگارى خود, رو كند.
ـ زيركترين مردم , كسى است كه دنيايش را دور افكند.
ـ زيركترين شما, پارساترين شماست .

ـ برترين مردم بامداراترين آنهاست و زيركترين آنها, كسى است كه در راه حق شكيباتر باشد.

زيركترين زيركان .

 ـ امام على (ع ): زيركترين زيركان , كسى است كه دنيايش را دشمن بدارد و اميد وآرزويش را از آن قطع كند و طمع و اميدش را از دنيا بردارد.
ـ پيامبر خدا(ص ): زيركترين زيركى ,پرهيزگارى است و احمقانه ترين حماقت ,گناه كردن .

ـ امام على (ع ): زيركترين زيركى ,پرهيزگارى است .

ـ پيامبر خدا(ص ): زيركترين زيركان ,كسى است كه از نفس خود حساب بكشد وبراى پس از مرگ كار كند و احمق ترين احمقان , كسى است كه خود را پيرو نفس خويش گرداند و از خدا هم , آرزوها داشته باشد.

در زيركى انسان همين بس .

 ـ امام على (ع ): در زيركى انسان همين بس , كه معايب خود را بشناسد.
ـ در زيركى انسان همين بس , كه برخواهش (خود) چيره آيد و اختياردار خرد(خويش ), باشد.
ـ آدمى را همين زيركى بس , كه برعيبهاى خويش آگاه باشد و در خواسته هايش راه اعتدال پويد.
ـ آدمـى را هـمين زيركى بس , كه درنيازهاى خودميانه روى كندودرخواسته هايش ره اعتدال پيش گيرد.
فرومايگى .

فرومايگى .

 ـ امام على (ع ): فرومايگى , بنياد(سر ـ خ ل ) بدى است .

ـ فرومايگى , مجمع نكوهشهاست .

ـ فرومايگى , دشمن همه فضايل است وگردآورنده همه رذايل وبدى ها وپستى ها.
ـ فرومايگى , زشت است , پس آن راجامه خود مساز.
ـ فرومايگى , برگزيدن مالدوستى است بر لذت ستايش و تمجيد.
ـ از نشانه هاى فرومايگى , بدخويى است .

ـ از نشانه هاى فرومايگى خيانت كردن به عهد و پيمان هاست .

ـ از نشانه هاى فرومايگى , بدهمسايه دارى كردن است .

ـ از زشت ترين فرومايگى , بد گفتن پشت سر نيكان است .

ـ هـر كس آزمندى به دنيا با بخل نسبت به آن در وجودش جمع شده باشد, به دو ستون فرومايگى چسبيده اس .

ـ امام حسن (ع ) ـ در پاسخ به پرسش ازفرومايگى ـ : كم بخشيدن و بد و بيراه گفتن .

ـ نـيـز در تـفـسـيـر فـرومـايگى ـ : اين كه انسان (جان ) خودش را حفظ كند وهمسرش را تسليم (متجاوز) نمايد.

ويژگى هاى فرومايه .

 ـ امام على (ع ): فرومايه هرگاه از اندازه خود فراتر رود, احوال و رفتارش تغيير كند.
ـ فرومايه زره ننگ در مى پوشد وآزادگان را مى آزارد.
ـ فرومايه به خيرش اميدى و از شرش امانى و از گزندهايش ايمنى نيست .

ـ فرومايه , شرم ندارد.
ـ فرومايه هرگاه قدرت يابد, تعدى كند (يا ناسزا گويد) و چون وعده دهد, خلف وعده كند.
ـ فرومايه هرگاه عطا كند, كينه ورزدو هرگاه عطا شود, انكار (و ناسپاسى ) كند.
ـ احسان كردن فرومايه , زشت ترين رذيلت است .

ـ بهترين احسان فرومايه , اين است كه آزارنرساندوزشت ترين كارهاى گرانمايه اين است كه بخشش خود را دريغ كند.
ـ زنهار كه به فرومايه اعتماد كنى ,زيرا فرومايه هر كس را كه به او اعتماد كند,تنها مى گذار.
ـ هـر چـه مـقـام فرومايه بالاتر رود,مردم در نظر او پست تر مى شوند و شخص بزرگوار عكس اين است .

ـ نشانه فرومايه , بدكردارى وزشتخويى و خصلت نكوهيده بخل است .

ـ امـام صـادق (ع ): ميان سلمان فارسى (ره )و مردى بحثى در گرفت آن مرد به سلمان گفت : تو كى هستى ؟
تو چى هستى ؟
.
سـلـمـان گـفت : ما هر دو در آغاز نطفه اى پليد بوديم و هر دوى ما سرانجام به مردارى گنديده تبديل مى شويم و چون روز قيامت شود و ترازوها برپا گردد, كسى ترازوى اعمالش سنگين باشد او بزرگوار است وكسى ترازوى اعمالش سبك باشد اوفرومايه است .

فرومايه ترين مردم .

 ـ امام على (ع ): فرومايه ترين مردم ,كسى است كه غيبت مى كند.
ـ فرومايه ترين اخلاق , كينه توزى است .

ـ از بـزرگترين فرومايگى ها اين است كه انسان (جان ) خود را حفظ كند وهمسرش را تنها گذارد (و تسليم متجاوزكند).

فرومايگان .

 ـ امام على (ع ): فرومايگان ,پيكرهايشان صبورتر است , گرانمايگان جانهايشان شكيباتر است .

ـ عادت فرومايگان و نادانان , آزردن كريمان و آزادگان است .

ـ آبرو ريختن پيش فرومايگان , مرگ بزرگ است .

ـ كسى كه از فرومايگان روزى طلب كند, به محروم شدن رضايت داده است .

ـ هرگاه بر فرومايگان وارد شدى ,بهانه روزه داشتن بياور.
ـ سختدلى خصلت فرومايگان است .

پوشاك .

پوشاك .

 قرآن .

((اى فـرزنـدان آدم ! مـا بـراى شـمـا پـوشـاكـى فـروفرستاديم كه عورت شما را مى پوشاند و نيز جـامـه هـاى زيـبا و نرم و جامه تقوا, اين براى شما بهتر است اين ازنشانه هاى خداست شايد كه پند گيريد)).
((و شـمـا از هـر يك (درياى شور و شيرين ) گوشت تازه مى خوريد و زيورهايى استخراج مى كنيد كه مى پوشيدشان )).
ـ پيامبر خدا(ص ): جامه ات را به خودبگير و برهنه راه نرويد.
ـ جـامه هاى سفيد بپوشيد كه آن ازبهترين جامه هاى شماست مردگان خود رانيز در پارچه سفيد كفن كنى .

ـ نيكوترين جامه اى كه با آن خداى عزوجل را در گورهايتان و در مساجدتان ديدار مى كنيد, جامه سفيد است .

ـ از مـحـبـوبـتـريـن جـامه هاى شما نزدخدا, جامه سفيد است پس با جامه سفيد,نماز بخوانيد و مردگان خود را در پارچه سفيد كفن كنيد.
ـ لـباس سفيد بپوشيد, زيرا جامه سفيدنيكوتر و پاكيزه تر است مردگان خود را نيزدر پارچه سفيد كفن كنيد.
ـ امام على (ع ): لباس پنبه اى بپوشيد,كه آن لباس رسول خدا(ص ) و لباس ماست .

ـ لباس پنبه اى بپوشيد, كه آن لباس رسول خدا(ص ) و لباس ماست رسول خدا(ص ) لباس پشمى و مويين نمى پوشيدمگر اين كه علتى در كار بود.
ـ امام صادق (ع ): كتان از لباسهاى پيامبران است و گوشت را مى روياند.

ميانه روى در پوشاك .

 ـ امـام عـلـى (ع ) ـ دروصـف پـرهـيـزگـاران ـ :گفتارشان حق و درست است و پوشاكشان تؤام با ميانه روى .

ـ موسى بن عمران و برادرش هارون ,در حالى كه جبه پشمى بر تن داشتند وچوبدستى در دست , بر فرعون وارد شدند وبااو شرطكردندكه اگرتسليم شود, پادشاهيش برجا و عزت و قدرتش پايدار ماند.
فـرعون گفت : آيا شما از اين دو نفرتعجب نمى كنيد كه با اين فقر و پريشانى كه در آن ها مى بينيد بـراى اسـتـمـرار قدرت وبقاى پادشاهى من شرط تعيين مى كنند؟
پس چرا دستبندهاى زرين به دست آن هاآويخته نيست ؟
اين سخن او از آن رو بود كه به زر و زراندوزى اهميت مى داد و پشمينه وپشمينه پوشى را پست مى شمرد.
ـ امـام على (ع ) ـ در وصف عيسى (ع ) ـ :و اگر خواهى از عيسى بن مريم (ع ) مى گويم او سنگ را بالش خود مى كرد و جامه درشت مى پوشيد.
ـ در وصـف پـيـامـبر(ص ) ـ : پيامبر(ص )روى زمين غذا مى خورد و مانند بردگان مى نشست و با دست خود كفشش را پينه مى زد و شخصا لباسش را وصله مى كرد.
ـ پيامبر خدا(ص ): من جامه درشت مى پوشم و روى زمين مى نشينم و الاغ بى پالان سوار مى شوم و يك نفر را هم پشت سرم سوار مى كنم پس , هر كه از سنت من روى گرداند, از من نيست .

ـ اى اباذر! لباس زبر بپوش و جامه درشت و ضخيم بر تن كن , تا فخر و غرور به وجود تو راه نيابد.
ـ امـام صـادق (ع ): على (ع ) در حالى كه جامه كرباسى درشت و وصله شده با وصله پشمى پوشيده بـود, بـراى مردم خطبه خوانددر اين باره به حضرت ايراد گرفته شد امام فرمود: اين جامه , دل را متواضع مى كند ومؤمن از آن الگو مى گيرد.
ـ در روايتى آمده است : على (ع ) را باجامه اى كهنه و وصله شده ديدند و به او ايرادگرفتند فرمود: با اين جامه , دل خاشع مى شود و نفس ذليل مى گردد و مؤمنان , ازآن سرمشق مى گيرند.
ـ عـقـبـة بن علقمه : بر اميرالمؤمنين (ع )واردشدم , ديدم در برابرآن حضرت مقدارى دوغ ترش به طـورى كـه بـوى تـرشـى آن مـشـام مـرا آزرد و چـنـد تكه نان خشك قرار داردعرض كردم : اى امـيرالمؤمنين ! يك چنين غذايى مى خوريد؟
حضرت فرمود: اى اباالجنود! من خود شاهد بودم كه رسـول خـدا(ص ) خـشـكـتـر از ايـن نـان ها را مى خورد وزبرتر از اين جامه را مى پوشيد بنابراين , اگرروش رسول خدا(ص ) را در پيش نگيرم ,مى ترسم به آن حضرت ملحق نشوم .

ـ پيامبر خدا(ص ) از پوشيدن دو نوع لباس نهى فرمود: لباسى كه به زيبايى شهره (انگشت نما) باشد و لباسى كه به زشتى شهره باشد.
ـ پـيـامبر خدا(ص ) از دو شهرت نهى فرمود: شهرت در نازكى و ضخامت لباس ,نرمى و زبرى آن و بلندى و كوتاهى آن بلكه بايد حد وسط ميان اين خصوصيات رارعايت كرد.
ـ امام صادق (ع ): دارايى ها از آن خداست و آن ها را نزد مرد به امانت مى سپارد و به آن ها اجازه داده است كه باميانه روى , بخورند و با ميانه روى , بپوشند.
ـ لباسى بپوش , كه نه به آن شهرت پيدا كنى و نه باعث خفت تو شود.

بهترين لباس هر زمانى لباس مردم آن زمان است .

 ـ حـمـاد بن عثمان : در خدمت امام صادق (ع ) بودم كه مردى به آن حضرت عرض كرد: خداوند به صـلاحـت دارد! شـمـا فرموديد كه على بن ابى طالب (ع ) لباس خشن به تن مى كرد,پيراهن چهار درمى مى پوشيد و امثال اين ها, درحالى كه مى بينيم شما خود جامه اى نيكوپوشيده ايد!.
حـماد مى گويد: حضرت به او فرمود: على بن ابى طالب (ع ) آن لباس ها را در زمانى مى پوشيد,كه عيب نبود اگر چنان لباس هايى را امروزمى پوشيد, موجب شهرت او مى شد پس ,بهترين لباس هر زمـانـى لـبـاس مـردم آن زمان است , منتها قائم ما آن گاه كه قيام كند, جامه هايى مانند على (ع ) مى پوشد و به شيوه آن حضرت رفتار مى نمايد.
ـ امام صادق (ع ), به عبيد بن زياد,فرمود: آشكار ساختن نعمت در نزد خدا,محبوبتر از نگهدارى آن در گنجه (لباس ) است پس , زنهار كه جز در نيكوترين نوع لباس مردم خويش , ظاهر نشوى .

راوى مـى گـويد: از آن پس عبيد, تا زمانى كه زنده بود, جز در نيكوترين نوع لباس مردمش ,ديده نشد.
ـ بعداز وصف نوع جامه امام على (ع ) ـ :اين همان لباسى است كه سزاوار است شمابپوشيد اما امروز مـا نـمـى تـوانيم چنين جامه اى بپوشيم , زيرا اگر اين كار را بكنيم , خواهند گفت :ديوانه است , يا خواهند گفت : رياكار است امازمانى كه قائم ما ظهور كند, همان لباس (امام على ) پوشيده خواهد شد.
ـ مشغول طواف بودم , كه ناگاه ديدم مردى لباس مرا مى كشد برگشتم ديدم عبادبصرى است او گفت : اى جعفر بن محمد! تو به جاى على نشسته اى و چنين لباسى مى پوشى ؟
.
گـفتم : واى بر تو! اين يك جامه قوهى است كه به يك دينار و خرده اى خريده ام على (ع ) درزمانى به سر مى برد كه آن چه مى پوشيد,متناسب با آن بود ولى اگر در اين زمان من چنان لباسى بپوشم , مردم خواهند گفت : اين هم مثل عباد رياكار است .

ـ امـام رضـا(ع ): دوسـتداران بى بضاعت من دوست دارند كه من روى نمد بنشينم و لباس درشت بپوشم , در حالى كه زمانه (ما) اين رانمى پذيرد.
ـ به خدا سوگند, اگر به اين امر(ولايتعهدى ) برسم , به جاى غذاهاى لذيذ,غذاى نامطبوع خواهم خـورد و بـه جـاى لباسهاى نرم , لباس زبر خواهم پوشيد و به جاى آسايش ,خود را به رنج و زحمت خواهم افكند.
ـ بـه احـمـد بـن محمد بن ابى نصر ـ :نظرت درباره لباس زبر چيست ؟
عرض كردم :شنيده ام كه حسن مى پوشيد, وجعفر بن محمد(ع )جامه نو مى گرفت ودستور مى داد آن را در آب فرو برند.
امـام رضـا(ع ) به من فرمود: بپوش و آراسته باش , زيرا على بن الحسين (ع ) جبه خز پانصددرهمى مى پوشيد و در زمستان رداى خزى نگارين مى پوشيد وچون زمستان تمام مى شدآن را مى فروخت وپـولـش را صـدقـه مى داد آن حضرت اين آيه را تلاوت كرد: ((بگو: چه كسى زيور خدا را كه براى بندگانش پديد آورده وروزى پاكيزه و پاك را, حرام كرده است ))؟
.
ـ سـفيان ثورى : به امام صادق (ع ) عرض كردم :شما روايت مى كنى كه على بن ابى طالب (ع )جامه خشن مى پوشيد, در حالى كه خود جامه قوهى ((11)) و مروى مى پوشى ! آن حضرت فرمود:واى بر تـو! عـلى بن ابى طالب در روزگار سختى وتنگدستى به سر مى برد, اما هرگاه در زمانه گشايش حاصل شود نيكان روزگار به بهره مندشدن از آن گشايش سزاوارترند.

جامه زينت وجامه عبادت .

 ـ ابـو عـبـاد: حضرت رضا(ع ) در تابستان روى بوريا مى نشست و در زمستان روى پلاس لباسش از پارچه درشت بود اما هرگاه در ميان مردم ظاهر مى شد, خود را مى آراست .

ـ روايـت شـده است كه حضرت رضا(ع ) روى لباس پشمينه , جامه اى از خز پوشيد يكى ازصوفيان نـادان چـون جـامـه خـزى بـر تـن ايـشـان ديـد,گـفـت : با وجود اين برخوردارى و لباس خزى كـه پـوشيده اى , چگونه خود را از اهل زهدمى پندارى ؟
حضرت لباس خود را كنار زد ديدندزير آن پشمينه اى است امام فرمود: اين براى خداست و اين (لباس خز) براى مردم .

ـ كامل بن ابراهيم : بر سرورم ابومحمد(ع )وارد شدم ديدم جامه سفيد ولطيفى تن آن حضرت است بـا خـودم گـفـتـم : ولـى و حجت خدا,خود لباسهاى نرم و لطيف مى پوشد و ما را به همدردى با بـرادران دستور مى دهد و از پوشيدن چنين لباسى نهى مى كند! حضرت تبسمى كرد وفرمود: اى كـامل ! و آستينهايش را بالا زد ديدم جامه اى از پلاس سياه و خشن زير آن است آن گاه فرمود: اين يكى به خاطر خداست و اين يكى به خاطر شما.
ـ سـفـيـان ثـورى از مـسـجـد الـحـرام عـبـور كـرد امام صادق (ع ) را ديد كه لباسهاى قيمتى و زيـبـايـى پوشيده است گفت : به خدا قسم , مى روم و او راسرزنش مى كنم نزديك حضرت رفت و گفت :يابن رسول اللّه ! نه رسول خدا(ص ) چنين لباسى پوشيد و نه على (ع ) و نه هيچ يك از پدران توامام (ع ) به او فرمود: رسول خدا(ص ), در زمانه اى بخيل و سختگير به سر مى برد و به تناسب بخل وسـخـتـگـيـرى آن زنـدگـى مى كرد, ولى بعدا دنيا سرمشكهاى خود را شل كرد (و وفور نعمت شد)پس , سزاوارترين مردم دنيا به بهره برى ازنعمتهاى آن , نيكانند حضرت , سپس اين آيه راتلاوت كـرد: ((بـگو: چه كسى زيورهاى خدا را كه براى بندگانش پديد آورده و روزيهاى پاك وپاكيزه را حـرام كـرده است ))؟
ما سزاوارترين كس به بهره بردن از نعمتهاى خدا دادى آن هستيم منتها, اى ثورى جامه اى كه بر تن من مى بينى , به خاطر مردم پوشيده ام آن گاه دست سفيان را گرفت و آن را بـه طـرف خود كشيد ولباس رويى را بالا زد و جامه درشتى را كه زيرآن پوشده بود و با بدن آن حـضـرت تـماس مستقيم داشت بيرون آورد و فرمود: اين را براى خودم مى پوشم و آن چه را ديدى براى مردم حضرت , سپس جامه سفيان را كه زبر و درشت بود كنار زد و زير آن لباس نرم و لطيفى بودفرمود: تو اين لباس رويى را براى (فريب )مردم پوشيده اى و اين (زيرى ) را براى خوشحال كردن نفست .

عمامه .

 ـ پيامبر خدا(ص ): عمامه ها, تاج عربهاست .

ـ امـام صـادق (ع ): رسـول خدا(ص ) بادست خود بر سر على (ع ), عمامه بست و ازجلو سر پر آن را آويـزان كـرد و از پـشـت سـربـه انـدازه چهار انگشت كوتاه كرد و آن گاه فرمود: برگرد على (ع ) بـرگـشـت فـرمـود:رويت را به طرف من كن و على (ع ) به طرف پيامبر رو كرد رسول خدا(ص ) فرمود:تاجهاى فرشتگان , اين گونه است .

ـ امام باقر(ع ): در روز بدر, فرشتگان عمامه هاى سفيد دنباله دار بر سر داشتند.
ـ جابر: رسول خدا(ص ) در سال فتح مكه در حالى كه عمامه سياه داشت , وارد مكه شد.
ـ عـمـرو بن حريث به نقل از پدرش :پيامبر(ص ) را بر منبر ديدم , در حالى كه عمامه اى سياه بر سر داشت و دنباله آن راميان دو شانه اش آويزان كرده بود.
ـ پـيامبر خدا(ص ): چهره گشوده و باعمامه به مسجدها درآييد, زيرا عمامه ها,تاجهاى مسلمانان است .

ـ عـمامه ها, مايه وقار مؤمن و عزت عربهاست پس , هرگاه عربها عمامه هاى خود را كنار گذارند, عزت خود را كنارگذاشته اند.
ـ خـداوند در جنگ بدر و حنين , مرا بافرشتگانى مدد رساند كه اين عمامه را به سرداشتند عمامه مانع ميان كفر و ايمان است .

ـ فرق ميان ما و مشركان , عمامه هاى روى عرقچين است .

ـ امـت مـن تـا زمـانـى كـه عمامه هاى بسته بر روى شب كلاه به سر نهند, همواره برفطرت (آيين توحيدى ) خواهند بود.
ـ پوشاندن سر در روز, نشانه دانايى است و در شب شك برانگيز.

لباسهاى ممنوعه .

 قرآن .

((بـهـشتهايى جاويدان كه وارد آن ها مى شوند و بادستبندهايى از طلا و مرواريد آراسته مى شوند وجامه شان در آن ها حرير است )).
((جـامـه هـايـى از سندس و استبرق (حرير نازك وستبر) مى پوشند در حالى كه رو به روى هم بر تختهاتكيه زده اند)).
ـ پيامبر خدا(ص ): اگر زيور و حريربهشت را دوست داريد آن ها را در دنيا نپوشيد.
ـ هر كه در دنيا حرير بپوشد, در آخرت آن را نخواهد پوشيد.
ـ كسى كه به روزهاى خدا اميد بسته باشد, از حرير استفاده نمى كند.
ـ پوشيدن حرير و طلا براى مردان امتم حرام و براى زنانشان حلال گشته است .

ـ امام صادق (ع ): مرد به جز در جنگ نبايد,جامه حرير و ديبا بپوشد.
ـ امام على (ع ): بر شما باد پوشيدن لباسهاى ضخيم , زيرا كسى كه جامه اش نازك باشد, دينش نازك شود.
ـ عـايـشه : اسما دختر ابوبكر بررسول خدا(ص ) وارد شد, در حالى كه لباسهاى نازكى به تن داشت رسـول خـدا(ص )از او روى گـردانـد و فـرمود: اى اسما! زن وقتى به سن قاعدگى رسيد, ديگر درسـت نـيـسـت كـه از بـدن او جـز ايـن قـسـمتها ـ اشاره به صورت و كفين خود فرمود ـ جاى ديگرى ديده شود.
ـ پـيـامـبـر خدا(ص ): هر كس لباسى فاخربپوشد كه مردم به او نگاه كنند, خداوند به وى ننگرد تا زمانى كه آن جامه را از تن بيرون آورد.
ـ هـر كـس لباس فاخرى بپوشد تا مردم به او نگاه كنند, خداوند به او ننگرد تا زمانى كه آن را از تن بيرون آورد.
ـ هر كس از لباسهاى مشهور (وچشمگير) بپوشد, خداوند در روز قيامت ازاو روى بگرداند.
لجاجت .

لجاجت .

 ـ پيامبر خدا(ص ): خوبى عادت است وبدى لجاجت .

ـ امام على (ع ): لجاجت , انديشه رامى برد.
ـ لجوج را, راى و انديشه اى نيست .

ـ لجاجت , انديشه را تباه مى كند.
ـ لجوج را, تدبير نيست .

ـ لجاجت , تخم شر است .

ـ لجاجت , نفس را بدنام مى كند.
ـ لجاجت , جنگها را به بار مى آوردو دل ها را كينه ور مى سازد.
ـ لجاجت , جنگ خيز است .

ـ زنهار از خصلت نكوهيده لجاجت ,زيرا كه آن , آتش جنگها را شعله ورمى كند.
ـ لجاجت , زيانبارترين چيزها در دنياو آخرت است .

ـ لجاجت , چيزى از خود به ارث مى گذارد كه انسان بدان نيازى ندارد.
ـ سوار بر مركب لجاجت در معرض بلا و گرفتارى است .

ـ مبادا, مركب لجاجت تو را به هلاكت درافكند.
ـ زنهار كه مركب لجاجت , سركشانه تو را به سوى مهلكه ها برد.
ـ مركبى چموش تر از لجاجت ,نيست .

ـ از لجاجت حذر كن , تا از به سردرآمدن آن رهايى يابى .

ـ مركب لجاجت , سوار خود را به سردر مى آورد.
ـ زياده روى در سرزنش كردن , آتش لجاجت را شعله ور مى كند.
ـ پيامبر خدا(ص ): زنهار از لجاجت ,زيرا كه آغاز آن نادانى وفرجامش پشيمانى است .

ـ امام على (ع ): بهترين خوى ها,دورترين آن ها از لجاجت است .

ـ مجمع بدى ها لجاجت و ستيزه گرى زياد اس .

ـ آن كه لجاجت كند و بر اين لجاجت خويش پاى فشرد, او همان بخت برگشته اى است كه خداوند بر دلش پرده (غفلت ) زده و پيشامدهاى ناگوار بر فراز سرش قرارگرفته است .

ـ زنـهـار از شتابزدگى در كارها پيش از فرارسيدن زمان آن ها, يا كندى كردن در كارهابه هنگام رسـيـدن زمان آن ها, يا لجاجت درآن ها هرگاه مبهم و ناشناخته باشند و ياسستى كردن در آن ها هرگاه روشن و آشكارباشند بنابراين , هر چيزى را در جايگاه خودش بگذار.
ـ ثمره لجبازى , هلاكت است .

ريش .

ريش .

 ـ پيامبر خدا(ص ): سبيلها را كوتاه كنيدو محاسن را بلند بگذاريد و خود را شبيه يهود نسازيد.
ـ مجوسيان ريش هاى خود را مى زدندو سبيلهايشان را انبوه مى گذاشتند و ماسبيل ها را مى زنيم و محاسن را بلندمى گذاريم و اين مطابق با خلقت است .

ـ سبيل ها را از ته بچينيد و ريش ها رابلند بگذاريد.
ـ برخلاف مشركان باشيد, سبيل ها رااز ته كوتاه كنيد و محاسن را بلند بگذاريد.
زبان .

زبان .

 ـ امام على (ع ): اگر زبان نباشد,انسان چيزى جز يك نقش مجسم يا حيوان رها شده نيست .

ـ زبان , ترازويى است كه نادانى كفه آن راسبك مى گرداند و خردمندى سنگينش مى سازد.
ـ زبان , ترازوى انسان است .

ـ بـدانـيد, كه زبان پاره اى از پيكرانسان است بنابراين , هرگاه خوددارى ورزد, گفتار به كمك او نمى آيد و هرگاه بازشود نطق مهلتش نمى دهد.
ـ براى جلب دل انسان , چيزى مؤثرتراز زبان نيست و براى نفس , چيزى فريبنده تر از شيطان وجود ندارد.
ـ انسان , دلش زبان اوست و خردش دين او.

آدمى مخفى است در زير زبان .

 ـ امام على (ع ): سخن گوييد, تا شناخته شويد, زيرا آدمى در زير زبان خود, پنهان است .

ـ انسان در زير زبان خود, پنهان است .

ـ چـهـار سخن گفتم و خداوند دركتاب خود آن ها را تصديق كرد گفتم : انسان در زير زبان خود پـنـهـان است و چون سخن گويد آشكار شود پس خداى متعال اين آيه را نازل فرمود: (( و هر آينه آنان را از لحن سخن مى شناسى )).
ـ هـيچ كس چيزى را در دل پنهان نداشت , جز اين كه در لغزش هاى زبان وخطوط چهره او آشكار شد.
ـ سخن مرد, سنجه خرد اوست .

ـ زبان , ترجمان دل است .

ـ زبان , آن چه را كه درون ها پوشيده مى دارند بازگو مى كند.
ـ از آن چه بر زبان انسان رانده مى شود مى توان به خرد او راه برد.
ـ زبان تو, ترجمان خرد توست .

ـ زنـهار از سخن گفتن درباره آن چه كه راهش را نمى شناسى و حقيقتش رانمى دانى , زيرا سخن تو, نشانگر خردتوست و بيان تو از شناخت تو خبر مى دهد.

خصلتهايى كه به وسيله زبان آشكارمى شوند.

 .

ـ امـام عـلـى (ع ): در انسان ده خصلت وجوددارد كه زبان او آن ها را آشكار مى سازد,زبان گواهى اسـت كه از درون گزارش مى دهد داورى است , كه به دعواها فيصله مى دهد گويايى است , كه به وسـيـلـه آن (بـه پـرسـشـهـا) پـاسـخ داده مـى شـود واسـطـه اى اسـت , كه با آن مشكل برطرف مى شودتوصيفگرى است , كه با آن اشيا شناخته مى شود فرماندهى است , كه به نيكى فرمان مى دهد انـدرزگـويى است , كه از زشتى بازمى دارد تسليت دهنده اى است , كه غمها به آن تسكين مى يابد حـاضـرى اسـت , كه به وسيله آن كينه ها برطرف مى شود و دلربايى است , كه گوشها به وسيله آن لذت مى برد.

زيبايى مرد در شيوايى زبان اوست .

 ـ پيامبر خدا(ص ): زيبايى , درزبان است .

ـ زيبايى مرد, در زبان است .

ـ امام على (ع ): زيبايى در زبان است و كمال در عقل .

ـ صورت زن , در رخسار اوست وصورت مرد, در گفتارش .

ـ پيامبر خدا(ص ): زيبايى مرد, (به )شيوايى زبان اوست .

ـ شيوايى زبان , بالاترين دارايى است .

ـ امام صادق (ع ): هر كه زبانش شيرين باشد, خردش ببالد.
ـ امام على (ع ): كسى كه زبان آور باشد,قومش او را امير خود گردانند.

زبان , كليد خوبى و بدى است .

 ـ امـام باقر(ع ): راستى كه اين زبان ,كليد هر خوبى و بدى است پس , سزاواراست كه مؤمن بر زبان خود مهر زند, همان گونه كه بر (كيسه ) زر و سيم خويش مهرمى زند.
ـ ابوذر مى گفت : اى جوياى دانش ومعرفت ! راستى كه اين زبان , كليد خوبى وكليد بدى است پس همچنان كه بر زر و سيم خود مهر مى زنى , بر زبان خويش مهر زن .

نقش زبان در درستى ايمان .

 ـ پـيـامـبـر خـدا(ص ): ايمان هيچ بنده اى درست نشود, تا آن كه دلش درست شود ودلش درست نشود, تا آن كه زبانش درست شود.
ـ امـام عـلـى (ع ): رسـول خدا(ص ) فرموده است ((ايمان هيچ بنده اى درست نشود, تاآن كه دلش درسـت شود و دلش درست نشود, تا آن گاه كه زبانش درست شود))بنابراين , هر كس از شما كه مـى تـوانـد با دستى نيالوده به خون و اموال مسلمانان و زبانى سالم از (هتك ) آبرو و حيثيت ايشان خداى متعال را ديدار نمايد, البته چنين كند.


جلد 11 - بخش 7

ـ پـيامبر خدا(ص ): چون آدمى صبح خويش را بياغازد, همه اندامها (ى بدن او)از زبان مى خواهند كـه بـس كـنـد يـعـنـى مى گويند: درباره ما از خدا بترس , زيرا اگرتو راست شوى , ما نيز راست مى شويم و اگرتو كج شوى ما هم كج مى شويم .

ـ چـون آدمـى صـبـح كـنـد, هـمـه اندامهادر برابر زبان كرنش مى كنند (و با خواهش والتماس ) مـى گـويند: درباره ما از خدا بترس ,زيرا ما به تو بستگى داريم , اگر راست باشى ,راست هستيم و اگر كج شوى , ما نيز كج مى شويم .

زبان خردمند در پس دل اوست .

ـ امام على (ع ): زبان خردمند, درپس دل اوست زبان نادان , كليد مرگ اوست .

ـ زبان خردمند, در پس دل اوست ودل نابخرد, در پس زبان او.
ـ امام عسكرى (ع ): دل نابخرد, در دهان اوست و دهان حكيم , در دل او.
ـ امـام عـلـى (ع ): زبان مؤمن , در پشت دل اوست و دل منافق , در پشت زبان او,زيرا مؤمن هرگاه بخواهد سخنى بگويد, ابتدادرباره آن مى انديشد, اگر خوب بوداظهارش مى كند و اگر بد بود آن را پنهان مى دارد اما منافق هرچه به زبانش آيدمى گويد بى آن كه بداند چه سخنى به سوداوست و چه سخنى به زيانش .

ـ پـيـامبر خدا(ص ): راستى كه زبان مؤمن ,در پس دل اوست , هرگاه بخواهد چيزى بگويد در دل پـيـرامـون آن مـى انـديشد وسپس بر زبان مى راندش اما زبان منافق جلو دل اوست , هرگاه قصد سخنى كندآن را به زبان مى آورد و در دل پيرامونش نمى انديشد.

حق زبان .

 ـ امـام سـجـاد(ع ): حـق زبـان , مـنزه داشتن آن از زشتگويى است و عادت دادنش به خوبى و فرو گذاشتن زياده گويى هاى بيهوده و نيكى به مردم و خوب گفتن درباره آنان .

سلامت انسان در نگهدارى زبان است .

 ـ پيامبر خدا(ص ): سلامت انسان , درنگهدارى زبان است .

ـ امام على (ع ): نگهدارى زبان ونيكوكارى , از بهترين فضايل انسانند.
ـ هر كه زبانش را نگهدارد, خداوندعيبش را بپوشاند.
ـ هر كه زبانش را نگهدارد, خودش را گرامى دارد.
ـ امام صادق (ع ): نجات مؤمن , درنگهدارى زبان اوست .

ـ پيامبر خدا(ص ): هيچ كس از گناهان در امان نيست , مگر آن گاه كه زبانش را دركام كشد.
ـ آسايش انسان , در نگهداشتن زبان است .

ـ امام على (ع ): از جمله ايمان ,نگهداشتن زبان است .

ـ پيامبر خدا(ص ): عمل نكرده است ,كسى كه زبانش را نگه نداشته باشد.
ـ امام على (ع ): براى انسان , چيزى سودمندتر از نگهدارى زبان و بذل احسان نيست .

لغزش زبان .

 ـ امام على (ع ): لغزش زبان , كارى تراز اصابت سرنيزه است .

ـ لغزش زبان , بدتر از زخم سرنيزه است .

ـ لغزش زبان , انسان را نابودمى كند.
ـ لغزش زبان , بدترين هلاكت است .

ـ سر خود را از (پيامد) لغزش زبانت نگه دار و با نهى (يا خردمندى ) واستوار انديشى و پرهيزگارى و عقل , آن رامهار كن .

ـ انسان پايش مى لغزد, خاكى مى شودو زبانش مى لغزد, سرش بريده مى شو.
ـ در دعـا ـ : بـار خدايا! اشارات چشم وابرو و بيهوده گويى ها و خواهش هاى دل ولغزش هاى زبان مرا, بر من ببخشاى .

گزش زبان .

 ـ پيامبر خدا(ص ): گزش زبان , سخت تراز ضربت شمشير است .

ـ امام على (ع ): ضربت زبان , دردناكتراز ضربت سرنيزه است .

ـ بر باد بينى و تندى خشم و ضربت دست و تيزى زبانت , مسلط باش .

ـ تيزى زبان , برنده تر از تيزى سرنيزه است .

ـ تيزى سرنيزه , بندها (ى بدن ) رااز هم مى گسلد و تيزى زبان , رشته اجلها را.
ـ ضربت زبان , دردناكتر از ضربت سرنيزه است .

خطر زبان .

 ـ امام على (ع ): چه بسيار زبانهايى ,كه به عمر انسانى پايان داده است .

ـ اى بسا خونى , كه دهانى آن راريخته اس .

ـ بسا انسانى , كه زبانى او را به نابودى افكنده است .

ـ بـسـا سـخـنـى , كـه نعمتى را از كف برده است پس , همان گونه كه زر و سيم خودرا محافظت مى كنى , زبانت را نيز محافظت كن .

ـ پيامبر خدا(ص ): گرفتارى انسان , اززبان است .

ـ بلا, موكول به زبان است .

ـ زبانت را نگه دار, زيرا نگهداشتن زبان , صدقه اى است كه براى خودت مى دهى .

پرهيز از لغزشگاه هاى زبان .

 ـ امام على (ع ): بدان كه زبان , سگ گيرنده اى است كه اگر رهايش كنى , گازمى گيرد.
ـ زبان , درنده اى است كه اگر رهاشود, گاز مى گيرد.
ـ از زبان برحذر باشيد, زيرا زبان ,تيرى است كه خطا مى رود.
ـ امام صادق (ع ): هرگاه خداوندرسوايى بنده اى را بخواهد, از طريق زبانش او را رسوا مى كن .

ـ معاذ بن جبل از رسول خدا(ص )درباره آن چه كه او را به بهشت مى برد و ازآتش دور مى گرداند, سـؤال كرد حضرت پاسخ او را داد, تا آن جا كه فرمود: آيا بنيادهمه اين ها را به تو خبر ندهم ؟
عرض كـردم :چـرا, اى رسول خدا پيامبر(ص ) به زبان خوداشاره كرد و فرمود: اين را نگهدار عرض كردم : اى پـيـامبر خدا! آيا ما درباره آن چه مى گوييم مؤاخذه مى شويم ؟
حضرت فرمود:مادرت به عزايت بنشيند, مگر مردم راچيزى جز درويده هاى زبانشان به رو ـ يافرمود: به بينى ـ در آتش مى افكند؟
.
ـ امـام سـجـاد(ع ): زبان آدميزاد, هرروز به اعضاى او نزديك مى شود ومى گويد: چگونه ايد؟
آن ها مـى گويند: اگر توما را به خود واگذارى , خوب هستيم ومى گويند: از خدا بترس و كارى به ما نـداشـتـه بـاش ! و او را سـوگند مى دهند و مى گويند: مافقط به واسطه تو, پاداش مى يابيم و به واسطه تو, كيفر مى بينيم .

زندانى كردن زبان .

 ـ امام على (ع ): پاكى انسان , در گروزندانى كردن زبان است .

ـ هيچ چيز به اندازه زبان , سزاوارزندان طولانى مدت نيس .

ـ پـيش از آن كه زبانت تو را به زندان طولانى و هلاكت در افكند, او را زندانى كن ,زيرا هيچ چيز به اندازه زبانى كه از جاده صواب منحرف مى شود و به جواب دادن مى شتابد, سزاوار زندان دراز مدت نيست .

ـ هر كه زبانش را زندانى كند, ازپشيمانى ايمن ماند.
ـ پيامبر خدا(ص ): هيچ بنده اى حقيقت ايمان را نشناسد, تا آن گاه كه زبانش را دركام كشد.
ـ امـام على (ع ): آدمى , بايد زبانش رانگه دارد, زيرا اين زبان در برابر صاحبش سركش است به خدا سوگند, هيچ بنده اى رانمى بينم كه تقوايش او را سود دهد, مگر آن گاه كه زبانش را در كام كشد .

ـ زبانت را نگه دار و گفتارت رابشمار, تا سخنانت در جز خير و خوبى كاستى گيرد.

آفت هاى زبان .

 ـ پيامبر خدا(ص ): بيشترين خطاها وگناهان آدميزاد, در زبان اوست .

ـ گنهكارترين مردم در روز قيامت ,كسى است كه بيشتر از همه در باطل (و هرزه گويى ) فرو رود .

ـ امام على (ع ): سخن را, آفت هاست .

عذاب زبان .

 ـ پـيـامـبر خدا(ص ): خداوند, زبان راعذابى دهد كه هيچ يك از اعضاى ديگر راچنان عذابى ندهد پـس , زبان گويد: اى پروردگار! مرا عذابى دادى كه هيچ چيز راچنان عذابى ندادى ؟
در پاسخ او گـفـتـه شـود:سـخـنـى از تـو بـيـرون آمـد و به شرق و غرب زمين رسيد و به واسطه آن خونى بناحق ريخته شد و مالى به غارت رفت و ناموسى هتك شد.
ـ در روز قيامت , كافر زبان خود رادنبالش مى كشد.

چند حديث نادر.

 ـ امام على (ع ): زبان دانايى , راستى است زبان نادانى , درشتى است .

ـ زبـان راسـت (نام نيك ), براى آدمى بهتر از ثروتى است كه براى كسى كه قدرشناس او نيست به ارث گذارد ((12)) .

ـ زبـان شـايـسـتـه (نام نيك ) ـ كه خداوندمتعال براى انسان در ميان مردم قرار مى دهدـ بهتر از ثروتى است , كه براى شخص ناسپاسى به ارث مى نهد.
ـ زبان شخص مقصر, كوتاه است .

ـ راست ترين گفته , آن گفته اى است كه زبان حال بگويد.
لعنت .

لعنت .

 ـ پيامبر خدا(ص ): لعنت كردن مؤمن ,مانند كشتن اوس .

ـ من پيامبر نشده ام كه لعن و نفرين كنم , بلكه مبعوث شده ام تا مايه رحمت باشم .

ـ براى مؤمن , شايسته نيست كه لعنتگر باشد.
ـ مؤمن , لعنتگر نيست .

ـ براى صديق , شايسته نيست كه لعنتگر باشد.
ـ لعنتگران , در روز قيامت نه شفاعت كننده اند نه گواهى دهنده .

ـ اگر مى توانى چيزى را لعنت نكنى , نكن .

ـ بـه مردى كه ناقه اش را كه بر آن سوار بود لعنت كرد, فرمود: آن را از عقب مابياور , زيرا نفرينت , مستجاب شد.
ـ ايـن كيست كه شترش را لعنت كرد؟
از آن پياده شو و حيوان لعنت شده اى را با مانياور نه خود را نفرين كنيد, نه فرزندانتان راو نه اموالتان را.
ـ به زنى كه ناقه خود را لعنت كرد ـ :بارتان را از پشت آن ناقه برداريد و رهايش كنيد برود, زيرا كه او لعنت شده است .

ـ هرگاه لعنت از دهان لعنت گر خارج شود نگاه مى كند, اگر راهى به سوى آن چيزى كه متوجه آن شـده اسـت يـافـت , بـه طـرفـش مى رود وگرنه به طرف كسى كه ازدهانش خارج شده است برمى گردد.
ـ امـام بـاقـر(ع ): چـون لعنت از دهان لعنتگر بيرون آيد ميان او و كسى كه لعنت شده است , مردد مـى مـانـد اگـر راه و مـجـوزى (بـراى رفـتـن بـه سوى لعنت شده ) نيافت به سوى لعنت كننده بـرمـى گـردد كـه او بـه آن سـزاوارتـر اسـت پس , از لعنت كردن مؤمن بپرهيزيد, كه به خودتان برمى گردد.
ـ روايـت شده است كه نعيمان انصارى را زود به زود نزد رسول خدا(ص ) مى آوردندوآن حضرت او را بـه خاطرگناهى كه مرتكب شده بود مجازات مى كرد تا آن كه روزى اورا آوردند و پيامبر حدش زد مردى او رالعنت كرد و گفت : چقدر او را نزد رسول خدامى آورند؟
! رسول خدا فرمود: لعنتش مكن ,زيرا او خدا و رسولش را دوست دارد.
ـ پيامبر خدا(ص ) ـ به جرموز هجيمى كه عرض كرد: مرا سفارشى فرما ـ : به توسفارش مى كنم , كه لعنتگر نباشى .

ـ نه به لعنت خدا (كسى را) نفرين كنيد, نه به غضب خدا و نه به آتش .

لعنت شدگان .

 قرآن .

((كيست ستمكارتر از كسى كه به خدا دروغ مى بندد؟
اينان به پروردگارشان عرضه خواهند شد و گواهان خواهند گفت كه اينان كسانى هستند كه به پروردگارشان دروغ مى بسته اند هان ! لعنت خدا برستمكاران باد)).
((به سبب پيمان شكنى شان , آن ها را لعنت كرديم ودل هايشان را سخت گردانيديم )).
((همانا خدا, كافران را لعنت كرده و براى آنان آتشى سوزان آماده ساخته است )).
ـ امـام على (ع ): لعنت خدا, بر كسانى كه به خوبى ها فرا مى خوانند و خود به آن هاعمل نمى كنند و بر كسانى كه از زشتى ها بازمى دارند و خود آن ها را به كار مى بندند.
ـ پيامبر خدا(ص ): لعنت خدا, بر كسى كه نابينا را از راه منحرف كند.
ـ لعنت خدا, بر كسى كه عمل قوم لوطرا انجام دهد.
ـ لعنت خدا, بر كسى كه براى غير خدا(و به نام غير او) ذبح كند.
ـ لعنت خدا, بر كسى كه خود را به غير پدرش نسبت دهد.
ـ لـعـنـت خدا, بر محلل و كسى كه محلل مى گيرد و بر كسى كه خود را به غيروابسته اش نسبت دهد و بر كسى كه براى خود نسب نامعلومى مدعى شود و بر مردان زن نما و زنان مردنما و بر كسى كه در اسلام حادثه اى (قتل نفس يا بدعت ) پديد آورد ياحادثه آفرينى (قاتل يا بدعتگذار) را پناه دهد و بر كسى كه غير قاتل خود را بكشد ياكسى را بزند كه او را نزده است و بر كسى كه پدر و مادر خود را لعنت كند.
عـرض شـد: اى رسول خدا! آيا كسى پيدامى شود كه والدين خود را لعنت كند؟
فرمود:آرى , پدر و مادر مردم را لعنت مى كند وآن ها متقابلا والدين او را لعنت مى كنند.
ـ لعنت خدا, بر رشوه دهنده و رشوه ستان و واسطه ميان آن دو.
ـ هنگامى كه ملا يان يهود و راهبان نصارا, امر به معروف و نهى از منكر را فروگذاشتند, خداوند به زبان پيامبرانشان آنان رالعنت كردوآن گاه بلا همه آن ها را فرا گرفت .

ـ سه كسند, كه خدا آن ها را لعنت كرده است : كسى , كه به پدر و مادر خودبى اعتنايى كند كسى كه ميان مرد و زنى سعايت كند, تا ميان آن ها جدايى افكند وسپس خودش با زن او ازدواج كند و كسى كه ميان مؤمنان سخن چينى كند, تا آنان نسبت به يكديگر دشمنى وحسادت ورزند.
ـ مـن هفت گروه را لعنت كرده ام , كه خدا و هر پيامبر مستجاب الدعوه اى پيش ازمن نيز آن ها را لـعـنـت كـرده اند عرض شد:آن ها كيستند اى رسول خدا؟
فرمود: كسى ,كه به كتاب خدا بيفزايد كسى , كه تقدير خدارا دروغ بداند كسى , كه با سنت من مخالفت ورزد كسى , كه از عترت و خاندان من آن چه را كه خداوند حرام كرده است حلال شمارد كسى , كه با توسل به زور حكومت را به دست گـيـرد, تا كسى را كه خدا خوارش گردانيده است عزيز گرداند و كسى را كه خدا عزت بخشيده است به ضعف و زبونى كشاند, و كسى كه بيت المال مسلمانان را براى خود حلال شمرده آن ها را به انحصار خويش در آورد وكسى كه آن چه را خداى عزوجل حلال كرده است , حرام گرداند.
ـ هفت نفرند, كه من و هر پيامبرمستجاب الدعوه اى آن ها را لعنت كرده ايم :كسى , كه به كتاب خدا بـيـفـزايد كسى , كه به تقديرخدا ايمان نداشته باشد كسى , كه حرام خدا راحلال شمارد كسى كه دربـاره عـتـرت من آن چه راخدا حرام و محترم شمرده است حلال شماردكسى , كه سنت مرا فرو گذارد كسى , كه فيئ را به انحصار خود در آورد و كسى , كه در حكومت وقدرت خود گردنكشى كند, تا كسى را كه خداذليل كرده است عزيز گرداند و كسى را كه خداعزت بخشيده است , خوار سازد.
ـ شش گروهند, كه خدا و هر پيامبرمستجاب الدعوه اى آن ها را لعنت كرده اند:كسى , كه به كتاب خـدا چـيزى بيفزايد كسى , كه تقدير خدا را دروغ شمارد كسى , كه سنت مرافرو گذارد كسى , كه دربـاره عـترت من آن چه راخدا حرام كرده است حلال شمارد و كسى , كه بازور سلطه پيدا كند تا كـسـى را كـه خدا عزيزش گردانيده است ذليل و ضعيف گرداند و كسى راكه خدازبونش ساخته اسـت عـزيـز و قدرتمند سازدو كسى , كه بيت المال مسلمانان را براى خود,حلال شمارد وآن را به انحصار خويش در آورد.
ـ هر كس حادثه اى بيافريند يا حادثه آفرينى را پناه دهد لعنت خدا و فرشتگان ومردم , همه , بر او باد عـرض شد: اى رسول خدا!مقصود از حادثه چيست ؟
فرمود: كسى كه بى آن كه پاى حدى در ميان باشد تازيانه بزند, يا كسى را به ناحق بكشد.
ـ امـام باقر(ع ): رسول خدا(ص )لعنت فرمود,كسى را كه به شرمگاه زن نامحرم بنگرد و مردى را, كه به زن برادر (دينى ) خود خيانت ورزد ومردى را, كه مردم براى فهم دين خود به او نيازپيدا كنند و او از آنان رشوه (مزد) طلب كند.
ـ امـام عـلـى (ع ): رسـول خـدا(ص ) ده نفر رالعنت فرمود: ربا خوار, ربا دهنده , گواهان بر(داد و ستاند) ربا, نويسنده آن , زن خالكوب ,زنى كه براى زيبايى خود به خالكوب مراجعه كند, كسى كه از دادن زكـات خـوددارى ورزد ومـحـلـل و كـسـى كه محلل گيرد رسول خدا ازنوحه گرى نهى مى فرمود, ولى تعبير لعنت رادرباره آن به كار نبرد.
ـ ابوموسى : پيامبر خدا(ص ), كسى را كه ميان مادر و فرزندش جدايى افكند, لعنت فرمود.
ـ امام على (ع ): پيامبر خدا(ص ), محلل و محلل گيرنده ((13)) را لعنت فرمود.
ـ ابوهريره : پيامبر خدا(ص ), مردى را كه پوشش زنانه بپوشد, لعنت فرمود.
ـ عايشه : پيامبر خدا(ص ), زنان مردنما رالعنت فرمود.
ـ پيامبر خدا(ص ), كسى را كه درخت سدررا قطع كند, لعنت فرمود.
ـ امـام صـادق (ع ): ملعون است , ملعون است , كسى كه پدر يا مادر خود را بزند,ملعون است ملعون است , كسى كه از پدر ومادر خود نافرمانى كند و آزارشان دهد,ملعون است ملعون است , كسى كه احترام مسجد را نگه ندارد.
ـ منجم , ملعون است پيشگو, ملعون است جادوگر, ملعون است زن آوازه خوان , ملعون است و كسى كه او را سر پناه دهد و از درآمداو امرار معاش كند ملعون است .

ـ پيامبر خدا(ص ): سه چيز است كه هر كس آن ها را انجام دهد, ملعون است ملعون است : كسى كه در سـايه گاه ها كه مردم مى نشينند مدفوع كند كسى كه جلو نوبت آب (ديگران ) را بگيرد و كسى كه راه عبورو مرور مردم را ببندد.
ـ ملعون است ملعون است , كسى كه بنده درهم و دينار باشد.
ـ بنده درهم لعنت شده است , بنده دينار لعنت شده است .

لعنت شدگان در دنيا و آخرت .

 قرآن .

((كسانى كه خدا و رسول او را مى آزارند, خداوند دردنيا و آخرت آن ها را لعنت كرده و عذابى خوار كننده برايشان آماده ساخته است )).
((كـسـانى كه به زنان پاكدامن بى خبر و مؤمن تهمت زنا مى زنند, در دنيا و آخرت لعنت شده اند و برايشان عذابى بزرگ است )).
ـ پيامبر خدا(ص ): چهار نفرند, كه دردنيا و آخرت لعنت شدند و فرشتگان آمين گفتند: مردى كه خـداونـد او را مذكر آفريده واو زن صفتى كند و خود را مانند زنان درآورد و زنى كه خداوند او را مـؤنـث آفـريـده واو مـرد صـفتى كند و خود را به صورت مردهادرآورد و كسى كه نابينا را از راه منحرف سازد و مرد زن گريز, (زيرا) خداوند جزيحيى بن زكريا كسى را زن گريز قرار نداده است .

گفتار و كردار بيهوده .

گفتار و كردار بيهوده .

 قرآن .

((و كسانى كه از بيهوده اعراض مى كنند)).
((و آنان كه شهادت دروغ نمى دهند و چون بربيهوده اى بگذرند, بزرگوارانه مى گذرند)).
ـ امام على (ع ): هر سخنى كه در آن يادخدا نباشد, بيهوده اس .

ـ امـام صـادق (ع ) ـ دربـاره آيـه ((وكـسانى كه از بيهوده اعراض مى كنند)) ـ :يعنى آن كه كسى دربـاره تو نادرستى ببافد, ياچيزى كه در تو نيست به تو نسبت دهد و توبه خاطر خدا, از او اعراض كنى .

در روايتى ديگر آمده است : مقصودخنياگرى و كارهاى لهو وغفلت آور است .

ـ در تفسير قمى ـ ذيل آيه ((دربهشتى برين كه در آن سخن لغو نشنوند)) ـ :مقصود از لغو, شوخى و دروغ است .

ـ پيامبر خدا(ص ): پرارج ترين مردم ,كسى است كه آن چه را بيهوده است فروگذار.
ـ از نشانه هاى نيكويى اسلام آدمى ,فرو گذاشتن بيهوده هاست .

ـ آسايش جان , در رها كردن بيهوده هاست .

ـ امـام باقر(ع ): به حق عمل كن و به گرفتارى هايى كه در اين راه به تو مى رسد,اعتنايى مكن و از آن چه بيهوده است ,كناره گيرى كن .

ـ امام صادق (ع ): از پرداختن به آن چه بيهوده است بپرهيز, كه خوار و زبون مى شوى .

ـ پيامبر خدا(ص ): فرو گذاشتن بيهودگى ها, زيور پارسايى است .

ـ در دعا ـ : بار خدايا! به من رحم فرما, كه تا زنده هستم گناهان را فرو گذارم وبه من رحم فرما, تا در راه آن چه بيهوده است به زحمت نيفتم .

ـ ادريس (ع ) ـ در دعا ـ : بار خدايا! دلم را از هر چيزى , حلال يا حرام , كه از آن درراه سفر به سوى تو توشه برندارم و در روزى كه با تو ديدار كنم از آن بهره اى نبرم , دورگردان .

ـ امام على (ع ): با فرو گذاشتن آن چه سودمند است , خود را در معرض آن چه بيهوده است قرار مد.
ـ در نـامـه خـود بـه عـبداللّه بن عباس ـ :اما بعد, چيزى را بجوى كه سودمند است وآن چه را كه بيهوده است فرو گذار, زيرا فروگذاشتن چيزهاى بيهوده , باعت رسيدن به كارهاى سودمند است .

ـ هركس به امور بيهوده بپردازد,امور سودمند را از دست بدهد.
ـ هركس از آن چه بيهوده است دورى كند, به سوى آن چه سودمند است رهسپارشود.
ـ هـرگـز مـوافق هوس خود سخنى مگوى , هرچند از روى بازى (و شوخى )بگويى يا آن را بيهوده (وبـدون قصد)پندارى , زيرا بسا شوخيى كه آزاده اى را ازتو برماند و بسا سخن بيهوده اى , كه بدى به سوى تو كشاند.
ـ پيامبر خدا(ص ): با فرو رفتن دركارهاى بيهوده , زبانه آتش را به صورتهاى خود شعله ور نكنيد.
ـ امام على (ع ): بسا گفتار و كرداربيهوده اى , كه شرى را در پى آورد.
ـ پرداختن نفس به آن چه كه بعد ازمرگ همراهيش نمى كند, از بيشترين سستى در عمل است .

ـ گفتار و كردار بيهوده را رها كنيد,تا سبكسران از شما دورى كنند.
ـ كسى كه به زوايد بپردازد, هدف مطلوب خود را از دست ده .

ـ هركس به آن چه برايش ضرورى نيست بپردازد, آن چه را براى او سودمنداست از دستش بگيرد.
ـ هركس به آن چه مهم نيست بپردازد,كار مهمتر را از دست بدهد.
ـ هـركـس خـود را بـه آن چـه ضـرورت نـدارد سرگرم سازد, آن چه را برايش ضرورى است ضايع گرداند.
ـ امـام صادق (ع ): زنهار, مردم تو رااز خودت غافل نگردانند, زيرا نتيجه آن به خودت مى رسد نه به آن هـا و روز خود را باچه و چه (كارهاى بيهوده ) سپرى مكن ,زيرا همراه تو كسى است كه آن چه را از توسر مى زند ثبت مى كند.
تفسير.
آيه ((والذين هم عن اللغو معرضون )): فعل لغوعبارت از عملى است كه فايده اى درآن وجودندارد فـعل لغو يك امر نسبى است , زيرا چه بسافعلى كه نسبت به يك امر لغو است , اما همان فعل نسبت به امرى ديگر مفيد و ثمربخش است .

فعل لغو از نظر دين , عبارت از كارهاى مباحى است كه در آخرت يا در دنيايى كه به نحوى به آخرت مى انجامد سودى نمى بخشند مانند خوردن و آشاميدن , كه نيرو گرفتن براى طاعت و عبادت خدا از اين دو كار متفرع مى شود, به انگيزه شهوت غذا خوردن با نگاهى دقيقتر: فعل لغو عبارت است از ماسواى افعال واجب و مستحب .

خـداونـد سـبحان , مؤمنان را به ترك مطلق عمل لغو وصف نفرمود, چون انسان در معرض لغزش وخطاست و در صورتى كه آدمى از گناهان بزرگ اجتناب كند, خداوند ساير خطاها و گناهان او رامـى بـخـشـد, چنان كه فرموده است :((اگر از گناهان بزرگى كه از آن ها نهى مى شويد دورى ورزيد, ازديگر گناهانتان در مى گذريم و شما را به مكانى نيكودر مى آوريم )).
بلكه آنان را به اعراض از كار بيهوده و نه مطلق ترك آن , وصف فرموده است اعراض , مقتضى وجود امـرى اسـت كـه انـسان را به سوى اشتغال به فعلى فرا خواند, ولى انسان از روى بى اعتنايى و بها نـدادن بـه آن كـار از آن رويـگردان شود و به كارى ديگربپردازد لازمه اين رويگردانى آن است كه شـخـص ,خودش را از پرداختن به كارهاى پست و مخالف باشرافت و كرامت برتر و بالاتر بداند و به كارهاى بزرگ و اهداف عالى روى آورد.
ايـمـان حـقـيـقى , هم به همين فرا مى خواند, زيراايمان , به ساحت عظمت و كبريا و منبع عزت و مجدو جلال تعلق دارد و كسى كه از صفت ايمان برخوردار است جز به زندگى سعادتمندانه ابدى وجاويدان اهتمام نمى ورزد و تنها به كارهايى مى پردازد كه حق آن را با عظمت بداند و براى آن چه كـه مـردمـان فرومايه و نادان بدان اهتمام مى ورزند اهميت و عظمتى قائل نيست و اگرجاهلان ايـشـان را طـرف خـطـاب قـرار دهـنـد بـه ملايمت پاسخ مى دهند و چون بر كارى لغو بگذرندبا بزرگوارى مى گذرند.
از ايـن جـا روشـن مـى شـود كـه وصـف مـؤمنان به اعراض از لغو, كنايه از بلندى همت و كرامت وبزرگوارى شخصيت آن هاست .

اشياى پيدا شده .

اشياى پيدا شده .

 ـ امام باقر(ع ): (شيئ ) گم شده را, جزگمراهان كسى نخورد.
ـ امـام صـادق (ع ) ـ دربـاره شـيئ پيداشده ـ : به آن دست نزن , اگر مردم شيئ پيداشده را دست نمى زدند, حتما صاحبش مى آمد و آن را برمى داشت .

ـ امـام على (ع ) ـ در پاسخ به سؤال ازشيئ پيدا شده ـ : بايد آن را اعلام كند اگرصاحبش پيدا شد, به او بدهد و اگر نيامد,يك سال نگه دارد چنانچه (در اين مدت )صاحبش يا كسى كه آن را بطلبد نـيامد,صدقه اش بدهد اگر بعد از اين كه آن شيئ راصدقه داد صاحبش پيدا شد, چنانچه بخواهد, مى تواند تاوان چيزى را كه نزد اوبوده است به صاحبش بپردازد در اين صورت اجر مالى كه صدقه داده است از آن او خواهد بود.

ديدار خداى سبحان و متعال .

شوق ديدار.

 قرآن .

((چه چيز تو را واداشت تا از قومت پيشى گيرى , اى موسى ؟
گفت : آن ها همان هايند كه از پى من روانند اى پروردگار من , من به سوى تو شتافتم تا خشنود گردى )).
ـ امام على (ع ): شوق , خوى اهل يقين است .

ـ شوق , يار يكرنگ عارفان است .

ـ پيامبر خدا(ص ): شناخت , سرمايه من است و خرد, ريشه دين من و عشق , اثاث من و شوق , مركب من و ياد خداى عزوجل ,همدم من .

ـ خـداى عـزوجـل , در طـى سـه شـبـانـه روزيكصد و بيست و چهار هزار كلمه به راز باموسى بن عـمـران (ع ) در ميان نهاد و در اين مدت موسى نه چيزى خورد و نه چيزى آشاميد و چون به سوى بنى اسرائيل برگشت و سخنان آن ها را شنيد از آنان متنفر شد,علتش تاثيرى بود كه حلاوت سخن خداى عزوجل در گوشهايش نهاده بود.
ـ در دعـا ـ : بـار خـدايا! خشنودى به قضاى تو و زندگى خوش بعد از مرگ و لذت ديدن روى تو و شوق به مشاهده و ديدار تورا, از درگاهت مسالت دارم .

ـ ابـو دردا بـه كـعب الاحبار گفت : مرااز خاصترين آيه تورات , خبر ده كعب الاحبار گفت : خداى عـزوجـل مى فرمايد:نيكان به ديدار من شوق بسيار دارند, اماشوق من به ديدار آنان شديدتر است كـعب الاحبار گفت : در كنار اين آيه نوشته شده است : ((هر كه مرا بجويد, بيابدم و هركه ديگرى را بجويد, مرا نيابد)).
ابو دردا گفت : گواهى مى دهم , كه شنيدم رسول خدا(ص ) نيز همين را مى گفت .

ـ در اخـبـار داود(ع ) آمـده است كه خداى عزوجل به او وحى فرمود : اى داود!تا كى از بهشت ياد مـى كنى و شوق به مرا ازمن نمى خواهى ؟
عرض كرد: اى پروردگار!مشتاقان تو كيستند؟
فرمود: مـشـتـاقـان مـن ,كـسـانـى هـسـتند كه آنان را از هر تيرگى صاف كرده ام و با حذر و هوشيارى بيدارشان كرده ام و از دل هاى آنان روزنه اى به سوى خودم گشوده ام كه از آن به من مى نگرند.
ـ هـمـان جـا : به آن بندگانم كه با محبت من روسوى من كرده اند, بگو: شما را چه زيان كه وقتى پـرده مـيـان خـود و شما را كنارزده ام تا با ديدگان دلتان به من بنگريد, ازآفريدگان من مستور بمانيد.
ـ هـمـان جـا : با چشم دلت , مرا ببين وبا چشم سرت , به كسانى كه خردهايشان ازديدن من عاجز است , منگر.
ـ امـام عـلـى (ع ) ـ در نـامه اى به معاويه ـ :من با انبوهى از مهاجران و انصار به سوى توشتابانم كه پيراهن مرگ به تن كرده اند ومحبوبترين ديدار براى آنان , ديدار باپروردگارشان است .

ـ در برانگيختن يارانش به جنگ ـ :كيست آن كه به سوى خدا رهسپار شود, همچون تشنه اى كه به سوى آب مى رود بهشت زيرلبه هاى شمشيرهاست ! امروز خبرها آشكارمى شود! به خدا سوگند كه اشتياق من به ديدارآن ها (دشمنان ) بيشتر از شور و اشتياق آن ها به خانه هايشان است .

ـ در نـامـه خـود بـه مـردم مصر ـ : من به ديدار خداوند مشتاقم و چشم به راه و اميدوار به پاداش نيكوى او هستم .

ـ كسى كه خدا آرمانش باشد, به منتهاى آرمان و اميد برسد.
ـ هر كس به غير خداى سبحان اميد بندد,اميدهايش را دروغ (و نقش بر آب ) يابد.
ـ كسى كه مقصدى جز خدا داشته باشد,گم شود.

عوامل شوق آفرين .

 ـ در اخـبار داود(ع ) آمده است كه خداى عزوجل , به او وحى فرمود: اى داود! من دل هاى مشتاقان را, از خـشـنـودى خـود آفـريـدم و آن هـا رابـه نـور ذات خـود, منعم گردانيدم داود عرض كرد: پـروردگـارا! به چه وسيله به اين مقام نزد تو,رسيدند؟
فرمود: به خوش گمانى و دور نگه داشتن خـويـش از دنـيا و اهل آن و خلوت كردن و مناجات نمودن با من و اين مقامى است كه بدان دست نـيـابد, مگر كسى كه دنيا و اهل آن را به كنار نهد و هرگز از آن يادنكند و دلش را براى من خالى گرداند و مرا برهمه آفريدگانم برگزيند در اين صورت است كه من به او رو مى كنم و او را براى خودش فارغ گردانم و حجاب ميان خود و او را كنار زنم , به طورى كه مرا ببيند همچون كسى كه با چشم خودچيزى را مى بيند.
ـ همان جا : اى داود! اگر رويگردانان ازمن بدانند كه چه انتظارى براى آنان مى كشم وچه مهرى به آنان مى ورزم و چه اشتياقى به ترك معاصى از سوى آن ها دارم , هر آينه از شوق به من بميرند و از عشق به من بندهاى بدنشان از هم بگسلد.
ـ پـيامبر خدا(ص ) ـ در دعا ـ : بار الها!محبت به خودت و محبت به كسانى كه تو رادوست دارند و دوست داشتن آن چه كه مرا به محبت تو نزديك مى گرداند, روزيم فرما ومحبت خود را در نزد من دوست داشتنى تر ازآب خنك گردان .

ـ امام على (ع ): جانهاى خود را مشتاق نعمت بهشت گردانيد, تا مرگ را دوست بداريدو زندگى را دشمن .

ـ امـام عـلـى (ع ) ـ در پاسخ به اين پرسش :به چه دليل شيفته ديدار خدا هستى ؟
ـ : چون ديدم كه خـداونـد دين فرشتگان و فرستادگان وپيغمبران خود را براى من برگزيد, دانستم كسى كه مرا چنين گرامى داشته است , فراموشم نمى كند از اين رو دوستدار ديدار او شدم .

آن كه دوستدار ديدار خداست .

 ـ پيامبر خدا(ص ): هركه ديدار خدا رادوست داشته باشد, خدا ديدار او را دوست داردو هركه ديدار خدا را خوش نداشته باشد, خدا نيزديدار او را خوش ندارد.
ـ هـركـه ديـدار خدا را دوست داشته باشد,خدا نيز ديدار او را دوست مى دارد و هركه ديدارخدا را خـوش نداشته باشد خدا نيز ديدار با او راخوش ندارد عرض كردند: اى رسول خدا! همه ما مرگ را ناخوش داريم ! فرمود: اين ربطى به ناخوش داشتن مرگ ندارد, بلكه مؤمن چون زمان مرگش فرا رسـد, بشارت دهنده اى از جانب خدا مى آيد و آن چه را به سوى آن مى رود به اوبشارت مى دهد در ايـن هـنـگـام بـراى او چـيزى محبوبتر از اين نيست كه به ديدار خدا رود بنابراين , او ديدار خدا را دوسـت دارد و خـدا هـم ديـداراو را دوسـت مـى دارد امـا گـنهكار چون زمان مرگش فرا رسد, سـرنـوشـت بـدى كه در انتظاراوست پيش او مى آيد لذا ديدار خدا را ناخوش مى دارد كه خدا هم ديدار او را ناخوش مى دارد.
ـ از امـام صـادق (ع ) درباره اين حديث سؤال شد: هركس ديدار خدا را دوست داشته باشد, خدا نيز ديـدار او را دوسـت دارد و هـركـس از ديدار خدا نفرت داشته باشد, خدا نيز از ديداراو نفرت دارد حضرت فرمود: همين طور است .

عرض كردم : به خدا قسم , ما مرگ را ناخوش داريم ! حضرت فرمود: چنان نيست كه تو فكرمى كنى بلكه خوش داشتن و خوش نداشتن لقااللّه , در هنگام مشاهده مرگ است در آن هنگام اگر چيزى را بـبـيند كه دوست دارد هيچ چيزبرايش محبوبتر از اين نيست كه پيش رود دراين هنگام است كه خدا ديدار او را دوست داردو او نيز ديدار خدا را دوست مى دارد اما اگرچيزى را ببيند كه ناخوش دارد, در ايـن صـورت هـيچ چيز نزد او منفورتر از لقاى خدا نيست وخداى عزوجل هم از ديدار او نفرت دارد.
ـ يـحـيـى بـن سـابور: شنيدم امام صادق (ع )درباره سرازير شدن اشك از چشمان شخص محتضر فرمود: اين در هنگام مشاهده رسول خدا(ص ) است , زيرا چيزى را مى بيند كه شادمانش مى كند (و آن را دوسـت دارد) يـحيى مى گويد: حضرت سپس فرمود: آيا نمى بينى كه انسان وقتى چيزى را مى بيند كه او را خوشحال مى كند و دوستش دارد, اشك از چشمانش سرازير مى شود و مى خندد؟
.
ـ امـام على (ع ): به آن چه خداوند شما رابدان فرمان داده است , چنگ در زنيد, زيرا ميان هر يك از شـمـا و رسـيـدن او بـه شادى و ديدن آن چه دوست دارد جز اين نيست كه رسول خدا(ص ) نزد او حـاضر شود و آن چه نزد خداست بهتر و ماندنى تر است و بشارتى از جانب خداى عزوجل به او رسد كه در نتيجه , چشمش روشن شود و ديدار خدا را دوست بدارد.
ـ چون خداى تبارك و تعالى خواست جان ابراهيم (ع ) را بستاند, ملك الموت را به سويش فرستاد او آمد و گفت : درود بر تو اى ابراهيم ابراهيم (ع ) گفت : و بر تو درود اى ملك الموت , آيا دعوتگرى يا خبر مرگى راآورده اى ؟
گفت : دعوتگرم اى ابراهيم , پس (دعوت حق را) اجابت كن !.
ابراهيم (ع ) گفت : آيا ديده اى كه دوستى جان دوست خود را بگيرد؟
پس خداى عزوجل فرمود: اى مـلـك الـمـوت , نزد ابراهيم برو و به اوبگو: آيا ديده اى كه دوستى ديدار دوستش راخوش نداشته باشد؟
دوست شيفته ديدار دوست خود است .

در خبرى آمده است پس ابراهيم گفت : اى ملك الموت , هم اينك جانم را بستان .

ـ كسى كه مشتاق باشد, سراسر شب (ياپاس آخر شب ) را راه پيمايد.
ـ كسى كه شوق (به چيزى ) داشته باشد,(غير آن را) فراموش كن .

ـ كسى كه دوستدار ديدار خداى سبحان باشد, دنيا را از ياد برد.

ديدار در قرآن .

 ـ ابـومـعـمـر سـعـدانـى : مردى خدمت اميرالمؤمنين على بن ابى طالب (ع ) آمد و عرض كرد:اى امـيـرالـمـؤمـنـيـن مـن در كـتاب آسمانى خدا شك كرده ام ! حضرت به او فرمود: افسوس بر تو! بـگـوچـيـسـت آن چـه كـه در آن شـك كـرده اى عـرض كـرد: مـلاحظه مى كنم كه خداوند جل جـلالـه مـى فـرمـايـد: ((بـلكه آنان به ديدار پروردگارشان بى ايمانند)) و درباره مؤمنان فرموده اسـت :((آنـان كـه گـمـان دارند با پروردگارشان ديدارمى كنند و به سوى او باز مى گردند)) و فرموده است : ((درود آنان در آن روزى كه او را ديدارمى كنند, سلام است )) و فرموده است : (( هر كـس بـه ديـدار پـروردگـارش امـيـد دارد, (بـدانـد كـه )وعـده خـدا آمـدنى است )) و فرموده است :((هركس به ديدار پروردگارش اميد دارد, بايدكارى شايسته كند)).
يـك بـار مـى گـويـد كـه او را ديـدار مى كنند ويك بار مى گويد كه ديدگان او را در نمى يابند و اوديـدگان را در مى يابد و بار ديگر مى گويد: ((به اواحاطه علمى پيدا نمى كنند)) اين ها چيست اى امـيـرمـؤمـنـان وچـگـونـه درآن چـه شـنـيدى شك نكنم ؟
حضرت فرمود: اما آيه ((بلكه آنان به ديـدارپـروردگـارشـان بـى ايمانند)) و اين سخن خداوند ازمؤمنان : ((كسانى كه گمان دارند با پـروردگـارشـان ديدار مى كنند)) و اين سخن او درباره ديگران :((تا روزى كه او را ديدار كنند به سبب خلف وعده اى كه با خدا كردند)) و آيه ((پس كسى كه به ديدار پروردگارش اميد دارد, بايد كارى شايسته كند)) اما آيه ((بلكه آنان به ديدار پروردگارشان بى ايمانند)), مراد از ديدار رستاخيز اسـت كـه خداوند عزوجل آن را ديدار خود ناميده است همچنين اين آيه درباره مؤمنان : ((آنان كه گـمـان دارنـد بـا پـروردگـارشان ديدار مى كنند)), يعنى يقين دارند كه برانگيخته و محشور و حـسـابـرسى مى شوند و پاداش و كيفر مى بينند پس گمان دراين جاى بخصوص به معناى يقين اسـت همچنين است آيه : ((پس هركه به ديدارپروردگارش اميد دارد, بايد كارى شايسته كند))و آيـه ((كـسـى كـه بـه ديـدار پـروردگارش اميد دارد,(بداند كه ) وعده خدا آمدنى است )), يعنى كـسـى كـه ايـمان دارد برانگيخته مى شود, زيرا وعده خدادرباره پاداش و كيفر حتما آمدنى است ديداردر اين جا به معناى رؤيت نيست , بلكه به معناى برانگيخته شدن است پس , تمام آن چه را كه دركـتـاب خدا راجع به ديدار خدا آمده است , فهم كن كه در تمام اين ها به معناى برانگيخته شده اسـت هـمـچـنـين آيه ((درود آنان در روزى كه او را ديدارمى كنندسلام است )), يعنى درروزى كه برانگيخته مى شوند, ايمان از دل هايشان زايل نمى شود.
آن مـرد عرض كرد: آسوده ام كردى اى اميرمؤمنان , خداوند آسوده ات گرداند, زيرا كه گرهى از كار من گشودى .

سرگرمى و غفلت .

سرگرمى و غفلت .

 قرآن .

((بدانيد كه زندگى دنيا, در حقيقت , بازى است وسرگرمى و زيور و فخر فروشى ميان شما)).
((و از مـردم كـسـى اسـت كه سخن بيهوده را مى خرد, تابه نادانى مردم را از راه خدا گمراه كند و قرآن را به مسخره مى گيرد اينان برايشان عذابى خوار كننده است )).


جلد 11 - بخش 8

((و چـون تـجارتى يا سرگرميى ببينند, به سوى آن پراكنده مى شوند و تو را همچنان ايستاده رها مى كنندبگو: آن چه نزد خداست , از سرگرمى و تجارت بهتر است و خدا بهترين روزى دهندگان است )).
ـ امـام على (ع ): اى بندگان خدا! كجايندكسانى كه عمر دراز كردند و از نعمتهابرخوردار شدند و دانش آموخته شدند وفهميده گشتند و مهلت داده شدند و سرگرم وغافل شدند؟
.
ـ اى مردم ! از خدا بترسيد, زيرا هيچ كسى عبث آفريده نشده است , تا به سرگرمى و غفلت گذراند و مهمل رها نشده است تابيهودگى كند.
ـ خـداوند سبحان , هيچ كارى را عبث نيافريد كه در نتيجه به سرگرمى و غفلت گذراند و خداى سبحان , هيچ چيزى را به حال خود رها نكرد, تا بيهودگى كند.
ـ از سـرگرمى (و كارهاى غفلت آور)دورى كن , زيرا كه تو بيهوده آفريده نشده اى , تا در نتيجه به سرگرمى بپردازى ومهمل رها نشده اى تا بيهودگى كنى .

ـ آيـا بـه هـمـين دل خوش كنم كه گفته شود: اين امير مؤمنان است , اما درسختى هاى روزگار شـريك و همدرد آنان ,يا در سختى زندگى سرمشق ايشان نباشم ؟
من آفريده نشده ام كه خوردن غـذاهـاى لـذيـذو رنگارنگ مرا به خود مشغول سازد,همانند حيوان به آخور بسته اى كه همه هم وغـمـش علوفه اوست , يا همچون حيوان رهايى كه در ميان زباله ها مى چرد و شكمش را از علف پر مـى كـنـد و از آن چـه در انتظاراوست , غافل است يا آفريده نشده ام كه سرخود رها شوم يا بيهوده بگذرانم .

ـ سرگرمى (و غفلت ), خوراك حماقت است .

ـ سرگرمى (و غفلت ), از ميوه هاى نادانى است .

ـ امام هادى (ع ) :هزل گويى , شوخى كم خردان و كار نادانان است .

ـ امام على (ع ) : بالاترين خردمندى ,دورى كردن از لهو است .

ـ از هر كارى كه به آن نيازى نداريد,دورى كنيد.
ـ كـسى كه تو را به واسطه باطل خشنودگرداند و به كارهاى سرگرم كننده و غيرجدى ترغيبت كند, به تو خيانت كرده است .

ـ زنـهـار كه دنيا با سرگرمى هاى دروغين خود تو را نفريبد, زيرا هوس سرانجام به پايان مى رسد و گناهانى كه كسب كرده اى برايت باقى مى ماند.
ـ بدترين چيزى كه عمر در آن تلف مى شود, بازى است .

ـ چونان كسى مباش , كه بدون عمل به آخرت اميد بسته است اگر بيمار شود,پشيمان مى گردد و چـون تـندرستى يابد,آسوده خاطر و غافل مى شود به غفلت گذراندن با توانگران را, از به ياد خدا بودن در كنار درويشان بيشتر دوست دارد.

پيامدهاى سرگرمى كردن .

ـ امام على (ع ): سرگرمى كردن , خداى مهربان را به خشم مى آورد و شيطان راخشنود مى سازد و قرآن را از ياد مى برد.
ـ همنشينى با اهل سرگرمى , قرآن رابه فراموشى مى سپارد و شيطان را حاضرمى كند.
ـ سرگرمى , تصميمات جدى را تباه مى كند.
ـ كارهاى باطل و بيهوده , (انسان را)در گمراهى ها مى افكنند.
ـ سرگرمى , با بازى شروع مى شود وبه جنگ و دعوا ختم مى گردد ((14)) .

ـ بسا سرگرمى , كه آزاده اى را برماند.
ـ عمر خود را در سرگرمى ها هدر مده ,كه بى هيچ اميدى (به ثواب الهى ) از دنيابروى .

ـ مجالس سرگرمى (و خوشگذرانى ),ايمان را تباه مى كند.

شيفته سرگرمى .

 ـ امام على (ع ): دورترين مردم ازصلاح , كسى است كه شيفته سرگرمى است .

ـ دورترين مردم از موفقيت , كسى است كه شيفته سرگرمى و شوخى اس .

ـ كسى كه زياد به سرگرمى بپردازد,احمق شمرده شود.
ـ كسى كه زياد به سرگرمى بپردازد,عقلش كم است .

ـ كسى كه دلباخته بازى و شيفته سرگرمى و خوشگذرانى باشد, رستگارنمى شود.
ـ كسى كه شيفته بازى و دلباخته سرگرمى و خوشى باشد, خردمند نيست .

ايمان و سرگرمى .

 ـ امـام حـسـن (ع ) : مـؤمـن , سـرگـرمى نمى كند تا در نتيجه غافل گردد پس هرگاه بينديشد اندوهگين شود.
ـ امام على (ع ): مؤمن , سرگرمى راناخوش داردو با كارهاى جدى دمخور است .

ـ در وصف مؤمن ـ : وقتش پر است .

ـ امـام صـادق (ع ) ـ دربـاره كـسى كه براى سرگرمى دنبال شكار مى رود ـ :مؤمن , فرصت چنين كـارهـايـى را نـداردآخرت جويى او را از سرگرمى باز داشته است ـ تا آن جا كه فرمود: ـ مؤمن به هـيـچ يك از اين كارها نمى رسد, او را چه به سرگرمى ها؟
كارهاى لهو و سرگرم كننده ,سختدلى مى آورد و نفاق بر جاى مى گذارد.
ـ در مجمع البيان آمده است : از معمرنقل شده كه گفت : كودكان به يحيى گفتند: بيابا هم بازى كنيم يحيى گفت : ما, براى بازى آفريده نشده ايم از اين جاست كه خداونددرباره او فرموده است : ((و از كودكى به اوحكمت (نبوت ) داديم )) اين مطلب ازحضرت رضا(ع ) روايت شده است .

ـ امـام صـادق (ع ) ـ در پـاسـخ بـه سـؤال صـفـوان جمال از دارنده مقام امامت ـ :دارنده اين مقام سـرگـرمـى و بـازى نـمـى كـند دراين هنگام ابوالحسن موسى كه كودك بودوارد شد او با خود بزغاله اى مكى داشت ومرتب به او مى گفت : پروردگارت را سجده كن حضرت صادق (ع ) او را در آغوش كشيدو فرمود: پدر و مادرم فداى كسى كه سرگرمى و بازى نمى كند.
ـ امـام عـلى (ع ): شگفتا از پسر نابغه ! درميان شاميان شايع كرده كه در من لودگى است و مردى بـازيـگـوش هستم و كارم شوخى و بازى است ! او سخن نادرستى گفته و به گفتارى گناه آلود, زبـان گـشـوده اسـت هـان ! به خدا سوگند كه ياد مرگ مرا از بازى باز مى دارد و فراموش كردن آخرت , او را ازگفتن حق باز مى دارد.

سرگرمى مؤمن .

 ـ امـام باقر(ع ): سرگرمى مؤمن در سه چيز است : لذت بردن از زنان , بذله گويى بابرادران و نماز شب .

ـ پـيامبر خدا(ص ): هرگونه سرگرمى براى مؤمن نادرست است , مگر در سه كار:در تربيت اسب , تيراندازى با كمانش و بازى و شوخى با همسرش , زيرا اين سه كار, حق است .

ـ بهترين سرگرمى مؤمن , شناست وبهترين سرگرمى زن , ريسندگى .

ـ هر چيزى كه در شمار ياد خدا نباشدسرگرمى و بازى است , مگر چهار كار: بازى و شوخى مرد با هـمسرش , تربيت كردن انسان اسبش را, قدم زدن مرد ميان دو هدف (تيراندازى ) و آموزش دادن شنا.
ـ تفريح و بازى كنيد, زيرا من خوش ندارم كه در دين شما, سختى و خشونت ديده شود.
در صورتى كه اين حديث درست باشدبايد آن را حمل بر همان تفريحات وسرگرمى هاى پيشگفته كرد كه براى مؤمن سودمند هستند.

كبوتر بازى .

 ـ پيامبر خدا(ص ): كبوتران پرنده , كس و كاران منافقانند.
ـ امام على (ع ): پيامبر(ص ) مردى را ديدكه كبوتر مى پراند فرمود: شيطانى دنبال شيطانى مى رود.
ـ از انـس بـن مـالك : رسول خدا(ص )مردى را ديد كه دنبال كبوترى است فرمود:شيطانى دنبال شيطانى است .

ـ ابـو هـريره : رسول خدا(ص ) مردى راديد كه كبوتر ماده اى را تعقيب مى كندفرمود: شيطانى در تعقيب ماده شيطانى است .

لواط.

لواط.

 قرآن .

((و لوط را (فرستاديم ) هنگامى كه به قوم خود گفت :آيا آن كار زشت را مرتكب مى شويد كه هيچ كـس ازجـهـانيان در آن بر شما پيشى نگرفته است ؟
شما از روى شهوت به جاى زنان با مردان در مى آميزيد, آرى شماگروهى تجاوزكاريد)).
ـ پيامبر خدا(ص ): بيشترين چيزى كه براى امتم از آن مى ترسم , عمل قوم لوطاست .

ـ اگر ديديد كسى كار قوم لوط را مى كند,كننده و دهنده را بكشيد.
ـ هركس در نزديكى با مردهامداومت ورزد, نميرد تا آن كه مردان را به خوددعوت كند.
ـ امـام عـلى (ع ): هركس با ميل و رغبت اجازه دهد كه با او بازى شود, خداوندشهوت زنان را در او قرار دهد.

علت تحريم لواط.

 ـ امام رضا(ع ): علت تحريم روى آوردن مردان به مردان و زنان به زنان , يكى ساختار وجودى زنان و سـرشـت وجـودى مـردان اسـت (كه هر يك براى جنس مخالف آفريده شده است ) و ديگر اين كه روى آوردن مـردان بـه مردان و زنان به زنان سبب از بين رفتن نسل (بشر) و برهم خوردن نظم و تدبير (جامعه ) و نابودى دنياست .

ـ امـام صـادق (ع ) ـ در پـاسـخ بـه پـرسـش زنـديـق از عـلت تحريم لواط ـ : به خاطر اين كه اگر غـلامـبـارگـى حلال بود, در آن صورت مردها از زن ها بى نياز مى شدند و اين موجب از بين رفتن نسل و بى شوهر ماندن زن هامى شد و در تجويز لواط مفاسد بسيارى بود.
زنديق پرسيد: چرا نزديكى كردن باحيوانات , حرام شده است ؟
.
حـضـرت فـرمود: خداوند خوش نداشته كه مرد آب خود را هدر دهد و با غير همنوع خود, نزديكى كند.
اگر اين كار را اجازه مى داد, هر مردى يك ماده الاغ مى بست و هم از آن سوارى مى گرفت و هم با آن نـزديـكى مى كرد و دراين كار مفاسد بسيارى بود لذا خداوندپشت هاى اين حيوانات (سوارى و بـاركـشى از آن ها) را بر مردم حلال كرده وفرجهايشان را برايشان حرام فرموده است وبراى مردها زن ها را آفريد تا با آنان همدم شوند و به آن ها آرامش گيرند و زنان جايگاه شهوات مردان و مادران فرزندان ايشان باشند.
ـ امـام عـلـى (ع ): خداوند ايمان را براى پاك كردن از لوث شرك واجب فرمود وترك لواط را از بهر افزايش نسل .

لواط كننده .

 ـ پـيامبر خدا(ص ): هان ! لعنت خدا وفرشتگان و مردم همگى بر كسى كه خودارضايى كند و بر هر كسى كه به غلامبارگى روى آورد.
ـ هـر فردى از امت من كار قوم لوط راانجام دهد و بر اين كار بميرد, مهلت داده مى شود تا در لحد گـذاشته شود زمانى كه درلحد گذاشته شد, بيش از سه روز نمى پايد كه زمين او را به ميان قوم هلاك شده لوط پرت مى كندو روز قيامت با آن ها محشور مى شود.
ـ مـيمون لبان : نزد امام صادق (ع ) بودم كه در حضور ايشان آياتى از سوره هود خوانده شد چون به ايـن آيـه رسيده شد: ((و سنگهايى از (نوع ) سنگ گلهاى لايه لايه بر آنان بارانديم (سنگهايى ) كه نزد پروردگارت نشان زده بود و آن از ستمگران دورنيست )), حضرت فرمود: هر كس بر عمل لواط مـداومت ورزد و توبه نكرده بميرد,خداوند يكى از آن سنگها را بر او بزند كه مرگش در آن باشد و هيچ كس آن را نبيند.

لواط دهنده .

 ـ امام صادق (ع ): خداى متعال , شهوت مؤمن را در كمر او قرار داده است و شهوت كافر را در مقعد او.
ـ در شيعيان ما هر خصلتى باشد, سه خصلت در آن ها نيست : در ميان آن ها كسى كه دست گدايى دراز كـنـد, وجود ندارد درميان آن ها بخيل , وجود ندارد و در بين آن هاكسى كه لواط دهد, يافت نمى شود.
ـ خداوند نشستن بر استبرق بهشت را بردبرهاى نكاح شده حرام كرده است .

سرزنش .

سرزنش خود.

 قرآن .

((و چون كار از كار گذشت (و داورى صورت گرفت ),شيطان مى گويد: در حقيقت خدا به شما وعـده راست داد ومن به شما وعده دادم و با شما خلف وعده كردم و مرا برشما هيچ تسلطى نبود جـز ايـن كـه شما را دعوت كردم وشما هم اجابتم كرديد پس مرا سرزنش نكنيد و خود راسرزنش كنيد)).
ـ امـام عـلـى (ع ): هـيـچ سـتاينده اى , جزپروردگار خود را نستايد و هيچ سرزنشگرى , جز خود را سرزنش نكند.
ـ مسيح (ع ): اى بندگان بد! مردم رابر اساس گمان (بدى كه به آن ها مى بريد)سرزنش مى كنيد و خود را با وجود يقين (به بدى و گنهكارى خويش ) سرزنش نمى كنيد؟
!.
ـ امـام عـلـى (ع ): هر كس خود را درجايگاه هاى تهمت قرار دهد, نبايد كسى راكه به او گمان بد مى برد سرزنش كند.

بسا سرزنش شده اى كه گناهى نكرده است .

 ـ امام حسن (ع ) ـ در وصف يكى ازبرادران خود ـ : هيچ كس را به خاطر كارى كه جاى عذر داشت , سرزنش نمى كرد (وصبر مى كرد) تا عذرخواهى ببيند.
ـ امـام عـلـى (ع ): مـرا در گذشته برادرى بود در راه خدا هيچ كس را براى عملى كه عذرى توان داشت سرزنش نمى كرد, تا اين كه عذرخواهى او را بشنود.
ـ بسا ملامت شده اى , كه بى گناه است .

ـ در بـخـشـى از نامه خود به معاويه ـ :من كسى نيستم كه از خرده گيرى هايى كه بربدعتهاى او (عـثـمـان ) مى كردم پوزش بخواهم , اگر ارشاد و راهنماييهايى كه او رامى كردم گناه است (گو باش ), زيرا بساسرزنش شده اى كه گناهى ندارد.

سرزنش و آداب آن .

 ـ امام على (ع ): سرزنش كردن و گله گزارى مايه حيات (وپايدارى ) دوستى است .

ـ نادان را سرزنش مكن , كه با تودشمن مى شود و خردمند را سرزنش كن , باتو دوست مى شود.
ـ هرگاه سرزنش كردى , (جايى براى دوستى ) باقى بگذار.
ـ از سـفـارشـهاى آن حضرت به فرزندبزرگوارش حسن (ع ) ـ : هرگاه خواستى ازبرادرت ببرى , جـايـى بـراى آشـتـى او از خودباقى بگذار تا اگر روزى پشيمان شود از آن جا (به دوستى ديرين ) برگردد.
ـ از خـشم خود جايى براى خشنوديت باقى بگذار و هرگاه پرواز كردى مانندجوجه پر درنياورده , فرود آى (در هنگام خشم زياد اوج نگير بلكه زود از آسمان خشم فرود آى ).
ـ نه دوستيت سودايى باشد و نه دشمنيت نابود كننده , (بلكه ) دوست خود رادر حد اعتدال دوست بدار و با دشمنت درحد اعتدال دشمنى كن .

زياده روى در سرزنش كردن .

 ـ امام على (ع ): زياده روى در سرزنش ,آتش لجاجت را شعله ور مى كند.
ـ زنـهـار از سرزنش كردنهاى مكرر,زيرا اين كار بر گناه (و خلافكارى ) جرى مى كند و سرزنش را بى ارزش مى سازد.
ـ زياد سرزنش مكن , زيرا اين كاركينه به بار مى آورد و به دشمنى و نفرت مى كشان .

ـ سرزنش زياد, باعث شك وبدگمانى مى شود.
مثل ها.

مثل ها و نمونه ها.

 قرآن .

((و اين مثل ها را براى مردم مى زنيم , و(لى ) جزدانشوران آن ها را درنيابند)).
((و بـراسـتـى در ايـن قـرآن از هـرگونه مثلى , گوناگون آورديم ولى بيشتر مردم جز سر انكار ندارند)).
((و بـراسـتـى در اين قرآن , براى مردم از هرگونه مثلى آورديم , و(لى ) انسان بيش از هر چيز سر جدال دارد)).
((و قـطـعـا بـه سـوى شما آياتى روشنگر و مثلى ازكسانى كه پيش از شما روزگار به سر برده اند وموعظه اى براى اهل تقوا فرود آورديم )).
ـ امـام عـلـى (ع ): اى بـندگان خدا! شما رابه پروا داشتن از خدايى سفارش مى كنم كه براى شما مثل ها زده و مدت عمرتان راتعيين كرده است .

ـ انواع مثل ها براى خداوندان خرد ودل زده مى شود.
ـ مثل ها , براى عبرت آموزان زده مى شود.
ـ مثل ها , براى درس گرفتن زده مى شو.
ـ پـيـامبر خدا(ص ) ـ در پاسخ به اين سؤال كه صحف ابراهيم چه بوده است ـ :همه آن ها مثل بوده است .

ـ امـام عـلـى (ع ) و فرستادگان خود رابه سوى جن و انس فرستاد, تا براى آن هاپرده از روى دنيا بردارند و نسبت به بدى هاو سختى هايش به آنان هشدار دهند و از دنيابرايشان مثل ها بزنند.
ـ وه كـه چـه مـثـل هـاى درسـت و پـنـدهاى شفابخش , اگر با دل هايى پاك و گوشهايى شنوا و انديشه هاى استوار و خردهاى محكم و دورانديش , برخورد كنند.

حكم همانندها.

 ـ امام على (ع ): هرگاه كارها همانند(يا مشتبه ) شوند, پايان آن ها به آغازشان سنجيده مى شود.
ـ بـه فـرزنـد بزرگوار خود حسن (ع ) ـ :از آن چه بوده , به آن چه نيست راه ببر, زيراكه امور (دنيا) همانندند.
ـ پـيـامـبر خدا(ص ): به خدا قسم , آن چه ازاين دنياى شما گذشته , با پرز و ريشه هاى اين برد من برابرى نمى كند و شباهت آن چه از آن باقى مانده با آن چه گذشته , از شباهت آب به آب بيشتر است .

ـ امـام على (ع ): هرگاه قرآن تو را به خصلت زيبايى فرا خواند, خودت را به همانندهاى آن خصلت نيز بيارا.
ـ در اين باره بينديش , زيرا هرنمونه اى دليل بر همانند آن است .

ـ در خطبه قاصعه ـ : نمونه هايى ازخشم خدا و بلاهاى كشنده او و حوادث ورخدادهايش در اختيار شما قرار دارد پس , ازروى بى خبرى و نادانى نسبت به مؤاخذه خدا ودست كم گرفتن هجوم او و ايمن پنداشتن خوداز كيفرش , وعده عذاب او را دير نيانگاريد.
ـ نـيـز در هـمـان خطبه ـ : از احوال (وسرگذشت ) زادگان اسماعيل وفرزندان اسحاق و فرزندان اسرائيل (ع ) پند گيريد, زيرا كه همسانى بسيارى است ميان احوال وسرگذشت هاو همانندى نزديكى است ميان نمونه ها.

مثل حق و باطل .

 قرآن .

((از آسـمـان , آبى فرو فرستاد پس رودخانه هايى به اندازه گنجايش خودشان روان شدند و سيل , كـفـى بلندروى خود برداشت و از آن چه براى به دست آوردن زينتى يا كالايى در آتش مى گدازند هم , نظير آن كفى برمى آيد خداوند حق و باطل را چنين مثل مى زند اما كف ,بيرون افتاده از ميان مـى رود, ولـى آن چـه بـه مـردم سودمى رساند در زمين (باقى ) مى ماند اين چنين خداوندمثل ها مى زند)).

مثل راه خدا.

 قرآن .

((اين است راه راست من , پس , از آن پيروى كنيد و ازراه ها(ى ديگر) كه شما را از راه وى پراكنده مـى سـازدپـيروى مكنيد اين هاست كه (خدا) شما را به آن سفارش كرده است , باشد كه تقوا پيشه كنيد)).
ـ پـيـامـبر خدا(ص ): خداوند راه راستى رامثل زده است كه در دو كناره آن , دو سراى است داراى درهـايـى گـشوده و جلو درها پرده هايى آويزان است در سر راه يك دعوتگرى دعوت مى كند و در بالاى راه دعوتگر ديگرى فرامى خواند و خداوند به سراى سلامت دعوت مى كند و هر كه را بخواهد به راه راست رهنمون مى شود آن درهايى كه در دو كناره راه است ,حدود خدا مى باشد كه هر كس در حدود خداوارد شود پرده بالا رود و آن دعوتگرى كه ازبالاى راه دعوت مى كند, واعظ پروردگار اوست .

ـ خـداونـد, راه راستى را مثل زده كه در دوطرف آن دو ديواراست , داراى درهايى گشوده و جلو درهـا پـرده هـايـى آويـزانـند در مدخل راه ,دعوتگرى مى گويد: اى مردم ! همگى به راه درآييد و پـراكـنـده نـشـويـد دعوتگر ديگرى نيز ازفراز راه (مردم را به درآمدن در راه ) دعوت مى كند پس هـرگـاه انـسان بخواهد يكى از آن درها را بگشايد, او مى گويد: واى بر تو! آن را بازمكن , زيرا اگر بازش كنى وارد آن مى شوى آن راه , اسلام است و آن دو ديوار حدود خدا ودرهاى گشوده محارم خـدا و آن دعـوتگر سر راه ,كتاب خدا و آن دعوتگر فراز راه , واعظ خداى متعال است كه در دل هر مسلمانى مى باشد.
ـ ابـن مـسـعـود: رسـول خدا(ص ) با دستش خطى كشيد و آن گاه فرمود: اين راه راست خداست سـپـس در سـمت راست و چپ آن خطوطى رسم كرد و فرمود: بر سر هر يك از اين راه ها شيطانى اسـت كـه بـه آن فـرا مى خواند حضرت سپس اين آيه را خواند: ((واين است راه راست من پس , ازآن پيروى كنيد و ازراه ها(ى ديگر) پيروى مكنيد)).

مثل پيامبر(ص ) و امت و رسالت او.

 ـ پيامبر خدا(ص ): حكايت من و شما,حكايت مردى است كه آتش افروخته وپروانه ها و ملخ ‌ها خود را بـه درون آن مـى انـدازنـد و او آن هـا را از آتش دور مى كندمن هم كمربند شما را گرفته ام و از آتش دورتان مى كنم وشما از دستان من مى گريزيد.
ـ حـكايت من و شما, حكايت عده اى است كه از هجوم دشمنى به خود مى ترسند واز اين رو, مردى را مـى فـرستند كه برايشان قراولى دهد و در همين حال , او دشمن رامى بيند و از بيم آن كه مبادا پـيـش از ايـن كـه نـزدافرادش برود وبه آنان هشداردهد,دشمن به آن ها برسد, با لباس خود سه بار علامت مى دهد: اى مردم به شما حمله شده است .

ـ در حـقـيـقـت حكايت من و شما وپيامبران , حكايت گروهى است كه بيابانى خشك و سوزان را مى پيمايند و نمى دانندمسافتى كه پيموده اند بيشتر است يا آن چه مانده خسته و كوفته مى شوند و تـوشـه شـان بـه پـايـان مـى رسد و در وسط بيابان مى افتند ويقين مى كنند كه از بين مى روند در هـمـيـن حـال نـاگـاه مـردى حـلـه بـر تن در حالى كه ازسرش آب مى چكد, نمايان مى شود آن عده مى گويند: اين مرد تازه از آبادى مى آيدپس , چون به آن ها مى رسد مى گويد: هان !شما را چه شـده اسـت ؟
آن عده مى گويند:مى بينى كه از كمر افتاده ايم و توشه مان تمام شده و در وسط اين بيابان از پا در آمده ايم ونمى دانيم بيشتر راه را پيموده ايم يا كمترش را آن مرد مى گويد: اگر شما را بـه آبى گوارا وباغ و بستانهاى سرسبزم برسانم , به من چه مى دهيد؟
آن ها مى گويند: هر چه تو بـگـويى فرمان خواهيم برد آن مرد آن ها را به باغهايى سرسبز و خرم و آبى گوارا مى رساندو پس از درنـگـى كـوتـاه به آن ها مى گويد:برخيزيد تا شما را به باغ و بستان هاى سرسبزتر از اين جا و آبى گـواراتـر از ايـن آب بـبرم اما بيشتر آن عده مى گويند: چيزى نمانده بود كه به همين مقدار هم دسـت نـيـابـيـم لـيـكـن گـروهـى از ايـشـان مى گويند: مگر بااين مرد عهد وپيمان نبستيد كه نافرمانيش نكنيد او در اول به شما راست گفت و اين حرفش هم مانند حرف اولش راست است پس ايـن گـروه با او به راه مى افتند و او آن هارا به باغهايى خرم و آبى گوارا مى رساند اماديگران شب هنگام گرفتار شبيخون دشمن مى شوند و صبحگاه ازآنان چيزى جز كشته و اسير باقى نمى ماند.
ـ حـكايت من و آن چه خداوند مرا به آن مبعوث كرده , حكايت مردى است كه نزدمردمى مى رود و مى گويد: اى مردم ! من باچشم خود لشكر (دشمن ) را ديدم و همانامن هشدار دهنده عريانم خود را بـرهـانـيـد!خـود را بـرهـانـيـد! پـس , گـروهـى از آن مـردم اطاعتش مى كنند و شب هنگام رهـسـپـارمـى شـونـد و بـه آرامى پيش مى روند و نجات مى يابند, و گروهى از ايشان سخن او را دروغ مى شمارند و در جاى خود شب را مى گذرانند وآن لشكر سپيده دم بر ايشان مى تازد و همه راقلع و قمع مى كند اين است حكايت كسى كه ازمن اطاعت كند و از آن چه آورده ام پيروى نمايدو حكايت كسى كه از من نافرمانى كند و آن چه رااز حق آورده ام دروغ شمارد.

مثل پيامبر(ص ) و قيامت .

 ـ پـيـامبر خدا(ص ): حكايت من و قيامت ,مانند دو اسب مسابقه است حكايت من وقيامت , حكايت مردى است كه عده اى او رابراى خبر يافتن از وضعيت دشمن پيشاپيش روانه كرده اند و او از ترس اين كه دشمن زودتراز او خود را به مردمش برساند, جامه اش رادرمى آورد و با آن علامت مى دهد: به شما حمله شده ! به شما حمله شده ! من هستم ! من هستم !.

مثل قرآن .

 ـ پـيـامـبـر خـدا(ص ): حكايت قرآن و مردم ,حكايت زمين و باران است در حالى كه زمين مرده و خـشكيده است , ناگاه خداوند بر آن باران مى فرستد و زمين تكان مى خورد سپس باران هاى تند را فـرو مـى ريزاند و زمين تكان مى خورد و رشد مى كند آن گاه پشت سر هم نهرها و دره ها را جارى مـى سـازد, تـا آن كـه زمـيـن مـى رويد و گياهانش باليدن مى گيرند و خداوندآن چه را كه مايه آراسـتـگـى زمين و خوراك مردم و حيوانات است از دل آن بيرون مى آورد قرآن نيز با مردم چنين مى كند.
ـ حـكـايت هدايت و دانشى كه خداوند مرا به آن ها مبعوث كرده , حكايت باران بسيارى است كه در سرزمينى ببارد قسمتى از آن سرزمين كه پاكيزه (و مناسب ) است , آب را به خودمى پذيرد و گياه و عـلف فراوانى را مى روياند وبخشى از آن كه سخت است آب را نگه مى داردو خداوند با آن , مردم را بـهـره مند مى سازد, زيرااز آب آن جا مى نوشند و مزارع خود را آبيارى مى كنند و چارپايانشان را مى چرانند و قسمتى ازآب باران هم به جاهاى ديگرى از آن سرزمين مى ريزد كه كوير است , نه آبى نـگـه مى دارد و نه گياهى مى روياند اين است مثل كسى كه در دين خدا دانا شود و آن چه خداوند مرا به آن فرستاده است او را سود بخشد و بياموزد و آموزش دهدو مثل كسى كه به سبب آن سرى بلند نكرده وهدايت خدا را كه براى آن فرستاده شده ام ,نپذيرفته باشد.

مثل امت پيامبر(ص ).

 قرآن .

((مـحمد فرستاده خداست و كسانى كه با اويند, بركافران سختگير (و) با همديگر مهربانند آنان را در ركوع و سجود مى بينى فضل و خشنودى خدا را خواستارندعلامت (مشخصه ) آنان بر اثر سجود در چهره هايشان است اين صفت ايشان است در تورات و مثل آن ها درانجيل چون كشته اى است كه جـوانه خود برآورد و آن رامايه دهد تا ستبر شود و بر ساقه هاى خود بايستد ودهقانان را به شگفت آورد, تا از (انبوهى ) آنان (خدا)كافران را به خشم در اندازد خدا به كسانى از آنان كه ايمان آورده و كارهاى شايسته كرده اند, آمرزش وپاداش بزرگى وعده داده است )).
ـ پيامبر خدا(ص ): حكايت امت من ,چون باران است كه خداوند متعال در آغاز آن خير و بركت قرار مى دهد و در آخر آن نيز خيرو بركت .

ـ حكايت امت من , چون باران است كه معلوم نيست اول آن باران بهتر است يا آخرش .

ـ در حـقـيقت حكايت اين امت , حكايت باران است كه معلوم نيست آغازش بهتر است يافرجامش و در اين ميان راهى است كج كه نه من از آن هستم و نه آن از من .

ـ حـكايت شما, اى امت ! حكايت لشكرى است كه اول آن حركت كرده و بانگ كوچيدن سر داده شده است چه زود دنباله آن لشكر به اولينشان مى پيوندند! به خدا سوگند دنيا در برابرآخرت به اندازه نـفـس خـرگوشى بيش نيست بشتابيد, بشتابيد, اى بندگان خدا! و ازپروردگارتان , خدا, كمك بگيريد.
ـ مـثـل اين امت , در حقيقت مثل باغى است كه يك سال گروهى را از آن تغذيه كند وسالى ديگر گـروهـى ديـگـر را شـايد آخرين گروه اين امت , داراى ريشه اى استوارتر و شاخ وبرگى زيباتر و ميوه اى شيرين تر باشد و خيرش بيشتر و عدالتش گسترده تر و فرمانروايى اش درازتر.
ـ حـكـايـت امت من , حكايت باغى است كه صاحبش به آن رسيدگى كند و چاه ها وجوى هايش را حفر نمايد و خانه هايش را آماده سازد و شاخه هاى خشك درختانش را ببرد, به طورى كه يك سال گـروهى را ميوه دهد و سال ديگر گروهى ديگر را و اى بسا كه سالهاى آخرخوشه هايش پربارتر و شـاخـه هايش بلندتر باشدسوگند به آن كه مرا به حق برانگيخت , هر آينه عيسى بن مريم در ميان امت من , جانشينان حواريان خود را خواهد يافت .

مثل اهل بيت پيامبر(ص ).

 ـ پيامبر خدا(ص ): مثل اهل بيت من , مثل كشتى نوح است كه هر كس سوارش شد نجات يافت و هر كس كه از آن باز ماند غرق گش .

ـ در حقيقت حكايت وجود اهل بيت من در ميان شما, حكايت كشتى نوح (ع ) است كه هركس وارد آن شد نجات يافت و هر كس سوارش نشد غرق شد.
ـ حـكـايت وجود اهل بيت من در ميان شما, حكايت كشتى نوح است كه هركس سوارش شد نجات يافت و هر كس از آن باز ماندنابود شد.
ـ مـثل وجود اهل بيت من در ميان شما,مثل كشتى نوح است كه از قوم نوح هر كس درآن نشست نجات يافت و هر كس از آن باز ماندنابود گشت و نيز حكايت باب حطه در ميان بنى اسرائيل است .

ـ مـثـل اهل بيت من در ميان امتم , مثل كشتى نوح است در ميان قوم او, كه هر كس سوارآن شد, نجات يافت و هر كه رهايش كرد, غرق شدونيزبه مانند باب حطه انددر ميان بنى اسرائيل .

ـ هـر كه دين مرا دارد و راه مرا مى رود و ازروش من پيروى مى كند, بايد معتقد به برترى امامان از اهـل بـيـت مـن بـر هـمه امتم باشد, زيرامثل آن ها در ميان اين امت مثل باب حطه درميان بنى اسرائيل است .

ـ ابـوذر: شـنـيـدم كـه رسول خدا(ص )مى فرمايد: حكايت اهل بيت من در ميان اين امت ,به مانند كشتى نوح است كه هر كس سوارش شد نجات يافت و هر كه رهايش كرد غرق شد.
و شنيدم كه رسول خدا(ص ) مى فرمايد: اهل بيت مرا در ميان خود, به منزله سر در بدن بدانيدو به جـاى دو چـشـم در سر تلقى كنيد, زيرا تا سرنباشد, بدن راه به جايى نمى برد و تا چشم نباشد,سر راهى را پيدا نمى كند.
ـ پـيـامـبـر خدا(ص ) ـ به على (ع ) ـ : اى على ! من شهر حكمت هستم و تو دروازه آنى حكايت تو و امامان از نسل تو (بعد از من ),حكايت كشتى نوح است كه هر كس سوارش شدنجات يافت و هر كه از آن باز ماند, غرق شد و(نيز) مثل شما به مانند ستارگان است كه تا روزقيامت هرگاه ستاره اى غروب كند, ستاره ديگرى طلوع مى نمايد.
ـ بـه على (ع ) ـ : اى على ! حكايت وجودتو در ميان امتم , حكايت كشتى نوح است كه هركس سوار آن شد نجات يافت و هر كه از آن بازماند غرق گشت .

ـ امـام عـلـى (ع ): در حقيقت مثل وجود مادر ميان شما, به مانند غار اصحاب كهف و به مانند باب حطه است و آن باب تسليم و اطاعت است پس همگى به اطاعت (خدا) درآييد.
ـ امام صادق (ع ) ـ درباره آيه ((و چاهى متروك و كوشكى افراشته )) ـ : (مقصود از) چاه متروك امام خاموش است و (از) كوشكى افراشته , امام گويا.
ـ در پـاسخ به سؤال از آيه ((خدا نورآسمان ها و زمين است , مثل نور او مانندچراغدانى است كه در آن چراغى است )) ـ : اين مثلى است كه خداوند درباره ما زده است , زيراپيامبر(ص ) و ائمه , صلوات اللّه عليهم اجمعين , ازنشانه ها و علايم وجود خدا هستند كه به واسطه آن ها به توحيد و مصالح دين و شرايع اسلام وفرايض و سنن راه برده مى شود.
ـ امام باقر(ع ) ـ در تفسير همين آيه ـ :(مقصود از) ((چراغدان )) نور علم در سينه پيامبرخدا(ص ) اسـت و ((چراغ در شيشه اى است )),شيشه سينه على (ع ) است , علم پيامبر(ص ) درسينه على (ع ) قرار گرفت .

ـ امـام صـادق (ع ): من شاخه اى ازشاخه هاى آن درخت زيتونم و قنديلى ازقنديلهاى خانه نبوت و تـربـيـت شـده سـفـيران (فرشتگان ) و دست پرورده ارجمندان نيكوكارو چراغى از آن چراغ هاى چـراغدان كه در آن نور نور است و برگزيده كلمه اى كه تا روز قيامت در پشت برگزيدگان , باقى است .

ـ امـام هـادى (ع ) ـ در زيارت جامعه ـ :شما را نورهايى آفريد و سپس به صورت حلقه هايى بر گرد عـرش خـويش قرارتان داد, تاآن كه بر ما منت نهاد و خداوند شما را درخانه هايى قرار داد كه خدا رخصت داده تا (قدر ومنزلت آن ها) رفعت يابد و نامش در آن ها يادشود.
ـ امـام على (ع ): در حقيقت مثل وجودمن در ميان شما, به مانند چراغ در تاريكى است كه هر كس وارد تاريكى شود از نور آن استفاده مى كند.

نمونه برين .

 ـ پيامبر خدا(ص ): ما هستيم كلمه تقواو راه هدايت و نمونه برين و حجت بزرگ ودستگيره استوار.
ـ بـه عـلـى (ع ) ـ : اى عـلـى ! تـو حجت خدايى , تو باب خدايى , تو راه رسيدن به خدايى , تو آن خبر بزرگى , تو صراطمستقيمى , تو نمونه برين .

ـ امـام هـادى (ع ) ـ در زيـارت جـامـعـه ـ :درود بر امامان هدايت و چراغ هاى تاريكى و نشانه هاى پـرهيزگارى و ارباب خرد وصاحبان عقل و ذكاوت و غار و پناهگاه آفريدگان و وارثان پيامبران و نمونه برين .

مثل سخن پاك .

 قرآن .

((آيـا نـديـدى خدا چگونه مثل زده ؟
سخنى پاك به مانند درختى پاك است كه ريشه اش استوار و شـاخـه اش در آسمان است ميوه اش را هر زمانى به اذن پروردگارش مى دهد و خدا مثل ها را براى مردم مى زند,شايد كه آنان پند گيرند)).
ـ امام صادق (ع ) ـ درباره آيه ((ماننددرختى پاك است )) ـ : رسول خدا(ص ) ريشه اين درخت است و امـيـرالـمـؤمـنين (ع ) تنه آن وامامان از نسل آنان شاخه هايش و دانش امامان ميوه اش و شيعيان مؤمن آنان ,برگ هايش هستند.
ـ امـام بـاقر و امام صادق (ع ) ـ درباره آيه ((خداوند مثل زده سخن پاكى را)) ـ :يعنى پيامبر(ص ) و امـامـان بـعد از او ريشه استوار (اين درخت ) هستند و شاخه (آن ),ولايت است براى كسانى كه آن رامى پذيرند.
عـلامه طباطبائى در الميزان , بعد از نقل روايت نخست , مى گويد: اين روايت مى گويد كه مراد از كـلـمه طيبه , پيامبر(ص )است واژه كلمه در گفتار خداوند, بر انسان نيز اطلاق شده است , مانند آيـه ((به كلمه اى از جانب خود, كه نامش مسيح , عيسى بن مريم است )) در هر حال , اين روايت , از باب تطبيق (و تعيين مصداق ) است دليلش هم اين است كه در نحوه تطبيق و نشان دادن مصداق , روايـات گـونـاگون است مثلا دربعضى از آن ها, يعنى همين روايت , آمده است كه ريشه (درخت پاك ) رسول خداست و تنه اش على (ع ) و شاخه هايش امامان (ع ) و ميوه اش دانش آن ها وبرگ هايش شيعيان و در بعضى ديگر, يعنى حديثى كه صدوق از جابر از امام باقر(ع )روايت كرده , آمده است كه درخت رسول خداست و تنه اش على و شاخه اش فاطمه وميوه اش فرزندان او و برگ هايش شيعيان مادر بعضى هم آمده است كه پيامبر و امامان ريشه استوار اين درخت هستند و تنه اش ولايت كسى اسـت كـه آن را بپذيرد چنان كه در كافى به سندش از محمد حلبى از امام صادق (ع ) روايت كرده است .

تفسير.
علما و مفسران درباره اين آيه اختلاف نظردارند و اختلافشان بر سر اين است كه اولا مراد ازكلمه طـيـبـه چـيـست ؟
بعضى گفته اند: مراد شهادت دادن به يگانگى خداست بعضى گفته اند: مراد ايـمـان اسـت بـعضى گفته اند: مراد قرآن است به قولى : مرادمطلق تسبيح و تنزيه (خدا) است به قـولـى : مرادمطلق ثناى خداست به قولى : مراد هر سخن نيكويى است به قولى : مراد همه طاعات است و به قولى هم مراد از آن , مؤمن است .

اخـتـلاف ديـگـرشـان بـر سـر ايـن اسـت كـه مراد ازشجره طيبه چيست ؟
به قول اكثر مفسران , مـراددرخـت خـرمـاسـت به قولى : درخت نارگيل به قولى :هر درختى كه ميوه پاك (خوردنى و مـغذى ) بدهد,مانند درخت انجير و انگور و انار به قولى هم :درختى است كه اوصافش همان است كه خداوندفرموده , هر چند در واقع وجود نداشته باشد.
عـلاوه بـر ايـن دو مـورد اخـتـلاف , درباره اين كه مراداز كلمه ((هر زمان )) چيست , نيز اختلاف كرده اندبعضى گفته اند: مقصود دو ماه است بعضى گفته اند:شش ماه بعضى گفته اند: يك سال تمام بعضى گفته اند: هر بام و شام و به قولى هم : هميشه و همه وقت .

پـرداخـتـن به اين گونه بحث ها و مشاجرات ,انسان را از موضوع اصلى و آن چه كه براى اواهميت دارد, يعنى بحث از معارف كتاب خدا ودست يافتن به مقاصد و اهداف آيات كريمه , بازمى دارد.
آن چـه از تـدبـر در آيـات برمى آيد, اين است كه مراد از كلمه طيبه ـ كه به درختى پاك با چنين و چـنـان صـفـاتى تشبيه شده ـ اعتقاد حق و ثابت است , زيراخداى متعال بعد از اين مثل , به عنوان نـتـيـجه برگرفته از تمثيل , مى فرمايد: ((خدا كسانى را كه ايمان آورده اند, در زندگى دنيا و در آخرت با سخن استوار ثابت مى گرداند )) سخن , همان كلمه است امانه هر كلمه اى از آن جهت كه لـفظ است و به زبان آورده مى شود, بلكه كلمه اى كه متكى بر اعتقاد وعزمى باشد كه انسان بر آن پايدارى كند و در عمل وكردار, از آن منحرف نشود.
خـداونـد مـتـعـال در چند جا از كلام خود, سخنانى نزديك به همين معنا فرموده است مانند آيه ((هـمـاناكسانى كه گفتند پروردگار ما خداست , سپس ايستادگى كردند بيمى بر آنان نيست و اندوهگين نخواهند شد)) و مانند آيه ((كسانى كه گفتند:پروردگار ما خداست , سپس ايستادگى كـردنـد,فرشتگان بر آنان فرود مى آيند (و مى گويند:) هان ,بيم مداريد و غمين مباشيد)) و مانند آيه ((سخن پاكيزه به سوى او بالا مى رود و كار شايسته به آن رفعت مى بخشد)).
ايـن سـخن و كلمه طيبه , همان است كه خداى متعال نتيجه اش را تثبيت اهل آن , يعنى مؤمنان , دردنـيا و آخرت قرار داده است همچنان كه مقابل آن چيزى است كه گمراه ساختن گمراهان و به وجه ديگر, شرك مشركان اثر آن چيز است بدين سان معلوم مى شود كه مراد از كلمه طيبه كلمه توحيد وشهادت دادن حقيقى به يگانگى خداست .


جلد 11 - بخش 9

بنابراين اعتقاد به وحدانيت و يگانگى خدا وايستادگى بر آن , عقيده حقى است كه ريشه اى استوار و مصون از هر گونه تغيير و زوال و بطلانى دارد و آن ريشه , خداوند بلند نام يا زمين حقايق است و نـيـز شـاخـه هـايـى دارد كـه بـدون بـرخورد با هرگونه مانعى نشو و نما مى يابند و اين شاخه ها, هـمـان عـقـايـد و بـاورهـاى حـق فرعى و اخلاق و صفات پاك و اعمال شايسته است كه مؤمن با بـرخـوردارى ازآن هـا زندگى پاكى را مى گذراند و به وسيله آن هادنياى انسانى چنان كه بايد و شـايـد آبـاد مـى شـود و بـاسير و حركت نظام هستى هماهنگ است , حركتى كه به پيدايش انسان سرشته شده بر اعتقاد حق وكردار شايسته , مى انجامد.
مـؤمـنان كامل ـ همانان كه گفتند: پروردگار ماخداست , سپس ايستادگى كردند و بدين سان ايـن سـخن استوار و كلمه طيبه را تحقق بخشيدند ـ مثلشان همانند گفتارشان است كه پايدارى كـردنـد, مـردم هـمواره از خيرات و بركات وجودشان بهره مندمى شوند هر سخن حق و هر كردار شايسته اى , نيزهمين حكم و مثل را دارد, ريشه اش استوار وشاخه هايش بلند و بالنده و ميوه هايش پـاك و مـفـيـد وسودمند است پس مثلى كه در آيه زده شده , با توجه به نكره آوردن كلمه طيبه , شـامـل هـمه اين مواردمى شود منتها, آن طور كه از سياق آيه برمى آيد,مراد از كلمه طيبه در اين آيـه , اصل و ريشه توحيداست كه ديگر عقايد و باورهاى حق از آن شاخه مى زند و خلق و خوى هاى پاكيزه از آن رشد مى كندو كردارهاى شايسته , از آن نشات مى گيرد.
آن گـاه خـداونـد ايـن آيـه را چنين خاتمه داده است : ((و خدا مثل ها را براى مردم مى زند, باشد كه پند گيرند)), يعنى پند گيرندگان به واسطه اين مثل پند گيرند كه هر كس خواهان سعادت است , چاره اى جز اين ندارد كه به كلمه توحيد تحقق بخشد و بر آن پايدارى و ايستادگى ورزد.

مثل سخن ناپاك .

قرآن .

((و مثل سخنى ناپاك , چون درختى ناپاك است كه ازروى زمين كنده شده و قرارى ندارد)).
((و (ياد كن ) هنگامى را كه به تو گفتيم : به راستى پروردگارت بر مردم احاطه دارد و آن رؤيايى را كه به تونمايانديم و (نيز) آن درخت لعنت شده در قرآن را, جزبراى آزمايش مردم قرار نداديم و ما آنان را بيم مى دهيم ,ولى جز بر طغيان بيشتر آنان نمى افزايد)).
ـ امـام صـادق (ع ) ـ دربـاره آيـه ((ضـرب اللّه مثلا )) ـ : اين مثلى است كه خداونددرباره اهل بيت پيامبرش و دشمنان آن هازده است , حكايت دشمنان آن ها, حكايت سخن ناپاكى است كه به درختى ناپاك مى ماند كه از روى زمين كنده شده و قرار وثباتى ندارد.
ـ امام باقر(ع ) ـ درباره آيه ((ودرخت لعنت شده )) ـ : مقصود, بنى اميه است .

ـ در تـفـسـيـر قمى , ذيل آيه ((و آن رؤيايى را كه به تو نشان داديم و (نيز) آن درخت لعنت شده در قـرآن را, جـز بـراى آزمـايـش مردم قرار نداديم )), آمده است : پيامبر در خواب ديدكه بوزينگانى از مـنبرش بالامى روند حضرت از اين خواب ناراحت شد و به شدت غمگين گشت پس خداوند اين آيه را نـازل فـرمود: ((وآن رؤيايى را كه به تو نشان داديم و آن درخت لعنت شده در قرآن را, جز براى آزمايش مردم قرار نداديم )) آنان بنى اميه اند.

مثل مؤمن .

 ـ امـام بـاقر(ع ) ـ درباره آيه ((خدا نورآسمان ها و زمين است خدا مثل ها را براى مردم مى زند)) ـ : اين مثلى است كه خداوند درباره مؤمن زده است حضرت فرمود: مؤمن در پنج نور غوطه مى خورد: درون شـدش نور است ,برون شدش نور است , علمش نوراست ,سخنش نوراست و حركتش به سوى بهشت درروز قيامت , نور است .

ـ پـيـامـبـر خـدا(ص ): مـؤمـن هـمـچـون عـطار (عطرفروش ) است كه اگر با او بنشينى , به تو سودمى رساند, اگر با او راه بروى به تو سود مى رساندو اگر با او شريك شوى , به تو سود مى رساند .

ـ مؤمن , به مانند درخت خرماست كه هر چه از آن برگيرى به كارت مى آيد.
ـ حـكـايـت مـرد مسلمان , حكايت درخت سبزى است كه برگ هايش نمى ريزد وآفت و پوسيدگى نمى بيند اين درخت , درخت خرماست .

ـ مـؤمـن , مثل خوشه (گندم يا جو)است كه گاه كج مى شود و گاه راست (در معرض حوادث و بلاهاست ).
ـ مؤمن , مثل خوشه (گندم ياجو)است كه گاه راست مى شود و گاه سرخ و كافر مانندصنوبر است كـه هـمـيشه راست است , تا آن كه يكباره فرو مى افتد (هيچ بلا و مصيبتى به او واموال و اولادش نمى رسد و ناگهان مرگ به سراغش مى آيد و او را غافلگير مى كند).
ـ مـثـل مـؤمن , مثل گياهى نو رسته است كه گاه سرخ مى شود و گاه زرد اما كافرمانند درخت صنوبر است .

ـ حكايت مؤمن , حكايت كشته اى ترو تازه است كه از هر طرف باد بر آن بوزد,خميده اش مى كند و چـون بـاد بـايـسـتد راست مى شود بدينسان مؤمن نيز با بلا كج و خميده مى شود (اما) فاجر مانند درخت صنوبر است كه سخت و راست است , تا آن گاه كه خداوندبخواهد و آن را بشكند.
ـ حـكايت مؤمن , حكايت زراعتى است كه وزش بادها همواره آن را به هر سوخميده مى كند, مؤمن نـيز پيوسته در معرض بلاست حكايت منافق , حكايت درخت صنوبراست كه تكان نمى خورد , تا آن كه وقت بريدنش فرا مى رسد.
ـ مـؤمن , مانند زنبور عسل است كه اگربخورد, چيزهاى پاك و پاكيزه مى خورد و اگرتوليد كند, چيزى پاك و پاكيزه توليد مى كند واگر روى شاخه پوسيده اى بنشيند, آن رانمى شكند.
ـ مـؤمـن , مـانـنـد شمش طلاست كه اگر در آتش نهاده شود, سرخ مى گردد و اگر وزن شود, كم نشان نمى دهد.
ـ حكايت مؤمن , به مانند خانه اى است كه بيرونش ويرانه است اما چون داخلش شوى آن را آراسته و زيـبـا مى بينى و حكايت كافر به مانند گور برجسته گچ كارى شده است كه هركس آن را ببيند, خوشش مى آيد اما درونش آكنده از گند و كثافت است .

ـ حـكـايـت مؤمن و ايمان , حكايت اسب است در اخيه اش كه چرخى مى زند و سپس به طرف اخيه خود برمى گردد, مؤمن نيز اشتباه مى كند و سپس (از اشتباه خود) برمى گردد.

مثل كافر.

 قرآن .

((و مـثـل (دعـوت كننده ) كافران چون مثل كسى است كه حيوانى را كه جز صدا و ندايى (مبهم , چيزى )نمى شنود بانگ مى زند (آرى ) كرند, لالند, كورند (و) درنمى يابند)).
((مـثـل اين دو گروه , چون نابينا و كر (در مقايسه ) بابينا و شنواست آيا در مثل يكسانند؟
پس , آيا پندنمى گيريد)).
((مـثل كسانى كه به پروردگار خود كافر شدند,كردارهايشان به خاكسترى مى ماند كه بادى تند درروزى طـوفـانـى بر آن بوزد: از آن چه به دست آورده اندهيچ (بهره اى ) نمى توانند برد اين است همان گمراهى دور و دراز)).
((و كسانى كه كفر ورزيدند, كارهايشان چون سرابى است در بيابانى كه تشنه آن را آب مى پندارد, تا چون به آن رسد آن را چيزى نيابد و خدا را نزد خويش يابد وحسابش را تمام به او دهد و خدا زود شـمـار اسـت يـا(كـارهـايـشان ) مانند تاريكى هايى است كه در دريايى ژرف است كه موجى آن را مـى پوشاند (و) روى آن موجى (ديگر) است (و) بالاى آن ابرى است , تاريكى هايى است كه بعضى بر روى بعضى قرار گرفته است هرگاه (غرقه ) دستش را بيرون آورد, به زحمت آن را مى بيند وخدا به هر كس نورى نداده باشد, او را هيچ نورى نخواهد بود)).
((مـا در گـردن هـاى آن هـا تا چانه هايشان غل هانهاده ايم , به طورى كه سرهايشان را بالا گرفته ديـده فروهشته اند و فرا رويشان سدى و پشت سرشان سدى نهاده و پرده اى بر (چشمان ) آنان فرو گسترده ايم , درنتيجه نمى توانند ببينند)).
تفسير :.
مـثـل , هـم بـه مـعـناى ضرب المثل مى آيد و هم به معناى صفت و حالت (و وصف الحال ), مانند ايـن سـخـن خـداى مـتـعـال : ((بـنـگر كه چگونه براى تو مثل هازدند و گمراه شدند و لذا راه را نمى توانند پيدا كنند))((نعيق )) بانگى است كه چوپان براى هى كردن وراندن گوسفندان مى زند و ((نـدا)) مصدر باب مفاعله از ((نادى ينادى مناداة )) است و معنايش اخص ازدعا (خواندن و صدا زدن ) اسـت , زيرا ((ندا)) معناى صدا زدن با آواز بلند دارد, برخلاف دعا و معناى آيه ـ كه البته خدا بهتر مى داند ـ اين است كه مثل تودر صدا زدن و فرا خواندن كفار, مانند كسى است كه بر حيوانات بانگ و هى مى زند و آن ها از بانگ اوجز صدا و آواز چيزى نمى شنوند و همين كه صدا به گوششان بـخـورد, بـرمـى گـردنـد بـدون آن كـه چيزى ازآن صدا بفهمند و درك كنند بنابراين , كافران كـرهـسـتـند و سخنى را كه به حالشان مفيد باشدنمى شنوند و لالند و سخنى را كه مفيد معنايى باشد,نمى گويند و كورند و چيزى را نمى بينند و از اين رو,چيزى را تعقل و ادراك نمى كنند, زيرا راه هاى منتهى به تعقل و ادراك به روى آن ها بسته است .

از ايـن جـا مـعـلـوم مـى شود كه اين مثل مشتمل برقلب يا شبه قلب است , زيرا مثل آوردن كسى كـه بـانگ مى زند بر كسانى كه چيزى جز صدا يا فريادى نمى شنوند, مثل كسى است كه آن ها را به هـدايت فرامى خواند, نه مثل براى كافرانى كه به هدايت و راه راست دعوت مى شوند منتها اوصاف سه گانه اى كه از اين مثل نتيجه گيرى و استخراج شده و به دنبال آن ذكر شده اند ـ يعنى ((كرند, لالـنـد, كـورنـد, پـس تـعقل نمى كنند)), چون اوصاف كافران است نه كسى كه آنان را به حق فرا مـى خـواند, لازم مى آيد كه مثل به كفار نسبت داده شود, نه به رسول خدا بنابراين ,نتيجه اين مثل چيزى شبيه قلب است .

آيـه ((مـثـل كـسـانـى كه به پروردگار خود كافرشدند, كرده هايشان چونان خاكسترى است كه بـادى تـنـد در روزى طـوفانى بر آن بوزد )), باد تند در يك روز طوفانى تمثيلى است براى اعمال كافران از نظرنتيجه اى كه بر آن ها مترتب مى شود و بيان اين نكته كه اين اعمال بر باد رفته و باطل اسـت و هـيـچ تـاثـيـرى در سـعادت آن ها ندارد اين آيه , همانند اين سخن خداى متعال است كه مى فرمايد: ((و به هر گونه كارى كه كرده اند مى پردازيم و آن را چون گردى پراكنده مى سازيم )) پس اعمال كافران همچون ذرات خاكستر است كه در يك روز طوفانى بادى سخت برآن مى وزد و تل خاكستر را پراكنده مى كند و چيزى از آن باقى نمى ماند اين مثلى است براى اعمال آن ها.
از ايـن جـا مـعـلوم مى شود كه نيازى نيست در كلام چيزى را در تقدير بگيريم و آن را به مثلا اين جـمله برگردانيم : مثل اعمال كسانى كه كافر شدند الى آخرظاهرا آيه دنباله سخن موسى نيست , بلكه همچون نتيجه اى است كه از سخن نقل شده از او گرفته مى شود.
آيـه ((و كـسـانـى كـه كافر شدند, اعمالشان مانندسرابى است در سرزمينى هموار كه تشنه آن را آب مـى پـنـدارد )), ((سـراب )) چـيـزى است كه در بيابان مانند آب مى درخشد, ولى در واقع آب نـيـسـت ((قـيـع )) و ((قاع )) به معناى زمين هموار و دشت است و مفرد اين دو كلمه ((قيعه )) و ((قـاعـه )) مى باشد, مانند((تينه )) و ((تمره )) (كه مفرد تين و تمر هستند) و((ظمن )) به معناى شخص تشنه است .

پـس از آن كـه خـداى سبحان , از مؤمنان ياد كرد ودر وصف آن ها فرمود كه در خانه هاى بزرگ و بـاعـظمت ذكر خدا مى كنند و هيچ تجارت و خريد وفروشى از ياد او غافلشان نمى سازد و خدا كه نورآسمان ها و زمين است آنان را, به سبب داشتن اين ويژگى , به سوى نور خود رهنمون مى شود و بـا نورمعرفت خويش گرامى و مفتخرشان مى كند, آرى پس از بيان اين مطالب , در مقابل از كفار يـاد مـى كندو اعمال آنان را كه حقيقت ندارد, يك بار به سرابى در بيابان تشبيه مى كند كه پايانى رسيدنى ندارد ويك بار به تاريكى هايى انباشته بر روى هم كه هيچ نورى با آن ها نيست و مانع عبور نور هم مى شونداين آيه متضمن وصف اول مى باشد.
پـس , آيه ((و كسانى كه كافر شدند اعمالشان چون سرابى است در بيابانى هموار كه تشنه آن راآب پندارد و چون بدان رسد چيزى نمى يابد)),اعمال كفار ـ يعنى همان قربانيها و اذكار و ادعيه وديگر اعـمـال عـبـاديـى كـه بـه وسيله آن ها به خدايانشان تقرب مى جويند ـ را به سرابى در يك بيابان تشبيه مى كند كه فرد تشنه خيال مى كند آب است در حالى كه چنين نيست و نتيجه و آثارى كه بر آب مترتب است , يعنى رفع تشنگى و امثال آن , بر آن مترتب نيست .

ايـن كـه فـرموده است : ((تشنه آن را آب مى پندارد)), در حالى كه سراب براى هر بيننده اى آب به نظر مى رسد, علتش اين است كه هدف دراين آيه بيان رفتن به سوى سراب است و تنها كسى كه به طـرف آن مـى رود آدم تـشـنـه است كه تشنگى اورا به سمت سراب مى كشاند به همين دليل در ادامـه آن فـرمـوده اسـت : ((وقتى به جاى سراب مى رود, آن را چيزى نمى يابد)) انگار گفته شده است : مانندسرابى در يك بيابان كه آدم تشنه خيال مى كند آب است , لذا به طرف آن مى رود تا آب بخورد و رفع تشنگى كند و همچنان پيش مى رود و وقتى به آن جا مى آيد, چيزى نمى يابد.
و ايـن كـه فـرمـود: ((نزد سراب مى آيد)) و نفرمود:به آن مى رسد يا به آن منتهى مى شود و امثال اين تعبيرات , براى اشاره به اين است كه در آن جا كسى انتظار آمدن او را مى كشد و آن كس خداى سـبحان است به همين دليل , در دنبال آن فرموده است : ((وخدا را نزد آن سراب مى يابد و خدا هم حـسابش را به طور كامل و تمام كف دستش مى گذارد)) اين قسمت از آيه , مفيد اين معناست كه اين كافران با كارها واعمال خود مى خواهند به چيزى برسند كه فطرت وسرشت آن ها, ايشان را به سوى آن برمى انگيزد وآن چيز سعادتى است كه هر انسانى بر اساس فطرت و سرشت خويش در پى آن مـى بـاشـد, لـيـكن اعمال كافران آن ها را به اين هدف نمى رساند و خدايانشان نيز كه كافران با اعـمـال خـود خواهان پاداش نيك ازآن ها هستند, حقيقت و واقعيتى ندارند بلكه آن موجودى كه اعمال كافران به او مى رسد و او بركارهاى ايشان احاطه دارد و سزاى اعمالشان رامى دهد, خداوند سـبـحـان اسـت كـه حسابش را كامل مى دهد و كامل دادن حساب نيز كنايه از جزا دادن برطبق حساب اعمال و رساندن صاحب عمل به آن چيزى است كه به سبب اعمالش مستحق آن است .

بـنـابـرايـن , در آيه شريفه , اعمال كافران به سراب تشبيه شده و خود آن ها به تشنه اى كه خواهان آب اسـت و خـودش آب شيرين و گوارا دارد اما از آن صرف نظر مى كند و به حرف مولايش كه او رانـصـيـحـت مـى كند و به نوشيدن از آن آب دعوتش مى كند گوش نمى دهد, بلكه سراب را آب مـى پـنداردو به طرف آن حركت مى كند همچنين حركت آن هابه سوى خدا با فرا رسيدن مرگ و تـمام شدن اعمالشان به تشنه اى تشبيه شده كه به طرف سراب مى رود و به محل سراب مى رود و مولايش رامى يابد, همان كه او را نصيحت مى كرد و به نوشيدن آب گوارا دعوتش مى نمود.
ايـن مـردم , از يـاد پـروردگـارشـان و كـارهـاى شايسته اى كه آنان را به سوى نور سعادت بخش اورهـنمون مى شود, غافل گشتند و خيال كردند كه سعادتشان نزد خدايانى است كه مى خوانند و درسـايـه اعـمـالى است كه به گمانشان آن ها را به آن خدايان نزديك مى گرداند لذا سرگرم آن اعـمال سرابگونه شدند و در تمام عمر نهايت توان خود رادر انجام چنان اعمالى به كار گرفتند, تا اين كه اجل هايشان در رسيد و به سراى آخرت رفتند و نه از اميد و آرزوهايى كه از اعمالشان انتظار داشـتندچيزى يافتند و نه از الوهيت معبودهايشان اثرى مشاهده كردند و خدا حساب اعمالشان را به طوركامل رسيد و خداوند زود شمار است .

فـرمـوده خـداى مـتـعـال : ((و خـدا زود شـمار است )),علتش اين است كه علم خداوند به كم و زياد,كوچك و بزرگ , ريز و درشت و پس و پيش , به طور يكسان احاطه دارد.
بـايد دانست كه آيه شريفه , هر چند ظاهرش وصف الحال همه كافران و به ويژه مشركان بت پرست اسـت اما اين وصف درباره ديگر منكران سازنده هستى نيز صادق است , زيرا هر انسانى درزندگى خـود دنـبـال سـعـادت و خـوشبختى است وشكى ندارد كه وسيله رسيدن به اين سعادت اعمال وكـردارى اسـت كـه انجام مى دهد حال اگر معتقد به سازنده هستى باشد و او را به نحوى از انحا مؤثر درخوشبختى خود بداند, سعى مى كند با اعمال وكردارهاى خود رضايت او را تحصيل كند و سـعـادتى را كه صانع برايش مقدر كرده است به دست آورد واگر منكر صانع باشد و غير او را مؤثر در سـعـادت خـويـش بداند, مى كوشد تا از طريق اعمال خود نظرموجودى را كه برايش تاثير قائل اسـت , مـثـلا روزگـاريا طبيعت و يا ماده , به طرف سعادت زندگى دنياى خود كه به ماوراى آن اعتقادى ندارد, جلب كند.
ايـن دسـتـه , مـعـتـقدند كه سعادت زندگى آن ها به دست موجودى غير از خداى متعال است و مـؤثـرى جـز او وجـود ندارد به عقيده اينان كوشش هاى دنيويشان آن ها را به سعادت موردنظرشان مـى رسـانـد,حـال آن كـه ايـن پـنـدار وسـعـادت چـيـزى جـز يـك سـراب خالى ازحقيقت نيست ايـنـان پـيـوسته به تلاش وكوشش خود ادامه مى دهند, تا اين كه با فرا رسيدن اجل مقدرشان اعمال آن هـا به پايان مى رسد و مى بينند ازآن همه كار و عمل هيچ ثمر و خبرى نيست و اميد وآرزوهايى كـه از اين اعمال انتظار داشتند, جز مشتى خيال يا رؤيايى بيش نبوده است در اين هنگام است كه خداوند حسابشان را به طور كامل كف دستشان مى گذارد و خدا سريع الحساب است .

آيه ((يا همچون تاريكى هايى است در دريايى ژرف كه موجى آن را مى پوشاند و روى آن موجى ديگر اسـت و بـالاى آن ابـرى اسـت )), تـشـبـيه ديگرى است از اعمال كافران كه نشان مى دهد اعمال آن هاپرده هايى است كه بر دل هاى آن ها روى هم زده شده و نمى گذارد نور معرفت به دل هايشان برسد درقرآن كريم مساله قرار داشتن كفار در ظلمات وتاريكى ها بارها مطرح شده است , مانند آيه ((وكسانى كه كافر شدند, سرپرست آن ها طاغوت است كه از نور به سوى تاريكى ها مى كشاندشان )) و آيـه ((چـون كسى است كه گرفتار در تاريكى هاست و ازآن بيرون آمدنى نيست )) و مانند: ((نه چـنين است ,بلكه آن چه مرتكب مى شدند زنگار بر دل هايشان بسته است زهى پندار, كه آنان در آن روز ازپروردگارشان سخت محجوبند)).
فـرمـوده خـداى مـتـعـال : ((او كـظـلـمات فى بحرلجى )) عطف بر ((سراب )) در آيه قبل است ((بحرلجى )) به معناى دريايى است كه امواج آن پشت سرهم مى آيند منسوب است به لجه دريا كه همان رفت و برگشت امواج آن مى باشد معناى جمله اين است كه اعمال كافران , مانند تاريكى هايى است كه دردريايى مواج قرار دارد.
فـرمـوده خـداى متعال : ((آن را موجى فرامى گيرد كه روى آن موجى است و روى آن موج ابرى اسـت )), صـفـت بـراى درياست و براى بيان تاريكى هاى فرضى آن آورده شده است پس , اين دريا , وصـفش چنين است كه موجى سراسر آن رافرا مى گيرد و بر فراز آن موج , موجى ديگر و بالاى آن ابرى قرار دارد كه مجموع آن ها مانع رسيدن نورخورشيد و ماه و ستارگان به دريا مى شوند.
فـرمـوده خـداى مـتـعال : ((ظلمات بعضها فوق بعض ))تقرير و توضيحى است براى اين كه مراد ازتاريكى هاى مفروض تاريكى هايى است كه روى هم انباشته شده اند نه تاريكى هايى پراكنده و جدا ازهـم و بـراى تـاكـيـد اين مطلب فرموده است : ((هرگاه دستش را بيرون آورد, به زحمت آن را مـى بـيـنـد)),زيرا نزديكترين چيزى كه انسان مى بيند خوداوست و انسان دست خويش را بهتر و راحت تر ازديگر اعضاى بدنش مى تواند ببيند چون هر گونه كه بخواهد دست خود را جلو چشمش قرار مى دهد بااين وصف , اگر كسى دستش را بيرون آورد و آن رابه زحمت ببيند, معلوم مى شود كه تاريكى خيلى شديد است .

پـس , ايـن كـافـران كـه بـه سوى خدا در حركتند وبازگشتشان به سوى اوست , از نظر اعمال و كـردارهمچون كسى هستند كه به دريايى مواج قدم گذاشته كه موج روى موج است و بر فراز آن ابـرى است وهر چه هست تاريكى است , روى تاريكى و از نوركمترين نشانى نيست تا در پرتو آن به ساحل نجات راه برد)).
آيه ((انا جعلنا فى اعناقهم اغلالا فهى الى الاذقان فهم مقمحون )), ((اعناق )) جمع ((عنق )) است به معناى گردن و ((اغلال )) جمع ((غل )) است و غل , آن طور كه گفته شده , به معناى وسيله اى اسـت كـه , بـراى شكنجه و آزار دادن , با آن دست را به گردن مى بندند ((مقمحون )) اسم مفعول اسـت از ((اقـمـاح )) بـه مـعـناى بالا بردن سر, يعنى گويى اين غل ها از سينه تاچانه هاى آن ها را پوشانده به طورى كه سرهايشان به طرف بالا نگه داشته مى شود و نمى توانند آن راخم كنند و راه جـلـو خود را ببينند و آن را از بيراهه تشخيص دهند نكره آوردن كلمه ((اغلالا)), براى نشان دادن اهميت و ترسناك بودن موضوع است اين آيه تعليلى است براى جمله قبل , يعنى ((فهم لايؤمنون )).
آيـه : ((و جـعـلـنـا من بين ايديهم سدا و من خلفهم سدا فاغشيناهم فهم لايبصرون )), ((سد)) به مـعـناى مانع ميان دو چيز است جمله ((من بين ايديهم و من خلفهم )), كنايه از همه جهات است كـلـمـه ((غـشـى )) و((غـشيان )), به معناى پوشاندن است گفته مى شود:غشيه كذا, يعنى آن را پـوشـانـد ((اغشى الامر فلانا))يعنى : آن كار فلانى را فرو پوشاند اين آيه نيزتتمه اى است , بر تعليل پيشين جمله ((جعلنا)) عطف بر ((جعلنا)) در آيه قبل است .

در تفسير رازى درباره معناى تشبيه در اين دوآيه , آمده است : آن چه كه مانع از نگريستن و تفكردر آيـات خـدا مى شود, دو گونه است : يك قسم , مانع نظر و تفكر در آيات انفسى مى شود كه خداوند ايـن مـانـع را بـه غـلى تشبيه كرده كه موجب مى شود فردبسته در غل سرش به طرف بالا باشد و خـودش رانـبيند و چشمش به بدنش نيفتد قسم دوم , مانع نظر وتفكر در آيات آفاقى مى شود كه خـداوند اين مانع رابه سدى تشبيه كرده كه پيرامون انسان زده شده است كسى كه در احاطه سد اسـت آفـاق را نـمـى بـيـند و از اين رو آيات و نشانه هاى آن برايش نمودار نمى شودپس , كسى كه گرفتار اين دو مانع باشد, از ديدن خودو محيط اطرافش به كلى محروم مى شود.
مـعـناى دو آيه اين است كه كفار ايمان نمى آورند,چون اولا: به گردن هايشان غل هايى زده ايم كه بـاآن ها دست هايشان را به گردنشان مى بنديم و اين غل ها تا چانه هايشان آمده و لذا سرهايشان به طـرف بالاست و همچنان بر اين حال باقى هستند ثانيا: درهر طرف آن ها سد و مانعى قرار داده ايم كـه ايـن سدآن ها را فرو مى پوشاند و لذا جايى را نمى بينند و راه راست را پيدا نمى كنند در اين دو آيـه , تـمـثـيـلـى است براى محروميت آن ها از راه بردن به ايمان و اين كه خداوند به سزاى كفر و گمراهى و طغيانشان در كفرو گمراهى , ايمان را بر آنان حرام و قدغن كرده است .

در جـلـد اول ايـن كـتاب (الميزان ), ذيل آيه ((خداوند شرم نمى كند كه مثلى بزند)), گفتيم كه ايـن اوصـاف و نظاير آن ها در قرآن كريم كه در وصف مؤمنان و كافران آمده , نشان مى دهد كه در دل اين زندگى دنيوى , زندگى و حيات ديگرى براى انسان وجود دارد كه از دسترس حس مادى بـه دور اسـت وبا مردن يا در روز رستاخيز آن گاه كه حقايق آشكارشود, اين زندگى براى آدمى نـمـودار مى شودبنابراين , سخنانى كه در اين گونه آيات آمده جنبه حقيقت دارد, نه آن گونه كه مفسران معتقدند, جنبه مجاز داشته باشد.

مثل مشرك .

 قرآن .

((مـثـل كـسـانـى كـه غـير از خدا دوستانى اختياركرده اند, مانند مثل عنكبوت است كه خانه اى ساخته است و راستى كه سست ترين خانه ها خانه عنكبوت است , اگر مى دانستند)).
((در حالى كه گروندگان خالص به خدا باشيد, نه شريك گيرندگان (براى ) او و هر كس به خدا شـرك ورزد,چنان است كه گويى از آسمان فرو افتاده و مرغان (شكارى ) او را ربوده اند يا باد او را به جايى دور افكنده است )).
((خـدا مردى را مثل زده كه چند خواجه ناسازگار در(مالكيت ) او شركت دارند (و هر يك او را به كـارى مـى گـمارند) و مردى را كه تنها فرمانبر يك مرد است آيااين دو, در مثل يكسانند؟
سپاس خداى را (نه ,) بلكه بيشترشان نمى دانند)).
((خدا مثلى مى زند, بنده اى است زرخريد كه هيچ كارى از دستش بر نمى آيد آيا (او) با كسى كه از جـانـب خود به او روزى نيكو داده ايم و او از آن در نهان و آشكارانفاق مى كند يكسان است ؟
سپاس خداى راست , (نه ,)بلكه بيشترشان نمى دانند و خدا مثلى (ديگر) مى زند, دومردند كه يكى از آن ها لال اسـت و هيچ كارى از او برنمى آيد و او سربار خداوندگارش مى باشد, هر جا كه او رامى فرستد خـيـرى بـه هـمـراه نـمـى آورد, آيـا او بـا كـسى كه به عدالت فرمان مى دهد و خود بر راه راست مى باشد,يكسان است ؟
)).
تفسير.
در عـبـارت ((مـثـل الـذيـن اتـخـذوا)), آن چـه مـوردعنايت و توجه است گرفتن سرپرستان و اولـيـايى سواى خداست به همين دليل جمله در قالب صله وموصول آمده است در جمله ((كمثل الـعـنـكـبـوت اتـخذت بيتا)) نيز عنايت به خانه ساختن عنكبوت دارد پس , معناى جمله به اين بر مـى گـردد كـه ,حـكايت و خصوصيت مشركان در برگزيدن اوليا وسرپرستانى سواى خدا, مانند خصوصيت عنكبوت است در تنيدن خانه براى خود نكره آوردن ((بيتا)),نشانگر همين وصف است جمله ((ان اوهن البيوت لبيت العنكبوت )), بيان خصوصيت خانه اى است كه عنكبوت مى تند علت ايـن كـه نـفـرموده است : ان اوهن البيوت لبيتها)) در حالى كه ظاهر آيه اقتضاى اين نحوه بيان را دارد, اين است كه جمله را به منزله ضرب المثل گرفته و ضرب المثل را كسى تغييرنمى دهد.
مـعناى آيه اين است كه برگزيدن چيزهايى غيراز خدا به عنوان ولى و سرپرست از سوى مشركان ـيـعـنـى هـمان خدايانشان كه آن ها را سرپرست و تكيه گاه خود مى كنند ـ همچون خانه تنيدن عـنكبوت است كه سست ترين خانه هاست , زيرا از آثار خانه فقط نامش را دارد نه از گرما و سرمايى حـفـظ مـى كـنـدو نـه شخصى را سرپناه است و نه از آسيب و گزندى نگه مى دارد ولايت اولياى مـشـركـان نيز همين وضع را دارد از سرپرستى تنها نامش را دارد, نه سود وزيانى مى رسانند و نه اختياردار مرگ و زندگى ورستاخيزى , هستند.
مـورد مـثـل , بـرگزيدن معبودانى است به جاى خدااز طرف مشركان اين كه به جاى كلمه آلهه ومـعبودان , تعبير ((اوليا)) را آورده براى اين است كه انگيزه مشركان در پرستش خدايان اين است كـه مـى پـنـداشـتند تدبير و اداره امورشان به دست آن هاست و برايشان خير مى آورند و بدى ها را ازايشان دور مى گردانند و در حقشان شفاعت مى كنند.
آيه مذكور ـ علاوه بر افاده اين نكته ـ به جهت اطلاقى كه دارد, شامل هر كسى مى شود كه در امور وشؤون خود كسى يا چيزى جز خدا را به ولايت وسرپرستى برگزيند و به او تكيه كند و در تاثيرى كه از او اميد دارد, برايش استقلال عمل قائل باشد هرچند آن چيز, بت نباشد مگر اين كه ولايت او بـه ولايـت خـدا برگردد, مانند ولايت پيامبر و امامان ومؤمنان چنان كه خداى متعال مى فرمايد: ((بيشترآن ها به خدا ايمان نمى آورند, مگر اين كه مشركند)).
گـفـتـه ((اگـر مـى دانـستند)), به قولى يعنى اگرمى دانستند كه حكايتشان حكايت عنكبوت است ,آن خدايان و معبودان را به ولايت و سرپرستى برنمى گزيدند.
جمله ((و اين مثل ها را براى مردم مى زنيم وآن ها را جز دانايان درك و تعقل نمى كنند)), اشاره به ايـن دارد كـه ضـرب الـمـثـل هاى قرآن با آن كه عموميت دارد و به گوش عموم مردم مى رسد, امـارسـيدن به حقيقت معناى آن ها و مغز مقاصدشان مخصوص افراد دانا و دانشمند است , كسانى كـه درحـقـايـق امـور تعقل مى كنند و به ظواهر آن ها بسنده نمى نمايند دليل بر اين معنا عبارت ((آن ها را درك نمى كنند)) است و نفرمود: و به آن ها ايمان نمى آورند و يا جمله اى به اين معنا.
مـردم از مـثـل هـايـى كـه خـداونـد در قـرآن زده , بـه سبب فهم هاى متفاوت خود دريافت هاى مـتـفـاوتى دارند بعضى تنها بهره اى كه از اين مثل ها مى برند,دريافت الفاظ و تصور مفاهيم ساده آن هـاست بدون آن كه در اين مثل ها تعمق و غور رسى كنند بعضى هم مانند بقيه , همين مثل ها را مى شنوند اما درمقاصد ژرف آن ها غور مى كنند و در حقايق شگفت انگيزشان تعقل مى ورزند.
در ايـن آيه اشاره است به اين كه تمثيل سرپرست گرفتن خدايان متعدد به جاى خداوند به تنيدن تار عنكبوت كه سست ترين خانه است , يك تمثيل شاعرانه و ادعاى خالى از دليل نيست بلكه متكى بر دليلى برهانى و حقيقتى عينى و ثابت است كه آيه بعد به آن اشاره مى كند.

مثل منافق .

 قرآن .

((مـثـل آنـان هـمـچون مثل كسى است كه آتش افروخت و چون پيرامون او را روشنايى داد, خدا نورشان را برد ودر ميان تاريكى هايى كه نمى بينند رهايشان كرد)).
((يـا چـون (كـسانى كه در معرض ) رگبارى از آسمان ـكه در آن تاريكى ها و رعد و برقى است ـ (قرار گرفته اند),از (نهيب ) آذرخش (و) بيم مرگ , سرانگشتان خود را درگوشهايشان نهند, ولى خدا بر كافران احاطه دارد)).
((مـيـان آن (دو گروه ) دو دلند, نه با اينانند و نه با آنان و هر كه را خدا گمراه كند, هرگز راهى براى نجات اونخواهى يافت )).
ـ پـيـامـبـر خدا(ص ): حكايت مؤمن و منافق وكافر, حكايت يك گروه سه نفرى است كه به سوى رودخانه اى مى روند ابتدا مؤمن وارد رودخانه مى شود و از آن مى گذردسپس منافق وارد مى شود و چيزى نمانده كه خودش را به مؤمن برساند اما كافر صدايش مى زند: به سوى من بيا, زيرا براى تو نگرانم و مؤمن صدا مى زند كه : به سوى من بيا, زيرانزد من بهره مند خواهى بود منافق پيوسته ميان آن دو تردد مى كند تا آن كه بالاخره گزندى به او مى رسد و غرقش مى كند آرى منافق پيوسته در شك و شبهه به سر مى بردتا آن كه مرگش فرا مى رسد او چنين حالتى دارد.
ـ حكايت منافق , حكايت گوسفندى است كه ميان (پيوستن به ) دو رمه گوسفندسرگردان است , گاه به طرف اين رمه مى رودو گاه به طرف آن رمه و نمى داند دنبال كدام يك برود.
ـ امام على (ع ): حكايت منافق , مانند حنظل است كه برگ هايش سبز است و مزه اش تلخ .

ـ پـيـامـبـر خدا(ص ): حكايت منافق ,حكايت تنه درخت خرماست كه صاحبش مى خواهد از آن در قسمتى از ساختمان خانه اش استفاده كند و در جايى كه مى خواهد بگذارد درست قرار نمى گيرد لـذاآن را در جاى ديگر ساختمان مى گذارد وبراى آن جا هم مناسب نيست و بالاخره كاربه آن جا مى رسد كه آن را مى سوزاند.
تفسير.
جـمـلـه ((مـثـلهم كمثل الذى استوقد نارا )) مثلى است براى بيان حال منافقان و مى فرمايد كه منافقان مانند كسى هستند كه در تاريكى و ظلمتى قرار گرفته كه جايى ديده نمى شود و خوب از بـد و سودمند اززيانمند تميز داده نمى شود لذا براى برطرف كردن اين تاريكى به وسيله اى روشن كننده , مانند آتش متوسل مى شود تا در پرتو آن اطراف خود را ببينداما همين كه آتش افروخته شد و اطراف او را روشن كرد, خداوند با وسيله اى چون باد يا باران و يا وسيله ديگرى آن آتش را خاموش مى كند و دوباره تاريكى از سرگرفته مى شود و شخص در دو تاريكى فرو مى رود: تاريكيى كه قبلا در آن بوده و تاريكى حيرت و از بين رفتن وسيله روشنايى .

ايـن اسـت حـال و روز مـنافق اظهار ايمان مى كندو بدين سبب , با شريك شدن در ارث و ازدواج وامـثـال ايـن امـور بـا مؤمنان , از برخى منافع دين استفاده مى كند تا آن كه چون زمان مرگ , كه زمان استفاده كامل از ايمان است , فرا رسد , خداوند نورايمان را از او مى گيرد و اعمال او را باطل و پوچ مى سازد و در ظلمتى رهايش مى كند كه در آن كمترين چيزى درك نمى كند و ميان تاريكى اصلى و تاريكيى كه با اعمال خود آن را به وجود آورده است قرار مى گيرد.
جـمـلـه : ((او كـصـيـب مـن السما )), ((صيب )) به معناى باران فراوان است معناى ((برق )) هم معلوم است ((رعد)) صدايى است كه هنگام برق زدن ازابرها توليد مى شود, ((صاعقه )) برقى است كه به زمين فرود مى آيد.
ايـن دومـين مثل است براى وصف الحال منافقان در اظهار ايمان آن ها مانند كسى هستند كه در زيـربـاران شـديدى واقع شده و تاريكى و ظلمتى او را فراگرفته كه قدرت ديدن و تشخيص را از وى سـلـب كـرده اسـت بـاران تند او را وا مى دارد كه براى نجات خود فرار كند, اما تاريكى مانع او مـى شـود تـنـدرها وآذرخش هاى وحشتناك نيز از هر سو او را در ميان گرفته است و لذا چاره اى نـمـى بـيند جز اين كه از برق آسمان و نورى كه ايجاد مى كند اما هميشگى وپايدار و متصل نيست اسـتفاده كند لذا هر وقت برقى مى زند و اطراف را روشن مى كند, او به راه مى افتد وچون همه جا تاريك مى شود, مى ايستد.
مـنـافـق نـيـز چـنين حالتى دارد, زيرا از طرفى به ايمان علاقه اى ندارد و از طرف ديگر چاره اى جـزاظـهـار آن نـمـى بـيـند و به خاطر ناهماهنگى ميان دل وزبانش , ايمان راه او را كاملا روشن نمى كند اين است كه پياپى اشتباه مى كند و قدم به قدم مى لغزد واندكى مى رود و اندكى مى ايستد و بدين سان خداوندرسوايش مى كند و اگر خدا مى خواست , از همان روز اول چشم و گوش او را مى گرفت و رسوايش مى ساخت .

آيـه : ((ضـرب اللّه مـثـلا رجـلا فـيـه شـركا متشاكسون و رجلا سلما لرجل , هل يستويان )), راغب مـى گـويـد:شـكـس ـ بـه فـتـح اول و كسر دوم ـ به معناى شخص بدخوى است و جمله ((شركا مـتـشـاكـسون )), يعنى شريكانى كه به خاطر بدخلقى هميشه با هم دعوا ومشاجره كنند اين بود گـفتار راغب واژه ((سلم )) را به چيزى تفسير كرده اند كه خاص يك نفر است و عده زيادى در آن شريك نيستند.
ايـن آيـه مـثـلـى اسـت كـه خـداونـد دربـاره مـشـرك زده است , مشركى كه خدايان و معبودان گوناگونى مى پرستد كه همگى در او شريكند و بر سر او با هم ستيزه و كشمكش دارند و يكى او را بـه چـيزى دستور مى دهد و ديگرى از آن چيز بازش مى دارد وهر يك از خدايان مى خواهند كه آن شخص تنهابنده او باشد و فقط او را خدمت كند.
هـمچنين ضرب المثلى است درباره شخص موحد كه خاص يك مخدوم و سرور است و كسى ديگر در او شريك نيست و لذا تنها طبق اراده وخواست او وى را خدمت مى كند, بدون آن كه كشمكش بر سر او باشد كه موجب حيرت وسرگردانى اش شود پس , مشرك مردى است كه شريكانى بدخو و سـتـيزه گر دارد و موحد مردى است كه خاص يك نفر است اين دو مرد وضع يكسانى ندارند, بلكه آن كه خاص و تسليم يك نفر است حال و روزش بهتر از آن ديگر است .

ايـن يـك مـثـل سـاده و همه كس فهم است , امادقت در آن نشان مى دهد كه بازگشتش به اين آيه است : ((اگر در آسمان و زمين چند خدا مى بود هرآينه اين دو تباه مى شدند)) و برهانى است بر نفى چند خدايى .

جـمـلـه : ((سـپـاس خـداى را)) ثنا و ستايشى است براى خدا بدان جهت كه بنده او بودن بهتر از بنده غير او بودن است .

جـمـلـه : ((بـلكه بيشتر آن ها نمى دانند)), يعنى مزيت بندگى و پرستش او بر پرستش و بندگى غـيـراو را نـمى دانند, با اين كه اين مزيت براى كسى كه كمترين بصيرتى داشته باشد كاملا روشن است .

جـمـلـه : ((خـداونـد بـنده زرخريدى را مثل مى زندكه هيچ كارى از او بر نمى آيد )), خداوند در ضـرب الـمـثـل ايـن آيه , بنده زرخريدى را فرض مى كند كه هيچ اختيارى از خود ندارد و شخص ديگرى را كه روزى خوبى عطايش كرده و در آشكار و نهان ازآن انفاق مى كند خداوند پس از بيان اين مثل مى پرسد: آيا اين دو نفر يكسانند؟
مقابله كردن دومفروض بيانگر اين مطلب است كه هر يك از طرفين مقيدبه وصفى است خلاف وصف موجود در ديگرى و اين اوصاف يكديگر را تبيين و روشن مى كنند.
بنده مفروض در اين مثل , زرخريد است ومالك هيچ چيز نيست , نه مالك خودش و نه مالك چيزى از مـتاع دنيا و قادر به دخل و تصرف در هيچ مالى نيست در مقابل او, شخصى فرض شده كه آزادو مـالـك خويش است و خداوند روزى خوبى عطايش فرموده و او كه قادر به دخل و تصرف درتمام اقسام اين روزى مى باشد, در آشكار و نهان ازآن انفاق مى كند.


جلد 11 - بخش 10

جـمـلـه : ((آيـا بـرابـرنـد)), پـرسـش از يكسان بودن اين دو شخص است و بديهى است كه جواب منفى است با اين مثل ثابت مى شود كه خداوند سبحان ـ كه مالك همه چيز است و همه نعمتها را او مـى دهـد ـ بـاهيچ يك از آفريدگان خود يكسان نيست ,آفريدگانى كه نه مالك خود هستند و نه مـالـك غـيرخود و قادر به كمترين دخل و تصرفى نمى باشندبنابراين , اين سخن مشركان باطل و نادرست است كه : در كنار خدا, خدايان و معبودان ديگرى نيزهستند كه آفريده او مى باشند.
آوردن تـعـبير ((يستوون )) و نه ((يستويان )),چنان كه گفته اند, براى نشان دادن اين نكته است كه مراد از آن جنس بنده و مهتر است و اختصاص به مهتر و بنده خاص و معينى ندارد.
جمله ((ستايش خدا راست )), يعنى جنس وحقيقت حمد و ستايش از آن خداوند است و حمدثنايى اسـت در بـرابـر كـار نـيـك اختيارى , زيرا نعمت نيكو از نزد خداست و تنها نعمت نيكو قابل حمد وسـتـايـش اسـت پـس هر چه حمد و ثناست از آن خداى متعال است , چنان كه جنس حمد نيز از آن خداست دقت شود.
ايـن جـمـلـه , مـكـمل حجت است و خلاصه حجت و برهان اين است كه : بنده اى كه قدرت دخل وتـصـرف در چـيـزى را ندارد و نمى تواند نعمتى دهد بامالكى كه روزى در دست اوست و قدرت تصرف در آن را دارد و هر گونه كه بخواهد تصرف مى كند ونعمت مى دهد, يكسان و برابر نيست و خداى سبحان ستوده به هر ستايشى است , زيرا هيچ نعمتى نيست مگر اين كه آفريده اوست پس , هر صـفـت سـتـايـش آمـيـزى , مـانند آفريدن و روزى دادن ورحمت و آمرزش و احسان و انعام و جز ايـن هـا,خـاص خـداسـت بـنـابراين , هر مدح و ثنايى اختصاص به او دارد و آن چه كه در قبال خدا مى پرستندمملوك است و هيچ كاره پس , فقط خداى سبحان رب و خداوندگار است نه غير او.
بـعـضـى گفته اند, حمد در اين آيه شكر وسپاسگزارى از خداوند است در برابر نعمتهاى اوبعضى گـفـتـه انـد, حـمد و ستايشى است بر كمال ونيرومندى برهان و دليل به قولى هم , تلقينى است به بندگان و معنايش اين است كه گفتند: سپاس وستايش خدا را كه ما را به توحيد رهنمون شد و به شكر نعمتهايش هدايت كرد اين وجوه اهميت چندانى ندارند.
جـمـلـه : ((بلكه بيشتر آن ها نمى دانند)), يعنى بيشتر مشركان نمى دانند كه هر چه نعمت است از آن خـداسـت و ديـگـران مـالـك چـيزى از آن نيستند و هيچ كاره اند اما مشركان براى معبودان و سرپرستان خوداندكى از مالكيت و قدرت , بر سبيل تفويض وواگذارى , قائلند و لذا از روى طمع و تـرس آن هـا رابندگى و پرستش مى كنند اين وضعيت بيشترمشركان است اما اقليت خواص آن ها حقيقت رامى دانند, ليكن از روى سركشى و عناد از آن روى مى گردانند.
از آن چـه گـفـتـيـم , روشن شد كه اين مثل درباره خداى سبحان و كسى است كه مشركان او را درربـوبـيـت شريك خدا مى دانند بعضى گفته اند كه اين مثل وصف الحال كافر رها شده به حال خـود و مـؤمـن موفق و حمايت شده از جانب خداست , زيرا كافر به خاطر تباه شدن عملش و اعتنا نـشـدن بـه اعمال او ازسوى خداوند, مانند بنده زرخريدى است كه هيچ اختيار و اراده اى از خود نـدارد و لذا هر چه هم انفاق كند كارش احسان به شمار نمى آيد برخلاف مؤمن كه خداوند او را در راه جـلـب خـشـنودى خود توفيق داده و از كوششهايش قدردانى مى كند چنين مؤمنى از اموال و دارايى هاى خود آشكار و نهان انفاق مى كند.
اشكال وارد بر اين نظر اين است كه باسياق احتجاج آيات , هماهنگى و سازگارى ندارد قبلاگفتيم كه اين آيه يكى از سه آيه متواليى است كه به موضوع بر شمردن نعمتهاى الهى مى پردازند و اين آيه , بـا آوردن مـثـلـى كـه در آن وضعيت كسى را كه ازهر نعمتى برخوردار است با وضعيت كسى كه هـيـچ نـدارد و قـادر بـه هـيـچ چيز نيست , توحيد را يادآورمى شود و نتيجه مى گيرد كه سرور و خداوندگارهمان نعمت دهنده است و بس .

درباره جمله ((و ضرب اللّه مثلا رجلين احدهماابكم )), در مجمع مى گويد: ((ابكم )) كسى است كـه گـنـگ مـتولد مى شود و قادر به تفهيم و تفهم نيست به قولى : ابكم كسى است كه نمى تواند صحبت كند((كل )) به معناى سنگينى است گفته مى شود: كل عن الامر, يكل كلا: يعنى كار بر او سـنگين شد و به آن اقدام نكرد كلت السكين كلولا: يعنى تيغه كارد كندشد كل لسانه : زبانش كند شـد و تـنـد و تـيـز سخن نگفت بنابراين , معناى اصلى ((كل )) كنديى است كه مانع نفوذ مى شود ((تـوجيه )), به معناى فرستادن به سمتى از راه است گفته مى شود: وجهته الى موضع كذا فتوجه اليه (يعنى او را به سمت فلان جا روانه كردم و او به آن سمت روانه شد) پايان گفتار مجمع .

جـمـلـه : ((ضـرب اللّه مـثـلا رجـلين )) مقايسه ديگرى است ميان دو شخصيت فرضى كه اوصاف مذكورآن ها در مقابل يكديگر قرار دارند.
جـمـلـه ((احـدهـمـا ابكم لايقدر على شئ )), يعنى ازفهميدن سخن و فهماندن آن به ديگرى به وسـيـلـه زبـان , محروم مى باشد, زيرا گنگ است و قدرت شنيدن و سخن گفتن را ندارد او فاقد كليه فعليت ها ومزايايى است كه انسان از طريق گوش كسب مى كندگوش از همه اعضاى حس ديگر دامنه اش وسيع تراست به وسيله گوش است كه انسان مى تواند به اخبارگذشتگان و حوادث دور از دسـتـرس چـشـم و آن چه در ضمير و درون مردم مى باشد و علوم و فنون , علم پيدا كند به وسيله گوش است كه مى تواند معانى ريزو درشت را به ديگران القا كند, حال آن كه شخص گنگ قـادر بـه درك چيزى از اين امور نيست مگرمقدار بسيار اندكى كه به كمك چشم و اشاره دريافت مى كند.
جـمـلـه ((لايـقـدر عـلى شئ )) عموميت آن با جمله ((ابكم ـ گنگ )) تخصيص زده شده است و معنايش اين است كه شخص گنگ , برخلاف شخص غيرگنگ , قادر به درك و دريافت معلومات و تفهيم آن ها نمى باشد.
جـمله ((و هو كل على مولاه )), يعنى سربار ونانخور كسى است كه سرپرست و متولى اموراوست , زيـرا خـودش نـمى تواند كارهايش را اداره كند جمله ((اينما يوجهه لايات بخير)), يعنى اگر آقاو سـرپـرسـتـش او را بـراى انـجام كارهاى خودش ياآقايش بفرستد قادر به انجام آن ها نيست و لذا همان طور كه براى خودش كارى نمى تواند انجام دهدبراى ديگرى هم كارى از دستش بر نمى آيد وسـودى نـمى رساند پس جمله ((احدهما ابكم لايقدرعلى شئ )) مثل يكى از دو شخص است كه خداوندسبحان مثل ديگرى را ذكر نكرده است چون ازجمله ((هل يستوى هو و من يامر بالعدل )) معلوم مى شود در اين بيان ايجاز لطيفى وجود دارد.
جـمـلـه ((هـل يـسـتـوى هـو و مـن يـامـر بالعدل و هوعلى صراط مستقيم )), اشاره اى است به صفت شخص فرضى دوم و سؤال از يكسان يا نايكسان بودن اين دو هرگاه با هم مقايسه شوند.
امـا آن صـفـت , خـداوند اوج خوبى و كمال را كه شخص غير گنگ مى تواند كسب كند و هم خود بـدان آراسـته شود و هم به ديگران سرايت دهد, يعنى عدل را درباره شخص فرضى دوم ذكر كرده اس .

عـدل عـبـارت اسـت از رعـايـت حـد وسـط و اعتدال در اعمال و رفتار و دورى كردن از افراط و تـفريطامر كردن به عدل , هرگاه حقيقت آن رعايت شود,لازمه اش اين است كه صلاح و پاكى در جـان انـسـان جاى گيرد و سپس اعمال و كردار او را تحت پوشش قرار مى دهد و لذا در كارهايش جـنبه اعتدال وميانه روى را رعايت مى كند و دوست دارد كه اين خصلت به اعمال و رفتار ديگران نـيـز سـرايـت كـند واز اين رو آن ها را به عدل فرا مى خواند و عدل ـهمان گونه كه گفتيم ـ به مـعـنـاى مـطـلـق اجتناب ازافراط و تفريط است به عبارت ديگر, عمل صالح وكار شايسته اعم از عدالت و دادگرى با مردم مى باشد.
خـداونـد سـپـس بـه بـيـان صـفـت ديـگر اين شخص مى پردازد و مى فرمايد: ((و هو على صراط مستقيم ))صراط مستقيم به معناى راه راست و روشنى است كه پويندگان خود را بدون انحراف و كـجـروى بـه هدفشان مى رساند انسانى كه در مسير زندگى خودراه راست را مى پيمايد اعمال و كـردارش بـر اساس فطرت انسانى سر مى زند و دچار تناقض اعمال نمى شود و يا از آن چه كه آن را حـق مى داند تخلف نمى ورزد به طور كلى در اعمال و رفتارش تخلف (از حق ) و تناقض و اختلاف وجود ندارد.
تـوصـيـف ايـن مـرد فـرضـى فرا خواننده به عدل واعتدال , با صفت بودن در راه راست مفيد دو نـكـتـه است : اول اين كه امر كردن او به عدل از آن نوع امركردن هايى نيست كه بعضى از مردم به نـيكى دستورمى دهند اما خودشان عمل نمى كنند, بلكه او دراحوال و اعمال خود مستقيم است و هـمـان طور كه به عدل دستور مى دهد خودش هم به آن عمل مى كنددوم اين كه امر كردن او به عـدل بى پايه و اساس نيست , بلكه او در درون خود بر صراط مستقيم است و لازمه اش اين است كه عـدل را بـراى ديـگـران هم دوست دارد لذا به مردم دستور مى دهد كه وسط راه را بگيرند و از دو جانب افراط و تفريط دورى كنند.
و امـا سؤالى كه در آيه ((هل يستوى هو و من يامر بالعدل )), هست سؤالى است كه پاسخ آن ,بدون شـك , مـنـفـى مـى باشد و بدين سان ثابت مى شود كه بت ها و صنم هايى كه مشركان به جاى خدا مى پرستند و فاقد هر گونه قدرتى مى باشند و نه مى توانند خودشان را هدايت كنند و نه ديگرى را, بـاخداى متعال كه هم خود بر صراط مستقيم است و هم با ارسال رسولان و آوردن اديان و قوانين آسمانى ديگرى را به راه راست هدايت مى كند, يكسان نيستند.
از ايـن جـا معلوم مى شود كه مثل آورده شده دراين آيه , متناظر با معناى اين آيه است : ((آيا كسى كـه بـه سوى حق رهبرى مى كند سزاوارتر است موردپيروى قرار گيرد يا كسى كه راه نمى نمايد مگر آن كه (خود) هدايت شود؟
شما را چه شده , چگونه داورى مى كنيد؟
)) پس , خداوند سبحان در صـفـات وافـعـالش بر صراط مستقيم است و از مستقيم بودن راه اوست كه براى آفريدگان خود اهـدافى قرار داده كه به سوى آن ها حركت مى كنند بنابراين , آفرينش باطل و بيهوده نيست , چنان كـه خـود فـرموده است :((و ما آسمان ها و زمين و آن چه را كه ميان آن هاست باطل نيافريده ايم )) همچنين از مستقيم بودن راه اوست كه همه موجودات را به سوى غايت و هدفى كه براى آن , آن ها را آفـريـده رهـبـرى مى كند, چنان كه فرموده است : ((كسى كه هر چيزى را خلقتى را كه در خور اوسـت داده , سـپس آن راهدايت فرموده است )) لذا انسان را به سوى راهى راست رهبرى مى كند, چنان كه مى فرمايد: ((ونمودن راه راست بر عهده خداست )) و نيزمى فرمايد: ((ما راه را به او نشان مى دهيم .

ايـن اصـل , دلـيـل بـر نـبـوت و تـشـريـع است كه بحث كامل آن در مباحث نبوت جلد دوم و در داستان نوح , در جلد دهم اين كتاب , گذشت .

نـتـيـجه اين كه غرض از مثل آورده شده در اين آيه , اقامه برهان و دليل بر توحيد است با اشاره اى به نبوت و تشريع .

بعضى گفته اند: اين مثل درباره كسى زده شده است كه اميد خير از او مى رود و كسى كه اميدى بـه خـيـرش نيست در صورتى كه ريشه هر گونه خير وخوبى , خداى متعال است چگونه مى تواند عبادت اوو غير او يكسان باشد؟
.
اشـكـال وارد بـر ايـن گفته اين است كه اين مورداخص از چيزى است كه گفته شده است , زيرا ايـن مـثـل دربـاره كسى آورده شده كه خودش خوب وصالح است و به عدل هم فرمان مى دهد و چنين چيزى شان خداى متعال است نه غير او با اين حال ,مشركان نه تنها خدا و غير او را به يكسان عبادت نمى كنند بلكه خدا را رها مى كنند و غير او رامى پرستند.
بعضى هم گفته اند: اين مثل درباره مؤمن و كافرزده شده است شخص گنگ همان كافر است و آن كه به عدل فرمان مى دهد همان مؤمن .

امـا بـايد گفت كه صحت انطباق آيه بر مؤمن وكافر و بلكه بر هر كسى كه به عدل فرمان مى دهد وكـسـى كـه از ايـن كار خوددارى مى ورزد, چيزى است و مدلول آيه از جهت قرار گرفتن آن در سياق برشمردن نعمت ها و دليل آوردن براى توحيد وديگر اصول مبتنى بر آن , چيز ديگرى با توجه بـه ايـن جـهت , آن چه آيه مفيد آن مى باشد اين است كه مورد مثل , خداى سبحان است و آن چه به جاى اومى پرستند, همين و بس .

مثل كسانى كه كافر شده اند.

قرآن .

((خدا براى كسانى كه كفر ورزيدند زن نوح و زن لوط را مثل آورده (كه ) هر دو در نكاح دو بنده از بـنـدگـان شايسته ما بودند و به آن ها خيانت كردند و كارى ازدست (شوهران ) آن ها در برابر خدا برايشان ساخته نبود و گفته شد: با داخل شوندگان , داخل آتش شويد)).
تفسير.
درباره آيه ((ضرب اللّه مثلا للذين كفروا امراة نوح و امراة لوط كانتا تحت عبدين من عبادناصالحين فـخـانـتاهما )), راغب مى گويد: خيانت ونفاق به يك معناست , منتها خيانت در ارتباط باپيمان و امـانـت گـفـتـه مـى شود و نفاق با در نظر گرفتن دين سپس تداخل پيدا مى كنند پس , خيانت بـه معناى مخالفت كردن با حق است از طريق پيمان شكنى نهانى نقيض خيانت , امانت وامانتدارى است گفته مى شود: خنت فلانا و خنت امانة فلان (به فلانى خيانت كردى , در امانت فلانى خيانت كردى ) پايان سخن راغب .

جمله ((للذين كفروا)) اگر متعلق به ((مثل )) باشد,معناى جمله اين است : خداوند مثلى زده كه بـيـانـگراين حال كافران است كه ارتباط آن ها با بندگان شايسته سودى به حال آنان ندارد و اگر متعلق به ((ضرب )) باشد معنايش اين است كه : خداوند دو زن و سرنوشت آن ها را براى كافران مثل زده تـا از آن عبرت گيرند و بدانند كه ارتباطشان با بندگان صالح خدا سودى به حالشان ندارد و به سبب خيانتشان به پيامبر(ص ) لاجرم اهل دوزخند.
جـمـلـه ((امـراة نـوح و امـراة لـوط)), مفعول ((ضرب )) مى باشد و مراد از ((كانتا تحت عبدين )) اين است كه همسر آن دو بودند.
جمله ((فلم يغنيا عنهما من اللّه شيئا)), ضمير تثنيه در ((يغنيا)) به دو بنده بر مى گردد و ضمير تثنيه ((عنهما)) به دو زن و مراد اين است كه همسر دو بنده صالح بودن , سودى به حال اين دو زن نداشت .

مثل كسانى كه ايمان آورده اند.

 قرآن .

((خـدا براى كسانى كه كفر ورزيده اند همسر فرعون را مثل آورده , آن گاه كه گفت : پروردگارا پـيـش خـود دربهشت خانه اى برايم بساز و مرا از فرعون و كردارش نجات ده و مرا از دست مردم ستمگر برهان )).
ـ سـلـمـان : هـمـسـر فرعون با (گرماى )آفتاب شكنجه مى شد و وقتى شكنجه گران از پيش او مى رفتند, فرشتگان با بالهايشان بر وى سايه مى افكندند و او خانه خود را دربهشت مى ديد.
ـ ابو هريره : فرعون همسر خود را به چهار ميخ كشيد و سنگ آسيابى روى سينه اش گذاشت و او را در بـرابـر آفتاب قرارداد همسر فرعون سر به آسمان برداشت وگفت : ((پروردگارا پيش خود در بهشت خانه اى برايم بساز )) پس خداوند پرده ازروى خانه او در بهشت كنار زد و وى آن رامشاهده كر.
ـ پـيامبر خدا(ص ): برترين زنان بهشت عبارتند از: خديجه دخت خويلد, فاطمه دخت محمد(ص ), مريم دختر عمران و آسيه دختر مزاحم و همسر فرعون .

مثل مؤمن و برادرش .

 ـ پـيـامـبر خدا(ص ): حكايت مؤمن وبرادرش حكايت دو كف دست است كه يكى از آن ها ديگرى را تميز مى كند.
ـ حكايت مؤمنان در دوستى ومهربانى و دلسوزى نسبت به يكديگر,حكايت پيكر (آدمى ) است , كه هـرگـاه عـضوى از آن به درد آيد ساير اعضاى بدن باشب نخوابيدن و تب دار شدن با آن همدردى مى كنند.
ـ مثل مؤمنى كه حقوق برادران مؤمن خويش را رعايت نمى كند, مثل كسى است كه تمام حواس او سـالـم اسـت اما با عقلش نمى انديشد, با چشمش نمى بيند, با گوشش نمى شنود, با زبانش مشكل خـود رانـمى گويد, با بيان دلايل و براهينش ناملايمات و گزندها را از خود دور نمى كند,با دست خـود به چيزى حمله نمى كند, با پاى خود به طرف چيزى نمى شتابد چنين كسى يك تكه گوشت بـى خـاصيت است و آماج هر گونه گزندى مى باشد همچنين است مؤمن , هرگاه حقوق برادران خـود را ناديده بگيرد, ثواب (رعايت ) حقوق آنان را ازدست مى دهد و چونان تشنه اى خواهد بودكه در بـرابرش آب خنكى باشد و از آن ننوشد تا از بين برود هر نعمتى از او سلب مى شود و به هر آفتى مبتلا مى گردد.

مثل كسى كه حدود خدا را به پا مى داردوكسى كه در اجراى آن ها كوتاه مى آيد.

 ـ پيامبر خدا(ص ): حكايت به پا دارنده حدود خدا و مسامحه گر در آن , حكايت قومى است كه بر سر تـقسيم جا در كشتى قرعه زدند و قسمت بالاى كشتى (عرشه آن ) به نام عده اى در آمد و پايين آن بـه نـام عده اى ديگر افراد طبقه زيرين هر گاه مى خواستند آب بردارند, مى بايست از كناربالايى ها بگذرند سرنشينان عرشه كشتى گفتند ما به آن ها اجازه نمى دهيم بالا بيايند وباعث آزار و اذيت ما شـونـد سـرنـشـيـنـان طبقه پايين گفتند: بهتر است در قسمت خودمان سوراخى ايجاد كنيم و بالايى هايمان را اذيت نكنيم در اين صورت اگر سرنشينان عرشه بگذارند كه اين عده كار خودشان را انـجـام دهـنـد, هـمـگـى از بـيـن مـى روند و اگر جلو آن هارا بگيرند هم آنان و هم خودشان , همگى ,نجات مى يابند.
ـ حـكـايـت كـسـى كه در حدود خدا سهل انگارى مى كند و كسى كه حدود خداى عزوجل را پاس مـى دارد و به رعايت آن هادستور مى دهد و از شكستن آن ها بازمى دارد, همچون حكايت گروهى اسـت كـه بـر سـر تـقـسـيـم جـا در كـشتى قرعه زدند وقسمت عقب كشتى و دورترين جاى آن بـادسـتـشـويـى به نام برخى از ايشان در آمد اين عده مردمى نادان بودند و هرگاه از جايگاه بقيه مـى گذشتند, موجب آزار و اذيت ايشان مى شدند پس گفتند: ما از بقيه اهل كشتى به دستشويى نـزديـكـتـر و از آب دورتريم , بين خود و دستشويى سوراخى در كشتى ايجادمى كنيم و وقتى آب برداشتيم آن را مى بنديم همتايان نادان او گفتند: داخل شو او داخل رفت و تبرى برداشت تا ديوار كـشـتـى راسـوراخ كـنـد يـكـى از سـرنـشـيـنان متوجه او شدو صدا زد چه مى كنى ؟
گفت : ما نـزديـكـترين شما به دستشويى و دورترين شما ازآب هستيم ديواره كشتى را مى شكافم ووقتى آب بـرداشـتـيـم آن را مـى بنديم آن مردگفت : اين كار را نكن , زيرا در اين صورت هم خودت از بين مى روى و هم ما.

مثل قارى قرآن .

 ـ امام على (ع ): مثل مؤمنى كه قرآن مى خواند, مانند ترنج است كه هم خوشبوست و هم خوشمزه و مثل مؤمنى كه قرآن نمى خواند مانند خرماست كه طعمى خوش دارد اما رايحه ندارد.
ـ پـيـامبر خدا(ص ): مثل نابكارى كه قرآن مى خواند, مانند ريحان است كه خوشبوست و تلخ مزه و مثل نابكارى كه قرآن نمى خواند, مانند حنظل است كه طعمش تلخ است و رايحه اى هم ندارد.
ـ مـثل منافقى كه قرآن مى خواند, مانندريحان است كه بوى خوش دارد و مزه اش تلخ است و مثل منافقى كه قرآن نمى خواندمانند حنظل است كه هم بويش تلخ است وهم مزه اش تلخ .

ـ مثل كسى كه قرآن مى خواند واحكام ارث را نمى داند, مثل كلاه بى سر است .

ـ مثل كسى كه قرآن مى خواند واحكام ارث را نمى داند, مثل كسى است كه سر ندارد.
ـ مثل قرآن براى كسى كه آن را مى آموزدو مى خواند و به آن عمل مى كند, مانند انبانى پراز مشك است كه بوى آن در همه جا پراكنده مى شود و مثل كسى كه قرآن را مى آموزد و به بستر مى رود در حالى كه اندرونش قرآن است ,مانند انبان مشكى است كه درش بسته باشد.
ـ يـحـيى بن زكريا(ع ): اى بنى اسرائيل ,خداى متعال به شما فرمان مى دهد كه كتاب رابخوانيد و حكايت خواندن كتاب (آسمانى )حكايت مردمى است كه در حصار و قلعه خودباشند و دشمنشان به سـوى آن ها روانه شود و درهر گوشه اى از گوشه هاى حصار عده اى در كمين او باشند پس از هر سـو دشـمـن بـر آنان حمله كندبا كسى رو به رو مى شود كه وى را از حصار دورمى كند همچنين كسى كه قرآن مى خواند پيوسته در دژى و حصارى قرار دارد.

مثل حافظ قرآن .

 ـ پـيـامـبـر خـدا(ص ): مثل حافظ قرآن , مثل كسى است كه زانوى شترش را بسته باشد اگر ازآن مراقبت كند, شتر را نگه مى دارد و اگررهايش كند شتر مى رود.
ـ مـثل قرآن مثل شترى است كه زانويش بسته شده باشد اگر صاحبش از زانوبندهاى آن مواظبت كـند, شتر را نگه مى دارد و اگر از آن غافل شود, شتر مى رود حافظ قرآن نيز اگر درخلال شب و روز آن را بخواند, به يادش مى ماندو اگر به آن نپردازد, از يادش مى رود.

مثل مجاهد.

 ـ پيامبر خدا(ص ): مثل مجاهد در راه خداـ و خدا بهتر مى داند كه چه كسى در راه او جهادمى كند ـ تـا زمـانـى كـه (از مـيدان جهاد) برگردد,مانند كسى است كه پيوسته روزه گيرد و شب رابه عبادت گذراند و از روزه گرفتن و صدقه دادن سست و خسته نشود خداى متعال براى مجاهددر راه خـود ضـمـانـت كـرده اسـت كـه اگر جانش راستاند, او را به بهشت برد و يا به همراه پاداش ياغنيمت سالم برگرداندش .

ـ كسى كه در راه خدا جهاد مى كند هرچندجهاد او به درازا كشد تا زمانى كه برگردد, مانندكسى است كه روزها روزه بگيرد و شب ها را به عبادت گذراند.

مثل كسى كه مى جنگد و مزد مى گيرد.

 ـ پيامبر خدا(ص ): مثل كسانى از امت من كه مى جنگند و مزد مى گيرند تا در برابردشمنشان خود را تقويت كنند, مثل مادر موسى است كه فرزندش را شير مى داد و مزد خود رامى گرفت .

مثل نمازهاى پنجگانه .

 ـ پـيـامبر خدا(ص ): مثل نمازهاى پنجگانه ,مثل نهر آب شيرينى است كه از مقابل خانه يكى از شما بـگـذرد و او روزى پـنـج بـارخـود را در آن شـسـتـشو دهد ديگر چرك وكثافتى در بدن او باقى نمى گذارد.

مثل همنشين .

 ـ پـيـامـبـر خدا(ص ): مثل همنشين خوب و همنشين بد, مثل مشك فروش است وكوره آهنگر از مـشـك فروش بى بهره نمى مانى , يا از او مى خرى يا از رايحه اش استشمام مى كنى ولى كوره آهنگر خانه ياجامه تو را مى سوزاند يا بوى بدى از آن به مشامت مى رسد.
ـ مـثـل همنشين خوب , مثل عطرفروش است كه اگر از عطرش به تو ندهد ازبوى خوشش به تو مـى رسـد و حـكـايـت همنشين بد, حكايت آهنگر است كه اگرلباس تو را نسوزاند بوى بدش تو را مى گيرد.

مثل كسى كه در راه خدا انفاق مى كند.

 قرآن .

((مثل (صدقات ) كسانى كه اموال خود را در راه خداانفاق مى كنند, همانند دانه اى است كه هفت خـوشـه بـروياند كه در هر خوشه اى صد دانه باشد و خداوندبراى هر كس كه بخواهد (آن را) چند برابر مى كند وخداوند گشايشگر داناست )).
((مـثـل (صدقات ) كسانى كه اموال خويش را براى طلب خشنودى خدا و استوارى روحشان انفاق مـى كنند,همچون مثل باغى است كه بر فراز پشته اى قرار دارد (كه اگر) رگبارى به آن برسد دو چندان محصول برآورد و اگررگبارى هم به آن نرسد, باران ريزى (براى آن بس است )و خداوند به آن چه انجام مى دهيد بيناست )).
ـ پـيامبر خدا(ص ): مثل بخيل و صدقه دهنده , مثل دو مرد است كه زره آهنى بر تن دارند هرگاه صدقه دهنده بخواهد صدقه اى بدهد, آن زره بر تن او گشاد مى شود تا آن كه اثرش را پاك مى كند و هرگاه بخيل بخواهدصدقه اى دهد, بر او تنگ مى شود ودست هايش به چنبرهايش بسته مى شود وحـلـقـه هـاى زره درهـم جـمـع مى شوند ـ ابوهريره راوى حديث مى گويد : ـ شنيدم كه رسول خدا(ص ) مى فرمايد: پس , سعى مى كندآن زره را از هم باز و گشاد كند اما نمى تواند.

مثل كسى كه براى خودنمايى صدقه مى دهد.

 قرآن .

((اى كـسـانـى كـه ايـمان آورده ايد, صدقه هاى خود را بامنت و آزار باطل مكنيد, مانند كسى كه مـالـش را بـراى خـودنمايى به مردم انفاق مى كند و به خدا و روز واپسين ايمان ندارد پس , مثل او همچون مثل سنگ خارايى است كه بر روى آن خاكى (نشسته ) است و رگبارى به آن رسيده و آن (سـنـگ ) را سخت و صاف بر جاى نهاده است آنان نيز از آن چه به دست آورده اند بهره اى نمى برند وخداوند گروه كافران را هدايت نمى كند)).
((مـثـل آن چـه (آنان ) در زندگى اين دنيا (در راه دشمنى با پيامبر) خرج مى كنند, همانند بادى است كه در آن سرماى سختى است كه به كشتزار قومى كه بر خود ستم نموده اند بوزد و آن را تباه سازد و خداوند به آنان ستم نكرده , بلكه آنان خود بر خويشتن ستم كرده اند)).

مثل كسى كه از مال حرام صدقه مى دهد.

 ـ پـيامبر خدا(ص ): مثل كسى كه مال حرامى به دست آورد و سپس از آن صدقه دهد, خداوند از او نـپـذيـرد مگر همان گونه كه از زن بدكاره اى كه زنا دهد و آن گاه درآمدآن را به بيماران صدقه دهد.

مثل نيكى بعد از بدى .

 ـ پـيـامـبر خدا(ص ): مثل كسى كه مرتكب بدى ها مى شود و سپس كارهاى نيك مى كند, همچون مـثـل مـردى اسـت كـه زره تـنگ خفه كننده اى پوشيده باشد, هر بار كارنيكى انجام دهد يكى از حلقه هاى آن زره پاره مى شود و سپس حلقه اى ديگر تا آن كه (از تنش ) به زمين افتد.

مثل عالمان .

 ـ پـيـامـبـر خـدا(ص ): مثل عالمان , مثل ستارگان آسمان است كه در تاريكى هاى دشت و دريا به وسـيله آن ها راهيابى مى شودو هرگاه ستارگان ناپديد شوند, راهنمايان درآستانه گم كردن راه قرار مى گيرند.
ـ حـكـايـت عـلـما در روى زمين حكايت ستارگان در آسمانند كه در تاريكى هاى دشت و دريا به واسطه آن ها راهيابى مى شودو هرگاه ناپديد شوند راهنمايان در آستانه گم شدن قرار مى گيرن .

ـ امـام عـلـى (ع ): بـدانـيـد كـه مثل خاندان محمد(ص ), چون ستارگان آسمان است كه هرگاه سـتاره اى غروب كند ستاره اى ديگرطلوع مى كند تو گويى نعمت هاى خداوند درميان شما كامل گشته و آن چه را آرزومى كرديد به شما داده شده است .

ـ پـيامبر خدا(ص ): ستارگان آسمان ,موجب ايمنى از غرق شدن هستند و اهل بيت من مايه ايمنى امتم از گمراه شدن دراديان (و عقايد دينى ) شان .

مثل علم بى عمل .

 ـ امام على (ع ): علم بى عمل , چون درخت بى ثمر است .

ـ علم بى عمل , چون كمان بى زه است .

مثل عالم بى عمل .

 قرآن .

((مـثـل كسانى كه تورات بر آنان بار شد آن گاه آن رابه كار نبستند, همچون مثل خرى است كه كتاب هايى رابر پشت مى كشد (وه ) چه زشت است مثل آن قومى كه آيات خدا را به دروغ گرفتند و خدا مردم ستمگر را راه نمى نمايد)).
((و خـبـر آن كـس را برايشان بخوان كه آيات خود را به او داده بوديم , پس از آن عارى گشت آن گـاه شيطان او رادنبال كرد و از گمراهان شد و اگر مى خواستيم , قدر او رابه وسيله آن (آيات ) بـالا مـى برديم , اما او به زمين گراييدو از هواى نفس خود پيروى كرد از اين رو, مثل او مثل سگ اسـت كـه اگـر بـر او حـمله ور شوى , زبان از كام برآوردو اگر رهايش كنى (باز هم ) زبان از كام بـرآورد ايـن , مـثـل آن گـروهـى است كه آيات ما را تكذيب كردند پس اين داستان را (براى آنان ) حكايت كن , شايد كه آنان بينديشند)).
ـ پـيـامـبـر خدا(ص ): مثل عالمى كه مردم را خوبى مى آموزد و خود را از ياد مى برد,مثل فتيله اى است كه براى مردم نور مى دهداما خودش را مى سوزاند.
ـ كسى كه خوبى را تعليم مى دهد وخودش به آن عمل نمى كند, مانند چراغى است كه براى مردم نور مى دهد اما خودش را مى سوزاند.
ـ حـكايت كسى كه به مردم خوبى مى آموزد اما خودش را فراموش مى كند,حكايت چراغى است كه به مردم روشنايى مى دهد و خودش را مى سوزاند.
ـ مـسـيـح (ع ): اى بـنـدگـان دنـيـا, حكايت شماحكايت گورهاى ساخته و پرداخته اى است كه بيرونشان بيننده را خوش مى آيد ودرونشان استخوان هاى مردگان و پر از گناه است .

ـ اى بندگان دنيا, مثل شما مثل چراغى است كه خودش مى سوزد و به مردم روشنائى مى دهد.
ـ چـون غربال نباشيد كه آرد خوب رابيرون مى دهد و نخاله (و سبوس ) را نگه مى دارد بدين سان , شما نيز از دهان هايتان حكمت بيرون مى دهيد و كينه و ناخالصى در دل هايتان به جا مى ماند.
ـ خـانه تاريك را چه سود كه بر بام آن چراغى باشد و درونش وحشتناك وتاريك ؟
همچنين , شما را چه سود كه روشناى دانش در دهان هايتان باشد ودرون هايتان از آن گريزان و تهى ! پس ,بشتابيد و خانه هاى تاريك خود را روشن سازيد.
ـ اى بندگان دنيا, در روشنايى خورشيدچراغ برمى داريد در حالى كه نور آن براى شما كافى است و در تـاريـكـى ها آن را از كف مى نهيد حالى كه چراغ براى تاريكى دراختيار شما نهاده شده است ! هـمـچـنـين شمابراى كار دنيا از فروغ دانش بهره مى گيريدحال آن كه كار دنيا برايتان ضمانت شـده است و استفاده از پرتو دانش را براى امرآخرت رها مى كنيد, حال آن كه دانش براى همين به شما داده شده است .

ـ امـام عـلـى (ع ): دانـايـى كه به خلاف دانش خود عمل كند, چونان نادان سرگردانى است كه از (غفلت ) نادانى خويش به خودنمى آيد بلكه حجت بر ضد او قويتر وحسرت و افسوس برايش لازمتر است و نزدخدا بيشتر سزاوار ملامت است .

مثل عالمى كه علم خود را تعليم نمى دهد.

 ـ پيامبر خدا(ص ): مثل كسى كه علم مى آموزد اما آن را آموزش نمى دهد,همچون مثل كسى است كه گنج مى اندوزد واز آن خرج نمى كند.

مثل عابد نادان .

 ـ پـيـامبر خدا(ص ): مثل عابدى كه (دردين ) دانا نيست , همچون مثل كسى است كه شب (بنايى ) مى سازد و روز ويران مى كند.

مثل كسى كه در خرد سالى علم مى آموزد.

 ـ پـيـامـبر خدا(ص ): حكايت آموختن علم در خردسالى , همچون نقشى است كه روى سنگ كنده شود و حكايت كسى كه دربزرگسالى علم مى آموزد, همچون كسى است كه روى آب بنويسد.

مثل كسى كه جز بد نمى گويد.

 ـ پـيـامـبـر خدا(ص ): حكايت كسى كه مى نشيند تا حكمتى بشنود ولى از دوست خود جز بدترين چـيزى را كه شنيده است بازگو نمى كند, حكايت مردى است كه نزدچوپانى مى رود و مى گويد: اى شـبـان , از گـله خود گوسفندى براى كشتن به من ده وچوپان به او مى گويد: خودت برو و گوش بهترين گوسفند را بگير, اما او مى رود وگوش سگ گله را مى گيرد.

مثل محتاج شدن به نوكيسه .

 ـ امـام بـاقـر(ع ): حكايت محتاج شدن به نوكيسه در حقيقت همچون حكايت درهم در دهان افعى است كه تو به آن درهم نيازدارى اما جانت از افعى در خطر است .

مثل كسى كه آن چه را بخشيده است پس بگيرد.

 ـ پيامبر خدا(ص ): مثل كسى كه عطاى خود را پس بگيرد, مثل سگى است كه آن قدر بخورد تا سير شود و استفراغ كند وسپس استفراغ خود را بخورد.
ـ صفت زشت , شايسته ما (مؤمنان )نيست كسى كه بخشش خود را پس بگيرد,مانند سگى است كه استفراغ خود را بخورد.

مثل آرزو و مرگ .

 ـ پـيـامـبـر خـدا(ص ) دو دانـه ريگ انداخت و فرمود: آيا مى دانيد اين چيست و آن چيست ؟
عرض كردند: خدا و رسول او بهترمى دانند فرمود: اين يكى آرزوست و آن يكى اجل .

ـ در شرح صحيح ترمذى آمده است ربيع بن خثيم از عبداللّه نقل مى كند و لفظ وعبارت از بخارى است كه : پيامبر مربعى كشيد و در وسط آن خطى رسم كرد و خطوطكوچكى در اطراف خط وسط كـشـيـد وفـرمـود: ايـن (خـط وسـط) انسان است و اين (مربع ) اجل اوست كه احاطه اش كرده و ايـن خـطـى كـه بـيـرون (از مربع ) قرار دارد آرزوى اوست و اين خطوط كوچك بلاها وبيمارى ها هستند كه اگر يكى از آن ها به خطارود (و به انسان اصابت نكند) اين ديگرى او را نيش مى زند.
در هـمـيـن شـرح آمـده اسـت : از انس نقل شده كه پيامبر(ص ) خطوطى رسم كرد وفرمود: اين آرزوست و اين هم اجل و انسان در همين گير و دار به سر مى برد كه ناگاه خطنزديك به سراغش مى رود.
ابـن عـربى رحمه اللّه مى گويد: بخارى اين حديث را درست نقل نكرده است , زيراپيامبر(ص ) سه معنا تمهيد كرد كه عبارتند ازيك مربع , دو خط در وسط آن و سه خطكوچك آن گاه فرمود: براى هـر يـك نـمونه اى مى آورم پس فرمود: اين يكى انسان است و اين دو تا اجل اوست كه وى رااحاطه كرده است و اين سه تا كه بيرون (مربع ) قرار دارند آرزوى او هستند و اين چهار خط كوچك بلاها و بيمارى ها هستند.
امـا شكل درست اين روايت آن است كه غير او روايت كرده عبداللّه مى گويد: رسول خدا(ص ) براى مـا مـربـعى كشيد و در وسط آن خطى رسم كرد ودر اطراف اين خط خطوطى كشيد و در خارج از مـربع نيز خطى رسم كردو آن گاه فرمود: آيا مى دانيد اين چيست ؟
عرض كردند: خدا و رسول او بـهـتـر مـى دانـنـدفرمود: اين خط وسط (مربع ) انسان است وخطوطى كه اطرافش هستند بلاها وبيمارى هايند كه از هر سو (مانند مار) انسان را نيش مى زنند و اگر نيش اين يكى به خطارفت , آن يكى به هدف مى زند مربع نيزاجل اوست كه از هر سو احاطه اش كرده وخط بيرون و دور از مربع , آرزوست تصويرآن چنين است .

از ابـو سـعيد خدرى روايت شده كه گفت :رسول خدا(ص ) در برابر خود چوبى به زمين فرو برد و كنار آن چوب ديگرى و بعد از آن نيز چوبى در زمين كرده و فرمود: آيامى دانيد اين چيست ؟
عرض كردند: خدا ورسولش بهتر مى دانند فرمود: اين انسان است و اين آرزو انسان به طرف آرزومى رود, اما اجل ميان او و آرزو حائل مى شود شكل آن اين است .

ـ ابن مسعود : پيامبر(ص ) مربعى رسم كرد ((15)) و يك خط در وسط آن و خطى بيرون آن كشيد و خـطـوط كوچكى در كنارخط ميانى رسم كرد و فرمود: اين (خطوسط) انسان است و اين (مربع ) اجـل اوست كه دورش را گرفته يا تقريبا بر او احاطه دارد و اين كه خارج قرار دارد آرزوى اوست و ايـن خـطـهـاى كـوچـك پـيـشـامدها وبيمارى هايند, اگر اين يكى خطا رود, اين يكى او را نيش مى زند ((16)) و اگر اين هم خطا رود آن ديگرى او را مى گزد.
و اين تصوير چيزى است كه پيامبر(ص )رسم فرمود.
ـ انـس : رسـول خـدا(ص ) خـطـى كشيد وفرمود: اين انسان است در كنار آن خطديگرى كشيد و فرمود: اين اجل اوست ودورتر از آن خط ديگرى رسم كرد و فرمود:اين آرزوست در اين گير و دار خط نزديك او (اجل ) به سراغش مى آيد ((17)) .

ـ پـيـامـبر خدا(ص ): اين آدميزاد است و اين اجل او حضرت دستش را پس گردن خود گذاشت و سپس آن را كشيد و فرمود:و آن جا آرزوى اوست و آن جا آرزوى اوست .

مثل نفس .

 ـ در حـديـث مـعراج آمده است : اى احمد, با پوشيدن لباس نرم و خوراك هاى خوشمزه رنگارنگ و بستر نرم , خود رامياراى , زيرا نفس پناهگاه هر شر ورفيق هر بدى است تو آن را به سوى طاعت خدا مـى كـشـانى و او تو را به نافرمانى اومى كشاند در راه طاعت خدا با تو مخالفت مى كند و در آن چه ناخوش دارى از تواطاعت مى كند هرگاه سير شود, سركشى مى كند و چون گرسنه شود, زبان به شـكـايـت مـى گـشـايـد هـرگاه نيازمند شود, خشم مى گيردو چون بى نياز شود, گردنفرازى مـى كـنـدهـرگـاه بـزرگ شـود, فـراموش مى كند و چون احساس امنيت كند, غافل مى گردد, نفس همدم شيطان است .

حكايت نفس حكايت شترمرغ است كه زياد مى خورد اما بار نمى كشد و (حكايتش )حكايت خر زهره است كه رنگش زيباست و طعمش تلخ .

مثل دنيا.

 ـ پيامبر خدا(ص ) به ضحاك بن سفيان فرمود: اى ضحاك , خوراكت چيست ؟
عرض كرد: اى رسول خـدا, گـوشـت و شـيـرفـرمـود: وقـتى خوردى تبديل به چه مى شوند؟
عرض كرد: به چيزى كه خودمى دانيد! فرمود: خداى متعال آن چه را ازانسان دفع مى شود, مثلى براى دنيا زده است .

ـ هـمـانـا خوراك فرزند آدم , مثلى براى دنيا قرار داده شده است , هرچند آن را پرادويه و خوشمزه بسازد, اما بنگر كه (سرانجام ) به چه تبديل مى شود.
ـ عـده اى نـزد رسول خدا(ص ) آمدندحضرت پرسيد: غذا همراه داريد؟
عرض كردند: آرى پرسيد: نـوشـيـدنـى داريـد؟
عـرض كـردند: آرى فرمود: آن را خنك مى كنيد؟
عرض كردند: آرى فرمود: سـرانجام اين خوراك و نوشيدنى , مانند سرانجام دنياست كه فردى از شما پشت خانه اش مى رود و ازبوى گندش , بينى خود را مى گيرد.

مثل آزمند دنيا.

 ـ امـام باقر(ع ): مثل آزمند دنيا, مثل كرم ابريشم است كه هر چه بيشتر دور خودمى تند, راه خروج او بسته تر مى شود تا آن كه دق مرگ مى شود.

مثل بر باد رفتن كارهاى نيك .


جلد 11 - بخش 11

ـ پـيامبر خدا(ص ): تا مى توانيد از مظالم بپرهيزيد, زيرا آدمى در روز قيامت باكارهاى نيكى آورده مـى شـود كه فكر مى كنداو را نجات مى بخشد اما پيوسته به او گفته مى شود: فلانى بر گردن تو مـظـلـمـه و حـقـى دارد پـس گفته مى شود: از حسناتش پاك كنيد تا جايى كه برايش حسنه اى بـاقـى نـمى ماند مثل اين شخص مثل مسافرانى است كه در دشتى فرود آمده اند و هيمه اى باخود نـدارنـد لـذا هر يك به طرفى مى رود وبراى برافروختن آتش هيزم مى كنند وآن چه را خواسته اند مى پزند گناهان نيزچنين اند (حسنات را مى سوزانند).

مثل كسى كه به ياد خداست .

ـ يـحيى (ع ): از شما مى خواهم كه (پيوسته ) به ياد خدا باشيد, زيرا حكايت به ياد خدا بودن , حكايت مـردى اسـت كـه دشـمـن بـه سرعت او را تعقيب كند و او به دژى نفوذ ناپذير پناه برد و خود را از گزندآنان در امان دارد بنده نيز چنين است , خودرا از گزند شيطان نگه ندارد مگر با ياد خدا.
مجسمه و نقاشى .

مجسمه و نقاشى .

 قرآن .

(((آن مـتـخـصـصـان ) بـراى او هـر چـه مـى خواست , ازنمازخانه ها و مجسمه ها و ظروف بزرگ مـانـندحوضچه ها و ديگ هاى چسبيده به زمين مى ساختند اى خاندان داود, شكرگزار باشيد و از بندگان من اندكى سپاسگزارند)).
ـ امـام صادق (ع ): رسول خدا(ص ) فرمود:جبرئيل نزد من آمد و گفت : اى محمد,پروردگارت تو را سلام مى رساند و از آذين كردن خانه ها نهى مى فرمايد.
ابو بصير مى گويد: عرض كردم : آذين كردن خانه ها چيست ؟
فرمود: تصاويرمجسمه ها.
ـ پيامبر خدا(ص ): جبرئيل نزد من آمدو گفت : اى محمد, پروردگارت از مجسمه هانهى مى كند.
ـ هنگامى كه على (ع ) را به مدينه فرستاد به او فرمود: هر تصويرى را كه ديدى از بين ببر.
ـ فرشتگان به خانه اى كه در آن تصوير يا سگ و يا شخص جنب باشد, واردنمى شوند.
ـ فرشتگان به خانه اى كه در آن سگ يا مجسمه اى باشد, وارد نمى شوند.
ـ جبرئيل (ع ) نزد من آمد و گفت :ديشب نزد تو آمدم اما آن چه مانع ورود من شد اين بود كه بر در تـمثالها (تصويرهايى )بود و در اتاق پرده نازك مصورى آويخته بود و داخل خانه سگى وجود داشت پس ,دستور بده سر تمثال را كه در اتاق است محوكنند, تا به شكل درخت درآيد و دستور بده پرده را بردارند و از آن دو بالش تهيه كنندكه زير دست و پا قرار گيرد و دستور بده سگ را بيرون كنند.
ـ امام على (ع ) ـ در وصف پيامبر(ص ) ـ :و بر در اتاقش پرده اى با نقش و نگارآويزان بود پس به يكى از هـمـسـران خـودفـرمود: اى زن , اين پرده را از جلو چشم من دور كن , زيرا وقتى چشمم به آن مـى افـتـد بـه يـاد دنيا و زيورهاى آن مى افتم آرى , رسول خدا قلبا از دنيا روى گرداند و ياد آن را دروجود خود ميراند و دوست مى داشت كه زيور دنيا را از پيش چشم خود دور كند.
ـ عايشه : پرده اى داشتيم كه در آن عكس پرنده اى بود و هرگاه كسى وارد(اتاق ) مى شد, اول با آن رو به رو مى شدرسول خدا(ص ) به من فرمود: اين پرده راعوض كن , زيرا هرگاه وارد مى شوم و آن رامى بينم به ياد دنيا مى افتم .

ـ من پرده نقش و نگاردارى آويخته بودم كه پيامبر(ص ) وارد شد حضرت آن رادور انداخت و من از آن دو متكا درست كردم .

ـ پيامبر خدا(ص ): سخت ترين عذاب رادر روز قيامت , صورتگران دارند.
ـ مـسـلـم بـن صبيح : با مسروق در اتاقى بوديم كه در آن تمثال هاى مريم بود مسروق گفت : اين تـمـثـال هـاى كـسرى است گفتم : نه ,تمثال هاى مريم است مسروق گفت : ازعبداللّه بن مسعود شنيدم كه مى گويد: رسول خدا(ص ) فرمود: سخت ترين عذاب را درروز قيامت صورتگران دارند.
ـ سعيد بن حسن : مردى نزد ابن عباس آمد و گفت : من مردى صورتگرم كه اين صورت ها را پديد مـى آورم در بـاب آن هـا به من فتوا ده ابن عباس به او گفت : به من نزديك شو او نزديكش شد ابن عباس گفت : نزديكتر آى او نزديكتر رفت تاجايى كه دستش را روى سر او گذاشت وگفت : آن چه را از رسـول خدا(ص ) شنيده ام به تو خبر مى دهم شنيدم رسول خدا(ص )مى فرمايد: هر صورتگرى در آتـش اسـت وبـه هـر تصويرى كه كشيده جانى داده مى شودو آن تصوير او را در دوزخ شكنجه مـى دهـدابن عباس گفت : اگر ناچار به انجام اين كارهستى , درخت و موجودات بى جان نقاشى كن .

ـ پـيـامـبر خدا(ص ): هر كه در دنياتصويرى نقاشى كند, روز قيامت مكلف مى شود كه در آن جان بدمد و نمى تواند بدمد.
ـ امام صادق (ع ): هر كه تصويرى بكشد روز قيامت مجبورش مى كنند كه درآن روح بدمد.
ـ در پـاسخ به سؤال محمد بن مسلم از تمثال درخت و خورشيد و ماه ـ : مادام كه موجود جاندارى نباشد (كشيدن تصوير آن )اشكالى ندارد.
ـ درباره آيه ((يعملون له ما يشا )) ـ :به خدا قسم آن ها, تمثال مرد و زن نبود, بلكه تمثال درخت و امثال آن بود.
ـ امـام باقر(ع ) ـ در پاسخ به سؤال ازتمثال هايى كه در خانه هايشان است ـ : اين تمثال ها مخصوص زن ها يا اتاق هاى زن هاست .

امتحان .

امتحان .

 قرآن .

((كـسانى كه پيش پيامبر خدا صدايشان را فرومى كشند, همان كسانى هستند كه خدا دل هايشان را براى پرهيزگارى امتحان (يا: خالص ) كرده است , آنان راآمرزش و پاداشى بزرگ است )).
((اى كـسـانـى كه ايمان آورده ايد, چون زنان با ايمان مهاجر نزد شما آيند, آنان را بيازماييد خدا به ايـمـان آنـان دانـاتـر است پس اگر ايشان را با ايمان تشخيص داديد,ديگر به سوى كافران بازشان مگردانيد)).
ـ امـام عـلـى (ع ): هـمانا قضيه ما دشوار وديرياب است و جز بنده مؤمنى كه خداونددلش را براى ايمان امتحان (يا: خالص )كرده باشد, كسى آن را بر نمى تابد.
ـ در وصف انبيا و اوليا ـ : خداوندآنان را به گرسنگى آزمود و به (انواع )سختى گرفتارشان ساخت و به بيم و هراس هاامتحانشان نمود.
ـ درباره پرسش از ميت در قبر ـ : ودر آن هنگام كه تشييع كننده برگردد وعزادار مراجعت كند, او را در گورش مى نشانند و او از وحشت سؤال و لغزش درامتحان , آهسته سخن مى گويد.
ـ بيازماى تا دشمنش بدارى .

سيد رضى مى گويد: بعضى , اين جمله رااز رسول خدا(ص ) روايت كرده اند اما آن چه تاييد مى كند كه اين سخن از اميرالمؤمنين مى باشد, روايت ثعلب از ابن اعرابى است كه مامون گفت : اگر على نگفته بود: ((بيازماى تادشمنش شوى )) من مى گفتم : دشمنى كن تابيازمايى .

ـ امـام صـادق (ع ): بـا مردم آميزش كن تا آن ها را بيازمايى و چون امتحانشان كردى با آنان دشمن مى شوى .

ـ امام على (ع ): در هنگام امتحان است كه آدمى سربلند يا سرافكنده مى شود.
ـ مرد به كردارش آزموده مى شود, نه به گفتارش .

ـ سه چيز است كه خردهاى آدميان با آن ها آزموده مى شود: دارايى , دوستى ومصيبت .

ـ امام صادق (ع ): شيعيان ما را در سه چيز بيازماييد: در اوقات نمازشان كه چگونه بر آن ها مواظبت مى كنند در اسرارشان كه چگونه آن ها را از دشمنان ما حفظ مى كنند ودر اموالشان كه چگونه با آن به برادران خودكمك مى كنند.
ـ چـيـزى از دنيا به بنده اى داده نشد,مگر براى عبرت گيرى و چيزى از او گرفته نشد مگر براى امتحان .

ـ امـام على (ع ): شش چيز است كه اخلاق مردان با آن ها آزموده مى شود:خشنودى , خشم , امنيت , ترس , دريغ شدن چيزى از او و ميل و رغبت (او به چيزى ).
ـ منصب هاى فرمانروايى ميدان هاى مسابقه مردان است .

ـ كارها, به تجربه و آزمايش است .

گفتارى درباره امتحان و ماهيت آن .

شـكـى نـيست كه قرآن كريم كار هدايت رامخصوص خداى سبحان مى داند, منتها هدايتى كه در قرآن آمده منحصر به هدايت اختيارى به سوى سعادت آخرت يا دنيا نمى شود خداى متعال فرموده اسـت : ((خـدايـى كـه هـر چـيـزى را خـلـقـتى كه درخور اوست داده , سپس آن را هدايت كرده اسـت ))بنابراين , هدايت را به هر موجود هوشمند وناهوشمندى سرايت و تعميم داده است و غايت ونـتيجه هدايت را نيز مطلق گذاشته است همچنين فرموده است : ((خدايى كه آفريد و هماهنگى بخشيدو آن كه اندازه گيرى كرد و راه نمود)) اين آيه نيز به لحاظ تعميم و اطلاق همچون آيه قبل است .

از ايـن جـا مـعـلـوم مـى شـود كـه ايـن هـدايت , غير ازهدايت خاصى است كه در مقابل اضلال و گـمراهى است , زيرا خداوند سبحان اين هدايت را درباره گروهى از مردم نفى كرده و به جاى آن گـمـراهـى رااثـبات نموده است , در حالى كه هدايت عمومى همه آفريدگان او را شامل مى شود خـداى مـتعال مى فرمايد: ((و خدا گروه ستمكاران را هدايت نمى كند)) و نيز مى فرمايد: ((و خدا گروه فاسقان راهدايت نمى كند)) و امثال اين آيات كه شمار آن هابسيار است .

هـمـچـنـيـن مـعلوم مى شود كه هدايت عامه غير ازهدايت به معناى نشان دادن راه است كه يك امـرعمومى است و مؤمن و كافر را در بر مى گيرد چنان كه خداى متعال مى فرمايد: ((ما راه را به انسان نشان داده ايم , يا سپاسگزار است و يا ناسپاس )) و نيزمى فرمايد: ((ما ثمود را هدايت كرديم اما آنان كورى را بر هدايت ترجيح دادند)) هدايتى كه در اين دو آيه و نظاير آن ها آمده فقط موجودات هـوشـمـنـدو داراى خـرد را در بـر مى گيرد, در حالى كه گفتيم هدايتى كه در آيات ((آن گاه هـدايتش كرد)) و((خدايى كه اندازه گيرى كرد و راه نمود)), آمده هم به لحاظ مورد و مصداق و هـم بـه لـحـاظ غـايت و نتيجه عموميت دارد منتها آيه دوم هدايت را فرع برتقدير و اندازه گيرى مـى شـمـارد در صورتى كه هدايت خاصه با اندازه گيرى كه به معناى فراهم آوردن اسباب و علل حـركـت دادن يـك پـديده به سوى هدف آفرينشش مى باشد, همخوانى ندارد, گواين كه هدايت خـاصـه نـيز از نقطه نظر نظام كلى حاكم بر هستى در قلمرو تقدير قرار دارد اما نگاهها با هم فرق مى كند ـ دقت شود.
در هر حال , هدايت عامه , هدايتى است كه خداى متعال به واسطه آن هر موجودى را به سوى كمال وجوديش رهنمون مى شود و آن را به هدف خلقتش مى رساند و به وسيله همين هدايت است كه هر مـوجـودى بـه مـقـتـضـيـات وجـودى خـود, از قـبـيل نشو و نما و كمال و رفتارها و حركت ها و غيره ,مى گرايد اين يك موضوع دامنه دار است كه به خواست خداوند اگر توفيق يار شود, به زودى آن راشرح خواهيم داد.
غـرض ايـن كـه سـخـن خـداى مـتـعـال دلالت بر اين دارد كه موجودات با هدايت عامه الهى به سـوى غـايات و اهداف خود پيش مى روند و هيچ موجودى از اين قاعده بيرون نيست و خداوند اين هـدايـت تـكـوينى را از حقوق موجودات بر گردن خود قرارداده و او خلاف وعده عمل نمى كند, چـنـان كـه مـى فرمايد: ((بر ماست هدايت كردن دنيا و آخرت از آن ماست )) همچنان كه ملاحظه مـى كـنيد, اين آيه همچون دو آيه پيش , با اطلاقى كه دارد شامل هدايت اجتماعى جوامع و هدايت فردى , هر دو,مى شود.
بـنـابـرايـن , يـكـى از حقوق موجودات بر خداى متعال اين است كه آن ها را به سوى كمال تكوينى وتـشـريـعى كه براى آن ها پيش بينى و تعيين شده است ,هدايت كند پيش از اين در مباحث نبوت دانستيم كه چگونه تشريع داخل در تكوين است و قضا و قدر برآن احاطه دارد, زيرا نوع انسان نحوه وجـودش بـه گونه اى است كه كارش جز با يك رشته افعال اختيارى و ارادى برخاسته از باورهاى نـظـرى وعملى صورت نمى پذيرد بنابراين , چاره اى نداردجز اين كه يك سلسله قوانين , درست يا نادرست ,خوب يا بد, بر او حاكم باشد پس , سلسله جنبان هستى بايد براى انسان زنجيره اى از اوامر و نـواهـى (يا همان شريعت ) و زنجيره ديگرى از حوادث اجتماعى و فردى فراهم آورد تا به واسطه بـرخـورداو بـا اين دو زنجيره , آن چه در قوه دارد به فعليت رسد و در نتيجه , به سعادت يا شقاوت دست يابد وآن چه در سويداى وجود او نهفته است به منصه ظهور رسد اين جاست كه نام امتحان و بلا و نام هاى ديگرى از اين دست بر اين حوادث و اين اوامر ونواهى انطباق پيدا مى كند.
تـوضـيـح ايـن كـه كـسـى كـه از دعوت الهى تبعيت نكند و با اين كار شقاوت و بدبختى را براى خـودبخرد, اگر بر همين حال باقى بماند, بى گمان مستحق عذاب خواهد بود, زيرا با هر حادثه و رخدادى كه مورد اوامر و نواهى الهى است و به وسيله آن ها ازقوه به فعليت مى رسد رو به رو شود, فـعـلـيـت جديدى از شقاوت و بدبختى برايش به وجود مى آيد, هرچند خودش از وضعى كه دارد خـرسند باشد و به آن چه به دست مى آورد مغرور و فريفته شود چراكه اين جز مكر و نقشه اى الهى چـيـزى نـيـسـت چـه ,خـداوند درست با همان چيزى كه اين عده براى خودسعادت مى پندارند, بدبختشان مى كند و تلاش وكوششى را كه براى خود پيروزى به شمار مى آورندبا ناكامى رو به رو مـى سـازد خـداونـد مـتـعـال مـى فـرمـايـد:((و مـكـر كـردنـد و خـدا (نـيـز) مـكر كرد و خدا بـهـتـريـن مكركنندگان است )) نيز مى فرمايد: ((و مكر زشت جز (دامن ) صاحبش را نگيرد)) باز مـى فـرمـايـد: ((تـادر آن بـه نـيـرنـگ پردازند ولى آنان جز به خودشان نيرنگ نمى زنند و درك نمى كنند)) همچنين مى فرمايد: ((به تدريج از جايى كه نمى دانند,گريبانشان را خواهيم گرفت و بـه آنـان مهلت مى دهيم , كه تدبير من استوار است )) پس , آن چه كه شخص مغرور و نادان به كار خـدا بـه آن مـى بالد يعنى اين كه خيال مى كند با مخالفت و تمرد بر خواست خدا پيشى گرفته به وسـيـلـه هـمان چيز اراده خدا را برضد خود يارى مى رساند خداى متعال مى فرمايد:((آيا آنان كه كـارهـاى زشت انجام مى دهند گمان كرده اند كه بر ما پيشى مى گيرند؟
چه بد حكم مى كنند)) يكى از عجيب ترين آيات در اين باره ,اين سخن خداى متعال است : ((همه نيرنگ ها وتدبيرها از آن خداست )).
بـنـابراين , كليه اين نيرنگ ها و مخالفت كردن هاو ستم ها و تجاوزگرى ها كه از سوى اين عده در قبال وظايف دينى انجام مى گيرد و همچنين تمام حوادث و رخدادهايى كه برايشان پيش مى آيد و بـاطـن آن هـارا بـروز مـى دهـد و الـبته اين همه برخاسته از هوا وهوس آن هاست , مكر و مهلت و اسـتـدراجـى اسـت الـهـى , زيرا از جمله حقوق آنان بر خدا, اين است كه ايشان را به پايان و فرجام كارشان برساند و اين كاررا هم كرده است و خداوند بر كار خود چيره وتواناست .

همين امور وقتى به شيطان نسبت داده شود, ازاقسام كفر و معاصى مى گردد, زيرا شيطان آن ها رااغـوا مـى كـنـد و بـا وسـوسـه و دعوت و تحريك و تلقين و گمراه سازى , آنان را به سوى كفر و معاصى مى كشاند و حوادث دعوتگر و امثال آن ها زيور ودام و تورهاى شيطان هستند كه به خواست خدا درسوره اعراف توضيح اين مطلب خواهد آمد.
امـا مـؤمنى كه ايمان در دل او رسوخ كرده ,طاعات و عباداتى كه از او سر مى زند و نيز حوادثى كه بـرايـش پـيـش مـى آيـد و در بـرخـورد با آن ها اين اعمال از او به ظهور مى رسد, مفهوم توفيق و يـارى الـهـى و هدايت به معناى اخص به نوعى بر اين طاعات و عبادات انطباق پيدا مى كند خداى مـتـعـال مـى فـرمـايد: ((و خدا با يارى خود هر كه را بخواهدتاييد مى كند)) نيز مى فرمايد: ((خدا سرپرست وياور مؤمنان است )) باز مى فرمايد: ((خدا يار وسرپرست كسانى است كه ايمان آورده اند, آن هـا رااز تـاريـكـى هـا بـه سوى نور مى كشاند)), همچنين مى فرمايد: ((پروردگارشان به سبب ايـمـانـشـان آن هارا هدايت مى كند)) و مى فرمايد: ((آيا كسى كه مرده بود و ما او را زنده كرديم و برايش نورى قرار داديم كه در پرتو آن در ميان مردم راه مى رود)) اين (نام توفيق و يارى و هدايت ) در جـايـى اسـت كـه اين اموربه خداوند سبحان نسبت داده شود اما اگر به فرشتگان نسبت داده شـوند, نام آن ها تاييد و تسديداست خداى متعال مى فرمايد: ((در دل اين هاست كه (خدا) ايمان را نوشته و آن ها را با روحى از جانب خود تاييد كرده است )).
همچنان كه موجودات از زمانى كه وجودمى يابند تا زمانى كه وجودشان به پايان مى رسد,مادام كه راه بـازگـشـت بـه سـوى خداى سبحان رابپيمايند, هدايت عامه الهى هميشه با آنان همراه است تـقـديـرات الـهـى نـيز از پشت سر آن ها را به جلومى رانند و اين مطلب از ظاهر اين آيه برمى آيد: ((وخـدايـى كه مقدر كرد و سپس هدايت فرمود)), زيراتقديراتى كه علل و اسباب محاط بر وجود هـرمـوجـودى حـامـل آن هـا مـى بـاشـد, مـوجود را مرتبا ازحالى به حالى ديگر تغيير مى دهند و همين تقديراتند كه موجودات را پيوسته از عقب به جلومى رانند.
هـمـان گـونه كه مقدرات اشيا را از عقب به پيش مى رانند, اجل ها ـ يعنى سرانجام و منتهى اليه وجوداشيا ـ نيز آن ها را از جلو به سوى خود مى كشاننددليل بر اين مطلب , اين سخن خداى متعال اسـت كـه مـى فرمايد: ((ما آسمان ها و زمين و آن چه را ميان آن هاست جز بر پايه حق و براى مدتى مـعـيـن نـيـافـريديم و كسانى كه كافر شدند از آن چه هشدارداده مى شوند, رويگردانند)) اين آيه مـوجـودات رابـه نقطه فرجامين آن ها يعنى اجل ها ارتباط مى دهدو بديهى است كه هرگاه از دو چـيـز بـه هم پيوسته ومرتبط يكى بر ديگرى فايق آيد, حالت او را نسبت به قرينش جذب و كشش مى گويند اجل هاى مسمى (مدتهاى معين ) ثابت و تغيير ناپذيرند و لذا هميشه موجودات را از جلو به سوى خود مى كشندبنابراين , تمامى موجودات در احاطه نيروهايى الهى هستند: نيرويى آن ها را از عـقـب پـيـش مـى رانـد,نـيـرويـى ديگر آن ها را از جلو مى كشد و نيرويى باآن ها همراه است و پـرورشـشـان مـى دهـد اين نيروهاى اصلى كه قرآن كريم آن ها را معرفى مى كند, غير از نيروهاى نگهبان و مراقب و قرين ,مانند فرشتگان و شياطين و امثال اين ها, مى باشند.
مـا اگـر از يـك مـوجـود انتظارى داشته باشيم وبخواهيم آن را در مقصدى به كار بريم , نخست يـك سـلـسـلـه اعمالى روى آن انجام مى دهيم تا صلاحيت يا عدم صلاحيت آن را براى آن مقصود دريـابـيم نام اين اعمال را امتحان و آزمايش مى گذاريم توضيح اين كه هرگاه ندانيم چيزى براى فلان چيز شايستگى و كارآيى دارد يا نه , يا اين كه از وضعيت باطنى آن آگاه باشيم اما بخواهيم آن وضـع بـه مـنـصه ظهوربرسد, اعمال و كارهايى متناسب با مقصد روى آن انجام مى دهيم تا بدين ترتيب معلوم شود كه آيا آن كارها را به خود مى پذيرد يا آن ها را از خود دفع مى كند اين اقدام به نام امـتـحـان و آزمـايـش و آگاه شدن از وضعيت آن شئ و الفاظ و تعبيراتى نزديك به اين ها خوانده مى شود اين معنا عينا بررفتار الهى كه شرايع و قوانين و حوادثى را كه براى موجودات ذى شعور و خـردمـند مانند انسان مى آورد, انطباق مى يابد, زيرا حال و وضعيت انسان نسبت به مقصدى كه با دعـوت ديـنـى بـه سـوى آن فـراخـوانده مى شود, با اين امور آشكار مى شود پس ,اين كارها و امور امتحاناتى الهى هستند.
در حقيقت , تفاوت ميان امتحان الهى و امتحانى كه ما بشر مى كنيم اين است كه ما غالبا از باطن و درون اشـيـا بى خبريم و لذا آن را امتحان مى كنيم تا بدين وسيله وضعيت ناشناخته آن بر ما معلوم شـود, درحـالـى كـه جهل و نادانى نسبت به خداى سبحان معناندارد و كليدهاى غيب در اختيار اوسـت بـنـابـرايـن ,تـربيت و هدايت عامه الهى نسبت به انسان كه به منظور فراخواندن او به نيك فرجامى و سعادت صورت مى گيرد, امتحان است , زيرا با اين كاروضعيت موجود كه آيا اهل سراى ثواب است ياسراى عقاب و كيفر به منصه ظهور و تعين مى رسد.
به همين دليل است كه خداوند متعال اين عملكردخود ـ يعنى تشريع و جهت بخشيدن به حوادث ـ رابـه نام بلا و ابتلا و فتنه ناميده است و به طور كلى وعام مى فرمايد: ((ما آن چه را بر روى زمين است ,زيور آن قرار داديم تا مردم را بيازماييم كه كدام يك بهتر عمل مى كنند)) نيز مى فرمايد: ((ما انـسان را ازنطفه اى مختلط آفريديم و او را مى آزماييم , (بدين جهت ) او را شنوا و بينا قرار داديم )) هـمـچـنـيـن مـى فرمايد: ((و شما را از راه آزمايش به نيك و بدخواهيم آزمود)) گويا مراد از اين آزمـايـش بـه خـوب و بـد, هـمـان بـاشـد كه در اين آيه تفصيل مى دهد: ((اماانسان , هنگامى كه پـروردگـارش وى را مـى آزمـايـد وعـزيـزش مـى دارد و نـعمت فراوان به او مى دهد,مى گويد: پروردگارم مرا گرامى داشته است و اماچون وى را مى آزمايد و روزيش را بر او تنگ مى گرداند, مـى گـويد: پروردگارم مرا خوار كرده است )) همچنين مى فرمايد: ((در حقيقت اموال وفرزندان شـمـا, وسـيـلـه آزمـايـشند)) نيز مى فرمايد: ((تابرخى از شما را به وسيله برخى ديگر بيازمايد)) نـيـزمـى فـرمـايـد: ((ايـن چـنين ما آن ها را به سبب آن كه نافرمانى مى كردند, مى آزموديم )) نيز مـى فرمايد: ((وبدين وسيله مؤمنان را با آزمايشى نيكو, بيازمايد))همچنين مى فرمايد: ((آيا مردم پـنـداشـتند كه تا گفتندايمان آورديم , رها مى شوند و مورد آزمايش قرارنمى گيرند؟
و به يقين كسانى را كه پيش از اينان بودند آزموديم تا خدا آنان را كه راست گفته اندمعلوم دارد و دروغگويان را (نيز) معلوم دارد)).
و دربـاره كـسـى چون ابراهيم مى گويد: ((و آن گاه كه خداوند ابراهيم را با كلماتى آزمود)) در داسـتان ذبح اسماعيل نيز مى فرمايد: ((محققا اين همان امتحان آشكار است )) و درباره موسى نيز مى فرمايد:((و تو را بارها آزموديم )) و آيات ديگرى از اين قبيل .

چـنـان كه ملاحظه مى شود, اين آيات امتحان وبلا را به كليه امور مربوط به انسان تعميم مى دهد چـه آن هايى كه به وجود او و اعضاى وجود او مربوطمى شود, مانند گوش و چشم و زندگى و چه آن هايى كه از حيطه وجود او خارج است اما به نحوى با اوارتباط دارد, مانند فرزند و همسر و ايل و تبار ودوست و مال و مقام و هر آن چه به نوعى از آن بهره مند مى شود نيز نقطه هاى مقابل اين امور, مـانـندمرگ و ديگر مصيبت هايى كه به انسان مى رسدخلاصه آن كه , اين آيات هر جزئى از اجزاى عالم وهر حالتى از حالات آن را كه با انسان ارتباط پيدامى كند, وسيله امتحان و آزمايش خداوند از انسان برمى شمارد.
بـه عـلاوه , تـعـمـيم ديگرى نيز در اين آيات وجوددارد و آن اين است كه تمام افراد بشر, از مؤمن وكافر, نيكوكار و بدكار, پيامبر و غير پيامبر درمعرض امتحان و آزمايشند و اين يك قانون كلى است و احدى از آن مستثنا نمى باشد.
پـس , روشن شد كه قانون امتحان يك قانون فراگيرالهى است و يك قانون عملى است كه بر يك سنت تكوينى متكى مى باشد و آن , سنت هدايت عامه الهى است كه كليه افراد مكلف انسانى و تقدير واجل آنان را در برمى گيرد.
از ايـن جـا روشـن مـى شـود كـه ايـن سنت امتحان الهى قابل نسخ نيست , زيرا نسخ آن مساوى با تـبـاه شـدن هـسـتى است و فساد در تكوين محال است به همين معنا اشاره دارد آياتى كه بر حق بـودن آفـرينش و حق بودن رستاخيز دلالت دارند, مانندآيه ((ما آسمان ها و زمين و آن چه را ميان آن هاست جز بر اساس حق و براى زمانى معين خلق نكرديم ))و مانند آيه ((آيا مى پنداريد كه شما را بـيـهوده آفريده ايم و به سوى ما باز نمى گرديد؟
)) و مانند آيه ((آسمان ها و زمين و آن چه را ميان آن هاست , به بازى نيافريده ايم ما اين دو را جز به حق خلق نكرده ايم اما بيشتر آنان نمى دانند)) و نيز مانند آيه ((كسى كه به ديدار خدا اميد دارد (بداند كه ) اجل (اواز سوى ) خدا آمدنى است )) و امثال ايـن آيات همه اين آيات دلالت بر اين دارند كه آفرينش حق است و باطل و بى هدف نمى باشد پس , وقتى موجودات غايات و سررسيدهاى حقى پيش رو دارند و پشت سرشان نيز مقدرات حقى است و هدايت حقى نيزهمراهشان مى باشد, ناچار تمامى موجودات عموماو ارباب تكليف خصوصا با امورى بـرخـورد مـى كـنـندكه به واسطه آن ها كمال و نقص و سعادت و شقاوت كه در وجودشان بالقوه مـوجـود اسـت , به مرحله فعليت مى رسد و اين معنا در مورد انسان مكلف به تكليف امتحان و ابتلا است دقت شود.
از آن چـه گـفـتـيـم , مـعناى ((محق )) و ((تمحيص ))نيز روشن مى شود, زيرا وقتى مؤمن مورد امـتـحـان قـرار گيرد و به سبب آن فضايل نهفته او از رذايلش متمايز گردد يا وقتى جامعه مورد آزمـايـش قـرارگيرد و در نتيجه , مؤمنان از منافقان و كسانى كه بيماردلند بازشناخته و تفكيك شوند, نام ((تمحيص )) نيز كه به معناى تميز دادن و جدا شدن است بر اين عمل صدق مى كند.
هـمـچـنـيـن هـرگـاه كـافـر و منافق كه به ظاهر صفات و حالات پسنديده و خوشايندى دارند مـوردامـتـحـانـات پياپى خداوند قرار گيرند و در نتيجه ,خبث و پليدى باطنى آن ها اندك اندك ظـهـور كـنـد وبـا آشـكـار شـدن هر صفت رذيله اى , فضيلت ظاهرى آن ها از بين برود اين همان ((مـحـق )) يـعنى از بين بردن تدريجى محاسن آن ها, مى باشد خداى متعال مى فرمايد: ((و ما اين روزهـا (ى شـكـست وپيروزى ) را ميان مردم به نوبت مى گردانيم (تا آنان پند گيرند) و خداوند كـسانى را كه (واقعا) ايمان آورده اند معلوم بدارد و از ميان شما گواهانى بگيردو خدا ستمگران را دوست نمى دارد و تا خدا كسانى را كه ايمان آورده اند, خالص گرداند و كافران را (به تدريج ) نابود سازد)).
كافران از جهت ديگرى نيز نابود مى شوند و آن اين كه خداى متعال مى فرمايد كه هستى در سمت صـلاح بـشـر و خـالص و يك دست شدن دين براى خدا پيش مى رود خداوند مى فرمايد: ((و فرجام (نيك ) از آن پرهيزگارى است )) و مى فرمايد: ((همانا زمين رابندگان شايسته من به ارث خواهند برد)).

ستايش .

سزاوار ستايش .

 ـ امام على (ع ): ستايش خدايى را سزدكه سخنوران از ستايش او ناتوانند.
ـ بار خدايا! تو سزاوار ستايش نيكو وشايسته شمارش بسيارى اگر تو آرزو شوى ,از آن روست كه تو بهترين آرزو و آرمانى واگر به تو اميد بسته شود, بدان سبب است كه تو بهترين اميدى بار خدايا, تو بـه مـن تـوان سـخـنـورى دادى كـه بـا آن غـيـر تـو را نـستايم واحدى جز تو را ثنا نگويم و آن را متوجه كانون هاى ناكامى و محروميت وجايگاه هاى شك و بى اعتمادى (يعنى مخلوقين كه به خير آن ها اميدى نيست و به عطايشان اعتمادى نه ) نسازم , زبانم را ازستودن آدميان و ثناگويى بر آنان كه خوددست پرورده و مخلوقند بازداشتى (و آن رامتوجه مدح و ثناى خودت كردى ) خداوندا,در پـيـشگاه تو كسى ايستاده كه تنها تو رايگانه مى داند و يگانگى خاص توست و جزتو كسى را سزاوار اين مدح و ستايشهانمى داند.

نكوهش ستايش .

 ـ امام على (ع ): كمتر پيش مى آيد كه زبان در بيان زشتى يا نيكيى انصاف داشته باشد.
ـ كـسـى كـه از تو ستايش مى كند, باتعريف دروغين و ستايش بى اساس , خردتو را مى فريبد و با تو دغـلى و خيانت مى ورزد چه , اگر بخشش خود را از او دريغ ‌كنى يا احسانت را از وى باز دارى , آن گاه داغ هر ننگى بر تو بزند و هر زشتى و عيبى را به تو نسبت دهد.
ـ امـام حـسن (ع ) ـ در پاسخ مردى كه ازآن حضرت خواهش كرد پندش دهد ـ :مبادا مرا بستايى , زيـرا مـن خـودم را بهتر از تومى شناسم , يا مرا دروغگو شمارى , زيراكسى كه دروغگو شمرده شود راى و نـظـرى نـدارد (كـسـى بـه حرف و نظرش اعتمادنمى كند), يا از كسى نزد من غيبت كنى مردعرض كرد: اجازه دهيد بروم حضرت فرمود: آرى , هرگاه خواستى برو.
ـ مقداد بن عمرو: رسول خدا(ص ) به ما فرمود كه به صورت مدح گويان خاك بپاشيم .

ـ مردى نزد عثمان آمد واز او ستايش كردمقداد بن اسود مشتى خاك برداشت و به صورت او پاشيد و گفت : رسول خدا(ص )فرمود: هرگاه مديحه گويان را ديديد, به صورتشان خاك بپاشيد.
ـ روايت شده كه مردى در حضورپيامبر(ص ) مردى را مدح كرد حضرت فرمود: واى بر تو! گردن رفـيـقـت را كـنـدى اگـرايـن مدح تو را بشنود, رستگار نمى شودسپس فرمود: اگر يكى از شما ناگزيرخواست برادرش را بستايد, بگويد: فلانى رادوست دارم ولى از باطن و عاقبت هيچ كس خبر ندارم , حسابش با خداست و به نظرمى رسد كه چنين (پاك و قابل ستايش ) باشد.
ـ عـبدالرحمان بن ابى بكره از پدرش :مردى در حضور پيامبر(ص ) مردى را ستودپيامبر سه بار به او فـرمـود: گـردن رفـيـقت راقطع كردى آن گاه فرمود: هرگاه فردى ازشما ناچار از ستودن دوسـت خود شد,بگويد: خيال مى كنم همان گونه است كه مى خواهد بگويد (و وانمود مى كند) و ازباطن و عاقبت كار او خدا آگاه است .

ـ پيامبر خدا(ص ): افسوس بر تو! كمربرادرت را شكستى به خدا قسم اگر اوتعريف و تمجيدهاى تو را بـشـنـود, هـرگـزرسـتـگـار نـخـواهـد شـد هـرگـاه يـكـى از شـمـابرادرش را ستايش كرد, بگويد:فلانى (ظاهراآدم خوب و قابل ستايش است ) اما از باطن و عاقبت هيچ كس به طور قطع خبر ندارم .

ـ ابـومـوسـى : مـردى در حـضورپيامبر(ص )از مردى تعريف و ستايش كرد, رسول خدافرمود: اين حـرف هـا را بـه گوشش نرسان كه او را هلاك مى كنى اگر (اين تعريف وستايشها را) از تو بشنود رستگار نمى شود.
ـ ام العلا: وقتى عثمان بن مظعون (رض )مرد, من گفتم : رحمت خدا بر تو اى ابوالسائب , گواهى مـيـدهم كه خداوند تو راگرامى داشته است رسول خدا(ص ) فرمود: ازكجا مى دانى كه خدا او را گـرامى داشته است ؟
يقين پروردگارش به او رسيد (مرگ به سراغش آمد) و من برايش اميد خير وخـوبى دارم به خدا قسم من كه رسول خداهستم نمى دانم خداوند با من و با شما چه خواهد كرد ام العلا گفت : به خدا قسم بعد ازاو هيچ كس را به پاكى نخواهم ستود.

فرجام ستايش .

 ـ پيامبر خدا(ص ): از مدح و ستايش بپرهيزيد, كه آن سر بريدن است .

ـ از مدح گويى يكديگر بپرهيزيد,زيرا كه اين كار سر بريدن است .

ـ اگر مردى با كاردى تيز و بران به مردى حمله كند, براى او بهتر است تا اين كه رو به رويش او را بستايد.
ـ هرگاه رو به روى برادرت او رابستايى , انگار كه تيغ بر گلويش كشيده باشى .

ـ امام على (ع ): كسى كه تو را بستايدسرت را بريده است .

نبايد فريب مدح را خورد.

 ـ امـام عـلـى (ع ): اى مـردم , بـدانـيد كه هركس از سخن دروغ و ناحق درباره خودرنجيده شود, خردمند نيست و هر كس ازمدح و ثناى نادان درباره خود خوشحال شود,حكيم نمى باشد.
ـ امـام صادق (ع ): فريب سخن و مدح نادان را مخور كه در نتيجه دچار تكبر وگردنفرازى شوى و به عملت مغرور گردى , زيرابهترين عمل , عبادت و فروتنى است .

ـ امـام على (ع ): نادان ترين مردم , كسى است كه فريب سخن ستايشگر چاپلوسى رابخورد كه زشت را در نظرش زيبا جلوه مى دهد وخيرخواه را منفور او مى سازد.
ـ بسا كسى كه از ستايش مردم درباره خود فريب خورد بسا كسى كه از مدح و ثناى ديگران درباره خود فريفته شود (يا به فتنه درافتد).

اختصار در ستايش .

 ـ امام على (ع ): هرگاه ستودى مختصركن هرگاه نكوهيدى كوتاه كن .

ـ بزرگترين حماقت , اغراق در ستايش و نكوهش است .

ـ ثناگويى زياد, چاپلوسيى است كه خودپسندى مى آورد و به غرور و كبر نزديك مى گرداند.
ـ خـود را از تـنـدى مـدح و سـتايش نگه داريد, زيرا كه مدح و ستايش در دل باد گندى (ازكبر و غرور) ايجاد مى كنند.
ـ ستايش مبالغه آميز (در ممدوح )خودپسندى پديد مى آورد و به فريب (وغفلت ) مى كشاند.
ـ دوست داشتن مدح و ستايش اغراق آميز, از محكم ترين فرصت ها (و دام ها)ى شيطان است .

ـ پـيـامبر خدا(ص ): دوست داشتن مدح وثناى مبالغه آميز (ممدوح را) از دين كور و كرمى سازد و خانه ها را (از اهلش ) خالى مى كند.

در پاسخ مديحه گوى .

 ـ پـيـامـبـر خـدا(ص ) ـ به اسود بن سريع كه در ثناى خدا و مدح پيامبر(ص ) شعرى سروده بود ـ : ابياتى را كه در ثناى خدا گفته اى بخوان وآن چه را در مدح من گفته اى واگذار.
ـ امـام عـلـى (ع ) ـ در پـاسخ يكى از اصحاب خود كه طى سخنان مفصل ستايش آميزى به حضرت پـاسـخ مـثـبـت داد و حرف شنوى واطاعت خود از ايشان را اعلام كرد ـ : كسى كه جلال و شكوه خـداونـد سـبـحان در جانش بزرگ باشد و مقام او در دلش با عظمت , موظف است كه ـ به خاطر عـظـمت خدا ـ هر چيزى جز او درنظرش كوچك آيد از پست ترين حالات زمامداران در نزد مردم درسـتـكـار و شايسته اين است كه گمان شود شيفته خودستايى هستند وكردارشان به كبر تعبير شود خوش ندارم حتى درذهن شما بگذرد كه من ستايش اغراق آميز وشنيدن مدح و ثنا را دوست دارم مـن ـ بـحـمـداللّه ـچـنـيـن نيستم و اگر هم (به فرض ) دوست مى داشتم كه مرا مدح و ثنا گـويـند, اين ميل را به خاطر خضوع در برابر خداوند پاك كه به عظمت و كبريايى زيبنده تر است , رهـا مـى كـردم مـمكن است مردم مدح و ستايش را پس از تحمل رنج ومشقت (در كارى ) شيرين بيابند ليكن شما مرامدح و ثنا نگوييد, زيرا (اين كه مى بينيد خود رابه رنج و سختى مى افكنم براى اين است كه )مى خواهم خود را از مسؤوليت حقوقى كه ازجانب خدا و شما بر گردنم هست خارج سـازم ,حـقـوقى كه هنوز از انجام آن ها فراغت نيافته ام وواجبات و وظايفى كه بايد به جا آورم پس آن گـونه كه با زمامداران گردنكش سخن مى گويند,با من سخن مگوييد و محافظه كارى هايى كـه درحـضـور فـرمـانـروايان عصبانى مى شود در حضورمن نكنيد و با ظاهرسازى و تملق با من رفتارننماييد.
ـ امـام هادى (ع ) ـ به فردى كه در مدح وستايش آن حضرت افراط بسيار كرد ـ : مواظب باش ! زيرا زيـادى مدح و ستايش , باعث بدگمانى مى شود و چون مورد اعتماد برادرت قرارگرفتى , از تملق دست بردار و حسن نيت داشته باش .

ـ عده اى در حضور امام على (ع ) او راستودند حضرت فرمود: خدايا, تو مرا بهتر ازخودم مى شناسى و من خود را بهتر از آنان مى شناسم خدايا, ما را بهتر از آن چيزى قرار ده كه آنان گمان مى كنند و آن چه را هم كه درباره مانمى دانند بر ما ببخشاى .

ـ پيامبر خدا(ص ): هرگاه در حضورت ازتو ستايش شد, بگو: بار خدايا, مرا بهتر از آن چه مى پندارند قـرار ده و آن چـه را كـه (از مـن )نـمى دانند بر من ببخشاى و بدان چه اينان مى گويند, مؤاخذه ام مفرما.
ـ امـام عـلـى (ع ) ـ در وصـف پـرهيزگاران ـ :هرگاه فردى از آنان به پاكى ستوده شود, ازآن چه دربـاره اش مـى گـويـنـد هـراسـان مـى شـود ومى گويد: من خود را بهتر از هر كس مى شناسم وپـروردگـارم بـهـتـر از خـودم , مرا مى شناسد! بارخدايا, آن چه مى گويند بر من مگير و مرا برتر ازآن چه مى پندارند قرار ده و آن چه را (از گناهان من ) نمى دانند, بر من ببخشاى و بيامرز.
ـ امـام سـجـاد(ع ): مؤمن خاموش مى ماند, تاسالم ماند و سخن مى گويد, تا سود برد اگر به پاكى سـتـوده شـود, از آن چـه مـى گـويند هراسان مى شود و از آن چه كه نمى دانند, از خداوندآمرزش مى طلبد سخن كسى كه او را نمى شناسد(و مى ستايدش ) فريبش نمى دهد و از بر شمردن اعمالش (در آخرت ) مى ترسد.

ستايش نابجا از كسى .

 قرآن .

((الـبـتـه گـمـان مـبـر كـسانى كه بدان چه كرده اندشادمانى مى كنند و دوست دارند به آن چه نـكرده اندستايش شوند قطعا گمان مبر كه براى آنان نجاتى ازعذاب است آنان را عذابى دردناك است )).
ـ امـام على (ع ): مبادا كسى را به صفتى كه در او نيست , بستايى , زيرا كردار او صفت او راچنان كه هست نشان مى دهد و دروغ تو راآشكار مى سازد.
ـ كسى كه ديگرى را به آن چه نداردبستايد (در واقع ) او را مسخره مى كند.
ـ كـسـى كـه تو را به آن چه ندارى بستايد,تو را مسخره مى كند, چه آن كه همين شخص اگر به او احسان نكنى در نكوهش و هجو تومى كوشد.
ـ كسى كه بى جهت ستوده شود (درواقع ) مورد تمسخر قرار گرفته است .

ـ كسى كه تو را به آن چه ندارى بستايد, اگر عاقل باشى , اين كار (در واقع )نكوهش توست .

ـ كسى كه تو را به آن چه ندارى مى ستايد, به آن چه هم درتونيست نكوهشت مى كند.


جلد 11 - بخش 12

ـ از كسى كه تو را بى جهت مدح وستايش مى كند, پرهيز كن , زيرا زود باشد كه بى جهت نيز (توسط او) بى حرمت و آبروشوى .

ـ در شگفتم از كسى كه از بدى اوچيزى گفته مى شود كه مى داند در وجود اوهست و با اين حال نـاراحت مى شود ! درشگفتم از كسى كه به خوبيى ستوده مى شودكه مى داند در او نيست و با اين حال خوشحال مى شود!.
ـ انتظار ستايش داشتن , بى آن كه استحقاقش را داشته باشى , حماقت است .

ـ امـام عـسـكـرى (ع ): هر كس فردى را كه استحقاق ستايش ندارد بستايد, خود را درمقام اتهام و بدگمانى قرار داده است .

ـ پـيامبر خدا(ص ): اى پسر مسعود,هرگاه مردم تو را ستودند و گفتند: روزهاروزه مى گيرى و شب ها عبادت مى كنى ,حال آن كه چنين نبودى شادمان مشو, زيراخداى متعال مى فرمايد: ((البته گـمـان مـبـركـسـانـى كه بدان چه كرده اند شادمانى مى كنندو دوست دارند به آن چه نكرده اند ستايش شوند, قطعا گمان مبر كه براى آنان نجاتى ازعذاب است آنان را عذابى دردناك است )).
ـ امـام عـلى (ع ) ـ در بخشى از نامه خودبه مالك اشتر ـ : به اهل پارسايى و راستى بپيوند و آن ها را چنان تربيت كن كه درستايش تو اغراق نكنند و با ستودن كارى كه نكرده اى دلشادت نسازند, زيرا كه ستايش زياد, خودپسندى آرد و به سركشى و تكبركشاند.

نكوهش شاد شدن از ستايش .

ـ امام باقر(ع ) ـ به جابر بن يزيدجعفى ـ : اگر ستايش شدى , شاد مشو و اگرنكوهش شدى , بيتابى مـكـن و پـيـرامون آن چه درباره تو گفته شده است بينديش اگرديدى كه آن چه گفته اند در تو هـسـت ,مـصـيـبت افتادن از چشم خداى عزوجل , به سبب خشمناك شدنت از حقيقت , بزرگتر ازمـصـيـبـت افـتـادنـت از چـشم مردم است كه ازآن مى ترسى و اگر خلاف آن چيزى باشى كه گفته اند, اين خود ثوابى است كه بى رنج به دست آورده اى .

و بدان كه تو دوست (و پيرو) ما نيستى مگر آن گاه كه اگر همه همشهريانت بر ضدتو همداستان شـونـد و بـگويند: تو مرد بدى هستى , اين سخن تو را اندوهگين نسازد واگر بگويند: تو مرد خوبى هـسـتـى , ايـن سخن شادمانت نگرداند بلكه خودت را با قرآن بسنج , اگر پوينده راه آن بودى و به آن چـه بـه بـى اعـتـنـايـى بـدان فراخوانده است بى اعتنا و به آن چه بدان ترغيب كرده است راغب بـودى ,پـس پايدارى كن و خوش باش , زيرا كه آن چه درباره تو گفته شده به تو زيانى نرساند و اما اگر از قرآن جدا بودى , چرا بايدفريب حرف هاى مردم را بخورى .

ـ امـام صادق (ع ): بنده براى خداى متعال بنده اى خالص نشود, مگر آن گاه كه ستايش و نكوهش (مـردم ) بـرايـش يـكـسان باشد, زيرا كسى كه نزد خداوند ممدوح باشد,با نكوهش مردم نكوهيده نـمـى شـود وهـمـچـنـيـن اسـت كـسى كه نزد خدا نكوهيده باشد و از مدح و ستايش احدى نيز شـادمـان مشو, زيرا كه ستايش آنان بر منزلت تو نزدخدا نمى افزايد و از آن چه براى تو حكم ومقدر شـده بـى نـيـازت نمى گرداند از نكوهش هيچ كس نيز دلگير مشو, زيرا كه آن از(قدر) تو ذره اى نمى كاهد.

پرهيز از ستودن بدكار.

 ـ پيامبر خدا(ص ): هرگاه بدكار ستايش شود, خداوند به خشم مى آيد.
ـ امام على (ع ): بزرگترين پستى , ستايش كردن (شخص يا چيز) نكوهيده است .

ـ از زشت ترين عيب ها ستودن فرومايگان است .

ـ بزرگترين گناهان , پاك خواندن بدان است .

ـ پيامبر خدا(ص ): هرگاه بدكار ستوده شود, عرش بلرزد و پروردگار به خشم آيد.
ـ هـر كـس حـكمران ستمگرى را مدح گويد و از سر چشمداشت به او خود را دربرابرش خفيف و خوار گرداند, همسفر او به سوى آتش باشد.
ـ امـام بـاقـر(ع ): اى بـسا كه مردى باكسى رو به رو مى شود و به او مى گويد:خداوند دشمنت را سرنگون كند, حال آن كه او را دشمنى جز خداوند نيست .

ـ امام على (ع ): بدترين ستايش ,ستايشى است كه از زبان بدان جارى شودبهترين ستايش , ستايشى است كه از زبان نيكان جارى شود.

نهى از خودستايى .

 قرآن .

((آنـان كـه از گـنـاهـان بـزرگ و زشـتـكـارى ها ـ جزلغزش هاى كوچك ـ خوددارى مى ورزند, پـروردگـارت (نـسبت به آن ها) فراخ آمرزش است وى از آن دم كه شمارا از زمين پديد آورد و از هـمـان گـاه كـه در شـكمهاى مادرانتان (در زهدان ) نهفته بوديد, به (حال ) شما داناتراست پس خودتان را پاك مشماريد او به (حال ) كسى كه پرهيزگارى نموده داناتر است )).
((آيـا بـه كسانى كه خويشتن را پاك مى شمارندننگريسته اى ؟
(چنين نيست ) بلكه خداست كه هر كه رابخواهد پاك مى گرداند و به قدر نخ روى هسته خرمايى ستم نمى بينند)).
ـ امـام صـادق (ع ) ـ در پـاسـخ به سؤال ازآيه ((پس خود را پاك مشماريد )) ـ : ماننداين كه انسان بـگويد: ديشب نماز خواندم ,ديروز روزه گرفتم و امثال اين سخنان حضرت سپس فرمود: عده اى بـودنـد كـه چـون صـبـح مى شد, مى گفتند: ما ديشب نمازخوانديم و ديروز روزه گرفتيم پس , عـلـى (ع )فـرمـود: امـا مـن شـب و روز مـى خـوابم و اگر بين شب و روز نيز فرصتى بيابم در آن هم مى خوابم .

ـ امام على (ع ): زشت ترين راستگويى ,خودستايى آدمى است .

ـ كسى كه نفس خود را بستايد آن را سر بريده است .

ـ پـيـامبر خدا(ص ): هر كه بگويد: من ازهمه مردم بهترم , او بدترين مردم است و هركه بگويد: من بهشتى هستم , او دوزخى است .

ـ امـام عـلى (ع ) ـ در يكى از نامه هاى خود به معاويه ـ : اگر نبود كه خداوند انسان را از خودستايى نـهـى فرموده , هر آينه اين گوينده فضايل و بزرگوارى هاى بى شمارى را بر مى شمرد كه دل هاى مؤمنان با آن هاآشناست و بر گوش هاى شنوندگان گران نمى آيند.

جاهايى كه خودستايى رواست .

 ـ امام صادق (ع ) ـ در پاسخ به سفيان كه پرسيد : آيا رواست كسى خود رابستايد؟
ـ : اگر ناچار شود آرى آيـانـشنيده اى اين سخن يوسف را: ((مرا برخزاين زمين بگمار كه من نگهدار و دانايم ))و اين سخن بنده صالح را: ((من خيرخواه وامين شما هستم )).
ـ مردى يهودى در برابر رسول خدا(ص )برخاست و به آن حضرت خيره شد پيامبرفرمود: اى يهودى , چه مى خواهى ؟
عرض كرد: تو برترى يا موسى بن عمران پيغمبر كه خدا با او سخن گفت و تورات و عـصا به اوداد و دريا را برايش شكافت و با ابر برسرش سايه انداخت ؟
پيامبر(ص ) فرمود:براى بنده , خوب نيست كه خود را بستايد اما(همين قدر) مى گويم : وقتى آدم (ع ) گناه كردتوبه اش اين بود كـه گـفـت : خـدايـا, بـه حق محمد و آل محمد از تو مى خواهم كه مرابيامرزى , پس خداوند او را آمرزيد.

زن .

برابرى مرد و زن در قرآن .

 قرآن .

((مـردان و زنـان مـسـلـمان و مردان و زنان با ايمان ومردان و زنان عبادت پيشه و مردان و زنان راسـتگو ومردان و زنان شكيبا و مردان و زنان فروتن و مردان وزنان صدقه دهنده و مردان و زنان روزه دار و مردان وزنان پاكدامن و مردان و زنانى كه خدا را فراوان يادمى كنند, خدا براى همه آنان آمرزش و پاداشى بزرگ فراهم ساخته است )).
ـ مـقـاتـل بـن حـيـان : هـنـگامى كه اسمابنت عميس با شوهر خود جعفر بن ابى طالب از حبشه برگشت , نزد همسران رسول خدا(ص ) رفت و گفت : آيا درباره ما(زنان )هم چيزى از قرآن هست ؟
گـفـتند: نه اسمانزد رسول خدا(ص ) رفت و عرض كرد: اى رسول خدا, زن ها محروم و بازنده اند! فرمود:چرا؟
عرض كرد: چون از آن ها مانند مردهابه خوبى ياد نمى شود پس خداى متعال اين آيه ـ يعنى ((ان المسلمين و المسلمات )) ـ رافرو فرستاد.
يك بحث فلسفى و يك مقايسه :.
مـشـاهـده و تـجـربـه چـنـيـن حكم مى كند كه مرد وزن , دو فرد از يك نوع , يعنى همان انسان , هـستند,زيرا كليه آثارى كه در صنف مرد ديده مى شود, بى هيچ تفاوتى , در صنف زن نيز مشاهده مـى شـود وشـكى نيست كه هرگاه آثار يك نوع در موجودى مشاهده شود, منشا و موضوع آن آثار يـعنى همان نوعيت نيز در آن موجود تحقق خواهد داشت البته پاره اى آثار مشترك در دو صنف به لحاظ شدت وضعف متفاوتند اما اين تفاوت موجب آن نمى شودكه نوعيت در فرد از بين برود بدين سـان , روشن مى شود كه كمالات نوعى موجود در يكى از دوصنف , در صنف ديگر نيز فراهم است , از جمله كمالات معنوى برآمده از ايمان و طاعات و اعمال تقرب زا بدين ترتيب , معلوم مى شود كه بـهـتـرين وجامعترين سخن در رساندن اين معنا, اين آيه شريفه است كه : ((من عمل هيچ صاحب عملى ازشما را, از مرد يا زن , كه همه از يكديگريد, تباه نمى كنم )).
هرگاه اين سخن را با آن چه كه در تورات آمده است مقايسه كنيد, تفاوت ميان جايگاه اين دوكتاب بـرايتان آشكار مى شود مثلا در سفر جامعه تورات آمده است : پس , برگشته دل خود را برمعرفت و بـحـث و طـلب حكمت و عقل مشغول ساختم تا بدانم كه شرارت حماقت است و حماقت ديوانگى اسـت و دريافتم كه زن كه دلش دام ها وتله هاست و دست هايش كمندها مى باشد, چيزى تلختر از مرگ است تا آن كه گفت : يك مرد از هزاريافتم اما از جميع آن ها زنى نيافت .

بـيشتر اقوام و ملل گذشته , حتى اعمال عبادى زن را مقبول درگاه خداى سبحان نمى دانستند در يونان زن را موجودى نجس و شيطانى مى ناميدند ورومى ها و برخى از يونانيان معتقد بودند كه زن ((نـفـس )) ندارد اما براى مرد نفس مجرد انسانى قائل بودند مجمع فرانسه سال 586 م بعد از بـحث زياددرباره زن چنين نظر داد كه زن انسان است اما براى خدمت به مرد آفريده شده است تا قـريـب بـه صـدسـال پـيش از اين , در انگلستان نيز زن جز جامعه انسانى به شمار نمى رفت براى دانستن عقايدعجيب و شگفت آورى كه درباره زن ابراز شده است , به كتاب هاى آرا و عقايد و آداب ملل و اقوام مختلف مراجعه شود.

نماينده زنان نزد پيامبر(ص ).

 ـ بـيـهقى از اسما دختر يزيد انصارى نقل مى كند كه نزد پيامبر(ص ) ـ كه در جمع اصحاب نشسته بـود ـ آمـد و گـفـت : پـدر و مادرم به فدايت ! من به نمايندگى از طرف زن ها نزدشما آمده ام و ـ فـدايـت شوم ـ مى دانم كه هيچ زنى در شرق و غرب عالم نيست كه سخن مرابشنود مگر اين كه با من هم راى خواهد بودخداوند تو را به حق سوى مردان و زنان فرستاد وما هم به تو و خدايى كه تو را فـرسـتـاده اسـت ايـمان آورديم ما طايفه زنان محدود و محصور هستيم و اساس خانه هاى شما مـى بـاشيم و خواهش هاى شما را برمى آوريم و فرزندان شما را حامله مى شويم اما شما مردها بر ما بـرترى هايى داريدمثلا نماز جمعه و جماعت مى خوانيد, به عيادت بيماران مى رويد, تشييع جنازه مى كنيد و پياپى به زيارت حج مى رويد و بالاتر از همه اين ها,جهاد در راه خداست هرگاه مردى از شـمـا بـراى حـج يـا عـمـره يـا جـهـاد از خـانـه بـيرون مى رود, مااموال شما را حفظ مى كنيم و پـارچه هاى لباسهايتان را مى بافيم و فرزندانتان را تربيت مى كنيم پس , اى رسول خدا, آيا در اجر و ثواب شريك شما نيستيم ؟
.
پيامبر(ص ) كاملا رو به اصحاب خود كرد وفرمود: آيا تا به حال شنيده ايد كه زنى در پرسش از امور ديـن خـود بـه ايـن خوبى سخن بگويد؟
عرض كردند: اى رسول خدا, گمان نمى كرديم كه زنى تا بدين پايه برسد!.
سـپـس پـيـامـبـر(ص ) رو بـه اسـمـا كـرد و فـرمـود:اى زن , بـرگـرد و بـه زنـانـى كه تو را به نـمـايـندگى فرستاده اند اعلام كن كه نيكو شوهردارى هريك از شما زنان و جلب رضايت مردش وپـيـروى كـردن از نـظـر مـوافـق او (در كـارى ) بـا هـمه اين اعمال (كه براى مردان نام بردى ) برابرى مى كند اسما در حالى كه از شادى تهليل (لا اله الا اللّه ) و تكبير مى گفت , برگشت .

ـ ابـوسـعيدخدرى : زنى نزد رسول خدا(ص )آمد و عرض كرد: اى رسول خدا, مردها ازسخنان شما اسـتـفـاده مـى كنند روزى هم براى ماتعيين فرما تا به محضرتان بياييم و از آن چه خداوند به شما مى آموزد به ما نيز بياموزى پيامبر فرمود: فلان و بهمان روز در فلان وبهمان جا گرد آييد در روز موعود زنان جمع شدند و پيامبر(ص ) به جمع آنان رفت و تعاليم خدا را به آنان آموزش داد.
عـلامـه طـبـاطـبائى در الميزان , در توضيح حديث اسما دختر يزيد, مى نويسد: از دقت و تامل در ايـن حـديث و امثال آن , كه بيانگر آمدن زنان به حضورپيامبر(ص ) و گفتگو با ايشان درباره احكام ديـن ومـسـائل اسـلامى مربوط به ايشان مى باشند, معلوم مى شود كه زنان در عين پرده نشينى و پـرداختن به كارهاى خانه , هرگز از رفت و آمد نزد ولى امر خودو سعى در حل مشكلاتى كه گاه بـرايـشـان پـيش مى آمد, ممنوع نبوده اند و اين همان آزادى عقيده اى است كه در ضمن سخن از روابط اسلامى ,در آخر سوره آل عمران , از آن بحث كرده ايم .

از اين حديث و امثال آن چند نكته ديگر نيزاستفاده مى شود:.
اول ايـن كـه روش پـسنديده در زندگى زن از نظراسلام , اين است كه به اداره امور داخلى خانه وتـربـيـت فـرزند بپردازد اين روش گرچه يك سنت پسنديده است اما واجب نيست بلكه ترغيب وتـشـويـق اسـتـحـبـايى ـ با توجه به اين كه محيط محيطدينى است و فضا فضاى تقوا ـ و كسب خشنودى خدا و ترجيح ثواب آخرت بر متاع دنيا و پرورش خلق و خوى هاى شايسته در زنان , مانند عـفـت و حياو محبت به فرزندان و دلبستگى به زندگى خانوادگى , اين سنت و روش را محفوظ مى داشت .

پـرداختن زنان به اين امور و اهتمام تمام به زنده كردن عواطف پاك نهفته در وجود آن ها, زنان را ازوارد شـدن بـه مـجامع مردان و تماس با آنان در حد وحدودى كه خداوند برايشان مجاز دانسته است , بازمى داشت گواه بر اين مطلب آن است كه اين روش قرن هاى متمادى در ميان مسلمانان باقى بود تا آن كه ولنگارى غربى موسوم به آزادى اجتماعى زنان ,به ميان زنان مسلمانان راه يافت و تـبـاهى اخلاق وفساد زندگى را به ميان زنان و مردان مسلمان كشاند,بى آن كه خودشان متوجه شـونـد و البته به زودى متوجه خواهند شد اگر مردم ايمان و تقوا داشتند,بيگمان خداوند درهاى بـركات آسمان را به رويشان مى گشود و نعمت ها از آسمان و زمين به سراغشان مى آمد اما تكذيب كردند و در نتيجه , گرفتار شدند.
نـكـتـه دوم ايـن كـه يـكـى از سـنـت هاى واجب دراسلام , ممنوعيت شركت در جهاد براى زنان است ,همان گونه كه قضاوت و حكومت نيز برايشان ممنوع مى باشد.
نـكـتـه سـوم ايـن كـه اسلام اين محروميت ها را, مثل محروميت زن از فضيلت جهاد در راه خدا, بـدون عوض و جبران به مثل نگذاشته بلكه اين كمبودها رابا مزايا و فضايلى حقيقتا افتخارآميز كه از نظر اسلام با آن فضايل مخصوص مردان برابرى مى كند,جبران كرده است مثلا خوب شوهردارى كردن راجهاد زن قرار داده است اين كارها و خصال پسنديده گرچه ممكن است از نظر ما ـ كه در محيطزندگى فاسدى به سر مى بريم ـ قدر و قيمتى نداشته باشد, اما محيط اسلامى كه كارها را با ارزش واقـعـى آن ها مى سنجد و مردم در آن محيط در راه كسب فضايل و ارزش هاى انسانى مورد پسند خداى متعال با يكديگر به رقابت بر مى خيزند و براى اين فضايل و ارزش ها بهاى واقعى آن ها را قائل است , براى رفتار هر انسانى كه اسلام او را به در پيش گرفتن آن فرا خوانده و براى التزام او به راهى كه برايش ترسيم كرده ارزشى مشخص كرده كه در آن انواع خدمات و فعاليت هاى انسانى در حالت تعادل و توازن قرارمى گيرند پس , از نظر اسلام حضور در ميدان جنگ و نثار خون ـ با همه ارزش و فـضـيـلـتـى كـه دارد ـ بـرپـايـبندى زن به وظيفه همسرى برترى نداردهمچنين براى زمامدارى كه چرخ زندگى جامعه رامى چرخاند و يا براى قاضيى كه بر مسند قضاوت تكيه مى زند, ايـن كـارهـا افـتـخـار نـيـسـت بـلـكـه حـكـومـت و قضاوت مناصبى هستند كه براى كسى كه عـهـده دارآن هـاسـت ـ اگـر بـه حـق عمل كند و بر اساس حق حركت كند ـ جز تحمل بارگران حـكومت و قضاوت و قرار گرفتن در معرض خطرات و مهالكى كه براى دفاع از حقوق افرادى كه پناه و پشتيبانى جزپروردگار جهانيان ندارند, هر لحظه تهديدشان مى كند, حاصلى ندارد بنابراين چه افتخارى براى اينان است بر كسانى كه دين مانع ورودشان به اين كارها شده و راه ديگرى پيش پايشان نهاده است ؟
.
ايـن مـفـاخـر را در حـقـيـقت نوع جامعه اى كه اعضاى خود را بر اساس ارزشگذارى هاى خودش تـربـيـت مـى كـند, زنده و بر پا مى دارد جاى انكار نيست كه شؤون اجتماعى و اعمال و رفتارهاى انسانى برحسب اختلاف محيطهاى اجتماعى , متفاوت است .

سـربـازى كـه بـراى كـسب آن چه كه خودش افتخار وكرامت مى داند و به خيال اين كه نامش در فـهـرسـت جـانـبـازان وطـن ثبت شود, خويشتن را به خطرناك ترين مهلكه ها يعنى مردن در زير انـفـجـاربـمب هاى ويرانگر, مى اندازد و با آن كه مرگ رانيستى و نابودى مى داند, با اين كارش بر هـمـگان فخر مى فروشد در حالى كه جز هدفى موهوم وافتخارى خرافى نيست همچنين راهى را كـه سـتارگان زن سينماها بر مى گزينند و مردم آن ها راچنان تعظيم و تكريم مى كنند كه سران دولت هاى بزرگ گاه به چنان احتراماتى نائل نمى شوند, درحالى كه اين شغل و عمل چندين ساله آن هـابـزرگـتـريـن ضـربه را به مقام زنان زده , آرى همه اين ها تنها به اين سبب است كه محيط زندگى ,ارزش ها را طورى تعيين مى كند كه مورد قبول وپسند توده مردم قرار گيرد و ارزش ها را ضـدارزش مـى كـند و بالعكس با توجه به اين مطلب , استبعادى ندارد كه اسلام امورى را بزرگ شـمارد كه ما كه دراين شرايط آشفته به سر مى بريم آن ها را خرد وكوچك مى شماريم يا امورى را كـوچـك و حقيرشمارد كه ما آن ها را بزرگ و ارزشمند مى شماريم وبراى به دست آوردن آن ها با يـكـديـگر به رقابت برمى خيزيم چرا كه محيط صدر اسلام محيط تقوا وترجيح آخرت بر دنيا بوده است و بس .

قيمومت مردان بر زنان .

 قرآن .

((مردان سرپرست زنانند به دليل آن كه خدا برخى ازايشان را بر برخى ديگر برترى داده و (نيز) به دليل آن كه از اموالشان خرج مى كنند)).
ـ امام على (ع ) ـ در سفارش به سپاهيان خود پيش از رو به روشدن با دشمن درصفين ـ : و زنان را بـا آزار و اذيت تهييج نكنيد, اگر چه به نواميس شما دشنام دهند وبه زمامداران و فرماندهان شما نـاسـزا گـويـنـد,زيـرا زنـان جسم و جان و خردهايشان ضعيف است (در زمان رسول خدا نيز) ما بـه خـويـشـتـنـدارى از (آزار) آنان فرمان داشتيم ,در حالى كه آن زنان مشرك بودند درروزگار جـاهـليت نيز اگر مرد, زن را با سنگ يا چماق مى زد به خاطر اين كار هم خود او وهم فرزندانش پس از او سرزنش مى شدند.
ـ در بخشى از خطبه خود در جنگ جمل ـ : هيچ زنى را با آزاررسانى تحريك نكنيد اگر مرد زن را با چماق يا تركه درخت خرما مى زد, بازماندگان او به خاطر اين كارسرزنش مى شدند.
ـ عـبـداللّه بـن جـنـدب از پـدرش : عـلـى (ع )در هنگام جنگ با دشمنانش به ما دستورمى داد و مى فرمود هيچ زنى را تهييج نكنيددر زمان جاهليت اگر مرد زن را با چماق ياآهن مى زد, فرزندان او پس از وى به خاطراين كار سرزنش مى شدند.
ـ امام على (ع ) ـ پس از پايان جنگ جمل ـ : اى مردم , همانا زنان از نظر ايمان وبهره و خرد, كاستى دارنـد امـا دلـيل كاستى ايمان آن ها, نماز نخواندن و روزه نگرفتن آنان در ايام حيض است و دليل كـاسـتـى خـردهـايـشـان , تـلـقـى شـدن شـهادت دو زن به منزله شهادت يك مرد است و دليل كاستى بهره هايشان , اين است كه نصف مردان ارث مى برند.
تفسير.
آيـه : ((الـرجـال قـوامون على النسا بما فضل اللّه بعضهم على بعض و بما انفقوا من اموالهم )), قيم كسى است كه به اداره كردن كار كسى ديگر مى پردازد وقوام و قيام صيغه مبالغه آن هستند.
مراد از جمله ((به سبب آن چه خداوند برخى ازآن ها را بر برخى ديگر برترى داده )), برترى ومزيتى اسـت كه بالطبع مردان بر زنان دارند, يعنى بيشتر بودن نيروى خردورزى در مردها و آن چه ازاين اصـل مـايـه مى گيرد, مانند شجاعت و زورمندى وتحمل كارهاى سخت و سنگين و امثال اين ها چراكه زندگى زنان يك زندگى احساسى و عاطفى مبتنى بر ظرافت و لطافت مى باشد و مراد از جـمـلـه ((و بـه سـبب آن كه از اموالشان خرج مى كنند)) مهريه ونفقه اى است كه مردان به زنان مى پردازند.
از عـموميت اين علت , معلوم مى شود كه حكم مبتنى بر آن ـ يعنى قيم بودن مردان نسبت به زنان ـمـحـدود به مورد زن و شوهر نمى شود بلكه اين حكم براى طايفه مردان نسبت به طايفه زنان در كـلـيه ابعادى كه زندگى اين دو طايفه را به هم ارتباط وپيوند مى دهد, قرار داده شده است , زيرا ابـعـادعمومى اجتماعى كه به جنبه برترى مردان مربوطمى شود, مانند بعد حكومت و قضاوت كه حـيات جامعه بر اين دو مبتنى است و با تعقل و خردورزى كه طبعا در مردها بيشتر از زن ها وجود دارد ارتـباطمستقيم دارند همچنين مساله دفاع در جنگ كه بانيرومندى جسمى و نيروى تعقل پيوند دارد آرى همه اين ها عواملى هستند كه موجب قيمومت مردان بر زنان مى شوند.
بـنـابـرايـن , جـمله ((الرجال قوامون على النسا)) اطلاق تام دارد اما جمله بعد يعنى ((فالصالحات قـانـتـات )) ـ چنان كه خواهد آمد ـاختصاص به رابطه ميان زن و شوهر دارد و فرعى از فروع اين حكم مطلق و جزئى از جزئيات برآمده از آن مى باشد, بى آن كه اين اطلاق را مقيدسازد.
جـمـلـه ((فـالـصـالـحات قانتات حافظات للغيب بما حفظ اللّه )), مراد از ((صلاح )) همان معناى لـغوى آن يعنى همان چيزى است كه از آن به لياقت وشايستگى نفس تعبير مى شود ((قنوت )) نيز به معناى اطاعت و خضوع دائمى است .

جـمـله مقابل اين جمله , يعنى ((واللاتى تخافون نشوزهن )) مى رساند كه مقصود از((صالحات )) ((هـمـسـران صـالـح )) مـى باشد و اين حكم درباره زنان در حال ازدواج است نه مطلق زنان و نيز مى فهماند كه جمله ((قانتات حافظات )) ـكه جمله انشائيه در قالب خبريه است (يعنى بايد قانته و حافظه باشند) ـ حكمى است مربوطبه امور زناشويى و معاشرت خانوادگى با وجود اين ,اين حكم , بـه لـحـاظ گـسـتـردگـى و محدويت دامنه آن ,تابع علتش مى باشد, يعنى قيمومت مرد بر زن يك قيمومت زناشويى است و با توجه به اين قيمومت ,زن بايد در برابر شوهرش مطيع و خاضع باشد و درامورى كه به رابطه همسرى و زندگى مشترك آن دومربوط مى شود, حافظ و رازدار او باشد.
به عبارت ديگر, همچنان كه قيمومت طايفه مردان بر طايفه زنان در جامعه به ابعاد عموميى ,چون حـكـومـت و قـضـاوت و جـنگ , كه ميان زن ومرد مشترك است و به برتر بودن قدرت تعقل مرد وشـجـاعت و مقاومت او در برابر سختى ها مربوطمى شود بدون آن كه به استقلال در اراده فردى زن لـطمه اى بزند و مرد حق دخالت در خواسته هاى مشروع او داشته باشد و زنان در انجام هر كار درست و شايسته اى كه بخواهند مختارند, به همين ترتيب ,قيمومت مرد بر همسرش طورى نيست كـه به زن اجازه ندهد در ما يملك خود دخل و تصرف كند يااستقلال عمل زن را, در حفظ حقوق فردى واجتماعيش و دفاع از اين حقوق و رسيدن به آن ها ازطريق مقدمات رساننده به اين حقوق , سلب كندبلكه معناى اين قيمومت آن است كه چون مرد درازاى تمتع از مال و دارايى خويش خرج مـى كـنـد ونـفقه مى دهد, زن نيز بايد در كليه مسائل مربوط به تمتع و مباشرت از مرد اطاعت و فـرمانبردارى كند ودر غياب او نيز آبرويش را نگه دارد و ديگرى را به خود راه ندهد و لذت هايى را كه متمتع شدن از آن هامخصوص شوهر مى باشد در اختيار بيگانه نگذارد ودر اموالى كه در محيط خانوادگى و زندگى مشترك در اختيار او گذاشته است , خيانت نورزد.
گفتارى درباره قيمومت مردان بر زنان .

در ايـن كه قرآن كريم جانب عقل سليم انسانى راتقويت كرده و آن را بر هوس و پيروى از شهوات وخـضـوع و تسليم در برابر فرمان عواطف واحساسات تند ترجيح داده و به پيروى از خردتشويق و تـرغـيـب كـرده و بـه نـگـهدارى اين وديعه الهى از تباه شدن سفارش نموده است , شكى نيست و احـتـيـاجى به آوردن دليل از قرآن ندارد, زيرا درقرآن مجيد آيات فراوانى وجود دارد كه تصريحا وتلويحا و با تعابير گوناگون اين مطلب را بيان كرده اند.
با اين حال , قرآن هيچ گاه مساله عواطف خوب و پاك و تاثير مهم و خوب آن ها را در تربيت خود و تـحـكـيـم مـبـانـى جـامـعـه از نـظـر دور نداشته است مثلا مى فرمايد: ((با كافران سختگيرند و مـيـان خـودشـان مـهربان )) و مى فرمايد: ((تا بدان ها(همسرانتان ) آرام گيريد و ميانتان دوستى ومـهـربـانـى نـهـاد)) نـيـز مـى فرمايد: ((بگو: زيورهايى راكه خدا براى بندگانش پديد آورده و (نـيـز)روزى هاى پاكيزه را چه كسى حرام گردانيده است ؟
)) منتها اين احساسات و عواطف را از طـريق همسازى آن ها با حكم عقل تعديل كرده و لذاپيروى از اين عواطف و اميال , پيروى از حكم عقل محسوب مى شود.
در بـرخـى از مـباحث گذشته گفتيم كه از نشانه ها ودلايل حفظ و اهميت دادن اسلام به جنبه عـقـل و بـنانهادن احكام تشريعى خود بر اساس آن , اين است كه تمام اعمال و احوال و اخلاقى كه مـانـع داورى درسـت عقل و موجب اشتباه و لغزش آن درداورى هايش و اداره درست امور جامعه مى شود,مانند شرابخوارى و قمار و انواع معاملات زيانبار ودروغ و بهتان و افترا و غيبت , همه اين ها در دين حرام و ممنوع شده است .

اهـل تـحـقيق و تامل از همين مقدار به دست مى آورند كه بايد زمام امور عمومى و جهات همگانى اجـتماعى را ـ كه بايد با نيروى تعقل اداره شوند و از دخالت دادن قضاوت عواطف و اميال نفسانى در آن هـا اجـتـنـاب كـرد ـ مـانند حكومت وقضاوت و جنگ را به دست كسانى سپرد كه از عقل و خـردورزى بيشترى برخوردارند و حاكميت عواطف در وجود آنان ضعيف مى باشد و چنين كسانى طايفه مردان هستند نه زنان .

واقعيت نيز همين است خداى متعال مى فرمايد:((مردان سرپرست زنان هستند)) سنت نبوى نيز, كـه زبـان گـوياى بيانات قرآنى مى باشد, بيانگر همين امراست رفتار و عمل پيامبر(ص ) در طول حـيـات آن حـضـرت بـر همين منوال بوده است آن حضرت هيچ گاه نه زنى را حاكم و فرمانرواى عـده اى قـرار دادو نه منصب قضاوت را به زنى سپرد و نه آنان را براى شركت در جنگ و مبارزه با دشمن فرا خواند.
امـا ديـگـر مـشاغل اجتماعى مانند تعليم و تعلم وكار كردن و پرستارى و درمان بيماران و امثال ايـن هاـ كه موفقيت در كار منافاتى با دخالت عواطف نداردـ سنت هيچ گاه از آن ها منع نكرده و سيره و روش پيامبر بسيارى از اين كارها را امضا و تاييد كرده است كتاب خدا نيز از دلالت بر اجازه ايـن كارها به زنان خالى نمى باشد چه , اين اجازه لازمه آن آزادى اراده و عملى است كه خداوند در بسيارى از شؤون زندگى به زن ها داده است چون معنا ندارد كه خداوند زنان را در امور مربوط به خـود از تـحـت سرپرستى مردان بيرون آورد و آنان را مالك جان و مال خودشان قرار دهد و سپس آن هـا را از اصـلاح و رتـق و فـتق مايملكشان نهى كند همچنين معناندارد كه برايشان حق دعوا يا شهادت قرار دهد, اماآن ها را از رفتن پيش والى يا قاضى نهى كند وموضوعات ديگرى از اين دست مـگر آن كه اين مسائل با حق شوهر برخورد پيدا كند چرا كه مرد,در زمينه اطاعت زن از او و حفظ آبرو و اموالش درغياب وى , بر همسرش قيمومت دارد و كارهايى راكه برايش جايز است , چنانچه با حقوق مرد نسبت به او برخورد و تعارض داشته باشد, حق ندارد انجام دهد.

بهترين خصلت هاى زنان .

 ـ امـام عـلى (ع ): بهترين خصلت هاى زنان , بدترين خصلت هاى مردان است :غرور, ترسويى و بخل , زيـرا زن هـرگاه مغرور باشد خودش را در اختيار (نامحرم )نمى گذارد هرگاه بخيل (و ممسك ) باشدمال خود و شوهرش را نگه مى دارد و هرگاه ترسو باشد از هر چيزى كه برايش پيش آيد(و مايه بد نامى باشد) وحشت مى كند.

نهى از سپردن زمام حكومت به دست زنان .

 ـ پـيـامـبـر خدا(ص ): مردمى كه زمام امورخود را به دست زنى بسپارند, هرگز روى رستگارى را نمى بينند.
ـ مردمى كه زمامدارشان زنى باشد,هرگز رستگار نمى شوند.
ـ مردمى كه كار خود را به دست زنى بسپارند, هرگز روى رستگارى را نمى بينند.
ـ امام على (ع ): هر مردى كه زنى او رااداره كند, از رحمت خدا به دور است .

ـ ابـوبـكره : خداوند مرا به واسطه سخنى كه از رسول خدا(ص ) شنيدم حفظ كرد زمانى كه كسرى مـرد, رسـول خـدا پـرسـيد: چه كسى را جانشين او كرده اند؟
عرض كردند: دختراو را پيامبر(ص ) فرمود: مردمى كه زنى رازمامدار خود كنند, هرگز رستگار نمى شوند.
ابوبكره مى گويد: زمانى كه عايشه به بصره رفت , من به ياد اين سخن رسول خدا(ص )افتادم و با اين سخن خداوند مرا حفظ كر.
ـ ابـوبـكـره : زمـانـى كـه طـلحه و زبير واردبصره شدند, من به قصد يارى دادن آن هاشمشيرم را بـرداشـتم و پيش عايشه رفتم وديدم كه امر و نهى مى كند و فرمان , فرمان اوست در اين هنگام به ياد حديثى افتادم كه از رسول خدا(ص ) شنيده بودم : مردمى كه كارآن ها را زنى اداره كند, هرگز رستگارنمى شوند لذا برگشتم و از آن ها كناره گيرى كردم .

ابـن ابـى الحديد مى گويد: اين خبر به اين صورت نيز روايت شده است : بعد از من گروهى خروج مى كنند كه در راس آن هازنى قرار دارد اين گروه هرگز رستگارنمى شوند.
ـ پـيـامـبـر خـدا(ص ): هـرگـاه زمامداران شمانيكان افراد شما باشند و ثروتمندانتان بخشنده و كارهايتان با مشورت انجام گيرد,روى زمين براى شما بهتر از زير زمين است و هرگاه زمامداران شـمـا بـدان افراد شما باشندو ثروتمندانتان مردمانى بخيل و كارهايتان به دست زنانتان باشد, زير زمين براى شمابهتر از روى زمين است .

ـ امام على (ع ): به زن كارى را كه ازحد و توان او فراتر است , مسپار, زيرا زن گل است نه كارگزار و در گراميداشت او پا از حدفراتر مگذار و كارى مكن كه به شفاعت كردن از كسى طمع كند.

ستايش زن دوستى .

 ـ پيامبر خدا(ص ): هر چه ايمان بنده بيشتر شود, زن دوستى او فزونتر مى شود.
ـ امام صادق (ع ): هر كس علاقه اش به ما بيشتر باشد, علاقه اش به زن و حلوابيشتر است .

ـ پيامبر خدا(ص ): از دنيا, زن و عطررا دوست دارم .

ـ امام صادق (ع ): ازاخلاق پيامبران (ع ),زن دوستى است .

نكوهش زن دوستى .

 ـ امـام على (ع ): فتنه ها سه تاست : زن دوستى و آن شمشير شيطان است كسى كه زن دوست باشد از زندگيش بهره اى نمى برد.
ـ پـيـامـبـر خـدا(ص ): خـداى تـبـارك وتـعالى , نخستين بار به سبب شش خصلت نافرمانى شد: دنيادوستى , رياست طلبى ,شكم پرستى , زن دوستى , عشق و علاقه به خواب و راحت طلبى .

ـ ابليس را سپاهى بزرگتر از زنان وخشم نيست .

ـ امام على (ع ): زن ها بزرگترين فتنه اند.

دلباختگى به زنان .

 ـ امـام عـلـى (ع ): زنـهار از شيفتگى به زنان و آزمندى به لذت هاى دنيا, زيرا شيفته زنان در رنج و محنت است و آزمند لذت هاخوار.
ـ دلباختگى به زنان , خصلت احمقان است .

ـ با زنان زياد خلوت مكن كه ازيكديگر خسته مى شويد و با كندى كردن از(رفتن نزد) ايشان قدرى از جان و خردخويش را باقى گذار.
ـ جامه حيا در پوش و زره وفادارى بر تن كن , برادرى را نگه دار و با زنان كمترگفتگو كن , تا بلند مرتبگى تو كامل گردد.
ـ با كم خردان ستيزه مكن و دلباخته زنان مشو, زيرا كه اين ها مايه عيب خردمندان است .

زن (متفرقه ).

 ـ پيامبر خدا(ص ): هيچ بامدادى نيست مگر اين كه دو فرشته آواز مى دهند: واى برمردان از دست زنان و واى بر زنان از دست مردان .

ـ امام على (ع ): نگهدارى زن , حال وروز او را خوشتر و زيبايى اش را پايدارترمى كند.
ـ پيامبر خدا(ص ): كسى كه به خدا وروز واپسين ايمان داشته باشد, شب را درجايى كه زن نامحرم نفس او را مى شنود, به سر نمى برد.
ـ هيچ مردى با زنى خلوت نكند,مگر اين كه سومين آن ها شيطان باشد.
ـ امام صادق (ع ): بر زنان نه اذان (واجب ) است نه اقامه و نه (شركت درنماز) جمعه و نه جماعت .

مردانگى .

مردانگى .

 ـ امام على (ع ): مردانگى , نامى است كه همه فضايل و محاسن را در بر مى گيرد.
ـ مردانگى , به بزرگوارى ها برمى انگيزد.
ـ مردانگى , مانع هر گونه پستى است .

ـ مردانگى , از هر گونه ناسزاگويى برهنه و بركنار است .

ـ مردانگى , از هر گونه فرومايگى به دور است .

ـ مردانگى , از دشنام گويى و پيمان شكنى مبراست .

ـ شناسه مرد, خرد اوست و زيبايى او مردانگى اش .

ـ مرد, هيچ بارى سنگين تر ازمردانگى بر نداشته است .

ـ امام صادق (ع ): مردانگى مرد,درباره خودش , نسبى است براى بازماندگان و قبيله او.
ـ امام على (ع ): مردانگى , به اندازه شرافت نفس (و بزرگوارى ) بستگى دارد.
ـ مردانگى مرد, به اندازه خردمندى اوست .

تفسير مردانگى (1).

 ـ پـيـامـبـر خدا(ص ) ـ به مردى از قبيله ثقيف ـ : اى مرد ثقفى ! در ميان شمامردانگى به چيست ؟
عرض كرد: اى رسول خدا! به انصاف داشتن و اصلاح حضرت فرمود: در ميان ما نيز چنين است .

ـ امام على (ع ) ـ به جوانان (ياجوانمردانى ) از قريش كه درباره مردانگى گفتگو مى كردند ـ : از چه سخن مى گوييد؟
عرض كردند: از مردانگى حضرت فرمود:بر پايه انصاف و احسان است .

ـ به گروهى كه با يكديگر سخن مى گفتند ـ : چه مى كنيد؟
عرض كردند:درباره مردانگى گفتگو مـى كـنـيم فرمود: آياخداوند در كتاب خود پاسخ شما را نداده است , آن جا كه مى فرمايد: ((همانا خـداونـد بـه عـدل و احسان فرمان مى دهد؟
)) عدل ,انصاف است و احسان تفضل غير از اين هاچيز ديگرى هم هست ؟
.
ـ امام على (ع ) ـ در پاسخ به سؤال :مردانگى چيست ؟
ـ : اين كه در نهان كارى را نكنى كه آشكارا از انجام آن شرم داشته باشى .

ـ امـام حـسن (ع ) ـ در پاسخ به سؤال معاويه از بزرگوارى و دليرى و مردانگى ـ :اما بزرگوارى (و سخاوت ) دادخواهى دراحسان و نيكى است و دهش پيش ازخواهش و اطعام كردن در قحط سالى و امـامـردانـگـى آن اسـت كـه آدمى دين خود رانگهدارد و خويشتن را از آلودگى حفظ كندو به املاكش رسيدگى كند و حقوق رابپردازد و به همگان سلام گويد.
ـ در پـاسـخ به سؤال از مردانگى ـ :حفظ دين و عزت نفس و نرمش و مداومت بر نيكى و احسان و گزاردن حقوق و دوستى نمودن با مردم است .

ـ نـيـز در پـاسـخ بـه هـمين پرسش ـ :آزمندى مرد به دين خود و بهبود بخشيدن به دارايى اش و گزاردن حقوق .

ـ نـيز در پاسخ به همين پرسش ـ :پاكى در دين و اندازه نگه داشتن (و برنامه ريزى درست ) در امر معاش و شكيبايى دربرابر پيشامدهاى سخت .

ـ امام باقر(ع ) ـ به كسانى كه در محضرايشان بودند ـ : مروت چيست ؟
هر يك ازآنان سخنى گفت حضرت فرمود: مروت آن است كه طمع نورزى زيرا خوار مى شوى ودست سؤال دراز نكنى كه نادار مى شوى وبخل نورزى كه دشنام مى شنوى و ندانسته سخن نگويى كه محكوم مى شوى .

ـ امـام صادق (ع ) ـ در پاسخ به پرسش :مردانگى چيست ؟
ـ : اين كه خداوند تو رادر جايى كه نهيت كرده است , حاضر نبيند ودر آن جا كه فرمانت داده است , غايب نيابد.

تفسير مردانگى (2).


جلد 11 - بخش 13

ـ پـيـامبر خدا(ص ) ـ به مردى از قبيله ثقيف ـ: در ميان شما مردانگى چيست ؟
عرض كرد: درست بـودن در ديـن و بـهـبـودمـعـاش و سـخـاوت نـفس و خوشخويى حضرت فرمود: در ميان ما نيز مردانگى همين است .

ـ امام على (ع ): مردانگى , دادگرى درحكومت است و گذشت در عين داشتن توانايى (بر انتقام ) و همدردى با معاشران .

ـ مردانگى , دورى كردن ازپستى است .

ـ مردانگى , وفا كردن به وعده است .

ـ امام حسين (ع ): وفادارى , مردانگى است .

ـ امـام عـلـى (ع ): مـردانـگـى , دورى كـردن مرد است از آن چه مايه ننگ اوست و به دست آوردن چيزهايى كه باعث آراستگى اوست .

ـ مردانگى , رسيدگى به خويشاوندان است .

ـ مردانگى , بذل احسان است وپذيرايى از ميهمان .

ـ سخاوت , به اندازه مردانگى بستگى دارد.
ـ مردانگى , قناعت است و آراستگى (يا آبرودارى و شكيبايى در برابرناملايمات ).
ـ آراستگى (يا آبرودارى و شكيبايى در برابر سختى هاى روزگار) مروتى آشكاراست .

ـ هر كه شهوت خود را بميراند,مروتش را زنده گرداند.
ـ افتخار مرد, خرد اوست و آدميت او, خوى (خوش ) او.
ـ مردانگى در سه چيزاست :فروهشتن چشم , پايين آوردن صدا و راه رفتن بااعتدال .

ـ سـه خـصلت , مردانگى است :بخشندگى در تنگدستى , تحمل بى آن كه باخوارى همراه باشد و خويشتندارى از نيازخواهى .

ـ آيـيـن مـردانـگـى در ايـن است كه بابرادرت براى (وا داشتن او به ) طاعت خدا وبازداشتنش از مـعـاصـى او مـبارزه كنى و اين كه در اين باره (ترك طاعت و ارتكاب معاصى ) او را بسيار سرزنش نمايى .

ـ امـام صـادق (ع ): مـردانگى دوتاست :مردانگى در حضر و مردانگى در سفر امامردانگى در حضر, تلاوت قرآن است وحاضر شدن در مساجد و همنشينى با نيكان و انديشيدن در فقه (مسائل دين ) و امـامردانگى در سفر, بخشيدن از توشه است وشوخى كردن در آن چه كه موجب خشم خدانشود و كـمـتر ناسازگارى كردن با همسفرت و اين كه وقتى از همسفرانت جدا شدى برضد آن ها چيزى نقل نكنى .

آن چه از مردانگى به شمار است .

ـ امام على (ع ): كار كردن بيش از توان براى خدا, از مردانگى است .

ـ رسيدگى به همسايگان , از مردانگى است .

ـ پيامبر خدا(ص ): گوش دادن برادر به برادرش هرگاه با او سخن بگويد, ازمردانگى است .

ـ امام على (ع ): از مردانگى است كه ميانه روى كنى و اسراف نكنى و وعده دهى و خلف وعده نكنى .

ـ تحمل كردن گناهان برادران (وتلافى نكردن آن ها) از مردانگى است .

ـ از مـردانـگى است كه هرگاه از توخواهشى شد (براى برآوردن آن ) خودت را به زحمت اندازى و هرگاه تو خواهشى كردى , سبك گيرى .

ـ فروهشتن چشم , از مردانگى است .

ـ پنهان داشتن نادارى و بيمارى ها, ازمردانگى است .

ـ خوددارى از حرام , از شرايطمردانگى است .

ـ پيامبر خدا(ص ): در پى اصلاح مال بودن از مردانگى است .

ـ امام كاظم (ع ): از مردانگى آدمى ,اين است كه ستورانش فربه باشند.
ـ چاق وچله بودن ستور از جوانمردى (صاحب آن ) است .

ـ امام على (ع ): پرشرمى و داد و دهش و خويشتندارى از آزار رسانى , نشانگرمردانگى است .

ـ پراكندن نيكى و بى دريغ احسان كردن و خوددارى از منت نهادن , نشانه مردانگى مرد است .

اساس مردانگى .

 ـ امـام عـلـى (ع ): اسـاس مردانگى , اين است كه در نهان كارى را نكنى كه آشكارا ازانجام آن شرم داشته باشى .

ـ سـه خـصـلـت اسـت كه مردانگى راتشكيل مى دهند: بخشيدن با وجودتنگدستى , تحملى كه با خوارى همراه نباشدو خود دارى از نيازخواهى .

ـ دو خصلت است كه اساس مردانگى هستند: دورى كردن مرد از آن چه مايه ننگ اوست و به دست آوردن چيزى كه موجب آراستگى اوست .

ـ سه خصلت است كه اساس مردانگى اند: دهش بدون خواهش , وفادارى بى آن كه پيمانى بسته باشد و بخشش با وجودتنگدستى .

آغاز و انجام مردانگى .

 ـ امام على (ع ): آغاز مردانگى , طاعت خداست و انجام آن وارستگى از پستى ها.
ـ آغاز مردانگى , خوشرويى است وانجام آن مداومت بر احسان و نيكى .

ـ آغاز مردانگى , گشاده رويى است و انجام آن , دوستى نمودن با مردم .

ـ مهماندارى , در راس مردانگى است .

ـ خويشتندارى , در راس مردانگى است .

ـ ريشه مردانگى , شرم است وميوه اش خويشتندارى .

كمال مردانگى .

 ـ امام على (ع ): مردانگى مرد كامل نشود, مگر آن گاه كه در دينش فقيه و داناشود, در زندگيش ميانه روى كند, در برابرپيشامدهاى سختى كه به او مى رسد شكيباباشد و تلخى برادران را شيرين يابد.
ـ دورى كردن از پستى , از كمال مردانگى است .

ـ از كمال مردانگى است كه حقى راكه بر گردن ديگران دارى , فراموش كنى وحقى را كه ديگران بر گردن تو دارند, به يادداشته باشى .

ـ در كمال مردانگى آدمى , همين بس كه آن چه را زيبنده او نيست ترك گويد.
ـ با نرمى و مداراست كه مردانگى به كمال مى رسد.
ـ با صدق و راستى است كه مردانگى كامل مى شود.
ـ مردانگى جز براى خردمند, كامل نمى شود.
ـ با صداقت و وفادارى است كه مردانگى براى ارباب مروت به كمال مى رسد.
ـ هر كه در برابر شهوت خويش پايدارى ورزد, مردانگى را به نهايت رساند.
ـ امام سجاد(ع ): رشد دادن دارايى ,كمال مردانگى است .

ـ پيامبر خدا(ص ): مردانگى , بهسازى دارايى است .

بهترين و برترين مردانگى .

 ـ امام على (ع ): بهترين مردانگى ,حسن برادرى است .

ـ بهترين مردانگى , تسلط بر خشم وميراندن شهوت است .

ـ برترين مردانگى , پاسدارى مرد ازآبروى خويش است .

ـ برترين مردانگى , تحمل گناهان برادران (و تلافى نكردن آن ها) است .

ـ برترين مردانگى , كمك مالى كردن به برادران است و برابر نمودن خود با حال وروز آنان .

ـ از برترين مردانگى , صله رحم اس .

ـ از برترين مردانگى , حفظدورانديشى است .

ـ جدايى گزيدن از عوام , از برترين مردانگى است .

ـ بهترين مردانگى , نگهداشتن دوستى است .

كسى كه مردانگى ندارد.

 ـ امام على (ع ): فرومايه را مردانگى نيست .

ـ بخل و آزمندى , با مردانگى سازگارنيست .

ـ كسى كه دين ندارد, مردانگى نداردكسى كه مردانگى ندارد همت ندارد.
ـ كسى كه يقينش سست باشد,مردانگيش ناچيز است .

ـ از صـفـت مـردانگى به دور است ,كسى كه پيمان (با) دوستان خود را رعايت نكند و با دشمنانش انصاف نداشته باشد.
ـ آزمندى , مردانگى را لكه دار مى كند.
ـ امام حسن (ع ): كسى كه همت ندارد,مردانگى ندارد.
ـ امام كاظم (ع ): دين ندارد كسى كه مروت ندارد و مروت ندارد كسى كه خردندارد.
ـ پيامبر خدا(ص ): سود گرفتن از برادران ,از مردانگى به دور است .

ـ امـام عـلـى (ع ): از برترين دين (وآيين ها) مردانگى است و در دين (وآيينى ) كه مردانگى نيست , خيرى نيست .

گذشت كردن از لغزش هاى ارباب مروت .

 ـ پـيـامـبر خدا(ص ): از لغزش هاى ارباب مروت , در گذريد, زيرا سوگند به آن كه جانم در دست اوست , هر جوانمردى كه بلغزددستش در دست خداست (و خدا بلندش مى كند).
ـ امام على (ع ): لغزش هاى ارباب مروت را ببخشيد, زيرا كه هيچ يك از آنان نلغزد, مگر اين كه دست خداوند دستش رابگيرد و او را بلند كند.
ـ پيامبرخدا(ص ): ازكيفردادن جوانمردچشم پوشيد, مگر آن جا كه پاى حدى ازحدود خدا در ميان باشد.
ـ حـدود و مـجازات ها را با شبهات دور كنيد و لغزش هاى ارباب مروت راببخشيد مگر در حدى از حدود خدا.
ـ گذشت از لغزش هاى ارباب مروت را غنيمت بشمريد.
بيمارى .

بيمارى .

 ـ امام على (ع ): بيمارى , زندان تن است .

ـ بيمارى يكى از دو زندان است .

ـ بدن هارا از ناخوشى ها, رهايى نيست .

ـ مصيبتى بزرگتر از ادامه يافتن بيمارى جسم نيس .

ـ از اشعرى از صالح به سند خودمرقوما نقل مى كنند كه گفت : چهار چيزاست كه اندك آن ها نيز بسيار است : آتش ,اندكش نيز بسيار است خواب , اندكش هم بسيار است بيمارى , اندكش هم بسيار است و دشمنى اندكش هم بسيار است .

ـ امـام سـجـاد(ع ) ـ دعاى آن حضرت درهنگام بيمارى ـ : بار خدايا, تو را سپاس برتندرستى ام كه پـيوسته در آن به سر مى برم وتو را سپاس بر بيماريى كه در بدنم پديدآورده اى , زيرا نمى دانم , اى خداى من , كدام يك از اين دو حالت (تندرستى يا بيمارى )به سپاسگزارى تو شايسته تر و كدام يك ازاين دو زمان براى ستايش تو سزاوارتر است آيا زمان تندرستى يا زمان بيمارى كه مرا به وسيله آن (از گناهان ) پاك كردى ؟
.
ـ امـام عـلى (ع ): بدانيد, كه يكى از بلاهاتنگدستى است و سخت تر از تنگدستى بيمارى تن است و سخت تر از بيمارى تن ,بيمارى دل است .

ـ بـيچاره آدميزاد, اجلش (بر او)پوشيده است و بيمارى هايش پنهان وكردارش محفوظ پشه اى , او را دردمندمى كند جرعه اى گلوگير, مى كشدش و قطره عرقى او را بد بو مى سازد.
ـ بيمارى هاازتندرستى زاييده مى شوند.
ـ به امام على (ع ) عرض شد: چگونه اى اى اميرمؤمنان ؟
حضرت فرمود: چگونه است حال كسى كه با هـستى خود, نيست مى شود و با تندرستى خود بيمار مى شود ودر پناهگاه امنش , مرگ به سراغش مى رود.
ـ امـام عـلـى (ع ): امـا اهـل طـاعـت را بـا جـاى دادن در جوارخود پاداش مى دهد و در سراى خود جـاودانـشـان مى سازد,سرايى كه فرودآيندگانش كوچ نكنند و حالشان ديگرگون نشود و ترس و وحشت ها به سراغشان نمى آيد و بيمارى ها به آنان نمى رسد.

بيمارى اجر ندارد.

 ـ پـيامبر خدا(ص ): هيچ مرد و زن مؤمن يا مرد و زن مسلمانى بيمار نمى شود, مگراين كه خداوند به سبب آن بيمارى گناه او راپاك مى كند.
ـ در هنگام عيادت از ام العلا كه بيماربود ـ : اى ام العلا, بشارت بادا تو را, زيرا كه خداوند به واسطه بيمارى مسلمان , گناهان اورا مى برد, همچنان كه آتش ناخالصى آهن ونقره را مى زدايد.
ـ گناهان شخص بيمار, همچون برگ درخت , مى ريزد.
ـ از مـؤمـن و بـيـتابى او از بيمارى تعجب مى كنم اگر مى دانست كه چه ثوابى در بيمارى هست , بى گمان دوست مى داشت پيوسته بيمار باشد تا آن گاه كه پروردگارعزوجل خود را ديدار كند.
ـ پـيـامـبـر خـدا(ص ) سـر بـه آسمان برداشت و لبخندى زد علتش را پرسيدند فرمود:آرى , از دو فرشته اى تعجب كردم كه ازآسمان به زمين فرود آمدند و به سراغ بنده مؤمن درستكارى در مصلا يـش كـه در آن نـمـاز مـى خـواند رفتند تا عمل روز و شب او رابنويسند اما وى را در نمازگاهش نـيـافـتـنـد پـس بـه آسـمـان رفتند و عرض كردند: اى پروردگار ما, به سراغ فلان بنده مؤمنت درمـصلايش رفتيم تا عمل شبانه روز او رابنويسيم اما پيدايش نكرديم , بلكه او را دردام (بيمارى ) تـو يافتيم ؟
خداى عزوجل فرمود: براى بنده من , تا زمانى كه در دام من است , مانند خير و ثوابى را بـنويسيد كه درزمان سلامتيش شب و روز انجام مى داده است , زيرا بر من است كه , وقتى سلامتى رااز او باز مى گيرم , اجر كارى را كه در زمان تندرستى اش مى كرده است , برايش بنويسم .

ـ امـام كـاظم (ع ): هرگاه مؤمن بيمارشود, خداى عزوجل به فرشته دست چپ اووحى فرمايد كه براى بنده ام , تا زمانى كه درزندان و بند من است , گناهى منويس و به فرشته دست راست او وحى مى فرمايد كه همان حسناتى را كه در زمان سلامتى بنده ام مى نوشتى , برايش بنويس .

ـ پـيـامبر خدا(ص ): بنده هرگاه در راه نيكويى از عبادت سير كند و آن گاه بيمارشود به فرشته مـوكـل بر او گفته مى شود:همانند عملى را كه در هنگام آزاديش (ازقيد و زندان بيمارى ) انجام مى داد, برايش بنويس تا آن گاه كه او را آزاد كنم يا به خودم ملحق سازم .

ـ امـام بـاقـر يـا امام صادق (ع ): شبى را ازبيمارى يا درد نخفتن , برتر و اجرش بزرگتراز يك سال عبادت است .

ـ امـام عـلـى (ع ) ـ به يكى از اصحاب خودكه بيمار شده بود ـ: خداوند, بيمارى تو راوسيله كاهش گـناهانت گرداند چه آن كه بيمارى اجر ندارد, اما گناهان را مى كاهد ومانند برگ هاى درخت , آن هـا را فـرومـى ريـزد مـزد در حـقـيـقـت بـراى گـفـتار زبان است و كردار با دست ها و پاها و خـداى سـبحان , به خاطر نيت درست و نهاد پاك ,هر يك از بندگان خويش را كه خواهد به بهشت مى برد.
تبيين .

سـيد رضى مى گويد: و من مى گويم :راست فرمود حضرت كه بيمارى اجر ندارد چون بيمارى از جـمـلـه امـورى است كه سزاوار عوض است ـ نه مزد ـ زيرا استحقاق عوض در مقابل كردارخداى بـزرگ بـا بـنـده اسـت , مانند دردها و بيمارى ها وامثال آن اما مزد در مقابل كارى است كه بنده مى كندپس , ميان عوض و مزد تفاوتى است كه حضرت به اقتضاى دانش عميق و راى ثاقب خويش آن را بيان فرموده است پايان سخن سيد رضى .

هـمـچـنـان كـه مـلاحـظـه كـرديد, احاديثى كه درباره مزد و پاداش بيمارى آمده دو دسته اند: دسـتـه اى حـاكـى از ايـنند كه بيمارى اجر و مزد ندارد, بلكه گناهان را مى كاهد و دسته اى ديگر نـشـانگر آنند كه بيمارى اجر و پاداش دارد به نظر من , حديث اخيركه از مولايمان اميرمؤمنان (ع ) روايـت شـده مـيـان اين دو دسته از احاديث را جمع كرده است , زيرا درابتداى حديث مى فرمايد: بـيـمـارى اجـر ندارد و درانتهاى آن مى فرمايد: خداوند سبحان به سبب نيت درست صدر حديث مـنـطـبق با مدلول احاديث دسته اول است و ذيل آن مطابق با احاديث دسته دوم ,زيرا نشانگر اين اسـت كـه نـيـت پـاك و نهاد شايسته ,موجب اجر و رفتن به بهشت هستند احاديثى كه بيانگر مزد داشـتـن بيمارى هستند, به اين مطلب تصريح دارند كه كارهاى شايسته اى را كه شخص بيمار در زمـان تـنـدرسـتيش انجام مى داده , در زمان بيماريش نيز براى او نوشته مى شود به عبارت ديگر: اعمال شايسته اى را كه بيمار نيت انجام آن هارا در صورت بيمار نبودن داشته است , براى اونوشته مى شود دقت شود.

پنهان داشتن بيمارى .

 ـ پيامبر خدا(ص ): از گنج هاى نيكى است , پنهان داشتن مصيبت ها و بيمارى ها وصدقه .

ـ چـهـار چـيز از گنج هاى بهشت است :پنهان داشتن نادارى , پنهان داشتن صدقه ,پنهان داشتن مصيبت و پنهان داشتن درد.
ـ امـام على (ع ): در گذشته مرا برادرى خدايى بود, كه خردى دنيا در چشم او, وى را در ديدگان من بزرگ مى نمود و از دردى شكوه نمى كرد, مگر آن گاه كه از آن بهبودمى يافت .

ـ خـداونـد بـه عزير(ع ) وحى فرمود:هرگاه بلايى به تو رسيد, پيش آفريدگانم شكوه مكن , همان گونه كه من وقتى بدى هاو رسوايى هايت فراز مى آيد از تو پيش فرشتگانم شكوه نمى كنم .

كسى كه بيمار شود و شكوه نكند.

 ـ پـيـامـبر خدا(ص ): خداى عزوجل فرمود:هر كه سه روز بيمار شود و از آن به هيچ يك از عيادت كنندگانش شكوه نكند, گوشت وخونى بهتر از آن گوشت و خونى كه داردجايگزينش كنم پس , اگـراو را عافيت بخشم ,عافيتى بدون گناهش دهم و اگر جانش رابستانم , او را به جوار رحمت خود برم .

ـ كسى كه يك شبانه روز بيمار شودو به عيادت كنندگان خود شكوه نكند,خداوند در روز قيامت او را با خليل خود,ابراهيم خليل الرحمان , برانگيزد تا همچون برق جهان از صراط بگذرد.
ـ امام على (ع ): هر كس دردى را كه به او رسيده است سه روز از مردم پنهان بداردو به خدا شكايت كند, بر خداست كه او را ازآن درد بهبود بخشد.
ـ امـام بـاقـر(ع ): هر كس درد و بلايى راكه گرفتار آن شده است از مردم پوشيده بدارد و از آن به درگاه خداى عزوجل شكوه كند, بر خداست كه او را از آن بلا (وبيمارى ) عافيت بخشد.
ـ امـام عـلـى (ع ): بـيمار, در زندان خداست و تا زمانى كه نزد عيادت كنندگان خود شكوه نكند, گناهانش پاك شود.
ـ امـام صـادق (ع ): شـكـايـت (از بـيمارى )اين نيست كه آدمى بگويد: ديشب بيمارشدم , يا ديشب دردمـنـد و نـاخوش بودم بلكه شكايت اين است كه بگويد: به چنان دردى گرفتار شده ام كه هيچ كس گرفتار آن نشده است .

كسى كه بيمارى خود را از پزشكان پوشيده بدارد.

 ـ امام على (ع ): كسى كه بيمارى خود رااز پزشكان پوشيده بدارد, به بدن خودخيانت كرده است .

ـ كسى كه درد نهفته خود را كتمان كند, طبيبش را از درمان خويش ناتوان سازد.

سلامت را درد كافى است .

 ـ پيامبر خدا(ص ): براى سالم ماندن ,درد كافى است .

ـ خداوند از شخص پليد ديو صفتى كه به جان و مال او آسيبى نمى رسد, نفرت دارد.
ـ عرب باديه نشينى بر رسول خدا(ص )عبور كرد حضرت فرمود: ام ملدم رامى شناسى ؟
عرض كرد: ام مـلـدم چـيـست ؟
فرمود: دردى است كه در سر مى گيرد و بدن را تبدار مى كند اعرابى گفت : هـرگـز به اين درد مبتلا نشده ام وقتى آن مرد رفت , پيامبرفرمود: كسى كه دوست دارد مردى از اهل دوزخ را ببيند به اين مرد بنگرد.
ـ امـام بـاقـر(ع ): جـسم اگر بيمار نشود,سرمست مى شود و در بدنى كه به بيمارى دچار نشود و سرمست شود, خيرى نيست .

ـ امـام على (ع ), بخشى از دعاى آن حضرت در روز هرير : بار خدايا, من به تو پناه مى برم از بيماريى كه مرا گرفتار سازد و ازتندرستيى كه مرا سرگرم و غافل گرداند.
ـ داود(ع ) مى گفت : بار خدايا, نه بيماريى كه مرا سنگين و بسترى گرداند و نه تندرستيى كه مرا به فراموشى و غفلت (ازياد تو) كشاند, بلكه حد ميان اين دو (نصيبم فرما).

گونه هاى بيمارى .

 ـ زنـديـقى از امام صادق (ع ) پرسيد:كودك خردسالى كه نه گناهى كرده و نه جرمى از او سر زده است , چرا بايد سزاواردردها و بيمارى ها باشد؟
حضرت فرمود:بيمارى ها چند گونه است : بيمارى بلا وآزمايش و بيمارى كيفر و بيماريى كه علت مرگ و نابودى است حال آن كه تو خيال مى كنى كه ايـن بيمارى ها به سبب مصرف غذاهاى بد و نوشيدنى هاى آلوده است , يا به سبب بيماريى است كه مـادرش داشـتـه و خيال مى كنى كه هر كس به بدن خود درست رسيدگى و از آن مراقبت كند و درباره وضع خود نيك بينديشد و غذاهاى سودمند ومضر را بشناسد, بيمار نمى شود.
و در گفته خود به كسى گرايش نشان مى دهى كه مى پندارد بيمارى و مرگ جز ناشى ازخوراك و آشـامـيـدنـى هـا نيست در حالى كه آموزگار پزشكان , ارسطو و سردسته حكيمان , افلاطون , نيز مـردند و جالينوس پير گشت و چشمانش كم سو شد و آن گاه كه مرگ به سراغش آمد, نتوانست آن را ازخود دور كند.

عيادت از بيمار.

 ـ پيامبر خدا(ص ): عيادت كننده ازبيمار, در رحمت (خدا) غوطه ور مى شو.
ـ هرگاه مرد از برادر بيمار خودعيادت كند, در نخلستان بهشت ميوه مى چيند (يعنى چنان ثوابى كسب مى كند كه گويى از نخل هاى بهشت ميوه مى چيند).
ـ عـيـادت كـننده از بيمار, در نخلستان بهشت ميوه مى چيند و هرگاه نزد بيماربنشيند, رحمت (خدا) او را فرا مى گيرد.
ـ امام صادق (ع ): هر كس به عيادت بيمارى برود, هفتاد هزار فرشته او رامشايعت مى كنند و برايش آمرزش مى طلبندتا آن گاه كه به منزل خود برگردد.
ـ پـيامبر خدا(ص ): خداى عزوجل درروز قيامت مى فرمايد: اى پسر آدم ! من بيمار شدم اما عيادتم نـكـردى ؟
عـرض مـى كـنـد: پـروردگـارا, چـگـونـه تـو را عيادت كنم حال آن كه تو پروردگار جـهانيانى ؟
مى فرمايد: مگر ندانستى كه فلان بنده ام بيمار شد و عيادتش نكردى , مگرنمى دانستى كه اگر به عيادتش روى , مرا نزداو مى يابى ؟
.

آداب عيادت .

 ـ پيامبر خدا(ص ): بهترين عيادت , آن است كه سبكتر برگزار شود.
ـ پراجرترين عيادت , سبكترين آن است .

ـ از كسى كه به عيادت تو نمى آيدعيادت كن و به كسى كه به تو هديه نمى دهد,هديه بد.
ـ هر دو سه روز يك بار به عيادت بيمار برويد.
ـ زمان عيادت , بايد به اندازه زمان رگ كردن پستان شتر باشد ((18)) .

ـ امام صادق (ع ): زمان عيادت بايد به اندازه زمان رگ كردن پستان شتريا يك دوش شترباشد.
ـ امـام عـلـى (ع ): بزرگترين پاداش را نزدخداوند عزوجل آن عيادت كننده اى دارد كه هرگاه به عيادت برادرش برود, زمان كوتاهى نزد او بنشيند, مگر اين كه خود بيمار دوست داشته باشد و از او بخواهد كه بيشتر بنشيند.
ـ امـام صـادق (ع ): عيادت كامل , اين است كه دستت را روى بازوى بيمار بگذارى وزود از پيش او برخيزى , زيرا عيادت احمق هابراى بيمار سخت تر از درد خود اوست .

ـ يـكـى از مـوالى امام صادق (ع ) گويد:يك نفر از ياران حضرت بيمار شد و ما عده اى از ياران امام بـراى عـيادت او بيرون رفتيم در راه با حضرت صادق (ع ) مواجه شديم از ما پرسيد:كجا مى رويد؟
عرض كرديم : به عيادت فلانى مى رويم فرمود: بايستيد ما ايستاديم حضرت فرمود: آيا سيبى , بهى , ترنجى , كمى عطر ياتركه اى خوشبو به همراه يكى از شما هست ؟
عرض كرديم : از اين چيزها با خود نداريم حضرت فرمود: مگر نمى دانيد كه بيمار از اين كه چيزى برايش ببرند, آرامش مى يابد.

حكمت عيادت .

 ـ پـيـامبر خدا(ص ): به عيادت بيمار برويدو در تشييع جنازه شركت كنيد, كه شما را به يادآخرت مى اندازد.

بيمار نمايى .

 ـ بـه امـام صـادق (ع ) عـرض شـد: آيا فكرمى كنيد كه اين خلايق , همگى مردم (و انسان )هستند؟
فرمود: كسى را كه مسواك نمى زند وكسى را كه بدون علت و بيمارى خودش را به بيمارى مى زند و كسى را كه بدون عزا و مصيبت سر و وضعش را ژوليده مى كند, از شمار آن هابينداز.
ـ پـيـامـبـر خـدا(ص ): دو نـفر بيمارند:تندرستى كه پرهيز مى كند و بيمارى كه غذاهاى زيان آور مى خورد (و پرهيز نمى كند).

بيمارى (متفرقه ).

 ـ امـام على (ع ): مانند كسى مباش كه بدون عمل به (ثواب ) آخرت اميد بسته است اگر بيمار شود پـشـيـمـان مى گردد و اگرسالم باشد, آسوده خاطر و غافل مى شودچون عافيت يابد, خودپسند مى شود و چون گرفتار شود, نوميد مى گردد.
ـ اگـر بـيـمار شود, از اين كه عملى نكرده پشيمان مى شود و اگر تندرست باشد,آسوده خاطر و غافل مى گردد و عمل را به تاخير مى افكند.
ـ هرگاه بيمار شود, به اخلاص و توبه روى مى آورد.
ـ اى بسا بيمارى كه نجات يابد وتندرستى كه از پا درآيد.
ـ آيا آنان كه از شادابى تندرستى برخوردارند, چيزى جز فرود آمدن بيمارى ها را انتظار مى كشند؟
.
ـ امـام صـادق (ع ): راه رفتن بيمار (دردوران نقاهت ) باعث عود بيمارى مى شودپدرم وقتى بيمار مى شد, او را روى پارچه اى مى گذاشتند و براى انجام كارش , يعنى گرفتن وضو, حمل مى كردند و اين براى آن بود كه مى فرمود: راه رفتن بيمار باعث برگشت بيمارى مى شود.

مجادله .

نكوهش مجادله و آثار آن .

 قرآن .

((به زودى خواهند گفت : سه تن بودند و چهارمين آن ها سگشان بود و مى گويند: پنج تن بودند و شـشـمـيـن آن ها سگشان بود تير در تاريكى مى اندازند و (عده اى )مى گويند: هفت تن بودند و هشتمين آن ها سگشان بودبگو: پروردگارم به شماره آن ها آگاهتر است جز اندكى (كسى شماره ) آن ها را نمى داند پس درباره ايشان جز به صورت ظاهر جدال مكن و در مورد آن ها از هيچ كس جويا مشو)).
((كـسـانـى كـه بـه آن ايـمـان ندارند شتابزده آن رامى خواهند و كسانى كه ايمان آورده اند از آن هـراسناكندو مى دانند كه آن حق است بدان كه آنان كه در موردقيامت ترديد مى ورزند, قطعا در گمراهى دور و درازى هستند)).
ـ امـام على (ع ): از مجادله وستيزه كردن بپرهيزيد, زيرا اين دو كار دل ها را نسبت به برادران بيمار مى كنند و نفاق مى رويانند.
ـ امام صادق (ع ): از مجادله كردن بپرهيز, كه اين كار عمل تو را بر باد مى دهد واز جر و بحث كردن بپرهيز, كه اين كار تو راهلاك مى گرداند و زياد ستيزه مكن , زيرا كه تو را از خدا دور مى كند.
ـ امام هادى (ع ): مجادله كردن , دوستى ديرين را از بين مى برد و پيوند استوار را ازهم مى گسلد و كـمترين چيزى كه در مجادله هست , چيره جويى است و چيره جويى ,خود عامل اصلى قطع رابطه مى باشد.
ـ امـام عـسـكـرى (ع ): مـجـادله مكن كه احترامت از بين مى رود و شوخى مكن كه برتو گستاخ مى شوند.
ـ امام على (ع ): نتيجه مجادله , دشمنى و كينه توزى است .

ـ هر كه آبروى خود را مى خواهد,بايد مجادله را رها كند.
ـ پـيـامـبـر خـدا(ص ): رهـا كنيد مجادله را,زيرا مؤمن مجادله نمى كند, رها كنيد مجادله را, زيرا مجادله گر قطعا زيان مى بيند.
ـ امام على (ع ): مجادله , تخم شر است .

ـ كسى كه يقينش درست باشد, به مجادله بى رغبت است .

ـ شش كس اندكه با آن هامجادله نشايد:فقيه , رئيس , فرومايه , بدزبان , زن و كودك .

مجادله نكنيد هر چند حق با شما باشد.

 ـ پـيـامبر خدا(ص ): هيچ بنده اى كاملا به حقيقت ايمان نرسد, مگر آن گاه كه مجادله را رها كند, هرچند بر حق باش .

ـ امـام عـلـى (ع ): هـيـچ بنده اى به حقيقت ايمان نرسد, مگر اين كه در عين حال كه حق با اوست مجادله را رها كند.
ـ پيامبر خدا(ص ): من براى كسى كه مجادله را رها كند هرچند بر حق باشد و براى كسى كه دروغ گـفـتـن را اگـرچه به شوخى ,ترك گويد و براى كسى كه اخلاقش را نيكوگرداند, خانه اى در حومه بهشت و خانه اى در مركز بهشت و خانه اى در بالاى بهشت ضمانت مى كنم .

ـ مـجـادله را رها كنيد كسى كه حق با او باشد و با اين حال مجادله را رها كند, من برايش سه خانه در حومه و وسط و بالاى بهشت ضمانت مى كنم .

ـ كـسـى كـه حـق بـا او بـاشد و با اين حال مجادله را رها كند, من برايش خانه اى در حومه بهشت ضـمـانـت مـى كـنم كسى كه درحال شوخى هم دروغ نگويد, من برايش خانه اى در وسط بهشت ضـمـانت مى كنم وكسى كه باطنش را نيكو گرداند, من براى اوخانه اى در بالاى بهشت ضمانت مى كنم .

ـ كسى كه وقتى حق با او نيست مجادله نكند, خانه اى در حومه بهشت برايش ساخته مى شود كسى كـه حـق بـا او بـاشـد ومـجـادله نكند, خانه اى در وسط بهشت برايش ساخته مى شود و كسى كه اخلاقش رانيك گرداند, خانه اى در بالاى بهشت برايش ساخته مى شود.
ـ پارساترين مردمان , كسى است كه مجادله را رها كند هرچند حق با او باش .

ـ امام صادق (ع ): از فروتنى است كه مجادله را رها كند هرچند حق با او باشد.
ـ پيامبر خدا(ص ): كسى كه حق با او باشدو با اين حال مجادله را رها كند, خانه اى دربالاى بهشت برايش ساخته مى شود و كسى كه وقتى حق با او نيست مجادله نكند, خانه اى در حومه بهشت برايش ساخته مى شود.

كسى كه مجادله با او شايسته نيست .

 ـ امـام حـسـيـن (ع ): هـرگـز با شخص حليم (بردبار يا خردمند) و سفيه مجادله مكن ,زيرا حليم دشمنت دارد و سفيه آزارت رساند.
ـ امـام صـادق (ع ): هيچ گاه با شخص حليم و سفيه مجادله مكن , زيرا حليم دشمنت دارد و سفيه نابودت كند.
ـ هـر كـس بـا شـخص حليم مجادله كنداو را دور گرداند و هر كس با سفيه مجادله كند, او را به هلاكت افكند.
ـ ورقـة بـن نـوفـل هـرگاه نزد خديجه دخت خويلد(ع ) مى رفت , به او سفارش مى كرد: اى دختر برادرم , با شخص نادان ودانا مجادله مكن , زيرا اگر با نادان مجادله كنى , تو را آزار مى دهد و اگر با دانا مجادله كنى , دانش خود را از تو دريغ مى كند.
ـ امام رضا(ع ): زنهار با دانايان مجادله مكن , زيرا تو را رها مى كنند و زنهار بانابخردان مجادله مكن , زيرا نسبت به تونادانى مى كنند.

پيامدهاى مجادله زياد.

 ـ امام على (ع ): سبب دشمنى وكينه توزى , مجادله زياد است .

ـ كسى كه زياد مجادله كند, از خطاايمن نيست .

ـ كانون بدى ها, لجاجت و مجادله زياد است .

ـ با وجود مجادله زياد, دوستى ومحبت جايى ندارد.
ـ كسى كه به ناحق مجادله بسيار كند,كورى او از (ديدن ) حق بپايد.
ـ شك بر چهار پايه استوار است : برمجادله و وحشت و ترديد و تن سپارى كسى كه مجادله را شيوه [ دين ] خود گرداند,شبش صبح نشود (از تاريكى شك به روشنايى يقين نرسد).

شوخى .

ستايش شوخى .

 ـ پيامبر خدا(ص ): من شوخى مى كنم , اماجز حق نمى گويم .

ـ مؤمن شوخ و شنگ است و منافق اخمو و عصبانى .

ـ امـام صـادق (ع ): هـيـچ مـؤمنى نيست ,جز اين كه در او ((دعابه )) هست راوى مى گويد: عرض كردم : دعابه چيست ؟
فرمود: شوخى .

ـ به يونس شيبانى ـ : با يكديگرشوخى هم مى كنيد؟
عرض كردم : كم فرمود:اين گونه نكنيد, زيرا شـوخـى از خوشخويى است و تو بدان وسيله برادرت را شادمى سازى رسول خدا(ص ) براى اين كه كسى را شاد كند, با او شوخى مى كرد.
ـ پـيـرزنى نزد پيامبر(ص ) آمد حضرت به او فرمود: پير به بهشت نمى رود پيرزن گريست حضرت فرمود: در آن روز تو پيرنخواهى بود خداى متعال مى فرمايد: ((ماآنان را پديد آورديم پديد آوردنى و ايشان را دوشيزه گردانيديم )).
ـ معمربن خلا د : از حضرت ابوالحسن (ك اظم )(ع ) پرسيدم و گفتم : فردى با عده اى مى نشيند و با هم مى گويند و شوخى مى كنندو مى خندند, فرمود: اگر چيزى نباشداشكالى ندارد ـ به گمانم مـقـصـود حـضرت (از:اگر چيزى نباشد) ناسزاگويى بود ـ سپس فرمود: باديه نشينى بود كه نزد رسول خدا(ص ) مى آمد و براى آن حضرت هديه مى آورد و همان جا مى گفت : پول هديه ما رابده و رسول خدا(ص ) مى خنديد آن حضرت هرگاه اندوهگين مى شد, مى فرمود: آن باديه نشين چه شد؟
كاش نزد ما مى آمد.
ـ انـس : مردى نزد پيامبر(ص ) آمد وعرض كرد: اى رسول خدا, به من مركبى بده كه سوارش شوم پـيامبر(ص ) فرمود: ما تو رابر فرزند ناقه اى سوار مى كنيم مرد عرض كرد: فرزند ناقه را مى خواهم چه كنم ؟
پيامبرفرمود: مگر شتر را جز ناقه مى زايد!.
ـ عـوف بـن مـالـك اشجعى : در جنگ تبوك به حضور پيامبر كه در خيمه اى پوستى بود, رسيدم و سـلام كـردم پيامبرجواب سلامم را داد و فرمود: داخل شو من گفتم : اى رسول خدا, همه هيكلم بيايد؟
فرمود: همه هيكلت و من داخل شدم .

ـ زيـد بـن اسـلـم : زنـى به نام ام ايمن نزدرسول خدا(ص ) آمد و عرض كرد: شوهرم شما را دعوت مـى كند پيامبر فرمود:شوهرت كيست , همان كه در چشمش سفيدى است ؟
زن گفت : به خدا در چشم اوسفيدى نيست ! پيامبر فرمود: چرا, هست گفت : نه به خدا پيامبر(ص ) فرمود: هر كسى در چشمش سفيدى هست منظور حضرت سفيدى دور سياهى چشم بود.
ـ امام باقر(ع ): خداى عزوجل دوست داردكسى را كه در ميان جمعى شوخى و بذله گويى كند, به شرط آن كه ناسزاگويى نباشد.

نكوهش شوخى .

 ـ پيامبر خدا(ص ): اى على , شوخى مكن كه ارج و احترامت از بين مى رود و دروغ مگو كه نورانيتت از ميان مى رود.
ـ امام على (ع ): هيچ انسانى (مردى )شوخيى نكرد, مگر اين كه پاره اى از عقل خود را دور انداخت .

ـ شوخى , كينه بر جاى مى گذارد.
ـ شوخى را رها كن , زيرا شوخى باروركننده كينه است .

ـ هر كه شوخى كند, سبك مى شود.
ـ هر چيزى را تخمى است و تخم دشمنى شوخى است .

ـ آفت ابهت , شوخى است .

ـ امام صادق (ع ): شوخى , دشنام كوچك است .

ـ امـام على (ع ): از شوخى بپرهيزيد,زيرا كه شوخى بدخواهى مى آورد و كينه برجاى مى گذارد و آن دشنام كوچك است .

ـ امام صادق (ع ): شوخى مكن , زيرانورانيتت از بين مى رود.
ـ امام كاظم (ع ): از شوخى بپرهيز كه آن نور ايمانت را مى برد, و مردانگى تو راسبك مى گرداند.
ـ امام صادق (ع ): از شوخى بپرهيزيد,زيرا آبرو و وقار مردان را از بين مى برد.
ـ ابـوالـحسن كه از شركت كنندگان درپيمان عقبه و جنگ بدر بود, مى گويد: بارسول خدا(ص ) نشسته بوديم كه مردى (ازجمع ما) برخاست و رفت و كفش هايش رافراموش كرد يك نفر آن ها را بـرداشـت وزيـر خـود گـذاشـت آن مرد برگشت و گفت :كفش هايم ؟
افرادى كه آن جا نشسته بودند,گفتند: ما آن ها را نديده ايم مردى كه كفش هارا زير خود پنهان كرده بود, گفت :اين جاست رسـول خـدا فرمود: ترساندن مؤمن چه معنا دارد؟
مرد گفت : اى رسول خدا, به شوخى اين كار را كردم پيامبر دو ياسه بار فرمود: ترساندن مؤمن چه معنا دارد؟
!.
ـ پيامبر خدا(ص ): بنده به ايمان ناب نرسد, مگرآن گاه كه شوخى و دروغ را ترك گويد و مجادله را رها كند, هر چند بر حق باشد.
ـ امام صادق (ع ): هرگاه مردى رادوست داشتى , با او نه شوخى كن نه مجادله .

ـ شوخى مكن , كه برتوگستاخ مى شوند.

شوخى و مسخرگى .

 ـ امام على (ع ): بسا شوخيى كه به جد انجامد.
ـ بترس تا بر حذر باشى و مسخرگى نكن كه كوچك مى شوى .

ـ از مسخرگى و بازى و شوخى زيادو خنده و چرندگويى دورى كن .

ـ چيره آمدن مسخرگى , عزم جدى رااز بين مى برد.
ـ هر كه زياد شوخ و غيرجدى باشد,نادان شمرده شود.
ـ مسخرگى زياد, نشانه نادانى است .

ـ هـر كه مسخرگى اش زياد باشد, جدى بودنش از بين برود (و مردم سخنان وكردارهاى جدى او را نيز به شوخى گيرند وبه آن ها اهميتى ندهند).
ـ هر كه مسخرگى را عادت خود قراردهد, جدى بودنش شناخته نشود.
ـ هر كه مسخرگى بر او چيره آيد,خردش تباه شو.
ـ هر كه عقلش كم باشد, شوخى وناجدى بودنش زياد باشد.
ـ كامل , آن كسى است كه جدى بودنش بر مسخرگى اش چيره آيد.
ـ خـردمـنـدترين مردم , كسى است كه جدى بودنش بر مسخرگى اش چيره باشد ودر برابر هوس خود از عقلش كمك بگيرد.

شوخى زياد.

 ـ پيامبر خدا(ص ): شوخى زياد, آبرورا مى برد.
ـ امام على (ع ): شوخى زياد (انسان را)از هيبت مى اندازد.
ـ هر كه زياد شوخى كند, هيبتش كم مى شود.
ـ شوخى زياد, ارج و احترام را مى بردو موجب دشمنى مى شود.
ـ هر كه زياد شوخى كند, نادان شمرده مى شود.
ـ هر كه زياد شوخى كند, احمق به شمارمى آيد.
ـ هر كه زياد شوخى كند, وقارش كم مى شود.
ـ هر كه زياد شوخى كند, از داشتن بدخواه و كسى كه او را خفيف شماردبى نصيب نخواهد بود.
ـ در سبكسرى و شوخى زياد,حماقت نهفته است .

ـ زياده روى در شوخى , حماقت است .

مسخ .

مسخ .

 قرآن .

((و كـسـانـى از شما را كه در روز شنبه (از فرمان خدا)تجاوز كردند, نيك شناختيد پس ايشان را گـفـتـيـم :بـوزينگانى طرد شده باشيد و ما آن (عقوبت ) را براى حاضران و (نسل هاى ) پس از آن عبرتى و براى پرهيزگاران , پندى قرار داديم )).
ـ امام باقر(ع ): و از جمله قانون وروشى كه خداى عزوجل موسى (ع ) را به آن امر فرمود,اين بود كه روز شنبه را براى آن ها مقرر داشت كه هر كس روز شنبه را بزرگ شمرد و از ترس خدا بى احترامى به اين روز را روا نشمارد,خداوند او را به بهشت برد و هر كه احترام اين روز را نگه ندارد و كارى را كـه خـداونـد در آن روز نهى كرده (صيد ماهى ) حلال شمرد, خداى عزوجل او را به دوزخ برد اما چون (صيد ياخوردن ) ماهى ها را روا شمردند و در روز شنبه آن ها را حبس كردند و (روز بعد صيد كردند و)خوردند, خدا بر آن ها خشم گرفت بدون آن كه به خداى رحمان مشرك شده يا در آن چه مـوسـى آورده بـود شـك كـنـنـد خداوند عزوجل مى فرمايد: ((كسانى از شما را كه در روز شنبه (ازفرمان خدا) تجاوز كردند, نيك شناختيد پس ,ايشان را گفتيم : بوزينگانى طرد شده باشيد.
ـ امـام صادق (ع ) ـ درباره آيه ((كسانى ازبنى اسرائيل كه كافر شدند به زبان داود و عيسى بن مريم نفرين شدند)) ـ : با نفرين داود به خوك تبديل شدند و با نفرين عيسى بن مريم به بوزينه .


جلد 11 - بخش 14

ـ امـام بـاقـر(ع ): در كتاب على (ع ) يافتيم كه جماعتى از اهالى ايكه , از قوم ثمود, بودند كه درروز شنبه ماهى هابه جانب آن ها پيش مى آمدند,تا خداوند اطاعت آنان را در اين باره بيازمايدروز شنبه مـاهـى ها وارد جوى ها و نهرهايى كه ازجلو خانه ها و مراكز تجمع آن ها مى گذشت ,مى شدند و آن مـردم بـه صيد آن ها مى پرداختند ومدت ها اين كار را مى كردند و احبار و علمايشان هم آن ها را از صـيـد, نهى نمى كردند وانگهى شيطان به گروهى از آن ها تلقين كرد كه شما ازخوردن ماهى در روز شـنـبـه نـهـى شـده ايـد نـه از صـيـدآن لـذا ايـن جـمـاعـت روز شـنـبـه صـيد مى كردند وروزهاى ديگرماهى هاى صيدشده را مى خوردند.
گـروهـى از آن هـا گـفـتـنـد: هـم ايـنـك ما ماهى هارا صيد مى كنيم و بدين ترتيب (از فرمان خـدا)سـرپـيـچـى كـردند گروهى از ايشان به سمت راست رفتند (و از صيد خوددارى كردند) و (بـه صـيـد كـنـنـدگان ) گفتند: با فرمان خدا مخالفت نكنيد, كه به كيفر او گرفتار مى شويد و گـروهى ديگر هم به سمت چپ كناره جستند و سكوت كردند و صيدكنندگان را اندرز ندادند و بـه گروهى كه آن ها را اندرز داده بودند گفتند:((براى چه گروهى را كه خدا هلاكشان مى كند ياعذابى سخت به آنان خواهد چشاند, اندرزمى دهيد؟
)) آن گروهى كه اندرزشان داده بودندپاسخ دادنـد: ((تـا مـا را پـيش پروردگارتان عذرى باشد و شايد كه آنان بپرهيزند)) پس خداى عزوجل فرمود: ((پس , هنگامى كه آن چه رابدان تذكر داده شده بودند از ياد بردند)) يعنى چون اندرزى را كه به آن ها (درباره ترك نافرمانى خدا و صيد ماهى ) داده شده بود پشت گوش انداختند و به گناه ادامه دادند پس طايفه اى كه آن ها را اندرز داده بودند, گفتند: به خدا قسم كه با شما نمى آميزيم و امشب را در اين شهرتان كه در آن خدا را نافرمانى كرده ايد با شما به سرنمى بريم , زيرا مى ترسيم بر شـمـا بلا نازل شود وما هم در آتش شما بسوزيم لذا, از ترس اين كه بلا به ايشان رسد شهر را ترك گـفتند و جايى نزديك شهر رفتند و شب را زير آسمان به سربردند, صبح كه شد اين اولياى خدا و فـرمانبران فرمان او رفتند تا از حال و روز نافرمانان خبربگيرند چون به دروازه شهر رسيدند, آن را بـسـته يافتند در را كوبيدند اما جوابى نشنيدند و يك كلمه هم به گوششان نخورد لذا نردبانى به ديـوارشهر گذاشتند و از بين خود يك نفر را بالافرستادند او از بالاى ديوار داخل شهر را نگاه كرد نـاگاه ديد مردم به صورت عده اى بوزينه درآمده اند كه بر يكديگر بانگ مى زنند به همراهان خود گـفـت : اى مـردم , به خدا صحنه عجيبى مى بينم ! گفتند: چه مى بينى ؟
گفت : مردم به صورت بـوزيـنـه در آمـده انـد و دم دارنـد و بـريـكـديـگـر بـانـگ مـى زنـنـد آن عـده در راـگاـنــيدــف شـكـستندحضرت فرمود:بوزينگان خويشان انسى خود راشناختند اما اين انسان ها خويشان بوزينه شده خود را نشناختند آن عده به بوزينگان گفتند:نگفتيم اين كار را نكنيد؟
.
على (ع ) فرمود: سوگند به خدايى كه دانه راشكافت و انسان را آفريد من خويشان ونسب هاى آن ها را در ميان اين امت مى شناسم كه نهى از منكر نمى كنند و در صدد تغيير گناهان بر نمى آيند بلكه آن چه بدان فرمان داده شده اندفرو گذاشتند و تارومار شدند خداوند عزوجل مى فرمايد: ((دور باد (از رحـمت خدا) گروه ستمكاران )) و مى فرمايد: ((كسانى را كه از (كار)بد باز مى داشتند, نجات داديـم و كـسـانـى را كه ستم كردند, به سزاى آن كه نافرمانى مى كردند, به عذابى سخت گرفتار كرديم )).
تـوضـيـح : عـلامـه طـبـاطـبـايـى , بعد از تفسير آيات 63تا 74 سوره بقره , تحت عنوان ((بحثى فلسفى ))مى گويد.
ايـن سـوره , هـمـچـنـان كـه مـلاحـظه مى كنيد, مشتمل بر چندين نشانه اعجاز در سرگذشت بنى اسرائيل وديگران مى باشد مانند شكافتن دريا و غرق كردن فرعونيان در آيه ((و آن گاه كه دريا را بـراى شـماشكافتيم و فرعونيان را غرق كرديم )) و صاعقه زدن بنى اسرائيل و زنده كردن آن ها پـس از مرگ در آيه ((و آن گاه كه گفتيد: اى موسى ! هرگز به تو ايمان نياوريم )) و سايه افكندن ابـر بر سر آن ها و فروفرستادن گزانگبين و بلدرچين براى آنان در آيه ((وابر را بر فراز آنان سايبان كرديم )) و جوشيدن چشمه ها از سنگ در آيه ((و هنگامى كه موسى براى قوم خود در پى آب برآمد )) و بـلـند شدن كوه بر فرازسر آنان در آيه ((و (كوه ) طور را بر فراز شماافراشتيم )) و مسخ شدن عـده اى از آن ها در آيه ((پس , ايشان را گفتيم : بوزينگانى طرد شده باشيد ))و زنده كردن كشته , بـه وسـيله قسمتى از گاو ذبح شده در آيه ((پس , گفتيم قسمتى از آن (گاو) را به اوبزنيد )) و مـانـنـد زنده كردن عده اى ديگر در آيه ((آيانديدى كسانى را كه از خانه هاى خود خارج شدند )) ومـانـنـد زنـده كـردن شخصى كه از آبادى ويران شده اى گذشت , در آيه ((يا چون آن كس كه از آباديى كه بال هايش يكسره فرو ريخته بود, عبوركرد )) و مانند زنده كردن مرغان به دست ابراهيم درآيـه ((و آن گـاه كـه ابـراهيم گفت : پروردگارا, به من نشان بده كه چگونه مردگان را زنده مى كنى )) اين هادوازده معجزه و خارق عادت است كه بيشتر آن هادر ميان بنى اسرائيل واقع شده و قـرآن يـاد كـرده اسـت در مباحث گذشته مساله امكان وقوع معجزه را واين كه كارهاى خارق الـعـاده امـورى شـدنى هستند ودر عين حال ناقض قانون كلى عليت نمى باشند,توضيح داديم و روشن شد كه دليلى ندارد آياتى راكه در وقوع اعجاز ظهور دارند, تاويل و توجيه كنيم مگر اين كه از موضوعات محال باشد, مانند تقسيم عدد سه به دو عدد صحيح متساوى و يا متولد شدن نوزادى كه خودش پدر خودش باشد, زيرا اين اموراصولا شدنى نيستند.
الـبـتـه , پـاره اى مـعـجزات , مانند زنده كردن مردگان و مسخ افراد بشر به بحث ديگرى مربوط مـى شـود دراين جا بعضى مى گويند: در جاى خود ثابت شده كه موجود برخوردار از قوه كمال و فـعـلـيـت , چـنـانـچه ازحالت قوه به فعل در آيد, ديگر محال است بارديگر به حالت قوه برگردد هـمچنين هر موجودى كه وجودش كاملتر باشد, در سير تكاملى خود, به وجودناقص تر از خود باز نـمـى گردد انسان هم وقتى مى ميرد, نفس او از ماده مجرد و برهنه مى شود و به موجودى مجرد مـثـالـى يـا عـقـلـى تبديل مى شود و اين دو مرتبه (تجرد مثالى و عقلى ) فراتر از مرتبه ماده است بنابراين , محال است كه بعد از مرگ , نفس دوباره به ماده تعلق بگيرد, زيرا مستلزم بازگشت شيئ از فـعـليت به قوه مى باشد و اين محال است همچنين وجود انسان از ساير انواع حيوان كاملتراست بنابراين , محال است كه انسان , از طريق مسخ ,به صورت يكى از آن ها در آيد.
پـاسخ اين است : اين كه گفته اند وقتى چيزى ازحالت قوه به فعل درآمد, ديگر محال است مجددا بـه حالت قوه برگردد, يك حقيقت ترديدناپذير است اما بازگشت مرده به زندگى دوباره دنيا به طـور كلى ونيز مسخ شدن از مصداق هاى اين قاعده نيستندتوضيح اين كه آن چه از حس و برهان به دست مى آيد اين است كه جوهر نباتى مادى هر گاه درمسير تكامل حيوانى قرار بگيرد, به سوى حـيـوانـيـت حـركـت مى كند و صورت حيوانى , كه يك صورت مجرد برزخى است , پيدا مى كند و حـقـيقت آن ,ادراك جزئى خيالى است كه موجود از خودش دارداين صورت حيوانى وجود كمال جوهر نباتى ومرحله فعليت اين قوه است كه از طريق حركت جوهرى به آن مرحله مى رسد و محال اسـت روزى به جوهر مادى برگردد و ماده بشود مگر اين كه نفس حيوانى از ماده خود جدا شود و در نتيجه , ماده با صورتى مادى باقى بماند, مثل اين كه حيوان بميردو به صورت جسمى بى جان و تحرك در آيد.
وانـگـهـى , صـورت حـيـوانـى مـنـشا يك رشته افعال ادراكى است كه از آن سر مى زند و حالات عـلميه اى نيز بر آن مترتب مى باشد كه با سرزدن آن ها از اين صورت حيوانى , هر يك از اين حالات در نفس ,نقش مى بندد و نقشى از پى نقشى در نفس صورت مى بندد و هر گاه نقشهاى هم شكل و هـمـانـنـد ابـنـوه شوند, نقش واحدى شكل مى گيرد و به صورت ثابت تغيير ناپذير ملكه راسخ و ريـشه دارى تبديل مى شود اين صورت نفسانى جديدى است كه ممكن است به واسطه آن نوعى از نـفس حيوانى پديد آيد وبه حيوانى خاص كه داراى صورتى خاص است ونوع آن را تعيين مى كند, تبديل شود مانند صورت مكر و كينه و شهوت و وفادارى ودرندگى و امثال اين ها اما اگر ملكه اى حاصل نشود,نفس در همان مرتبه ساده قبلى خود باقى مى ماندمانند گياه كه هر گاه از حركت جـوهرى خود بازايستد, به همان حالت نبات باقى مى ماند و به فعليت حيوانى نمى رسد اگر نفس بـرزخـى از نظر حالات وافعال تكامل دفعى پيدا كند, در همان مرحله اول وجود, علاقه اش با بدن قـطـع مـى شـود امـا به واسطه افعال ادراكى متعلق به ماده خود تدريجا تكامل مى يابد تا آن كه به حـيـوان خـاصى تبديل مى شود اين در صورتى است كه عمر طبيعى يا مقدار قابل توجهى از آن را سپرى كند, اما اگر مانعى مانند مرگ غيرطبيعى بر سر راه آن پديد آيد و نگذارد نفس برزخى عمر طـبـيـعـى خود را كامل كند يا مقدار قابل اعتنايى از آن را بگذراند, در اين صورت به همان حالت سادگى حيوانيت خود باقى مى ماند.
حال , اگر حيوان در مسير انسانيت , يعنى وجودى كه ذات خود را به صورت كلى و مجرد ازماده و لـوازم آن , مـانـنـد مـقـدار و رنگ و غيره تعقل وادراك كند قرار گيرد, در سايه حركت جوهرى ازحـالـت فـعـلـيت مثالى (تجرد برزخى حيوانى ) كه حالت قوه عقل است , به مرحله فعليت تجرد عـقـلـى مـى رسد و صورت انسان بالفعل در او حاصل مى شود و البته محال است كه اين فعليت به مرحله قوه خود كه همان تجرد مثالى است , بازگشت كند.
اين صورت (انسانى ) نيز داراى افعال و احوالى است كه از تراكم تدريجى آن ها صورت خاص تازه اى پديد مى آيد كه موجب تنوع نوعيت انسان است نظير آن چه درباره تنوع حيوانى گفته شد.
با توجه به اين مطالب , روشن مى شود كه اگر فرض كنيم انسانى پس از مرگ به دنيا برگردد و از نـو بـه مـاده , مـخصوصا ماده اى كه نفس او قبلا به آن تعلق داشته است , تعلق بگيرد, اين امر اصل تجرد نفس اورا از بين نمى برد, زيرا پيش از قطع ارتباطش با ماده نيز مجرد بود و در صورت تعلق دوباره به آن , اين تجرد خود را حفظ مى كند منتها چيزى كه هست اين است كه بر اثر مرگ , ابزارى كه فعل نفس را با ماده ارتباط مى داده از بين رفته است و از اين رو قادر به انجام كار مادى نيست , درست مانند صنعتگرى كه ابزارها و وسايل لازم براى انجام كار خود را از دست داده باشد اما وقتى نفس دوباره به ماده تعلق گيرد,قواى آن و ابزارهاى بدنى اش را مجددا به كارمى اندازد و احوال و مـلكاتى را كه كسب كرده بوده ,به واسطه افعال جديد به مرتبه اى بالاتر از آن چه قبلاداشته است , مى رساند و تكامل جديدى پيدا مى كندبدون آن كه سير نزولى و عقبگرد از حال كمال به نقص و از فعل به قوه كرده باشد.
مـمكن است بگوييد كه لازمه اين سخن , قبول قسر دائمى است , حال آن كه قسر دائم قطعا باطل ونادرست است , زيرا نفس مجرد جدا شده از بدن اگردر طبيعت آن اين امكان وجود داشته باشد كـه , بـاتـعـلـق دوباره به ماده , به لحاظ افعال مادى تكامل يابد, محروميت آن از رسيدن به چنين كمالى براى هميشه , مستلزم اين است كه از آن چه طبيعتش اقتضا مى كند محروم شود, چه آن كه هـمـه نفسها ازطريق اعجاز يا خرق عادت به دنيا بر نمى گردند و ازطرفى محروميت مستمر نيز قسر دائمى است .

پـاسـخ ايـن اسـت كـه نـفـوسـى كـه در دنـيـا از قـوه بـه فـعليت مى رسند و با رسيدن به حد و مـرحله اى مى ميرند, هميشه به حالت امكان كمال يابى بعدى باقى نمى مانند بلكه پس از مدتى آن حالت فعليت موجود در آن ها ثبات به خود مى گيرد و يا تبديل به صورت عقلى مناسبى مى شود و به آن حال باقى مى ماند و ديگر آن امكان رسيدن به كمال بعدى ازبين مى رود بنابراين , انسانى كه با نفس بسيط و ساده از دنيا مى رود و فقط يك سلسله كارهاى نيك و بدانجام داده , چنانچه مدتى بـيشتر زندگى مى كردممكن بود بر اثر تكرار افعال صورت سعادتمند ياشقاوتمندى را براى نفس ساده خود كسب كند.
هـمـچـنين اگر پس از مرگ به دنيا بازگردد و زندگى كند, ممكن است كه براى صورت قبلى خـود صـورت جديدى كسب كند و چنانچه برنگشت در عالم برزخ , طبق افعالى كه در دنيا كسب كرده , پاداش داده يا عذاب مى شود تا آن گاه كه صورت عقلى مناسبى با صورت مثالى قبلى خود پيدا كند و در اين هنگام امكان مذكور از بين مى رود و تنها امكان تكامل عقلى برايش باقى مى ماند چنين نفسى اگر به دنيا بازگردد ـ مانند نفوس انبيا و اوليا چنانچه پس ازمرگ به دنيا برگردند ـ مـمكن است صورت عقليه ديگرى از ناحيه ماده و افعال متعلق به آن حاصل شود و اگر برنگشت بـرايـش هـمـان خواهد بود كه دردنيا كسب كرده است , يعنى كمال و بالا رفتن به مدارج كمال و حركت در مسير آن .

روشـن اسـت كـه ايـن مـعـنـا (بقاى امكان كسب كمالات عقلى از طريق بازگشت به دنيا) قسر دائم نيست , زيرا اگر صرف محروم ماندن موجودى ازكمالات ممكن براى آن به واسطه تاثير علل وعـوامـلـى مـؤثـر, قـسـر دائمـى بـاشد, در آن صورت بيشتر حوادث اين جهان , كه عالم تزاحم و تـضـادمـى بـاشد, يا همه آن ها در يك حالت قسر دائم خواهند بود چه آن كه كليه اجزاى اين عالم طـبـيـعـى در يـكـديگر مؤثرند قسر دائم در حقيقت اين است كه در نهاد نوعى از انواع موجودات اقتضاى كمالى از كمالات , يا استعدادى قرار داده شود ولى , به واسطه وجود مانعى در ذات خود آن مـوجـود يـامـانعى خارجى كه طبق غريزه و نهادش در صددابطال آن كمال مى باشد, آن كمال يا اسـتعداد هيچ وقت به منصه ظهور نرسد, كه در اين صورت نهادن آن مقتضى كمال يا استعداد در نـهـاد آن مـوجـود بـاطل و بيهوده خواهد بود دقت شود به همين ترتيب , اگرفرض كنيم انسانى صـورت انسانيش تغيير كند و به صورت نوع ديگرى از انواع حيوان مانند بوزينه وخوك درآيد, اين در حـقـيـقت صورتى روى صورت است , يعنى فرد مزبور ((انسان ـ ميمون )) يا ((انسان ـخوك )) مـى باشد, نه انسانى كه انسانيت او زايل گشته و صورت خوك يا بوزينگى به جاى آن نشسته است خـلاصـه ايـن كـه , انـسـان هـر گاه صورتى از صورملكات را كسب كند, نفس او آن صورت را به خـودمى گيرد و دليلى ندارد كه , همچنان كه پس از مرگ در آخرت اين صورتها ظهور مى كنند, در هـمـيـن دنـيانيز تاحدى از مرحله كمون به مرحله بروز نتوانندبرسند پيش از اين گفتيم كه نفس انسانى در آغازپيدايش خود حالتى ساده دارد كه به سبب آن مى تواند به صورت خاصى متنوع شود و از آن حالت ابهام و اطلاق بيرون آيد بنابراين , انسانى كه مسخ مى شود, انسان است و در عين حال مسخ شده ,نه اين كه مسخ شده اى است فاقد انسانيت .

در نـشريات روزانه , اخبارى از مجامع علمى اروپا وآمريكا مى خوانيم كه نشان مى دهد حيات پس ازمـرگ و نـيـز تـبديل شدن صورت انسان به صورت موجود ديگرى شدنى است گرچه ما در اين مـبـاحـث بـه اين گونه خبرها تكيه نمى كنيم اما پژوهشگران حقيقت جو نبايد آن چه را كه ديروز مى خوانده اندامروز به بوته فراموشى بسپارند.
ممكن است بگوييد: بنابراين , عقيده به تناسخ ‌مانعى ندارد.
پـاسـخ مـى دهـيـم كـه چـنين نيست , زيرا تناسخ ـيعنى نفسى كه به نوع كمال خود رسيده پس ازمفارقت از بدن به بدن ديگرى تعلق گيرد ـ محال است چه آن كه اگر اين بدن دوم خود داراى نـفـس بـاشد لازمه تناسخ اين است كه دو نفس به يك بدن تعلق گيرد و اين يعنى وحدت كثير و كـثـرت واحد(كه محال مى باشد) و اگر داراى نفس نباشد, لازم مى آيد كه آن چه بالفعل است , به مـرحله قوه برگردد,مثلا شخص سالخورده و پير به كودكى برگردد براساس همين سخن , تعلق گـرفـتـن نفس كامل شده انسانى كه از بدن مفارقت كرده , به يك بدن نباتى ياحيوانى نيز محال است .

قطع نسل مسخ شدگان .

ـ پيامبر خدا(ص ): خداى متعال براى هيچ مسخ شده اى نسلى و بازمانده اى نگذاشت (اين ) بوزينه ها و خوك ها قبلا بوده اند.
ـ خداوند هيچ موجودى را مسخ نكرد, كه برايش دنباله و نسلى باشد.
ـ خداوند هر موجودى را مسخ كرد,برايش نسل يا دنباله اى باقى نگذاشت .

توضيح :.
در ((مـجـمـع الـبـيان )) در تفسير آيه ((ولقد علمتم الذين اعتدوا منكم فى السبت )) از قول ابن عـبـاس آمـده اسـت كه گفت : خداى متعال آن ها را با مسخ ‌كردن كيفر داد آن ها بر يكديگر بانگ مى كردند وسه روز نه چيزى خوردند و نه آشاميدند و نه زاد وولد كردند و پس از سه روز, خداوند متعال آنان راهلاك كرد و بادى وزيدن گرفت و آن ها را در آب انداخت خداوند هيچ قومى را مسخ نـكـرد, مگر اين كه نابودشان ساخت و اين ميمون ها و خوك ها ازنسل آن عده نيستند بلكه آنان به صـورت اين حيوانات مسخ شدند به اتفاق آرا مسلمانان در ميان ميمون ها و خوك ها از فرزندان آدم وجـود نـدارد واگـر اين ها از فرزندان مسخ شدگان بودند, بى گمان اين حيوانات آدميزاد بودند مـجـاهـد مى گويد: آنان به ميمون تبديل نشدند, بلكه اين مثلى است كه خداى متعال زده است , چـنان كه فرموده است :((مانند مثل الاغ كه كتاب هايى را حمل مى كند)) ازمجاهد همچنين نقل شده است كه دل هاى اين عده مسخ شد و مانند دل هاى بوزينگان شد كه نه اندرزى مى پذيرد و نه از بـانـگ و هـيبتى مى ترسد اين دوگفته با ظاهر آيه كه اكثر مفسران به آن اعتقاد دارند,مخالف است و ضرورتى هم ندارد كه چنين تاويلات و توجيهاتى گفته شود.

راه رفتن .

آداب راه رفتن .

 قرآن .

((و بندگان خداى رحمان , كسانى هستند كه روى زمين به نرمى گام بر مى دارند و چون نادانان ايشان رامخاطب سازند, به ملايمت پاسخ مى دهند)).
((و در راه رفتن خود, ميانه رو باش و صدايت راآهسته ساز كه بدترين آوازها بانگ خران است )).
ـ ابـن عباس : رسول خدا(ص ) در موقع راه رفتن چنان راه مى رفت كه معلوم بود راه رفتن شخص ناتوان يا تنبل نيست .

ـ امـام عـلـى (ع ): رسـول خـدا(ص ) هر گاه راه مى رفت , چنان مى خراميد كه گويى سرازيرى را مى پيمايد پيش از آن حضرت و پس از او كسى را مانند ايشان نديدم .

ـ عـلـى بن الحسين (ع ) هرگاه راه مى رفت , دستش را از ران خود جلوترنمى برد و دست هايش را بالا و پايين نمى برد, بلكه با وقار و فروتنى راه مى رفت .

ـ امـام صـادق (ع ): عـلى بن الحسين (ع )(در هنگام راه رفتن ) دست راستش از دست چپش جلوتر نمى افتاد.
ـ امـام صادق (ع ): على بن الحسين (ع )چنان راه مى رفت كه انگار روى سرش پرنده اى است , دست راستش از دست چپش پيشى نمى گرفت .

ـ پيامبر خدا(ص ): تند راه رفتن , هيبت مؤمن را از بين مى برد.
ـ امام صادق (ع ): راه رفتن شتابزده ,هيبت مؤمن را از بين مى برد و نورش راخاموش مى كند.
ـ امـيرمؤمنان (ع ) سواره به ميان اصحاب خود آمد آنان دنبال حضرت راه افتادند حضرت به طرف آن هـا بـرگشت وفرمود: كارى داريد؟
عرض كردند: نه , اى اميرمؤمنان , بلكه دوست داريم با شما راه بـرويـم امـام فرمود: برگرديد, زيرا راه رفتن پياده با سواره , موجب فاسد شدن سواره وخوارى پياده است .

امـام صـادق (ع ) فـرمـود: يـك بار هم اميرمؤمنان بر مركب سوار بود و اصحاب دنبال ايشان به راه افـتـادنـد حـضـرت فرمود:برگرديد, زيرا صداى كفش ها در پشت سرمردان , مايه تباهى دل هاى احمقان است .

ـ امام على (ع ) زمانى كه از صفين به كوفه وارد شد حرب در كنار حضرت كه سواره بود پياده به راه افـتـاد امـام على (ع )فرمود: برگرد, زيرا پياده آمدن چون تويى در ركاب چون منى , باعث غرور و فريفتگى زمامدار و مايه خوارى مؤمن است .

ـ در وصف پرهيزگاران ـ : گفتارشان راست است و پوشاكشان ميانه روى و راه رفتنشان با فروتنى .

نهى از راه رفتن با ناز و تبختر.

 قرآن .

((و در زمـيـن بـا نـخـوت راه مرو, زيرا كه تو هرگز زمين را نتوانى شكافت و در بلندى به كوه ها نتوانى رسيد)).
((از مـردم (بـه نـخـوت ) رخ بـرمتاب و در زمين خرامان راه مرو كه خدا خودپسند فخرفروش را دوست نمى دارد)).
ـ امـام عـلـى (ع ) ـ در وصـف طاووس ـ :مانند شخص متكبر پرافاده راه مى رود و به دم و بال هاى خويش با دقت مى نگرد و اززيبايى پوشش خود, قهقهه سر مى دهد.
ـ پـيامبر خدا(ص ): كسى كه روى زمين با تبختر و افاده راه مى رود, زمين و هرموجودى كه زير و روى آن است او را لعنت مى كنند.
ـ كسى كه خود بزرگ بين باشد يا باتكبر راه رود, خداى تبارك و تعالى را درحالى ديدار كند كه بر او خشمگين است .

ـ امام على (ع ): ابو دجانه انصارى دستارى بست و پر شال را از پشت ميان دوشانه خود انداخت و آن گاه ميان دو صف (سپاه ) شروع كرد به راه رفتن با تبختررسول خدا(ص ) فرمود: اين نوع راه رفتن راخداوند متعال دشمن دارد, مگر در هنگام جنگ .

ـ امـام صـادق (ع ): ابـو دجـانـه انـصارى در روز احد دستارى بست و پر شال را ميان دو شانه خود انـداخـت و آن گـاه شـروع بـه خـراميدن كرد رسول خدا(ص ) فرمود: اين نوع راه رفتن را خداى عزوجل دشمن مى دارد, مگر به هنگام جنگ در راه خدا.
ـ پيامبر خدا(ص ): هر گاه امت من با نازو تكبر راه روند و ايرانيان و روميان خدمتگزار آن ها شوند, به جان يكديگربيفتند.
ـ هر گاه امت من با ناز و تبختر راه روند و ايرانيان و روميان خدمتكارشان شوند, بر يكديگر مسلط گردانيده شوند.
ـ مـرد سـيـاهـى كـه بـا حـالـت تـبختر راه مى رفت , بر امام باقر(ع ) گذشت , حضرت فرمود: آدم گردنكشى است راوى مى گويد:عرض كردم : او گداست فرمود: او گردنكش است .

نيرنگ .

نيرنگ .

 قرآن .

((و دست به نيرنگى بس بزرگ زدند)).
ـ امام على (ع ): آفت زرنگى , نيرنگبازى است .

ـ نيرنگ زدن به كسى كه به تو اعتمادكرده , كفر است .

ـ نيرنگ زدن پستى است , فريب دادن شوم است .

ـ نيرنگبازى و خيانت , از ايمان به دورند.
ـ نيرنگ زدن , خصلت سركشان است .

ـ پيامبر خدا(ص ): از ما نيست كسى كه به مسلمانى نيرنگ زند.
ـ امام على (ع ): نيرنگباز, شيطانى است در چهره انسان .

ـ هيچ نيرنگبازى امانتدار نيست .

ـ هر كه نيرنگ زند, نيرنگش دامن خوداو را مى گيرد.
ـ امام صادق (ع ): سه چيز است كه درهركه باشد به زيان خود او تمام شوند: نيرنگبازى ,عهدشكنى و سـركـشـى و ايـن سـخـن خـداونـد اسـت ,آن جـا كـه مـى فـرمـايـد: ((و نـيـرنـگ بـد جـزــ (دامـن )صـاحـبش رانگيرد)), ((پس بنگر كه فرجام نيرنگ آن هاچه بود, ما آن ها و قومشان را بكلى نـابـوديـم كـرديـم )) و مـى فـرمـايـد: ((كـسـى كـه پـيـمـان شـكـنـد,ـگنارش بـحاـص)ن ـماد( درحـقـيـقـت بـه زيـان خـودپـيمان مى شكند))ومى فرمايد:((اى مردم سركشى شما فقط به زيان خودشماست شما بهره زندگى دنيا را (مى طلبيد))).
ـ امام على (ع ): هر كه به مردم نيرنگ بزند, خداوند سبحان نيرنگ او را گريبانگيرخودش مى كند.
ـ از بزرگترين نيرنگ ها, خوب جلوه دادن بدى است .

ـ هر كه خود را از نيرنگ ايمن پندارد, باشر و بدى رو به رو شود.
ـ امام صادق (ع ): اگر براستى اعمال به پيشگاه خدا عرضه مى شود, ديگر نيرنگ چرا؟
.
ـ امـام على (ع ) ـ دروصف پرهيزگاران ـ: اگراز چيزى دورى مى كند, از سر بى رغبتى واحترازش از آن اسـت و اگر به چيزى نزديك مى شود, از روى نرمى و مهربانى است دورى كردنش به انگيزه كبر و بزرگمنشى نيست ونزديك شدنش ازروى نيرنگ و فريب نمى باشد.
ـ امام على (ع ), زمانى كه به اردوگاه خوارج كه همچنان بر انكار حكميت پافشارى مى كردند, رفت بـه آنان فرمود: آيا هنگامى كه ازروى حيله و فريب و نيرنگ و خدعه قرآن ها رابر افراشتند, همين شـمـا نگفتيد كه آن ها برادران ما هستند و همچون ما مسلمانند, از ما خاتمه جنگ مى خواهند و به كـتاب خداى سبحان روى آورده اند و درست آن است كه در خواستشان رابپذيريم و گره كارشان را بگشاييم ؟
و من به شماگفتم : اين كار آن ها ظاهرش ايمان است وباطنش دشمنى , آغازش رحم و دلسوزى است و پايانش پشيمانى .

نيرنگ و خدعه در آتشند.

 ـ پيامبر خدا(ص ): نيرنگ و خدعه , درآتشند.
ـ نيرنگبازى و فريبكارى و خيانت ,در آتشند.
ـ ملعون است كسى كه به مؤمنى زيان رساند يا به او نيرنگ زند.
ـ كـسى كه مسلمان باشد, نه نيرنگ مى زند و نه حيله گرى مى كند, زيرا ازجبرئيل (ع ) شنيدم كه مى گويد: همانا نيرنگ و حيله گرى در آتشند.
ـ امـام عـلى (ع ): نيرنگ و حيله گرى درآتشند پس از خداى عزوجل و از يورش اوبر حذر باشيد ـ اگر نبود كه نيرنگ وخدعه درآتشند, هر آينه من نيرنگبازترين مردم عرب بودم .

ـ اگر نبود كه نيرنگ و فريبكارى درآتشند, بى گمان من مكارترين مردم بودم .

ـ اگـر نبود كه از رسول خدا(ص ) شنيدم كه مى فرمايد: نيرنگ و فريب و خيانت درآتشند, هر آينه من نيرنگبازترين مردم عرب بود.
ـ اگر پاى تقوا در ميان نبود, من ازهمه عرب ها حيله گرتر بودم .

مـجـلـسـى ـ رضـوان اللّه عـليه ـ در توضيح حديث شماره 18948 مى نويسد: توضيح : در قاموس آمده است كه مكر يعنى خدعه و فريب و گفته است كه خدعه , مانند منعه , خدعا و خدعا, يعنى او را فـريـفـت و خواست به طورى كه نفهمد به او گزندى برساندمانند اختدعه فانخدع (يعنى او را فـريـفـت , پـس اوفـريـب خـورد) و اسم از اين كلمه ((خديعه )) است راغب مى گويد: مكر, يعنى برگرداندن كسى ازقصدش با حيله و نيرنگ و آن دو گونه است : مكرپسنديده و آن در جايى است كـه هـدف از زدن راى كـسـى , كـارى نـيـك باشد, به همين معناست آيه ((وخداوند بهترين مكر كنندگان است )) و مكر ناپسند ونكوهيده و آن در جايى است كه هدف , كارى زشت و ناپسند باشد خداى متعال مى فرمايد: ((و مكر بدجز (دامن ) صاحبش را نگيرد)) و درباره هر دومورد مى فرمايد: ((آنـان مـكر كردند و ما نيز مكركرديم و خبر نداشتند)) بعضى گفته اند: از مكر خداى متعال اين اسـت كـه بـه بـنـده مهلت مى دهد و متاع دنيارا تحت اختيارش مى گذارد به همين سبب است كه اميرمؤمنان (ع ) مى فرمايد: كسى كه دنيايش بر اوتوسعه يابد و نداند كه اين مكر خداست نسبت بـه او,عـقـلـش فـريب خورده است راغب مى گويد: خداع به معناى منصرف كردن كسى است از هدفش با ترفندو اظهار كردن خلاف آن چه در دل مى پروراند پايان سخن راغب .

در مـصـباح آمده است : خدعته خدعا فانخدع , خدع ـبه كسر خا ـ اسم آن است و خديعه نيز مانند آن (اسم ) مى باشد اسم فاعل آن خدوع است بر وزن رسول خداع و خادع نيز اسم فاعلند خدعه ـ به ضـم خا ـ چيزى را گويند كه انسان به وسيله آن فريب مى دهد مانند لعبه يعنى وسيله بازى پايان سخن مصباح .

گـاهـى مـيـان مـكـر و خـدعـه , وقتى در كنار هم استعمال شوند, فرق گذاشته مى شود به اين ترتيب كه مراد از مكر, انديشيدن حيله و استعمال فكر دركارى است كه شايسته نيست انجام شود و قـصـد نـشان دادن غير آن و مصروف كردن فكر در چگونگى آن و مراد از خدعه به كار بستن آن انديشه در خارج و پياده كردن آن درباره شخص مورد نظر است ظاهرا حضرت از اين رو اين سخن را فرموده كه مردم معاويه ـ عليه اللعنه ـ را به ذكاوت و خردمندى نسبت مى دادند و آن حضرت را بـه سـسـت انـديشى ,چرا كه مى ديدند حيله هاى مبتنى بر دروغ و خيانت و حقه بازى معاويه مؤثر مـى افتد لذا امام (ع ) توضيح مى دهد كه وى اين ترفندها و حيله هاى معاويه راكاملا مى شناسد, اما چـون برخلاف اوامر و نواهى خدا مى باشد, از آن ها استفاده نمى كند چنان كه سيدرضى ـ رضى اللّه عـنـه ـ در نـهـج البلاغه از امام ـصلوات اللّه عليه ـ روايت مى كند كه فرمود: ما درزمانه اى به سر مى بريم كه بيشتر مردم آن غدارى وخيانت را زيركى مى دانند و افراد بى خبر و نادان ,اين عده را به خـوش فكرى نسبت مى دهند آن ها راچه مى شود! خدايشان بكشد! گاه باشد كه مردآزموده و دانا به زير و زبر امور, در هر موردى حيله و نيرنگ آن را مى داند, ولى اوامر و نواهى خدا مانع مى شود و با آن كه مى داند و مى تواند اين حيله ها رابه كار بندد, اما آن ها را رها مى كند ليكن كسى كه دردين هيچ پروايى ندارد, فرصت را براى به كار بستن اين ترفندها و نيرنگ ها غنيمت مى شمرد.
((حـريـجـه )) (در ايـن كـلام امام ) به معناى تقواست بعضى شارحان در تفسير اين جمله حضرت گفته اند:علتش اين است كه هر دو گروه از نتيجه خيانت وغدارى بى خبرند و آن را از كياست و زيـركـى تـميزنمى دهند, زيرا غدر پى بردن به راه چاره و پياده كردن آن درباره شخصى است كه نـسـبـت بـه او غدرمى شود و كياست عبارت است از پى بردن به راه چاره و مصالح در مواردى كه درسـت و رواسـت بـنابراين , غدر و كياست , در امر پى بردن به چاره وبيرون كشيدن راه چاره ها از طـريـق فكر و انديشه مشترك هستند, منتها شخص غدركننده چاره گرى هايش بر خلاف قوانين شـرعـى و مـصـالـح ديـنـى است و شخص با كياست و زيرك , چاره هايى كه با شرع و مصالح دينى سـازگار باشد مى انديشد به دليل تفاوت ظريف و باريكى كه ميان اين دو واژه وجود دارد, شخص غـدار غـدر و مـكر خود را درلباس كياست و ذكاوت در مى آورد و افراد نادان وبى خبر هم او را به خـوش فـكـرى و گـربـزى نـسـبـت مى دهند, چنان كه معاويه و عمروعاص و مغيره بن شعبه و هـمـپالكى هاى آن ها را به دها و ذكاوت نسبت داده اند در صورتى كه نمى دانند حيله گرى شخص غدار و حقه باز او را به سوى رذيله گناه مى كشاند و نقشه كشى و حيله اى كه به رذيلت منجرشود, نـيـك و پـسـنـديده نيست , برخلاف چاره گرى ومصلحت انديشى شخص با كياست و زيرك كه به عدالت مى كشاند, پايان سخن اين شارح .

حـضـرت در چـنـدين جا, كه ذكر آن ها به درازامى كشد, به اين مطلب تصريح فرموده است و اين كـه امـام (ع ) به اين كارها (حيله گرى و ترفند) آشناتر ودر به كار بستن آن ها تواناتر بوده , مطلبى اسـت آشـكار, زيرا محور مكر و نيرنگ عبارت است از به كار گرفتن فكر براى رسيدن به حيله ها و نـقشه ها وشناخت راه هاى آسيب زدن و نحوه پياده كردن آن ها درباره كسى , بى آن كه وى متوجه شود وپيداست كه امام (ع ) به دليل دانش گسترده اش , هرچيزى را بهتر از هر كسى مى شناخت .

و اما مراد از اين كه مكر و خدعه در آتشند, افرادداراى اين صفات هستند و اسناد, مجازى است .

مكر خدا.

 قرآن .

((و (يـاد كـن ) هـنـگامى را كه كافران درباره تو مكرمى كردند تا تو را به بند كشند يا بكشند يا (از مكه ) بيرون كنند و مكر كردند و خدا مكر كرد و خدا بهترين مكركنندگان است )).
((و دسـت بـه مكر زدند و (ما نيز) دست به مكر زديم وخبر نداشتند پس , بنگر كه فرجام مكرشان چه بود ماآنان و قومشان را, همگى , هلاك كرديم )).
ـ امام على (ع ): هركه از مكر خداآسوده خاطر باشد, هلاك شود.
ـ امـام صـادق (ع ): هـرگاه ديديد كه بنده گناهان مردم را پى جويى مى كند و گناه خودرا از ياد برده , بدانيد كه گرفتار مكر خدا شده است .

ـ امـام عـلـى (ع ): بـهـتـريـن فـرد ايـن امت را(هم ) از عذاب خدا ايمن مدان , زيرا خداوندمتعال مى فرمايد: ((تنها زيانكارانند كه خودرا از مكر (و كيفر) خدا ايمن مى پندارند)) وبراى بدترين فرد ايـن امت (نيز) از رحمت و لطف خدا نوميد مباش , زيرا خداى متعال مى فرمايد: ((تنها كافرانند كه از رحمت خدانوميد مى شوند)).
ـ پـيـامـبـر خـدا(ص ) چنين دعا مى كرد:خدايا, مرا كمك كن و بر ضد من كمك مكن , مرا يارى و فيروزى ده و بر ضد من يارى و فيروزى مده , به سود من مكر كن وبه زيانم مكر مكن .


جلد 11 - پاورقي

1- جايى است ميان عرفه و مشعر ـ مجمع البحرين .

2- در آيـه شـريفه تعبير ((زور)) آمده است دروغ را ((زور)) گفته اند چون ازجهت خود منحرف است (مفردات , ص 387).
3- عـلامه مجلسى مى گويد: دروغ , براساس تعريف مشهور, عبارت است از خبر دادن از چيزى به خـلاف آنـچـه در واقـع هست , خواه آن خبر باعقيده و ذهن مطابق باشد يا نباشد به قولى : راست عبارت است ازمطابقت خبر با اعتقاد و ذهن و دروغ ضد آن است به قولى هم : راست مطابق بودن خبر است با واقع و اعتقاد هر دو و دروغ خلاف آن مى باشد(بحار, ج72 , ص 233).
4- يعنى زشت ترين وننگين ترين عيبهاست , يا: مايه عيبناكى ديگرخويهاى نيك مى شود.
5- جمله معروف ((دروغگو حافظه ندارد)) ناظر به همين معناست .

6- شـايـد مقصود اين باشد كه : اگر مردم درباره من از تو پرسيدند,جوابشان را سربسته و با توريه بده (پاورقى كنز العمال ).
7- آنـچـه در ايـن حديث به عنوان پايه هاى كفر ذكر شده , در حديث پيش ازآن به عنوان پايه هاى فـسـق يـاد شـده انـد مراجعه كنيد
8- اختصاص دادن نفى ايمان , در اين آيه , به يگانگى خدا از آن روست كه ديگر چيزهايى كه بدانها كفر مى ورزند از توابع توحيد است ـ نقل ازپاورقى ماخذ.
9- در لـسـان الـعـرب , ذيـل ايـن حـديـث , چنين آمده است : يعنى قصه گويى ونقل سرگذشت پـيـشـيـنـيان , سزاوار و شايسته نيست مگر براى امير وزمامدارى كه مردم را موعظه كند و براى عـبـرت آنـان سرگذشت پيشينيان را بازگو كند يا براى كسى كه مامور به اين كار شده باشد كه درايـن صـورت حـكـم امـير دارد و براى كسب درآمد قصه نمى گويد يا كسى قصه مى گويد كه بـخـواهـد بـر مـردم بـزرگى فروشد ياخودنمايى كند و گفتارو كردارش را به رخ مردم كشد و موعظه و سخنانش حقيقى نيست , بلكه رياكارانه و از روى تصنع است .

10- هر سخن , جايى و هر نكته , مقامى دارد.
11- جامه قوهى , جامه اى كه در قهستان كرمان مى بافتند.
12- نام نيكى گر بماند زآدمى ـــــ به كزو ماند سراى زرنگار.
13- مقصود كسى است كه پس از سه طلاقه كردن همسر خود براى اين كه براو حلال شود محلل بگيرد و با او شرط كند كه پس از نزديكى وى راطلاق دهد.
14- باد باران آورد بازيچه جنگ .

15- پـيـامـبـر(ص ) نـزديكى انسان به مرگ و آرزو و روزى و مصائب وحوادثى را كه در دنيا به او مـى رسـد, تـوضـيـح مى دهد يك بار اين يكى به او مى رسد و فردايش از او برطرف مى گردد و به هـمـيـن ترتيب در معرض حوادث و پيشامدهاست تا اين كه بهره و روزى خود را از دنيا مى گيرد وسپس از بين مى رود.
16- يـعنى انسان هدف و آماج سه چيز است : عمرش , آرزوهايش و روزيش انسان خردمند شايسته كـار, سـكان كشتى خود را به سمت نيكوكارى وكارهاى خير متوجه مى سازد تا به ساحل سلامت رسـد و در نتيجه اززندگى و نتيجه اعمال خود برخوردار شود و ميوه شادى و سرور بچيندچنان كـه خـداونـد مـتـعـال مـى فرمايد: ((همان كسانى كه فرشتگان جانشان را ـ در حالى كه پاكند ـ مـى سـتـانـنـد (و بـه آنان ) مى گويند: درود بر شما باد,به پاداش آن چه انجام مى داديد به بهشت درآييد)) آيه 32, سوره نحل ,(نقل از پانوشت الترغيب و الترهيب ).
17- يـعـنـى آدمـى در اقيانوس آرزوهاى شيرين خود در دنيا سير مى كند (درعالم آرزو و خيال ) قـصـرى مـى سـازد و ملك و املاك مى خرد وفرزندانش را تعليم مى دهد و تربيت مى كند و ديگر آرزوهـاى شـيـرين دنيا اما ناگهان مرگ به سراغش مى آيد بنابراين , انسان زيرك كسى است كه از فـرصـت تـنـدرسـتى و توانگرى خود استفاده كند و براى پروردگار خود كار كند و براى آخرتش بيندوزد ـ نقل از پانوشت الترغيب و الترهيب .

18- در گذشته كه ساعت نبود, وقت را به صورت ديگرى مشخص مى كردند,از جمله با دوشيدن شـتـر ابـتـدا شتر را چند دقيقه مى دوشيدند و وقتى شيربند مى آمد, بچه شتر را رها مى كردند تا مـقـدارى پـستان را مى مكيد ودوباره به شير مى آمد و به اصطلاح پستان رگ مى كرد چند دقيقه اول را((حـلـب نـاقـه دوش شـتـر)) و چـنـد دقيقه دوم را ((فواق ناقه زمان رگ كردن پستان )) مى گفتند.


جلد 12 - فهرست

فهرست جلد دوازدهم

برحذر داشتن از چاپلوسى .

فرمانروا.

بحثى علمى ـ اجتماعى .

بحثى علمى :.

بحثى فلسفى :.

آميختن با شاهان .

هرگاه فرومايگان شهريار شوند.

بهترين فرمانروايان .

فرمانروايى (متفرقه ).

آفرينش فرشتگان .

فراوانى فرشتگان .

صفت فرشتگان .

انواع فرشتگان .

سخنى درباره فرشتگان :.

گفتارى درباره اين كه فرشتگان واسطه تدبير جهان هستى مى باشند.

فرشتگان نگهبان .

ويژگى هاى فرشتگان .

خانه هايى كه فرشتگان واردآن ها نمى شوند.

ملكوت .

پرده هاى ملكوت .

مهلت دادن .

خود ارضايى .

مرگ .

يقين به مرگ .

در هر دمى , مردنى است .

مرگ در تعقيب انسان است .

زمان كوچيدن نزديك است .

تفسير مرگ .

مرگ مؤمن .

مرگ براى مؤمن همچون يك دسته گل خوشبوست .

مرگ كافر.

فرشته مرگ .

مرگ نيكان و مرگ بدكاران .

ياد مرگ .

ترغيب به ياد كردن فراوان از مرگ .

آماده شدن براى مرگ .

كسى كه فردا را از عمر خود شمارد.

توشه برداشتن براى آخرت .

معناى آماده شدن براى مرگ .

آرزوى مرگ .

مستى مرگ .

علت ناخوش داشتن مرگ .

شخص محتضر آن چه را در آخرت برايش آماده شده مى بيند.

وضعيت پس از مرگ .

مرده در ميان زندگان .

زنده در ميان مردگان .

مرگ ناگهانى .

تشييع جنازه .

آداب تشييع جنازه .

خاكسپارى .

سخت تر از مرگ .

آن چه پس از مردن دنبال انسان مى آيد.

دارايى خاستگاه خواهش هاست .

دارايى دام ابليس است .

پيامدهاى مال دوستى .

دوست داشتن مال حلال .

ثروت زياد.

گفتارى در معناى كنز و مال اندوزى :.

نهى از مال پرستى .

حق مال بر صاحبش .

طبقات مردم در گردآورى مال .

كسى كه مال خود را در ترازوى ديگرى مى بيند.

كسى كه مالى را از ناروا به دست آورد.

هزينه كردن نابجاى اموال .

بهترين مال .

سودمندترين مال .

مال از آن خداست .

برابرى مردم در مال خدا.

امام على (ع ) و بيت المال .

آن چه كارگزاران دولت براى حفظبيت المال شايسته است رعايت كنند.

بدترين اموال .

دعوت به خدا.

در حقيقت كسانى پاسخ مى دهندكه مى شنوند.

فلسفه نبوت .

1 ـ تكامل .

2 ـ رهانيدن انسان از سلطه طاغوت ها.

3 ـ آموزش دادن كتاب و حكمت .

4 ـ تزكيه اخلاق .

5 ـ در آوردن مردم از تاريكى ها به روشنايى .

6 ـ روى آوردن مردم به انصاف و دادگرى .

7 ـ برداشتن قيد و بندها.

8 ـ از بين بردن اختلاف .

9 ـ رهنمون شدن به راه هاى سلامت (ورهايى ).

10 ـ اتمام حجت .

بحثى فلسفى :.

نبوت و تاريخ .

لزوم اعتقاد به همه پيامبران .

طبقات پيامبران .

شمار پيامبران .

يك توضيح :.

پيامبران اولوالعزم .

پدران پيامبران .

ويژگيهاى پيامبران .

پيامبران (ع ) و شبانى .

از اخلاق پيامبران .

نزديكترين مردم به پيامبران .

آدم (ع ).

گفتارى درباره اين كه نسل فعلى به آدم (ع ) وهمسر او مى رسد.

سخنى درباره اين كه انسان يك نوع مستقل و نابرآمده از نوعى ديگر است .

ازدواج فرزندان آدم .

گفتارى درباره تناسل طبقه دوم انسان .

آن چه به آدم (ع ) وحى شد.

ادريس (ع ).

داستان ادريس پيامبر(ع ).

نوح (ع ).

بحث هايى قرآنى , روايى و تاريخى پيرامون داستان نوح در چند فصل .

داستان نوح (ع ) در قرآن .

هود(ع ).

سخنى درباره سرگذشت هود :.

صالح (ع ).

سخنى درباره داستان صالح در چند فصل .

ابراهيم (ع ).

منزلت ابراهيم در پيشگاه خداى سبحان ومقام عبوديت او.

تاثير پربركت ابراهيم (ع ) در جامعه بشرى .

لوط(ع ).

گفتارى پيرامون داستان لوط و قوم او درچند فصل .

ذوالقرنين (ع ).

گفتارى پيرامون داستان ذوالقرنين .

يعقوب و يوسف (ع ).

گفتارى درباره داستان يوسف (ع ).

ايوب (ع ).

گفتارى درباره داستان ايوب در چند فصل .

شعيب (ع ).

گفتارى درباره سرگذشت شعيب و قوم اودر قرآن در چند فصل .

موسى و هارون (ع ).

گـفـتـارى پـيـرامـون داسـتـان هـاى مـوسـى و هارون (ع ) در چند فصل .

موسى و خضر(ع ).

بحثى تاريخى در دو فصل .

اسماعيل (ع ).

الياس (ع ).

گفتارى درباره داستان الياس (ع ).

يسع (ع ).

ذوالكفل (ع ).

لقمان (ع ).

اشمويل (ع ).

داود(ع ).

بحثى روايى .

سليمان (ع ).

گفتارى درباره داستان سليمان (ع ).

حنظله (ع ).

شعيا و حيقوق (ع ).

زكريا.

داستان زكريا در قرآن .

يحيى (ع ).

داستان يحيى (ع ) در قرآن .

عيسى (ع ).

گفتارى درباره داستان عيسى (ع ).

ارميا(ع ).

يونس (ع ).

گفتارى درباره داستان يونس (ع ) در چندفصل .

جرجيس (ع ).

خالدبن سنان (ع ).

پيامبران دو اسمه .

پيامبران بى نام و نشان .

فاصله ميان بعثت دو پيامبر.


جلد 12 - بخش 1

چاپلوسى .

برحذر داشتن از چاپلوسى .

ـ امام على (ع ): از چاپلوسى بپرهيز,زيرا كه چاپلوسى از خصلت هاى ايمان نيست .

ـ چاپلوسى , جز خوى پيامبران نيست .

ـ بدترين درد, لاف زنى و خودستايى است .

ـ هر كه زياد چاپلوسى كند,گشاده رويى (واقعى و خوشدلى ) او شناخته نشود.
ـ ستودن زياد, چاپلوسيى است كه غرور مى آورد و تكبر به هم مى رساند.
ـ در حـقيقت كسى تو را دوست دارد كه تملقت نمى كند و كسى تو را مى ستايد كه (ستايش هايش را) به گوشت نمى رساند.
ـ ستودن بيش از استحقاق (كسى )چاپلوسى است و ستودن كمتر از استحقاق (ناشى از) ناتوانى در سخن يا حسادت است .

ـ چاپلوسى و حسادت از اخلاق مؤمن نيست , مگر در تحصيل علم .

ـ پـيـامبر خدا(ص ): سه كس اند كه خداوند دوستشان دارد و سه كس اند كه خداوند از آن ها نفرت دارد.
خـدا دوسـتـشـان مـى دارد: يـكـى آن كـسـى اسـت كـه بـا عـده اى شبانه سفر مى كنند و چنان خـسـتـه مـى شـونـد كـه خـواب را از هـر چـيـزى خـوشترمى دارند, پس اتراق مى كنند و سر به بالين مى گذارند, اما او برمى خيزد و زبان به تملق از من مى گشايد و آياتم را تلاوت مى كند.
فرمانروايى .

فرمانروا.

 قرآن .

((بگو : اى خداى صاحب ملك .

فرمانروايى بخشى و از هر كه خواهى , فرمانروايى رابازستانى و هر كه را خواهى , عزت بخشى و هر كه راخواهى , خوار گردانى .

بر هر چيز توانايى )).
((فرمانروايى (مطلق ) آسمان ها و زمين از آن خداست .

فرزند دختر و به هر كس بخواهد فرزند پسر مى دهد)).
((و فرمانروايى آسمان ها و زمين از آن خداست وبازگشت (همه ) به سوى خداست )).
((و فـرمـانـروايـى آسـمـان هـا و زمين از آن خداست وروزى كه رستاخيز برپا شود, آن روز است كه باطل انديشان زيان خواهند ديد)).
((و فرمانروايى آسمان ها و زمين از آن خداست .

كه را بخواهد مى بخشايد و هر كه را بخواهد عذاب مى كندو خدا همواره آمرزنده و مهربان است )).
((پـس , بـلـند مرتبه است خدا, فرمانرواى برحق و در(خواندن ) قرآن پيش از آن كه وحى آن بر تو پايان يابدشتاب مكن و بگو : پروردگارا, بر دانشم بيفزاى )).
((پس , والاست خدا, فرمانرواى برحق , خدايى جز اونيست .

((اوسـت خـدايـى كـه جـز او مـعبودى نيست , همان فرمانرواى پاك سلامت (بخش و) مؤمن (به حقيقت حقه خود كه ) نگهبان , عزيز, جبار (و) متكبر (است ).
خدا از آن چه (با او) شريك مى گردانند)).
((آيا نديده اند كه ما به قدرت خويش براى ايشان چارپايانى آفريده ايم , تا آنان مالك آن ها باشند؟
)).
ـ امام على (ع ) : هر مالكى غير از او(خدا) مملوك است .

ـ در تفسير ((لاحول و لا قوة الا باللّه )) ـ :ما با وجود خداوند, مالك چيزى نيستيم وجز آن چه او ما را مالكش گردانيده , چيزى نداريم .

درآورد كه او نسبت به آن مالكتر از ماست ,تكليفى بر عهده ما نهاده است و وقتى آن رااز ما بگيرد, تكليف خويش از دوش مابرداشته است .

ـ پـيـامبر خدا(ص ) : خشم خدا سخت است ,بر هر كه خيال كند شاهنشاه است , در حالى كه شاهى جز خدا نيست .

ـ در روز قـيـامـت بـيـشـتـريـن خشم و غضب خدا متوجه پليدتر مردى است كه خود راشاهنشاه مى ناميد, حال آن كه شاهى جزخداى عزوجل نيست .

ـ خوارترين نام نزد خداوند (نام )مردى است كه شاهنشاه ناميده مى شود.
ابن ابى شيبه در روايت خود افزوده است :حال آن كه مالك و فرمانروايى جز خداى عزوجل نيست .

گفت : مثل شاهان شاه .

توضيح : علامه طباطبائى , بعد از تفسير آيه ((لاتاكلوا اموالكم بينكم بالباطل .

كه مالكيت از اصول ثابت اجتماعى است , چنين مى گويد.

بحثى علمى ـ اجتماعى .

 تمام موجوداتى كه پيرامون ما هستند, ازجمله گياهان و جانوران و انسان , در بيرون ازدايره وجود خـود دخـل و تصرفاتى مى كنند و ازاين طريق موجبات حفظ و ادامه وجود و هستى خود را فراهم مى آورند.
مـوجـود غير فعال خبرى نيست و هيچ فاعلى فعلى را انجام نمى دهد, مگر براى سودى كه عايدش شود.
مى كنند براى اين مى كنند كه در راه بقا و نشو ونما و توليد مثل خود از آن سود برند.
انـواع حـيـوانـات و انـسـان هـر كـارى مـى كنند براى اين است كه به نوعى از آن بهره مند شوند, خواه بهره مندى خيالى يا عقلى .

ناپذير است .

ايـن فـاعـل هـاى طـبـيـعـى از طـريـق غـريـزه طـبـيعى خود و حيوان و انسان با شعور غريزى تـشخيص مى دهند كه تصرف در ماده براى رفع نياز طبيعى و حفظ وجود و بقاى خود در صورتى بـراى هريك از آن ها امكان پذير است كه با اختصاص همراه باشد, به اين معنا كه يك فعل نمى تواند دوفاعل داشته باشد.
از همين رو, انسان يا هر فاعل ديگرى كه ملاك .

افعال او را درك مى كنيم , از دخالت ديگرى دركار خود و تصرفش در آن چه كه او مى خواهد درآن تصرف كند, جلوگيرى مى نمايد.
اصل اختصاص است كه هيچ انسانى در ارزش آن درنگ نمى كند.
((بـراى )) يا ((مال )) است كه در صحبت هاى خودبه كار مى بريم و مى گوييم : اين براى من است وآن مال تو.
آن كار مال تو (و اختصاص به تو دارد).
گواه اين واقعيت كشمكشى است كه ميان حيوانات بر سر لانه و آشيانه اى كه تهيه مى كننديا شكار و يـا طـعـمـه اى كه براى تغذيه به دست مى آورند يا جفتى را كه براى خود بر مى گزينندو امثال ايـن هـا مـشـاهده مى كنيم و نيز مشاجره اى كه ميان كودكان بر سر غذا يا چيزى همانند آن كه به دست آورده اند ملاحظه مى كنيم .

كودكان شيرخوار بر سر پستان مادر با هم نزاع مى كنند.
ورود انـسان به صحنه اجتماع كه به حكم فطرت و غريزه صورت مى پذيرد, تنها باعث استحكام آن امـورى مى شود كه با فطرت خوداجمالا درك كرده و موجب اصلاح و سامان چيزهايى مى شود كه در آغـاز آن هـا را وضـع كـرده و سبب تنظيم و بزرگداشت آن ها در قالب قوانين جارى اجتماعى مى گردد.
است كه اصل اختصاص , انواع گوناگون بانام هاى گوناگون پيدا مى كند.
مالى را مالكيت و غير مالى را حق مى گويند وامثال اين نام ها.
انسان ها گرچه ممكن است درباره عوامل مالكيت آور, مانند ارث و معامله و تصرف عدوانى و امثال اين ها, يا درباره اين كه مالك بايد بالغ باشد يا صغير هم مى تواند مالك باشد,بايد عاقل باشد يا سفيه هـم حـق مالكليت دارد,مالك فرد است يا جامعه و جهات ديگرى از اين قبيل , اختلاف نظر داشته بـاشـنـد و در بعضى موارد عاملى را كم يا زياد و نفى يا اثبات كنند, امااز پذيرفتن اصل مالكيت به طور اجمال چاره اى ندارند.
را از فـرد مـى گـيـرنـد و بـه جـامـعـه يـا دولت حاكم برخود منتقل مى كنند, ولى با وجود اين نـمـى توانندمالكيت را از فرد بكلى سلب كنند و هرگز هم نخواهند توانست اين كار را بكنند, زيرا مساله فطرى است و بطلان فطرت , توام با نابودى انسان است .

ما به خواست خدا درباره مسائل مربوط به اين اصل ثابت , يعنى عوامل مالكيت آور مانندداد و ستد و سود و ارث و غنيمت و حيازت و نيزموضوع آن مانند بالغ و صغير بودن و غيره درجاى مناسب خود بحث خواهيم كرد.
علامه همچنين , بعد از تفسير آيه ((قل اللهم مالك الملك .

چنين مى نويسد.

بحثى علمى :.

 در يـكـى از مباحث گذشته گفتيم كه اعتباراصل مالكيت , از اعتبارات ضرورى است كه بشر در هـيچ حالى , خواه در حال فردى به سر برديا در اجتماع , از آن ها بى نياز نمى باشد و گفتيم كه اين اصل ريشه در اعتبار اختصاص دارد.
درباره ملك و مالكيت .

اسـت از سـلطنت و فرمانروايى بر افراد, اين هم ازاعتبارات ضروريى است كه انسان از آن هابى نياز نمى باشد.
نـيـاز جـامـعـه اسـت از آن جـهت كه از اجزا و اعضاى فراوان با مقاصد گوناگون و خواست هاى مـتـضـادتـشـكـيل شده است , نه نياز فرد از آن جهت كه فرد است , زيرا افراد انسانى كه گرد هم جـمـع مـى شـونـد و اجـتـمـاعـى را بـه وجـود مـى آورنـد, به دليل آن كه خواستهاى متفاوت و مـقاصدگوناگون دارند خواه ناخواه ميان آن ها اختلاف وناسازگارى پديد مى آيد و هر يك سعى مـى كـنـندآن چه را ديگران دارند به زور بگيرند و به حدودآن ها تجاوز كنند و حقوقشان را پايمال سازند.
در چنين وضعى است كه هرج و مرج به وجودمى آيد و اجتماعى كه به عنوان وسيله اى براى نيل به سعادت در زندگى تشكيل داده بودند, به عامل بدبختى و نابودى تبديل مى شود و داروخود عامل درد مـى گردد و براى بر طرف كردن اين غائله راهى جز اين نمى ماند كه يك نيروى چيره بر ساير نيروها و مسلط بر همه افرادجامعه , قرار داده شود تا نيروهاى ياغى وسلطه جو و همچنين افراد زير دسـت مـورد ستم رابه راه اصلى برگرداند و همه نيروها را در يك سطح متحد كند و آن گاه هر نيرويى را در جايگاه خاص خودش قرار دهد و حق را به حقداربرساند.
از آن جـا كـه ذهـن بشر ـ همان گونه كه پيشترگفتيم ـ هيچ گاه از انديشه به خدمت گرفتن خـالـى نـبـوده , لـذا در قـرون گذشته جوامع بشرى از وجودافرادى كه سعى كرده اند حكومت و پـادشاهى رابه دست بگيرند و با گستراندن بردگى و تسلط برجان و مال مردم , سلطه خود را بر ساير افرادجامعه تحميل كنند, خالى نبوده است , گرچه خوداين گروه چيره سلطه گر كه به نام پادشاه اظهاروجود مى كردند و نيز دستياران و دار و دسته شان نيروهايى سركش و باطل بودند, اما پـاره اى فوايد و مزاياى سلطنت و حكومت كه نام برديم ـ يعنى وجود هر كه از طغيان و تعدى افراد جـامـعـه بـر يـكـديـگـر جـلوگيرى كند ـ بر وجود آن هامترتب بود, زيرا مجبور بودند افراد را در حالت ذلت و تحت فشار نگه دارند, تا مبادا كسى باتعدى به حقوق افراد قدرتى به هم زند و روزى بر ضد خود آن ها نيز سر به شورش بردارد.
كوته سخن , به سر بردن اكثريت افراد جامعه در حال سازش و آشتى از ترس شاهان مسلط برخود, مـردم را از انديشيدن درباره اعتبارى بودن سلطنت و حكومت اجتماعى باز مى داشت وتنها كارى كه مى كردند اين بود كه اگر ظلم وتعدى اين حكمرانان از حد تاب و توان آن هافراتر نمى رفت به مدح و ستايش روش آنان مى پرداختند و اگر بيش از توانشان دست به ظلم و تعدى مى زدند تظلم و دادخواهى مى كردند.
الـبـته گاه پيش مى آمد كه يكى از اين به اصطلاح شاهان و سركردگان مى مرد يا كشته مى شد و مردم حس مى كردند كه فتنه و آشوبى در راه است و بر هم خوردن نظم جامعه و وقوع هرج و مرج آن ها را تهديد مى كند.
يـكـى از هـمـين زورمندان متنفذ را پيش مى انداختند و زمام سلطنت را به دست اومى سپردند و بدين ترتيب او پادشاه و زمامدارامور مى گرديد.
تحميلات از سر گرفته مى شد.
جـوامـع بـشـرى روزگـارانـى دراز بـر ايـن منوال بودند, تا آن كه سرانجام از بدرفتارى هاى اين بـه اصـطـلاح پـادشـاهـان و ستمگرى ها وخودكامگى ها و فعال مايشا بودن آن ها به ستوه آمدند و قـوانـيـنى را وضع كردند كه براى حكومت ها وظايفى را مشخص و معين مى نمودو سلاطين را به پـيروى از اين قوانين مجبورساختند و بدين ترتيب حكومت مطلقه به حكومت و سلطنتى مشروط تبديل شد و مردم براى حفظ اين نظام با هم متحد و يكدست شدند.
در عين حال پادشاهى موروثى ماند.
بعد از مدتى جوامع بشرى احساس كردند كه پادشاهانشان همچنان زورگو و بدرفتارند و بعداز آن كه بر اريكه سلطنت نشستند و پادشاهى خود را به عنوان يك موهبت خدادادى زوال ناپذير موروثى تثبيت كردند, ديگردسترسى به آن ها ندارند و براى تغيير رفتار آنان كارى از دستشان بر نمى آيد.
را بـه حـاكميت جمهور مردم تبديل كردند و درنتيجه , سلطنت ابدى مشروط به صورت حكومتى موقت و مشروط درآمد.
در مـيان اقوام و ملل گوناگون , حكومت هايى ازنوع ديگر نيز باشد كه براى فرار ازستمگرى هاى زمامداران خود آن را به وجودآورده باشند و ممكن است كه در روزگاران آينده نيز حكومتهايى از نوع جديد به وجود آيدكه تاكنون به ذهن ما نرسيده است .

لـيـكـن نـكـتـه اى كـه از تـمـام ايـن كوشش هايى كه جوامع بشرى در راه بهبود اين كار ـ يعنى سـپردن زمام ملت به دست هر كه امور او را اداره كند وخواست هاى متضاد و نيروهاى ناهمساز آن رااز پـراكـنـدگـى درآورد ـ صـرف كرده اند به دست مى آيد, اين است كه جامعه بشرى از داشتن ايـن مـقـام يـعـنـى مـقـام سـلـطـنـت و حـكـومت بى نيازنيست , هر چند نامش تغيير كند و به مقتضاى اختلاف ملتها و گذر ايام , شرايط آن عوض شود.
چـه آن كـه پـيـش آمـدن هرج و مرج و مختل شدن كار و زندگى اجتماعى , در هر حال , از لوازم گردنيامدن زمام خواست ها و اهداف گوناگون دراراده يك انسان يا يك مقام مى باشد.
ايـن هـمـان مـطـلـبـى است كه در آغاز سخن گفتيم كه سلطنت و حكومت از اعتبارات ضرورى دراجتماع انسانى است .

اعـتباريى است كه جامعه پيوسته در صدد تكميل و اصلاح آن ها و زدودن كاستى ها و آثار مخالف با سعادت انسان است .

نـبـوت در ايـن اصـلاح بـزرگـتـريـن سهم را داشته است , زيرا چنان كه در دانش جامعه شناسى مـسـلـم شده كه انتشار و رواج يك سخن در ميان عامه مردم ,به ويژه اگر اين سخن به سرشت بشر مـربـوطبـاشـد و قـريـحـه آدمـى آن را بپسندد و دل هاى منتظر به آن آرام گيرد, نيرومندترين عـامـل يـكـپـارچـه كـردن تمايلات پراكنده و متحد ويكدست كردن جمعيت هاى متشتت است , بـه طـورى كـه ايـن يـد واحـده بـا يـك اراده بـاز و بـسـتـه مـى شـود و هيچ نيرويى در برابر آن ياراى ايستادگى ندارد.
بـديـهـى است كه نبوت از همان آغاز ظهورخود, مردم را به عدالت مى خوانده و آنان را ازستم باز مـى داشته و به بندگى خدا و تسليم دربرابر او دعوتشان مى كرده و از پيروى فرعونيان طغيانگر و نمروديان مستكبر سلطه جو نهيشان مى نموده است و اين دعوت طى قرون متمادى در ميان اقوام و مـلل , نسل به نسل و امت به امت ادامه داشته است , گو اين كه بر حسب تفاوت ملت ها و زمان ها, دامنه اين دعوت تنگ ياوسيع بوده است .

عامل نيرومندى قرن هاى متمادى در ميان اجتماعات بشرى باشد و تاثيرى نگذاشته باشد.
قرآن كريم در اين باره مقدار زيادى ازتعليماتى را كه بر پيامبران نازل شده , بازگو كرده است .

بـازگـو مـى كـنـد : ((پـروردگارا, اين قوم مرا نافرمانى كردند و كسى را پيروى نمودند كه مال وفرزندش جز بر زيان وى نيفزود.
نيرنگى بس بزرگ زدند.
خدايان خود را رها مكنيد)).
جـدالـى را كه ميان آن حضرت و بزرگان قومش در گرفت چنين نقل مى كند : ((گفتند : آيا به تـوايمان آوريم در حالى كه مردمان فرومايه از توپيروى مى كنند؟
نوح گفت : به (جزئيات )آن چه مـى كـرده انـد چـه آگـاهى دارم ؟
هماناحساب آن ها ـ اگر شعور داشته باشيد ـ باپروردگار من اسـت )) و هـود(ع ) نـيـز به قوم خودفرمود : ((آيا بر هر تپه اى بنايى مى سازيد كه (درآن ) دست به بـيـهـوده كارى زنيد؟
و كاخ ‌هاى استوار مى گيريد به اميد آن كه جاودانه بمانيد؟
وچون حمله ور مى شويد (چون ) زورگويان حمله ور مى شويد؟
)).
قوم خود فرمود : ((از خدا بترسيد و اطاعتم كنيد.
و از فرمان اسرافكاران اطاعت نكنيد.
در زمين فساد مى كنند و اصلاح نمى كنند)).
امـا ايـن مطلب كه ملك (سلطنت و حكومت ) ازضروريات جامعه انسانى مى باشد, براى بيان كامل آن اين آيه كافى است كه بعد از نقل داستان طالوت مى فرمايد : ((و اگر خداوند برخى ازمردم را به وسيله برخى ديگر دفع نمى كرد, قطعا زمين تباه مى گرديد.
نسبت به جهانيان تفضل دارد)).
اين آيه را به طور عام , شرح داديم .

در قرآن آيات فراوانى به موضوع حكومت و ولايت و لزوم اطاعت از ولى و غيره مى پردازد.
موهبت خدادادى بر مى شمارد مانند آيه ((ما به آنان (خاندان ابراهيم ) سلطنتى بزرگ بخشيديم )) و آيه ((و شما را پادشاهانى گردانيد وآن چه را كه به هيچ كس از جهانيان نداده بود, به شما داد)) و آيه ((و خداوند سلطنت خود را به هركه خواهد, مى دهد)) و آيات ديگرى از اين قبيل .

البته قرآن پادشاهى و حكومت را زمانى يك ارزش و كرامت مى شمارد كه با تقوا جمع شود.
مـمـكـن اسـت خـيال شود در آن ها كرامت و ارزش وجود دارد, كرامت را در تقوا منحصر مى كند ومـى فـرمـايـد : ((اى مـردم ! مـا شـمـا را از نـر و مـاده اى آفـريـديـم و شـمـا را شاخه ها و قبايل (گوناگون )قرار داديم , تا يكديگر را بشناسيد.
گرامى ترين شما نزد خدا پرهيزگارترين شماست )) و تقوا و پرهيزگارى هم حسابش باخداست و هيچ كس حق ندارد با توسل به آن , برديگرى برترى و سلطه جويد و هيچ چيز وسيله فخرفروشى و مـبـاهـات بـر ديـگرى نيست , زيرااگر آن چيز امرى دنيوى باشد, بايد دانست كه هيچ امر دنيوى مزيتى ندارد و تنها دين است كه ارزش دارد و اگر امرى اخروى باشد, در آن صورت حساب كارش با خداى سبحان است .

طـور كلى از نظر يك انسان مسلمان , هر كه اين نعمت ـ يعنى حكومت ـ به او داده شود, جزتحمل رنج و مشقت به دوش كشيدن بارمسؤوليت بهره اى ندارد.
و تقوا قدم بردارد, نزد پروردگارش مزدى بزرگ و پاداشى فراوان خواهد داشت .

ايـن هـمـان روح سـيـره صـالـحـى اسـت كـه اولـيـاى دين به آن پايبندى نشان داده اند و ما به خـواسـت خـداى عـزيـز اين معنا را در بحثى مستقل پيرامون سيره رسول خدا و خاندان پاك او, با ارائه نـمـونـه هـاى درسـت , مـفـصـلا شرح خواهيم داد وبيان خواهيم كرد كه اين بزرگواران به مـحـض رسيدن به حكومت بر ضد تبهكارى هاى جباران مى شوريدند و با طغيان و گردنكشى آنان مى ستيزيدند.
بـه هـمـيـن دليل است كه قرآن , مردم را به فراهم آمدن براى تشكيل سلطنت و بر پا ساختن نظام قيصرى و كسرايى فرا نخوانده است .

حـكومت را نيز, همچون تعليم و آموزش يافراهم آوردن قدرت و تجهيزات نظامى به منظور ايجاد ترس در كفار, امرى تلقى كرده است كه در جامعه انسانى بايد رعايت شود.
قـرآن در حـقـيقت مردم را به اجتماع و اتحادو اتفاق دينى , دعوت كرده و آن ها را ازپراكندگى و تفرقه در دين نهى فرموده و اين مساله را اصل قرار داده است .

مى فرمايد : ((و اين راه راست من است .

آن پـيـروى كـنـيـد و راه هـاى ديـگـر را پـيـروى نـكنيدكه شما را از راه او پراكنده مى سازد)) و نيزمى فرمايد : ((بگو : اى اهل كتاب , بياييد تا ازكلمه اى كه ميان ما و شما يكى است پيروى كنيم و آن ايـن كه جز خدا را نپرستيم و چيزى راشريك او قرار ندهيم و برخى از ما برخى ديگررا به جاى خدا خدايگان نگيرند.
گردانيدند, بگوييد : شاهد باشيد كه ما مسلمانيم (نه شما))).
مـى كـنـيـد, قـرآن مـردم را بـه چـيزى جز تسليم دربرابر خداى يگانه فرا نمى خواند و از جامعه , تـنـهاجامعه دينى را معتبر تلقى مى كند و جز آن , يعنى پرستش خدايان ديگر و كرنش در برابر هر كـاخ ‌برافراشته و هر سلطنت با شكوه دنيوى وحكومت قيصر و كسرا و تفرقه و پراكندگى ناشى از مرزبندى هاى جغرافيايى و امثال اين هارا, باطل و مردود مى شمارد.
علامه , رضوان اللّه تعالى عليه , درباره استنادحكومت و ديگر امور اعتبارى به خداى سبحان چنين مى گويد.

بحثى فلسفى :.

 تـرديدى نيست كه زنجيره عليت در عالم به خداوند واجب الوجود ختم مى شود و رابطه ميان او و جز و كل جهان هستى , رابطه عليت است .

در مـبـاحـث عـلـت و مـعلول روشن شده كه پديده عليت فقط در ناحيه وجود است , به اين معنا كـه آن چـه از وجـود عـلـت بـه مـعـلـول سرايت مى كند,وجود حقيقى در معلول است و غير آن , يعنى ماهيت , از صدور و نياز به علت بر كنار مى باشد.
عكس نقيض اين قضيه اين است كه آن چه وجود حقيقى ندارد, نه معلول است و نه به واجب متعال منتهى مى شود.
با توجه به اين مطلب , مشكلى كه در اين جاپيش مى آيد, استناد امور صرفا اعتبارى به خداى متعال است , زيرا امور اعتبارى اصولاوجود حقيقى ندارند.
يك ثبوت و واقعيت اعتبارى است كه از ظرف اعتبار و جعل و از حيطه فرض فراتر نمى روند.
اوامـر و نـواهى و احكام و قوانين شريعت و نيزامورى چون حكومت و عزت و روزى و غيره ,همگى امورى اعتبارى هستند.
آن چـه ايـن گـره را مـى گـشـايـد, ايـن اسـت كـه درست است اين امور از وجود حقيقى عارى وبى بهره اند اما, همچنان كه بارها گفته ايم , داراى آثارى هستند كه نام هاى آن ها را حفظ مى كنند واين آثار امورى حقيقى هستند كه مقصود ازاعتبار اين امور نيز همين آثار است و اين آثار به خداى مـتعال نسبت وجودى دارند و همين نسبت است كه نسبت اين امور اعتبارى را به خداوند, صحت مى بخشد.
حكومتى كه در ميان ما افراد اجتماع وجود دارد,گرچه يك امر اعتبارى و قراردادى است ومعناى آن از وجـود حـقـيقى نصيبى ندارد ـ بلكه يك معناى موهوم براى ماست و ما آن راوسيله اى براى رسيدن به يك رشته آثارخارجى , مانند مهار كردن سلطه جويان وزورمندان جامعه و متجاوزان به حـقـوق افرادضعيف و بى نام و نشان و قرار دادن هر فردى درجايگاه شايسته اش و رساندن حق به حقدار وغيره قرار داده ايم به طورى كه اگر اين معناى موهوم را فرض نمى گرفتيم نمى توانستيم بـه ايـن آثـار خـارجـى دسـت يـابـيـم ـ امـا چـون , تـا زمانى كه اين آثار خارجى باقى و مترتب بر حكومت باشد, حقيقت معناى حكومت و نام آن نيز باقى است .

خارجى آن ها, عين استناد حكومت به اوست .

اين سخن درباره عزت اعتبارى و آثار خارجى آن و استنادش به علل حقيقى آن و همچنين درباره ديگر امور اعتبارى , مانند امر و نهى وحكم و جعل و غيره , نيز صادق مى باشد.
از ايـن جـا روشن مى شود كه تمام اعتبارات شرعى , به واسطه استناد آثار آن ها به خداى متعال , به نحوى كه زيبنده ساحت قدس و عزت او باشد, به واجب متعال استناد دارند.

آميختن با شاهان .

 ـ امام صادق (ع ) : دريا, همسايه نمى شناسد و پادشاه , دوست و عافيت ,قيمت ندارد.
ـ در مجلس امام صادق (ع ) گفته شد : ياهمسايه پادشاه باش يا همسايه دريا.
حـضـرت فرمود : اين درست نيست ,درستش اين است كه نه بايد با پادشاه همسايه شد و نه با دريا, زيرا پادشاه تو رامى آزارد و دريا سيرابت نمى كند.
ـ پـيـامـبـر خدا(ص ) : كم وفاترين مردمان شاهانند و كم دوست ترين مردم پادشاه وشوربخت ترين انسان ها برده .

ـ امام على (ع ) : خواهان آميزش باشهرياران مباش , زيرا آنان جواب سلام راهم پرگويى مى دانند و گردن زدن را كمترين كيفر مى شمارند.
ـ زنهار, زياد نزد شاهان مرو, زيرا اين جماعت اگر با آنان مصاحبت كنى تو راملول مى كنند و اگر با آنان يكرنگ باشى به تو نيرنگ مى زنند.
ـ منزلت داشتن نزد شاهان , كليد رنج و محنت است و تخم فتنه .

ـ هـرگز به دوستى شهرياران طمع مبند,زيرا كه آنان در اوج انس و الفتى كه با ايشان دارى , تو را تنها مى گذارند و در اوج نزديكيت به آنان از تو مى برند.

هرگاه فرومايگان شهريار شوند.

 قرآن .

(((ملكه ) گفت : پادشاهان چون به شهرى درآيند, آن راتباه و ارجمندانش را خوار مى گردانند و اين گونه مى كنند)).
ـ امام على (ع ) : هرگاه فرومايگان به فرمانروايى رسند, گرانمايگان هلاك شوند.
ـ هرگاه لئيمان چيره شوند, كريمان مقهور گردند.
ـ هركه شهريار شود خودكامه گردد.

بهترين فرمانروايان .

 ـ امـام عـلـى (ع ) : ارجـمـندترين شهرياران كسى است كه بر نفس خود شهريارى كند وعدالت را بگستراند.
ـ خـردمـنـدتـرين شاهان (و زمامداران )كسى است كه كشورداريش به گونه اى باشد كه ملت بر او حجتى (و جاى اعتراضى ) نداشته باشند و او در قبال آنان حجت داشته باشد.
ـ بهترين اميران , كسى است كه بر نفس خود امير باشد.
ـ بهترين پادشاهان , آن است كه بيدادرا بميراند و دادگرى را زنده سازد.
ـ امام صادق (ع ) : برترين شهرياران كسى است كه سه خصلت داشته باشد :مهربانى , بخشندگى و دادگرى .

ـ امـام على (ع ) : برترين پادشاهان كسى است كه كردار و نيتش نيكو باشد و باسپاهيان و ملتش به عدالت رفتار كند.
ـ نـكـوحال ترين شاهان , كسى است كه مردم در روزگار او به نيكى زندگى كنند وعدالتش را در ميان رعيت خود بگستراند.

فرمانروايى (متفرقه ).

 ـ امام على (ع ) : بر پادشاه است كه پيش ازسپاهيانش , به سياست و تربيت خودش بپردازد.
ـ هـركس حكومت خود را در خدمت دينش قرار دهد, هر سلطانى مطيع او شود,هر كس دينش را در خدمت حكومتش درآورد, هر انسانى در او طمع كند.
ـ ديهيم پادشاه , دادگرى اوست .

ـ هرگاه زمانه فاسد شود, فرومايگان سرورى كنند.
ـ ضعف و ناتوانى پادشاه براى ملت ,بدتر از ستم پادشاه است .

ـ خشم شاهان , پيك مرگ است .

ـ شهرياران دنيا و آخرت , درويشان خرسندند.
ـ شهرياران بهشت , پرهيزگاران ومخلصانند.
ـ آفت شاهان , بدرفتارى است , آفت وزيران , بدسگالى .

ـ پيامبر خدا(ص ) : بدبخت ترين مردمان , پادشاهانند.
ـ امام صادق (ع ) : چهار نفر بر سراسرجهان سلطنت كردند كه دونفرشان مؤمن بودند و دو نفر كافر : آن دو مؤمن , سليمان بن داود(ع ) و ذوالقرنين بودند و آن دو كافرنمرود و بخت نصر بودند.
ـ اطـرافـيـان سـلطان سه طبقه اند : يك طبقه خيرانديشانند كه اينان مايه بركت خودو سلطان و رعيت هستند.
هـدفـشـان حفظ مقام خود است كه اينان نه ستوده اند و نه نكوهيده , بلكه به نكوهش نزديكترند و طبقه اى هم شرور و بدخواهند.
اين طبقه شومند و مايه نكوهش خود وسلطان مى باشند.
ـ امام على (ع ) : مردم در حقيقت باشاهان و دنيايند, مگر هر كه خداوند او راحفظ كند.
ـ هرگاه حكومت بر پايه هاى دادگرى بنا شود و با ستون هاى خرد برپا گردد,خداوند دوستداران آن را يارى رساند ودشمنانش را تنها و بى ياور گذارد.
فرشتگان .

آفرينش فرشتگان .

 قرآن .

((سپاس خداى را كه پديد آورنده آسمان ها و زمين است (و) فرشتگان را كه داراى بالهاى دوگانه و سه گانه وچهارگانه اند پيام آورنده قرار داده است .

چه بخواهد مى افزايد, زيرا خدا بر هر چيزى تواناست )).
((پـس , از مـشـركـان جـويـا شو : آيا پروردگارت رادختران و آنان را پسران است ؟
يا فرشتگان را مادينه آفريديم و آنان شاهد بودند؟
)).
ـ امام على (ع ) : سپس , خداوند سبحان براى اسكان دادن در آسمان هاى خود وآباد ساختن آسمان بـلـنـد مـلـكـوت خويش ,مخلوقاتى بديع , يعنى فرشتگانش را بيافريدو به وسيله آن ها شكاف هاى راه هاى گشاده آسمان ها را پركرد و فاصله هاى ميان فضاهاى آن ها را با آنان بياكند.
ـ امام صادق (ع ) : خداوند عزوجل ,فرشتگان را از نور آفريد.
ـ پـيامبر خدا(ص ) : فرشتگان از نورى آفريده شدند و جنيان از شرار آتشى و آدم از همان چيزى كه (در قرآن ) برايتان وصف شده است .

ـ خداوند فرشتگان را از نورى آفريد وبرخى از آنان از مگس كوچكترند.

فراوانى فرشتگان .

 ـ امام صادق (ع ) : خداوند هيچ مخلوقى بيشتر از فرشتگان نيافريده است .

ـ پيامبر خدا(ص ) : از چيزهايى كه خداخلق كرده , چيزى بيشتر از فرشتگان وجودندارد.
ـ امام صادق (ع ) : سوگند به آن كه جانم در دست اوست , فرشتگان خدا در آسمان هابيشتر از شمار خـاك در زمـين هستند و درآسمان هيچ جاى پايى نيست , مگر اين كه در آن جا فرشته اى مشغول تـسـبـيـح و تقديس خداست , و در زمين هيچ درخت و كلوخى نيست مگر اين كه در آن فرشته اى است گماشته بر آن .

ـ امـام عـلـى (ع ) : در طبقات آسمان هاجايى به اندازه تخته پوستى وجود ندارد,مگر اين كه بر آن فرشته اى سجده كنان است , يا (در خدمت ) كوشا و چالاك .

طـاعـت دراز مـدت عـلـم و معرفت آن ها نسبت به پروردگارشان افزون مى شود و عزت واقتدار پروردگارشان در دل هاى آن ها پرشكوهتر مى گردد.
ـ پيامبر خدا(ص ) چون سوره ((هل اتى .

من چيزى را مى بينم كه شما نمى بينيدو چيزى را مى شنوم كه شما نمى شنويد.
اثر سنگينى ) به صدا درآمد و بايد هم به صدادرآيد.
مگر اين كه فرشته اى پيشانى خود را نهاده خداى را سجده مى كند.

صفت فرشتگان .

 ـ امام على (ع ) ـ در وصف فرشتگان ـ :آنان داناترين آفريدگان تو به تو هستند وترسانترين آن ها از تو و نزديكترينشان به تو.
زهدان ها جاى نداشته اند.
آفريده نشده اند و حوادث روزگار آن ها راپريشان نساخته است .

منزلتى كه نزد تو دارند و با اين كه همه وجودشان عشق به توست و با وجود طاعت بسيارشان از تو و كمى غفلتشان از امر تو,اگر حقيقت و كنه آن چه را كه از تو بر آنان پوشيده است مشاهده كنند, بى گمان اعمال خود را كوچك خواهند شمرد.
ـ نيز در همين باره ـ : فرشتگانى كه آنان را بيافريدى و در آسمان هاى خودجايشان دادى .

غفلتى و نه نافرمانى و معصيتى .

آفـريدگانت نسبت به تو هستند و ترسانترين مخلوقاتت از تو و نزديكترين آفريدگانت به تو و عمل كننده ترين آن ها به طاعت تو.
نه خواب چشم ها, آنان را فرا مى گيرد و نه سهو و اشتباه خردها و نه سستى بدنها.
پشت ها (ى پدران ) نبوده اند و در زهدان هاجاى نداشته اند.
نيافريده اى , (بلكه ) يكباره پديدشان آوردى وآن گاه در آسمان هاى خود جايشان دادى .

ـ امام صادق (ع ) : فرشتگان نه مى خورند,نه مى آشامند, ونه ازدواج مى كنند.
نسيم عرش زندگى مى كنند.
ـ پيامبر خدا(ص ) ـ در احتجاج بامشركان ـ : فرشته را حواس شما درنمى يابد, زيرا آن از جنس اين هواست كه ديده نمى شود.
چندان قوى و تيزبين شود كه فرشته را ببينيد,خواهيد گفت : اين فرشته نيست بلكه بشر است .

انواع فرشتگان .

 قرآن .

((سوگند به صف بستگان كه صفى (با شكوه )بسته اند.
به تلاوت كنندگان (آيات الهى ))).
((سوگند به فرستادگان پى در پى .

توفنده اند.
حق و باطل ) جداگرند.
باشد يا هشدارى )).
((سوگند به فرشتگانى كه (از كافران ) به سختى جان ستانند.
مى گيرند.
شناكنان شناورند.
سبقت گيرنده اند.
ـ امـام عـلـى (ع ) : سـپـس مـيان آسمان هاى برين را بشكافت و آن گاه آن شكاف ها را بافرشتگان گوناگون خود پر كرد.
آن ها كارشان سجده است و ركوع نمى كنند وبرخى همواره در ركوعند و قامت راست نمى كنند.
نمى جنبند.
نمى آيند.
مى گيرد و نه سهو و اشتباه خردها و نه ضعف و سستى بدنها و نه غفلت برخاسته از فراموشى .

دسـتـه اى از آن ها امينان وحى اويند وزبان هاى حق به سوى پيامبرانش و با حكم وفرمان او آمد و شد مى كنند (يا براى ارسال فرمان و حكم حق در رفت و آمدند).
دسته اى ديگر از آن ها نگهبانان بندگان اويند و دربانان درهاى بهشتش .

برخى از آن ها پاهايشان در زمين هاى زيرين فرو رفته و استوار است و گردن هايشان از آسمان برين بـرگذشته است و اعضايشان از كرانه هاى جهان بيرون زده و شانه هايشان با پايه هاى عرش مناسب اسـت و ديـدگـانـشـان در زيـر عـرش پـايـين افتاده و در بال هاى خودپيچيده اند و ميان آن ها و فروترانشان حجاب هاى عزت و پرده هاى قدرت زده شده است .

صـورتى در نياورند و صفات آفريدگان را براو روا ندارند و در جاى ها محدودش نكنند وبا نظير و مانندها به او اشاره نكنند.
ـ در وصف فرشتگان ـ : آنان را درشكل هاى گوناگون و اندازه هاى متفاوت بيافريد.
قدرت او را مى ستايند و آن چه از صنع پروردگاردر آفريدگان آشكار است به خود نمى بندند.
دسـته اى از آن ها درون ابرهاى انبوه وگرانبار, در كوههاى بلند و در كمينگاه تاريكى هاى گمراه كـنـنـده , بـه سـر مـى بـرند ودسته اى از آن ها پاهايشان مرزهاى زمين زيرين را شكافته و همچون پـرچم هايى سفيداست كه در شكاف هاى فضا فرو رفته و درزير آن ها نسيمى خوش وزان است كه آن هارا در جاى خود نگه مى دارد, بندگى حق آنان را از هر كار ديگرى باز داشته است .

ـ امام صادق (ع ) : خداوند فرشتگان راگونه گون آفريده است و رسول خدا(ص )جبرئيل را ديد كه شـشـصد بال داشت و بر ساق پايش دردانه هايى بود همچون قطرات باران بر روى برگ گياهان و ميان آسمان و زمين را پر كرده بود.
نيز فرمود : هرگاه خداوند به ميكائيل فرمان دهد كه به دنيا فرود آيد, پاى راستش در آسمان هفتم قرار مى گيرد و پاى ديگرش در زمين هفتم .

ـ خـداونـد فرشتگانى دارد كه تا روزقيامت در حال ركوعند و فرشتگانى دارد كه تا روز قيامت در حال سجده اند.
ـ امـام سـجـاد(ع ) در درود بر حاملان عرش و هر فرشته مقربى : بار خدايا, وحاملان عرشت كه از تـسـبـيح گويى تو سست نمى شوند و از تقديست به ستوه نمى آيند واز عبادتت مانده نمى شوند و كوتاهى را بركوشايى در امر تو ترجيح نمى دهند و ازشيفتگى به تو غافل نمى شوند.
آن صـاحـب صـور كـه چـشم به راه و منتظر اجازه تو وفرا رسيدن فرمان توست , تا با دميدن (در صور)مردگان گروگان گورها را بيدار كند.
نزد تو داراى منزلت است و در طاعت تو جايگاهى بلند دارد.
اهل آسمان هايت مطاع است و در پيشگاهت ارجمند و در درگاهت مقرب است .

گماشته بر فرشتگان حجاب هاست .

فرشته بسيار بزرگ ) كه از عالم امر توست .


جلد 12 - بخش 2

ايـن هـا درود فـرسـت و نـيـز بـر فـرشتگانى كه فروتر ازاينانند و ساكنان آسمان هاى تو و امينان پيغامهايت هستند و هم بر فرشتگانى كه از هيچ كوششى خسته نمى شوند و از هيچ رنجى , ماندگى و سـستى به آن هاراه نمى يابد و شهوت ها و خواهش ها آن ها را ازتسبيح تو باز نمى دارد و فراموشى ناشى از غفلت هامانع آنان از تعظيم تو نمى شود (زيرا فاقد اين امورهستند).
(و جـسـارت ) نـگـاه كـردن بـه تو را نمى كنند وچانه هاى خود را به زير افكنده اند, فرشتگانى كه بـه آن چـه نـزد تـوسـت بـسـى راغبند, شيفته ياد كردنعمت هاى تو هستند و در برابر عظمت تو و شـكـوه كـبـريايت فروتنند و فرشتگانى كه چون به دوزخ ‌بنگرند كه بر نافرمانان تو گر مى كشند, گويند :((پاك و منزهى تو, ما تو را چنان كه سزاوار بندگى توست بندگى نكرديم )).
پـس , درود فرست بر ايشان و بر فرشتگان روحانى خود و آنان كه نزد تو قرب و منزلت دارندو آنان كـه برندگان امور غيبى به نزد رسولانت هستند و آنان كه امين وحى تو مى باشند و بر آن دسته از فـرشـتـگـانـى كـه بـه خـود اخـتـصـاصـشـان داده اى وبـا تـقـديس خود از خوراك و نوشيدنى بـى نـيازشان كرده اى و درون طبقات آسمان هايت جايشان داده اى و بر فرشتگانى كه در اطراف و اكناف آسمان هايت ايستاده اند, تا آن گاه كه فرمان به سرآمدن وعده ات در رسد.
و بـر خـزانـه داران بـاران و رانـنـدگـان ابـر و بـرفـرشـته اى كه از صداى راندنش , بانگ تندرها شـنـيـده مـى شـود و هـرگـاه بـا آواز رانـدن او ابر خروشان به شنادرآيد, صاعقه هاى آذرخش ها مى درخشد.
فـرشـتـگـانـى كـه برف و تگرگ را همراهى مى كنند وفرشتگانى كه با فرود آمدن دانه هاى باران فـرودمـى آيـنـد و فـرشتگانى كه مسؤولان خزانه هاى بادهايند و فرشتگانى كه بر كوه ها گماشته شده اند, تااز جاى نجنبند و فرشتگانى كه وزن آب ها و پيمانه باران هاى سخت و رگبارها را به آنان شـناسانده اى وبر فرشتگانى كه به سوى زمينيان فرستاده اى تا بلايى ناخوشايند برايشان بياورند يا گشايش و نعمتى خوشايند (بر اينان درود فرست ).
و بـر سـفـيـران گرامى نيكوكار و فرشتگان بزرگوارى كه نگهبان و نويسنده اعمال بندگانند و بـرفـرشـتـه مـرگ و دسـتـيـارانـش و بـر منكر و نكير و بررومان آزمايش كننده (اهل ) گورها و برطواف كنندگان بيت المعمور و بر مالك وزمامداران دوزخ و بر رضوان و كليدداران بهشت وبر فرشتگانى كه از فرمان خدا سرپيچى نمى كنند وآن چه بدان ها دستور داده شود, به كار مى بندند و بـرفـرشـتگانى كه (به اهل بهشت ) مى گويند : درود برشما به سبب شكيبايى كه كرديد و راستى چه نيكوست فرجام آن سراى و بر دوزخبانان كه چون به ايشان گفته شود : ((او را بگيريد و در غل كشيد وبه دوزخش اندازيد)) به سوى او بشتابند و امانش ندهند.
نمى دانيم نزد تو چه پايگاهى دارد و او را به چه كارى گماشته اى و بر فرشتگانى كه در هوا و زمين وآب جاى دارند و بر آنانى كه بر خلق گماشته شده اند.
پـس , بـر ايـشـان درود فـرسـت , در آن روزى كـه هـر كـس مـى آيـد و فـرشته اى او را مى راند و فـرشـتـه اى گـواهـى مى دهد و بر آنان درودى فرست كه بركرامت آن ها و بر طهارت و پاكيشان بيفزايد.

سخنى درباره فرشتگان :.

در قـرآن كـريـم بـارهـا از فـرشتگان ياد شده , اما ازميان آن ها فقط از جبرئيل و ميكائيل نام برده شـده اسـت و از بـقـيـه فـرشتگان با اوصافشان ياد شده است ,مانند ملك الموت و كرام الكاتبين و السفرة الكرام البرره و رقيب و عتيد و امثال اين ها.
از صـفات و اعمالى كه خداوند سبحان دركلام خود درباره فرشتگان آورده و احاديث پيشگفته هم در اين بابب همراهى مى كند, برمى آيد كه اولا فرشتگان موجوداتى گرامى هستندكه ميان خداى مـتعال و عالم مشهود واسطه اند, زيراهيچ حادثه يا رخداد كوچك و بزرگى پيش نمى آيدمگر اين كه فرشتگان در آن دستى دارند و يك ياچند فرشته ـ بسته به اين است كه آن حادثه و رخداديك يا چـنـد جـهـت و بعد داشته باشد ـ بر آن گماشته اند و البته تنها نقش آن ها در اين زمينه به جريان انداختن فرمان الهى در بسترش يا قرار دادن آن در جايگاهش مى باشد.
مى فرمايد : ((در سخن بر او پيشى نمى گيرند و به دستور او كار مى كنند)).
ثـانيا : از فرمان هاى خدا به آنان سرپيچى نمى كنند, چرا كه فرشتگان از وجودى مستقل واراده اى مستقل برخوردار نيستند كه بر خلاف خواست خداوند سبحان چيزى را بخواهند و لذا هيچ كارى را دست كم نمى گيرند و هيچ يك ازفرمان هاى خدا را كه به عهده شان گذارد با تحريف يا كم و زياد كردن تغيير نمى دهند.
مى فرمايد : ((خدا را در آن چه به آن ها فرمان دهد,نافرمانى نمى كنند و هر چه به آن ها دستور داده شودانجام مى دهند)).
ثالثا : فرشتگان در عين آن كه شمارشان فراوان است , مراتب متفاوتى دارند.
بعضى فرودستند.
دهنده اند و دستوراتشان اطاعت مى شود و برخى مامورند و امر او را اطاعت مى كنند.
دهـنـده اسـت , به فرمان خدا دستور مى دهد و فرمان اورا براى مامور مى برد و آن كه مامور است مامور به امر خداست و او را اطاعت مى كند.
از خود هيچ اختيارى ندارند و هيچ كاره اند.
مـتعال مى فرمايد : ((و هيچ يك از ما (فرشتگان )نيست مگر اين كه براى او مرتبه اى معين است )) ومـى فـرمـايـد : ((در آن جـا (هـم ) مـطـاع و (هـم ) امـيـن اسـت )) و مى فرمايد : ((مى گويند : پروردگارتان چه فرمود؟
مى گويند : حقيقت )).
رابـعا : فرشتگان مغلوب و مقهور نمى شوند,زيرا آنان به فرمان و خواست خدا كار مى كنند ((وهيچ چيز, نه در آسمان ها و نه در زمين , خدا رادرمانده نكند)).
خويش چيره است )) و مى فرمايد : ((خدا فرمانش رابه انجام رساننده است )).
از ايـن جـا روشـن مى شود كه فرشتگان موجوداتى هستند كه وجودشان از ماده جسمانى پيراسته مى باشد, ماده اى كه در معرض زوال وفساد و تغيير است و خاصيتش اين مى باشد كه درحركت به سـمت غايت خود تدريجا به كمال مى رسدو گاهى اوقات هم با موانع و آفاتى برخورد مى كند واز هدف محروم مى شود و پيش از رسيدن به آن ازبين مى رود.
نـيـز از ايـن جـا مـعـلوم مى شود كه آن چه درروايات پيرامون صور و اشكال فرشتگان وهيات هاى جـسـمـانى آن ها وارد شده و ما مقدارى ازآن ها را جلوتر از اين در بحث روايى آورديم , درحقيقت بيان تمثل و ظهور فرشتگان براى پيامبران و ائمه (ع ) است كه آن ها را وصف كرده اند و هيچ ربطى به تصور و تشكل ندارد, زيرا فرق است ميان تمثل و تشكل .

از ظهور فرشته به صورت انسان براى كسى كه آن رامشاهده مى كند.
ادراك داراى شـكـل و صـورت انـسـان است ولى فى نفسه و در بيرون از ظرف ادراك , فرشته اى است داراى صورت فرشته اى .

تـشـكـل و تـصـور است , زيرا اگر فرشته به شكل وصورت انسان متشكل و متصور شود فى نفسه نـيـزانسان مى شود و فرقى ميان ظرف ادراك و ظرف خارج از آن وجود ندارد, زيرا در اين صورت هم درخارج و هم در ذهن انسان است .

در تفسير سوره مريم پيرامون معناى تمثل توضيحاتى داديم .

خـداونـد سـبـحـان آن چـه را دربـاره مـعـنـاى تمثل گفتيم , تصديق كرده , در داستان مسيح و مريم مى فرمايد : ((پس روح خود را به سوى او فرستاديم و به شكل بشرى خوش اندام براى او تمثل يافت )).
تفسير اين آيه قبلا (در سوره مريم ) گذشت .

اما آن چه بر سر زبان هاست كه فرشته جسم لطيفى است كه به هر شكلى , جز شكل سگ وخوك , در مى آيد و جن جسم لطيفى است كه به شكل هاى گوناگون حتى به شكل سگ و خوك , درمى آيد, مطلبى است كه نه دليل عقلى براى آن وجوددارد و نه دليل نقلى از كتاب يا سنت معتبر.
هـم مـدعـى اجـماع مسلمانان در اين زمينه شده اند كه در پاسخ بايد گفت : اولا اين ادعا صحت نـدارد وچـنـين اجماعى صورت نگرفته , ثانيا (به فرض هم كه اجماع شده باشد) دليلى بر حجيت اجماع در اين گونه مسائل اعتقادى وجود ندارد.

گفتارى درباره اين كه فرشتگان واسطه تدبير جهان هستى مى باشند.

 بـر اسـاس آن چـه قـرآن كـريـم بـه دسـت مى دهد,فرشتگان هم در اين جهان و هم در آن جهان واسطه ميان خداى متعال و موجودات هستند.
پـيش از فرارسيدن مرگ و انتقال به عالم ديگر و پس از آن , فرشتگان اسبابى فراتر از اسباب مادى عالم مشهود, براى حوادث هستند.
اما در هنگام بازگشت , يعنى در زمان ظهورنشانه هاى مرگ و ستاندن جان و جارى ساختن سؤال و ثواب و عذاب قبر و ميراندن و زنده گردانيدن همگان با دميدن در صور و محشور كردن و دادن نامه اعمال به دست بندگان و برپاداشتن ترازوها و رسيدگى به حساب بندگان و راندن آن هابه سـوى بـهشت و دوزخ , واسطه بودن فرشتگان دراين امور موضوعى است كه نياز به توضيح ندارد وآيـات دلالـت كـنـنـده بـر ايـن مـوضوع فراوان است ونيازى به ذكر آن ها نمى باشد, اخبارى كه ازپيامبر(ص ) و ائمه اهل بيت (ع ) نيز در اين زمينه روايت شده از شمار بيرون است .

واسـطـه بـودن آن هـا در مرحله تشريع , يعنى نزول وحى و جلوگيرى از مداخله شياطين در آن وتقويت پيامبر و تاييد مؤمنان و پاك كردن آن ها به وسيله استغفار نيز كاملا واضح است و نيازى به شرح و بيان ندارد.
و اما اين كه فرشتگان در اين جهان واسطه درتدبير امور هستند, دليلش اطلاق آيات آغازين همين سوره مى باشد, آن جا كه مى فرمايد : ((سوگندبه فرشتگانى كه (از كافران ) به سختى جان ستانند.
به فرشتگانى كه جان (مؤمنان ) را به آرامى مى گيرند.
شناكنان شناورند.
خدا) سبقت گيرنده اند.
مى كنند)).
نيز دليل آن اين آيه است : ((فرشتگان رافرستادگانى قرار داد داراى بال هايى دوگانه و سه گانه و چـهـارگـانـه ((كـه اطـلاق آن ـ آن گـونـه كـه درتفسيرش گفتيم ـ ظهور در اين دارد كه فـرشتگان آفريده شده اند و كارشان اين است كه ميان خداى متعال و آفريدگانش واسطه باشند و بـراى اجراى فرمان او فرستاده مى شوند, چنان كه از اين آيات كه در وصف فرشتگان است استفاده مى شود : ((بلكه بندگانى ارجمندند.
نـمـى گـيـرنـد و بـه فـرمـان او كار مى كنند)) و آيه ((و ازپروردگارشان كه حاكم بر آن هاست مى ترسند وآن چه را مامورند انجام مى دهند)).
فرشتگان نيز اشاره به همين مطلب است .

بـنـابـرايـن , فـرشـتگان كارى جز واسطه شدن ميان خداوند و آفريدگان او براى اجراى فرمان او دربـاره آن هـا نـدارند و اين واسطه گرى اتفاقى نيست به اين معنا كه خداوند سبحان فرمانى را به دسـت آن ها اجراكند و سپس نظير آن فرمان را بدون وساطت آن هابه اجرا در آورد, چه آن كه در سـنـت خـداونـداخـتـلاف و تـخلف وجود ندارد : ((همانا پروردگارمن در راهى راست است )) و مـى فـرمـايـد : ((پـس ,هـرگـز در سـنـت خـدا جا به جايى نخواهى يافت وهرگز در سنت خدا دگرگونى نخواهى يافت )).
بـالاتـر بـودن مـقـام بـرخـى از فرشتگان نسبت به برخى ديگر و امر كردن فرشته فراتر به فرشته فـرودسـت در تـدبير امرى نيز از زمره همين وساطت است , زيرا فرشته متبوع در حقيقت واسطه مـيان خداى متعال و فرشته تابع خود در رساندن فرمان خداى متعال مى باشد, مانند واسطه شدن ملك الموت در فرمان دادن به يكى از دستيارانش براى ستاندن جان كسى .

چـنـيـن بـازگـو مـى فرمايد : ((و هيچ يك از ما نيست مگر اين كه داراى جايگاهى معين است )) ومـى فـرمـايـد : ((در آن جـا (هـم ) مـطاع (و هم ) امين است )) و نيز مى فرمايد : ((تا چون هراس ازدل هايشان برطرف شود, مى گويند : پروردگارتان چه فرمود؟
مى گويند : حقيقت )).
آن چـه گـفـتـه شـد ـ يـعـنـى واسـطـه بـودن فرشتگان ميان خداى متعال و پديده ها و اين كه فـرشـتـگـان اسـباب و عواملى هستند كه پديده ها به آن ها استنادداده مى شود ـ منافاتى با استناد پـديـده ها به اسباب نزديك مادى ندارد, زيرا سببيت يك امر طولى است نه عرضى , به اين معنا كه سبب قريب سبب پديده است و سبب بعيد, سبب سبب مى باشد.
همچنين واسطه بودن فرشتگان و استنادپديده ها به آن ها با استناد پديده ها به خداوند و اين كه او, بـه اقـتـضـاى تـوحـيـد ربـوبـيـت , تنها سبب همه موجودات و پديده ها مى باشد, منافاتى ندارد, زيراهمچنان كه گفته شد سببيت يك پديده طولى است نه عرضى و استناد حوادث به فرشتگان با استنادآن ها به اسباب طبيعى نزديك آن ها منافاتى ندارد.
قـرآن كـريـم اسـتـنـاد حوادث را به حوادث و اسباب طبيعى تاييد كرده همچنان كه استناد آن ها به فرشتگان را نيز قبول دارد.
هـيـچ يـك از اسباب در برابر خداى متعال داراى استقلال نيست , به طورى كه از خداوند منقطع باشد وآن چه به آن سبب استناد داده مى شود به خداى سبحان استناد داده نشود.
بـت پـرسـت ها مى گويند و معتقدند كه خداوند تدبيرامور را به فرشتگان مقرب واگذار كرده (و خودش در اين كار نقشى ندارد و آن ها كاملا مستقل هستند), زيرا توحيد قرآنى , استقلال كامل را از هـر چـيـزى نفى مى كند : ((آنان براى خود مالك و اختياردار هيچ سود و زيان ومرگ و زندگى و برانگيختنى نيستند.
اسـتناد اشيا به اسباب نزديك و دورآن ها و منتهى شدن اين اسباب به خداى سبحان را مى توان به وجـه بـعـيـدى بـه نـوشته اى تشبيه كرد كه انسان با دست خود و قلم مى نويسد, اين نوشته را هم مـى تـوان بـه قلم نسبت داد هم به دستى كه به وسيله قلم مى نويسد و هم به انسانى كه به واسطه دست و قلم مى نگارد.
هـمـان انسان است كه در سببيت استقلال دارد, بى آن كه سببيت او با استناد نوشته به دست و به قلم منافات داشته باشد.
هـمـچـنين ميان اين سخن كه گفتيم كارفرشتگان واسطه گرى در تدبير است و ميان آن چه از سـخن خداى متعال پيداست كه برخى از فرشتگان يا همه آن ها پيوسته درحال عبادت و تسبيح و سـجـود خـداونـدهـسـتـنـد, مـانند آيه ((و كسانى كه نزد اويند ازپرستش وى تكبر نمى ورزند و درمانده نمى شوند.
ورزند, نيايش مى كنند)) و آيه ((كسانى كه نزد پروردگار تو هستند از پرستش وى تكبر نمى ورزند و او را تسبيح مى گويند وبرايش سجده مى كنند)), منافاتى وجودندارد, زيرا مى تواند كه عبادت و سـجود وتسبيح فرشتگان عين كار آن ها در تدبير وامتثال امرى باشد كه به واسطه از ساحت عزت خداوندى صادر مى شود.
مـمـكن است اين آيه اشاره به همين مطلب داشته باشد : ((آن چه در آسمان ها و در زمين است , از جنبنده و فرشتگان , براى خداسجده مى كنند و كبر نمى ورزند)).

فرشتگان نگهبان .

 قرآن .

((و اوست كه بر بندگانش قاهر (و غالب ) است ونگهبانانى بر شما مى فرستد تا هنگامى كه يكى از شما رامرگ فرارسد, فرشتگان ما جانش بستانند, در حالى كه كوتاهى نمى كنند)).
((بـراى او فـرشـتـگانى است كه پى در پى او را به فرمان خدا از پيش رو و از پشت سرش پاسدارى مى كنند.
حـقـيقت خدا حال قومى را تغيير نمى دهد تا آنان حال خودرا تغيير دهند و چون خدا براى قومى آسيبى بخواهد,هيچ برگشتى براى آنان نيست و غير از او حمايتگرى براى آنان نخواهد بود)).
((و قطعا بر شما نگهبانانى (گماشته شده ) اند.
(فرشتگان ) بزرگوارى كه نويسندگان (اعمال شما)هستند.
ـ در تفسير قمى آمده است : ((و ان عليكم حافظين )), فرمود : يعنى دو فرشته گماشته برانسان , ((كراما كاتبين )) كه خوبى ها و بدى هارا مى نويسند.
ـ امـام صـادق (ع ) ـ در پـاسخ به زنديقى كه پرسيد : چرا خداوند كه خود داناى نهان ونهانترهاست فـرشتگان را گماشته است ؟
ـ :خداوند با اين كار فرشتگان را به بندگى گرفته و آنان را گواه بر خـلـق خـويـش قـرارداده است تا بندگان به خاطر همراه بودن فرشتگان با آنان نسبت به طاعت خدامواظبت بيشترى نشان دهند و از نافرمانى اوبيشتر خوددارى و اجتناب كنند.
بـنده اى كه قصد گناه مى كند, اما به ياد آن دوفرشته موكل بر خود مى افتد و در نتيجه , ازگناه خـوددارى مـى ورزد و خـويشتن نگه مى دارد, زيرا مى گويد : پروردگارم مرامى بيند و فرشتگان مراقب من به اين گناه من گواهى خواهند داد.
خـداوند همچنين از سر لطف و رافت خود فرشتگان را بر بندگانش گماشته است تاشيطان هاى سـركـش و حـشرات موذى زمين و بسيارى از آفات و گزندهاى ديگر را به اذن خدا, به طورى كه خودشان هم متوجه نشوند, از ايشان دفع كنند تا آن گاه كه فرمان خداى عزوجل در رسد.
ـ امام باقر(ع ) ـ درباره آيه ((له معقبات من بين يديه و من خلفه يحفظونه من امراللّه )) ـ : به فرمان خـدا او را از ايـن كـه درچـاهـى بـيفتد يا ديوارى بر سرش خراب شوديا آسيبى به او برسد, حفظ مى كنند و همين كه اجلش رسيد او را با آن تنها مى گذارند و به سوى مقدراتش مى رانند.
از دو فـرشـته كه در شب از او مراقبت مى كنندو دو فرشته كه در روز محافظتش مى نمايند واين كار را به نوبت انجام مى دهند.
ـ عـبـد الاعـلى , مولاى آل سام , مى گويد كه امام صادق (ع ) به من فرمود : به نظر تومقصود از آيه ((ما براى آن ها شماره مى كنيم )) چيست ؟
من گفتم : شمارروزهاست .

را شماره مى كنند.
بلكه (مقصود) شمار نفس هاست .

ويژگى هاى فرشتگان .

 ـ داود بـن فـرقد عطار مى گويد : يكى ازيارانمان به من گفت : آيا فرشتگان مى خوابند؟
گفتم : نمى دانم .

عزوجل مى فرمايد : ((شبانه روز بى آن كه سستى ورزند, نيايش مى كنند)).
گفت : مى خواهى در اين باره از حضرت صادق (ع ) برايت طرفه سخنى بگويم ؟
گفتم :آرى .

پرسيده شد.
عزوجل , هر موجود زنده ديگرى مى خوابدو فرشتگان نيز مى خوابند.
خداى عزوجل مى فرمايد : ((شبانه روز بى آن كه سستى ورزند, نيايش مى كنند؟
))حضرت فرمود : نفس هايشان تسبيح است .

ـ امـام صـادق (ع ) ـ در پاسخ به سؤال : آيافرشتگان خورد و خوراك و زناشويى دارند؟
ـ : نه , آنان با نسيم عرش زنده اند.
عرض شد : علت خوابيدن آن ها چيست ؟
فرمود : تا ميان آن ها و خداى عزوجل تفاوت باشد, زيرا تنها خداست كه خواب وچرت او را نمى گيرد.

خانه هايى كه فرشتگان واردآن ها نمى شوند.

 ـ پـيـامـبـر خدا(ص ) : جبرئيل (ع ) نزد من آمد و گفت : ما جماعت فرشتگان به خانه اى كه در آن سگى يا پيكره اى و ياظرف ادرارى باشد وارد نمى شويم .

ـ امـام بـاقـر(ع ) : جبرئيل (ع ) گفت : اى رسول خدا, ما به خانه اى كه در آن تصويرانسانى باشد, يا خانه اى كه در آن ادرار شود,يا خانه اى كه در آن سگ باشد, واردنمى شويم .

ـ پيامبر خدا(ص ) : جبرئيل (ع ) نزد من آمد و گفت : اى محمد, چگونه فرشته نزدشما فرود آيد در حالى كه مسواك نمى زنيدو با آب طهارت نمى گيريد و بند انگشتان خود را نمى شوييد؟
.
ملكوت .

ملكوت .

 قرآن .

((آيـا در مـلـكوت آسمان ها و زمين و هر آن چه خداآفريده است ننگريسته اند و اين كه شايد هنگام مرگشان نزديك شده باشد؟
پس به كدام سخن , بعد از قرآن ايمان مى آورند؟
)).
((و اين چنين ملكوت آسمان ها و زمين را به ابراهيم نشان داديم تا از جمله يقين كنندگان باشد)).
((پـس , پـاك اسـت خـدايـى كـه مـلـكـوت هر چيزى در دست اوست و به سوى او بازگردانيده مى شويد)).
ـ امام على (ع ) : پاك و منزهى تو! چه پرشكوه است آن چه از آفرينش تو مى بينيم و چه خرد است هر بزرگى در برابر قدرت تو! و چه هولناك است آن چه از ملكوت تومى بينيم ! و چه حقير است آن در برابر آن چه از قدرت و پادشاهى تو بر ما پوشيده است !.
ـ آن خدايى كه آفرينش را بدون نمونه بردارى از الگويى , ابداع كرد.
قـدرت خويش و شگفتى هايى كه نشانه هاى حكمتش گوياى آن هاست و اعتراف آفريدگان به اين كـه مـحـتـاج آنند كه خداوند باقدرت نگهدارنده خود برپايشان دارد, به ماآن نشان داد كه لاجرم حجت خداوندى را تمام مى كند و ما را به شناخت او رهنمون مى شود.
ـ او توانايى است كه اگر وهم هاتيرهاى خود را براى رسيدن به منتهاى قدرت او رها كنند و انديشه پيراسته ازخطورات وسوسه ها بكوشد تا در ژرفاهاى پنهانى هاى ملكوتش به او دست يابد.
خـداونـد آن وهم ها و انديشه ها را كه دره ها وپرتگاه هاى ظلمتبار غيب ها را طى مى كند,(نوميد و ناكام ) برمى گرداند.
خـداونـد بـراى مـسـكـون نـمودن آسمان هايش و آبادانى جهان برين ملكوتش , خلقى بديع يعنى فرشتگان خويش را بيافريد.
ـ سـتـايش خدايى را كه وصف ها ازرسيدن به كنه شناخت او درمانده اند وعظمت او خردها را پس زده است و از اين رو, براى رسيدن به غايت و كنه ملكوت اوراهى نيافتند!.
ـ امام صادق (ع ) ـ درباره آيه ((و كذلك نرى ابراهيم .

زمين است و آسمان و هر كه در آن است وفرشته اى كه آسمان را بر دوش مى كشد وعرش و هر كه را بر آن است براى ابراهيم مكشوف كرد و براى رسول خدا(ص ) و اميرالمؤمنين (ع ) نيز چنين كرد.
ـ امام باقر(ع ) ـ نيز درباره همين آيه ـ :زمين براى او مكشوف شد, تا اين كه زمين وهر كه را در آن اسـت ديد و آسمان برايش مكشوف شد تا اين كه آن را و هر كه در آن است و فرشته اى كه آسمان را حمل مى كند وعرش و هر كه را بر روى عرش است ,مشاهده كرد.
باقر) نيز نشان داده شده است .

ـ زراره از حضرت باقر و حضرت صادق (ع ) درباره آيه ((و كذلك .

كه حضرت باقر(ع ) فرمود : آسمان ها براى او (ابراهيم (ع )) مكشوف شد تا جايى كه عرش و آن چه را بر آن است مشاهده كرد.
زراره گـفـت : حـتى آسمان ها و زمين و عرش و كرسى ؟
حضرت صادق (ع ) فرمود : زمين براى او مـكـشوف شد تا جايى كه آن را ديد ونيز آسمان و آن چه در آن است و فرشته اى كه آسمان را حمل مى كند و كرسى وآن چه بر آن است , بر وى مكشوف گرديد.
ـ امام باقر(ع ) ـ نيز درباره همين آيه ـ :به چشم او چنان نيرويى داده شد كه در آسمان هانفوذ كرد و آن چـه را در آن هـاسـت مـشاهده كرد و عرش و آن چه را بالاى عرش است وزمين و آن چه را زير زمين است , ديد.
ـ امـام صـادق (ع ) ـ نـيـز دربـاره هـمـيـن آيـه ـ : هـفـت آسـمـان براى ابراهيم (ع )مكشوف شد تا جـايـى كـه آن چـه رابالاى عرش است نگريست و زمين نيزبرايش مكشوف شد تا جايى كه آن چه را درهواست مشاهده كرد.
كارى صورت گرفت و مى بينم كه براى يارشما (امام صادق (ع )) و امامان بعد از او نيزچنين شده است .

ـ امـام سـجـاد(ع ) ـ دربـاره آيـه ((ثـم دنـى فتدلى فكان قاب قوسين او ادنى )) ـ :مقصود رسول خدا(ص ) است كه به حجاب هاى نور نزديك شد و ملكوت آسمان ها را ديد.
از زيـر پـاى خـود به ملكوت زمين نگريست تا حدى كه گمان كرد با زمين به اندازه فاصله دو سر كمان يا كمتر فاصله دارد.
ـ پـيامبر خدا(ص ) : چون ابراهيم خليل به ملكوت بالا برده شد و اين فرموده پروردگار من است : ((و ايـن گـونـه مـلـكـوت آسمان ها و زمين را به ابراهيم نمايانديم , تااز يقين كنندگان باشد)), خـداونـد ديـده او را,آن گـاه كه به زير آسمانش بالا برد, چنان نيرويى داد كه زمين و موجودات آشكار ونهان آن را مشاهده كرد.
در حال زنا ديد, نفرينشان كرد و هر دوهلاك شدند.
حال ) ديد, آن ها را نيز نفرين كرد و هر دوهلاك شدند.
را هم نفرين كرد و هر دو هلاك گشتند.
سـپـس دو تـاى ديگر را ديد و خواست نفرينشان كند كه خداوند به او وحى فرمود : اى ابراهيم , از نفرين بندگان و كنيزان من دست نگه دار, زيرا كه من آمرزنده و مهربان وجبار و بردبارم .

نمى رساند همچنان كه طاعتشان سودم نمى رساند.
كردن دلم آنان را تنبيه كنم .

مرا بس كن , چرا كه تو در حقيقت بنده اى بيم دهنده اى نه شريك در پادشاهى (من ) و نه مراقب بر من و بندگان من .

گـونـه انـد : يـا به درگاه من توبه مى كنند و من توبه آنان را مى پذيرم و گناهانشان را مى آمرزم وعيب هايشان را مى پوشانم و يا عذاب خود را ازآن ها باز مى دارم به اين دليل كه مى دانم به زودى ازپـشت هاى آنان نسل هايى مؤمن بيرون مى آيند و ازاين رو با پدران كافر مدارا مى كنم و با مادران كافر بادرنگ و حوصله رفتار مى نمايم و عذابم را از آن هابر مى دارم تا آن مؤمن از صلب آنان بيرون آيـد وچـون از هم جدا شدند, عذاب من درباره آنان تحقق مى يابد و بلايم در ميانشان مى گيرد و اگـر نـه آن بـود ونه اين (نه توبه كننده بود و نه از آنان كه فرزندانى مؤمن به دنيا مى آورند) پس , عـذابى كه برايشان آماده كرده ام بزرگتر از كيفرى است كه تو برايشان مى خواهى , زيرا عذاب من براى بندگانم بر حسب جلال و كبرياى من است .

بندگانم واگذار.
مرا با بندگانم واگذار, زيرا كه من جبار و بردبار و داناو حكيمم , با علم خود آنان را تدبير مى كنم و قضا وقدرم را در ميان آن ها به اجرا در مى آورم .

ـ امـام صـادق (ع ) : هـنگامى كه ابراهيم (ع )ملكوت آسمان ها و زمين را مشاهده كرد, مردى رادر حال زنا ديد و نفرينش كرد و او مرد.
ديگرى را ديد و او را هم نفرين كرد و مرد.
ديد و او را نيز نفرين كرد و مرد.
عزوجل به او وحى فرمود : اى ابراهيم , تو مستجاب الدعوه هستى .

زيرا اگر مى خواستم آن ها را نمى آفريدم .

خـود را سـه گـروه آفـريـده ام : يـكـى بـنـده اى اسـت كـه مـرامى پرستد و چيزى را شريك من نمى گرداند, پس من او را پاداش مى دهم .

غير مرا مى پرستد.
نـمـى گـريـزد و ديگرى بنده اى است كه غير مرامى پرستد, اما از پشت او كسى را بيرون مى آورم كه مرا مى پرستد.
تفسير.
در آيه ((و كذلك نرى ابراهيم ملكوت السماوات و الارض .

كه كلمه ((كذلك )) اشاره به مطلبى دارد كه آيه ((و اذقال ابراهيم لابيه آذر اتتخذ اصناما آلهة انى اراك .

متضمن آن است , يعنى نشان دادن حقيقت به ابراهيم (ع ) در اين باره .

با اين گونه نشان دادن , ما ملكوت آسمان ها و زمين را به ابراهيم نشان داديم .

بـه كـمـك ايـن اشـاره و آيـه بـعدى , يعنى ((فلما جن عليه الليل )) كه بر ارتباط آيه بعد آن با آيه قـبلش دلالت دارد, معلوم مى شود كه كلمه ((نرى )) (با آن كه مضارع است ) براى حكايت از زمان گذشته است ,نظير كلمه ((نريد)) در آيه ((و نريد ان نمن على الذين استضعفوا فى الارض )).
بنابراين , معناى آيه چنين است : ما ملكوت آسمان ها و زمين را به ابراهيم نشان داديم و همين باعث شـد كـه دربـاره بت ها با پدر و قوم خود احتجاج كند و گمراهى آنان را بر ايشان برملا كند و ما با ايـن عنايت و موهبت , يعنى نشان دادن ملكوت , او رامدد مى رسانديم و بر همين حال بود تا آن كه شب فرا رسيد و چشمش به ستاره اى افتاد.
با توجه به اين مطلب , سخن بعضى مفسران كه گفته اند : جمله ((و كذلك نرى .

مـعـتـرضـه اسـت و به قبل و بعد خود ارتباطى ندارد وهمچنين سخن برخى ديگر كه گفته اند : مـسـالـه نـشان دادن ملكوت نخستين بار هنگامى براى ابراهيم تحقق يافت كه شب فرا رسيد و او ستاره اى را ديد.
صحيح نيست و نبايد به آن اعتنايى كرد.
و امـا مـعـنـاى مـلـكـوت آسـمـان هـا و زمـين , ملكوت همان ملك است و مصدر مى باشد, مانند كلمات طاغوت و جبروت .

كـلـمـه مـلكوت معنا را با تاكيد بيشترى مى رساند,چنان كه كلمات طاغوت و جبروت نيز نسبت به طغيان و جبر يا جبران تاكيد بيشترى دار.
قرآن نيز اين واژه را درست به همان معناى لغوى آن به كار برده است , چنان كه ديگر كلمات به كار رفـتـه در كـلام خـدا نـيـز چـنـيـن است , منتها مصداق قرآنى آن با مصداق اين كلمه در ميان ما فـرق مـى كـند, زيرا ملك و ملكوت كه نوعى سلطنت وفرمانروايى مى باشد, در ميان ما يك معنا و مـفـهوم فرضى و اعتبارى است كه آن چه باعث شده آن رااعتبار كنيم نياز اجتماعى به وجود نظم در رفـتـارهـا وافـراد انـسـانـى است به طورى كه به برقرارى امنيت وعدالت و توانمندى مسائل اجـتـمـاعـى بـيـنجامد و اين معنا, همان گونه كه پيوسته در جوامع انسانى مشاهده مى كنيم , به خودى خود قابل انتقال و بخشيدن وغصب و تصرف به قهر و غلبه مى باشد.
ايـن مـعنا, با آن كه قرار دادى و اعتبارى است واگر چه مى توان درباره خداى متعال هم آن را از ايـن جـهـت كـه حكومت حقيقى در جامعه بشرى از آن خداى سبحان است , تصور كرد, چه آن كه خـداونـدمى فرمايد : ((فرمان جز از آن خدا نيست )) و نيزمى فرمايد : ((در اين (سراى ) نخستين و در آخـرت سـتـايـش از آن اوسـت و فـرمـان , او راست )), اما تحليل معناى اين ملك و فرمانروايى قراردادى و اعتبارى روشن مى كند كه ريشه و ثبوتى در حقايق دارد كه قابل زوال و انتقال نيست .

مالك و اختياردار خويش است .

گـوش و چـشـم و ديگر قوا و افعال خويش حاكم ومسلط است و در آن ها دخل و تصرف مى كند, بـه طـورى كه گوش و چشم او به تبع خواست و فرمان اومى شنود و مى بيند نه به تبع خواست و فرمان انسانى ديگر.
در وجـود مـا تحقق دارد, تحققى كه غير قابل زوال وانتقال مى باشد, زيرا انسان مالك قوا و افعال خـوداسـت و ايـن قـوا و افـعـال , تـماما, تابع وجود او و قائم به آن هستند و از وجود وى مستقل و بى نيازنمى باشند.
وسيله آن نگاه مى كند و گوش نيز با اجازه اومى شنود و اگر انسان نبود, نه ديده اى در كار بود و نه ديدنى و نه گوشى و نه شنيدنى .

كـارى كـه مى كند در حقيقت با اجازه پادشاه يازمامدار مى كند و اگر اين نيروى اداره كننده كه زمـام تـمـام امـور جـامعه در دست اوست نبود, جامعه واجتماعى تشكيل نمى شد و اگر پادشاه يا زمامدارفردى را از عمل و تصرفى باز دارد او نمى تواندسرپيچى كند.
شـكـى نـيـسـت كـه ايـن معنا عينا درباره خداى سبحان نيز كه منشا پيدايش موجودات و تدبير نظام عالم مى باشد, صادق است .

خـود از آفـريـدگـار بـلـنـد مرتبه بى نياز است و نه درتوابع وجودش , يعنى قوا و افعال خويش و هيچ گونه استقلالى از خود ندارد, چه در حال انفراد و چه درحال اجتماعش با ساير اجزاى هستى و ارتـبـاط قـواى جهان و آميختگى اين قوا با يكديگر به نحوى كه اين نظام عمومى مشهود را پديد مى آورد.
خداى متعال مى فرمايد : ((قل اللهم مالك الملك )).
والارض )) و نيز مى فرمايد : ((تبارك الذى بيده الملك وهو على كل شئ قدير.
والحياة ـ تا آن جا كه مى فرمايد : ـ الذى خلق سبع سماوات طباقا)).
مى كنيد ـ ملك و پادشاهى را به آفريدن تعليل مى كند.
انـتـسـاب وجـود و واقـعيت آن ها به او ملاك تحقق ملك و پادشاهى خداست و اين بدان معناست كـه ديـگـرى در مـلـك خـداوند شريك او نيست و از او به ديگرى منتقل نمى شود و قابل انتقال و واگذارى نيست , به طورى كه خدا از آن صرف نظر كند وديگرى را جانشين خود گرداند.
ايـن هـمان معنايى است كه كلمه ملكوت در اين آيه به آن تفسير مى شود : ((انما امره اذا اراد شيئا ان يقول له كن فيكون .

شـئ )), زيـرا آيـه دوم روشـن مـى سـازد كه ملكوت هرچيز همان كلمه ((كن )) است كه خداوند سبحان آن رابه آن شي مى گويد و سخن خدا هم عين فعل او وايجاد اشيا است .

پـس , روشـن شـد كـه مـلـكـوت هـمـان وجـود اشيااست , از جهت انتساب و قائم بودن آن ها به خداوندسبحان و اين چيزى است كه شركت پذير نمى باشد وتنها به خداى يگانه اختصاص دارد.
ربـوبـيـت كـه عـبـارت اسـت از پـادشاهى و تدبير نه قابل تفويض است و نه ملكيت آن به ديگرى منتقل مى شود.
بـه هـمـين دليل , نگريستن به ملكوت اشيا وموجودات , انسان را قطعا به توحيد رهنمون مى شود, چـنـان كـه خـداى مـتعال مى فرمايد : ((آيا درملكوت آسمان ها و زمين و آن چه خدا آفريده است , نـنـگـريـسـتـنـد و ايـن كـه شـايـد اجـلشان نزديك شده باشد؟
پس به كدام سخن , بعد از قرآن , ايمان مى آورند؟
)) مضمون اين آيه ـ همچنان كه ملاحظه مى شود ـ با مضمون آيه سوم سوره ملك كه قبلا ذكرشد, يكى است .

بـنابراين , روشن شد كه مراد از نشان دادن ملكوت آسمان ها و زمين ـ آن گونه كه از تدبر درديگر آيات مربوطه به دست مى آيد ـ عبارت است از راهنمايى كردن جان گرامى حضرت ابراهيم (ع )به مـشـاهـده اشـيـا از اين جهت كه وجودشان مستند به اوست و از آن جا كه اين استناد شركت پذير نـيـسـت ,ديرى نپاييد كه ابراهيم به اين نتيجه رسيد كه هيچ مخلوقى نمى تواند ربوبيت ديگرى و تدبير نظام واداره امور عالم را به عهده داشته باشد, چه آن كه بت ها مجسمه هايى هستند كه انسان خـود آن هـا راسـاخـته و نامگذارى كرده است و خدا بر حقانيت آن ها برهانى فرو نفرستاده است و موجودى كه چنين وضعى داشته باشد نمى تواند رب و مالك انسانى باشد كه آن ها را ساخته است .

مـانـنـد سـتـاره و ماه و خورشيد نيز دستخوش دگرگونى مى شوند, زيرا گاه براى انسان ظاهر مى شوند و گاه ازنظرش ناپديد مى گردند.
حال و روزى ـ همچنان كه خواهيم گفت ـ نمى توانندفرمانروا و مدبر هستى باشند.
آيـه : ((ولـيـكـون مـن الـمـوقـنـيـن )) : حرف لام در((ليكون )) براى تعليل است و مجموع اين جـمـلـه ,عـطف بر جمله ديگرى است كه حذف شده وتقديرش چنين مى باشد : ليكون كذا و كذا وليكون من الموقنين )) (تا چنين و چنان و تا از يقين كنندگان باشد).
يقين عبارت از علمى است كه به هيچ رو با شك و ترديد آميخته نباشد.
آيـات و نشانه هاى خدا باشد, چنان كه در جاى ديگرمى فرمايد : ((وجعلنا منهم ائمة يهدون بامرنا لماصبروا و كانوا بياتنا يوقنون )).
يقين به نام هاى نيكو و صفات برين خداوند است .

بـه هـمـيـن معناست آياتى كه خداوند در خصوص پيامبر(ص ) نازل كرده و فرموده است : ((منزه اسـت خدايى كه بنده خود را شبانگاهى از مسجدالحرام به سوى مسجدالاقصى ـ كه پيرامون آن را بركت داده ايم ـ سير داد تا از نشانه هاى خود به او بنمايانيم ))و ((ديده اش منحرف نگشت و (از حد) در نگذشت .

به راستى كه (برخى ) از آيات بزرگ پروردگار خودرا بديد)).
كـريـم سـاحـت پـروردگار را برتر از آن دانسته كه شكى به آن تعلق گيرد يا علمى بر آن احاطه يابد,بلكه در اين جا پاى تسليم كامل در ميان است .


جلد 12 - بخش 3

قـرآن كـريـم از جـمـلـه خـواص و آثـار عـلـم يقينى به نشانه هاى خداى متعال را مكشوف شدن حقايق هستى در فراسوى پرده حس ـ در حدى كه خداوندبخواهد ـ ذكر كرده است .

مى فرمايد : ((هرگز چنين نيست , اگر علم اليقين داشتيد.
((نه چنين است , در حقيقت , كتاب نيكان در عليون است .

نوشته شده .

پرده هاى ملكوت .

ـ پـيـامـبر خدا(ص ) ـ در شب معراج ـ :چون فرود آمدم و به آسمان دنيا رسيدم به پايين تر از خود نگريستم , ناگاه با ابر و غبارو دود و هياهويى مواجه شدم .

چيست اى جبرئيل ؟
گفت : اين هاشيطان هايند كه بر فراز چشمان آدميان مى چرخند تا كه آنان در ملكوت آسمان ها وزمين نينديشند و اگر اين ها نبود شگفتى هامى ديدند.
ـ اگر نبود كه شيطان ها بر گرد دل هاى آدميان مى چرخند, هر آينه ملكوت آسمان ها را مى ديدند.
ـ خوشا مستمندان شكيبا! آن هايند كه ملكوت آسمان ها و زمين را مى بينند.
مهلت دهى خدا.

مهلت دادن .

 قرآن .

((و الـبـتـه نـبـايد كسانى كه كافر شده اند تصور كننداين كه به ايشان مهلت مى دهيم , براى آنان نيكوست .

فـقـط بـه ايـشان مهلت مى دهيم تا بر گناه (خود) بيفزايند و(آن گاه ) عذابى خفت آور خواهند داشت )).
((و (نيز) اهل مدين .

را مهلت دادم , سپس (گريبان ) آن ها را گرفتم .

مـن چـگـونـه بـود؟
و چـه بـسـيـار شهرها را ـ كه ستمكاربودند ـ هلاكشان كرديم و (اينك ) آن شهرهاسقف هايشان فرو ريخته است , و (چه بسيار) چاه هاى متروك و كوشك هاى افراشته را.
نـكردند تا دل هايى داشته باشند كه با آن خرد ورزند, ياگوش هايى كه با آن بشنوند؟
در حقيقت , چشم ها كورنيست ليكن دل هايى كه در سينه هاست كور است .

تـو با شتاب تقاضاى عذاب مى كنند, با آن كه هرگز خداوعده اش را خلاف نمى كند و در حقيقت , يك روز نزدپروردگار تو مانند هزار سال است از آن چه شمامى شمريد.
ستمكار بود, سپس (گريبان ) آن را گرفتم .

سوى من است )).
ـ امام على (ع ) : خداوند هيچ كس را به چيزى همانند مهلت دادن به او, آزمايش نكرده است .

ـ حـسـيـن بـن حسن به امام رضا(ع ) عرض كرد : من پسر قياما ((1)) را در حالى ترك كردم كه از جمله دشمن ترين خلق خدا با تو بود.
حضرت فرمود : اين براى او بد است .

(حـسـيـن مى گويد :) عرض كردم : فدايت شوم , سخن عجيبى از شما مى شنوم ! حضرت فرمود : عجيب تر از اين , ابليس است .

جوار قرب خداى عزوجل بود و خداوند به وى فرمان داد.
بزرگى فروخت و از كافران شد.
خداوند به او مهلت داد.
چيزى سخت تر از مهلت دادن (كسى را)عذاب نكرده است .

سوگند كه خدا آن ها را به چيزى سخت تر ازمهلت دادن عذاب نكرده است .

ـ امـام بـاقـر(ع ) : خـداى عـزوجل به فرعون ,از اين سخن او كه گفت : ((پروردگاربزرگتر شما منم )) تا اين سخنش : ((من جزخويشتن براى شما خدايى نمى شناسم ))چهل سال مهلت داد و آن گـاه او را بـه كـيـفـردنـيـا و آخرت گرفتار ساخت و (نيز) اززمانى كه خداى عزوجل به موسى وهارون (ع ) فرمود : ((هر آينه دعاى شما راپذيرفتم )) تا زمانى كه خداى متعال (نتيجه )اجابت را بر او معلوم ساخت , چهل سال طول كشيد.
ـ يزيد بن ميسره : در ميان مطالبى كه خداوند بر موسى نازل كرده است , اين جملات را ديده ام : آيا بـنـده مـؤمـن مـن از ايـن كه دنيا را به رويش بگشايم و اين كار مايه دورى او از من شود شادمان مـى گـردد؟
يـابـنـده مـؤمـنـم از ايـن كـه دنـيا را از او بگيرم وبدين وسيله به من نزديك شود بى تابى مى كند؟
سپس اين آيه را تلاوت كرد : ((آيامى پندارند كه آن چه از مال و پسران كه بديشان مدد مى دهيم .

مى خواهيم به سودشان در خيرات شتاب ورزيم ؟
(نه ) بلكه نمى فهمند)).
ـ امـام عـلـى (ع ) : و روزگـارشان به درازاكشيد تا خوارى را به نهايت رسانند و خود رامستوجب دگرگونى ها (و زوال نعمت ها)گردانند.
تفسير.
آيه ((ولا يحسبن الذين كفروا.
آن كـه خـداونـد پـيامبر خود را درباره شتاب كفار در كفرشان دلدارى داد كه اين كار درحقيقت تسخيرى الهى نسبت به كفار است تا بدان جا رسند كه هيچ بهره اى در آخرت نداشته باشند, سخن را مـتـوجـه خـود كفار كردو روشن ساخت كه اگر خداوند به آن هامهلت و فرصتى مى دهد نبايد خـوشـحـال شـونـد, زيرا اين مهلت ها آن ها را به تدريج به سوى گناهان بيشتر سوق مى دهد و در پس اين مهلت دهى , عذابى خواركننده است كه جز خفت و سرافكندنى به همراه ندارد.
جريان به تمامى طبق سنت و قانون تكميل است .

خود ارضايى .

خود ارضايى .

 ـ پـيـامـبر خدا(ص ) : هان ! لعنت خدا وفرشتگان و مردم , همگى , بر كسى باد كه چيزى از حق مرا پايمال كند.
حيوان نزديكى كند و بر كسى كه خودارضايى كند.
ـ امـام صـادق (ع ) : سـه كـس اند كه خداوندروز قيامت با آن ها نه سخن مى گويد, نه به آنان نگاه مى كند و نه پاكشان مى خواند وعذابى دردناك دارند : كسى كه موى سپيدخود را بكند, كسى كه خود ارضايى كند وكسى كه لواط دهد.
ـ در پـاسـخ بـه سـؤال از اسـتمنا ـ : گناه بزرگى است كه خداى متعال در كتاب خوداز آن نهى فرموده است و كننده اين كار مانندكسى است كه با خودش ازدواج كند.
بدانم كسى اين كار را مى كند هرگز با او غذانمى خورم .

اللّه , در كـجـاى كـتـاب خـدا از ايـن عـمل نهى شده است ؟
حضرت فرمود : اين سخن خداوندكه مـى فـرمـايـد : ((پس , هر كه فراتر از اين جويد, آنان از حد گذرندگانند)) و اين عمل از مصاديق ((فراتر از اين )) است .

ـ پيامبر خدا(ص ) : نكاح كننده با دست خود, ملعون است .

ـ امام صادق (ع ) : مردى را كه با آلت خود بازى كرده بود نزداميرمؤمنان (ع )آوردند.
(تازيانه ) زد تا جايى كه سرخ شد.
محل بيت المال برايش زن گرفت .

مرگ .

مرگ .

 قرآن .

((همان (خدايى ) كه مرگ و زندگى را بيافريد, تا شمارا بيازمايد كه كدامتان نيكوكارتريد و اوست ارجمندآمرزنده )).
ـ امام على (ع ) : هر زنده اى را مرگى است .

ـ مرگ , آغاز عدالت آخرت است .

ـ با مرگ , دنيا پايان مى پذيرد.
ـ مرگ , دروازه آخرت است .

ـ پيامبر خدا(ص ) : هرگاه يكى از شمابميرد, قيامتش بر پا شود.
بپرستيد كه انگار او را مى بينيد و هر لحظه ازاو آمرزش بخواهيد.
ـ هرگاه يكى از شما بميرد, قيامتش برپا شده است , خوبى ها و بدى هاى خود رامى بيند.
ـ امـام عـلـى (ع ) : مـدت هـاى عـمـر را مـعين فرمود و آن ها را دراز و كوتاه و دير و زودقرار داد و طناب هاى آن را به مرگ وصل كرد و مرگ را كشنده طناب هاى بلند عمرهاو گسلنده رشته هاى ريسمان هاى آن ها قرار داد.
ـ سپاس و ستايش خدايى را كه شريعت اسلام را بنا نهاد و آبشخورهاى آن را براى كسى كه بخواهد از آن آب بنوشد,آسان و هموار گردانيد.
اسـت و مـنـاره اش كـارهـاى نيكو و پايانش مرگ و دنيا جايگاه آماده شدن (يا ميدان مسابقه ) آن و قيامت محل گردآمدن مسابقه دهندگانش و بهشت جايزه اش .

ـ پيامبر خدا(ص ) : من بيم دهنده هستم و مرگ شبيخون زننده و قيامت وعده گاه .

ـ امـام على (ع ) : مرگ برهم زننده خوشى هاى شماست و تيره كننده شهوت هاى شما و دور كننده شما ازهدف هايتان .

هماوردى شكست ناپذير و جنايتكارى بازخواست نشدنى .

افكنده است .

مرگ و شدت دردهاى آن شما را فراگيرد.
ـ خداوند فرشته اى دارد كه هر روز جارمى زند : بزاييد براى مردن , و گردآوريدبراى از بين رفتن و بسازيد براى ويران شدن .

ـ پيامبر خدا(ص ) : مرگ , مرگ ! بدانيدكه از مرگ گريزى نيست .

بـا خـود مـى آورد : خوشى و آسايش ورستاخيزى خجسته به سوى بهشتى برين رابراى اهل سراى جـاودانـى مـى آورد, هـمـانـان كه براى اين سراى كار مى كردند و بدان رغبت مى ورزيدند و مرگ بدبختى وپشيمانى و رستاخيزى زيانبار به سوى آتشى سوزان را براى طالبان سراى فريب مى آورد, همانان كه براى اين سراى مى كوشيدند و بدان رغبت مى ورزيدند.
ـ هركس با هر چيزى (از اعمال وصفات ) بميرد, خداوند او را با همان برمى انگيزد.
ـ هر بنده اى , با همان چيزى برانگيخته مى شود كه مرده است .

ـ مـسـلـمـان هـر گـاه مـرگـش فـرا رسـد, اعـضـاى بـدنـش از يـكـديگر خداحافظى مى كنند ومى گويند:بدرود, تا روز قيامت از هم جدا مى شويم .

ـ امام رضا(ع ) : وحشتناك ترين زمان براى اين موجود (انسان ) سه جاست :روزى كه زاده مى شود و از شـكـم مـادرش بـيـرون مـى آيـد و دنـيـا را مـى بـيند و روزى كه مى ميرد و آخرت و اهل آن را مـشاهده مى كند و روزى كه برانگيخته مى شود واحكام و داورى هايى را مى بيند كه در سراى دنيا نديده است .

سخت ترين لحظات آدميزاد سه لحظه است : لحظه اى كه ملك الموت را مى بيند ولحظه اى كه از گـورش بـرمى خيزد و لحظه اى كه در برابر پروردگار خود, تبارك و تعالى ,مى ايستد و پس , يا به سوى بهشت مى رود يابه سوى دوزخ .

نزد پيغمبرى آمدند و گفتند : دعا كن پروردگارت مرگ را از ما بردارد.
برايشان دعا كرد.
تعالى مرگ را از آن جماعت برداشت .

شد كه خانه ها بر آنان تنگ گشت و نسلشان افزايش يافت .

مى شد مرد (خانه ) مجبور بود پدر و مادر وپدربزرگ و پدربزرگ پدربزرگش را غذابدهد و آن ها را راضى گرداند (يا به نظافت آن ها برسد) و به ايشان رسيدگى نمايد.
كسب و كار باز ماندند.
گفتند : از پروردگارت بخواه ما را به عمرهايى كه داشتيم برگرداند.
پـروردگارش , عزوجل , چنين تقاضا كرد وخداوند آن ها را به مدت هاى (معين شده )عمرشان باز گرداند.
ـ در روزگاران گذشته , عده اى به پيغمبرى كه داشتند, گفتند : دعا كن پروردگارت مرگ را از ما برگيرد.
پيغمبر برايشان دعا كرد و خداوند مرگ را ازآنان برداشت .

بـه حـدى كـه مـنازل و خانه ها برايشان تنگ گشت و نسل زياد شد و صبح كه مى شد مرد(خانه ) مـشـغـول غذا دادن به پدر و پدربزرگ و مادر و پدر پدربزرگ خود مى شد و آن هارا نظافت مى كرد وبه سر و وضعشان رسيدگى مى نمود.
پس , گفتند : از پروردگارت تقاضا كن ما رابه همان حالى كه داشتيم باز گرداند.
نيز از پروردگارش خواهش كرد و خداوندآن جماعت را به حال اولشان باز گردانيد.
تفسير.
آيـه ((الذى خلق الموت و الحياة ليبلوكم ايكم احسن عملا و هو العزيز الغفور)), زندگى يعنى اين كه موجود طورى باشد كه حس و اراده داشته باشد و مرگ به معناى فقدان اين دو خصيصه است .

امـا مـرگ , آن گـونـه كـه از آمـوزش هـاى قـرآن برمى آيد, عبارت است از انتقال از مرحله اى از زنـدگـى بـه مـرحـله اى ديگر و اين مطلب , چنان كه پيشترگفتيم , از اين آيه استفاده مى شود : ((ماييم كه ميان شما مرگ را مقدر كرده ايم ـ تا آن جا كه مى فرمايد :ـ و شما را (به صورت ) آن چه نمى دانيد پديدارگردانيم )).
نيز, همچون زندگى , تعلق گيرد.
بـا ايـن حـال , اگـر مـرگ را, چـنـان كـه در عـرف نيزچنين است , يك امر عدمى بگيريم در اين صورت مرگ , عدم ملكه زندگى است و بهره اى از وجود كه تعلق گرفتن آفرينش را به آن صحت بخشد, دارد.
مانند نسبت كورى به بينايى و تاريكى به روشنايى (كه نسبت عدم ملكه است ).
جمله ((ليبلوكم ايكم احسن عملا)) بيانگر هدف خداوند از آفريدن مرگ و زندگى است .

معناى آزمايش وامتحان مى باشد.
ايـن نـوع آفـرينش شما ـ يعنى اين كه زندگى مى كنيدو سپس مى ميريد ـ يك آفرينش مقدماتى آزمايشى است كه معلوم مى كند كدام يك از شما بهتر از ديگرى عمل مى نمايد.
بـراى چـيـزى اسـت كـه بعدا با آن روبه رو مى شويد وآن پاداش دادن به هر كس به فراخور عمل اوست .

به علاوه , در اين جمله اشاره اى است به اين نكته كه مقصود اصلى از آفرينش , رساندن پاداش نيك است , چرا كه از كار نيك و ممتاز شدن كسى كه كار بهتر كند سخن به ميان آورده است .

مقصود از خلقت همان نيكوكارانند و خلقت ديگران به خاطر آن ها صورت گرفته است .

خـداوند گفتار خود را با جمله ((و اوست چيره ناپذير آمرزنده )) ختم كرده است , چرا كه اوعزيز و چيره ناشدنى است .

مـطـلـق تنها از آن اوست و از اين رو, هيچ نيرويى براو چيره نمى آيد و به هركس توان مخالفت با خود راداده فقط براى آزمايش و امتحان است و به زودى ازآنان انتقام خواهد گرفت .

دنيا بسيارى از گناهان آنان را مى بخشد و در آخرت نيز, همچنان كه وعده داده است , بسيارى از گناهان را خواهد آمرزيد.
علاوه بر اين , آوردن اين دو نام در دنباله آيه تخويف و تطميعى است به آن چه سبك و سياق دعوت و رسالت اسلام به آن فرا مى خواند.
بـايـد دانـسـت كـه مـضمون آيه , صرف يك ادعاى بدون دليل كه هدف از آن تلقين باشد, نيست , چنان كه ممكن است اين گونه توهم شود.
تـقـريـبـا ضـرورى ـ يـا كاملا ضرورى ـ است كه مستلزم حكم به ضرورت رستاخيز براى پاداش و سزاست .

چـه , انـسـانـى كه جامه اين حيات دنيوى منجر به مرگ بر قامت او پوشانده شده از دو حال خارج نيست : يابه وصف نيكوكار بودن متصف مى شود يا به وصف خلاف آن .

مجهز شده است كه اگر مانعى پيش نيايد, به سمت كار نيك پيش مى رود.
كـه در حـكـم آن هـا هـسـتـند, بقيه انسان ها لاجرم يانيكوكارند يا بدكار و از متصف شدن به اين دووصف خالى نيستند.
وصف و حالتى كه مترتب بر وجود شئ است و در اغلب افراد آن جارى و سارى است , غايت وجود او و مقصود از ايجاد وى مى باشد.
گـونـه كـه حـيات نباتى يك درخت اگر غالبا به ميوه دادن آن منجر شود, اين ميوه غايت وجود آن درخت و مقصود از آن به شمار مى آيد, نيكوكارى و صلاح نيز غايت و هدف خلقت انسان است .

نكته نيز معلوم است كه پاكى و نيكوكارى اگرمطلوب باشد در واقع مطلوب بالذات نيست .

هدف از آن چيز ديگرى است , و آن چه مطلوب بالذات مى باشد آن حيات پاك و پاكيزه اى است كه نه آميخته به نقص و كاستى است و نه در معرض بيهودگى و گناهكارى قرار مى گيرد.
بـا آيـه ((هـر نـفـسـى چـشنده مرگ است و ما شما را ازراه آزمايش با بد و نيك مى آزماييم )) هم معناست .

يقين به مرگ .

 ـ امـام صـادق (ع ) : خداوند عزوجل هيچ چيزى مانند مرگ نيافريده است كه در عين آن كه يقينى است و هيچ شكى در آن نيست , چونان شكى است كه در آن (كمترين ) يقينى نباشد.
ـ امـام على (ع ) : هيچ ايمان توام با يقينى نديدم كه براى اين انسان به شك شبيه ترباشد, او هر روز مـردگـان را بـه سـوى گورستان توديع و تشييع مى كند و با اين حال باز به دنياى فريبنده روى مى آورد و از شهوت وگناهان دست نمى كشد.
آدم را نـه گـنـاهـى بـود كه مرتكب شود و نه حساب و كتابى در كارش بود به جز همين مرگ كه اجـتـماع او را پراكنده و جمعش رامتفرق و فرزندانش را يتيم مى كند, بى گمان سزاوار بود كه از اين دنياى پر رنج وخستگى حذر كند.
ـ در شگفتم از كسى كه مردگان رامى بيند و با اين حال مرگ را از ياد مى برد.

در هر دمى , مردنى است .

 ـ امام على (ع ) : در هر نفسى , مردنى است .

ـ در هر زمانى , از دست شدنى است .

ـ در هر لحظه اى , اجلى است .

ـ هر نفس انسان گامى است به سوى اجلش .

مرگ در تعقيب انسان است .

 قرآن .

((هر جاندارى , چشنده (طعم ) مرگ است .

رستاخيز پاداش هايتان به طور كامل به شما داده مى شود.
در آورند, قطعا كامياب شده است و زندگى دنيا جز مايه فريب نيست )).
ـ امـام على (ع ) ـ در بخشى از سفارشهاى خود به فرزند بزرگوارش حسن (ع ) ـ : بدان اى فرزندم , كه تو در حقيقت براى آخرت آفريده شده اى نه براى دنيا, براى رفتن نه براى ماندن , براى مردن نه براى زيستن .

در منزلگاهى كوچ كردنى و در سرايى ناپايدار و عاريتى و در راه آخرت هستى .

فـرارى و تـعـقـيـب شـده مـرگ هـسـتـى , مرگى كه نه گريزانش را از چنگ آن رهايى است و نه جوينده اش از دست او به در رود بلكه ناگزير به او مى رسد.
مرگ تو را به هنگامى در رسد كه در حال گناهى باشى كه خودت را به توبه از آن وعده مى داده اى و او نگذارد توبه كنى و آن گاه است كه خود را به هلاكت در افكنده اى .

ـ اگر بنا بود كسى براى ماندن (در اين دنيا) نردبانى بيابد, يا براى دور كردن مرگ (از خود) راهى پـيـدا كند, آن كس بى گمان سليمان بن داود(ع ) بود كه بر جن و انس پادشاهى مى كرد و از مقام نبوت و منزلت والايى برخوردار بود.
خويش را به كمال و تمام دريافت كرد ومدت عمرش به سر آمد, كمان هاى نيستى تيرهاى مرگ را بـه سـوى او نـشانه رفتند وخانه ها از او خالى شد و مسكن ها بى صاحب ماند و مردمانى ديگر وارث آن ها شدند.
ـ شما فراريان و تعقيب شدگان مرگ هستيد.
اگر هم از آن بگريزيد, به شما مى رسد.
سايه شما به شما پيوسته تر است .

ناصيه هاى شما گره خورده است .

ـ مـرگ , بـه نـاصـيه هاى شما گره خورده است و دنيا از پشت سر شما (طوماروار)درهم پيچيده مى شود.
ـ مرگ از سايه شما به شما چسبيده تراست و بيشتر از خودتان اختياردار شماست .

ـ هرچه شمردنى است , به سرآيد وهرچه چشمداشتنى (و مقدر) است , به برآيد.
ـ براى هر جاندارى , خوراكى است وبراى هر دانه اى , خورنده اى و تو (نيز)خوراك مرگ هستى .

ـ اى مـردم , هـر انـسـانـى در گريز خود به همان چيزى مى رسد كه از آن مى گريزد واجل سوق دهنده نفس به سوى آن (مرگ )است و گريز از مرگ , خود موجب رسيدن به آن مى باشد.
ـ امام صادق (ع ) ـ درباره آيه ((بگو : آن مرگى كه از آن مى گريزيد, قطعا به سر وقت شما مى آيد.
مـاه هـا را مـى شـمـرى , بعد روزها را مى شمرى ,سپس ساعت ها را مى شمرى و آن گاه نفس ها را مى شمرى ((پس , چون اجلشان فرا رسد نه (مى توانند) ساعتى آن را پس اندازند و نه پيش )).
ـ امـام عـلى (ع ) : و با خود عهد بست كه هيچ موجودى كه در آن جان دميده است , نجنبدمگر اين كه مرگ را وعده گاه او قرار دهد ونيستى را پايان كار.
ـ نه كسى كه از مرگ بترسد از آن مى رهدو نه كسى كه ماندن را دوست داشته باشد,خواهد ماند.
ـ مرگ جوينده اى شتابنده و پيگيراست كه نه آن كه بايستد از دستش درمى رود و نه آن كه بگريزد او را (از رسيدن به خود) درمانده مى كند.
ـ پيامبر خدا(ص ) : حكايت كسى كه ازمرگ مى گريزد, حكايت روباهى است كه زمين از او طلبكار است و آن روباه از او مى گريزدچندان كه خسته مى شود و از نفس مى افتد وبه لانه خود مى رود و زمـيـن در بـيخ سبيل (گوش ) او مرتب مى گويد : اى روباه , طلبم را بده , طلبم را بده ! و در اين هـنـگـام بـادى ازروبـاه خارج مى شود و پيوسته در اين حال به سرمى برد تا آن كه گردنش قطع مى شود و مى ميرد.

زمان كوچيدن نزديك است .

 ـ امام على (ع ) : اى بندگان خدا, مواظب مرگ و نزديكى آن باشيد, و ساز و برگش رافراهم آوريد, زيـرا كـه مـرگ امـرى عظيم وحادثه اى بزرگ با خود مى آورد, يا خيرمى آورد كه با آن هيچ شرى نيست , يا شرمى آوردكه همراهش هيچ خيرى نيست .

چـه كـسى به بهشت نزديكتر از كسى است كه براى آن كار مى كند و چه كسى به دوزخ ‌نزديكتر از كسى است كه براى آن مى كوشد!.
ـ زمـانـى كـه تو پشت كرده (و در سراشيب عمر قرار گرفته )باشى و مرگ از رو به رويت بيايد, چه زود به يكديگر بر مى خورى .

ـ هر كه مرگ را با ديده يقين خويش بنگرد, آن را نزديك مى بيند.
ـ مرگ نزديك است و همصحبتى (بادنيا) اندك .

ـ زمان كوچيدن نزديك است .

ـ هيچ غايبى نزديكتر از مرگ نيست .

ـ مـسـافـر مـرگ , سـزاوارتـريـن سـفـركرده اى است كه چشم به راه آمدنش باشى واز هر از سفر برگشته اى زودتر وارد مى شود.
ـ ايـن مدت عمر كه گذشت لحظات آن را كوتاه مى گرداند و سپرى شدن ساعات (يافرا رسيدن زمان مرگ ) نابودش مى كند.
سـزاست كه كوتاه باشد و غايبى (انسان يامرگ ) كه شب و روز آن را پيش مى راند,شايسته است كه زود بازگردد.
ـ اوقات دنيا, هرچند دراز باشد, كوتاه است و بهره بردن از آن هر چند بسيار باشد,اندك است .

ـ هـر آن چـه چشم به راهش باشند, آمدنى است و هر آن چه آمدنى است , بدان ماند كه از ابتدا بوده است .

ـ چه نزديك است زندگى به مرگ !.
ـ چه نزديك است زنده به مرده , چون به او مى پيوندد.
زيرا كه از او بريده است .

تفسير مرگ .

 ـ امام على (ع ) ـ در پاسخ به سؤال از تفسيرمرگ ـ : از شخص آگاهى پرسيديد.
يـكـى از سـه امر است كه بر انسان وارد مى شود:يا بشارتى است به نعمت جاويدان , يا نويدى است به عذاب هميشگى و يا مايه اندوه وهراس است و كارش در بوته ابهام است ,نمى داند كه در زمره كدام دسته مى باشد.
امام حسن (ع ) ـ نيز در پاسخ به همين پرسش ـ : بزرگترين شادى است كه به مؤمنان مى رسد, زيرا از سراى رنج و بدبختى به نعمت جاويدان منتقل مى شوند وبزرگترين هلاكتى است كه بر كافران درمى رسد, زيرا از بهشتشان (ناز و نعمت وقيام ) به سوى آتشى برده مى شوند كه از ميان نمى رود و به پايان نمى رسد.
ـ امـام سجاد(ع ) : چون كار بر حسين بن على بن ابى طالب (ع ) سخت شد, همراهيان حضرت به او نگريستند و ديدند حالتش برخلاف آن هاست .

مـى گـرفـت رنـگـشـان بـر مـى گشت وبدن هايشان مى لرزيد و دل هايشان به تپش مى افتاد, اما حسين (ع ) و برخى از همراهان خاص او رنگهايشان روشن مى شد واندام هايشان آرام و جان هايشان آرامش مى يافت .

از مـرگ پـروايى ندارد! حسين (ع ) به ايشان فرمود : صبور باشيد, اى بزرگ زادگان ! زيرامرگ جز پلى كه شما را از رنج و بدبختى به سوى بهشت هاى پهناور و نعمت جاويدان عبور مى دهد, نيست .

ندارد كه از زندانى به قصرى برده شود؟
.
ـ در پاسخ به پرسش : مرگ چيست ؟
ـ :براى مؤمن چون بركندن جامه هايى چركين و شپشى از تن است و از هم گسستن كند وزنجيرهاى گرانبار و جايگزين كردن فاخرترين و خوشبوترين جامه ها وراهوارترين مركب ها و امن ترين منزل ها.
براى كافر به منزله بركندن جامه هايى فاخراز تن و منتقل شدن از منزل هايى امن وجايگزين كردن آن ها به كثيف ترين وخشن ترين جامه ها و وحشتناكترين منزل هاو بزرگترين عذاب است .

ـ امام جواد(ع ) ـ نيز در پاسخ به سؤال ازمرگ ـ : همان خوابى است كه هر شب به سراغ شما مى آيد, جز اين كه مدتش طولانى است و انسان از اين خواب بيدار نمى شودمگر در روز رستاخيز.
خـود انـواع شـادى هاى بى شمار و انواع ترس و وحشت هاى بى مقدار مى بيند, آن كه درخواب شاد اسـت و آن كه در آن دچار ترس و هراس چه حالى دارد؟
اين است مرگ ,پس خود را براى آن آماده سازيد.
ـ امـام صـادق (ع ) ـ نـيـز در پـاسـخ بـه هـمـيـن پـرسـش ـ : بـراى مـؤمـن مـانـنـدـت ـسـاـا ـ خـوشـتـريـن بويى است كه استشمام مى كند و از بوى خوش آن خوابش مى برد و رنج و درد بكلى از اوبرطرف مى شود و براى كافر همچون گزش مارها و نيش عقربهاست و (بلكه )دردناكتر!.
عـرض شـد:عده اى مى گويندكه مرگ دردناكتراز اره شدن و قيچى گشتن و خرد شدن با سنگها وبه چرخش در آوردن ستونه آهنى آسيا بر تخم چشم است ! حضرت فرمود : براى بعضى ازكافران و گنهكاران همين طور است .

ـ امـام كـاظـم (ع ) ـ بر مردى كه در سكرات مرگ فرو رفته بود, وارد شد ـ : مرگ صافيى است كه مؤمنان را از گناهانشان صاف مى كند و آخرين دردى است كه به عنوان كفاره آخرين گناهى كه در وجـودشـان مـى بـاشـد بـه آن هـا مى رسد و كافران را نيز ازحسناتشان صاف مى سازد و آخرين خوشى يا آسايشى است كه به عنوان آخرين پاداش حسنه اى كه دارند, به ايشان مى رسد.
ـ امام رضا(ع ) ـ در هنگام عيادت ازمردى از اصحاب خود ـ : حالت چگونه است ؟
عرض كرد : بعد از (رفتن ) شما, مرگ راديدم ! ـ منظورش درد و رنجى بود كه ازشدت بيماريش مى كشيد ـ حضرت فرمود :آن را چگونه ديدى ؟
عرض كرد : سخت ودردناك .

هشداردهنده مرگ و چيزى را ديده اى كه پاره اى احوال آن را به تو مى شناساند.
ـ امام جواد(ع ) ـ در پاسخ به سؤال از علت ناخوش داشتن مرگ ـ : زيرا مردم مرگ رانمى شناسند و از اين رو آن را ناخوش مى دارند, در صورتى كه اگر مرگ را مى شناختندو از اولياى خداى عزوجل بودند, بى گمان آن را دوست مى داشتند و مى فهميدند كه آخرت براى آن ها بهتر از دنياست .

سپس فرمود : اى ابو عبداللّه , به چه دليل كودك و ديوانه از خوردن دارو كه بدنشان راسالم مى كند و دردشان را برطرف مى سازدخوددارى مى ورزند؟
عرض كرد : چون سودمندى دارو را نمى دانند.
فرمود : سوگند به آن كه محمد را به حق پيامبر كرد, هر كس خودش را براى مرگ چنان كه بايد و شـايـد آماده گرداند,سودمندى مرگ براى او بيشتر از سودمندى اين دارو براى اين شخص تحت درمان است .

چه نعمتى مى انجامد, بى گمان بيشتر ازخردمند دورانديشى كه براى برطرف كردن بيمارى ها و كسب سلامتى ها در پى داروست ,مرگ را مى طلبيدند و دوستش مى داشتند.
ـ امام عسكرى (ع ) : على بن محمد(ع ) نزديكى از اصحاب خود كه بيمار بود, رفت .

مى گريست و از مردن بيتابى مى كرد.
حضرت به او فرمود : اى بنده خدا, تو ازمرگ مى ترسى چون آن را نمى شناسى .

بدن تو چندان كثيف و چركين شود كه ازشدت چرك و كثافت متاذى شوى و بدنت پر از زخم شود و گـال بـگـيـرى و بدانى كه اگردر حمامى خودت را بشويى همه آن ها ازبين مى رود آيا دوست نـدارى بـه آن حـمـام روى و چـرك و كـثافت ها را از خودت بشويى يا دوست دارى حمام نروى و به همان حال باقى بمانى ؟
عرض كرد : چرا,يابن رسول اللّه (دوست دارم حمام بروم ).
فرمود : اين مرگ همان حمام است وآخرين گناهان و بدى هاى وجود تو را پاك و تميز مى كند.
مـرگ ) شـدى و از آن گذشتى از هر گونه غم واندوه و رنجى رهايى يابى و به هر گونه خوشى و شادمانى برسى .

مرد آرام گرفت و تن به مرگ سپرد و حالش جا آمد و چشم خود را بست و جان داد.
ـ در پاسخ به سؤال از مرگ ـ : مرگ باوركردن چيزى است كه نيست .

جدش از حضرت صادق (ع ) برايم حديث كرد كه فرمود : مؤمن هرگاه بميرد, مرده نيست .

مى باشد.

مرگ مؤمن .

 قرآن .

((هـمـان كسانى كه فرشتگان جانشان را ـ در حالى كه پاكند ـ مى ستانند (و به آنان ) مى گويند : درود بر شما باد,به (پاداش ) آن چه انجام مى داديد, به بهشت در آييد)).
((اى نـفـس آرام يافته , خشنود و خداپسند به سوى پروردگارت بازگرد و در ميان بندگان من درآى و دربهشت من داخل شو)).
((آگاه باشيد كه بر دوستان خدا نه بيمى است و نه آنان اندوهگين مى شوند.
پرهيزگارى ورزيده اند.
براى آنان است .

همان كاميابى بزرگ است )).
ـ پـيـامـبـر خدا(ص ) : بيرون رفتن مؤمن ازدنيا را مانند نكنم مگر به بيرون آمدن كودك از رنج و تاريكى شكم مادرش به خوشى (وروشنايى ) دنيا.
ـ هنگام جان دادن مؤمن , ملك الموت در برابر او, مانند بنده ذليل در برابر خواجه ,است .

نزديك نمى شوند, تا اين كه سلامش گويد ونويد بهشت به او دهد.
ـ امـام صـادق (ع ) : مـؤمـن بيرون رفتن ازدنيا را حس نمى كند و اين سخن خداى متعال است كه مى فرمايد : ((ايا اى نفس آرام يافته .

اين (حالت ) براى كسى است كه پارساباشد و با برادرانش همدردى و به آن هارسيدگى كند.
ـ درباره آيه ((برايشان بشارت است درزندگى دنيا)) ـ : در هنگام مردن , محمد وعلى (ع ) او را به بهشت بشارت مى دهند.
ـ پـيـامـبـر خـدا(ص ) : عـلاقـه مـندترين شيعيانمان به ما, جان كندنش مانند نوشيدن آب خنك روحـبـخشى است كه يكى از شمادر روز تابستان بنوشد و بقيه آن ها در بسترخود با خوشايندترين حالت مى ميرند,حالتى كه هر يك از شما آرزوى چنان مردنى را مى كند.
ـ در حـديـث مـعـراج آمـده اسـت : هـرگاه بنده درحال مرگ قرار گيرد, فرشتگانى بالاى سر او مـى ايـسـتـنـد و دسـت هـر فرشته اى جامى از آب كوثر است و جامى از شراب بهشتى و به روح او مـى نـوشـانند تا سستى وتلخى مرگ از او برود و نويد بزرگ را به اومى دهند و مى گويند : خوش باش وجايگايت نكوباد.
حكيم حبيب قريب , مى روى .

خـدا(ص ) : نـخـستين چيزى كه مؤمن به آن نويد داده مى شود, آسايش و راحت و بهشت پرنعمت است .

مـؤمـن داده مـى شود اين است كه او را مى گويند :مژده بادا تو را اى دوست خدا به خشنودى او وبهشت ! بسيار خوش آمدى .

كـنندگان تو را آمرزيد و دعاى كسى را كه برايت آمرزش خواست ,اجابت كرد و گواهى كسى را كه به خوبى تو گواهى داد, پذيرفت .

مرگ براى مؤمن همچون يك دسته گل خوشبوست .

 ـ پيامبر خدا(ص ) : مرگ براى مؤمن ,همانند يك دسته گل خوشبوست .

ـ ارمغان مؤمن , مرگ است .

ـ امام على (ع ) : بهترين ارمغان براى مؤمن , مرگ است .

ـ وه كه چه سودمند است مرگ براى كسى كه ايمان و تقوا را شعار دلش كرده است !.
ـ آسايش بخشى چون مرگ نيست .

ـ پيامبر خدا(ص ) : مرگ , يك غنيمت است .

ـ امام على (ع ) : مرگ , مايه آسودگى نيكبختان است .

ـ پيامبر خدا(ص ) : مرگ , براى هرمسلمانى كفاره است .

مرگ كافر.

 قرآن .

((همانان كه فرشتگان جانشان را مى گيرند در حالى كه بر خود ستمكار بوده اند.
(و مى گويند :) ما هيچ كار بدى نمى كرديم .

آن چه مى كرديد داناست )).
((پس , چگونه (تاب مى آورند) وقتى كه فرشتگان (عذاب ) جانشان را مى ستانند و بر چهره و پشت آنان تازيانه مى نوازند؟
)).
ـ پيامبر خدا(ص ) : و اگر با دوستان مادشمن باشد و با دشمنان ما دوست و القاب مخالفان ما را بر خود نهد, پس آن گاه كه ملك الموت براى ستاندن جانش بيايد,خداى عزوجل اربابان آن نابكار را كـه به جاى خداوند آنان را به خداوندى گرفته بود,در حالى كه به انواع عذاب مبتلايند در برابراو مجسم گرداند به طورى كه همين كه آن هارا ببيند هلاك شود.
كه تاب تحملش را ندارد پيوسته به او رسد.
پـس ملك الموت به او گويد : اى نابكاركافر, دوستان خدا را به دشمنان اوواگذاشتى ! امروز آنان كمترين كارى نمى توانند برايت انجام دهند و هيچ راه گريزى ندارى .

كه اگر كمترين آن در ميان ساكنان دنياتقسيم شود, همگى آنان را نابود سازد.
ـ امـام عـلـى (ع ) : مرگ براى كسى كه بنده شهوت و اسير هوس هايش باشد, مايه راحتى است , زيرا هرچه زندگيش به درازا كشد,گناهانش فزونى مى گيرد و جناياتش بر خودبزرگتر مى شود.

فرشته مرگ .

 قرآن .

((و اوسـت كه بر بندگانش قاهر(و غالب ) است ونگهبانانى بر شما مى فرستد تا هنگامى كه يكى از شما رامرگ فرا رسد, فرستادگان ما جانش بستانند در حالى كه كوتاهى نمى كنند)).
((خـدا نـفـوس را, هـنـگـام مـرگـشان , به تمامى بازمى ستاند و نيز نفسى را كه نمرده است , در خـوابـش (قبض مى كند), پس , آن (نفسى ) را كه مرگ را بر او واجب كرده نگاه مى دارد و آن ديگر (نفس ها) را تا هنگامى معين (به سوى زندگى دنيا) باز پس مى فرستد.
(امر) براى مردمى كه مى انديشند, نشانه هايى است )).
((بـگـو : فـرشـتـه مـرگـى كـه بـر شـمـا گـمارده شده , جانتان را مى ستاند, آن گاه به سوى پروردگارتان باز گردانيده مى شويد)).
ـ امـام عـلـى (ع ) ـ در پاسخ به زنديقى كه مدعى تناقض در قرآن بود ـ : ((اللّه يتوفى الانفس حين موتها)) و آيه ((يتوفاكم ملك الموت )) و ((توفته رسلنا)) و ((تتوفاهم الملائكة طيبين )) و ((الذين تـتـوفـاهـم الـمـلائكـة ظـالـمـى انـفسهم )), خداى تبارك برتر وبزرگتر از آن است كه اين كار (سـتاندن جان ها) را خود به عهده گيرد, كارفرستادگان و فرشتگانش كار او به شمارمى آيد, چرا كه اينان به فرمان او كار مى كنند.
پـس ,هركه اهل طاعت و فرمانبرى باشد,ستاندن جانش را فرشتگان رحمت به عهده مى گيرند و هر كه اهل معصيت و نافرمانى باشد, قبض روحش را فرشتگان عذاب به گردن مى گيرند.
از فرشتگان رحمت و عذاب دارد كه فرمان او را اجرا مى كنند و كار آن ها (در واقع ) كاراو مى باشد و هر چه آن ها انجام مى دهند, به ملك الموت نسبت داده مى شود.
عـمـل آن ها عمل ملك الموت است و عمل ملك الموت عمل خداست , زيرا كه خداوندجان ها را با دست هركه خود بخواهد, مى ستاند.
ـ نـيـز در پاسخ به زنديق ـ : خداى تبارك و تعالى , كارها را هر گونه كه بخواهدتدبير مى كند و از آفريدگان خود هر كه رابخواهد به هر كارى كه بخواهد مى گمارد.
مـلـك الـمـوت را در خـصـوص هـريـك ازآفـريدگانش كه بخواهد مى گمارد وفرستادگان از فـرشـتـگانش را مخصوص هركس از آفريدگانش كه خواهد مى گمارد وفرشتگانى را كه خداى عزوجل نامشان رابرده است نيز مخصوص هر كه ازآفريدگانش كه خود خواهد مى گمارد.
خداى تبارك و تعالى , امور را هر گونه كه خواهد تدبير مى كند و هر علم و دانشى را هم دارنده اش نـمـى تواند براى همه مردم شرح دهد, زيرا بعضى از مردم (در درك مطالب )قوى هستند و برخى ناتوان .

دريافت و تحمل برخى از علوم آسان است و برخى ديگر را كسى نمى تواند برتابد, مگراولياى خاص خدا كه خداوند حمل آن را برآن ها آسان مى كند و در راه فهم آن ياريشان مى رساند.
بـدانـى ايـن خداوند است كه زنده كننده وميراننده است و جان ها را با دست هريك ازآفريدگان خود كه بخواهد ـ چه فرشتگانش و چه غير آنان ـ مى ستاند.


جلد 12 - بخش 4

ـ امـام صـادق (ع ) ـ در تـوضـيـح اين آيات ـ : خداى تبارك و تعالى براى ملك الموت دستيارانى از فرشتگان قرار داده كه جان ها را مى گيرند, همچون داروغه كه دستيارانى داردو آن ها را براى انجام كارهاى خودش مى فرستد.
را مـى گـيـرنـد و مـلـك الـمـوت , در كـنـار جـان هـايى كه خودش گرفته , آن جان ها را نيز از فرشتگان تحويل مى گيرد و خداى عزوجل همه آن جان ها را از ملك الموت مى ستاند.
ـ بـه مـلـك الـمـوت گـفته شد :چگونه جان هايى را كه يكى در مغرب است و ديگرى در مشرق , همزمان مى گيرى ؟
.
گفت : من آن ها را فرا مى خوانم و آن ها هم اجابتم مى كنند.
الموت (ع ) گفت : دنيا در برابر من مانندكاسه اى است در برابر يكى از شما كه هرچه بخواهد از آن بـر مـى دارد و دنـيـا در نزد من چون درهمى است در مشت يكى از شما كه هر گونه خواهد آن را مى چرخاند.
ـ پـيـامبر خدا(ص ) ملك الموت را دربالين مردى از انصار ديد, فرمود : اى ملك الموت , با صحابى من مدارا كن كه او مؤمن است .

باش و غم به خود راه مده و بدان كه من با هرمؤمنى مدارا مى كنم .

جان فرزند آدم را مى گيرم و چون كسى ازخانواده او فرياد ناله سر دهد, با روحى كه گرفته ام در ميان حياط مى ايستم و مى گويم :اين چه فريادى است ؟
به خدا قسم كه ما به او ستم نكرديم و (در گـرفـتـن جـانـش ) بر اجلش پيشى نگرفتيم و زودتر از تقديرش به سراغش نيامديم و در ستاندن جانش ما را گناهى نيست .

آن چه خدا كرده خرسند باشيد اجر يابيد و اگراندوهگين و ناخرسند باشيد, گناهكار شويد.

مرگ نيكان و مرگ بدكاران .

ـ امام على (ع ) : مرگ نيكان , مايه راحت جان آن هاست و مرگ بدكاران , مايه آسودن جهان .

ـ پيامبر خدا(ص ) : (آدميزاده با مرگش )يا آسوده مى شود يا از دستش آسوده مى شوند: بنده مؤمن از رنـج و مـشقت دنيا درجوار رحمت خداى متعال مى آسايد و بنده بدكار (با مرگش ) بندگان و شهرها و درختان و جنبندگان از دستش آسوده مى شوند.
ـ مـردم دو دسـتـه اند : يكى آسوده مى كند و ديگرى آسوده مى شود : آن كه آسوده مى شود, مؤمن است كه هر گاه بميرداز دنيا و رنج و بلاى آن راحت مى شود و آن كه آسوده مى كند, كافر است كه هرگاه بميرددرختان و جنبندگان و بسيارى از مردم را (ازشر خود) آسوده مى كند.
ـ به پيامبر خدا(ص ) عرض شد : فلانى مرد و راحت شد.
راحت مى شود كه آمرزيده شده باشد.

ياد مرگ .

 ـ پيامبر خدا(ص ) : بهترين زهد به دنيا, يادمرگ است و برترين عبادت انديشيدن است .

پس , هر كه ياد مرگ وجودش را پر كند,گور خود را باغى از باغ هاى بهشت بيابد.
ـ برترين زهد به دنيا, ياد مرگ است .

برترين عبادت , ياد مرگ است و برترين انديشيدن , ياد مرگ است .

مرگ وجودش را پر كند, گور خود را باغى از باغ هاى بهشت بيابد.
ـ امـام هـادى (ع ) : بـه يادآور, آن هنگامى راكه پيش روى خانواده ات در بستر مرگ افتاده اى و نه طبيبى مى تواند جلو مردنت رابگيرد و نه دوستى به كارت مى آيد.
ـ امـام عـلـى (ع ) : بـه يـاد آوريـد, آن بـر هـم زنـنـده خوشى ها و منغص كننده عيش ها ودعوتگر پراكندگى را.
پاشنده انجمن ها و دوركننده آرزوها ونزديك كننده مرگ ها و اعلام كننده جدايى و پراكندگى را.
ـ در زبور آمده است : هر كه خود را ازمرگ بترساند, دنيا در نظرش بى مقدار شود.
ـ امام على (ع ) : هركه به ياد مرگ باشد,از دنيا به اندك خرسند شود.
ـ چگونه مرگ را فراموش مى كنى درحالى كه نشانه هايش (آن را) به ياد تومى آورد؟
.
ـ امـام صـادق (ع ) : يـاد مـرگ , خـواهـش هاى نفس را مى ميراند و رويشگاه هاى غفلت راريشه كن مى كند و دل را با وعده هاى خدانيرو مى بخشد و طبع را نازك مى سازد وپرچم هاى هوس را درهم مى شكند و آتش آزمندى را خاموش مى سازد و دنيا را در نظركوچك مى كند.
ـ از رسول خدا(ص ) سؤال شد : آيا كسى باشهدا محشور مى شود؟
فرمود : آرى , كسى كه شبانه روز بيست مرتبه مرگ را ياد كند.
ـ پيامبر خدا(ص ) از انجمنى گذشت كه درآن صداى خنده بلند بود.
خود را با ياد كردن از مكدر كننده خوشى هابياميزيد.
خوشى ها چيست ؟
فرمود : مرگ .

ـ امام على (ع ) : شما را سفارش مى كنم كه به ياد مرگ باشيد و از آن كمتر غفلت ورزيد.
چگونه از چيزى غافليد كه او از شما غافل نيست و چگونه به كسى چشم طمع دوخته ايدكه به شما مـهـلـت نـمى دهد! مردگانى كه مشاهده كرده ايد خود واعظانى هستند كه شما را از هر واعظى بى نياز مى كنند.

ترغيب به ياد كردن فراوان از مرگ .

 ـ پيامبر خدا(ص ) : ويران كننده خوشى هارا فراوان ياد كنيد.
خدا, ويران كننده خوشى ها چيست ؟
فرمود : مرگ , زيركترين مؤمنان كسى است كه مرگ را بيشتر ياد كند و براى آن آماده ترباشد.
ـ مرگ را فراوان ياد كنيد, زيرا كه يادمرگ گناهان را مى زدايد و به دنيا بى رغبت مى كند.
بـاشـيـد آن را بـر هم مى زند و اگر به هنگام نادارى به يادش باشيد, شما را به زندگيتان خرسند مى سازد.
ـ مـرگ را فراوان ياد كنيد, زيرا هيچ بنده اى آن را بسيار ياد نكرد, مگر اين كه خداوند دلش را زنده گردانيد و مردن را بر اوآسان ساخت .

ـ امـام عـلـى (ع ) : مـرگ و روز بيرون آمدنتان از گورها و ايستادنتان در پيشگاه خداى عزوجل را فراوان ياد كنيد, تا مصائب بر شما آسان شود.
ـ انس : رسول خدا(ص ) بر جمعى كه درحال خنده بودند, گذشت .

زننده خوشى ها را فراوان ياد كنيد.
مـى كـنم فرمود : هيچ كس در تنگناى زندگى مرگ را ياد نكرد, مگر اين كه زندگى را بر اوفراخ كرد و نيز در فراخى زندگى آن رايادآور نشد, مگر اين كه زندگى را بر اوتنگ ساخت .

ـ پـيامبر خدا(ص ) : برهم زننده خوشى هارا فراوان ياد كنيد, زيرا در هيچ فراوانى (نعمتى ) از مرگ يـاد نـشـد, مـگر اين كه آن راكاست و در هيچ اندكى (و تنگدستيى ) يادآن نشد, مگر اين كه آن را مكفى ساخت .

ـ مرگ را فراوان ياد كن , ياد هر چيزديگرى را از ذهن تو مى برد.
ـ امام على (ع ) : در هنگامى كه نفس هايتان شما را به سوى خواهش ها و شهوات مى كشاند, مرگ را فراوان ياد كنيد و مرگ بهترين واعظ است .

اصحاب خود را به يادآورى مرگ سفارش مى كرد و مى فرمود : مرگ را فراوان يادكنيد, زيرا كه آن برهم زننده خوشى ها وحائل ميان شما و خواهش هاست .

ـ امـام صادق (ع ) : مرگ را فراوان ياد كنيد,زيرا هيچ انسانى مرگ را بسيار ياد نكرد,مگر اين كه به دنيا بى رغبت ش .

ـ امام على (ع ) ـ به فرزند بزرگوارش حسن (ع ) ـ : فرزندم , بسيار به ياد مرگ باش و به ياد آن چه در آن افـتى و پس از مرگ به سوى آن كشانده شوى , تا آن گاه كه بر تودرآيد با تمام توان در برابرش آماده و كمرخود را براى آن بسته باشى , نه آن كه ناگهان بر تو در آيد و نفست را ببرد.
ـ كسى كه مرگ را بسيار ياد كند, رغبتش به دنيا كم شود.
ـ كسى كه مرگ را فراوان ياد كند, ازدنيا به قدر كفاف خرسند شود.

آماده شدن براى مرگ .

 ـ پيامبر خدا(ص ) ـ به طارق بن عبداللّه محاربى ـ : اى طارق , پيش از فرارسيدن مرگ خود را براى آن آماده كن .

ـ امـام على (ع ) : براى مرگ آماده شويد,زيرا مرگ بر سر شما سايه افكنده است وهمچون گروهى بـاشـيد كه بر سر آن ها فريادزده شد و بيدار شدند و دانستند كه دنيا سراى آن ها نيست و از اين رو آن را (به جهان ديگر) عوض كردند.
و ميان هريك از شما و بهشت يا دوزخ ‌فاصله اى جز فرود آمدن مرگ بر او نيست .

از خـداى سـبـحـان مـسالت داريم كه ما و شما رااز كسانى قرار دهد كه هيچ نعمتى سرمستشان نـمـى كـنـد و هـيـچ هدفى آنان را ازطاعت پروردگارشان باز نمى دارد و پس ازمرگ پشيمانى و اندوهى گريبانگيرشان نمى شود.
ـ بار سفر بربنديد, زيرا كه در بردن شماشتاب مى شود, و براى مرگ آماده شويد,چرا كه بر سر شما سايه افكنده است .

ـ امـام صـادق (ع ) : هـول و هـراسـى كـه نمى دانى چه وقت تو را فرا مى گيرد, چراپيش از آن كه ناگهان به سراغت آيد برايش آماده نمى شوى .

ـ امـام على (ع ) : امرى كه نمى دانى چه وقت غافلگيرت مى كند, سزاست كه پيش از آن كه تو را فرا گيرد, خويشتن را برايش آماده سازى .

ـ دعوت مرگ را به گوش هاى خودبشنوانيد, پيش از آن كه فرا خوانده شويد.
ـ خردمند را سزد كه در اين سراى از مرگ به هوش باشد و پيش از رسيدن به سرايى كه در آن مرگ را آرزو كند و نيابدش , خود رابراى مرگ به خوبى آماده گرداند.
ـ وقتى از هجوم مرگ ايمنى نيست , آماده نشدن براى آن از ناتوانى است .

ـ كسى كه خود را براى مرگ آماده نسازد و فرصت ها را غنيمت نشمرد, ازهجوم اجل غافل است .

زيرا كه براى بردن شما شتاب است و براى مرگ آماده شويد, چرا كه بر سر شما سايه افكنده است .

ـ بدان , كه فراپيش تو گردنه اى است دشوار, كه در عبور از آن سبكبار نكوحال تراز گرانبار است و آن كه آهسته مى رود از آن كه شتاب مى ورزد بدحال تر بود.
فرود آمدنت براى خود پيشروى روانه سازو پيش از آن كه بار افكنى منزلگاه را آماده ساز.
ـ پيامبر خدا(ص ) : هرگاه روشنايى به سينه در آيد, سينه فراخ گردد.
آيا براى شناسايى اين امر نشانه اى هست ؟
فرمود : آرى , دورى گزيدن از سراى فريب و روى آوردن به سراى جاودانى و آماده شدن براى مرگ پيش از فرارسيدن آن .

ـ امام على (ع ) : مبادا مرگ در حالى به سراغت آيد كه تو (چون بنده اى فرارى ) ازخداوندگارت در طلب دنيا گريخته باشى .

ـ مرگ , شتابان تو را تعقيب مى كند.
پس , غافل مباش .

ـ كسى كه براى سفرش آماده باشد,در حضرش شادمان و آسوده خاطر باشد.
ـ پيامبر خدا(ص ) : كسى كه چشم به راه مرگ باشد, در كارهاى نيك بكوشد.
ـ امام على (ع ) : وارد شونده اى كه با خودرستگارى يا بدبختى مى آورد, سزاوار است كه بهترين ساز و برگ را فراهم آورد.
ـ بـه دنـيـا بـى اعـتنا باش و از آن دورى كن ومبادا درحالى مرگ به سراغت آيد كه (چون بنده اى فرارى ) از خداوندگارت در طلب دنيا گريخته باشى و در نتيجه , بدبخت شوى .

ـ هنگامى كه وفات ابراهيم (ع ) نزديك شد, گفت : چرا پيكى سوى من نفرستادى تا(خودم را براى مرگ آماده سازم ).
فرمود: مگر نمى دانى كه موى سپيد پيك من است .

ـ امام على (ع ) : در شگفتم از كسى كه مى بيند هر روز از جان و عمر او كاسته مى شود و با اين حال براى مرگ آماده نمى شود.
ـ چونان كسى مباش كه بدون عمل به آخرت اميد بسته است .

اما پيش از رفتن كارى نمى كند.
ـ پيش از مرگ و سختى هاى آن , كارى بكنيد و قبل از رسيدنش , مقدمات آن رافراهم آوريد و پيش از فرودآمدنش , براى آن آماده شويد.
ـ پـيـش از مـرگ كـارى بـكـنـيـد, مـرگـى كـه اگـراز او بـگـريـزيـد, به شما مى رسد و اگر بايستيد,گريبانتان را مى گيرد و اگر فراموشش كنيد,به يادتان مى آورد.
ـ پـيشدستى كنيد بر امرى كه همگانى است و يكايك شما را فرا مى گيرد و آن مرگ است , زيرا كه مردم پيش از شما رفتندو ساعت (مرگ يا قيامت ) از پشت سرتان شما را به پيش مى راند.
رفتگان اين كاروان ) بپيونديد, زيرا كه جلورفتگان شما چشم به راه بازماندگان شماهستند.

كسى كه فردا را از عمر خود شمارد.

 ـ پيامبر خدا(ص ) : دنيا را بسازيد و براى آخرتتان (نيز) چنان كار كنيد كه گويى فردامى ميريد.
ـ امام على (ع ) : كسى كه فردا را از عمرخود به شمار آورد, مرگ را در جايگاه شايسته اش قرار نداده اس .

ـ پيامبر خدا(ص ) : كسى كه فردا را از عمرخودبه شمار آورد,بامرگ بدهمراهى كرده است .

توشه برداشتن براى آخرت .

 قرآن .

((حج در ماه هاى معينى است .

مـاه هـا حج را (بر خود) واجب گرداند (بداند كه ) در اثناى حج , همبسترى و جدال و گناه (روا) نيست .

نيكى انجام مى دهيد, خدا آن را مى داند.
توشه برگيريد, زيرا بهترين توشه پرهيزگارى است .

اى خردمندان , از من پروا كنيد)).
ـ امام على (ع ) : در دنيا از دنيا توشه اى برگيريد كه فردا (ى قيامت ) به كمك آن خود را نگه داريد.
ـ در اين ايام فنا براى ايام بقا توشه برداريد, توشه را به شما نشان داده اند وفرمان كوچ داده شده ايد و براى رفتن به شتاب وادار گشته ايد.
ـ بر شما باد كه سعى و كوشش كنيد وحاضر و آماده شويد و در توشه سرا,توشه برگيريد.
ـ پس , بايد كه عمل كننده شما, در ايامى كه مهلت و فرصت دارد, پيش از شتافتن اجلش , كار كند.
اقامتگاهش توشه برگيرد.
ـ آيـا نـه ايـن كه شما در خانه هاى كسانى هستيد كه پيش از شما بودند و عمرهايى درازتر و آثارى ماندنى تر داشتند.
پرستيدند چه پرستيدنى و آن را برگزيدندچه برگزيدنى ! سپس بى هيچ توشه اى و بى هيچ مركبى كه آن ها را به سر منزل مقصودبرساند, از اين دنيا كوچيدند.
ـ دنيا سراى راستى است براى كسى كه باآن از در راستى درآيد و سراى عافيت وآسايش است براى كسى كه از آن چيزبفهمد و سراى توانگرى است براى كسى كه از آن توشه برگيرد.
ـ دنيا چشم انداز نهايى شخص نابينا (وبى بصر) است و در فرا سوى آن چيزى نمى بيند.
نگاهش از دنيا فراتر مى رود و در مى يابد كه سراى حقيقى در آن سوى دنياست .

بـنـابـرايـن , شـخـص بـيـنـا از دنـيـا چـشـم بر مى كند ونابينا به آن چشم مى دوزد, بينا از دنيا توشه برمى دارد, و نابينا براى آن توشه برمى دارد.
ـ دنـيا سراى ماندن شما آفريده نشده است , بلكه چونان گذرگاهى برايتان خلق گشته است تا از آن توشه اعمال براى سراى ماندگارى فراهم آوريد.
ـ رحمت خدا بر انسانى كه .

غنيمت شمرده و بر مرگ پيشدستى كند وتوشه عمل فراهم آورد.
ـ پس از مرگ هرگز چيزى به كار تونمى آيد, مگر كردار نيكى كه پيش فرستاده باشى .

ـ در هيچ يك از توشه هاى دنيا خيرى نيست مگر در تقوا.
ـ شما را, اى بندگان خدا, به تقواى خداسفارش مى كنم , تقوايى كه توشه است وپناهگاه .

مقصود) و پناهگاهى رهاننده .

ـ هـرگـاه نـمـاز عـشـا را مـى خـوانـد, بـاصـدايـى كـه همه نمازگزاران مسجد بشنوند,سه بار خطاب به مردم مى فرمود : اى مردم ,خدايتان رحمت كناد! آماده و مجهز شويد,زيرا كه بانگ رحيل در ميان شما سر داده اند.
بـا ايـن بانگ رحيل , روى آوردن به دنياديگر چه معنا دارد؟
خدايتان رحمت كناد!آماده شويد و با بهترين توشه اى كه در برابرشماست ,يعنى تقوا,رهسپار(آخرت ) شويد.
ـ هر شب هنگامى كه مردم به بسترخواب مى رفتند, با صدايى كه همه اهل مسجد و همسايگان آن بـشـنـونـد, بانگ مى زد : توشه برداريد, خدايتان رحمت كناد! زيرا كه بانگ كوچيدن در ميان شما سرداده اند.
نـيك كه در برابر شماست رهسپار (آخرت )شويد, زيرا گردنه اى دشوار و منزل هايى ترسناك پيش رو داريد.
ياران خويش را با اين سخنان , مخاطب مى ساخت : آماده و مجهز شويد, خدايتان رحمت كناد! زيرا كه بانگ رحيل در ميان شما سر داده اند.
بـه دنـيـا كـم كـنـيـد و بـا توشه نيكى كه در برابرشماست ,رهسپارشويد,زيرا گردنه اى دشوارو منزل هايى ترسناك و هراس انگيز پيش رو داريد كه ناچار بايد به آن ها در آييد و آن جاها درنگ كنيد.
به دنيا را ببريد و از توشه تقوا كمك بگيريد.
ـ به مردى كه در نكوهش دنيا داد سخن مى داد ـ : اى كسى كه دنيا را نكوهش مى كنى , آيا تو بر او دعوى گناه مى كنى يا اوبر تو؟
.
فـرمود : اى اسيران خاك و اى ساكنان ديارغربت ! خانه هايتان مسكن ديگران شده است و اموالتان تقسيم گشته و همسرانتان به شوهر رفته اند.
شـمـا چه خبر داريد؟
آن گاه رو به ياران خودكرد و فرمود : به خدا سوگند كه اگر به آنان اجازه سخن داده شود, هر آينه به شما خبردهند كه بهترين توشه , تقواست .

ـ در گـذر از گـورستان ـ : سلام بر شمااى خفتگان گورها, شما پيش از ما رفتيد و مااز پى شما مى آييم و به خواست خدا به شماخواهيم پيوست .

شده و زن ها(يتان ) به شوهر رفته اند و اموال و دارايى ها(ى شما) تقسيم گشته است .

خبرى است كه ما داريم .

چـه خـبـر داريـد! سـپـس فـرمـود : بـدانـيـد كـه ايـن هـا اگـر زبـان بـه سـخن مى گشودند, بى گمان مى گفتند : ما تقوا را بهترين توشه يافتيم .

ـ در بـازگـشـت از صـفين چون به گورستان رسيد ـ : اى ساكنان خانه هاى تنهايى وجايگاه هاى خشك و خالى و گورهاى ظلمانى ,اى اسيران خاك , اى ساكنان ديار غربت , اى تنهايان , اى آنان كه در هراس تنهايى به سرمى بريد! شما پيشروان ماييد و پيش از مارفتيد و ما دنباله رو شما هستيم و به شماخواهيم پيوست .

نـشيمن (ديگران ) شده و زن ها(يتان ) به شوهر رفته اند و اموال و دارايى ها(ى شما)تقسيم گشته است .

داريم .

طـرف اصـحـاب خـود بـرگشت و فرمود : بدانيدكه اگر اجازه سخن گفتن داشتند, بى گمان به شما خبر مى دادند كه ((بهترين توشه تقواست )).
ـ واى از كمبود توشه و درازى راه ودورى سفر و عظمت جايى كه واردمى شويم !.

معناى آماده شدن براى مرگ .

 ـ امـام عـلـى (ع ) ـ در پاسخ به سؤال : آماده شدن براى مرگ به چيست ؟
ـ : به جاآوردن واجبات و دورى كردن از حرام ها وفرا گرفتن خوى هاى نيك .

امور, ديگر آدمى را چه باك كه او به سراغ مرگ رود يا مرگ به سراغش آيد.
خدا, كه پسر ابى طالب را باكى نيست كه خود به سراغ مرگ رود يا مرگ به سراغ اوآيد.
ـ امـام سجاد(ع ) ـ در پاسخ به اين سؤال :بهترين مرگ چيست ؟
ـ : اين كه (آدمى )از ساختمان ها و خانه ها و كاخ ‌هايش فارغ شده باشد.
گناهانش توبه كار باشد و به كارهاى نيك بپردازد و (با چنين حالى ) بر خداوند حبيب و كريم وارد شود.
ـ آماده شدن براى مرگ , در حقيقت ,دورى كردن از حرام است و گشودن دست احسان و نيكى .

آرزوى مرگ .

 قرآن .

((بـگـو : اگـر در نزد خدا, سراى بازپسين يكسره به شمااختصاص دارد, نه ديگر مردم , پس , اگر راست مى گوييدآرزوى مرگ كنيد.
كرده اند, هرگز آن را آرزو نخواهند كرد و خدا به حال ستمگران داناست )).
ـ پيامبر خدا(ص ) : هيچ يك از شماآرزوى مرگ نكند.
ـ هـيـچ يـك از شما, به خاطر گزندى كه به او مى رسد, مرگ را آرزو نكند, و اگر ناچاربه اين كار شـد, بـگويد : بار خدايا, تا زمانى كه زندگى براى من بهتر است مرا زنده بدار وهرگاه مرگ برايم بهتر بود, مرا بميران .

ـ هرگز كسى از شما به خاطر گزندى كه به او مى رسد, خود را به مرگ نفرين نكند.
بلكه بگويد : بار خدايا, تا زمانى كه زندگى برايم بهتر است , مرا زنده بدار و هر گاه مرگ برايم بهتر بود, مرا بميران .

ـ هيچ يك از شما, به سبب گزندى كه به او مى رسد, هرگز آرزوى مرگ نكند.
ـ چـون نزد عباس كه بيمار بود رفت درحالى كه مى ناليد و آرزوى مرگ مى كرد, به او فرمود : اى عباس , اى عموى رسول خدا,مرگ را آرزو مكن .

نـيـكـى هـايـت مـى افـزايـى و اين براى تو بهتراست و اگر بدكار باشى و مرگت به تاخيرافتد, از بدى هايت دست بر مى دارى و اين براى توبهتر است ,هيچگاه تمناى مرگ نكن .

ـ اى سـعد, آيا پيش من آرزوى مرگ مى كنى ؟
اگر تو براى آتش آفريده شده باشى و آتش براى تو, در ايـن صـورت آتش چيزى نيست كه به سويش بشتابى و اگر توبراى بهشت آفريده شده باشى و بـهـشت براى تو, در اين صورت چنان چه عمرت طولانى شود و كار نيكو انجام دهى اين برايت بهتر اس .

ـ آرزوى مرگ نكنيد.
رشته عمل قطع مى شود و انسان بازنمى گردد تا بدى هايش را جبران كند.
ـ آرزوى مـرگ نـكنيد, زيرا هول و هراس قيامت سخت است و اين از خوشبختى است كه عمر بنده طولانى شود و خداوند توبه روزيش فرمايد.
ـ هيچ يك از شما آرزوى مرگ نكند,مگر اين كه به عمل خود اطمينان داشته باشد.
ـ هيچ گاه كسى از شما آرزوى مرگ نكند, چرا كه نمى داند براى خود چه پيش فرستاده است .

ـ امـام عـلـى (ع ) ـ به حارث همدانى ـ :مرگ و پس از مرگ را فراوان ياد كن و هرگزآرزوى مرگ مكن , مگر با شرطى استوار.
ـ سـلـمان : اگر پاى سجده كردن براى خدا و همنشينى با عده اى كه از دهانشان سخنان نيكويى چون خرماى ناب بيرون مى ريزند در ميان نبود, بى گمان آرزوى مرگ مى كردم .

ـ امـام صـادق (ع ) بـه مـردى كه آرزوى مرگ مى كرد ـ : آرزوى زندگى كن , تا اين كه (خداى را) اطـاعت كنى و معصيتش نكنى , زيرا كه اگر زنده باشى و اطاعت كنى ,برايت بهتر از اين است كه بميرى و نه طاعت كنى و نه معصيت .

ـ امام كاظم (ع ) ـ نيز به چنين شخصى ـ : آيا ميان تو و خداوندخويشاونديى است كه به خاطر آن تو راكمك رساند؟
عرض كرد : خير.
خوبى هايى كه بر بدى هايت فزونى داشته باشد پيش فرستاده اى ؟
عرض كرد : خير.
فرمود : پس , با اين حال تو هلاكت ابدى راآرزو مى كنى !.

مستى مرگ .

 قرآن .

((و سكرات مرگ , به راستى در رسيد, اين همان است كه از آن مى گريختى )).
((و اگـر بـيـنـى آن گـاه كه فرشتگان جان كافران رامى ستانند, بر چهره و پشت آنان مى زنند و (گويند :)عذاب سوزان را بچشيد)).
((چنين نيست (كه انسان مى پندارد.
نـمـى آورد) تـا موقعى كه جان به چنبرها رسد و گفته شود :آيا كسى هست كه نجات دهد؟
و به جدايى از دنيا يقين پيدا كند.
آن روز, مسير همه به سوى پروردگارت خواهد بود)).
ـ امام على (ع ) ـ در وصف غافلگير شدگان مرگ ـ : مستى مرگ و حسرت از دست دادن همه چيز در وجود آن ها جمع مى شودو دست و پاهايشان به سستى مى گرايد ورنگ هايشان بر مى گردد.
وجود آنان بيشتر نفوذ مى كند و هر يك ازآنان را از زبان مى اندازد, و در ميان اعضاى خانواده اش با چشم خود مى بيند و با گوشش مى شنود و خردش صحيح و سالم است وعقلش به جاست و به اين مـى انـديـشـد كـه عـمرش را در چه راه صرف كرده و روزگارش را چگونه گذرانده است ! و به ياد مـى آوردامـوالـى را كه گرد آورده و در به دست آوردن آن ها چشمش را بر هم نهاده (و به حلال وحـرام تـوجـه نكرده ) و از موارد آشكار وشبهه ناك بر گرفته است و تبعات و گناهان گردآورى آن ها دامنگيرش شده و اينك درآستانه جدا شدن از آن هاست و اين اموال براى بازماندگانش باقى مـى مـانـد كه با آن هامتنعم مى شوند و خوشگذرانى مى كنند وبدين ترتيب ,براى ديگران ثروتى باد آورده است و بار گناهش بر دوش او مى باشد.
و پود وجودش به اين اموال بسته شده است .

پـس , به سبب آن چه در هنگام مرگ برايش آشكار شده , پشيمان گشته دست به دندان مى گزد و بـه آن چه در ايام زندگانيش رغبت داشته , بى ميل مى شود و آرزو مى كند كه اى كاش آن كس كه حسرت او را مى خورد و به سبب اين اموال بر او حسادت مى ورزيد,آن ها را گرد آورده بود نه او!.
پـس , مـرگ همچنان در پيكر او پيش رود تا اين كه گوش او نيز همچون زبانش ازكار بيفتد و در ميان اعضاى خانواده خويش افتد در حالى كه نه با زبانش سخنى گويد و نه با گوشش بشنود.
چهره هاى آنان مى گرداند وحركات زبان هايشان را مى بيند, ولى سخن آن ها را نمى شنود.
گـاه مـرگ بيشتر به او مى چسبد و چشمش نيزهمانند گوشش گرفته مى شود و روح ازبدنش خارج مى گردد و در ميان افرادخانواده اش به مردارى تبديل مى شود.
ـ پـيـامـبـر خدا(ص ) : در بالين مردگان خودحاضر شويد و به آنان ((لا اله الا اللّه )) تلقين كنيدو نـويدبهشتشان دهيد,زيرا حتى مردان وزنان بردبار هم در اين صحنه گيج و سرگشته مى شوند و شيطان بيش از هر زمان ديگرى در هنگام مرگ به آدمى نزديك مى گردد.
سوگند به آن كه جانم در دست اوست ,مشاهده ملك الموت سخت تر از هزار ضربه شمشير است .

اوست , جان هيچ بنده اى از دنيا نرود مگراين كه يكايك رگ هاى او درد كشند.
ـ كمترين كشش هاى مرگ , چونان صد ضربه شمشير است .

ـ آسانترين مردن , به منزله خارى است كه در ميان پشم باشد.
مى آيد بدون آن كه مقدارى پشم با آن باشد؟
.
ـ امـام عـلـى (ع ) : مرگ را سختى هايى است دشوارتر از آن كه در وصف گنجد يا باخردهاى مردم جهان سنجيده شود.
ـ پـيـامـبـر خـدا(ص ) : اگـر حـيـوانات از مرگ آن دانند كه شما مى دانيد, هرگز از آن هافربهى نمى خورديد!.
ـ اگـر حـيـوانـات از مرگ آن مى دانستندكه آدميزاده مى داند, هرگز (آدميان ) ازآن ها گوشت فربهى نمى خوردند.
ـ امام على (ع ) : اگر آن چه را كه مردگان شما ديده اند شما مى ديديد, بى گمان بى تاب و هراسان مى شديد و (سخن خدا را)مى شنيديد و اطاعت مى كرديد.
را آن ها ديده اند از شما در پرده است و زوداكه اين پرده برافتد!.
آن چه مرگ و سكرات آن را آسان مى كند.
ـ پيامبر خدا(ص ) : دارايى خود را پيش از خود بفرست تا پيوستن به آن , شادمانت كند.
ـ امام على (ع ) : جان هايتان را مشتاق نعمت بهشت گردانيد, تا اين كه مرگ رادوست داشته باشيد و زنده ماندن را دشمن .

ـ پيامبر خدا(ص ) ـ در سفارش به مردى ـ : از خواهش ها كم كن , تا (تحمل )نادارى بر تو آسان شود و از گناهان بكاه , تامرگ بر تو آسان گردد.
ـ امـام صـادق (ع ) : هـركـه دوست داردخداى عزوجل سكرات مرگ را بر او سبك گرداند, بايد به خويشانش رسيدگى و به پدرو مادرش نيكى كند.
عزوجل سختى هاى مرگ را بر او آسان گرداند و در زندگيش هرگز به نادارى نيفتد.

علت ناخوش داشتن مرگ .

 ـ پـيـامـبر خدا(ص ) ـ به مردى كه پرسيد :علت ناخوش داشتن مرگ چيست ؟
ـ : آياثروتى دارى ؟
عرض كرد : آرى .

آيا آن را (براى آخرتت ) پيش فرستاده اى ؟
عرض كرد : خير.
اين جاست كه مرگ را دوست ندارى .

ـ نـيز در پاسخ به همين سؤال ـ : آيامال و ثروتى دارى ؟
پس , ثروتت را پيشاپيش خود بفرست , زيرا كه آدمى وابسته به دارايى خويش است .

دوست دارد كه به آن برسد و اگر از خود برجاى گذارد دوست دارد كه با آن بماند.
ـ امام حسن (ع ) ـ نيز در پاسخ به همين پرسش ـ : زيرا شما آخرت خود را ويران كرده ايد و دنيايتان را آباد و دوست نداريد ازآبادانى به ويرانه منتقل شويد.
ـ امـام صـادق (ع ) : مـردى نـزد ابـوذر آمد وگفت : اى ابوذر, از چه روست كه ما مرگ راناخوش مى داريم ؟
پاسخ داد : چون شما دنيارا آباد كرده ايد و آخرت را ويران و از اين رو, خوش نداريد كه از آبادى به ويرانه منتقل شويد.

شخص محتضر آن چه را در آخرت برايش آماده شده مى بيند.

 ـ امام على (ع ) ـ در هنگامى كه محمد بن ابى بكر را به استاندارى مصر فرستاد ـ : اى بندگان خدا, از مرگ و سكرات آن بترسيد وساز و برگ را فراهم آريد, كه مرگ با يكى از دو چيز بزرگ ناگهان به سراغ شما مى آيد :يا با خيرى كه ابدا شرى با آن نيست , يا باشرى كه هرگز خيرى به همراه ندارد.
از مـردم نـيـسـت كـه جـانش از پيكرش جداشود, جز اين كه مى داند به كدام يك از دوسر منزل مى رسد : به بهشت يا به دوزخ .

پـس , اگر دوست خدا باشد درهاى بهشت به رويش گشوده شود و راه هاى آن برايش بازگردد و آن چـه را خدا برايش آماده ساخته است ببيند و از هر كارى آسوده گردد و هربار سنگينى از دوش او برداشته شود وچنانچه دشمن خدا باشد درهاى آتش به رويش گشوده شود و راه هاى آن برايش بازگردد و آن چه را خدا برايش مهيا ساخته است مشاهده كند و با هر ناخوشايندى رو به رو گردد و هر شادى و سرورى را رها سازد.
همه اين ها به هنگام مرگ اتفاق افتد و درهمان وقت يقين (به يكى از دو راه ) پيداشود.
كـسـانى كه پاكيزه زيسته اند وقتى كه فرشتگان جانشان را مى ستانند, به آنان مى گويند :درود بر شـما, به سبب كارهايى كه مى كرديدبه بهشت در آييد)) نيز مى فرمايد : ((آنان كه به خود ستم روا داشـتـه انـد وقـتـى كه فرشتگان جانشان را مى گيرند, از در تسليم درآيند وگويند : ما هيچ كار زشتى نكرديم .

ـ امام صادق (ع ) ـ درباره آيه ((فلولا اذابلغت الحلقوم .

كـه جـان بـه گـلـوگـاه رسـد و جايگاهش دربهشت به او نشان داده شود, بگويد : مرا به دنيا باز گردانيد تا آن چه را مى بينم به خانواده ام خبر دهم .

اين امكان ندارد.
نمايانگر شدن پيامبر و ائمه براى محتضر.
ـ امـام صـادق (ع ) ـ در پـاسخ به اين پرسش كه آيا مؤمن از كندن جانش ناراحت مى شود؟
ـ : نه , به خدا, زمانى كه ملك الموت براى ستاندن جانش مى آيد, او بى تابى مى كند.
دوست خدا, بى تابى مكن , زيرا سوگند به آن كه محمد(ص ) را برانگيخت ,من از پدرمهربانى كه به بالينت بيايد, با توخوشرفتارتر و مهربانترم .

و بنگر.
امـيرمؤمنان و فاطمه و حسن و حسين وامامان از نسل آن ها, (ع ), در برابرش نمايان مى شوند و به او گفته مى شود : اين رسول خدا و.
هنگام , چيزى براى او خوشتر از اين نيست كه جانش كنده شود و به منادى بپيوندد.
ـ حارث همدانى : نيمروزى نزداميرمؤمنان (ع ) رفتم .

بدين جا كشانده است ؟
عرض كردم : به خداقسم كه محبت به تو.
بـگـويـى , بـى گمان در سه جا مرا خواهى ديد :زمانى كه جانت به اين جا رسد ـ با دست مباركش اشاره به حنجره خود كرد ـ و هنگام گذشتن از صراط و در كنار حوض (كوثر).
ـ امـام صـادق (ع ) : هيچ كس نيست كه دوستدار ما و دشمن دشمنان ما باشد وبميرد, مگر اين كه (در هـنـگام مرگش )رسول خدا(ص ) و اميرمؤمنان و حسن وحسين ـ صلوات اللّه عليهم ـ حاضر شوند واگر دوستدار ما نباشد, آنان را به گونه اى كه ناراحت شود, مشاهده كند.
مطلب , فرموده اميرمؤمنان (ع ) به حارث همدانى است كه .

اى حارث همدانى , هر كس بميرد مرا رودر رو مى بيند, مؤمن باشد يا منافق .

ـ هـيـچ مـؤمـنى نيست كه مرگش در رسد,مگر اين كه محمد و على (ع ) را ببيند بدان گونه كه شـادمـان شـود و هـيچ مشركى نميرد, مگراين كه آن دو بزرگوار را بدان گونه كه ناراحت شود مشاهده كند.
ـ امـام على (ع ) : هر كه مرا دوست داشته باشد, در هنگام مرگش مرا آن گونه كه خوشايند اوست بيابد و هركه مرا دشمن داشته باشد, به هنگام مرگش مرا بدان گونه كه ناراحت شود بيابد.
ـ پيامبر خدا(ص ) : بنگريد, كه با چه كسى همسخن مى شويد, زيرا هيچ كس نيست كه مرگش در رسد, مگر اين كه يارانش كه به سوى خدا رهسپارند در برابرش مجسم شوند.
خوشايند مجسم شوند و اگر بد باشند به گونه اى بد و ناخوشايند و هيچ كس نيست كه بميرد, جز اين كه من به هنگام مرگش دربرابر او نمايان شوم .

وضعيت پس از مرگ .

 ـ پيامبر خدا(ص ) : مرگ در قياس باوضعيت پس از آن , مانند شاخ زدن بزى بيش نيست .

ـ آدميزاد از زمانى كه خداوند اورا آفريده است , هرگز با چيزى سخت تر ازمرگ روبه رو نشده است .

قياس با بعد از آن , به مراتب آسانتر است .

ـ بـس بـلاى بـزرگـى اسـت مـرگ , اى جـبرئيل , جبرئيل گفت : آن چه پس از مرگ است , بلايى بزرگتر و بزرگتر از مرگ مى باشد.
ـ امـام على (ع ) : اى بندگان خدا, عالم پس از مرگ براى كسى كه آمرزيده نشده باشد,سخت تر از خود مرگ است .

بترسيد از تنگى و فشار و تاريكى و تنهايى آن .

مرده در ميان زندگان .

 ـ پـيـامـبـر خدا(ص ) : كسى كه مرد و آسوده شد مرده نيست , بلكه مرده (حقيقى ) مرده زندگان است .

ـ امام على (ع ) : نادان , مرده اى است درميان زندگان .

ـ و ديگرى كه عالمش خوانند, اما عالم نيست .

دل حيوان .

مى شناسد, تا آن را بپيمايد و نه راه ضلالت را تا از آن دورى گزيند.
زندگان است .

ـ دروغگو و مرده يكسانند, زيرا برترى زنده بر مرده به اعتماد بر اوست .

سخن او اعتمادى نشود, زنده نيست .

ـ در وصف زاهدان ـ : دنياپرستان رامى بينند كه به مردن پيكرهايشان اهميت مى دهند, اما آنان به مرگ دل هاى زندگانشان بيشتر اهميت مى دهند.
ـ در ياد كرد فتنه بنى اميه ـ : مردم آن روزگار گرگ باشند و زمامدارانش درنده وميان مايگانش طعمه و تهيدستانش (چون )مرده .

زنده در ميان مردگان .

 ـ امام حسين (ع ) ـ در مسير خود به كربلا ـ : راستى كه من مرگ را جز سعادت نمى دانم و زندگى در ميان ستمگران را جزرنج و دلتنگى .

ـ امام على (ع ) : كسى كه كارهاى خوبى ازخود به يادگار گذارد كه سرمشق ديگران باشد, نمرده است .

دهد, نامش بدان برده شود.

مرگ ناگهانى .

 ـ پيامبر خدا(ص ) : مرگ ناگهانى ,گرفتنى خشماگين است .

ـ مرگ ناگهانى براى مؤمن , مايه آسوده شدن است و براى گنهكار گرفتنى خشماگين .

ـ مرگ ناگهانى براى مؤمن مايه آسوده شدن است و براى كافر مايه دريغ وحسرت .

ـ مـرگ نـاگـهـانـى , تـخفيفى است براى مؤمن (از رنج مردن و سكرات موت ) و(جان ) ستاندنى خشماگين از كاف .

ـ مرگ ناگهانى , تخفيفى است براى مؤمنان و خشمى است بر كافران .

ـ امام على (ع ) : به خدا سوگند, كه پيكى از مرگ ناگهان بر من نيايد كه آن راخوش نداشته باشم و نه سرزننده اى كه آن رانشناسم .

تـشـنـه كـامـى هـستم كه به چشمه آبى رسد وجوينده اى كه (گمشده اش را) بيابد و آن چه نزد خداست براى نيكوكاران بهتر است .

ـ پيامبر خدا(ص ) : داود نبى (ع ) در روزشنبه به مرگ ناگهانى درگذشت .

پرندگان با بال هاى خود بر او سايه افكندند.
موسى كليم اللّه (ع ) نيز در تيه (بيابان برهوت )مرد.
موسى (ع ) مرد و كيست كه نميرد؟
.
ـ امام باقر(ع ) : كسى كه زير چهل سالگى بميرد, نابهنگام (و به عمر غيرطبيعى ) مرده است و كسى كه كمتر از چهارده روز(بيمارى بكشد و) بميرد, مرگش مرگ ناگهانى است .

ـ پيامبر خدا(ص ) : از نشانه هاى (فرارسيدن ) قيامت , شيوع فلج و مرگ ناگهانى است .

تشييع جنازه .


جلد 12 - بخش 5

ـ پـيـامـبر خدا(ص ) : نخستين پاداشى كه بعد از مرگ مؤمن به او داده مى شود, اين است كه همه تشييع كنندگان جنازه اش آمرزيده مى شوند.
ـ امـام صـادق (ع ) : نـخستين تحفه اى كه به مؤمن داده مى شود, آمرزش تشييع كنندگان جنازه اوست .

ـ امـام باقر(ع ) : چون مؤمن در گور خودنهاده شود به او ندا آيد : هان ! نخستين هديه به تو بهشت است و هديه كسانى كه تشييعت كرده اند آمرزش .

ـ امام صادق (ع ) : شايسته است كه صاحبان عزا برادران دينى ميت را از مرگ او با خبر سازند, تا در تـشييع جنازه حاضرشوند و بر او نماز خوانند و بدين ترتيب , هم براى آنان اجرى حاصل شود و هم براى ميت استغفار به عمل آيد.
ـ پيامبر خدا(ص ) : براى نيكى به پدر ومادرت , مسافت دوساله بپيما.
آوردن صله رحم , مسافت يك ساله بپيما.
براى عيادت بيمار, يك ميل راه بپيما وبراى شركت در تشييع جنازه اى , دو ميل راه بپيما.
ـ امـام بـاقـر(ع ) : هر كه جنازه مسلمانى راتشييع كند, روز قيامت چهار شفاعت به اوداده شود و چيزى نگويد, مگر اين كه فرشته گويد : چنين چيزى از آن تو باد.
ـ پـيـامـبر خدا(ص ) : هيچ مرده اى نيست كه در تابوتش نهاده و سه گام برده شود, مگراين كه با صـدايـى كـه هـر كس كه خدا بخواهد,آن را مى شنود, صدا مى زند : اى برادران ,اى تابوت كشان , زنهار كه دنيا شما را چون من نفريبد! و روزگار شما را نيز چون من بازى ندهد! براى بازماندگانم مال و منال برجاى گذاشتم , در حالى كه آنان بار گناهى از مرا به دوش خود نمى كشند و شما نيز مراتشييع مى كنيد و سپس تنهايم مى گذاريد وخداوند جبار از من حساب مى كشد.
ـ امام باقر(ع ) ـ در پاسخ به اين سؤال كه انسان بهتر است دعوت به تشييع جنازه رابپذيرد يا وليمه را ـ : دعـوت بـه تـشييع جنازه را بپذيرد, زيرا حضور در تشييع جنازه ,يادآور مرگ و آخرت است و حضور دروليمه ها از اين امور غافل مى گرداند.

آداب تشييع جنازه .

ـ پيامبر خدا(ص ) : بر شما باد حفظآرامش و وقار : بر شما باد آرام راه رفتن باجنازه هايتان .

ـ وقـتـى از جنازه اى گذشتند كه مانندخيكى كه تلم مى زنند بالا و پايين مى شد ـ :آرام باشيد! با جنازه هايتان به آرامى حركت كنيد.
ـ هـرگـاه در پـى جنازه اى مى رفت , اندوه او را فرا مى گرفت , بيشتر حديث نفس مى كرد وكمتر سخن مى گفت .

ـ اى ابـوذر, هـرگـاه در پى جنازه اى به راه افتادى ,بايد عقلت با تفكر و خشوع به آن مشغول شود و بدان كه تو نيز به او مى پيوندى .

ـ امـام بـاقـر(ع ) : هـرگاه جنازه اى را تشييع مى كنى , چنان باش كه انگار اين تويى كه بردوش ها حـمـل مـى شوى و گويى از پروردگارت مى خواهى تو را به دنيا باز گرداند, تا همچون كسى كه زنده است كار كنى , زيرا كه دنيا درنظر دانايان مانند سايه است .

ـ امـام صادق (ع ) : هرگاه جنازه اى را بردوش كشيدى , تصور كن اين تو هستى كه برشانه ها حمل مى شوى يا گويى ازپروردگارت مى خواهى به دنيا برگردى تادست به عمل (نيك ) زنى .

چگونه (زندگى را) از سر مى گيرى .

سـپس فرمود : شگفتا از مردمى كه رستاخيزرفتگانشان به خاطر پيوستن بازماندگانشان به آن ها بـه تـاخـير افتاده و چاووشى در ميان آن ها بانگ رحيل سر داده , اما آنان همچنان به بازى و تفريح سرگرمند.
ـ پـيامبر خدا(ص ) : بهترين تشييع كنندگان جنازه , كسى است كه (خدا و مرگ و پس ازمرگ را) بـيـشـتر ياد كند و كسى كه تا جنازه (در گور) نهاده نشود او ننشيند و كاملترين پيمانه (ثواب ) را كسى دارد, كه سه مرتبه (ياسه مشت ) خاك روى لحد بريزد.
ـ امام على (ع ) ـ چون در تشييع جنازه اى صداى خنده مردى را شنيد ـ : گويى كه مرگ را در اين جـهـان براى ديگران رقم زده اند و انگار كه حق در اين دنيا بر ديگران واجب گشته است و گويى مـردگـانـى را كـه مـى بـيـنيم , مسافرانى هستند كه به زودى سوى ما باز مى گردند! آنان را در گـورهـايـشـان مـى نـهـيـم و مـيراثشان را مى خوريم , آن گونه كه پندارى پس از آن ها جاودان خواهيم ماند.
سپرده ايم , حال آن كه هدف هر بلا وحادثه اى بنياد برافكن قرار داريم .

ـ امـام صـادق (ع ) : امـيـرمؤمنان (ع )جنازه اى را تشييع كرد و چون در لحد نهاده شد, خانواده اش ضجه كردند و گريستند.
حـضـرت فرمود : چرا مى گرييد؟
هان ! به خداسوگند اگر اينان آن چه را ميتشان ديدمى ديدند, بى گمان گريه كردن بر او را ازيادشان مى برد.
به سوى اينان بارها بر مى گردد چندان كه احدى از ايشان را باقى نگذارد.

خاكسپارى .

 ـ امـام رضـا(ع ) : عـلت اين كه دستور داده شده است مرده را به خاك بسپارند, اين است كه مردم مـتلاشى شدن پيكر او و منظره زشت و تغيير بويش را مشاهده نكنند وزندگان از بوى او و آفت و فـسـادى كه به پيكرش مى رسد آزار نبينند و براى اين كه ازچشم دوستان و دشمنان پنهان بماند ودشمنش شاد و دوستش اندوهگين نشود.
ـ پيامبر خدا(ص ) : مردگان خود را درميان مردمان نيك به خاك بسپاريد, زيرامرده نيز همچون زنده از همسايه بد رنج مى برد.
ـ امـام عـلى (ع ) : رسول خدا(ص ) به ما دستورداد مردگانمان را در ميان مردمانى صالح به خاك بسپاريم , زيرا مردگان نيز همچون زندگان از همسايه بد رنج مى برند.
ـ پـيـامبر خدا(ص ) : چون مؤمن بميرد,گورها از مرگ او زيبا و روشن مى شوند وهيچ قطعه اى از خاك گورستان نيست , مگراين كه آرزو مى كند او در آن جا دفن شود وهرگاه كافر بميرد گورها از مـرگ او تـاريـك مى شوند و هيچ قطعه اى از خاك گورستان نيست , مگر اين كه از تدفين او در خود به خدا پناه مى برد.
ـ هـرگـاه كـسى پيش از ظهر بميرد,نيمروز را جز در گورش نبايد بخوابد وهرگاه كسى بعد از ظهر بميرد, شب را جز درگورش نبايد به سر برد.
ـ هـرگاه كسى از شما مرد او را نگه نداريد و زود به خاكش بسپاريد و بالاى سرش آغاز سوره بقره خوانده شود و پايين پايش پايان بقره .

ـ هرگاه كسى اول روز مرد, نميروز راجز در گورش نبايد بگذراند.
ـ مردگان خود را شب دفن نكنيد,مگر اين كه ناچار باشيد.
ـ بيشترين مهربانى خدا به بنده , آن وقتى است كه در گورش نهاده شود.

سخت تر از مرگ .

 ـ امام على (ع ) : سخت تر از مرگ , نيازخواهى از نا اهل است .

ـ سخت تر از مرگ , آن چيزى است كه براى رهايى از آن آرزوى مرگ شود.
ـ امـام عـسـكرى (ع ) :از زندگى بهتر, آن چيزى است كه هرگاه از دستش دهى اززندگى بيزار شوى و از مرگ بدتر, آن چيزى است كه هرگاه گرفتارش شوى دوستدار مرگ شوى .

آن چه پس از مردن دنبال انسان مى آيد.

 ـ پـيـامبر خدا(ص ) : سه چيز از پى مرده مى رود : خانواده اش , مالش و كردارش , امادوتاى آن ها بر مى گردند و يكى مى ماند :خانواده و مالش بر مى گردند و كردارش مى ماند.
ـ از اعمال و حسنات مؤمن آن چه پس از مرگش (ثوابش ) به او مى رسد, دانشى است كه تعليم دهد و منتشر كند, يا فرزندصالحى كه از خود برجاى گذارد, يا مصحفى كه به ارث گذارد, يا مسجدى كـه بـسـازد, يـاخـانـه اى كـه براى مسافران بسازد, يا نهرى كه حفر كند, يا صدقه اى كه در زمان تندرستى وحيات از دارايى خود برقرار سازد (ثواب اين ها) بعد از مرگش به او مى رسد.
ـ چـهـار كس اند كه بعد از مردن نيزهمچنان اجر كارشان به آن ها مى رسد :مردى كه در حال مرز دارى در راه خـدابـمـيـرد و مـردى كه دانشى را آموزش دهد, تازمانى كه به آن دانش عمل شود اجـرش بـه اومـى رسـد و مـردى كـه صـدقه اى برقرار سازد, تازمانى كه آن صدقه برجا و مستمر است اجرش به او مى رسد و مردى كه فرزندصالحى به يادگار گذارد و آن فرزند برايش دعا كند.
ـ امـام صـادق (ع ) : شـش چيز است كه (ثواب آن ها) بعد از وفات مؤمن به اومى رسد : فرزندى كه بـرايش آمرزش طلبد,مصحفى كه از خود بر جاى گذارد, نهالى كه بكارد, صدقه آبى (مانند نهر و قنات ) كه جارى سازد, چاهى كه حفر كند و سنتى (وكردار نيكى ) كه بعد از او به كار بسته شود.
دارايى .

دارايى خاستگاه خواهش هاست .

 قرآن .

((دارايـى و فـرزنـدان زيور زندگى دنيايند و نيكى هاى ماندگار, نزد پروردگارت بهتر و از نظر اميد (نيز) بهتراست )).
ـ امام على (ع ) : دارايى , خاستگاه خواهش هاست .

ـ دارايى , تاراج حادثه هاست .

ـ دارايى , آرزوها را تقويت مى كند.
ـ دارايى , مايه آرامش و خوشى وارث است .

ـ دارايى , سبب فتنه هاست و تاراج حادثه هاست .

ـ دارايى , باعث مشقت است و مركب رنج .

ـ دارايى , صاحبش را در دنيا گرامى مى سازد و نزد خداى سبحان خوارش مى كند.
ـ دارايى , صاحب خود را در دنيا بالامى برد و در آخرت پايينش مى آور.
ـ دارايى , براى صاحب خود وبال است ,مگر آن چه كه (براى آخرتش ) پيش فرستد.
ـ دارايى , (باعث ) فتنه نفس است و تاراج پيشامدهاست .

ـ مـن , سـرور مؤمنانم و دارايى , سرورستمگران , دارايى , رياست نمى كند بلكه به وسيله آن رياست مى شود.
ـ من , سرور مؤمنانم و دارايى , سرورنابكاران .

ـ پـيـامـبر خدا(ص ) : دينار و درهم كسانى را كه پيش از شما بودند نابود كرد و اين دونابود كننده شماست .

ـ ابن مسعود در حال پرداخت عطاى مردم بود كه مردى آمد و ابن مسعود هزاردرهم به او بخشيد.
زيـرا از رسـول خـدا(ص ) شـنـيدم كه مى فرمود :جز اين نيست كه پيشينيان شما را درهم ودينار هلاك كرد و اين دو هلاك كننده شماست .

ـ امام على (ع ) : دارايى تو در زمان حياتت ستاينده توست و پس از مرگت نكوهنده تو.
ـ دارا, در رنج و تعب است .

ـ دارايى , سرچشمه اندوههاست .

ـ دارايى هر اندازه باشد, غم و اندوه ها دوچندان مى شو.
ـ پيامبر خدا(ص ) : هر امتى گوساله اى (سامرى ) دارد كه آن را مى پرستند و گوساله (سامرى ) اين امت درهم و دينار است .

دارايى دام ابليس است .

 قرآن .

((و از ايشان هر كه را توانستى با آواى خودبرانگيزان و با سواران و پيادگانت بر ايشان بتاز و باآنان در اموال و اولاد شركت كن و به ايشان وعده بده .

شيطان جز فريب به آن ها وعده نمى دهد)).
ـ امـام صـادق (ع ) : شـيـطان آدمى را همه جامى گرداند و چون خسته اش كرد, در بزنگاه دارايى برايش كمين مى كند و گردنش رامى گيرد.
ـ ابـلـيـس كـه خدايش لعنت كناد,مى گويد : هر چيزى مرا در به دام انداختن فرزند آدم خسته و درمانده كند, يكى از سه چيز هرگز مرا درباره او به رنج نخواهدافكند : به دست آوردن مال از راه غيرحلال , يا نپرداختن حق و حقوق آن , يامصرف نابجاى آن .

ـ پيامبر خدا(ص ) : شيطان , كه خدايش لعنت كناد, گفت : شخص دارا در يكى از سه مورد از چنگ مـن نـخـواهد رست و صبح وشب با اين سه پيش او مى روم : به دست آوردن مال از راه غير حلال , خرج كردن نابجاى آن و مال را محبوب او مى گردانم ودر نتيجه , حق و حقوق آن را نمى پردازد.
ـ ابن عباس : نخستين درهم و دينارى كه در روى زمين ضرب شد, ابليس به آن دونگريست .

بـرداشـت و بر ديده اش نهاد و سپس به سينه اش چسباند و آن گاه (از شادى )فريادى زد و دوباره آن دو را به سينه اش چسباند و گفت : شما نور چشم و ميوه دل من هستيد.
داشته باشند, ديگر مرا باكى نيست كه هيچ بتى نپرستند.
شما را دوست داشته باشند.

پيامدهاى مال دوستى .

 قرآن .

((و مال را دوست داريد, دوست داشتنى بسيار)).
ـ امام على (ع ) : مال دوستى , سبب فتنه هاست .

ـ مال دوستى , آينده را تباه مى كند.
ـ مال , آينده را تباه مى كند و آرزوها راگسترش مى دهد.
ـ مال دوستى , آرزوها را تقويت مى كندو اعمال را تباه مى سازد.
ـ مال دوستى , دين را سست و يقين راتباه مى كند.
ـ مسيح (ع ) : به دارايى هاى دنياپرستان منگريد, زيرا درخشش اموال آن ها نورايمان شما را مى برد.
ـ پـيـامبر خدا(ص ) نشسته بود كه بيابان نشين نافرهيخته اى برخاست و گفت :قحطى ما را نابود كرد.
خطر ديگرى بر شما مى ترسم و آن هنگامى است كه دنيا به طرف شما سرازير شود.
ـ امـام عـلـى (ع ) : در ـ وصـف عيسى (ع ) ـ :نه همسرى داشت كه فريفته اش كند و نه فرزندى كه اندوهگينش سازد و نه مال وثروتى كه او را متوجه خود سازد (و از خدا وآخرت غافل گرداند).
ـ هـرگاه خداوند سبحان بنده اى رادوست بدارد, مال و ثروت را منفور اوگرداند و آرزوهايش را كوتاه سازد.
هرگاه خداوند بد بنده اى را بخواهد, مال و ثروت را محبوب او گرداند و آرزوهايش را بگستراند.

دوست داشتن مال حلال .

 قرآن .

((بر شما مقرر شده است كه چون يكى از شما را مرگ فرا رسد, اگر مالى بر جاى گذارد, براى پدر و مادر وخويشاوندان (خود) به طور پسنديده وصيت كند.
كار) حقى است بر پرهيزگاران )).
ـ امـام صادق (ع ) : خيرى نيست در كسى كه دوست نداشته باشد از راه حلال مال به دست آورد, تا به وسيله آن آبرويش راحفظ كند و بدهكاريش را بپردازد.
ـ خيرى نيست در كسى كه دوست نداشته باشد از راه حلال مال گرد آورد, تا به وسيله آن آبرويش را نگه دارد وبدهكاريش را بپردازد و صله رحم به جاآورد.
ـ امام سجاد(ع ) : بهره بردارى از مال (و به كار انداختن سرمايه ) كمال مردانگى است .

ـ پيامبر خدا(ص ) : از مردانگى است ,بهسازى دارايى .

ـ امـام صـادق (ع ) : بـر تـو باد بهسازى دارايى , زيرا كه دارايى مايه بلند مرتبگى كريم است و سبب بى نياز شدن از لئيم .

ـ امام على (ع ) : كسى كه مالش را بهبودببخشد مالى به دست نياورده است .

ـ پيامبر خدا(ص ) : چه نيكوست , مال درست براى مرد درست .

ـ امام صادق (ع ) : نيكو ياورى است , دنيابراى آخرت .

ـ امام على (ع ) : توانگرى ناآقا را آقامى كند.
مى سازد.
ـ دولتمندى , خطاى صاحبش را درست مى نماياند و درستى و حقانيت دشمن او رانادرست .

ـ توانگرى , در غربت وطن است ونادارى , در وطن غربت .

ـ پـيـامـبـر خـدا(ص ) : دشنام دادن به مؤمن گناه است و جنگيدن با او كفر و خوردن گوشتش (غيبت كردن از وى ) نافرمانى خداو حرمت مالش , چون حرمت خون اوست .

ثروت زياد.

 قرآن .

((تفاخر به بيشتر داشتن , شما را غافل داشت .

كارتان (و پايتان ) به گورستان رسيد)).
((واى بر هر بدگوى عيبجويى .

بر شمردش .

((مرا با آن كه (او را) تنها آفريدم واگذار.
بسيار به او بخشيدم .

((و كـسـانـى كـه زر و سـيم را گنجينه مى كنند و آن را درراه خدا هزينه نمى كنند, ايشان را از عذابى دردناك خبرده )).
ـ پـيامبر خدا(ص ) : هيچ بنده اى به سلطانى نزديك نشد, مگر اين كه از خداى متعال دور گشت و مـال و ثـروتـش زيـاد نـشـدمگر اين كه حسابش سخت گرديد وپيروانش بسيار نشدند, مگر اين كه شيطان هايش زياد شدند.
ـ امام على (ع ) : فراوانى مال و ثروت ,دل ها را تباه مى كند و گناهان را پديدمى آورد.
ـ امـام بـاقـر(ع ) : مردى نزد ابوذر آمد وبه او بشارت داد كه گوسفندانش زاييده اند وگفت : اى ابـوذر, مـژده كـه گـوسـفندانت زاييدند و زياد شدند! ابوذر گفت : زياد بودن آن ها مرا خوشحال نمى كند.
دوسـت نـدارم ! مـالى را كه كم باشد اما بسنده دوست تر دارم , از مالى كه زياد باشد اما (ازياد خدا) غافل ساز.
ـ پيامبر خدا(ص ) با ابوذر در يكى ازحره هاى مدينه مى رفت تا آن كه به كوه احدرسيد.
احـد طـلا داشـتـه بـاشـم و سه شب بگذرد ودينارى از آن نزد من باقى بماند, جز چيزى كه براى پرداخت وامى نگه دارم , مگر اين كه از راست و چپ و پشت سر به بندگان خدابذل و بخشش كنم .

و فرمود : ثروتمندان در روز قيامت تهيدستند, مگر كسى كه از راست و چپ وپشت سر خود بذل و بخشش كند و كارهاى خير انجام دهد و اينان اندكند.
ـ ابوذر : شبى از شب ها بيرون آمدم .

ناگاه رسول خدا(ص ) را ديدم كه تنها مى رودو هيچ كس با او نيست فكر كردم خوش ندارد كسى همراهش باشد.
ابوذر مى گويد : من در نور ماه به راه افتادم .

كيست اين ؟
عرض كردم : ابوذر, فدايت شوم .

حضرت راه رفتم , پس , فرمود : ثروتمندان در روز قيامت تهيدستند, مگر كسى كه خداوند مالى به او دهد و او از راست و چپ و از پس و پيش آن را بخشش كند و با آن كار خيرى انجام دهد.
ابوذر مى گويد : باز هم ساعتى با آن حضرت رفتم .

بنشين و مرا در گوديى كه اطرافش سنگ بودنشانيدو فرمود:بنشين تا برگردم .

پيامبر در ريگزار به راه افتاد و رفت تا جايى كه ديگر او را نديدم و از نظرم ناپديد ش .

ـ امام صادق (ع ) : خداوند به هيچ بنده اى سى هزار (درهم ) نداد كه برايش خيرى بخواهد.
حلال ده هزار درهم گرد نياورد.
اوقات خداوند براى عده اى دنيا و آخرت راگرد مى آورد.
روزانه اش داده شود و عمل روزيش گردد,بى گمان خداوند دنيا و آخرت را براى اوفراهم آورده است .

ـ امام على (ع ) : خير(و بركت ) آن نيست كه دارايى و فرزندانت زياد شود.
خـيـر آن است كه دانشت افزون شود وبردباريت بسيار گردد و اين كه به عبادت پروردگارت بر مردم بنازى .

ـ افزودن بر چيزى (يا تفاخر به زيادداشتن چيزى ) كه نه آن براى تو مى ماند و نه تو برايش مى مانى , از بزرگترين نادانى است .

ـ امام صادق (ع ) : هيچ گاه ثروت مردى زياد نشد, مگر اين كه حجت خداى متعال براو بزرگ شد.
را از خود دور كنيد, اين كار را بكنيد.
شد : با چه چيز؟
فرمود : با برآوردن نيازهاى برادران خود از اموالتان .

ـ از جمله سخنان نجواآميز خداى متعال با موسى (ع ) اين بود : به ثروت زيادهيچ كس غبطه مخور, زيرا ثروت زياد مايه گناهان زياد مى شود.
واجب مى گردد.
ـ آسايش دل را جستجو كردم و آن را دركمى مال و ثروت يافتم .

ـ پيامبر خدا(ص ) : من از فقر بر شمانمى ترسم .

زياد داشتن براى شما نگرانم .

ـ امـام رضـا(ع ) : مـال و ثـروت جـمـع نشود,مگر با داشتن پنج خصلت : بخل شديد, آرزوى دراز, آزمندى چيره (بر جان ), رسيدگى نكردن به خويشان و برگزيدن دنيا بر آخرت .

ـ امـام عـلى (ع ) : انبوهى مردم تو را نفريبدواز خويشتن غافل نسازد,در حالى كه ديده اى پيش از تو كـسـانـى بـودنـد كـه , بر اثر آرزوى دراز و دور ديدن مرگ , مال و ثروت گردآوردند و از ناداراى پرهيختد و از عواقب (آن )خود را ايمن پنداشتند.
بر آنان فرود آمد و ايشان را از وطنشان بيرون راند.
درازداشـتندوساختمان هاى استوارى ساختندو مال فراوان گرد آوردند, چگونه گورها,خانه هاى آنـان شـد و آن چه گرد آورده بودندتباه گرديد و اموالشان نصيب ميراث خواران شد و زنانشان از آن ديگران شدند!.
ـ امـام بـاقـر(ع ) ـ در پـاسـخ بـه سؤال ازدرهم ها و دينارها و وظيفه مردم نسبت به آن ها ـ : اين ها خاتم هاى خدا در زمين اويند.
خـداونـد آن هـا را براى مصلحت آفريدگانش قرارداده است و با اين درهم و دينارهاست كه امور وكسب و كار آن ها رو به راه مى شود.
كـه درهـم و ديـنـار زيادى داشته باشد و حق وحقوق خداى متعال را در آن ها بگزارد و زكاتش را بپردازد, اين درهم ها و دينارها براى او گواراو پاكيزه است و هركه درهم و دينار زيادى جمع كند و زفـتـى نـشان دهد و حق و حقوقى را كه خداوند در آن ها دارد نپردازد و از آن ها ظرف وظروف بسازد, آن تهديدى كه خداى عزوجل در كتاب خود كرده سزاوار اوست .

مى فرمايد : ((روزى كه آن (گنجينه )ها را درآتش دوزخ بگدازند و پيشانى و پهلو و پشت آنان را با آن ها داغ كنند (و گويند :) اين است آن چه براى خود اندوختيد.
مى اندوختيد بچشيد)).

گفتارى در معناى كنز و مال اندوزى :.

 شـكى نيست كه جامعه اى كه انسان به مقتضاى سرشت و طبيعت اوليه اش آن را پديد آورده , فقط بـامـبـادلـه پول و كار مى تواند روى پاى خود بايستد واگر اين مساله در كار نبود, جامعه انسانى طرفة العينى زنده نمى ماند.
ايـن مـبـنـا اسـتـوار است كه چيزهايى از مواد اوليه زمين مى گيرد و در حد توان روى آن ها كار مـى كند و آن گاه به اندازه نياز خود از آن براى خودش بر مى داردو مازاد بر نيازش را با چيزهايى كه ديگر افرادجامعه در اختيار دارند و مورد نياز او مى باشدمعاوضه مى كند.
نـانـى كـه تـهـيه كرده است بر مى دارد و اضافه بر نيازش را با پارچه اى كه نساج بافته است عوض مى كند.
همين ترتيب .

اجتماعشان در حقيقت خريد و فروش و مبادله ومعاوضه است .

آن چـه از بـررسـى هـاى اقتصادى به دست مى آيد,اين است كه نخستين انسان ها معاملات خود را بـه صـورت مـبـادلـه پـايـاپـاى و كـالا به كالا انجام مى داده اندو فكرشان به فرايندى فراتر از اين نمى رسيده است .

نـكـتـه اى كه در اين جا هست اين است كه نسبت ميان كالاها, بر حسب شدت و ضعف نيازشان به آن ها وفراوانى و كمبود كالاهاى مورد نياز, در ميان آن هافرق مى كرد.
كـمياب تر بود تمايل به تحصيل آن بيشتر مى شد وارزش آن نسبت به ساير كالاها افزايش مى يافت وبـرعـكـس , هـرچه كمتر مورد نياز بود يا بر اثر فراوانى و وفور كسادتر مى شد, رغبت مردم به آن كمترمى شد و ارزشش از ساير كالاها پايين تر مى آمد.
اين موضوع در واقع ريشه ارزش و قيمت اس .

پـس از مدت ها, انسان ها پاره اى كالاهاى كمياب و با ارزش , مانند گندم و تخم مرغ و نمك راپايه قيمت قرار دادند و ساير كالاهاى مالى , باارزش هاى متفاوت , را با آن ها سنجيدند و اين كالاها محور مبادلات بازار قرار گرفت .

هنوز هم در برخى جوامع كوچك روستايى و ميان قبايل بدوى رايج است .

انـسـان ها همچنان اين شيوه را به كار مى بستند تاآن كه به برخى فلزات , مانند طلا و نقره و مس وامـثـال ايـن هـا دسـت يـافـتـند و آن ها را ملاكى براى قيمت ديگر كالاها و مقياس واحدى براى سنجش آن ها قرار دادند.
متكى به خود و بقيه كالاها متكى به آن ها بودند.
عـاقـبـت , كـار بـه آن جـا رسـيـد كـه طلا مقام اول را به دست آورد و نقره مقام دوم را و بقيه در مـقـام هاى بعد قرار گرفتند و همگى به صورت سكه هاى شاهى يا دولتى ضرب شدند و يكى دينار شـد و يـكـى درهـم و يكى فلس و غيره كه شرح اين داستان مفصل ازدايره و هدف بحث ما, خارج است .

چـندى نگذشت كه طلا و نقره پايه قيمت گذارى شدند و بهاى هر چيزى با آن ها تعيين مى شد و مـال يـا كـار انسان با آن دو سنجيده مى شد و بالا رفتن هرنياز حياتى در اين دو فلز متمركز بود و ملاك ثروت و دارايى به شمار مى آمدند و روح زندگى جامعه باآن ها پيوند داشت , به طورى كه با مختل شدن كاراين دو فلز, روح جامعه نيز دچار اختلال مى شد, اگراين دو فلز در بازار معاملات جـريـان مـى يـافـتند,معاملات نيز به جريان مى افتاد و اگر متوقف مى شدند معاملات نيز متوقف مى گرديد.
بعدها وظيفه اى را كه در جوامع انسانى به اين دوفلز محول شده بود ـ يعنى حفظ ارزش كالا و كار وتـشـخـيـص نـسـبـت يكى از آن ها به ديگرى ـ اوراق رسميى كه امروزه ميان مردم رايج است به عهده گرفت , مثل پوند و دلار و غيره و مانند چك هاى بانكى .

بدون آن كه فى نفسه ارزشى داشته باشند, پس اين هاارزش هايى اعتبارى هستند.
دقـت در جايگاه اجتماعى طلا و نقره ـ از اين جهت كه دو پول نگهدارنده ارزش ها و قيمت ها ودو مـقـيـاسـى هـسـتـنـد كـه كـالاهـا و دارايى ها,با نسبت هاى متفاوتى كه ميانشان هست , با آن دو سنجيده مى شوند ـ روشن مى سازد كه اين دو فلز نمايانگرنسبت اشيا با يكديگر مى باشند و از آن جا كـه ,بـرحسب اعتبار ـ نمايانگر نسبت ها و حتى مى توان گفت خود نسبت ها, هستند, لذا با بطلان آن هـانـسـبـت هـا نيز باطل مى شوند و با نگهدارى آن ها وجلوگيرى از جريانشان نسبت ها حبس مى شوند و باتوقف آن ها متوقف مى شوند.
در دو جـنـگ جـهـانـى اخـيـر شـاهـد بـوديم كه ازاعتبار افتادن پول هاى برخى كشورها, مانند منات دولت تزارى و مارك آلمان , چه آشوب و فروپاشى ثروت و اختلالى در امور زندگى مردم پديد آمد.
اندوختن طلا و نقره و جلوگيرى از گردش آن ها درميان مردم نيز همين وضع را پيش مى آورد.
فـرمـايـش امـام بـاقـر(ع ) در روايـت امـالـى كـه پـيـشترنقل كرديم اشاره به همين نكته دارد : خـداونـددرهـم ها و دينارها را براى مصلحت آفريدگانش قرار داده و امور زندگى و كسب و كار آن ها با اين هارو به راه مى شود.
از اين جا روشن مى شود كه گنجينه كردن واندوختن طلا و نقره , باعث از بين رفتن ارزش اشياو نـابـود شدن قدرت زر و سيم هاى اندوخته شده درزنده كردن داد و ستدهاى جارى و رونق بازار درجـامـعه است و از بين رفتن معاملات و از كار افتادن بازارها, حيات جامعه را از بين مى برد و به نسبت ركود و وقفه داد و ستدها و بازارها, حيات جامعه دچار وقفه و ضعف مى گردد.
مـنـظـورم از انـدوخـتـن زر و سيم , انبار كردن آن هادر گنجه هاى مخصوص نيست , چه , حفظ ونـگـهـدارى امـوال نـفيس و كالاهاى ارزشمند ازنابودى , وظيفه اى است كه غريزه انسانى بدان حكم مى كند و عقل سليم آن را مى پسندد.
نـقـديـنه ها در راه داد و ستدها, به هر نحوى , به جريان افتد, افتاده است و چنانچه برگشت كرد, بايداندوخته شوند و از نابودى و خطر غصب و سرقت وتاراج و خيانت حفظ گردند.
مـنـظـورم انـدوخـتـن زر و سـيـم و دور قـرار دادن آن ها از جريان يافتن در دادوستدهاى بازار و گـردش بـراى بـهـبود شؤون زندگى و رفع نيازهاى جامعه است , مانند سير كردن گرسنه اى و سـيراب كردن تشنه اى و پوشاندن برهنه اى و سود كاسبى وبهره مند شدن كارگرى و رشد مالى و درمان بيمارى وآزاد ساختن اسيرى و نجات دادن بدهكارى و زدودن رنجى و گشودن گره غمى و كمك به بيچاره ودرمانده اى و دفاع از قلمرو و حريم جامعه پاك وسالم و اصلاح مفاسد اجتماعى و مـوارد بى شمارديگرى كه هزينه كردن پول در آن ها يا واجب ولازم است يا مستحب و يا مباح و در هر صورت بايدحد اعتدال را نگه داشت و از افراط و تفريط وامساك و ولخرجى خوددارى كرد.
كـه انـفاق و هزينه كردن پول مستحب (يا مباح ) است ,گو اين كه خوددارى از آن نه شرعا گناه و جرم است و نه عقلا, اما از بين بردن زمينه انفاقات مستحب باانباشتن پول , خود از بدترين جرم ها و گناهان است .

ايـن مـسـالـه را در زنـدگـى روزمـره خـود در امورمربوط به مسكن و ازدواج و خورد و خوراك وپـوشاك در نظر بگيريد,خواهيد ديدكه ترك انفاقهاى مستحب در شؤون زندگى و معاش و اكتفا كـردن دقـيـق بـه انفاقات ضرورى كه در حد واجب شرعى باشد چه اختلالى در نظام زندگى به وجود مى آورد,اختلالى كه هيچ چيز آن را جبران نمى كند و راه سرايت فساد و تباهى به آن را هيچ عاملى نمى بندد.
با اين توضيحات روشن مى شود كه آيه ((والذين يكنزون الذهب و الفضة و لاينفقونها فى سبيل اللّه فـبـشـرهـم بـعـذاب الـيـم )) بـعـيـد نـيـست مطلق باشدو انفاقات مستحب را هم , با عنايت به آن چـه گـذشت , شامل شود, زيرا اندوختن پول و دارايى هاموضوع انفاقات مستحب را نيز, همانند انفاقات واجب , از بين مى برد.
هـمـچـنـين معناى سخن ابوذر روشن مى شود كه پيش از اين به روايت طبرى گفتيم كه وقتى بـرعثمان بن عفان وارد شد, به او گفت : از مردم به همين راضى نشويد كه آزار ندهند, بلكه بايد بذل احسان كنند و پردازنده زكات نبايد به همين كاربسنده كند, بلكه بايد به همسايگان و برادران نيزنيكى كند و به خويشاوندان برسد.
عـبـارت او تـقـريـبـا يا دقيقا تصريح دارد به اين كه وى نيز انفاق آن چه را, بعد از اخراج زكات , از هـزيـنه زندگى اضافه بيايد واجب نمى دانسته است , بلكه انفاق در راه خدا را به واجب و مستحب تقسيم مى كند, منتها حرف او اين بوده كه راه هاى انفاقات غير زكوى را نبايد بست و باب خيرات را بـكـلـى مسدود كرد, زيرا اين كار مستلزم ابطال غرض تشريع و تباه كردن مصلحت عامى است كه شارع درنظر گرفته است .

ابـوذر مى گويد : حكومت اسلام , حكومت خودكامانه قيصران روم يا پادشاهان ايران نيست كه تنها وظيفه اش ايجاد امنيت و جلوگيرى از تجاوزمردم به يكديگر باشد و مردم آزاد باشند هر كارى كه دلـشـان خـواست انجام دهند, افراط كنند يا تفريط,اصلاح كنند يا افساد, راه درست را بپيمايند يا بيراهه روند.
بكنند و كسى از ايشان باز خواست نكند.
حـكـومـت اسـلام يك حكومت اجتماعى ـ دينى است كه صرفا از مردم به اين راضى نمى شود كه به يكديگر آزار نرسانند, بلكه مردم را در كليه شؤون زندگيشان به سوى عواملى سوق مى دهد كه آنـان رامى سازد و براى تمام طبقات جامعه ـ از امير و مامورو رئيس و مرئوس و خادم و مخدوم و توانگر وتهيدست و قدرتمند و ناتوان ـ در حد توانش سعادت زندگى آن ها را فراهم مى آورد.
ثروتمند را از طريق كمك فقير به او برطرف مى سازد و نياز فقير را از طريق مال ثروتمند,جايگاه و مـقـام قـوى را از طـريـق احـتـرام ضعيف به اوحفظ مى كند و حيات ضعيف را از طريق مهربانى ومـراقـبـت قـوى از او, صـدارت فـرادسـت را از طـريـق اطـاعـت فرودست از او حفظ مى كند و اطاعت فرودست را از طريق انصاف و عدالت فرادست .

ايـن همه , تنها با ترويج نيكوكارى ها و گشودن باب خيرات و به كار بستن واجبات و مستحبات به نحوى كه در خور و شايسته آن ها باشد امكانپذير است .

اكـتـفـا نـمودن به دادن زكات واجب و ترك يكسره انفاق هاى مستحب , بنياد زندگى دينى را به هـم مى زند و غرض شارع را نقض مى كند و مايه حركت سريع به سمت يك نظام از هم گسيخته و هرج ومرج و فسادى ريشه دار غير قابل اصلاحى مى شود.
هـمه اين ها, ناشى از سهل انگارى در زنده داشتن غرض دين و مسامحه با ستمگران است ((اگر به آن عمل نكنيد فتنه و فسادى بزرگ در زمين پديدخواهد آمد)).
ابـوذر ـ در روايـتى كه قبلا از طبرى نقل كرديم ـبه معاويه مى گفت : چرا مال مسلمانان را مال اللّه مـى نـامـى ؟
مـعـاويه در جوابش مى گفت : خدا رحمتت كند! اى ابوذر, مگر نه اين است كه ما بندگان خداهستيم و مال مال اوست و مردم آفريدگان او وفرمان , فرمان او؟
و ابوذر مى گفت : با اين همه , اين سخن را مگو.
علتش اين بود كه آن چه را معاويه و كارگزاران او و خلفاى اموى بعد از او مى گفتند, گو اين كه سـخـن حـق و درستى بود و از پيامبر(ص ) نيز اين سخن روايت شده و كتاب خدا هم بر آن دلالت دارد, امـانـتـيـجـه اى كه آن ها از اين جمله مى گرفتند, درست برخلاف آن چيزى بود كه خداى سبحان در نظردارد, زيرا مقصود از جمله ((المال مال اللّه )) اين است كه مال به سبب برخوردارى كسى از قدرت و شوكت و سلطه , اختصاص به او پيدا نمى كند.
دارايى ها از آن خداست و بايد در همان مواردى كه خود او تعيين و مشخص كرده است , هزينه شود.
ثـروتـى را كـه فـرد از طريق كسب و كار يا ارث و ياامثال اين راه ها به دست مى آورد حكم خود را داردو امـوالـى را كه حكومت اسلامى به دست مى آورد,مانند غنيمت يا جزيه يا خراج يا صدقات و امـثال اين ها نيز موارد انفاقشان را دين مشخص كرده وزمامدار حق ندارد هيچ يك از اين درآمدها را بـه مقدار بيشتر از آن چه براى مخارج زندگيش لازم است به خود يا يكى از بستگانش اختصاص دهـد,چه رسد به اين كه اموال را كنز و مال اندوزى كند و باآن ها كاخ ‌ها برافرازد و حاجب و دربان استخدام كندو نحوه زندگى قيصر و كسرا را در پيش گيرد.
امـا غـرض مـعـاويـه و امـثال او از اظهار اين جمله آن بود كه جلو اعتراض مردم به مصرف كردن مال مسلمانان در راه اميال و شهواتشان و بذل و بخشش آن در راه هاى غير خداپسندانه و نرساندن آن بـه مـستحقانش را بگيرند و نگذارند كه مسلمانان بگويند : مال مسلمانان را چرا در راهى غير از راه آنـان خـرج مـى كنيد؟
لذا مى گفتند : مال از آن خداست و ما هم امناى او هستيم و طبق نظر خـود دراين اموال دخل و تصرف مى كنيم و با اين منطق ,بازى كردن دلخواهانه با مال اللّه را براى خـود روامـى شـمـردند و بر دخل و تصرفات خودسرانه شان درآن مهر صحت و تاييد مى زدند, در صـورتـى كـه جـمله المال مال اللّه نتيجه اى خلاف اين مى دهد ومال خدا و مال مسلمانان به يك معناست .

و امثال او اين دو جمله را به دو معناى جداگانه گرفتند كه هريك خلاف ديگرى است .

اگـر مـنـظـور مـعـاويه از اين جمله اش : ((المال مال اللّه )) همان معناى درست و واقعى آن بود, معنانداشت كه ابوذر از كاخ او بيرون آيد و در ميان مردم فرياد زند : بشارت باد گنج اندوزان را به داغ نهادن بر پيشانى ها و پهلوها و پشت هايشان .

الـبـتـه مـعـاويه به ابوذر گفته بود كه به نظر او آيه كنز اختصاص به اهل كتاب دارد و شايد يكى ازعـوامـل بـدبـيـنى او به آن ها اين بود كه در هنگام نوشتن مصحف عثمان آنان اصرار داشتند كه حرف واو را از جمله ((والذين يكنزون الذهب .

كـنـنـد تـا جـايـى كه ابى تهديد كرد اگر اين حرف رانياورند خواهد جنگيد و آن ها هم ناچار واو رانوشتند.
ايـن داستان در سخن طبرى كه از سيف و او ازشعيب نقل كرد,گرچه به گونه اى پرداخته شده كه نشان دهد اجتهاد ابوذر در اين زمينه نادرست بوده ـ وطبرى در آغاز گفتارش به اين معنا تصريح هم كرده ـ اما سر و ته داستان دلالت بر درستى نظر او دارد.
بـارى , آيـه شـريـفـه كـنـز بـر حـرمـت گنجينه كردن طلا و نقره در جايى كه انفاقش واجب و ضـرورى اسـت و نـدادن آن بـه مستحقان زكات و خوددارى ازانفاق آن ها در راه دفاع و همچنين حرمت قطع نمودن راه خير و احسان در ميان مردم دلالت دارد.
و در تـعـلـق وجوب انفاق فرقى نيست ميان اموالى كه در بازارها جارى و در گردش است و ميان امـوالـى كـه در زمين دفن شده است , منتها گنجينه كردن اموال ,اين گناه اضافى را دارد كه به سبب پوشاندن مال ازنظر زمامدار مسلمانان , خيانت و فريب نسبت به اوبه شمار مى آيد.

نهى از مال پرستى .

 ـ امام حسين (ع ) : دارايى تو اگر از آن تونباشد, تو از آن او خواهى بود.
رحم نكن , زيرا كه او به تو رحم نمى كند وپيش از آن كه او تو را بخورد تو آن رابخور!.
چـه خوب گفته اند در تفسير زهد كه : ((زهدآن نيست كه مالك چيزى نباشى , بلكه زهدآن است كه چيزى مالك تو نباشد)).

حق مال بر صاحبش .


جلد 12 - بخش 6

ـ امـام سـجاد(ع ) : اما حق مال و دارايى تواين است كه آن را جز از حلال به دست نياورى و جز در راهـش خـرج نـكنى و كسى را كه از تو قدردانى و تشكر نمى كند (يعنى غير خدا را) بر خود ترجيح ندهى .

را در راه طـاعت پروردگارت به كار بر و درآن بخل مورز, كه بار حسرت و ندامت راسربار تبعات آن سازى .

طبقات مردم در گردآورى مال .

ـ پيامبر خدا(ص ) : امت من در دنيا سه طبقه اند : طبقه اول جمع آورى و اندوختن ثروت را دوست نـدارنـد و در بـه دسـت آوردن و احـتـكـار آن نـمـى كـوشـنـد, بـلـكه از دنيا به سدجوعى وستر عورتى خرسندندو توانگريشان در دنيا همان مقدارى است كه آن ها را به آخرت برساند.
هستند كه بيم و اندوهى به ايشان نمى رسد.
طـبـقه دوم جمع كردن مال را از پاكيزه ترين ونيكوترين راه هايش دوست دارند, تا بدان وسيله به خويشاوندانشان رسيدگى كنند و به برادرانشان نيكى نمايند و تهيدستانشان راكمك رسانند.
تـفـتـيده اى را گاز زند برايش آسانتر از اين است كه درهمى از غير حلال به دست آورد,يا آن را تا زمان مرگ خود بيندوزد و حق وحقوقش را نپردازد.
اگـر (دربـاره مـالـشـان ) بـا دقـت حسابرسى شوندبه عذاب گرفتار آيند و اگر بخشوده شوند (ازعذاب ) جان سالم به در برند.
طـبـقـه سـوم دوست دارند مال را از راه حلال و حرام جمع كنند و حقوقى را كه برآن ها واجب و فرض شده است نپردازند.
اگر خرج كنند, اسراف و ولخرجى مى كنند واگر امساك ورزند, از روى بخل و احتكاراست .

دل هايشان را در اختيار گرفته تا آن كه به سبب گناهانشان ايشان را به آتش درآورد.

كسى كه مال خود را در ترازوى ديگرى مى بيند.

 ـ امـام عـلـى (ع ) : بزرگترين حسرت ها درروز قيامت ,حسرت مردى است كه مالى را ازراه ناروا به دست آورد و آن را براى مردى به ارث گذارد و او آن را در راه طاعت خداى سبحان خرج كند و به سبب آن به بهشت رودو آن اولى به واسطه آن به دوزخ رود.
ـ امـام صـادق (ع ) ـ درباره آيه ((اين چنين خدا كارهايشان را ـ كه براى آنان مايه حسرت هاست ـ به ايشان مى نماياند)) ـ :او مردى است كه مال خود را از روى بخل در راه طاعت خدا خرج نمى كند و مـى مـيـرد وآن را بـراى كـسـى باقى مى گذارد كه يا آن رادر راه طاعت خدا به كار مى برد يا در راه معصيت او.
(صاحب اصلى مال ) مالى را كه از آن او بوده است , در ترازوى ديگرى مى بيند و برحسرتش افزوده مـى شـود و اگـر در راه معصيت خدا به كار برد, او با (به ارث گذاشتن ) آن مال او را تقويت كرده است تاآن را در راه نافرمانى خدا به كار برد (و اين هم بر حسرت او مى افزايد).
ـ امـام باقر يا صادق (ع ) ـ نيز درباره همين آيه ـ : آدمى مالى را به دست مى آورد, اما از اين كه با آن كـار خيرى انجام دهد محروم مى شود و مى ميرد و آن مال رابراى ديگرى به ارث مى گذارد و او با آن كارنيكى انجام مى دهد.
دست آورده بود, به صورت كارهاى نيكى در ترازوى ديگرى مى بيند.
ـ امـام عـلـى (ع ) : اى فـرزنـد آدم , تـو خـودوصى خويش در اموالت باش وبا آن همان كن كه ترجيح مى دهى بعد از تو با آن چنان شود.

كسى كه مالى را از ناروا به دست آورد.

 ـ پـيامبر خدا(ص ) : هر كس مالى را به ناروا كسب كند, خداوند او را فقير گرداند ـ خداى عزوجل فـرمـود : هـر كـس پروايى نداشته باشد كه از چه راهى درهم ودينار كسب كند, روز قيامت باكى نداشته باشم كه از كدام درهاى دوزخ واردش كنم .

ـ هـر كـس بـاكـى نداشته باشد كه از كجاكسب مال كند, خداوند باكى نداشته باشد كه از كجا به دوزخش برد.
ـ كسى كه مالى را از غيرحلال به دست آورد,آن مال او را به سوى آتش كشاند.
ـ امام صادق (ع ) : هر كس مالى را ازراه غيرحلال به دست آورد, بنايى و گل وآب بر او مسلط شود.
ـ خداى تبارك و تعالى را سرزمين هايى است به نام انتقام كش كه هرگاه خداوند به بنده اى ثروتى دهد و او حق خداى عزوجل را از آن نپردازد, خداوند يكى از آن سرزمين ها را بر وى مسلط گرداند و او آن مال را در آن جا بر باد دهد و آن گاه بميرد وآن را از خود باقى گذارد.
ـ امام على (ع ) : هر كس مالى را به ناحق كسب كند, آن را در راهى خرج كند كه اجرى نداشته باشد.
ـ كسى كه مالى را از راه ناروايش به دست آورد, آن را به ناروا خرج كند.
ـ امـام صادق (ع ) : هر كس مال و دارايى را به ناحق تحصيل كند, از ماندن آن برايش به حق محروم گردد.
ـ عده اى از مردم خراسان خدمت امام صادق رسيدند.
هر كس مالى را از ((مهاوش )) به دست آورد,خداوند آن را در ((نهابر)) از بين ببرد.
كردند : فدايت شويم , اين جمله رانمى فهميم .

دم بشود)) (باد آورده را باد ببرد).

هزينه كردن نابجاى اموال .

 ـ امام على (ع ) : هركه مالى دارد, مبادا تباه كند, زيرا بخشيدن بى جهت مال , ريخت وپاش و اسراف است و اين كار نام صاحبش را در ميان مردم بلند مى گرداند و نزد خداپست مى سازد.
خـرج نكرد و به نااهلش نداد, مگر اين كه ازقدردانى آنان محروم گشت و خير و نفعش به ديگرى رسـيـد و اگـر هم در ميان آنان كسى باشد كه با وى اظهار دوستى و قدردانى كندآن در حقيقت چاپلوسى و دروغ است .

ـ امام كاظم (ع ) : همانا خداى عزوجل ازقيل و قال و بر باد دادن مال و بسيارى سؤال نفرت دارد.
ـ امام باقر(ع ) : هرگاه براى شما سخن و حديثى گفتم (درباره آن ) از كتاب خدا ازمن بپرسيد.
همانا خداوند از قيل و قال و تباه كردن مال وبسيارى سؤال نهى فرموده است .

كردند : يابن رسول اللّه , اين مطلب در كجاى كتاب خداست ؟
فرمود : خداى عزوجل دركتاب خود مى فرمايد : ((در بسيارى ازرازگويى هاى ايشان خيرى نيست .

فـرمـوده اسـت : ((و امـوال خـود را ـ كـه خـداونـدآن را وسـيله قوام (زندگى ) شما قرار داده ـ بـه سفيهان مدهيد)) و فرموده است : ((ازچيزهايى كه اگر براى شما آشكار گردد شمارا ناراحت مى كند, مپرسيد)).
ـ پيامبر خدا(ص ) : خداوند سه كار رابراى شما خوش ندارد : قيل و قال و برباددادن مال و بسيارى سؤال .

ـ زهد به دنيا نه به حرام شمردن حلال (برخود) است و نه در تباه كردن مال .

دارايى آن است كه به مردان سود رساند.
ـ امام على (ع ) : دارايى آن است كه به مردان سود رساند.
ـ هـركـس مـال و ثروتى جمع كند تا به وسيله آن به مردم سود رساند, مردم از اوفرمان برند و هر كس براى خودش جمع كند, مردم او را ضايع كنند (فرمانش را نبرنديا نابودش كنند).
ـ مـال و ثـروت صاحب خود را تا زمانى كه آن را بذل و بخشش كند, گرامى مى گرداندو هرگاه بخل ورزد خوارش مى سازد.
ـ پيامبر خدا(ص ) : در دارايى تو سه نفر شريكند : خودت , تلف و نابودى ووارث .

ناتوانترين اين ها نباشى .

ـ امام على (ع ) : دارايى تو را سودنرساند, مگر آن گاه كه از تو جدا شود.
ـ راستى كه بخشيدن اين مال اندوخته است و نگهداشتن آن مايه فتنه .

ـ مال و ثروت وبالى است براى صاحبش , مگر آن چه كه (براى آخرتش )پيش فرستد.
ـ خرج كردن اين مال در راه طاعت خدا بزرگترين نعمت است و مصرف كردنش در راه معاصى او بزرگترين محنت .

ـ هـرگاه بنده بميرد, فرشتگان گويند :چه پيش فرستاد؟
و مردم گويند : چه برجاى گذاشت ؟
پـس , زيـادى مـال خـود راپـيـش فرستيد, تا براى شما باشد و بر جاى نگذاريد تا مايه حسرت شما نـگردد, زيرامحروم كسى است كه از خير و منفعت مال خود محروم بماند و سعادتمند كسى است كه ترازوهاى اعمالش از صدقات و خيرات سنگين شود.
ـ از مال و دارايى به اندازه ضرورت خود نگه دار و مازاد آن را براى روزنيازمنديت پيش فرست .

بهترين مال .

 ـ امام على (ع ) : بهترين مال آن مالى است كه به وسيله آن آبرو حفظ و حقوق پرداخته شود.
ـ بهترين مال تو, آن مالى است كه براى رفع نيازت به تو كمك كند.
ـ امام رضا(ع ) : بهترين مال انسان ,اندوخته هاى صدقه است .

ـ امام على (ع ) : بهترين مال , آن مالى است كه به وسيله آن حقوق ادا شو.
ـ بهترين مال , آن مالى است كه به وسيله آن آزادگان به بندگى كشيده شوند.
ـ بهترين مال ها آن است كه با آن مردان به بندگى كشيده شوند.
ـ برترين مال ها آن مالى است كه اثرنيكوترى بر تو داشته باشد.
ـ بهترين ثروت آن ثروتى است كه ستايش و قدردانى به بار آورد و ثواب واجر لازمترى داشته باشد.
ـ بـهـترين مال , آن مالى است كه اندوخته و نام براى تو برجاى گذارد وستايش و اجر برايت به بار آورد.
ـ بهترين اموال تو, آن مالى است كه بى نيازت كند.

سودمندترين مال .

 ـ امام صادق (ع ) : هيچ مالى سودمندتر ازقناعت كردن به اندكى كه بسنده كند, نيست .

ـ امام على (ع ) : هيچ مالى پر سودتر از خردنيست .

ـ امام كاظم (ع ) : از ابوذر سؤال شد : دارايى تو چيست ؟
پاسخ داد عملم .

ما از تو درباره زر و سيم مى پرسيم ؟
گفت :من روز خود را كه شروع مى كنم به فكر شبم نيستم و شبم را كه مى آغازم در انديشه روزبعد نيستم (كه در نتيجه مال و ثروتى بيندوزم .

خود را در آن انبار مى كنيم .

خدا(ص )شنيدم كه مى فرمايد:كندوى مؤمن قبر اوست .

ـ امام على (ع ) : مال تو را سود نرساندمگر آن گاه كه از تو جدا شود.

مال از آن خداست .

 قرآن .

((و از آن مالى كه خدا به شما داده است به ايشان بدهيد)).
((بـگـو : بـار خـدايا, اى دارنده ملك , ملك را به هر كه خواهى مى دهى و از هر كه خواهى ملك را مى گيرى و هركه را خواهى عزت مى بخشى و هر كه را خواهى خوارمى گردانى , همه خوبى ها به دست توست , هر آينه تو برهر چيزى توانايى )).
ـ امام صادق (ع ) : اموال از آن خداست وآن ها را نزد آفريدگان خويش امانت نهاده است و فرمانشان داده كـه از آن بـا مـيـانـه روى بخورند و با ميانه روى بنوشند و با ميانه روى بپوشند و با ميانه روى ازدواج كـنـنـد و بـامـيانه روى وسيله سوارى بخرند وسوار شوند ومازاد بر آن را به مؤمنان نيازمند ببخشند.
كه از اين حد (اعتدال و ميانه روى ) فراتررود, آن چه از آن مال مى خورد حرام است وآن چه مى نوشد حـرام و آن چـه مى پوشد حرام و آن چه به وسيله آن مال ازدواج مى كندحرام و آن چه سوار مى شود حرام است .

ـ فـكـر مى كنى اگر خداوند به كسى چيزى داده به خاطر اين است كه در پيشگاه اواحترام دارد و اگـر به كسى چيزى نداده براى اين است كه در نظر او خوار و بى مقداراست ؟
نه , بلكه اموال از آن خداست كه نزدانسان به امانت مى گذارد و به ايشان اجازه مى دهد كه با رعايت ميانه روى بخورند وبـپـوشـنـد و ازدواج كنند و وسيله سوارى بخرندو سوار شوند و مازاد بر آن را به مؤمنان نيازمند بدهند و بدين وسيله آن ها را ازپريشانى برهانند.
آن چـه مـى خـورد و مى نوشد و سوار مى شود وازدواج مى كند حلال است و هر كه از اين حدتجاوز كند, بر او حرام باشد.
سپس فرمود : ((اسراف نكنيد كه خدااسرافكاران را دوست ندارد)), آيا خيال مى كنى اگر خداوند مالى را به امانت به مردى دهد, او حق دارد اسبى را به ده هزار درهم بخرد, در حالى كه اسب بيست درهـمى هم برايش كافى است ؟
يا كنيزى را به هزاردينار بخرد, در صورتى كه كنيز بيست دينارى هم او را كفايت مى كند حال آن كه فرموده است : ((اسراف نكنيد.
ـ در حـقـيـقـت خـداونـد اين مال هاى زيادى را به شما داده است تا آن ها را در جهتى كه خداوند عزوجل معلوم كرده است به كار اندازيد.
آن ها را به شما نداده است كه بيندوزيد.
ـ پيامبر خدا(ص ) ـ در حالى كه سوره ((الهاكم التكاثر)) را مى خواند ـ : آدميزادمى گويد:مال من , مال من اى پسر آدم , آيا تورا از اموالت چيزى جز همان مقدارى است كه مى خورى و از ميان مى برى , يا مى پوشى و كهنه مى گردانى ,يا صدقه مى دهى و روانه مى كنى ؟
.
ـ بـنـده مـى گويد : مال من , مال من , حال آن كه از مال او تنها سه چيز از آن وى مى باشد :آن چه مى خورد و تمام مى كند,يا مى پوشد و كهنه مى سازد, يا مى بخشد و ذخيره مى كند.
اين ها,بقيه را مى رودو براى مردم باقى مى گذارد.
ـ آدمى مى گويد : ملك من , ملك من , ومال من , مال من .

كه ملك بود و تو نبودى ؟
آيا مال تو جز همان مقدارى است كه مى خورى و از ميان مى برى ,يا مى پوشى و كـهنه مى گردانى يا صدقه مى دهى و (براى آخرتت ) باقى مى گذارى كه به خاطر آن يا مشمول رحـمـت مـى شـوى ياكيفر مى بينى ؟
پس , بينديش كه مال ديگرى را بيشتر از مال خودت دوست نداشته باشى .

ـ آدميزاد مى گويد : مال من , مال من .

آيابراى تو از اموالت جز همان مقدارى است كه صدقه مى دهى و باقى مى گذارى ,يا مى خورى واز بين مى برى , يا مى پوشى و كهنه مى كنى ؟
.

برابرى مردم در مال خدا.

 ـ ابو جعفر اسكافى : سپس با ايشان ـيعنى امام على (ع ) ـ بيعت شد.
بـيـعـت كـه مصادف با روز شنبه يازده شب مانده از ماه ذيحجه بود, منبر رفت و حمد وثناى خدا گفت .

كـرد و آن گاه فرمود : هان ! مبادا كسانى از شما كه غرق دنيا شدند و ملك و املاك فراهم آوردند ونـهـرهـا جارى كردند و اسبان چاق و چله سوار شدندو كنيزكان زيبا روى گرفتند و اين همه مايه نـنـگ و رسـوايـى آن هـا شود آن گاه كه آنان را از ناز ونعمتى كه در آن فرو رفته اند باز دارم و به سـوى حـقـوقشان كه مى دانند برگردانمشان پس , به خرده گيرى و انكار برخيزند و فردا بگويند :پـسـر ابـى طـالـب مـا را از حـقـوقـمـان مـحروم كرد!بدانيد كه هر مردى از مهاجران و انصاركه صحابى رسول خدا(ص ) بوده است , خيال كند كه به خاطرصحابى بودنش بر ديگرى برترى دارد, بايد بـدانـدكـه بـرترى آشكار در فرداى قيامت نزد خداونداست و ثواب و اجر او با خداست و هر مردى كـه دعـوت خـدا و رسـولـش را اجـابـت كرده و آيين ما راپذيرفته و به دين ما در آمده و رو به قبله مامى ايستد, هر آينه مستوجب حقوق و حدوداسلام است .

پـس , شـمـا بـندگان خدا هستيد و مال مال خداست و ميانتان به يكسان تقسيم مى شود و دراين زمـيـنه هيچ يك را بر ديگرى برترى نيست وپرهيزگاران در فرداى قيامت نزد پروردگاربهترين پاداش و برترين ثواب را دارند.
دنيا را مزد و پاداش پرهيزگاران قرار نداده وآن چه نزد خداست , براى نيكان بهتر است .

ـ امام على (ع ) : در برخوردارى از اين بيت المال هيچ كس را بر ديگرى مزيتى نيست .

خداوند خود آن را تقسيم كرده است , زيرا آن مال خداست و شما هم بندگان مسلمان خداييد.
ـ در بـخـشـى از نـامه خود به مصقلة بن هبيره شيبانى كه كارگزارآن حضرت در اردشير خره بود : بدان , كه مسلمانانى كه نزد تو و نزد ما به سر مى برند سهمشان از اين بيت المال يكسان است .

مى آيند و مى گيرند و باز مى گردند.
ـ هـنگامى كه به امام على (ع ) به سبب رعايت برابرى در تقسيم بيت المال خرده گرفتند, فرمود : آيـا به من مى گوييد كه با ستم بركسانى كه زمامدارشان شده ام ,پيروزى را بجويم ؟
به خدا سوگند كـه تـا شـب و روز مـى چرخند و درآسمان ستاره اى از پى ستاره اى بر مى آيد, هرگزگرد اين كار نخواهم گشت .

خودم هم مى بود, آن را به يكسان ميانشان تقسيم مى كردم چه رسد به اين كه مال , مال خداست !.
ـ هنگامى كه خلافت را به عهده گرفت , درمدينه سخنرانى كرد و فرمود : اى جماعت مهاجران و انـصـار, اى گروه قريش , بدانيد كه ـ به خدا قسم ـ تا وقتى حتى يك درخت خرما از من در يثرب سرپا باشد من از غنايم (و خراج ) شماچيزى براى خود بر نمى دارم .

مـن كـه خـودم و فـرزنـدانم را محروم مى كنم (و فقطبه اندازه حقشان به آن ها مى دهم ) به شما عـطامى كنم (و بيشتر از حق و حقوقتان به شما چيزى مى دهم )؟
بى گمان ميان سياه و سفيد به يكسان عمل خواهم كرد.
در ايـن هـنـگام (برادر امام ) عقيل بن ابى طالب برخاست و گفت : مرا با سياهى از سياهان مدينه يكسان قرار مى دهى ؟
حضرت فرمود :بنشين , خدايت رحمت كند.
در اين جا نبود كه سخن بگويد؟
تو را بر آنان برترى نيست مگر به سابقه ايمان يا تقوا!.
ـ اسـامـة بـن زيـد بـه امـيرمؤمنان (ع ) پيغام فرستاد كه عطاى مرا برايم بفرست , زيرا به خداقسم مى دانى كه اگر به كام شير مى رفتى , من هم باتو مى آمدم .

كسى است كه براى آن جهاد كرده است .

تو و اين مال من در مدينه , هرچه مى خواهى ازآن بردار.
ـ به عبداللّه بن زمعه كه در زمان خلافتش از آن حضرت مالى طلبيده بود ـ :اين مال نه از من است و نه از تو.
مسلمانان و حاصل شمشيرهاى آنان است .

اگـر در جنگشان با آنان شركت كرده اى , توهم مانند آن ها سهم دارى و گرنه دسترنج آن ها براى دهان هاى غير آن ها نيست .

ـ ابـو اسـحـاق هـمـدانى : دو زن , يكى عرب و ديگرى از موالى , نزد على (ع ) آمدندو از آن حضرت چيزى (از بيت المال )خواستند.
اندازه مقدارى درهم و خوراك داد.
آن ها گفت : من زنى عرب هستم و اين زن عجم است .

من در اين غنيمت براى فرزندان اسماعيل برتريى بر فرزندان اسحاق نمى يابم .

ـ امام صادق (ع ) ـ در پاسخ به سؤال ازتقسيم بيت المال ـ : مسلمانان , فرزندان اسلام هستند و من در عطا ميان آنان برابرى مى نهم .

خداست .

مـرد تلقى مى كنم كه در ميراث , يكى از آن هابه دليل فضل و كمالش بر ديگرى كه ضعيف و ناقص است , برترى داده نمى شود.
ـ ابـن داب : امـيـرمؤمنان (ع ) مسؤوليت بيت المال مدينه را به عمار بن ياسر وابوالهيثم بن تيهان سـپـرد و نوشت : عرب وقرشى و انصارى و عجم و كليه عرب ها وعجم هايى كه اسلام را پذيرفته اند (يكسانند).
پـس , سـهـل بـن حـنـيـف بـا غـلام سـيـاه خـود آمـد وعرض كرد : به اين چقدر عطا مى دهى ؟
اميرالمؤمنين (ع ) به او فرمود : خودت چقدرگرفته اى ؟
عرض كرد : سه دينار.
نيز همين اندازه گرفته اند.
به غلام او نيز مانند خودش سه دينار بدهيد.
ـ امام صادق (ع ) : خداى تبارك و تعالى ,توانگران و تهيدستان را در اموال شريك قرار داده است .

(سهم آن ها را) به غير شركاى خود بدهند.
ـ امام على (ع ) ـ در نامه اى به قثم بن عباس كارگزار خود در مكه ـ : به آن چه از مال خدا كه نزد تو جـمع مى شود بنگر و آن راميان عيالواران و گرسنگان منطقه پيرامونت پخش كن و با آن خلا فقر را پر كن ومازادش را براى ما بفرست , تا آن را ميان كسانى كه نزد ما هستند تقسيم كنيم .

ـ امـام بـاقـر(ع ) : زمـانـى كه قائم ما قيام كند,تيول ها از هم پاشيده و ملغى مى شود و هيچ تيولى نمى ماند.
ـ امـام على (ع ) ـ درباره زمين هايى كه عثمان تيول بعضى كرده بود و حضرت آن هارا به مسلمانان بازگرداند ـ : به خدا سوگنداگر ببينم كه به كابين زنان يا بهاى كنيزان رفته باشد, هر آينه آن را بـاز مـى گـردانـم , زيـرادامـنـه عـدالـت گـسترده است و هر كه عدالت بر او تنگ آيد (و با همه گستردگيش آن راتحمل نكند) بيداد بر او تنگتر آيد!.
ـ در فـرمـانش به مالك اشتر ـ : اما غم من اين است كه كار اين امت را نابخردان ونابكاران آن ها به عـهـده گـيـرنـد و در نـتـيجه ,مال خدا را ميان خود دست به دست گردانندو بندگان او را به بندگى گيرند.

امام على (ع ) و بيت المال .

 ـ مـجـمـع تـيـمـى : امـام على (ع ) هر جمعه بيت المال را جارو مى كرد و دو ركعت نمازدر آن جا مى گزارد و مى فرمود : تا اين كه (بيت المال ) روز قيامت در حق من شهادت دهد.
ـ هـمو : امام على (ع ) بيت المال را جارومى كرد و سپس در آن نماز مى گزارد, به اين اميد كه روز قيامت در حق او شهادت دهد كه در آن مالى را از مسلمانان نگه نداشت .

ـ هـمـو : امـام على (ع ) هر روز جمعه بيت المال را جارو مى كرد و آب مى پاشيد وسپس دو ركعت نماز در آن به جاى مى آوردو بعد مى فرمود : شما دو ركعت , در روزقيامت براى من شهادت دهيد.
ـ امـام عـلـى (ع ) : دوست من رسول خدا(ص )چيزى (از بيت المال ) را براى فردانگه نمى داشت و ابوبكر نيز چنين مى كرد.
امـا عـمـر بـه فكر افتاد كه در اين زمينه دفترهاترتيب دهد و اموال را از سالى تا سال ديگرذخيره مى كرد.
مى كنم كه دوستم رسول خدا(ص ) مى كرد.
راوى , ضحاك بن مزاحم , مى گويد :على (ع )جمعه به جمعه عطا مى داد ومى فرمود :.
ايـن مـيـوه اى اسـت كه من چيده ام و خوب هايش هم در ميان آن هاست , در حالى كه هر ميوه چينى دستش به سوى دهان خودش مى رود(و آن چه مى چيند خودش مى خورد) ((2)) .

ـ عـبـدالـرحـمـان بن عجلان : على (ع ) حتى حبوبات و خردل و زيره و امثال اين ها راميان مردم تقسيم مى كرد.
ـ شعبى : نوجوانى ميان نوجوانان بودم كه به رحبه كوفه وارد شدم .

ديـدم كـه ميان دو كپه زر و سيم ايستاده وتازيانه اى به دست داشت و با آن مردم رادور مى كرد و سـپـس بـه سمت آن مال ها برمى گشت و بين مردم تقسيم مى كرد, تا جايى كه از آن چيزى باقى نماند و خود دست خالى به طرف خانه اش برگشت .

پدرم رفتم و گفتم : نمى دانم امروز بهترين مردم را ديدم يا احمق ترين آن ها را.
گـفـت : پسرم , چه كسى را ديدى ؟
گفتم : على بن ابى طالب , اميرمؤمنان , را ديدم كه اين كار را مى كند.
دادم .

بهترين مردم را ديده اى .

ـ زاذان : با قنبر به نزد على (ع ) رفتيم .

گفت : برخيز اى امير المؤمنين كه براى شماگنجينه اى نهفته ام .

گفتم : با من بياييد.
خانه اش رفت .

زرين و سيمين افتاد.
شما هرچه هست تقسيم مى كنى و از اين رو من اين ها را براى شما اندوخته ام ! على (ع ) فرمود :بهتر بود آتشى فراوان به خانه من مى افكندى !آن گاه شمشيرش را بركشيد و بر آن جوال كوفت و جامها در حالى كه نصف يا يك سوم آن ها پريده بودبه اطراف پراكنده شدند.
فرمود : اين ها را به چند سهم تقسيم كنيد.
كردند.
ايـن مـيـوه اى اسـت كـه مـن چـيـده ام و خـوبـهـايـش هـم در مـيان آن هاست , در حالى كه هر ميوه چينى دستش به سوى دهان خودش مى رو.
اى سپيدها, ديگرى را بفريبيد, اى زردها, ديگرى را بفريبيد.
ـ امام باقر(ع ) : على (ع ) اموال را آورد وترازوداران و زرسنجان را در برابر خود نشانيد وكپه اى از زر و كپه اى از سيم درست كرد و فرمود.
اى سرخ ‌ها, و اى سفيدها, سرخ شويد وسفيد شويد و غير مرا بفريبيد.
ايـن مـيـوه اى اسـت كـه مـن چـيـده ام و خـوب هـايـش هـم در مـيـان آن هـاست , در حالى كه هر ميوه چينى دستش به سوى دهان خودش مى رود.
ـ ابو صالح سمان : على (ع ) را ديدم كه وارد بيت المال شد و در آن جا چيزى ديد.
پـس فرمود : نبينم كه اين در اين جا باشد ومردم به آن نياز داشته باشند! آن گاه دستورداد آن را تـقسيم كردند و فرمان داد بيت المال را جارو و آب پاشى كردند و حضرت در آن جا نماز گزارد, يا خفت .

ـ امـيـر المؤمنين (ع ) پس از تقسيم بيت المال , دستور مى داد آن را جارو مى كردند وسپس در آن مكان نماز مى گزارد و آن گاه دعا مى كرد و در دعاى خود مى گفت : بارخدايا, پناه مى برم به تو, از گناهى كه عمل رابر باد مى دهد.
خشم و عذاب تو را شتاب مى بخشد.
به تو, از گناهى كه مانع اجابت دعا مى شود.
پناه مى برم به تو, از گناهى كه پرده عصمت و پاكى را مى درد.
كه پشيمانى مى آورد و پناه مى برم به تو, ازگناهى كه جلو نصيب و بهره ها را مى گيرد.

آن چه كارگزاران دولت براى حفظبيت المال شايسته است رعايت كنند.

 ـ امـام عـلى (ع ) ـ در نامه اى به كارگزاران خود ـ : نوك قلم هايتان را باريك كنيد وسطرهايتان را نزديك به هم بنويسيد و ازنوشتن مطالب اضافى براى من خوددارى ورزيد و جان كلام ولب مطلب را بنويسيد واز زياده گويى بپرهيزيد, زيرا اموال مسلمانان ضرر و زيان را بر نمى تابد.

بدترين اموال .

 ـ امام على (ع ) : بدترين اموال , آن اموالى است كه حق خداى سبحان از آن پرداخته نشود.
ـ امـام بـاقـر(ع ) : خداى تبارك و تعالى , درروز قيامت عده اى را از گورهايشان بيرون مى آورد در حالى كه دست هايشان به گردن هاى آنان بسته شده است به طورى كه نمى توانند با آن ها به اندازه سرانگشتى چيزى بردارند.
كـه آنان را به شدت سرزنش مى كنند ومى گويند : اين ها كسانى هستند كه خير (ومال ) اندكى را از خيرى بسيار دريغ كردند,اينان كسانى هستند كه خداوند به آنان عطافرمود و آن ها حق خدا در اموال خود رانپرداختند.
ـ امام على (ع ) : بدترين مال , آن مالى است كه از آن در راه خدا انفاق نشود وزكاتش پرداخت نگردد.
ـ بدترين اموال , آن مالى است كه به صاحب خود سودى نرساند.
ـ بدترين مال ها آن مالى است كه نكوهش به بار آورد.
نبوت 1 ((نبوت عامه )).

دعوت به خدا.

 قرآن .

((اى قـوم ما, دعوت كننده خدا را پاسخ (مثبت ) دهيد وبه او ايمان آوريد تا (خدا) گناهان شما را ببخشد و ازعذابى دردآور امانتان دهد)).
((اى كـسـانى كه ايمان آورده ايد, چون خدا و پيامبرشما را به چيزى فرا خواندند كه به شما حيات مـى بخشد,آنان را اجابت كنيد و بدانيد كه خدا ميان انسان و دل اوحايل مى گردد و هم در نزد او محشور خواهيد شد)).
((پـيـش از آن كـه روزى فـرا رسد كه آن را از جانب خدابرگشتى نباشد, پروردگارتان را اجابت كنيد.
براى شما پناهى و نه برايتان (مجال ) انكارى است )).
((و خدا (شما را) به سراى سلامت فرا مى خواند و هركه را بخواهد به راه راست هدايت مى كند)).
ـ امـام على (ع ) : خدا رحمت كند انسانى را كه حكم (و فرمان حكيمانه اى ) را شنيد وپذيرا شد و به راه راسـت و رسـتـگـارى فـراخوانده شد و (بدان ) نزديك گشت و كمربندراهنمايى را گرفت و رهايى يافت .

ـ شما به موضوع روشن و آشكارى فرا خوانده شده ايد.
آن را نمى شنود كه ناشنواست و تنها آن كس نمى بيندش كه نابيناس .

ـ خـدايـتان رحمت كناد, بر طبق نشانه هايى آشكار عمل كنيد, زيرا كه راه روشن است و شما را به سراى سلامت فرامى خواند.
ـ و چـشـم دل شـخـص خـردمـنـد است كه باآن پايان كار خويش را مى بيند و نشيب وفراز آن را مى شناسد.
كه فرا مى خواند و سرپرستى است كه سرپرستى مى كند.
مثبت دهيد و از سرپرست پيروى كنيد.
ـ بـدانـيـد كـه ايـن دنـيـايـى كـه شـمـا آرزومـنـد ومـشـتاق آنيد و آن شما را گاه ناخشنود و گاه خشنودمى سازد,سراى شماوسرمنزلى نيست كه براى آن آفريده يا به آن فرا خوانده شده باشيد.
داشتن هايش و طمع هايش را به خاطرترساندن هايش رها كنيد و در آن به سوى سرايى بشتابيد كه بدان فرا خوانده شده ايد.
ـ پـيـامبر خدا(ص ) ـ در بيان علت ناميده شدنش به داعى (دعوتگر) ـ : و اما داعى بدان سبب است كه من مردم را به دين پروردگارم عزوجل دعوت مى كنم .

ـ امام على (ع ) : بدانيد كه اگر از دعوتگرخود پيروى مى كرديد, شما را به راه روشن پيامبر مى برد و از زحمت كجروى آسوده مى شديد و بار سنگين را از گردن ها(يتان )فرو مى انداختيد.

در حقيقت كسانى پاسخ مى دهندكه مى شنوند.

 قرآن .

((تـنها كسانى (دعوت تو را) اجابت مى كنند كه گوش شنوا دارند و (اما) مردگان را خداوند (در قيامت ) برخواهدانگيخت .

((پس اگر تو را اجابت نكردند, بدان كه فقطهوس هاى خود را پيروى مى كنند و كيست گمراهتر از آن كه بى راهنمايى خدا از هوسش پيروى كند؟
هماناخداوند مردم ستمگر را هدايت نمى كند)).
((پس , اگر شما را اجابت نكردند, بدانيد كه آن چه نازل شده به علم خداست و اين كه معبودى جز او نيست .

پس آيا شما گردن مى نهيد؟
)).
((و كـسى كه دعوت كننده خدا را اجابت نكند, در زمين درمانده كننده (خدا) نيست و در برابر او دوستانى ندارد.
ـ امـام عـلـى (ع ) : منزهى تو, اى كه آفريدگار و معبودى , تو براى آن كه آفريدگانت از آزمايش تو سربلند به درآيند, سرايى (آخرت را) آفريدى و درآن خوان گسترده اى شامل آشاميدنى وخوردنى و همسران و خدمتكاران و كاخ ‌ها ونهرها و كشتزارها و ميوه ها قرار دادى , آن گاه دعوت كننده اى فرستادى كه به سوى اين سراى فرا خواند.
اجـابـت كردند و نه به آن چه آنان را ترغيب كردى رغبت ورزيدند و نه به آن چه تشويقشان كردى , اشـتـيـاق نـشـان دادنـد! بلكه به لاشه اى روى آوردند كه با خوردن آن رسوا گشتند ودر دوست داشتن آن همداستان شدند.

فلسفه نبوت .

1 ـ تكامل .

 قرآن .

((و آن گـاه كه (يهود) گفتند : خدا بر هيچ بشرى چيزى نازل نكرده است , بزرگى خدا را چنان كه بايد نشناختند.
بـگـو : چـه كـسـى آن كـتابى را كه موسى آورده است , نازل كرده ؟
(همان كتابى كه ) براى مردم روشـنـايـى و رهـنـمـوداسـت (و شـما) آن را به صورت طومارهايى در مى آوريدكه آن را (آن چه مى خواهيد) آشكار مى كنيد و بسيارى راپنهان مى داريد.
مى دانستيد و نه پدرانتان (به وسيله آن ) به شما آموخته شد.
(باطل ) خود به بازى (سرگرم ) شوند)).
ـ امـام صـادق (ع ) ـ در پـاسخ به زنديقى كه پرسيد : پيامبران را از چه راهى ثابت مى كنى ؟
ـ : چون ثابت كرديم كه ما راآفريدگار و سازنده اى است برتر از ما و ازهمه آن چه آفريده و آن سازنده حكيم ومتعال است به طورى كه روا نباشدآفريدگانش او را ببينند يا لمسش كنند و درنتيجه , بتوانند با يكديگر ارتباط مستقيم وبى واسطه برقرار سازند و با هم بحث ومحاجه كنند, ثابت شد كه در ميان خلق خودسفيران و فرستادگانى دارد كه سخنان او رابراى آفريدگان و بندگانش بيان مى كنند وآنان را به مصالح و منافعشان و عوامل ماندگارى و نابوديشان رهنمون مى شوند.
بـنـابـراين , ثابت مى شود كه در ميان آفريدگان كسانى هستند كه از جانب خداى حكيم داناامر و نهى مى كنند و سخنگوى او, عزوجل ,مى باشند.
بـرگـزيـده هـاى از مـيـان خـلـق او هـسـتـند, حكيمانى كه به حكمت تربيت شده و به حكمت مـبـعـوث گشته اند و با آن كه در خلقت و ساختمان بدنى مانند ديگر مردمند, احوالشان به كلى با آنان متفاوت است و از جانب خداى حكيم دانا باحكمت تاييد شده اند.
ـ امـام رضـا(ع ) ـ دربـاره علت لزوم شناخت پيامبران و تصديق آن ها و اطاعت وپيروى از ايشان ـ : چـون مردم خود از چنان طبيعت و توانى برخوردار نيستند كه مصالحشان را كاملا درك كنند و از طـرفـى , سـازنده هستى نيزبرتر و والاتر از آن است كه مشاهده شود وضعف و ناتوانى بندگان از ادراك او نيز كاملاروشن است , پس ناچار بايد ميان خدا و مردم فرستاده اى معصوم باشد كه اوامر و نـواهـى وآمـوزش هـاى او را بـه آنـان بـرساند و به آن چه منافعشان را تامين و زيان هايشان را دفع مى كند,آگاهشان سازد.
كه بتوانند با آن آن چه را بدان نياز دارند و سود وزيانشان را بشناسند وجود ندارد.
اگر شناخت پيامبر و اطاعت از او بر مردم واجب و لازم نبود, آمدن پيامبر براى آنان حاصلى نداشت و مـشكلى را حل نمى كرد وفرستادن او كارى بيهوده و ناسودمند بود و اين كار از موجود حكيمى كه همه چيز را با حساب وكتاب و متقن آفريده , به دور است .

2 ـ رهانيدن انسان از سلطه طاغوت ها.

 قرآن .

((هـر آيـنـه در مـيـان هـر امـتى فرستاده اى برانگيختيم (تا بگويد :) خدا را بپرستيد و از طاغوت بپرهيزيد.
از آن امـت كسى است كه خدا (او را) هدايت كرده و ازايشان كسى است كه گمراهى بر او سزاوار است .

زمين بگرديد و ببينيد فرجام تكذيب كنندگان چگونه بوده است .

((و آنان كه از پرستش طاغوت دورى كرده اند و به سوى خدا باز گشته اند, آنان را مژده باد.
بندگان مرا)).
ـ پيامبر خدا(ص ) ـ در نامه خود به مردم نجران ـ : به نام معبود ابراهيم و اسحاق ويعقوب , از محمد فـرسـتـاده خـدا بـه اسقف نجران ومردم نجران , اگر اسلام آوريد همصدا با شما اللّه ,همان معبود ابراهيم و اسحاق و يعقوب را سپاس و ستايش مى گويم .

بندگان , به بندگى خدا فرا مى خوانم و از ولايت بندگان به ولايت خدا, دعوتتان مى كنم .

ـ امـام عـلى (ع ) : خداوند, محمد(ص ) را به حق برانگيخت تا بندگانش را از عبادت بت ها به سوى عـبادت خود بيرون كشاند و از طاعت شيطان به طاعت خويش در آورد, با قرآنى كه آن را آشكار و اسـتوار نمود تا بندگان در آن هنگام كه پروردگارشان را نمى شناختند,بشناسندش و به وجود او كه انكارش مى كردند,اعتراف كنند و هستى او را كه باور نمى كردند,اثبات كنند.
ـ خداى تبارك و تعالى محمد(ص ) را به حق برانگيخت , تا بندگان خود را از عبادت بندگانش به بـنـدگـى خـويـش بـكـشـانـد و از تعهدات بندگانش به تعهدات خود و از طاعت بندگانش به طاعت خود و از ولايت بندگانش به ولايت خود.
ـ امـام بـاقر(ع ) ـ در نامه خود به يكى ازخلفاى اموى ـ : و از آن جمله است فروگذاشتن جهاد كه خداوند عزوجل آن را بر اعمال (ديگر) برترى داده است .

شـرط كـرده كـه حـدود را حـفـظ كـنـنـد و قـدم اول آن ,دعـوت به طاعت خدا به جاى طاعت بـنـدگـان اسـت و بـه عـبادت خدا به جاى عبادت بندگان و به حاكميت خدا به جاى حاكميت بندگان .

ـ پيامبر خدا(ص ) : من براى بالا بردن عده اى و فرود آوردن عده اى ديگر, برانگيخته شده ام .

ـ خداوند مرا برانگيخت تا با همه شاهان دنيا بجنگم و پادشاهى را به سوى شمابكشانم .

فرا مى خوانم , اجابت كنيد تا بدان وسيله فرمانرواى عرب ها شويد و غير عرب ها فرمانبرشما شوند و شهرياران بهشت گرديد.
ـ هنگامى كه در آغاز دعوت , خويشان نزديك خود را جمع كرد و آيت نبوت رابرايشان بيان نمود ـ : اى پـسـران عـبـد الـمـطـلـب ,خـداونـد مـرا بـه سوى همه مردم عموما و به سوى شما خصوصا فرستاده است , زيرا خداى عزوجل فرموده : ((و خويشان نزديكت را بيم ده )).
شما را به دو كلمه فرا مى خوانم كه گفتنش آسان است اما در ترازوى اعمال گران و ارزشمند.


جلد 12 - بخش 7

با اين دو كلمه بر عرب و عجم حاكم مى شويد وملت ها فرمانبردار شما مى شوند و به واسطه اين دو كلمه به بهشت مى رويد و از آتش مى رهيد.
ايـن دو كـلـمـه عـبـارت اسـت از شـهـادت دادن به اين كه معبودى جز اللّه نيست و اين كه من فرستاده خدا هستم .

ـ هـنـگـامـى كـه قـريـش مـشاهده كردنداسلام جاى خود را باز كرده و مسلمانان پيرامون كعبه مى نشينند, گيج و درمانده شدند و لذا نزد ابوطالب رفتند.
پيشنهاد منصفانه اى بدهيم .

پيامبر(ص ) فرستاد و رسول خدا(ص ) آمد.
ابـوطالب گفت : اى برادر زاده من , اين هاعموهاى تو و بزرگان قومت هستند ومى خواهند به تو پيشنهاد منصفانه اى بدهند.
رسول خدا(ص ) فرمود : بگوييد مى شنوم .

گفتند : ما را با خدايانمان بگذار و ما هم تو رابا خدايت مى گذاريم .

منصفانه اى است , از آن ها بپذير.
رسـول خدا(ص ) فرمود : اگر من اين پيشنهادشما را بپذيرم , آيا شما يك كلمه از من مى پذيريدكه اگر آن را بگوييد بر عرب فرمانرواشويد و غير عرب فرمانبر و تسليم شما شوند؟
.
ابوجهل گفت : بى گمان اين كلمه اى پرسوداست .

ده تا مثل آن را هم مى گوييم !.
فرمود : بگوييد : معبودى جز اللّه نيست .

آن جماعت از اين كلمه ناراحت و رميده شدند وبا عصبانيت برخاستند و رفتند.
ـ در آغـاز نـبـوت خـود سه سال در مكه مخفيانه دعوت مى كرد و در سال چهارم دعوتش را علنى ساخت و به مدت ده سال مردم را به اسلام دعوت كرد.
قبايل و منزلگاه هاى عرب ها مى رفت ومى فرمود : اى مردم , بگوييد خدايى جز اللّه نيست , تا رستگار شويد و به وسيله اين كلمه برعرب ها حاكم گرديد و عجم ها در برابرتان تسليم شوند.
خواهيد بود.
حركت مى كرد و مى گفت : به حرفش گوش نكنيد, او فردى از دين برگشته و دروغگوست .

3 ـ آموزش دادن كتاب و حكمت .

قرآن .

((اوسـت آن كـه در مـيان بى سوادان فرستاده اى ازخودشان برانگيخت تا آيات او را بر آنان بخواند وپاكشان گرداند و كتاب و حكمت بديشان بياموزد.
(آنان ) قطعا پيش از آن در گمراهى آشكارى بودند)).
((پـروردگـارا, در مـيان آنان فرستاده اى از خودشان برانگيز تا آيات تو را بر آنان بخواند و كتاب و حكمت به آنان بياموزد و پاكيزه شان كند.
حكيمى )).
ـ امام كاظم (ع ) : خداوند, پيامبران وفرستادگان خود را به سوى بندگانش نفرستادمگر براى اين كه درباره خدا بينديشند.
بـنـده اى كـه بهتر (دعوت حق را) اجابت كند,معرفتش از خدا بهتر است و آن كه به امر خداداناتر باشد,خردش نيكوتراست و خردمندترين بندگان ,بلندپايه ترين آنان در دنياوآخرت است .

ـ امام على (ع ) : و رسولان خود را به سوى جن و انس فرستاد تا پرده اين جهان را براى آنان كنارزنند و آن هـا را از بـدى هـايش برحذر دارند وبرايشان از دنيا مثل ها بزنند و ايشان را به عيب هاى آن بينا گردانندوآن چه راكه مايه عبرت است از دگرگونى احوال همچون تندرستى ها وبيمارى هاى دنيا و حـلال و حـرام آن و آن چـه كـه خـداوند از بهشت و دوزخ و عزت و خوارى ,براى فرمانبرداران و نافرمانان از خود فراهم آورده است , به گوش آنان بخوانند.

4 ـ تزكيه اخلاق .

 قرآن .

((اوسـت كـه در مـيـان بـى سوادان فرستاده اى ازخودشان برانگيخت تا آيات او را بر آنان بخواند وپاكشان گرداند)).
((و كتاب و حكمت به آنان بياموزد و پاكيزه شان كند.
همانا تو شكست ناپذير حكيمى )).
ـ پيامبر خدا(ص ) : من براى خوى هاى والا و نيكو برانگيخته شده ام .

ـ من برانگيخته شده ام , تا مكارم اخلاق را كامل سازم .

ـ من در حقيقت براى اين برانگيخته شده ام , تا خوى هاى نيكو را به كمال رسانم .

ـ من در حقيقت براى اين مبعوث شده ام , تا خوى هاى شايسته را كامل گردانم .

ـ خداى متعال مرا براى تمام كردن مكارم اخلاق و به كمال رساندن كارهاى نيكو برانگيخته است .

5 ـ در آوردن مردم از تاريكى ها به روشنايى .

 قرآن .

((هـر آيـنـه موسى را با آيات خود فرستاديم (و به اوفرموديم ) كه قوم خود را از تاريكى ها به سوى روشـنـايـى بـيرون آور و روزهاى خدا را به ايشان يادآورى كن كه قطعا در اين (يادآورى ) براى هر شكيباى سپاسگزارى ,عبرت هاست )).
((الف , لام , را.
فرستاديم , تا مردم را به اذن پروردگارشان از تاريكى هابه سوى روشنايى بيرون آورى , به سوى راه آن شكست ناپذير ستوده )).
((خـدا هـر كـه را از خـشـنـودى او پيروى كند, به وسيله آن (كتاب ) به راه هاى سلامت رهنمون مـى شـود و بـه توفيق خويش , آنان را از تاريكى ها به سوى روشنايى بيرون مى برد و به راهى راست هدايتشان مى كند)).
ـ امـام عـلـى (ع ) : پـس , رسـول خـدا را درميان آنان برانگيخت و پيامبرانش را پياپى سوى ايشان فرستاد, تا از آنان بخواهند عهدالهى را كه در فطرتشان نهاده است , بگزارند ونعمت فراموش شده او را به يادشان آورند وبا رساندن پيام الهى حجت را بر آنان تمام كنند و گنجينه هاى خردهايشان را بيرون آورند و نشانه هاى قدرت (خدا) را به آن هانشان دهند.
ـ در وصف قرآن ـ : تاريكى ها جز به وسيله قرآن برطرف نشود.
ـ در وصف اسلام ـ : در آن بهاران نعمت هاست و چراغ هاى زداينده تاريكى ها.
خوبى ها جز با كليدهاى آن باز نشود, وتاريكى ها جز با چراغ هاى آن زدوده نگردد.
ـ هـمـواره خـداونـد را ـ كه نعمت هايش عزيز و ارجمند باد ـ در هر برهه اى و در هرفترتى (فاصله زمـانـى ميان بعثت دو پيامبر)بندگانى بوده كه در عمق انديشه هايشان باآنان راز مى گفته و در انـدرون خـردهـايـشـان باايشان سخن مى رانده است و از اين رو, ازنور بيداريى كه در گوش ها و چشم ها ودل هايشان بود, جانشان روشنايى گرفت .

اينان روزهاى خدا را به مردم يادآورى مى كردند و از مقام پرعظمت اومى ترساندند.
بـودنـد كـه هـر كـس راه راست را در پيش گيردراهش را مى ستودند و نويد رهايى و نجات به او مـى دادنـد و هر كه به راست و چپ مى رفت راهش را نكوهش مى كردند و او رااز هلاكت و نابودى برحذر مى داشتند.
بدينسان آنان چراغ هايى در آن ظلمات بودند و راهنمايانى در آن شبهات .

ـ از محبوبترين بندگان خدا نزد او,بنده اى است كه خداوند او را در برابر نفسش يارى كرد.
هواپرستان بيرون آمد و يكى از كليدهاى درهاى هدايت شد.
زداينده شبهات و كليد مبهمات و برطرف سازنده مشكلات و راهنماى بيابان ها.
ـ در وصـف پيامبر(ص ) ـ : خداوند او را ازشجره پيامبران و چراغدان (و جايگاه )روشنايى و بلنداى پيشانى (خاندانى بلندپايه و شريف ) و ناف مكه و چراغ هاى تاريكى و چشمه هاى حكمت , برگزيد.

6 ـ روى آوردن مردم به انصاف و دادگرى .

 قرآن .

((براستى ما پيامبران خود را با دلايل آشكار روانه كرديم و با آن ها كتاب و ترازو را فرو فرستاديم تا مردم به انصاف برخيزند و آهن را كه در آن براى مردم خطرى سخت و سودهايى است پديد آورديم تا خدا معلوم بداردچه كسى در نهان او و پيامبرانش را يارى مى كند.
خدا نيرومند شكست ناپذير است )).
ـ امـام عـلـى (ع ) ـ در وصـف خـداى سـبـحان ـ : خدايى كه در وعده اش راستگوست واز ستم بر بـنـدگـانش به دور و در ميان آفريدگانش به داد و انصاف رفتار مى كند و در حكم خود باايشان عدالت مى ورزد.
ـ در وصـف اهل ذكر ـ : به عدل و دادفرمان مى دهند و خود به آن عمل مى كنند و اززشتكارى باز مى دارند و خود از آن باز مى ايستند.

7 ـ برداشتن قيد و بندها.

 قرآن .

((هـمـانـان كـه از اين فرستاده , پيامبر درس ناخوانده ـكه (نام ) او را نزد خود در تورات و انجيل نوشته مى يابندـ پيروى مى كنند.
پسنديده فرمان مى دهد و از كار ناپسند باز مى دارد وچيزهاى پاكيزه را براى آنان حلال و چيزهاى نـاپـاك رابـرايـشـان حـرام مى گرداند و قيد و بندهايى را كه بر ايشان بوده است از (دوش ) آن ها برمى دارد.
او ايـمـان آوردنـد و بـزرگـش داشـتند و ياريش كردند ونورى را كه بر او نازل شده است پيروى كردند, آنان همان رستگارانند)).
تفسير.
آيه ((الذين يتبعون الرسول النبى الامى .

در مفردات مى گويد : ((اصر)) به معناى بستن ونگهداشتن چيزى است به زور.
اصرته فهو ماصور و ماصر و ماصر ـ به فتح و كسرصاد ـ به معناى بازداشتگاه كشتى است .

فـرمـوده اسـت : ((و يضع عنهم اصرهم )) يعنى امورى را كه مردم را از كارهاى نيك و رسيدن به ثواب ها وپاداش ها باز مى دارد و دست و پا گير آن هاست و به همين معناست آيه ((ولاتحمل علينا اصرا)).
گفته اند به معناى بارگران است , اما حقيقت آن همان است كه گفتم .

((غل )) است به معناى آن چه با آن بسته شود (طوقى آهنى كه برگردن يا دست بندند).
يـاد كـردن از پـيـامبر(ص ) با سه وصف رسول نبى امى , كه در هيچ آيه ديگرى جز همين آيه و آيه بـعـدبـا اين سه صفت يكجا ذكر نشده , در كنار جمله بعديعنى ((الذى يجدونه مكتوبا عندهم فى الـتـوراة والانـجيل )) نشان مى دهد كه در تورات و انجيل ازرسول خدا با اين اوصاف سه گانه ياد شده بوده است .

اگـر غرض از وصف پيامبر با اين سه وصف معرفى كردن آن حضرت به صفاتى نبود كه درتورات و انجيل براى آن بزرگوار ياد شده ويهوديان و مسيحيان او را با اين اوصاف مى شناخته اند, بى گمان در آوردن اين سه صفت ـرسول نبى امى ـ به ويژه صفت سوم نكته روشنى نبود.
نـيـز ظـاهـر آيـه شـريـفـه دلالت يا اشعار بر اين داردكه جمله ((يامرهم بالمعروف و ينهاهم عن الـمـنـكـر))تـا آخـر امـور پـنجگانه اى كه خداوند در اين آيه پيامبر(ص ) را با آن ها وصف كرده , از جمله نشانه هاى رسول خداست كه در دو كتاب ياد شده ذكر شده اند.
پيامبر(ص ) و آيين پرشكوه اوست , زيرا درست است كه امت هاى درستكار به وظيفه امر به معروف و نـهـى از مـنكر عمل مى كرده اند و دليل آن هم اين سخن خداى متعال است درباره اهل كتاب كه :((لـيـسـوا سـوا من اهل الكتاب امة قائمة ـ تا آن جا كه مى فرمايد : ـ و يامرون بالمعروف و ينهون عن المنكر و يسارعون فى الخيرات و اولئك من الصالحين )).
كـردن چيزهاى ناپاك روى همرفته از جمله فطرياتى است كه همه اديان الهى بر آن همداستانندو خداى متعال هم فرموده : ((قل من حرم زينة اللّه التى اخرج لعباده و الطيبات من الرزق )).
بـرداشـتن قيد و بندها گرچه از امورى است كه اجمالادر شريعت عيسى (ع ) وجود داشته است و گواه آن نقل قولى است كه خداوند در قرآن كريم از آن حضرت كرده و مى فرمايد : ((و مصدقا لما بـيـن يدى من التوراة و لاحل لكم بعض الذى حرم عليكم )) واين سخن عيسى (ع ) خطاب به بنى اسـرائيـل نـيـز مشعربه همين نكته است : ((قد جئتكم بالحكمة و لابين لكم بعض الذى تختلفون فيه )).
احـوال , هـيـچ شـكـاكـى شـك نـدارد كـه ديـنـى كه محمد(ص ) با كتابى از جانب خدا آورد كه كـتـاب هـاى آسمانى پيش از خود را تصديق و تاييد مى كند ـيعنى دين اسلام ـ تنها دينى است كه روح زنـدگى رابه طور كامل در كالبد امر به معروف و نهى از منكردميد و آن را از حد يك دعوت صـرف و خالى به درجه جهاد مالى و جانى در راه خدا رساند و آن تنهادينى است كه كليه شؤون و اعـمـال مـربـوط به زندگى انسان را در نظر گرفت و سپس آن ها را به پاك وناپاك تقسيم كرد و پاك ها را حلال شمرد و ناپاك هارا حرام .

ديگرى , به لحاظ تفصيل قوانين تشريعى , به پاى اين دين نمى رسد.
احـكـام شـاق و دشـوارى را كـه براى اهل كتاب به ويژه يهود وضع شده بود و تمام مقرراتى را كه دانشمندان آن ها و ملايان و رهبانشان از پيش خود به وجودآورده بودند, لغو و نسخ كرد.
اسـلام تـنـهـا ديـنـى اسـت كـه ايـن امـور پـنجگانه را به كمال خود رساند, گو اين كه در اديان ديگرنمونه هايى از اين پنج امر يافت مى شد.
كامل بودن اين امور پنجگانه در اين آيين پرشكوه , راست ترين گواه و روشنترين دليل برصداقت و حقانيت كسى است كه به دعوت به اين امور برخاست , يعنى رسول خدا(ص ).
نـشـانـه هـايـى از ايـشـان در تـورات و انـجيل بازگونمى شد, باز شريعت او مرحله كامل شريعت مـوسـاى كـلـيم و مسيح (ع ) بود و آيا از يك شريعت حقه انتظارى جز اين مى رود كه نيكى ها را به رسميت بشناسد و با زشتى ها بستيزد و چيزهاى پاك وپاكيزه را روا شمارد و چيزهاى ناپاك و پليد را حـرام گـردانـد و هـرگونه قيد و بندى را از دست و پاى انسان ها باز كند و بارهاى گران را از دوشـشـان بـردارد؟
اين ها جزئيات همان حق و حقيقتى است كه قوانين و شرايع الهى به آن ها فرا مى خوانند.
بـايـد پـيـروان تـورات و انـجـيـل اعـتـراف كـنند كه شريعتى كه اين امور را با همه جزئياتش در بردارددرست همان شريعت آن هاست در مرحله كمال آن .

با اين توضيح روشن مى شود كه جمله ((يامرهم بالمعروف و ينهاهم عن المنكر.
مـفيد اين معناست كه آن چه را از شرايع و قوانين دركتاب هاى آسمانى تورات و انجيل آمده است , تـايـيدو تصديق مى كند و مثل اين است كه گفته شده :((مصدقا لما بين يديه )), چنان كه در آيه شريفه آمده است : ((ولما جاهم رسول من عنداللّه مصدق لمامعهم نبذ فريق من الذين اوتوا الكتاب كـتاب اللّه وراظهورهم كانهم لايعلمون )) و نيز مى فرمايد : ((و لماجاهم كتاب من عنداللّه مصدق لـما معهم و كانوا من قبل يستفتحون على الذين كفروا فلما جاهم ماعرفوا كفروا به فلعنة اللّه على الكافرين )).
اسـت كـه پـيـامـبـر(ص ) شـريـعـتى را كه در كتاب آن هابودبه صورتى كامل آورد, اما آنان به آن كـفـرورزيـدنـد در حالى كه مى دانستند نام او دركتاب هايشان آمده و از زبان پيامبرانشان بشارت آمـدن او داده شده است , چنان كه خداى سبحان به نقل از مسيح مى فرمايد : ((يابنى اسرائيل انى رسول اللّه اليكم مصدقا لمابين يدى من التوراة و مبشرا برسول ياتى من بعده اسمه احمد)).

8 ـ از بين بردن اختلاف .

 قرآن .

((مردم امتى يگانه بودند.
نويدآور و بيم دهنده برانگيخت و با آنان كتاب (خود) رابه حق فرو فرستاد تا ميان مردم در آن چه با هم اختلاف داشتند داورى كند.
شـد ـ پس از آن كه دلايل روشن براى آنان آمد ـ به خاطرستم (و حسدى ) كه ميانشان بود, (هيچ كس ) در آن اختلاف نكرد.
به توفيق خويش , به حقيقت آن چه كه در آن اختلاف داشتند, هدايت كرد.
هدايت مى كند)).
ـ امام على (ع ) : بنگريد, به نعمت هايى كه خداوند به هنگام فرستادن رسولى به سوى آنان عطايشان فـرمـود كـه فـرمـانبردارى آنان را به آيين خود پيوند داد و آنان را برگرددعوت خويش همدل و هـمـداسـتـان سـاخـت ,(بنگريد كه ) چگونه اين نعمت بال كرامت خويش را بر سر آنان گسترد و نـهرهاى نعمت هايش را برايشان روان ساخت و اين آيين با فوايد و حاصل هاى بركت خويش ,آنان را فرو گرفت و در نعمت آن غرق شدند!.
تفسير :.
علامه طباطبائى در تفسير آيه ((كان الناس امة واحدة .

بـنـيـان نـهـادن اصل دين و مكلف ساختن انسان به آن و سبب پيدايش اختلاف دردين را توضيح مى دهد.
گرايش به اجتماع و همكارى دارد, در آغازتشكيل اجتماع به صورت اجتماعى يكدست و يكپارچه بود.
نيز به اقتضاى فطرت , در اين اجتماع اختلافاتى بر سر كسب مزاياى زندگى به وجود آمد كه براى رفع اين اختلافات ودرگيرى ها بر سر نيازها و لوازم زندگى , لازم بود قوانينى وضع شود.
بعثت پيامبران و ارسال رسل , قوانينى درشكل دين , همراه با نويد و بيم به پاداش وكيفر, براى بشر فرستاده شد و اين قوانين بايك سلسله عبادات مطلوب تكميل و اصلاح گرديد.
مربوط به مبدا و معاد اختلاف كردند و بدين ترتيب يكپارچگى دين دستخوش اختلال شد و فرقه ها و احزاب و گروه ها به وجودآمدند و اين اختلاف به جهات ديگر هم سرايت كرد.
تـجـاوزگـرى و زورگـويى و سركشى كسانى ناشى شد كه داراى كتاب آسمانى بودند واصول و معارف آن را مى شناختند و حجت خدا بر ايشان تمام شده بود.
اخـتلاف جامعه دو گونه بود : يك اختلاف در مساله دين بود و ناشى از سركشى وتجاوز سركشان بود نه برخاسته از فطرت و نهادآنان .

زندگى بود كه يك امر فطرى است و علت تشريع دين بود.
سبحان مؤمنان را با اذن و توفيق خويش به حقيقتى كه درباره اش اختلاف داشتند, راهنمايى كرد و البته خداوندهر كه را بخواهد به راه راست هدايت مى كند.
بنابراين , دين الهى تنها عامل سعادت نوع انسان و سامان بخش امور زندگى اوست .

فطرت اصلاح مى كند و قواى گوناگون آن را هنگام طغيان و سركشى به حال اعتدال باز مى آورد و رشته زندگى دنيوى و اخروى , مادى و معنوى انسان را به نظم مى كشد.
اجتماعى و دينى نوع انسان آن گونه كه اين آيه شريفه به دست مى دهد و براى تفصيل اين اجمال به آيات پراكنده قرانى كه درباره شؤون گوناگون انسان نازل شده , بسنده مى كند.

9 ـ رهنمون شدن به راه هاى سلامت (ورهايى ).

 قرآن .

((خـدا, هـركه را از خشنودى او پيروى كند, به وسيله آن به راه هاى سلامت رهنمون مى شود و به تـوفـيـق خـويـش , آنان را از تاريكى ها به سوى روشنايى بيرون مى برد و به راهى راست هدايتشان مى كند)).
ـ امـام عـلـى (ع ) : خـداونـد مـتـعـال , شـمـا را بـه اسـلام مخصوص (و مفتخر) گردانيد و براى آن برگزيدتان و اين از آن روست كه اسلام نامى ازسلامت است و مجمع همه گونه كرامت .

ـ در وصف رهپوى راه خداى سبحان ـ :و برقى پرنور برايش درخشيد و راهش را روشن ساخت و او را در راه پيش برد و هر دروازه اى وى رابه سمت دروازه ديگر پيش راند تا آن كه به دروازه سلامت و سراى اقامت رسيد.
ـ تـقـواى خـدا, داروى درد جـان هـاى شـمـاو بـيـنـا كـنـنـده كـورى دل هاى شما و شفابخش بيمارى كالبدهاى شماست .

تفسير.
آيـه ((يـهـدى به اللّه من اتبع رضوانه سبل السلام )) : حرف با در كلمه ((به )) به معناى وسيله وبه اصـطـلاح بـا آلـت است و ضمير آن به كتاب يا به نور بر مى گردد, خواه منظور از آن پيامبر(ص ) بـاشـديـا قـرآن , فـرقى نمى كند چون همه به يك واقعيت برمى گردد, چرا كه پيامبر(ص ) يكى از عـوامـل ظـاهـرى در مـرحـلـه هـدايت است و قرآن نيزهمين سان و حقيقت هدايت قائم و متكى به خداست .

دوست داشته باشى هدايت نمى كنى , بلكه خدا هر كه را بخواهد هدايت مى كند)) و نيز مى فرمايد : ((وهمين گونه , روحى از امر خودمان به سوى تو وحى كرديم و تو نمى دانستى كتاب چيست و نه ايمان (كدام است ) ولى آن را نورى گردانيديم كه هركس از بندگان خود را بخواهيم به وسيله آن راه مى نمايانيم و براستى كه تو به راهى راست هدايت مى كنى .

آن چه در زمين است از آن اوست .

(همه ) كارها به خدا باز مى گردد)).
مـلاحـظـه مـى شود, اين آيات هدايت را به قرآن وپيامبر(ص ) نسبت مى دهد و در عين حال آن را بـه خـدا ارجـاع مى دهد, چرا كه هدايت كننده حقيقى اوست و ديگران اسبابى ظاهرى هستند كه براى زنده كردن امر هدايت به كار گرفته شده اند.
خـداونـد متعال جمله ((يهدى به اللّه )) را باجمله ((من اتبع رضوانه )) مقيد كرده و تحقق هدايت الـهـى را مـشـروط به دنبال كردن رضايت و خشنودى مى داند و مراد از هدايت , همان رساندن به مطلوب و مقصود است (نه نشان دادن راه رسيدن به آن ) به اين معنا كه خداوند متعال شخص را به يكى از راه هاى سلامت يا به همه آن ها و يا به بيشترشان , يكى پس از ديگرى ,وارد مى كند.
خداوند كلمه ((سلام )) را مطلق آورده است .

بـنـابراين , به معناى سلامت و رميدن از هربدبختى و شقاوتى است كه خوشبختى زندگى دنيا يا آخـرت را مـخـتل سازد و اين معنا باتوصيفى كه قرآن از تسليم در برابر خدا و ايمان و تقوا كرده و آن ها را رستگارى و پيروزى وامنيت و امثال آن شمرده است سازگارى دارد.
در بـحـث از آيـه ((اهـدنـا الـصـراط الـمـستقيم )), درجلد اول اين كتاب , گفتيم كه خداوند به حـسـب اخـتـلاف حـالات بـندگان رهپويش , راه هاى فراوانى دارد كه همگى در يك راهى كه به اومنسوب است و آن را ((صراط مستقيم )) مى نامدمتحدند.
در راه مـا كـوشيده اند, به يقين راه هاى خود را به آنان مى نماييم و همانا خدا با نيكوكاران است ))و نيز مى فرمايد : ((اين است راه راست من .

از آن پيروى كنيد و از راه ها(ى ديگر) كه شما رااز راه وى پراكنده مى سازيد پيروى مكنيد)).
ايـن هـا مـى رسـانـنـد كـه راه هـا(ى رسـيـدن به خداوند)زياد است , اما همه آن ها در رساندن به كرامت خداوندى متحدند بدون آن كه رهپويان خود رااز هم پراكنده سازند و هر راهى سالك خود را ازرهپويان ديگر راه ها متمايز سازد.
راه هاى غير خدا كه چنين حالتى دارن .

بـنـابـراين , معناى آيه ـ كه البته خدا بهترمى داند ـ اين است كه خداوند سبحان كسى را كه دنبال خـشـنودى او باشد, به واسطه كتاب خود ياپيامبرش , به راه هايى هدايت و وارد مى كند كه هركس آن ها را بپيماند, از شقاوت زندگى دنيا وآخرت و هر چيزى كه حيات سعادتمندانه راتيره و مكدر سازد, در امان و سالم مى ماند.
پس , مساله هدايت به سلامت و سعادت , برمدار دنبال كردن خشنودى خدا مى چرخد.
خداوند متعال مى فرمايد : ((و براى بندگان خودكفر را نمى پسندد)) و نيز مى فرمايد : ((خداوند ازمـردم فـاسق راضى نيست )) و سرانجام , امرهدايت به سلامت و سعادت منوط به دورى كردن از راه ستم و درآمدن به سلك ستمگران است , خداوند سبحان هدايت خود را از اين عده نفى فرموده و آنان را از رسيدن به اين كرامت الهى محروم و مايوس ساخته است آن جا كه مى فرمايد.
((و خدا گروه ستمگران را هدايت نمى كند)).
بـنـابـرايـن , آيـه ((يـهـدى بـه اللّه مـن اتـبع رضوانه سبل السلام )) از جهتى نظير اين آيه است : ((الذين آمنوا و لم يلبسوا ايمانهم بظلم اولئك لهم الامن وهم مهتدون )).

10 ـ اتمام حجت .

 قرآن .

((فرستادگانى كه بشارتگر و بيم دهنده بودند تابراى مردم , پس از (فرستادن ) رسولان , در مقابل خدا(بهانه و) حجتى نباشد و خدا توانا و حكيم است )).
ـ امـام عـلـى (ع ) : خداوند رسولانش را باوحى خويش كه به آنان اختصاص داد,فرستاد و ايشان را حجت خويش بر خلق خود قرار داد, تا بهانه نياورند كه بيم داده نشده اند.
راست (اين رسولان ) به راه حق فرا خواند.
ـ امـام صـادق (ع ) ـ در پـاسخ به سؤال ازفلسفه نبوت ـ : براى اين كه بعد از پيامبران ديگر حجت و بـهـانه اى براى مردم در برابرخدا باقى نماند و نگويند : كسى نيامد كه ما رانويد و بيم دهد و براى اين كه خدا بر مردم حجت داشته باشد.
عـزوجـل بـه نـقـل از نـگـهـبانان دوزخ وحجت آورى آنان در برابر دوزخيان به وجود پيامبران و فرستادگان , مى فرمايد :((آيا براى شما بيم دهنده اى نيامد.
ـ پيامبر خدا(ص ) : خداوند رسولان را به سوى مردم فرستاد تا او را بر آفريدگانش حجت رسا باشد و فـرسـتـادگـانش به سوى آنان گواه بر ايشان باشند و پيامبران بشارتگر و بيم دهنده را در ميان مردم برانگيخت تا اگر هلاك مى شوند از روى دليل باشد و اگر به حيات و سعادت دست مى يابند, آن هـم از روى دلـيل باشد, و براى اين كه بندگان آن چه را درباره پروردگارشان نمى دانسته اند, بدانند وربوبيت او را كه منكرش بودند بشناسند والوهيتش را كه براى آن شريك قائل بودند,يگانه دانند.
ـ امام على (ع ) : و گواهى مى دهم كه محمد(ص ) بنده خدا و فرستاده اوست كه براى اجراى فرمان خويش و رساندن حجت و دليلش و ابلاغ بيم و وعيدش او را فرستاده است .

بحثى فلسفى :.

 نـظـر به اين كه نبوت عبارت است ازنوعى ابلاغ احكام و قوانين قراردادى ووضعى و اين ها هم به نـوبـه خـود امـورى اعـتـبـارى و غـير واقعى هستند, لذا مساله نبوت عامه يك مساله كلامى غير فلسفى است .

اشيا از نظر وجودات خارجى و حقايق عينى آن ها مى پردازد و به امور وضعى اعتبارى كارى ندارد.
جـهت ديگرى يك مساله فلسفى و بحث حقيقى (نه اعتبارى ) است , چون مواد دينى ,يعنى معارف اصـلى و احكام اخلاقى و عملى بانفس انسانى از اين جهت ارتباط دارند كه يك سلسله علوم ثابت و راسخ يا حالاتى كه منجر به ملكات راسخ مى شوند, در نفس ايجاد مى كنند و اين علوم و ملكات در نـفـس آدمـى صـورى پديد مى آورند كه راه نفس به سوى سعادت و شقاوت و قرب و بعد نسبت به خـداى سـبـحان را تعيين مى كنند, زيراانسان به واسطه اعمال نيك و شايسته وعقايد و باورهاى حـقـيـقـى و درسـت , كمالاتى را براى خود به دست مى آورد كه به تقرب ونزديكى و خشنودى و بهشت كه نزد خداوندبراى او فراهم است , تعلق مى گيرد و در مقابل ,به واسطه اعمال ناشايست و عقايد سست و باطل صورت هايى براى خويش كسب مى كند كه جزبه دنياى فانى و زرق و برق هاى نيست شونده آن ارتباط پيدا نمى كند و سرانجام نفس آدمى اين مى شود كه به سبب اين صورت ها, پـس ازتـرك دنـيـا و به سر آمدن دوره اختيار, به سراى هلاكت و جايگاه آتشين رهسپار مى شود و اين سيرى حقيقى است .

مـوضـوع حقيقى و عينى است و دليلى را كه بااستفاده از قرآن كريم قبلا آورديم يك دليل برهانى است .

توضيح اين كه اين صورت ها در نفس انسان , كه در مسير كمال قرار دارد, پديد مى آيدو انسان يك نـوع حقيقى است , به اين معنا كه موجودى حقيقى و مبدا آثار وجودى عينى مى باشد و علل فيض بـخـش موجودات , به شهادت تجربه و برهان , قابليت رسيدن به كمال نهايى وجود را به موجودات عطا كرده اند وخداى متعال هم تام الافاضه است .

به هر نفس مستعدى كمال مناسب يا استعداد آن را افاضه كند تا قوه آن به فعليت رسد.
صـورتـى كـه نـفـس آدمـى داراى صـفـات پـسنديده وملكات فاضله معتدلى باشد اين كمال را سعادت مى گويند و چنانچه داراى رذايل و صفات پست باشد, كمالش شقاوت ناميده مى شود.
از آن جـا كه اين ملكات و صور نفسانى از راه افعال اختيارى برخاسته از اعتقاد به خوبى و بدى و از بـيـم و امـيـد و مـيل به منافع و گريز از ضرر وزيان براى نفس حاصل مى شود بايد اين افاضه نيز وابـسته به دعوت دينى مبتنى بر نويد و بيم وترساندن و تطميع باشد, تا مؤمنان سعادت خودرا به كمال رسانند و ستمگران شقاوت خود را.
دعـوت نـيـاز بـه دعـوتـگـرى دارد كـه اقـدام به آن كندو آن دعوتگر همان پيامبرى است كه از جانب خداى متعال مبعوث مى شود.
مـمـكن است بگوييد : براى دعوت به كمال و سعادت , عنصر عقل كافى است , زيرا عقل انسان را به پيروى فكرى و عملى از حق وحقيقت و به پيمودن راه فضيلت و تقوا فرامى خواند.
است ؟
.
جـواب ايـن است كه عقلى كه به اين امور فرامى خواند, عقل عملى است كه درباره حسن وقبح و زشت و زيبا داورى مى كند, نه عقل نظرى كه , همچنان كه قبلا توضيح داديم , حقايق اشيارا درك مى كند.
خـود را از احساسات درونى مى گيرد واحساساتى كه ابتداا در انسان وجود دارند,احساسات قواى شهويه و غضبيه هستند.
قوه ناطقه قدسى در آن اوان هنوز به فعليت نرسيده است .

خـاستگاه اختلاف است و اين احساسات بالفعل ,همچنان كه از واقعيت حال انسان مشهود است ,به انسان اجازه نمى دهد كه از مرحله قوه واستعداد به فعليت برسد.
از تربيت درست محروم بماند, با اين كه از عقل و فطرت برخوردارند, به زودى دستخوش توحش و بربريت مى شوند.
از طرف خداوند به وسيله نبوت تاييد شود.

نبوت و تاريخ .

لزوم اعتقاد به همه پيامبران .

 قرآن .

((مـا تـو را به حق , بشارتگر و هشدار دهنده فرستاديم و هيچ امتى نبوده مگر اين كه در آن هشدار دهنده اى گذشته است )).
((بـگـويـيد : ما به خدا و به آن چه بر ما نازل شده و به آن چه بر ابراهيم و اسحاق و يعقوب و اسباط نـازل آمـده و بـه آن چـه بـه مـوسـى و عـيـسـى داده شـده و بـه آن چه به همه پيامبران از سوى پروردگارشان داده شده , ايمان آورده ايم .

برابر او تسليم هستيم )).
((كسانى كه به خدا و فرستادگان او كفر مى ورزند ومى خواهند ميان خدا و فرستادگانش جدايى اندازند ومى گويند : ما به بعضى ايمان داريم و بعضى را انكارمى كنيم و مى خواهند ميان اين (دو) راهى براى خوداختيار كنند, آنان در حقيقت كافرند.
عذابى خواركننده آماده كرده ايم )).
ـ امام على (ع ) : خداوند سبحان آفريدگان خويش را از پيامبرى مرسل , ياكتابى آسمانى , يا حجت و دلـيـلـى لازم , يـاراهـى روشـن و اسـتـوار بى بهره نگذاشته است ,فرستادگانى كه نه اندك بودن شمارشان آنان را (از اداى رسالتشان ) سست كرد و نه فراوانى تكذيب كنندگانشان .

پيشين نام پيامبر پس از او برده مى شد وپيامبر گذشته پيامبر آينده را مى شناساند.
ـ خـداونـد پس از آن كه جان او ـ آدم (ع ) ـرا ستاند مردم را از حجت و دليلى كه ربوبيت او را براى آنان استوار گرداند و ايشان را به شناخت او رساند, بى بهره نگذاشت .

هـر قـرنـى و نسلى با حجت ها و براهينى كه ازطريق پيامبران برگزيده و امانتداران پيام هاى خود فرستاد, به مردم رسيدگى كرد, تا آن كه با پيامبر ما محمد(ص ), حجت او تمام شد.
ـ هـر زمان كه يكى از آنان (پيامبران ) درمى گذشت , ديگرى براى انتشار دين خدابرمى خاست , تا اين كه كرامت خداوند,سبحانه و تعالى , به محمد(ص ) رسى .

ـ امام صادق (ع ) : بدانيد كه اگر كسى عيسى بن مريم را انكار كند و به نبوت ديگرپيامبران اعتراف نمايد, ايمان نياورده است .

طبقات پيامبران .

 قرآن .

((و هـيـچ بـشـرى را نـرسـد كـه خـدا با او سخن گويد, جز(از راه ) وحى يا از فراسوى حجابى يا فرستاده اى بفرستد و به اذن او هرچه بخواهد وحى نمايد.
اوست بلند مرتبه سنجيده كار)).
ـ امـام باقر(ع ) : پيامبران بر پنج گونه اند :برخى از آنان صدا را, مانند صداى زنجير,مى شنوند و به مقصود آن پى مى برند.
در خـواب بـه آنـان خبر داده مى شود, ماننديوسف و ابراهيم و برخى از ايشان مى بينند وبرخى به دلشان كوبيده و در گوششان طنين افكنده مى شود.
ـ امـام صادق (ع ) : پيامبران و رسولان چهار طبقه اند : پيامبرى كه تنها براى خودش پيغمبر است و به ديگرى سرايت نمى كند و پيامبرى كه در خواب مى بيند وصدا (ى هاتف ) را مى شنود, ولى خود او رادر بـيـدارى نـمـى بـيند و بر هيچ كس مبعوث نيست و خود او امام و پيشوايى دارد, چنان كه ابراهيم بر لوط(ع ) امام بود و پيامبرى كه در خواب مى بيند و صدا را مى شنود و فرشته را مى بيند و به سوى گروهى كم يا زيادمبعوث است , مانند يونس كه خدا درباره اوفرموده : ((ما او را به سوى صدهزار نفر يابيشتر فرستاديم )).
آن ((بـيشتر)) سى هزار است (يعنى يكصد وسى هزار نفر) و يونس نيز خود امام وپيشوايى داشت و (سـرانـجام ) پيامبرى كه درعالم خواب مى بيند و صدا را مى شنود و دربيدارى مشاهده مى كند و امام هم مى باشد,مانند پيامبران اولوالعزم .

ابتدا) فقط پيامبر بود و امام نبود تا آن كه خدافرمود : ((من تو را امام مردم قرار دادم .

شمار پيامبران .

 ـ پيامبر خدا(ص ) ـ در پاسخ به سؤال ابوذر از تعداد پيامبران ـ : يكصد و بيست وچهار هزار پيامبر.
كردم : از آن ها چه تعداد مرسل بودند؟
پيامبر فرمود : خيلى زياد, سيصد و سيزده نفر.
فرمود : آدم .

ـ خداوند عزوجل يكصد و بيست وچهار هزار پيامبر آفريد كه من ـ خودستايى نباشد ـ گراميترين آنـان نـزد خـداونـد هـسـتـم وخـداى عـزوجـل يكصد و بيست و چهار هزاروصى آفريد كه على گراميترين آن ها نزدخدا و برترين ايشان است .

ـ پيامبران يكصد و بيست و چهار هزارندو انبياى مرسل سيصد و سيزده نفر و آدم پيامبرى بود كه با او سخن گفته ش .

ـ در پـاسـخ به سؤال از شمار پيامبران ـ :يكصد و بيست و چهار هزار, كه از آن تعداد, شمار زيادى , يعنى سيصد و پانزده نفر, رسول بودند.
ـ من در پى هشت هزار پيامبر برانگيخته شدم كه چهار هزارشان از بنى اسرائيل بودند.
ـ من خاتم هزار پيامبر يا بيشتر هستم .

ـ امام صادق (ع ) : خداوند يكصد و بيست وچهار هزار پيامبر برانگيخت .

يك توضيح :.

 قـرآن بـه ايـن مـطـلب تصريح مى كند كه شمار انبيا فراوان بوده و خداوند سبحان دركتاب خود سرگذشت همه آن ها را بازگونكرده است .

رسـولانـى فـرسـتاديم كه (داستان ) برخى ازآنان را بر تو حكايت كرده ايم و برخى ازايشان را برتو حكايت نكرده ايم )).
ديگرى از اين قبيل .

در كتاب خود داستانشان را به نام بازگوكرده , عبارتند از : آدم , نوح , ادريس , هود,صالح , ابراهيم , لـوط, اسـمـاعـيل , اليسع ,ذوالكفل , الياس , يونس , اسحاق , يعقوب ,يوسف , شعيب , موسى , هارون , داود,سليمان , ايوب , زكريا, يحيى , اسماعيل صادق الوعد, عيسى و محمد صلى اللّه عليهم اجمعين .

نام آن ها برده نشده , اما با توصيف و كنايه ازايشان ياد شده است .

مـى فـرمـايد : ((آيا از (حال ) سران بنى اسرائيل پس از موسى خبر نيافتى آن گاه كه به پيامبرى از خود گفتند : پادشاهى براى مابگمار)).
به شهرى كه بام هايش يكسره فرو ريخته بودعبور كرد)).
دو تـن سوى آنان فرستاديم ولى آن دو رادروغزن پنداشتند, تا با (فرستاده ) سومين (آنان را) تاييد كرديم )).
بـنـده اى از بندگان ما را يافتند كه از جانب خود به او رحمتى عطا كرده و از نزد خودبدو دانشى آموخته بوديم )) و باز مى فرمايد :((اسباط)).


جلد 12 - بخش 8

آن ها روشن نيست , مانند جوان (همراه )موسى در آيه ((و آن گاه كه موسى به جوان (همراه ) خود گفت )) و مانند ذوالقرنين وعمران پدر مريم و عزير كه به اسامى آن هادر قرآن تصريح شده است .

بارى , در قرآن براى پيامبران تعدادمشخصى تعيين نشده است .

شمار پيامبران را مشخص مى كند, رواياتى واحد و متونشان گوناگون و متفاوت است .

مـشهورترين اين روايات روايت ابوذر ازپيامبر(ص ) است كه : شمار پيامبران يكصد وبيست و چهار هزار است كه از آن ميان سيصد و سيزده نفر, مرسل مى باشند.

پيامبران اولوالعزم .

قرآن .

((پـس , هـمان گونه كه رسولان اولواالعزم صبركردند, صبر كن و براى آنان شتابزدگى به خرج مده .

روزى كـه آن چـه را وعـده داده مـى شـونـد, بنگرند گويى كه آنان جز ساعتى از روز را (در دنيا) نمانده اند.
ابلاغى است .

شد؟
)).
ـ امـام باقر(ع ) : پيامبران اولواالعزم پنج نفرند : نوح و ابراهيم و موسى و عيسى ومحمد صلوات اللّه عليهم اجمعين .

ـ امام سجاد(ع ) ـ به برخى از اصحاب خود ـ : از ميان پيامبران , پنج تن پيامبراولواالعزم هستند.
كيستند؟
فرمود : نوح و ابراهيم و موسى وعيسى و محمد صلى اللّه عليهم .

كرديم : معناى اولواالعزم چيست ؟
فرمود :(يعنى ) به سوى مردم شرق و غرب زمين , ازجن و انس , فرستاده شده اند.
ـ امام صادق (ع ) : سرور پيامبران وفرستادگان پنج نفرند, و آنان رسولان اولواالعزم هستند و سنگ آسـيـا ( ى نـبوت )بر محور آن ها مى چرخد : نوح , ابراهيم ,موسى , عيسى و محمد, درود و صلوات خدابر محمد و خاندان او و بر همه پيامبران باد.
ـ در پـاسخ به پرسش سماعة بن مهران ازآيه ((فاصبر كما صبر اولواالعزم من الرسل )) ـ : (پيامبران اولواالعزم عبارتنداز :) نوح و ابراهيم و موسى و عيسى و محمدصلى اللّه عليه و آله و عليهم .

مـى گويد :) عرض كردم : اين ها چرااولواالعزم شدند؟
فرمود : چون نوح با كتاب و شريعتى مبعوث شـد و هـر پيغمبرى كه بعداز نوح آمد همان كتاب و شريعت و راه نوح را دنبال كرد, تا آن گاه كه ابراهيم (ع ) باصحف و به عزم بر كنار گذاشتن كتاب نوح آمد البته نه از روى كفر ورزيدن به آن .

ـ امـام رضـا(ع ) : پـيـامـبـران اولواالعزم درحقيقت بدين سبب اولواالعزم ناميده شده اندكه داراى شريعت و آيين بودند.
پـيـامـبـرى بـعـد از نـوح (ع ) بر شريعت و روش اوو تابع كتاب وى بود, تا زمان ابراهيم خليل وهر پـيامبرى در روزگار ابراهيم و پس آن برشريعت و راه ابراهيم و پيرو كتاب او بود, تازمان موسى و هـر پـيـامـبـر در زمـان مـوسـى وبعد از آن بر شريعت و طريقه موسى و تابع كتاب او بود, تا زمان عيسى (ع ) و هر پيامبرى در روزگار عيسى (ع ) و بعد از آن بر روش وشريعت عيسى و پيرو كتاب او بـود, تـا زمـان پـيامبر ما محمد(ص ) اين پنج تن اولواالعزم هستند و لذا برترين پيامبران ورسولان (ع )مى باشند.

پدران پيامبران .

 ـ امـام على (ع ) ـ در وصف پيامبران (ع ) ـ :خداوند پيامبران را در برترين امانتگاه به وديعه سپرد و در بـهـتـرين قرارگاه جايشان داد و از صلب پدرانى بزرگوار به زهدان هاى مادرانى پاك و پاكيزه منتقل شدند.
كه سلفى از آن ها مى رفت خلفى (جانشين صالحى ) از آنان براى ترويج دين خدابرمى خاست , تا آن كه كرامت خداوندسبحانه و تعالى به محمد,(ص ), رسيد.
را از بـرتـرين رويشگاه ها و ارجمندترين كشتگاه ها بيرون آورد, از درختى كه پيامبرانش را از آن به وجـود آورد و امـنـاى (وحـى ) خـويش را از آن برگزيد, خاندانش بهترين خاندان ها, و خانواده اش بهترين خانواده ها و شجره اش بهترين شجره هاس .

ـ و گواهى مى دهم كه محمد بنده خدا وفرستاده اوست و سرور بندگانش مى باشد.
هـر زمـان خـداونـد آفريدگان را به دو شاخه تقسيم كرد, او را در بهترين شاخه قرار داد,نه آلوده دامنى در وجود او سهيم شد و نه گنهكارى در وجودش شريك گشت .

ـ پيامبر خدا(ص ) : من از راه ازدواج مشروع به وجود آمده ام و از راه نامشروع وزنا زاده نشده ام .

سنت هاى نامشروع جاهليت نسب مرا مخدوش نساخته است و جز از راه پاك به دنيا نيامده ام .

ـ من از زمان آدم (پشت اندر پشت ) به طريق ازدواج مشروع و بدون آلودگى به زنامتولد شده ام .

ـ ما از پشت هاى پاك به زهدان هاى پاكيزه و طاهر منتقل شده ايم .

ـ در مجمع البيان در تفسير آيه ((وتقلبك فى الساجدين )) آمده است .

معنايش اين است كه در صلب هاى يكتاپرستان از پيامبرى به پيامبر ديگر منتقل مى شدى ,تا اين كه خداوند تو را پيامبر به جهان آورد.
اين مطلب را عطا و عكرمه از ابن عباس نقل كرده اند.
اللّه عليهما ـ نيز روايت شده است كه فرمودند : يعنى از صلب پيامبرى به صلب پيامبرى ديگر منتقل مـى شد, تا آن كه او را ازصلب پدرش بيرون آورد كه از زمان آدم همواره پشت اندر پشت به طريق ازدواج مشروع صورت مى گرفته و آلوده به هيچ گونه زنا و ازدواج نامشروعى نبوده است .

ـ امام باقر(ع ) ـ درباره آيه ((الذى يراك حين تقوم .

آن گـاه كه به فرمان او بر مى خيزى و جابه جاشدنت در پشت هاى پيامبران را يكى پس ازديگرى , مى بيند.

ويژگيهاى پيامبران .

 قرآن .

((پيام هاى پروردگارم را به شما مى رسانم و من براى شما خيرخواهى امينم )).
((كه (به آنان گفت :) بندگان خدا را به من بسپاريد,زيرا كه من براى شما فرستاده اى امينم )).
((من براى شما فرستاده اى امينم )).
ـ امام على (ع ) ـ در وصف پيامبران (ع ) ـ :گروهى مستضعف بودند و خداوند آن ها رابا گرسنگى آزمود و به سختى ها مبتلايشان فرمود و با ترس و هراس ها امتحانشان نمودو در بوته ناملايمات زير و روشان كرد.
موسى بن عمران به همراه برادرش هارون ,(ع ), در حالى نزد فرعون رفتند كه لباس پشمين برتن و عصاى چوبين دردست داشتند.
و اگـر خـداونـد سـبـحـان , آن گاه كه پيامبرانش را برانگيخت , مى خواست گنجينه هاى طلا و كان هاى زرناب و باغ هاى پر درخت را به رويشان بگشايد.
اين كار را مى كرد و اگر چنين مى كرد, آن گاه آزمايش از ميان مى رفت و پاداش منتفى مى شد.
امـا خـداونـد سـبـحـان فـرسـتـادگان خود راصاحب اراده هايى استوار قرار داد و از نظرحالات ظاهريشان فقير گردانيد, اما توام باقناعتى كه دل ها و چشم ها را از بى نيازى مى آكند, و نيازمندى و فقرى كه چشم ها وگوش ها را از ناراحتى لبريز مى سازد.
ـ امام صادق (ع ) : خداوند عزوجل ,آن گاه كه رسولان خود را فرستاد آنان را با زر وسيم نفرستاد, بلكه با (سرمايه ) كلام فرستاد.
ـ پـيـامـبـر خدا(ص ) : ما, جماعت پيامبران ,فرمان داريم كه با مردم به فراخور فهم وخردهايشان سخن بگوييم .

ـ امام صادق (ع ) : رسول خدا(ص ) هيچ گاه به اندازه ژرفاى خرد خود با بندگان سخن نگفت .

پيامبران , دستور داريم كه با مردم به فراخورفهم و خردهايشان سخن بگوييم .

ـ امام كاظم (ع ) : خداوند عزوجل هيچ نبى يا وصيى نفرستاد مگر اين كه سخاوتمند بود.
ـ امام صادق (ع ) : خداوند عزوجل هيچ پيامبرى برنيانگيخت مگر اين كه صوتى خوش داشت .

ـ قتاده : خداوند هرگز پيامبرى نفرستاد, مگر اين كه او را خوش سيما وخوش آوا مبعوث كرد.
ـ پيامبر خدا(ص ) : خداوند عزوجل , هيچ پيامبرى را جز به زبان قومش برنيانگيخت .

ـ خداوند هيچ پيامبرى را مبعوث نكرد,مگر اين كه جوان بود.
ـ امام على (ع ) : رؤياى پيامبران , وحى است .

ـ پيامبر خدا(ص ) : پيامبران , چشم هايشان مى خوابد اما دل هايشان نمى خوابد.
ـ ما جماعت پيامبران , چشم هايمان مى خوابد اما دل هايمان نمى خوابد.
ـ ما گروه پيامبران , چشمانمان مى خوابد اما دل هايمان نمى خوابد و پشت سر خود را نيز, همچون پيش رويمان , مى بينيم .

ـ چشمانم مى خوابد, اما دلم نمى خوابد.
ـ هـيچ پيامبرى را نسزد كه ,چون جنگ افزار بردارد و در ميان مردم اعلان حركت به سوى دشمن دهد, (ازتصميم خود) برگردد تا اين كه بجنگد.
ـ هرگاه پيامبرى لباس رزم پوشد,او را نسزد كه جنگ افزار بر زمين نهد تا اين كه خداوند عزوجل ميان او و دشمنش داورى كند.
ـ هيچ پيامبرى حق ندارد وقتى جامه رزم پوشيد,آن را بر زمين نهد تا آن كه بجنگد.
ـ امـام صـادق (ع ) : پـر رنـج و بـلاترين مردم ,پيامبران , صلوات اللّه عليهم اجمعين , هستند,سپس كسانى كه بعد از آن ها مى باشند و آن گاه كسانى كه در مرتبه بعد و بعدتر قراردارند.
ـ امـام بـاقـر(ع ) به مردى كه مى گفت : بارخدايا, از تو روزى حلال مسالت دارم ,فرمود : خوراك پيامبران را مسالت كردى !بگو : بار خدايا, از تو روزى فراخ و پاكى رامسالت دارم .

ـ امام صادق (ع ) ـ به مردى كه مى گفت :بار خدايا, از تو روزى پاكيزه اى را مسالت دارم ـ : هيهات , هيهات ! اين خوراك پيامبران است .

رزقى بخواه كه روز قيامت تو را براى آن عذاب نكند.
((هان ! اى رسولان , از (خوراكى هاى ) پاكيزه بخوريد و كار شايسته كنيد)).
ـ در پـاسـخ به سؤال از آيه ((هان ! اى رسولان از (خوراكى هاى ) پاكيزه بخوريد)) ـ : مقصود روزى حلال است .

پيامبران (ع ) و شبانى .

 ـ پيامبر خدا(ص ) : هيچ پيامبرى نيست ,مگر اين كه گوسفند چرانى كرده است .

ـ خداوند هيچ پيامبرى را مبعوث نكرد, مگر اين كه شبانى گوسفندان را داشته است .

عرض كردند : و شما اى رسول خدا؟
فرمود : من نيز, براى مردم مكه در((قراريط)) چوپانى كرده ام .

ـ امـام صـادق (ع ) : خـداونـد هـرگـز پـيـامـبـرى را مبعوث نكرد, مگر اين كه قبلا او را به شبانى گوسفندان گماشت تا از اين طريق اداره مردم را به او تعليم دهد.
ـ پيامبر خدا(ص ) : داود مبعوث شد, درحالى كه گوسفندچران بود.
شـد, در حـالـى كـه گـوسـفـنـدچـران بود و من هم زمانى كه مبعوث شدم , براى خانواده خود در((جياد)) گوسفند چرانى مى كردم .

ـ عمار : من گوسفندان خانواده خودم رامى چراندم و محمد(ص ) نيز گوسفندمى چراند.
فخ برويم , چون من در آن جا چراگاه پرعلف و شادابى سراغ دارم .

فـردا كـه بـه فـخ رفـتم , ديدم محمد(ص ) از من زودتر رفته و ايستاده است و گوسفندانش رااز چراگاه دور مى كند.
وعده گذاشته بودم دوست نداشتم كه پيش ازتو بچرانم .

ـ جـابـربـن عـبداللّه : ما در ((مر الظهران )) بارسول خدا(ص ) بوديم و آن حضرت مشغول چراندن تعدادى قوچ بود.
فرمود : سياه آن را انتخاب كنيد چون بهتر وخوش طعم تر است .

شما هم گوسفند مى چرانيد؟
فرمود : آرى ,مگر پيامبرى بوده كه گوسفند نچرانيده باشد؟
.
ـ ابـن عباس : آدم (ع ) برزگر بود,ادريس خياط, نوح درودگر, هود بازرگان ,ابراهيم شبان , داود زره ساز, سليمان زنبيل باف ,موسى كارگر, عيسى سياح و محمد(ص ) دلاورى بود كه روزيش در زير نيزه اش قرار داشت .

از اخلاق پيامبران .

 ـ امـام صـادق (ع ) : چـهار خصلت ازاخلاق پيامبران است : نيكى كردن ,بخشندگى , شكيبايى در برابر سختى ها وگزاردن حق مؤمن .

ـ امام رضا(ع ) : يكى از خصلت هاى پيامبران پاكيزگى است .

ـ پـيـامبر خدا(ص ) : از اخلاق پيامبران وصديقان , خوشرويى در هنگام روبه رو شدن با هم و دست دادن به هنگام رسيدن به يكديگر بود.
ـ امام صادق (ع ) : از اخلاق پيامبران ,صلى اللّه عليهم , زن دوستى است .

ـ پـيامبر خدا(ص ) : از دنيا, زنان و عطرمحبوب من هستند و نور چشم من در نمازقرار داده شده است .

ـ امام رضا(ع ) : از اخلاق پيامبران , به كاربردن بوى خوش است .

ـ به كار بردن بوى خوش , از اخلاق پيامبران است .

نزديكترين مردم به پيامبران .

 قرآن .

((در حـقـيـقت , نزديكترين مردم به ابراهيم , همان كسانى هستند كه از او پيروى كرده اند و (نيز) اين پيامبر و كسانى كه (به آيين او) ايمان آورده اند.
سرور مؤمنان است )).
ـ امـام عـلـى (ع ) : نزديكترين مردم به پيامبران , كسى است كه به آن چه آنان فرمان داده اند بيشتر عمل كند.
ـ شبيه ترين مردم به پيامبران خدا,حق گوترين آن ها و شكيباترينشان در عمل به حق است .

ـ پـيـامـبـر خدا(ص ) : نزديكترين مردم به درجه نبوت , مجاهدان و علمايند, زيرامجاهدان در راه آن چـه پـيامبران آورده اند,جهاد مى كنند و اهل علم مردم را به آن چه پيامبران آورده اند, رهنمون مى شوند.
ـ امـام عـلـى (ع ) : نـزديـكـتـرين مردم به پيامبران , آگاهترين آنان به تعليماتى است كه پيامبران آورده اند.
آيـه را تـلاوت كرد : ((در حقيقت نزديكترين مردم به ابراهيم , همان كسانى هستند كه از او پيروى كرده اند و (نيز) اين پيامبر و كسانى كه ايمان آورده اند.
فرمود : همانا, دوست محمد كسى است كه از خدا اطاعت كند هر چند خويشاوند اونباشد و دشمن محمد كسى است كه خدا رانافرمانى كند, هر چند از خويشان نزديك اوباشد.
ـ وه كه چه بزرگ است رستگارى كسى كه دنباله رو پيامبران باشد!.
ـ امام باقر(ع ) ـ درباره آيه ((در حقيقت نزديكترين مردم به ابراهيم .

ائمه (ع ) و پيروان آن ها هستند.
ـ بـه خـدا قسم , گويى قائم را مى نگرم كه پشتش را به حجر (الاسود) تكيه داده و خدارا به حقش سـوگند مى دهد و سپس مى گويد :اى مردم , هر كه درباره خدا با من احتجاج مى ورزد بداند كه مـن بـه خـدا نـزديـكـترم , اى مردم هر كه درباره آدم با من احتجاج مى ورزد بداند كه من به آدم نـزديـكـتـرم , اى مـردم , هـر كـه درباره نوح با من احتجاج مى كند, بداند كه من به نوح نزديكترم , اى مردم , هركه درباره ابراهيم با من احتجاج مى ورزد بداند كه من به ابراهيم نزديكترم .

ـ امـام صـادق (ع ) : هـرگـاه قائم ظهور كند,وارد مسجد الحرام مى شود و رو به كعبه مى ايستد و پشت به مقام مى كند و دو ركعت نماز مى گزارد و آن گاه بر مى خيزد ومى گويد : اى مردم , من نـزديـكـتـرين مردم به آدم هستم , اى مردم , من نزديكترين مردم به ابراهيم هستم , اى مردم , من نزديكترين مردم به اسماعيل هستم , اى مردم , من نزديكترين مردم به محمد(ص ) هستم .

دو دست خود را به آسمان بر مى دارد وچندان دعا و تضرع مى كند كه به رو درمى افتد و اين است (معناى ) سخن خداى عزوجل كه : ((امن يجيب المضطر اذادعاه .

نبوت 2 / 1 ((خاصه 1)) آدم .

آدم (ع ).

 قرآن .

((اى مـردم , از پروردگارتان كه شما را از نفس واحدى آفريد و جفتش را (نيز) از همان آفريد و از آن دو, مـردان وزنـان بـسـيـارى پـراكـنـده كـرد, پروا داريد و از خدايى كه به (نام ) او از همديگر درخواست مى كنيد پروا نماييد وزنهار از خويشاوندان مبريد, كه خدا همواره بر شمانگهبان است )).
((و چـون پـروردگـار تـو به فرشتگان گفت : من در زمين جانشينى خواهم گماشت , فرشتگان گـفـتـنـد : آيا در آن كسى را مى گمارى كه در آن فساد انگيزد و خون ها بريزدو حال آن كه ما با سـتـايـش تـو (تـورا) تـنـزيـه مـى كنيم و به تقديست مى پردازيم ؟
فرمود : من چيزى مى دانم كه شمانمى دانيد.
سپس آن ها را بر فرشتگان عرضه نمود و فرمود : اگرراست مى گوييد, از اسامى اين ها به من خبر دهيد.
منزهى تو! ما را جز آن چه (خود) به ما آموخته اى , هيچ دانشى نيست , تويى داناى حكيم .

را از اسامى آنان خبر ده .

اسـمـاشان خبر داد, فرمود : آيا به شما نگفتم كه من نهفته آسمان ها و زمين را مى دانم و آن چه را آشكار مى كنيد وآن چه را پنهان مى داشتيد مى دانم ؟
)).
ـ پيامبر خدا(ص ) : مردم (همه ) فرزندان آدمند و آدم از خاك است .

ـ خداوند آدم را از مشتى خاك كه ازهمه زمين برداشت آفريد.
آدم متناسب با خاك زمين آفريده شدند :برخى از آن ها سرخ ‌پوست شدند, برخى سفيد,برخى سياه و بـرخـى حد وسط ميان اين رنگ ها وبرخى نرم و برخى خشن و برخى پاك وبرخى ناپاك و برخى حد وسط ميان اين ها.
ـ امـام عـلـى (ع ) ـ در بـيـان آفرينش آدم (ع ) ـ : سپس , خداوند سبحان ازقسمت هاى سخت و نرم زمـيـن و شـيـريـن وشـوره زار آن , خـاكـى بـرداشـت و بـر آن آب ريخت تا پاك و خالص شد و با رطوبت بياميختش تا آن كه چسبناك گشت .

آن هـيكلى بيافريد, داراى اعضا و پيوندها وگسستگى ها,مدتى مشخص و زمانى معلوم آن را بداشت تا اين كه خشكيد و به هم پيوست و چون سفال سخت شد.
در آن دمـيـد, تـا بـه صـورت انـسـانـى گـرديـدصـاحـب ذهـن هـايـى كـه آن هـا را به حركت درمى آوردوانديشه اى كه با آن (در كارهايش )دخل و تصرف مى كند.
رنـگ هـاى گـونـاگـون و چـيـزهـايـى هـمانند يكديگرو حالاتى متضاد و اخلاطى ناهمگون از قبيل گرمى و سردى و رطوبت و خشكى .

ـ آدم از اديم (پوسته ) زمين كه در آن (خاك ) پاك و خوب و بد وجود دارد,آفريده شد و تو همه اين صفات را درفرزندان آدم مى بينى .

ـ پـيامبر خدا(ص ) ـ در پاسخ به سؤال ابن سلام كه چرا آدم را آدم ناميده اند ـ : چون ازخاك و اديم زمين آفريده شد.
سؤال شد : در اين صورت , آيا آدم ازخاك سراسر زمين آفريده شد يا از يك خاك (يكدست )؟
فرمود : از همه خاك .

از يـك خـاك (يكدست ) آفريده شده بود,در آن صورت مردم يكديگر رانمى شناختند و همگى يك شكل بودند.
(پـرسـشگرى ) پرسيد : پس , آدميان دردنيا مانند دارند؟
فرمود : (آرى ) در خاك سفيد هست , سبز هـست , زرد هست , خاكى رنگ هست , آبى هست , شيرين هست ,شور هست , درشت و سفت هست , نرم هست و بور هست .

نـيـز نـرم و لطيف هست , خشن و درشت هست , سفيد هست , زرد و سرخ و بور وسياه , به رنگهاى خاك , هست .

ـ امام على (ع ) ـ در پاسخ به پرسش ازعلت نامگذارى آدم و حوا به اين نام ها ـ :آدم را آدم ناميده اند, چون از اديم زمين آفريده شد.
تـعـالى جبرئيل (ع ) را فرستاد و به او فرمود ازاديم (لايه بيرونى ) زمين چهار قسمت خاك بياورد : خـاكـى سـفيد, خاكى سرخ , خاكى قهوه اى و خاكى سياه و آن ها را از قسمتهاى نرم و سخت زمين فراهم آورد.
دستور داد چهار قسمت آب بياورد : آبى شيرين , آبى شور, آبى تلخ و آبى گنديده .

سپس فرمود كه آب را روى خاك بريزد.
خـداوند با دست (قدرت ) خويش آن ها را به هم آميخت به طورى كه نه خاكى اضافه آمدكه به آب احتياج داشته باشد و نه آبى كه به خاك نياز داشته باشد.
در قـسمت حلق آن قرار داد و آب شور را درچشمانش و آب تلخ را در گوش هايش وآب گنديده را در بينى اش .

حوا نيز از آن رو حوا ناميده شده كه از حيوان (موجود زنده و جاندار) آفريده شده است .

ـ امام صادق (ع ) : آدم را آدم ناميده اند,چون از اديم زمين آفريده شده است .

ـ حوا را حوا ناميده اند چون از حى (موجود زنده ) آفريده شده است .

عزوجل مى فرمايد : ((شما را از نفسى واحدآفريد و جفتش را نيز از همان آفريد)).
ـ ابـومـقـدام : از حـضـرت بـاقـر(ع )پـرسـيدم : خداوند حوا را از چه آفريد؟
فرمود : اين مردم چه مى گويند؟
عرض كردم : مى گويند : خداوند او را از يكى ازدنده هاى آدم خلق كرده است .

نادرست مى گويند.
او را از غـيـر دنـده آدم بـيافريند؟
عرض كردم : فدايت شوم يابن رسول اللّه , او را ازچه چيز آفريد؟
فـرمـود : پـدرم ازپـدرانش (ع )به من خبر داد كه رسول خدافرمود : خداى تبارك و تعالى مشتى گل برداشت و آن را با دست راست خود ـ هردو دست خدا راست است ـ به هم آميخت واز آن آدم را خلق كرد و مقدارى از آن گل اضافه آمد كه از آن حوا را آفريد.
ـ امام على (ع ) :.
سـاخـت و فـرمـانـش را روان سـاخـت , آدم (ع ) را بـه عـنـوان مـخـلوق برتر خود برگزيد و او را نخستين آفريده خود (از نوع انسان ) قرار داد.
ـ پـيـامبر خدا(ص ) : خداوند هنگامى كه آدم را از بهشت بيرون كرد, توشه او را ازميوه هاى بهشت قرار داد و فن ساختن هر چيزى را به او آموخت .

ـ بافندگان را لعنت نكنيد, زيرا نخستين كسى كه بافندگى كرد, پدرتان آدم بود.

گفتارى درباره اين كه نسل فعلى به آدم (ع ) وهمسر او مى رسد.

 گاه گفته مى شود كه اختلاف رنگ پوست درافراد بشر ـ كه عمدة چهار رنگ را تشكيل مى دهند : سـفـيـد مـانـنـد رنگ اهالى مناطق معتدل آسياو اروپا, سياه مانند رنگ مردم افريقاى جنوبى , زردمـانـنـد اهالى چين و ژاپن و سرخ مانند رنگ سرخ ‌پوستان امريكا ـ حاكى از اين است كه منشا نـسـل بـشـردر هر رنگى غير از منشا آن در رنگ ديگر است ,چه آن كه اختلاف رنگ با اختلاف در طبيعت خون همراه است .

بشر دست كم چهار جفت از چهار رنگ بوده است .

گـاهـى هـم چـنـيـن اسـتـدلال شده كه وقتى قاره امريكا كشف شد, ساكنانى داشت و فاصله و جـدايى اين افراد با انسان ساكن در نيمكره شرقى چندان زياد است كه امكان و احتمال اين كه اين دو نسل به يك پدر و يك مادر منتهى شوند وجود ندارد.
همچنان كه ملاحظه مى شود ـ اين هر دو دليل نارساست .

اما سست و نارسا بودن موضوع تفاوت خون به سبب تفاوت رنگ , از آن روست كه تحقيقات طبيعى امروز بر اساس فرضيه تكامل انواع استواراست .

كه مساله اختلاف خون و رنگ ريشه در وقوع تحول و تكامل در اين نوع نداشته باشد, مخصوصاكه دانـشـمندان به پيدايش تحول در بسيار از انواع حيوانى مانند اسب و گوسفند و فيل و غيره قطع پـيـداكـرده انـد و كـاوش هـاى زمـيـن شناسى نشانه هاى فراوانى به دست داده كه از اين حقيقت پرده برمى دارد؟
وانگهى , اصولا امروزه دانشمندان به اين اختلاف اهميت چندانى نمى دهند ((3)) .

وامـا مـساله وجود انسان در فراسوى درياها, بايددانست كه بنا به گفته دانشمندان علوم طبيعى عـمـرانـسـان به مليون ها سال مى رسد, ولى آن چه را كه تاريخ نقلى ضبط كرده از شش هزار سال فراترنمى رود.
دوران ماقبل تاريخ , بر اثر بروز حوادثى قاره آمريكا از قاره هاى ديگر جدا شده باشد.
نـشـانه هاى زيادى در دست است كه نشان مى دهد درطى قرنها تغييرات مهمى در سطح زمين , نظير تبديل دريا به خشكى و خشكى به دريا و تبديل دشت به كوه و بالعكس , رخ داده است .

بنا به توضيحات دانش چينه شناسى و هيئت وجغرافيا, تحولات و جابه جايى هاى قطبى ومنطقه اى در سطح زمين رخ داده است .

چيزى كه براى استدلال كنندگان باقى مى ماند استبعاداست و بس .

از ديدگاه قرآن , برحسب ظاهر آن تقريباتصريح دارد به اين كه نسل فعلى بشر در سير نهايى خود به يك مرد و يك زن كه همان دو پدر و مادرهمه افراد هستند, مى رسد.
كـتـاب خـود به نام آدم اسم برده است , اما از همسرش به نام ياد نكرده ولى روايات از او به نام حوا يادكرده اند.
شده است .

انسان را از گل آغاز كرد.
چـكيده آبى پست مقرر فرمود)) و مى فرمايد : ((مثل عيسى در نزد خدا همچون مثل (خلقت ) آدم اسـت (كـه ) او را از خاك آفريد, سپس بدو گفت : باش ,پس هستى يافت )) و مى فرمايد : ((و چون پروردگارتو به فرشتگان گفت : من در زمين جانشينى خواهم گماشت .

مـى گـمـارى كـه در آن فـسـادانـگيزد و خون ها بريزد؟
در حالى كه ما با ستايش تو (تو را) تنزيه مى كنيم وبه تقديست مى پردازيم .

كه شما نمى دانيد.
آموخت .

تو به فرشتگان گفت : من بشرى از گل خواهم آفريد, هنگامى كه آن را پرداختم و از روح خود در او دميدم همگى برايش به سجده افتيد.
ايـن آيات ـ چنان كه ملاحظه مى شود ـ گواه بر اين است كه بنا به سنت و قانون خداوند بقاى اين نسل از طريق نطفه صورت مى گيرد.
را خاك معرفى مى كند, زيرا آدم را از خاك آفريده و مردم فرزندان آدم هستند.
در ايـن كـه ايـن نـسـل بـه آدم و هـمسر او مى رسندمطلبى است كه در آن هيچ ترديدى نيست , گرچه امكان تاويل اين آيات نيز وجود دارد.
گـاه گـفـتـه شـده كـه مـراد از آدم در آيات مربوط به آفرينش آدم و سجده فرشتگان بر او, آدم نوعى است نه شخصى و بنابراين , مطلق انسان ـ از آن جهت كه آفرينشش بالاخره به خاك مى رسد وبـقايش هم بسته به زاد و ولد است ـ به نام آدم ناميده شده است و شايد بتوان در تاييد اين مطلب از اين آيه استفاده كرد : ((ما شما را آفريديم .

صورتگرى شما پرداختيم , آن گاه به فرشتگان گفتيم : براى آدم سجده كنيد)), زيرا اين آيه خالى ازاشـعـار بـه ايـن نـكـتـه نيست كه فرشتگان مامور سجده بر كسى شدند كه خداوند با آفرينش و شـكـل بخشيدن به او براى سجده مهيا كرد و آيه تمام افرادرا مورد نظر قرار داده نه يك شخص و فرد معين ازانسان را, چرا كه مى فرمايد : ((ما شما را آفريديم .

سـپس به صورتگرى شما پرداختيم )) و همچنين است آيه ((گفت : اى ابليس چه چيز مانع تو شد تا دربرابر آن چه با دستان خود آفريدم سجده كنى .

شيطان گفت : من از او بهترم , مرا از آتشى آفريدى و او را از گلى خلق كردى .

كه همه آن ها را گمراه مى كنم مگر بندگان مخلصت را)).
آورده بعدا به صورت جمع ذكر مى كند.
جواب اين است كه اين سخن , علاوه بر اين كه برخلاف ظاهر آياتى است كه نقل كرديم ـ ظهورآيه سوره اعراف نيز آن را رد مى كند.
پـس از نـقـل داسـتان آدم و سجده فرشتگان و امتناع ابليس از سجده , مى فرمايد : ((اى فرزندان آدم ,زنهار كه شيطان فريبتان ندهد, همچنان كه پدر ومادر شما را از بهشت بيرون كرد و لباسشان را ازايشان بركند تا عورت هايشان را بر آنان نمايان كند)).
ترديدناپذير است .

همچنين است آيه ((و هنگامى كه به فرشتگان گفتيم : براى آدم سجده كنيد.
مگر ابليس كه گفت : براى كسى سجده كنم كه از گلى آفريده اى ؟
(سپس ) گفت : به من بگو : اين كسى راكه بر من برترى دادى (براى چه بود)؟
اگر تا روزقيامت مهلتم دهى , قطعا فرزندانش را ـ جز اندكى (ازآن ها) ـ ريشه كن خواهم كرد)) و نيز آيه موردبحث : ((اى مردم , از پروردگارتان كـه شـمـا را از يـك نـفس آفريد و جفتش را (نيز) از همان آفريد و ازآن دو, مردان و زنان بسيارى پراكند, پروا داريد.
اين آيات نيز, به همان بيانى كه گذشت ظهور درهمين معنا دارند.
ايـن آيـات ـ همچنان كه ملاحظه مى كنيد ـنمى توانند انسان را به اعتبارى آدم و به اعتبارى ديگر فرزند آدم بنامند.
خـاك نسبت دهند و به اعتبارى ديگر به نطفه , به ويژه در آيه ((ان مثل عيسى عند اللّه كمثل آدم خلقه من تراب ثم قال له كن فيكون .

صـورت , اسـتـدلال آيه به اين كه خلقت عيسى يك خلقت استثنايى و خارق العاده است استدلال درست و استوارى نبود.
آدم در قـرآن , آدم نوعى است همان اندازه آميخته به تفريط است كه عقيده مقابل آن مبنى بر اين كه ((اعتقاد داشتن به آفرينش بيش از يك آدم كفراست )) افراطميز.
از علماى اهل سنت , ابراز داشته است .

سخنى درباره اين كه انسان يك نوع مستقل و نابرآمده از نوعى ديگر است .

 آيـات گـذشـتـه زحـمـت ايـن بـحـث را كم مى كند,زيرا اين آيات نسل فعلى بشر را كه از نطفه پديدمى آيد به آدم و همسر او مى رساند و خلقت آن دورا نيز از خاك معرفى مى كند.
و حـوا مـنـتـهـى مـى شـود بـدون آن كـه خـود آن دو به موجود ديگرى همانند يا همجنس خود منتهى شوند, بلكه از خاك پديد آمده اند.
اما آن چه امروزه در ميان علماى طبيعى وانسان شناس شايع مى باشد, اين است كه انسان نخستين بر اثر تكامل , انسان شده است .

گـرچـه مـورد قبول قطعى همگان نيست و اشكالات زيادى به آن وارد كرده اند كه در كتاب هاى مـربـوطـه ذكـر شده اند, ليكن اصل فرضيه ـ يعنى اين كه انسان حيوانى بوده كه به صورت انسان تحول يافته ـ امرى است كه آن را پذيرفته اند و پايه بحث از طبيعت انسان قرارش داده اند.
فـرضـيـه دانشمندان اين است كه سياره زمين قطعه اى جدا شده از خورشيد و اين قطعه در ابتدا درحال اشتعال و ميعان بوده و به تدريج در اثر تسلطعوامل سرد كننده سرد شده است .

فـراوان شـروع بـه ريـزش بـر سـطـح آن كـرد و سيل هاجارى شد و درياها شكل گرفت و سپس تركيبات آبى و خاكى به وجود آمد و در نتيجه , گياهان آبى ودريايى پديدار شدند و آن گاه بر اثر تكامل نبات ووجود عناصر حيات در آن , ماهى و ديگر جانوران دريايى پديد آمد و بعدها ماهى پرنده دوزيست وبعد حيوان خشكى و سرانجام انسان به وجود آمد.
تـمـام ايـن مـراتـب در اثـر تـكـاملى است كه تركيبات زمين به خود ديده و از صورتى به صورت ديـگـرتـحـول و تكامل يافته است : ابتدا نبات , سپس حيوان دريايى بعد حيوان دوزيست , آن گاه حيوان خشكى و سرانجام انسان .

ايـن فـرضيه از آن جا به وجود آمده كه درساختمان موجودات به طور منظم كمالى ديده مى شود كـه در يك سلسله مراتب معين از نقص رو به كمال پيش رفته است و نيز تجربه هايى كه در موارد جزيى تكامل به عمل آمده اين فرضيه را به ذهن مى آورد.
ايـن فـرضيه اى است كه براى توجيه خواص و آثار انواع مختلف فرض شده است , بدون آن كه دليل خاصى براى اثبات آن و رد غير آن وجود داشته باشد.
امـكـان اين فرض وجود دارد كه اين انواع به كلى جدا و مستقل از يكديگر بوده و هيچ گونه رابطه تكاملى ميانشان وجود نداشته باشد و مساله تكامل به حالات اين انواع و نه ذات و ماهيتشان محدود شـود و تـجـربه هايى هم كه صورت گرفته در زمينه همين حالات بوده است , زيرا تجربه ها تحول فردى ازيك نوع به نوع ديگر, مانند مثلا تحول ميمون به انسان را مشاهده نكرده بلكه اين تجربه ها شامل خواص و لوازم و اعراض بعضى از انواع بوده است .

بـحـث كـامـل از ايـن مـوضوع جاى ديگرى را مى طلبد و غرض فقط اشاره به اين نكته بود كه اين فـرضـيـه , فرضيه اى است كه دانشمندان براى توجيه مسائل مربوطه مطرح كرده اند, بدون آن كه دليل قاطع ومحكمى درباره آن وجود داشته باشد.
بـنـابراين , حقيقتى كه قرآن كريم به آن اشاره مى كند, يعنى انسان نوعى جدا از ساير انواع است , با هيچ مطلب علمى تعارض و منافات ندارد.

ازدواج فرزندان آدم .

 ـ امام رضا(ع ) ـ در پاسخ به سؤال بزنطى ازچگونگى تكثير نسل مردم از آدم ـ : حوا,هابيل و خواهر او را در يك شكم حامله شد.
سپس شكم دوم قابيل و خواهرش را تواماحامله گشت .

قابيل ازدواج كرد و قابيل با خواهر همزادهابيل .

يكديگر تحريم شد.
ـ امـام سـجاد(ع ) در بحث با يك نفرقرشى كه طى آن به نحوه ازدواج هابيل بابلوزا خواهر قابيل و ازدواج قـابـيـل بـا اقليماخواهر قابيل مى پردازد و آن قرشى مى گويد : پس , فرزندان آن دو با هم ازدواج كردند؟
فرمود : آرى .

كـارى اسـت كه امروزه مجوسى ها مى كنند!على بن الحسين (ع ) فرمود : مجوس اين كاررا بعد از آنى انجام دادند كه خداوندتحريمش كرد.
فرمود : منكر اين مطلب مباش .

قوانين و شرايعى است كه صورت گرفته است .

نيافريد و آن گاه وى را بر او حلال گردانيد؟
اين يكى از شرايع و مقررات آن ها بود.
بعدا خداوند آن را تحريم كرد.

گفتارى درباره تناسل طبقه دوم انسان .

 نـخـسـتـيـن طـبقه انسان , يعنى آدم و همسرش , ازطريق ازدواج با هم زاد و ولد كردند و پسران ودخترانى به دنيا آوردند كه خواهر و برادر بودند.
حال سؤال اين است كه آيا نسل اين خواهران وبرادران از طريق ازدواج آن ها با يكديگر زياد شديا از طريق ديگر بوده است ؟
ظاهر اطلاق آيه ((و ازآن دو مردان و زنان بسيارى پراكنده ساخت .

مـى فـهـمـاند كه نسل فعلى انسان به آدم و همسر اومى رسدو هيچ زن و مرد ديگرى در اين قضيه شركت و دخالت نداشته اند و قرآن براى تكثير و انتشارانسان ها منشايى جزآدم وهمسرش ذكر نكرده است .

اگر كسان ديگرى جز آن دو در اين موضوع شركت و دخالت داشتند, قطعا مى فرمود : و از آن دو و غيرآن دو يا لفظ مناسب ديگرى به كار مى برد.
كه انحصار مبدا نسل در آدم و همسرش , مستلزم ازدواج دختران و پسران آن دو با يكديگر مى باشد.
حـكـم بـه حـرمـت ايـن نوع ازدواج در اسلام و نيز ـآن طور كه نقل مى شود ـ در اديان گذشته , درحقيقت يك حكم تشريعى و تابع مصالح و مفاسداست نه يك حكم تكوينى تغييرناپذير.
تـشـريعى نيز اختيارش در دست خداى سبحان است و او طبق خواست خود عمل مى كند و حكم مى دهد.
بـنابراين , ممكن است كه روزى بنا به ضرورت آن را حلال شمارد و بعد كه ضرورت برطرف شد و به خاطر جلوگيرى از رواج فحشا در جامعه آن راتحريم كند.
اين سخن هم كه ازدواج خواهر و برادربرخلاف فطرت است و آن چه را خداوند براى پيامبران خود تـشـريع كرده بر اساس فطرت مى باشدـ چون خداوند مى فرمايد : ((رو به دين حنيف آور,با همان سرشتى كه خدا مردم را بر آن سرشته است .

آفرينش خدا تغييرپذير نيست .

پـايـدار)) ـ سـخـنـى نادرست است , زيرا متمايل نبودن طبع و فطرت به اين نوع ازدواج نه از اين جـهـت اسـت كـه از آن نفرت دارد, بلكه بدان سبب است كه ازدواج خواهر و برادر را موجب اشاعه فحشا واعمال زشت و از بين رفتن غريزه عفت مى داند.
مـعـلـوم اسـت كـه اين نوع تماس و ارتباط تنها درجامعه دنياى امروز عنوان گناه و فحشا بر آن انـطـبـاق مى يابد اما در جامعه اى كه فقط شامل چند خواهر وبرادر مى شده ـ و مشيت خدا هم بر تكثير و انتشارآن ها تعلق داشته ـ هرگز اين عنوان منطبق نمى شود.
دلـيـل آن كـه مـخـالـفـت فـطـرت با اين نوع ازدواج ازجهت نفرت غريزى نيست , اين است كه , بنابرآن چه تاريخ مى گويد, ازدواج خواهر و برادرقرن ها در ميان مجوس رايج بوده و نيز, به طورى كـه مـى گويند در روسيه هم شيوع قانونى دارد و در اروپانيز از طريق غير رسمى و به صورت زنا شايع است ((4)) .

مـمـكن است گفته شود : ازدواج خواهر و برادرمخالف با قوانين طبيعى است و اين قوانين , پيش ازآن كه انسان براى تامين سعادت خود جامعه صالحى تشكيل دهد, درباره او جارى است .


جلد 12 - بخش 9

و الـفـت يـافـتـن در محيط خانوادگى , غريزه عشق ورزى و ميل و گرايش غريزى ميان برادران وخواهران را از بين مى برد.
حقوقدانان گفته اند ((5)) .

در پـاسخ به اين اشكال بايد گفت كه اولا : به همان بيانى كه قبلا گفتيم , اين نوع ازدواج مخالف باقوانين طبيعى نيست .

جـايـى اسـت كـه احـتـيـاج ضـرورى ايـجـاب نـنـمـايـد واختصاص به موردى دارد كه قوانين وضـعـى غـيرطبيعى نتواند سعادت و صلاحى را كه بايد درمحيط اجتماع حفظ شود تامين كند و گرنه بيشترقوانين معمول و اصولى كه در زندگى كنونى دايراست , غير طبيعى مى باشد.

آن چه به آدم (ع ) وحى شد.

ـ امام باقر(ع ) : خداوند تبارك و تعالى به آدم (ع ) وحى فرمود : اى آدم , من همه خوبى ها را در چهار كـلـمه براى تو فراهم مى آورم : يكى از آن ها اختصاص به من دارد, يكى به خودت مربوط مى شود, يكى به رابطه من و تو و يكى به رابطه تو با مردم .

اما آن كه اختصاص به من دارد, اين است كه مرا بندگى كنى و چيزى شريك من قرارندهى .

است كه در برابر عمل تو پاداشى دهمت كه بيش از هرچيز به آن احتياج دارى .

بـه رابـطـه مـيان من و تو مربوط مى شود, اين است كه تو دعا كنى و من اجابت كنم و اما آن كه به رابـطـه مـيـان تـو و مـردم مـربـوط مى شود,اين است كه براى مردم آن پسندى كه براى خودت مى پسندى .

ـ امـام صـادق (ع ) : خداى عزوجل به آدم (ع ) وحى فرمود : من همه سخن را درچهار كلمه براى تو گرد مى آورم .

كرد : پروردگارا, آن چهار كلمه چيست ؟
فرمود : يكى از من است , يكى از تو, يكى به رابطه من و تو مربوط مى شود و يكى به رابطه ميان تو و مردم .

پروردگارا, آن ها را برايم بيان فرما تابدانمشان .

دارد, اين است كه مرا بندگى كنى و چيزى راشريكم نگردانى .

خودت دارد, اين است كه در برابر عمل توپاداشى دهمت كه بيش از هر چيز به آن محتاجى .

مربوط مى شود, اين است كه تو دعا كنى ومن اجابت كنم و آن كه به رابطه ميان تو ومردم مربوط مى شود, اين است كه براى مردم آن پسندى كه براى خود مى پسندى .

ـ سـيـد بن طاووس : در صحف ادريس نبى (ع ), آن جا كه از احوال آدم , على نبينا وآله (ع ), سخن مـى گـويد اين عبارت را يافتم :تا آن كه در ثلث آخر شب جمعه بيست وهفت روز گذشته از ماه رمضان كتابى به زبان سريانى و قطعات حروف در بيست و يك ورقه بر او نازل فرمود و آن نخستين كتابى است كه خدا در دنيا نازل كرد.
زبـان هـا را در اين كتاب آورد و در آن هزارهزار زبان بود كه حتى يك حرف از هرزبان را اهل زبان ديگر نمى فهمد مگر تعليم گيرد.
احكام و شرايع او و سنن و حدودش وجوددارد.
ـ سـلـمـان : چـون خـداونـد آدم را آفريد,فرمود : اى آدم , يك مطلب اختصاص به من دارد و يكى اختصاص به خودت و يكى به رابطه من و تو مربوط مى شود.
مخصوص من است اين است كه مرا بپرستى و چيزى را شريك من نگردانى .

مـخـصـوص تـوسـت , اين است كه هر كارى كنى به سبب آن تو را سزا و پاداش دهم واين كه تو را بيامرزم , زيرا من آمرزنده مهربانم و آن كه به رابطه ميان من و تومربوط مى شود, اين است كه از تو خواهش و دعا باشد و از من اجابت و عطا.
ـ پيامبر خدا(ص ) : چون خداوند آدم رابه زمين فرو فرستاد, او الى ماشااللّه در زمين باقى ماند.
پدر, سخن بگو.
فـرزنـدان و نـوادگان خود به خطبه ايستاد وگفت : خداوند به من دستور داد و فرمود :اى آدم , سخن كم گوى تا به جوار من برگردى .

نبوت 2 / 1 ((خاصه 2)) ادريس .

ادريس (ع ).

 قرآن .

((و در اين كتاب از ادريس ياد كن كه او راستگويى پيامبر بود.
((و اسماعيل و ادريس و ذوالكفل را (ياد كن ) كه همه از شكيبايان بودند.
نموديم , چرا كه ايشان از شايستگان بودند)).
ـ پيامبر خدا(ص ) : خداوند بر ادريس سى صحيفه نازل كرد ((6)) .

ـ امام صادق (ع ) : مسجد سهله جايگاه خانه ادريس پيامبر(ع ) است كه در آن خياطى مى كرد.
ـ هـرگاه وارد كوفه شدى , به مسجدسهله برو و در آن نماز بگزار و حوايج دين ودنيايت را از خدا بخواه , زيرا مسجد سهله همان خانه ادريس (ع ) است كه در آن جاخياطى مى كرد و نماز مى گزارد.
ـ پيامبر خدا(ص ) : نخستين كسى كه با قلم نوشت , ادريس بود.
ـ اى ابـوذر, چـهار تن از پيامبران سريانى هستند : آدم , شيث , اخنوخ ـ كه همان ادريس (ع )است و نخستين كسى است كه باقلم نوشت ـ و نوح (ع ).
ـ امام صادق (ع ) : ادريس را ادريس ناميدند, چون زياد درس مى خواند و مطالعه مى كرد.

داستان ادريس پيامبر(ع ).

 از ادريس تنها در دو جاى قرآن ياد شده است : يكى در سوره مريم آن جا كه مى فرمايد : ((و در اين كتاب از ادريس يادكن كه او راستگويى پيامبر بود.
مـقـامـى بـلند ارتقا داديم )) و ديگرى در سوره انبيا آن جا كه مى فرمايد : ((و اسماعيل وادريس و ذوالـكـفل را (ياد كن ) كه همه ازشكيبايان بودند و آنان را در رحمت خودداخل نموديم چرا كه از شايستگان بودند)).
خـداوند در اين آيات از ادريس به نيكى ياد مى كند و او را مى ستايد, زيرا او را يك پيامبر و راستگو و از شمار شكيبايان وشايستگان مى شمارد و مى فرمايد كه وى رابه مقامى بلند ارتقا داد.
از ادريس (ع ) به نام هرمس نيز يادمى شود.
بـاخبار الحكما)) ذيل شرح حال ادريس مى نويسد : درباره زادگاه و منشا ادريس واين كه پيش از نبوتش از چه كسانى علم آموخته است , ميان حكما اختلاف نظراست .

آمد و نام وى را هرمس الهرامسه گذاشتند وزادگاهش ((منف )) است و گفته اند : كلمه هرمس عربى شده نام يونانى ارميس مى باشدو ارميس به معناى عطارد است .

عده اى ديگر گفته اند : نام او به يونانى طرميس است و به زبان عبرى خنوخ كه درعربى به صورت اخنوخ در آمده و خداوندعزوجل در كتاب عربى مبين خود او راادريس ناميده است .

همين عده گفته اند : نام معلم اوغوثاذيمون بوده و به قولى : اغثاذيمون مصرى است .

بوده است , فقط گفته اند : وى يكى ازپيامبران يونانى و مصرى بوده است .

همچنين نام اين معلم را اورين دوم گفته اند وادريس نزد آنان ادرين سوم بوده است .

غوثاذيمون به معناى خوشبخت كوشاست .

و گـفـتـه اند : هرمس ديار مصر را ترك كرد وسراسر زمين را گشت و دوباره به مصربرگشت و خداوند او را, كه در اين هنگام هشتاد و دو سال داشت , به سوى خويش بالابرد.
گروهى ديگر گفته اند : ادريس در بابل به دنيا آمد و در همان جا نشو و نما يافت ودر آغاز عمرش از شيث بن آدم كه جدجدپدرش بود, علم آموخت .

پسر يارد است و يارد پسر مهلائيل بن قينان بن انوش بن شيث .

اغثاذيمون همان شيث است .

چون ادريس بزرگ شد, خداوند به اومقام نبوت عطا كرد.
انسان هاى تبهكار از مخالفت با شريعت آدم و شيث پرداخت و تعداد اندكى از آنان اطاعتش كردند و اكثريتشان با او مخالفت ورزيدند.
آنـان كـوچ كـنـد و به پيروانش نيز دستور كوچ داد, اما ترك وطن برايشان گران آمد و به ادريس گـفـتـند : اگر برويم , ديگر كجا مانندبابل پيدا كنيم ؟
ـ بابل به زبان سريانى به معناى نهر است و گـويا مقصودشان از اين نهر, دجله و فرات بوده ـ ادريس گفت : اگربراى خدا هجرت كنيم نهر ديگرى روزيمان خواهد فرمود.
پـس , ادريـس با پيروان خود بابل را ترك گفته رفتند و رفتند تا به اين اقليمى كه بابليون نام دارد رسيدند.
سكنه ديدند.
خدا را تسبيح نمود و به همراهان خود گفت به بابليون , در معناى اين كلمه اختلاف نظراست .

قولى يعنى : رودى همچون رود خودشماست .

است .

سريانى مانند كلمه ((افعل )) در زبان عربى است كه معناى مبالغه را مى رساند.
((بابليون )) يعنى رودى بزرگتر.
ايـن منطقه در ميان كليه اقوام و ملل به نام بابليون خوانده شد, به جز در ميان عرب ها كه آن را, از باب نسبت به مصربن حام كه بعد ازطوفان در آن جا فرود آمد, اقليم مصرمى نامند.
حقيقت امر داناتر است .

ادريـس و هـمـراهـانـش در مـصـر رحل اقامت افكندند و او مردم را به خوبى هافرمان مى داد و از زشتى ها باز مى داشت و به اطاعت از خداى عزوجل فرا مى خواند.
زمـان او مردم به هفتاد و دو زبان سخن مى گفتند و خداوند زبان همه آنان را به ادريس آموخت تا هر گروهى از آنان را به زبان خودشان آموزش دهد.
شـهـرسـازى و آبادانى شهرها را به مردم آموزش داد و طالبان علم را از هر شهرى گرد خود جمع كرد و مديريت شهرى را به ايشان شناساند و مبانى آن را برايشان مقررداشت .

سرزمين خود شهرهايى ساختند و تعدادشهرهايى كه در زمان ادريس ساخته شديكصد و هشتاد و هشت شهر بود كه كوچكترين آن ها را ((رها)) تشكيل مى داد.
او همچنين به دانشجويانش انواع علوم راآموزش داد.
ادريـس نـخـستين كسى است كه حكمت وستاره شناسى را تحصيل كرد, زيرا خداوندعزوجل راز فلك و تركيب آن و نقطه هاى اجتماع ستارگان را به او فهماند و نيزسالشمارى و علم حساب را به وى تـفـهـيـم كـردو اگـر چنين نبود هرگز ذهن بشر با فحص وتحقيق خود به اين علوم دست نمى يافت .

ادريس (ع ) در هر اقليم و منطقه اى سنت ها و قوانينى شايسته مردم آن جا مقررداشت و زمين را به چهار قسمت تقسيم كردو براى هر قسمتى پادشاه و فرمانروايى قرارداد كه به سياست و اداره امور آن جـا بـپردازدو هر پادشاهى را مامور كرد تا مردم منطقه خود را به شريعتى كه بعدا نام برخى از آن هارا مى بريم , ملزم سازد.
عهده دار زمامدارى شدند عبارت است از :اول ايلاوس كه به معناى مهربان است .

اوس .

به قولى : ايلاوس آمون و به قولى :يسيلوخس كه همان آمون شاه است .

سخن قفطى كه در حد نياز آورديم .

ايـن هـا روايـات و خبرهايى هستند كه به ماقبل تاريخ مى رسند و اعتماد چندانى نمى شود به آن ها كرد.
مـى بينيم نام او نسل اندر نسل در ميان فلاسفه و دانشمندان زنده مانده و او را بزرگ مى شمارند و به مقامش احترام مى نهند وريشه هاى علم را به او مى رسانند, خود نشان مى دهد كه ادريس (ع ) از قـديـمـى تـرين پيشوايان علم است كه جهان انسانى را به ميدان انديشه استدلالى و دقت در بحث وكاوش از معارف الهى كشاندند و شايد هم نخستين آن ها باشد.
نبوت 2 / 1 ((خاصه 3)) نوح .

نوح (ع ).

 قرآن .

((همانا نوح را به سوى قومش فرستاديم .

اى قوم من , خدا را بپرستيد كه براى شما معبودى جز اونيست .

((و خبر نوح را بر آنان بخوان , آن گاه كه به قوم خودگفت : اى قوم من , اگر ماندن من (در ميان شما) و اندرز دادن من به آيات خدا بر شما گران آمده است (بدانيد كه من ) برخدا توكل كرده ام )).
ـ پيامبر خدا(ص ) : نخستين پيامبرى كه فرستاده شد نوح است .

ـ امـام بـاقر(ع ) : شريعت (و آيين ) نوح اين بود كه خداوند به يگانگى و اخلاص وبى انبازى پرستش شود و اين همان فطرتى است كه مردم بر آن سرشته شده اند.
نوح (ع ) و پيامبران پيمان گرفت كه خدا رابپرستند و چيزى شريك او نگردانند و او رابه نماز و امر و نهى و حرام و حلال مكلف ومامور كرد و احكام حدود و ارث را بر اوفرض نكرد.
ـ درباره آيه ((و با او جز اندكى ايمان نياوردند ـ : آن ها هشت نفر بودند.
ـ امام صادق (ع ) : ميان آدم و نوح (ع ) ده پدر فاصله بود كه همگى پيامبر بودند.
ـ پيامبر خدا(ص ) : نخستين پيامبران , آدم است و سپس نوح و ميان آن دو ده پدرفاصله بود.
ـ ابـو امـامه باهلى : مردى عرض كرد :اى رسول خدا, آيا آدم پيامبر بود؟
فرمود :آرى , پيامبرى بود كـه خداوند با او سخن گفت : عرض كرد : ميان او و نوح چقدرفاصله بوده است ؟
فرمود : ده قرن (يا نسل ).
عرض كرد : ميان نوح و ابراهيم چقدر؟
فرمود : ده قرن (يا نسل ).
رسول خدا, پيامبران چه تعداد بوده اند؟
فرمود : يكصد و بيست و چهار هزار.
كرد : اى رسول خدا, از آن ميان چند نفرمرسل بوده اند؟
فرمود : خيلى زياد, سيصد وپانزده نفر.
ـ امـام بـاقـر(ع ) : هنگامى كه نوح (ع ) هسته (خرما) را مى كاشت , قومش بر او گذشتند وشروع به خـنـديـدن و تـمسخر او كردند ومى گفتند : كارش به درختكارى كشيده است ! تا آن كه درخت بزرگ شد و به نخلى ستبر و بلند تبديل گشت و نوح آن را بريد وتراشيد.
كشيده است ! نوح الوارهاى نخل را باهم تركيب كرد و كشتيى ساخت .

او گـذشـتـنـد و شـروع به خنديدن و تمسخر اوكردند و مى گفتند : كارش به كشتيرانى دريك دشت انجاميده است ! تا آن كه نوح كارساختن كشتى را به پايان برد.
ـ پـيامبر خدا(ص ) : خداوند نوح را درچهل سالگى مبعوث كرد و او نهصد و پنجاه سال قوم خود را دعوت مى كرد و بعد ازطوفان شصت سال زنده ماند تا آن كه تعدادمردم زياد و فراوان شد.
ـ امـام صادق (ع ) : نوح (ع ) دو هزار و پانصدسال زندگى كرد كه هشتصد و پنجاه سالش راپيش از مـبـعـوث شدن به نبوت سپرى كرد ونهصد و پنجاه سال را به دعوت قوم خودگذراند و دويست سـال را بـه كـار سـاختن كشتى مشغول بود و پانصد سال را بعد ازفرود آمدن از كشتى و فروكش كردن آب به سر آورد كه در اين مدت به ساختن شهرهاپرداخت و فرزندانش را در آن ها جاى داد.
آن گاه ملك الموت نزد او كه در آفتاب نشسته بود, آمد و گفت : سلام برتو.
جواب سلام او را داد و گفت : براى چه آمده اى , اى ملك الموت ؟
گفت : آمده ام جانت را بگيرم .

از آفتاب به سايه بروم ؟
عزرائيل گفت :آرى .

اى ملك الموت , اين عمرى كه در دنيا كردم انگار به اندازه همين رفتنم از آفتاب به سايه بود.
حضرت فرمود : پس , جان او را گرفت .

بحث هايى قرآنى , روايى و تاريخى پيرامون داستان نوح در چند فصل .

 اشاره به داستان نوح .

نام نوح (ع ) در چهل و چند جاى قرآن آمده كه در آن ها به داستان او به طور مجمل يا مفصل اشاره شـده اسـت , امـا درهـيـچ مـوردداسـتـان و سرگذشت حضرت نوح (ع ) را, بدان گونه كه شيوه داسـتـانپردازى تاريخى است وبه نسب و خاندان و تاريخ و محل تولد ومحل سكونت و نشو و نما و شغل و عمر ودرگذشت و ساير امور مربوط به زندگى شخصى مى پردازد, نياورده است , زيراقرآن به عنوان يك كتاب تاريخ نازل نشده كه تواريخ مردم را, از خوب و بد, بازگو كند.
بـلـكـه قرآن در حقيقت كتاب هدايت است وعوامل سعادت بخش مردم و حقايق روشن وصريح را بـراى آنـان بـيـان مـى كند تا بدان هاعمل كنند و در زندگى دنيا و آخرتشان سعادتمند گردند و گاهى هم به گوشه اى ازسرگذشت پيامبران و اقوام و ملل اشاره مى كند تا سنت و قانون خداوند در مـيـان بـنـدگـانـش را روشـن سازد و كسانى كه مشمول عنايت الهى شده و توفيق كرامت او رايافته اند از آن پند گيرند و براى ديگران نيزاتمام حجت شود.
داسـتـان نـوح (ع ) در شـش سوره قرآن به تفصيل ياد شده كه عبارتند از: سوره اعراف ,سوره هود, سوره مؤمنون , سوره شعرا,سوره قمر و سوره نوح كه از همه مفصلترسوره هود است و در بيست و پنج آيه آن (49 ـ 25)اين داستان بازگو شده است .

داستان نوح (ع ) در قرآن .

 مبعوث گردانيدن و فرستادن او.
پـس از حـضـرت آدم (ع ) مـردم بـه صـورت يـك امـت زندگيى ساده و مبتنى بر فطرت انسانى رامـى گذراندند تا آن كه روحيه تكبر در ميانشان شيوع يافت و اندك اندك كار به آن جا كشيد كه عده اى برعده اى ديگر سلطه يافتند و برخى از آن ها برخى ديگر را به خدايگانى گرفتند.
بود كه روييد و سبز شد و ميوه داد و ميوه اش چيزى ,جز آيين بت پرستى و اختلاف شديد طبقاتى و بـه خدمت گرفته شدن ضعفا از سوى قدرتمندان و برده گرفتن زرمندان و استثمار زيردستان و پديد آمدن كشمكشها و مشاجرات در ميان مردم نبود.
ايـن بـود كـه در زمـان نـوح (ع ) فـسـاد و تـبـهـكارى درروى زمين شيوع يافت و مردم از كيش يـكتاپرستى و از قانون عدالت اجتماعى روى گرداندند و به پرستش بت ها روى آوردند كه از ميان اين بت هاخداوند سبحان نام ود و سواع و يغوث و يعوق و نسررا (در سوره نوح ) نام برده است .

طـبـقـات جامعه از يكديگر دور شدند و قدرتمندانى كه ثروت و فرزند مايه قدرت آن ها شده بود, حـقوق ضعفا را پايمال كردند و زورگويان زيردستان خودرا به ضعف كشاندند و به دلخواه بر آنان حكومت راندند (اعراف ـ هود ـ نوح ).
در اين شرايط بود كه خداوند نوح (ع ) رابرانگيخت و او را با كتاب و شريعت به سوى مردم فرستاد تا, بـا نويد و بيم , آنان را به توحيد خداى سبحان و دورافكندن شريك ها و برقرارى مساوات ميان خود دعوت كند.
دين و شريعت نوح (ع ).
نـوح (ع ) مـردم را بـه ايـن امور دعوت مى كرد :يگانه دانستن خداى سبحان و دور افكندن شريك وانباز (چنان كه از كليه داستان هاى نوح در قرآن پيداست ).
نوح و يونس و آيه 19 آل عمران پيداست ).
معروف و نهى از منكر (چنان كه از آيه 103 سوره نسا و آيه 8 سوره شورى معلوم است ).
عدالت و نزديك نشدن به كارهاى زشت و ناپسند.
راستگويى و وفاى به عهد (سوره انعام آيه 151 و152).
حكايت مى كند كه در امور مهم به نام خدا آغاز كرده است (سوره هود, آيه 41).
سختكوشى نوح (ع ) در دعوتش .

نـوح (ع ) قوم خود را به ايمان آوردن به خدا وآيات او فرا مى خواند و در اين راه تمام توان خود رابه كار مى گرفت و شب و روز و آشكار و نهان آنان را به حق دعوت مى كرد.
عناد و گردنكشى چيزى نبود.
را دعـوت مـى كـرد, مـردم بـه كفر و سركشى خودمى افزودند و جز خانواده اش و تعداد اندكى از غـيرخانواده اش كسى ديگر به او ايمان نياورد, تا جايى كه بالاخره از ايمان آوردن مردم خود نوميد شد و به پروردگارش شكايت برد و از او كمك و يارى خواست (سوره نوح , قمر, مؤمنون ).
مدت دعوت نوح .

نوح (ع ) نهصد و پنجاه سال مردم خود را به خداى سبحان دعوت كرد.
ريـشـخـنـد و تمسخر و اتهام او به جنون و برترى طلبى چيز ديگرى نبود تا آن كه از پروردگارش كـمـك طـلـبـيـد (سـوره عنكبوت ) و خدا به او وحى فرمود كه از قوم تو جز همان هايى كه ايمان آورده اند كسى ديگر ايمان نخواهد آورد و او را درباره آنان دلدارى داد (سوره هود).
كرد كه خداوند نابود و هلاكشان سازد و زمين را ازوجود آخرين نفرشان پاك گرداند (سوره نوح ).
خداوند به او وحى كرد كه با نظارت و وحى ما كشتى را بساز (سوره هود).
ساختن كشتى .

خـداى مـتـعـال بـه نـوح (ع ) وحـى كـرد كـه بـا كـمك ويارى او كشتى را بسازد و نوح شروع به ساختن كشتى كرد.
و او را كـه مـشـغـول سـاخـتـن كـشـتـى روى زمـيـن بدون آب بود, مسخره مى كردند ولى آن حـضرت مى فرمود : ((اگر ما را مسخره مى كنيد ما نيز همان گونه كه شما مسخره مان مى كنيد, مـسخره تان خواهيم كرد و خواهيد دانست كه چه كسى عذابى خفت آورخواهد ديد و عذابى پايدار گريبانگيرش خواهدشد)).
آن جوشيدن آب از تنور بود (سوره هود ومؤمنون ).
نزول عذاب و آمدن طوفان .

وقـتـى كـار ساختن كشتى تمام شد و فرمان خدا دررسيد و تنور فوران كرد خداى متعال به نوح وحـى فـرمـود كه از هر حيوانى يك جفت (نر و ماده ) و نيزخانواده اش را ـ مگر آن افرادى كه قبلا فـرمـان الـهـى راجع به غرق شدن آن ها صادر شده , يعنى زن خائن و فرزند او كه از سوار شدن به كشتى سرباز زد ـ وهمچنين كسانى را كه ايمان آورده اند سوار كشتى كند (سوره هود و مؤمنون ).
كـرد و هـمـه سـوار كـشـتـى شـدنـد, خـداونـد درهـاى آسـمـان را بـاز كرد و آب سرازير شد و چشمه هاى زمين را نيز جوشان كرد و آب طبق فرمان مقدر به هم رسيد (سوره قمر).
آب قرار گرفت و در ميان امواجى كوه آسا به راه افتاد (سوره هود).
سـتـمكار را فرو گرفت و خدا به نوح فرمان داد كه وقتى او و همراهانش در كشتى قرار گرفتند, خـدا راسـپـاس گـويد كه وى را از مردم ستمكار نجات داد و ازاو در فرود آمدن از كشتى بركت طـلـبد و بگويد :سپاس و ستايش خدا را كه از مردم ستمكار نجاتمان داد و بگويد : پروردگارا, مرا در جايگاهى مبارك فرود آور كه تو بهترين راهبرانى .

به انجام رسيدن فرمان خدا و پياده شدن نوح وهمراهانش از كشتى .

چون طوفان همه گير شد و مردم را غرق كرد(چنان كه از سوره صافات , آيه 77 پيداست )خداوند بـه زمـيـن فـرمان داد آب خود را فرو برد و به آسمان فرمود از بارش باز ايستد و آب فرو نشست و كـشـتى روى كوه جودى قرار گرفت و گفته شد :نابود بادا ستمكاران و به نوح (ع ) وحى شد كه باسلامت و بركاتى كه از طرف ما بر تو و امتهايى ازهمراهيان تو نازل خواهد شد, به زمين فرود آى كـه بـعـد از اين ديگر طوفانى عمومى آنان را فرا نخواهدگرفت و از نسل آن ها امت هايى به وجود مى آيند كه خدا آنان را از متاع هاى زندگى بهره مند خواهد كردو آن گاه عذابى دردآور به ايشان خواهد رسيد.
پـس , نـوح و هـمراهانش از كشتى بيرون آمدند وروى زمين پياده شدند و به توحيد خدا و تسليم دربـرابر او پرداختند و دودمان او وارث زمين شدند وخداوند نسل وى را ماندگار قرار داد (سوره هود وصافات ).
داستان پسر غرق شده نوح .

هـنـگـامـى كـه نـوح بـر كـشـتـى نـشست يكى ازفرزندان او سوار كشتى نشد و سخن پدرش را كه مى گفت هر كس سوار كشتى نشود حتما غرق خواهد شد باور نكرد.
دور از كشتى ديد و صدا زد : پسركم , با ما سوار شو وبا كافران مباش .

كوهى پناه مى برم كه مرا از آب نگه دارد.
فـرمـود : امـروز هـيـچ نـگـهـدارنده اى از فرمان خدانيست , مگر كسى را كه خدا به او رحم كند ـمنظورش كشتى نشينان بود ـ اما پسر به گفته اواعتنايى نكرد و ناگهان موج ميان آن دو حايل گشت و پسرش مانند بقيه غرق شد.
نـوح از كـفـر پـنـهانى زنش خبر داشت اما درباره فرزندش نمى دانست كه باطنا كافر است و اگر اين مطلب را مى دانست ماجراى غرق شدن او ناراحتش نمى كرد, زيرا خود او در نفرينش گفته بود :((پروردگار من , احدى از كافران را بر روى زمين مگذار كه اگر بگذاريشان , بندگانت را گمراه مـى كنندو جز فرزندانى فاجر و كافر نياورند)) و نيز همو گفته بود : ((ميان من و آن ها گشايشى دار و من و مؤمنان همراه مرا از آنان برهان )), همچنين شنيده بود كه خداوند در وحى خويش به او فرموده بود : ((درباره اين ستمكاران با من سخن مگوى كه همه غرق خواهند شد)).
ايـن بـود كـه نـوح نـاراحـت و مـحـزون شـد و از روى اندوه پروردگارش را ندا داد و عرض كرد :پـروردگـار مـن , فرزند من جز خانواده من بود وهمانا وعده تو راست است و به من وعده دادى كـه خـانـواده ام را بـرهـانـى و تو بهترين حكم كنندگانى ودر حكمى كه صادر مى كنى ستم روا نمى دارى وندانسته حكمى نمى دهى , پس , اين چه بود كه به سرفرزند من آمد؟
عنايت الهى شامل حال نوح شد ومانع از آن گشت كه صريحا نجات فرزندش رابخواهد ـ زيرا اين خواهشى ناآگاهانه بود ـ و خدا به او وحى فرمود كه : اى نوح , او از خانواده تو نيست .

او عملى ناشايست است .

ندانسته از من درخواست نجات كنى .

هشدار مى دهم كه مبادا از نادانان باشى .

در ايـن هنگام حقيقت مطلب بر نوح آشكار شدو به پروردگار خود پناه برده گفت : پروردگارا, پناه مى برم به تو كه از سر ناآگاهى چيزى از تو بخواهم .

از تـو مى خواهم كه مرا مشمول عنايت خود فرمايى و با آمرزشت بر من بپوشانى و به من رحم كنى وگرنه از زيانكاران خواهم بود.
ويژگيهاى نوح (ع ).
نوح (ع ) نخستين پيامبر اولواالعزم و مهترپيامبران است .

سوى تمام مردم فرستاد.
كتب آسمانى مشتمل بر قوانين خدا و شريعتش نخستين شرايع الهى است .

او پدر دوم نسل فعلى بشر است و نسب انسان هابه او مى رسد و همگان از نسل وى هستند.
خداوند مى فرمايد : ((وجعلنا ذريته هم الباقين )).
نوح (ع ) پدر همه پيامبرانى است كه در قرآن ازايشان ياد شده است به استثناى آدم و ادريس (ع ).
خداوند مى فرمايد : ((نام او را براى آيندگان باقى گذاشتيم )).
او نـخـسـتـيـن كـسـى اسـت كه باب تشريع را گشود وكتاب و شريعت آورد و با مردم , علاوه بر طريق وحى , با منطق عقل و شيوه احتجاج سخن گفت .

پس , نوح منشا دين توحيد است و آيين يكتاپرستى در سراسر عالم به او منتهى مى شود.
روز قـيامت به گردن همه يكتاپرستان حق دارد, لذاخداوند متعال درود عام و همه جانبه را تنها بـه اواخـتـصـاص داده و احدى را در اين امر شريك او قرارنداده , مى فرمايد : ((سلام على نوح فى العالمين )).
((خـداونـد او را بـر جـهـانـيان برگزيد)), ((او را ازنيكوكاران شمرد)), ((او را بنده اى سپاسگزار ناميد)),((او را از بندگان مؤمنش به شمار آورد)), ((او رابنده اى شايسته ناميد)).
شـده ايـن اسـت : ((پروردگار من , من و پدر و مادرم وهر كه با ايمان به خانه ام در آيد و مردان و زنان مؤمن را بيامرز و ستمگران را جز تباهى ميفزاى )).
در ايـن جـا مـنـاسـب اسـت آن چـه را كـه بـرخى نشريات تهران در اين روزها منتشر كرده اند به طـورخلاصه نقل كنيم : گروهى از دانشمندان امريكا باراهنمايى برخى نظاميان ترك در يكى از قله هاى كوه آرارات , واقع در شرق تركيه , در ارتفاع 1400پايى به چند قطعه چوب دست يافتند كه بـررسـى هانشان مى دهد قطعات متلاشى شده اى از يك كشتى قديمى هستند كه در آن جا افتاده است .

برخى از اين قطعات به 2500 قبل از ميلاد مى رسد.
بـررسـى هـا هـمچنين نشان مى دهد كه اين چوب ها قطعاتى از يك كشتى بوده اند كه حجم آن به اندازه دو سوم حجم كشتى ((كوئين مارى ))انگليسى بوده است .

پا و عرضش 118 پا بوده .

سـانـفـرانـسيسكو برده شد, تا درباره آن ها تحقيق شودكه آيا با آن چه پيروان اديان درباره كشتى نوح مى گويند, انطباق دارد يا خير.
عمر طولانى نوح (ع ).
قـرآن كـريـم دلالـت دارد بـر ايـن كه نوح عمرى دراز داشته و نهصد و پنجاه سال قوم خود را به خدادعوت كرده است .

مـطـلـب را بـعيد دانسته اند, زيرا عمر آدمى غالبا از صدو صد و بيست سال فراتر نمى رود و حتى بـرخـى ازآن هـا گـفته اند كه پيشينيان , هر ماه را يك سال حساب مى كرده اند و بنابراين نهصد و پنجاه سال برابر با هشتاد سال و ده ماه كم است ليكن اين سخنى است بسيار بعيد.
بعضى گفته اند كه عمر طولانى نوح (ع ) يك كرامت خارق العاده بوده است .

الانـبـيـا, در بـيان ويژگى هاى نوح (ع ), مى گويد : عمروى از همه پيامبران طولانى تر بود و او را اكبرالانبيا و شيخ المرسلين گفته اند.
خود او بود, زيرا هزار سال عمر كرد و نه دندانى از اوريخت و نه نيرويش كم شد.
حقيقت آن است كه تاكنون دليلى بر محال وناممكن بودن چنين عمرهايى براى انسان ارائه نشده , بـلـكـه از نـظـر عـقـلـى نـزديـكـتـر به واقع آن است كه بشر نخستين عمرى بسيار طولانيتر از عمرهاى طبيعى امروز داشته است .

گـرفـتـارى هـا و بـيـمارى هايى كه امروزه دامنگير ماشده و ديگر عوامل نابودكننده زندگى را نداشته است .

بـيـسـت تـا صـد و شـصـت سـال عـمـر كـرده بـاشد, ملاحظه مى كنيم كه وى زندگيى ساده , گرفتارى هايى اندك وفهمى ساده دارد.
از پيشينيان به صدها سال رسيده باشد.
عـلاوه بـر اين , اعتراض به كتاب خدا درباره چيزى مانند عمر نوح عجيب است , زيرا قرآن معجزات خـارق الـعاده زيادى درباره پيامبران نقل كرده است و ما در جلد اول كتاب پيرامون معجزه سخن گفتيم .

كوه جودى كجاست ؟
.
گـفـتـه انـد كـه ايـن كـوه در ديـار بـكـر مـوصـل و جـزرشـتـه كـوه هايى است كه به كوه هاى ارمنستان مى پيوندند.
در قاموس مى گويد : جودى كوهى است كه در((جزيره )) كه كشتى نوح (ع ) روى آن قرار گرفت ودر تورات به نام آرارات از آن ياده شده است .

گفتار قاموس .

بـا تـشـديـد يـا ـ كـوهـى اسـت مـشرف بر جزيره ابن عمر كه در شرق دجله واقع است و از توابع موصل مى باشد.
اين كوه قرار گرفت .

مـمـكـن است گفته شود : گيريم كه قوم نوح به سبب گناهانشان هلاك شده باشند ولى گناه سـايرحيواناتى كه بر اثر طغيان آب از بين رفتند چه بود؟
اين سخن سست ترين اعتراض است , زيرا هـرنـابـودى و هلاكت , هرچند عمومى باشد, جنبه عقوبت و انتقام ندارد و حوادث عموميى مانند زمـيـن لـرزه ها و طوفان ها و وبا و طاعون كه هزاران هزارنفر را نابود مى كند در عالم بسيار اتفاق افتاده است ,و خدا براى هر قضايى كه مى راند حكم و دليلى دارد.
نبوت 2 / 1 ((خاصه 4)) هود.

هود(ع ).

 قرآن .

((و به سوى قوم عاد, برادرشان هود را فرستاديم (واو) گفت : اى قوم من , خدا را بپرستيد, شما را معبودى جزاو نيست .

ـ امام باقر(ع ) : چون نبوت نوح به پايان رسيد و دوره عمرش به سر آمد, خداوندعزوجل به او وحى فرمود كه اى نوح , نبوت تو به پايان رسيده و دوره عمرت به سر آمده است .

نام بزرگ و ميراث دانش و آثار علم نبوت رادر ميان بازماندگان از نسل خود قرار ده .

نوح به سام بشارت آمدن هود(ع ) را داد و درفاصله ميان نوح تا هود انبيايى بودند.
نـوح گفت : خداوند پيامبرى به نام هود برخواهد انگيخت و او قوم خود را به سوى خداى عزوجل فرا مى خواند.
تكذيب مى كنند و خداوند عزوجل به وسيله باد آنان را نابود خواهد كرد.
شـمـا او را درك كـرد, بـه وى ايمان آورد وپيرويش كند تا خداوند عزوجل او را ازعذاب باد نجات دهد.
ـ امـام صـادق (ع ) : هـنگامى كه خداوندعزوجل هود را برانگيخت , بازماندگان ازفرزندان سام در برابر او سر تسليم فرودآوردند.
پـس , بـه وسـيـلـه بـادى سـترون هلاك شدند وهود (نيز) پيروان خود را سفارش كرد و به آمدن صالح (ع ) بشارت داد.

سخنى درباره سرگذشت هود :.

 1 ـ عاد, قوم هود :.
عـاد قـومـى عرب و از انسان هاى ماقبل تاريخ بوده اند كه در جزيرة العرب سكناداشته اند و اخبار و آثـارشـان از مـيـان رفته وتاريخ از زندگى آن ها جز افسانه هايى غيرقابل اعتماد چيز ديگرى ثبت نكرده است ودر تورات موجود نيز ذكرى از ايشان نيست .

آن چـه قـرآن از سرگذشت اين قوم ذكرمى كند, اين است كه عاد ـ و گاهى هم ازآن ها به نام عاد نـخـستين ياد مى كند (نجم /50) كه اين خود نشان مى دهد قوم دومى هم به نام عاد وجود داشته اسـت ـ قـومـى بـوده انـدكـه بـعـد از قوم نوح (اعراف / 69) دراحقاف ((7)) واقع در شبه جزيرة العرب سكونت داشته اند (احقاف / 21).
ايـن قـوم مـردمـانـى بـلـنـد قـامـت (قمر/ 20, الحاقه /7) و تنومند (اعراف / 69) و پر قدرت و پر سـطـوت بـوده انـد (فـصـلـت / 15, شـعرا / 130) و تمدن وفرهنگى پيشرفته و مترقى داشته اند و داراى شـهـرهـايـى آبـاد و زمـيـن هـايى سرسبز و حاصلخيز وباغستان ها و نخلستان ها و مزارع و مسكن هاى آبرومند بوده اند (شعرا و ديگر سوره ها).
پيشرفت و تمدن بزرگ آن ها همين بس كه خداى متعال در وصف ايشان مى فرمايد : ((آيا نديده اى كـه پروردگار تو با قوم عاد چه كرد؟
با ارم كه ستون هاداشت ؟
و همانند آن در هيچ شهرى ساخته نشده بود)).
قـوم عـاد هـمچنان از نعمت هاى خداوندبرخوردار بودند, تا آن كه اخلاق و رفتارشان تغييركرد و بـت پـرسـتـى در مـيانشان ريشه دوانيد و بر فرازهر بلندى به بيهودگى برجى بر آوردند و بدين پنداركه جاويدان خواهند ماند, كوشك ها ساختند.
خـداونـد هـود را بـه سـوى آنـان فـرسـتاد تا به سوى حق دعوتشان كند و به پرستش خدا و كنار گذاشتن بت پرستى و عمل به عدالت و مهربانى ارشادشان نمايد (شعرا / 130).
اندرز آنان كوشيد و راه را برايشان روشن و آشكارساخت و راه عذر و بهانه را بر آنان بست .

در بـرابـر او بـه ابـا و امـتناع برخاستند و به جحد وانكار روى آوردند و جز شمارى اندك كسى به اوايـمـان نـيـاورد و اكـثريت ايشان بر سركشى و عناداصرار ورزيدند و هود را به نادانى و ديوانگى مـتـهم ساختند و با اصرار از وى خواستند تا عذابى را كه ايشان را از آن مى ترساند و وعده مى دهد نازل سازد.
و مـن پـيـامـى را كـه براى آن فرستاده شده ام به شماابلاغ مى كنم ولى من شما را مردمى نادان مى بينم )).
آن گـاه , خـداونـد بـر ايـشـان عـذاب نـازل كـرد و بـادخـشـك و سترونى فرستاد كه بر هرچه مى وزيد,چون استخوان مرده اش مى كرد (ذاريات / 42)بادى سخت در هفت شب و هشت روز كه روزهاى شومى بود.
را مى ديدى كه چون ريشه هاى نخل فرو افتاده درباد, مى غلطيدند (حاقه / 7).
مى كند كه گويى ريشه هاى بركنده نخلند (قمر / 20).
قوم عاد اولين بار كه ديدند ابرى پيدا شد و رو به دره هايشان آورد, خوشحال شدند و گفتند : اين ابربر ما باران خواهد باراند, ولى اشتباه كردند.
همان چيزى بود كه به شتاب خواهانش بودند.
بـود كه در خود عذابى دردآور داشت و همه چيز رابه امر پروردگار خود نابود مى كرد و صبح كه شد جزخانه هاى آنان چيزى به چشم نمى خورد (احقاف /25).


جلد 12 - بخش 10

هـلاك كـرد و هـود و كسانى را كه به او ايمان آورده بودند,با لطف و رحمت خود, نجات داد (هود / 58).
2 ـ شخصيت معنوى هود.
هود(ع ) از قوم عاد و دومين پيامبرى بود كه براى دفاع از حق و درهم كوبيدن بت پرستى قيام كرد.
رنـج و مـحـنـت هـايـى را كـه بـه خاطر خداى سبحان كشيده نقل كرده است و او را نيز همچون ديگرپيامبران گرامى خود ستوده و مثل ديگران از وى به نيكى ياد كرده است .

نبوت 2 / 1 ((خاصه 5)) صالح .

صالح (ع ).

قرآن .

((و بـه سـوى قـوم ثـمود, برادرشان صالح رافرستاديم (و او) گفت : اى قوم من , خدا را بپرستيد (كه )شما را معبودى جز او نيست .

نشانه اى آشكار آمد.
نشانه اى است )).
ـ امـام عـلـى (ع ) : اى مـردم , جز اين نيست كه راضى بودن و راضى نبودن (به يك عمل )است كه مردم را گرد هم مى آورد.
را فقط يك مرد پى كرد, اما خداوند همه آنان را عذاب كرد.
او راضى بودند.
((آن را پى كردند, پس پشيمان گشتند)).
عـذاب آن هـا اين بود كه سرزمينشان صدايى همچون صداى خيش گداخته اى كه در زمين نرم و هموار فرو رود, بر آورد و فرو رفت .

ـ ابـومطر : چون ابن ملجم نابكار وملعون بر اميرمؤمنان (ع ) ضربت زد,حسن (ع )به حضرت عرض كرد : او رابكشم ؟
فرمود: نه , زندانيش كن .

را بكشيد و هرگاه مردم مرا در اين پشت , درجاى قبر برادرانم هود و صالح , به خاك سپاريد.

سخنى درباره داستان صالح در چند فصل .

 1 ـ ثمود, قوم صالح (ع ).
ثـمـود قـومـى از عرب هاى عاربه (نژاده و اصيل )بودند كه در وادى القرى , واقع در ميان مدينه و شام ,زندگى مى كردند.
هستند و تاريخ از سرگذشت آن ها جز اندكى نقل نكرده است .

است .

سرگذشت ايشان نقل مى شود نمى توان اعتماد كرد.
آن چـه قـرآن از اخـبـار ايـن قوم نقل كرده اين است كه ثمود ـ چنان كه از نام پيامبرشان كه يكى ازهـمـيـن مـردم بـوده اسـت (هـود / 61) بـر مـى آيـد ـمـردمى عرب بوده اند كه بعد از قوم عاد مـى زيـسـته اندو از فرهنگ و تمدنى برخوردار بوده , زمين را آبادمى كرده اند و در دشت ها كاخ ‌ها مى ساخته و دركوه ها خانه هاى امن مى تراشيده اند (اعراف / 74).
شـغـل كـشـاورزى داشـتـه انـد و چـشـمـه هـاى آب جـارى مـى كرده اند و باغ ها و نخلستان ها و كشتزارهاداشته اند (شعرا / 148).
قـوم ثمود به رسم و شيوه طايفه ها و قبايل زندگى مى كرده اند, يعنى بزرگان و پيرانشان بر آن ها فرمان مى رانده اند.
بودند كه در زمين تبهكارى مى كردند و اهل صلاح ودرستكارى نبودند (نمل / 48).
زمين سر به طغيان برداشتند و به بت پرستى پرداختند و سركشى و ستمگرى را از حد گذراندند.
2 ـ بعثت صالح (ع ).
چـون قـوم ثـمـود پـروردگار خود را از ياد بردند وگمراهى و ستم را از حد گذراندند, خداوند صالح پيامبر را به سوى آنان فرستاد.
و پر افتخار بود و به خردمندى و كاردانى شهرت داشت (هود/ 62 و نمل / 49).
پـرستش خداى يگانه و ترك بت پرستى دعوت كردو از ايشان خواست كه در جامعه خود به عدالت واحـسـان رفتار كنند و برترى طلبى را كنار بگذارند وزياده روى نكنند و سركشى نورزند و آنان را ازعذاب برحذر داشت و اعلام خطر كرد (هود, شعرا,شمس و سوره هاى ديگر).
صالح (ع ) با حكمت و اندرز نيكو, به دين خدادعوت مى كرد و براى خدا در برابر آزار و اذيت هاصبر كرد, اما جز اندكى از مردم مستضعف , كسى ديگر به او ايمان نياورد (اعراف / 75).
طـغـيـانـگـران مـسـتـكـبـر و تـوده دنـبـالـه رو آن ها بركفرشان اصرار ورزيدند و افرادى را كه بـه صـالـح (ع )ايـمـان آورده بودند خوار و حقير شمردند وخودش را به نادانى و جادوگرى متهم سـاختند(اعراف / 66, شعرا / 153 و نمل / 47) و از وى خواستند تا براى سخن خود دليلى بياورد و بـراى اثبات درستى ادعاى رسالتش معجزه اى ارائه دهد وبه او پيشنهاد كردند از دل كوه برايشان ماده شترى بيرون آورد.
شـتـرى ) را با همان خصوصياتى كه آنان گفته بودندبراى آنان آورد و بديشان گفت : خداوند به شـمـافـرمان مى دهد كه يك روز شما از چشمه آبى كه داريد آب برداريد و يك روز هم دست نگه داريـدتـا ناقه از آن بنوشد به طورى كه يك روز سهم آب ازناقه باشد و يك روز از شما و همچنين اجـازه دهيدناقه به دلخواه خود روى زمين خدا بچرد و به اوآزارى نرسانيد كه اگر گزندى به او رسانيد, به زودى گرفتار عذاب مى شويد (اعراف / 72, هود / 64 وشعرا / 156).
اين موضوع تا مدتى رعايت شد اما سپس قوم صالح به طغيان و مكر پرداختند و شقى ترين فردخود را مـامـور كـشـتـن ناقه كردند و او ناقه را پى كرد وآن ها به صالح گفتند : اگر راست مى گويى آن چه رابه ما وعده مى دهى , عملى كن .

روز در خانه هايتان برخوردار شويد.
بى دروغ است (هود / 65).
سـپـس قـبـيـلـه ها و دستجات شهر براى صالح دسيسه چينى كردند و با خود هم قسم شدند كه بـه صـالـح و كـسانش شبيخون مى زنيم و آن گاه به ولى اومى گوييم : ما در محل و هنگام قتل كسان او حاضرنبوديم و ما راست مى گوييم .

زدنـد و خـدا نـيـز نـيرنگ زد و آن ها خبر نداشتند (نمل / 50) و در حالى كه مى نگريستند صاعقه (الذاريات / 44) و زمين لرزه و صيحه ايشان را فرو گرفت و درخانه هايشان از پا در آمدند.
برتافت و گفت : اى قوم من , من پيام پروردگارم رابه شما رساندم و خير شما را خواستم ولى شما افـرادنـاصـح و خـيرخواه را دوست نداريد (اعراف / 79,هود / 67) و خدا كسانى را كه ايمان آورده وپـرهـيـزگـار بـودنـد نـجات داد (فصلت / 18) و بعد ازهلاكت ثمود, منادى الهى ندا داد : هان , ثموديان به پروردگارشان كافر شدند.
3 ـ شخصيت صالح (ع ).
در تورات فعلى از اين پيامبر صالح و شايسته يادى نشده است .

پـيـامـبـرانـى اسـت كه قرآن مى فرمايد به امر خدا قيام كردند و در راه دعوت به توحيد و مبارزه بابت پرستى به پاخاستند.
هـود يـاد مـى كند و مانند بقيه پيامبران و رسولان خود,او را نيز مى ستايد و او را نيز همانند ديگر پيامبرانش بر جهانيان برگزيده و برترى داده است .

و همه پيامبران باد.
نبوت 2 / 1 ((خاصه 6)) ابراهيم .

ابراهيم (ع ).

 قرآن .

((و ديـن چـه كـسـى بـهـتر از آن كس است كه خود راتسليم خدا كرده و نيكوكار است و از آيين ابراهيم حق گرا پيروى نموده است ؟
و خدا ابراهيم را دوست گرفت )).
((سپس به تو وحى كرديم كه : از آيين ابراهيم حق گراى پيروى كن .

((و چـون ابـراهيم را پروردگارش با كلماتى بيازمودو وى آن همه را به انجام رسانيد (خدا به او) فرمود : من تورا پيشواى مردم قرار دادم .

(چطور)؟
فرمود : پيمان من به بيدادگران نمى رسد)).
ـ پيامبر خدا(ص ) : اما (براى مشاهده حضرت ) ابراهيم , به يار خود (پيامبر(ص ))بنگريد.
ـ امـام صـادق (ع ) : خـداونـد تـبارك وتعالى ابراهيم (ع ) را پيش از آن كه به پيامبرى برگزيند, به بندگى (خود) گرفت و پيش ازآن كه به رسولى برگزيندش به پيامبرى برگزيد و پيش از آن كه خليلش گرداند او رابه رسولى برگزيد و پيش از آن كه امامش قرار دهد او را به خليلى گرفت و چون همه اين مقامات را برايش فراهم آورد, فرمود :((من تو را امام مردم قرار دادم )).
ـ پيامبر خدا(ص ) : روزى كه مى خواستندابراهيم را به آتش افكنند, او را به سوى آتش بردند.
فرمود : خداوند ما را كافى است و او نيكوحمايتگرى است .

ـ اين كه مى گوييم : ابراهيم خليل خداست .

است .

چـرا كـه او بـه پـروردگار خود فقير و نيازمندبود و از همه بريد و به او روى آورد و از غيراو روى گرداند و اظهار بى نيازى كرد.
زمـانـى كـه خـواستند او را در آتش افكنند و بامنجنيق پرتابش كردند, خداوند به جبرئيل (ع )پيغام فرستاد كه : بنده ام رادرياب .

مـيـان هـوا بود رسانيد و گفت : هر امرى دارى به من بگو, زيرا خداوند مرا براى يارى توفرستاده است .

خداوند مرا بسنده است و او نيكوحمايتگرى است .

نمى خواهم و به هيچ كس جز او نيازى ندارم .

پـس , خـداونـد او را خليل خود ناميد, يعنى فقير و نيازمند به خود و كسى كه از همه بريده و به او روى آورده است .

ـ امام باقر(ع ) : خداوند عزوجل , ابراهيم را خليل (خود) قرار داد, چون دست رد به سينه هيچ كس نزد و از هيچ كس هم جزخداى عزوجل چيزى نخواست .

ـ پـيامبر خدا(ص ) : خداوند, ابراهيم رابه خليلى نگرفت مگر به واسطه آن كه اطعام مى كرد و شب هنگام كه مردم خواب بودنداو نماز مى گزارد.
ـ حـسـان بن عطيه : نخستين كسى كه در جنگ , لشكر را به جناح چپ و راست وقلب آرايش داد, ابراهيم (ع ) بود و آن هنگامى بود كه براى جنگ با اسيركنندگان لوط(ع ) رهسپار شد.
ـ پيامبر خدا(ص ) : خداوند تبارك وتعالى , از هر چيزى چهار تا برگزيد.
انبيا چهار نفر را براى شمشير برگزيد :ابراهيم و داود و موسى و من .

ـ امام باقر(ع ), درباره آيه ((ان ابراهيم لاواه حليم )), فرمود : اواه , يعنى بسيار دعاكننده .

ـ امـام صـادق (ع ), نـيـز درباره آيه ((ان ابراهيم لحليم اواه منيب )) فرمود : (اواه يعنى ) بسيار دعا كننده .

سخنى درباره سرگذشت ابراهيم (ع ) و شخصيت او.
اين گفتار شامل مباحث گوناگون قرآنى ,علمى , تاريخى و غيره مى باشد.
داستان ابراهيم (ع ) در قرآن .

ابـراهـيـم (ع ) در دوران طـفـوليت خود تا روزگاررسيدن به سن تميز, در حالت عزلت و به دور ازمحيط قوم خود زندگى مى كرد.
آمد و نزد پدرش رفت , اما ملاحظه كرد كه او وقومش بت مى پرستند.
سـالـم داشـت و بـه سـبـب شهود حق و ارائه ملكوت اشيا از جانب خداوند به او و به طور كلى به واسطه سخن حق و كردار شايسته , مؤيد به تاييد الهى شده بود, اين كار پدر و قوم خود را نپسنديد.
لـذا, بـا پدر خود درباره بت پرستيش به بحث پرداخت و از او خواست بت ها را كنار گذارد وخداى يگانه را بپرستد و از او پيروى كند تا خداوندوى را به راه راست رهنمون شود و از حاكميت شيطان دورش گرداند.
مـحاجه مى كرد و در راه ارشاد او اصرار مى ورزيد, تاجايى كه پدرش بر او تشر زد و از خود راندش وتـهـديـد كرد كه اگر از بدگويى خدايانش و بى رغبتى به آن ها دست برندارد سنگسارش خواهد كرد.
ابـراهيم (ع ) كه از خويى بزرگوارانه و گفتارى نرم ودلپسند بر خوردار بود, با ملايمت و مهربانى ودلـسـوزى , بـه او درود گـفـت و قول داد كه برايش آمرزش بطلبد و از او و مردمش و آن چه به جاى خدا مى پرستند كناره گيرى كند (مريم / 48 ـ 41).
آن حـضـرت , از طـرف ديـگر, با مردم درباره بت ها بحث مى كرد (انبيا / 56 ـ 51, شعرا / 77 ـ69 و صـافـات / 87 ـ 83) و بـا عده اى ديگر كه خورشيد و ماه و ستاره مى پرستيدند درباره اين پديده ها احـتجاج مى ورزيد تا جايى كه بطلان عقايدآن ها را اثبات كرد و شايع شد كه او از بت ها ومعبودان منحرف شده است (انعام / 82 ـ 74.
روز كـه مـردم براى انجام مراسم عبادتى دستجمعى ازشهر بيرون رفتند, ابراهيم به بهانه اين كه بيماراست , همراه آنان نرفت و در شهر ماند و به بتخانه رفت و همه بت ها را خرد كرد مگر بت بزرگ را كه شايد به سراغ آن بروند.
بـلايـى كـه بـه سـر مـعـبـودهـايـشـان آمـده بـودبـاخـبـر شـدنـدو ازعـامـل ايـن كـارجـسـتجو وتحقيق كردند,گفتند:شنيده ايم كه جوانى به نام ابراهيم از بت ها به بدى ياد مى كند.
لـذا, ابـراهـيـم (ع ) را بـه انـجـمـن خود احضار كردند واو را به حضور مردم آوردند, تا بلكه مردم شهادت دهند.
ابـراهيم , آيا تو با خدايان ما چنين كرده اى ؟
حضرت فرمود : آن بزرگترشان اين كار را كرده است , اگرسخن مى گويند, از آن ها بپرسيد.
را سـالم نگه داشته و آن را نشكسته و تبر را بر شانه يانزديك شانه اش قرار داده بود, تا وانمود شود كه اين بت بزرگ بوده كه بقيه بت ها را شكسته است .

ابـراهـيـم وقـتـى فـرمـود بـزرگ آن هـا اين كار راكرده است , مى دانست كه مردم اين حرفش را بـاورنـمى كنند, زيرا مى دانند كه بت ها جمادند و قادر به اين كار نيستند, اما مى خواست به دنبال آن , ايـن جمله را بگويد : از خودشان بپرسيد اگر براستى سخن مى گويند, تا بدين وسيله صراحتا اعتراف كنندكه بت ها جمادند و حيات و شعورى ندارند.
عـلـت , وقـتـى سـخن ابراهيم (ع ) را شنيدند, به وجدانشان مراجعه كردند و گفتند : اين شماييد كه (منحرف و) ستمكاريد و با سرافكندگى گفتند : توخود مى دانى كه اين بت ها حرف نمى زنند.
فرمود : پس آيا شما به جاى خداوند چيزى رامى پرستيد كه سود و زيانى به شما نمى توانندبرسانند.
مى پرستيد.
كه خودتان مى تراشيد, در حالى كه خداوند هم شما وهم آن چه را مى سازيد آفريده است ؟
.
مردم گفتند : او را بسوزانيد و خدايانتان را يارى كنيد.
افروختند و در اين كار همگان مشاركت كردند و آن گاه ابراهيم را در آتش افكندند.
بـراى او خـنك و بى گزند گردانيد و نقشه آنان را نقش بر آب كرد (انبيا/ 70 ـ 57, صافات / 98 ـ 88).
ابراهيم در طى اين مدت به نزد پادشاه (نمرود) كه مردم او را مى پرستيدند و به خدايگانى گرفته بودند,برده شد.
و مناظره كرد.
است كه زنده مى كند و مى ميراند.
وارد شد و گفت : من نيز زنده مى كنم و مى ميرانم .

مثلا اسيرى را مى كشم يا آزاد مى كنم .

صريحترى كه راه مغالطه را بر او ببندد, فرمود :خداوند خورشيد را از مشرق در مى آورد, تو آن رااز مغرب در آور.
مبهوت و درمانده شد (بقره / 258).
بارى , پس از آن كه خداوند ابراهيم را از آتش نجات داد, آن حضرت شروع به دعوت به آيين حنيف و حق گراى توحيد كرد و شمار اندكى به آن حضرت ايمان آوردند كه از آن جمله خداوند متعال از لوط و همچنين از همسر ابراهيم كه با وى مهاجرت كرد نام مى برد.
سرزمين خود را به سوى ارض مقدس ترك كند, بااين زن ازدواج كرده بود ((8)) .

ابـراهـيم (ع ) و كسانى كه به او ايمان آورده بودنداز قوم خود بيزارى جستند و شخص او از آزر كه پـدرخـطابش مى كرد, اما پدر حقيقى او نبود ((9)) , بيزارى جست و به همراه همسر خود و لوط به سرزمين مقدس مهاجرت كرد تا در آن جا بدون مزاحمت قوم بى فرهنگ و منحرف خود, به عبادت خداوندبپردازد (ممتحنه / 4, انبيا 71).
خـداونـد سبحان به ابراهيم كه به سن پيرى رسيده بود,بشارت به دنيا آمدن اسماعيل و اسحاق و همچنين يعقوب از صلب اسحاق را داد.
اسـمـاعـيـل و بعد اسحاق به دنيا آمدند و خداوند وجوداو و دو فرزندش و نوادگان او را پر بركت ساخت .

ابـراهـيـم سـپـس , بـه فـرمان پروردگارش راهى سرزمين مكه كه واديى بى آب و علف بود, شد وفـرزنـدش اسماعيل را كه كودكى خردسال بود در آن جا گذاشت و خودش به سرزمين مقدس برگشت .

اسماعيل در سرزمين مكه نشو و نما يافت وگروهى از عرب هاى ساكن آن جا دورش جمع شدند و بدين ترتيب شهر مكه ساخته شد.
ابـراهـيم (ع ), پيش از بناى مكه و خانه كعبه و پس از آن , گهگاهى به ديدن اسماعيل در سرزمين مكه مى رفت (بقره / 126, ابراهيم / 41 ـ 35).
كمك اسماعيل بيت اللّه الحرام را ساخت و آن نخستين خانه اى است كه از جانب خداوند براى مردم ساخته شد و خانه اى است بركت زا و مايه هدايت جهانيان .

ابراهيم است و هر كه واردش شود, در امان است (بقره / 129 ـ 127 و آل عمران / 97 ـ 96).
بـعـد از ساختن كعبه دستور حج را صادر كرد وآيين ها و مراسم مربوط به آن را تشريع نمود (حج /30 ـ 26).
آن گاه خداوند به ابراهيم (ع ) فرمان داد كه فرزندش اسماعيل را ذبح كند.
انجام مراسم حج با اسماعيل بيرون رفت و چون به جايگاه سعى رسيد, فرمود : پسركم , خواب ديدم كه تو را ذبح مى كنم .

مامورى انجام بده كه به خواست خدا مرا ازشكيبايان خواهى يافت .

فرمان الهى تن دادند و ابراهيم پسر را به پيشانى برخاك افكند, ندا آمد كه اى ابراهيم , رؤياى خود راحقيقت بخشيدى و خداوند قربانى بزرگى راجانفداى اسماعيل كرد.
آخـريـن مـطـلـبـى كـه قـرآن كريم از سرگذشت ابراهيم (ع ) بازگو مى كند, دعاهايى است كه ابـراهـيـم در بـرخـى سفرهايش در مكه كرده و در سوره ابراهيم (آيات 41 ـ 35) نقل شده است و آخـريـن دعـايش اين است : ((پروردگارا, مرا و پدر و مادرم ومؤمنان را در روزى كه به حساب ها رسيدگى مى شود, بيامرز)).

منزلت ابراهيم در پيشگاه خداى سبحان ومقام عبوديت او.

 خـداونـد مـتعال در كتاب خود زيباترين ستايش را از ابراهيم به عمل آورده و رنج و مشقتى را كه درراه خـدا كـشـيده با رسايى تمام ستوده است و درشصت و اندى جاى كتاب خود از وى به اسم , نـام كرده و بسيارى از نعمت ها و موهبت هايى را كه به او ارزانى داشته ياد كرده است كه در اين جا به چندمورد آن اشاره مى كنيم : خداوند قبلا به او رشد وهدايت ارزانى داشت (انبيا / 51).
برگزيد و در آخرت نيز در شمار صالحان خواهدبود, چرا كه وقتى خداوند به او فرمود : تسليم شو.
عرض كرد : تسليم پروردگار جهانيان هستم (بقره /131 ـ 130).
پاكدلى رو به پرودگارش آورد و از مشركان نبود(انعام / 79).
پـيـدا كـرد و به سبب آن كه خداوند ملكوت آسمان هاو زمين را به وى نماياند, به حق يقين يافت (بقره /260 , انعام / 75).
(نسا / 125).
خانواده اش ارزانى داشت و به وفادارى وصفش كرد(نجم / 37).
(هود / 75 ـ 73).
و حـق گـراى بـود و از مشركان نبود و شاكر نعمت هاى او بود و خداوند وى را برگزيد و به راهى راست هدايتش كرد و در دنيا به او نيكويى و نعمت داد ودر آخرت از شايستگان است , ستوده است (نحل /122 ـ 120).
خداوند او را از بندگان مؤمن خود و از زمره نيكوكاران شمرده و بر او درود فرستاده است (صافات / 111 ـ 83).
آنـان را بـه نـيـرومـندى و ديده ورى وصف كرده و آنان را با موهبت ويژه اى كه يادآورى آن سراى است ,خالص گردانيده (ص / 46 ـ 45).
پيشواى مردم قرار داده (بقره / 124).
پـنـج پيامبر اولواالعزم قرار داده كه كتاب و شريعت عطايشان كرده است (احزاب / 7 , شورى / 13 واعلى / 19 ـ 18).
و ملك و هدايت بخشيده و آن ها را در اعقاب اوكلمه اى جاويدان قرار داد (نسا / 54 , انعام / 90 ـ74 و زخرف / 28).
داد (حديد / 26).
برايش باقى گذاشت (شعرا / 84 و مريم / 50).
اين بود اجمالى از مناصب الهى و مقامات عبوديتى كه خداوند سبحان به ابراهيم (ع ) ارزانى داشت .

يك از انبيا و رسولان گرامى به اين تفصيل سخن نگفته است .

تـفـسـيـر و شـرح هـر يك از مقامات ياد شده رامى توانيد در آيات مربوط كه قبلا شرح داده ايم يا به خواست خدا در آينده شرح خواهيم داد, مراجعه كنيد, زيرا پرداختن به اين مقامات در اين جا ما را ازهدف مورد بحث خارج مى سازد.
خـداونـد سـبـحـان با نامگذارى اين دين پايدار واستوار (ما) به اسلام , چنان كه ابراهيم (ع ) آن را به همين نام ناميد و نسبت دادن آن به او, زندگى پربركت و شخصيت دينى او را حفظ كرده است .

خداى متعال مى فرمايد : ((آيين پدرتان ابراهيم (نيز چنين بوده است ).
نـامـيـد)) و مـى فـرمـايـد : ((بـگو : پروردگارم مرا به راه راست هدايت كرده است : دينى پايدار, آيين ابراهيم حق گراى و او از مشركان نبود)).
همچنين , كعبه اين خانه محترم را كه ابراهيم ساخت , قبله جهانيان قرار داد و مناسك حج وزيارت اين خانه را تشريع نمود.
همچنان كه در جلد اول كتاب حاضر در تفسير آيه ((واذ جعلنا البيت مثابة للناس .

حـقـيـقـت اعـمـالـى اسـت كـه داسـتـان اسـكـان فرزند وهمسرش را در آن جا و قربانى كردن فـرزنـدش اسـمـاعيل و كوشش او در راه خدا و توجهش به او وتحمل آزار و اذيت در راه خدا را به نمايش مى گذارد.

تاثير پربركت ابراهيم (ع ) در جامعه بشرى .

 از جـمـلـه بـركـت هـاى وجود ابراهيم (ع ), دين توحيد و آيين يكتاپرستى است كه در هر نقطه اى اززمـيـن و نـزد هـر كـسـى بـاشـد منشا آن به ابراهيم برمى گردد, مثلا دين امروزى يهود كه به تـوحيدمتصف است به موسى بن عمران مى رسد و موسى خود نسبش به اسرائيل يعنى يعقوب بن اسحاق بن ابراهيم منتهى مى شود.
عيسى بن مريم (ع ) مى رسد و آن حضرت خود ازنسل ابراهيم (ع ) مى باشد.
ديـن اسـلام نـيز به وسيله محمد رسول خدا(ص )آمده كه نسبت آن حضرت نيز به اسماعيل ذبيح فرزند ابراهيم خليل (ع ) مى رسد.
توحيد و آيين يكتاپرستى در دنيا, اثر خجسته وپربركت آن جناب مى باشد.
ديـن ابـراهـيـم كـه در اسـلام مـشـاهده مى شود, نماز است و زكات و حج و مباح بودن گوشت چـهـارپـايان وبيزارى جستن از دشمنان خدا و سلام گفتن و احكام ده گانه مربوط به طهارت و نظافت كه پنج حكم آن به سر و پنج حكم ديگر به ساير اعضاى بدن مربوطمى شود.
گـرفـتـن آبـخور سبيل , گذاشتن ريش , تراشيدن ياكوتاه كردن مو, مسواك زدن و خلال كردن دندانها.
پـنـج حـكـم مـربـوط بـه سـايـر اعـضاى بدن نيز عبارت است از : ازاله موهاى زائد از بدن , ختنه كردن ,گرفتن ناخن , غسل جنابت و طهارت و شستشو باآب .

بحث كامل و همه جانبه تاييد مى كند كه هرسنت و سيره پسنديده اى , اعم از اعتقادى و عملى ,كه در جـامـعـه بشرى وجود دارد, همه از آثار نيكوى نبوت است و ما در مباحث گذشته هم بارها به اين مطلب اشاره كرده ايم .

ارزنده و بزرگى به بشر كرده و حق بزرگى به گردن بشر امروز دارد, چه انسان ها به اين خدمات توجه داشته باشند يا از آن ها بى خبر باشند.
نبوت 2 / 1 ((خاصه 7)) لوط.

لوط(ع ).

 قرآن .

((و لوط را (فرستاديم ) هنگامى كه به قوم خود گفت :آيا آن كار زشت را مرتكب مى شويد كه هيچ كس ازجهانيان در آن بر شما پيشى نگرفته است ؟
)).
ـ امـام صـادق (ع ) : خـداونـد بـعد از لوط هيچ پيامبرى نفرستاد مگر اين كه در ميان قومش عزتى داشت .

ـ امـام بـاقـر(ع ) : آن آباديى كه باران عذاب برايشان باريد, سدوم , آبادى قوم لوطاست كه خداوند سنگ هايى از سجيل , يعنى گل , بر آن ها باراند.
ـ در پـاسخ به سؤال ابوبصير از پناه بردن پيامبر به خدا از بخل ـ : آرى , اى ابا محمد,هر صبح و شام به خدا پناه مى برد و ما نيز ازبخل به خدا پناه مى بريم .

((و هر كس از بخل نفس خود مصون بماند,ايشانند همان رستگاران )).
برايت بگويم .

نسبت به خوراك بخل مى ورزيدند و اين بخل منجر به پديد آمدن درد بى درمانى درنيروى شهوت آنان شد.
عرض كردم : به چه منجر شد؟
فرمود :آبادى قوم لوط بر سر راه كاروان هاى شام ومصر قرار داشت و كاروانيان در شهر آن هافرود مى آمدند و لوطيان از آن ها پذيرايى مى كردند.
و پـذيـرايـى از آن هـا بالا گرفت , بخل و خست آنان را به تنگ آورد و اين بخل كارشان رابه آن جا كـشـاند كه هرگاه مسافر در آبادى آن ها فرود مى آمد وى را بى سيرت مى كردند, بدون آن كه اين عملشان از روى شهوت باشد.
ميهمان مى كردند كه از پيش آن ها برود.
بـديـن ترتيب , كار آن ها در آبادى شايع شد وكاروانيان از آن ها حذر مى كردند و ديگر درآباديشان فـرود نـمى آمدند و اينچنين , بخل وخست بلايى به سرشان آورد كه نمى توانستندآن را از خود دور كـنـنـد, بدون آن كه ميل وشهوتى به اين عمل داشته باشند, كارشان به جايى رسيد كه به مردان شهرها مزد مى دادندو از آن ها تقاضاى آن عمل را مى كردند.
حـضـرت سپس فرمود : پس , كدام درد بدتر وبدفرجامتر و نزد خداى متعال زشت تر ازبخل است ؟
ابوبصير مى گويد : عرض كردم : فدايت شوم , آيا همه مردم آبادى لوط اين كار را مى كردند؟
فرمود : آرى , به استثناى اعضاى يك خانواده كه مسلمان وتسليم امر خدا بودند.
خداى متعال را كه مى فرمايد : ((پس , هر كه را از مؤمنان در آن آبادى بود بيرون برديم .

ولى در آن جا جز يك خانه از فرمانبران (خدا بيشتر) نيافتيم )).

گفتارى پيرامون داستان لوط و قوم او درچند فصل .

 1 ـ داستان لوط و قوم او در قرآن .

لوط(ع ) از كلدانيان سرزمين بابل و از شمارنخستين كسانى بود كه به ابراهيم (ع ) ايمان آوردند.
او بـه حـضـرت ابـراهـيم ايمان آورد و گفت : ((من به سوى پروردگار خود هجرت مى كنم )) و خـداوند اورا به همراه ابراهيم نجات داد و به سرزمين مقدس ,خاك فلسطين , رفتند (انبيا : 71) و لوط در يكى ازشهرهاى آن كه بنا به تواريخ و توارت و برخى روايات شهر سدوم بود, سكنا گزيد.
مـردم اين شهر و شهرهاى تابع آن ـ كه خداونددر قرآن آن ها را مؤتفكات ناميده است ـ (توبه :70) بت مى پرستيدند و عمل زشت لواط را مرتكب مى شدند.
مـيـانـشان شيوع يافت (اعراف : 80) به حدى كه درانجمن ها و محافل خود آن را انجام مى دادند, بدون اين كه آن را بد بدانند (عنكبوت : 29).
زشـت هـمچنان در ميان اين مردم شيوع داشت تا به صورت يك سنت قومى در آمد و عموم مردم بدان مبتلا شدند و زن ها را واگذاشتند و راه توالد و تناسل را بستند (عنكبوت : 29).
در چـنين شرايطى بود كه خداوند لوط را به سوى آنان فرستاد (شعرا : 162) و او مردم را به پرهيز ازخـدا و كـنار گذاشتن فحشا و بازگشت به راه فطرت فراخواند و به آن ها اعلام خطر كرد و (از عـاقـبـت ناگواراين امر و عذاب خدا) ترساندشان , اما جز بر عصيان و سركشى آن ها نيفزود و تنها جوابشان اين بود كه گفتند : اگر راست مى گويى , عذاب خدا را بر ما فرودآر.
تـهـديـد كـردنـد و گفتند : ((اى لوط, اگر دست بر ندارى بيرونت خواهيم كرد)) و ((گفتند : خاندان لوط را ازآبادى خود بيرون كنيد كه آنان مردمى پاكى طلب هستند)).
2 ـ فرجام كار قوم لوط.
لوط(ع ) پيوسته مردم را به راه خدا و پيروى ازقانون فطرت و كنار گذاشتن فحشا دعوت مى كرد.
امـا آنـان هـمـچـنـان به كار كثيف خود ادامه مى دادند, تاجايى كه طغيان و نافرمانى در جانشان نشست وسزاوار عذاب شدند.
مامورانى از فرشتگان گرامى خود را براى هلاك كردن آن ها فرستاد.
و ماموريت خود را براى نابود كردن قوم لوط به اوخبر دادند.
بدين وسيله عذاب را از آنان باز گرداند.
فـرشـتـگـان گـفت كه لوط در ميان آن مردم به سرمى برد, اما فرشتگان در پاسخ او گفتند كه آن هاموقعيت لوط و خاندانش را بهتر مى دانند و فرمان خدا رسيده و عذابى برگشت ناپذير به سراغ آن مردم خواهد آمد (عنكبوت : 32, هود : 76).
فرشتگان سپس به صورت پسركانى نورسته پيش لوط رفتند و به عنوان ميهمان بر او وارد شدند.
اين جريان بر لوط گران آمد و از كار آنان درمانده شد, چون مى دانست كه قومش به زودى متعرض آنان خواهند شد و هرگز از آنان دست بر نخواهند داشت .

چندى نگذشت كه مردم جريان را شنيدند و با شتاب و خوشحالى به سوى لوط آمدند و به خانه اش هجوم بردند.
تـوانست نصيحتشان كرد و سعى نمود غيرت ومردانگى آن ها را برانگيزد و حتى دختران خود رابه آنان پيشنهاد كرد و فرمود : اى قوم من , اينان دختران منند, آنان براى شما پاكيزه ترند.
بترسيد و مرا در باب ميهمانانم رسوا مكنيد.
فـريـاد كـمـك سـر داد و فرمود : آيا در ميان شما آدم رشيد و فهميده اى پيدا نمى شود؟
اما مردم جواب دادند كه به دختران او نيازى ندارند و به هيچ وجه دست از سر ميهمانانش برنخواهند داشت .

لـوط نـومـيـد شـد و گـفـت : ((كـاش در بـرابـر شما قدرتى داشتم يا به تكيه گاهى استوار پناه مى جستم )).
در اين هنگام فرشتگان گفتند : اى لوط, مافرستادگان پروردگار تو هستيم .

اين قوم هرگز به تو دست نيابند.
مردم را گرفتند و جماعت كورمال كورمال پراكنده شدند (قمر : 37).
هـمـان شب , پاسى از شب گذشته , خانواده اش راحركت دهد و خودش به دنبال آنان رود و هيچ كـس پـشـت سـرش را ننگرد و تنها زنش را باقى گذارد,زيرا به او نيز همان عذابى مى رسد كه به مردم خواهدرسيد و به او خبر دادند كه مردم صبحگاهان هلاك خواهند شد (هود : 81, حجر : 66).
هنگام طلوع آفتاب صيحه , قوم لوط را فراگرفت و خداوند سنگ هايى از گل كه نزدپروردگارت نشان دار بود, برايشان فرو باراند وشهرهايشان را بر سرشان واژگون ساخت و آن ها رازير و رو كرد و همه مؤمنانى را كه در شهر بودندنجات داد و در آن جا جز يك خانه از مسلمانان يعنى همان خانه لـوط را نـيـافـت و در آن سـرزمـين براى كسانى كه از عذاب دردناك مى ترسند, نشانه اى بر جاى گذاشت (ذاريات : 37 و آياتى ديگر).
ايـن مـسـاله كه ايمان و اسلام اختصاص به خانه لوط داشته و عذاب همه شهرهاى قوم لوط را در برگرفته دليل بر آن است كه اولا : همه قوم كافر ونامؤمن بوده اند.
شـايـع نبوده , زيرا اگر چنين بود و زنان از فحشا پاك و مبرا بودند و با توجه به اين كه لوط به راه فـطـرت وسـنت و قانون خلقت كه همان پيوند زنان و مردان بايكديگر است دعوت مى كرد, طبعا بايد عده اى اززن ها از لوط پيروى مى كردند و دور او جمع مى شدند و به وى ايمان مى آوردند, حال آن كه دراين باره چيزى در كتاب خداى سبحان نيامده است واين نكته خود مؤيد مطلبى است كه در اخبارپيشگفته آمده و مى گويد فحشا در ميان آنان شيوع داشته است و مردها به لواط با مردها اكتفامى كرده اند و زن ها به مساحقه با زن ها.
3 ـ شخصيت معنوى لوط.
لوط(ع ) فرستاده خداوند به سوى مردم مؤتفكات , يعنى شهر سدوم و شهرهاى تابعه آن ,بود.
سدوم , عموره , صوغر و صبوييم .

لوط را نيز در كليه مقامات معنويى كه در وصف پيامبران گراميش ذكر كرده , شريك ساخته است .

وصـف هـاى مـخـصـوص او اين است كه مى فرمايد :((لوط را حكمت و علم داديم و او را از آباديى كه كارهاى پليد مى كرد نجات داديم كه آنان مردمى بدو فاسق بودند.
و او از شايستگان است )).
4 ـ لوط و قوم او در تورات .

تورات مى گويد كه لوط برادر زاده ابرام ـابراهيم ـ هاران بن تارخ بود و با ابراهيم در خانه تارخ در شهر اور كلدانيان به سر مى برد.
چـنـدى تـارخ بـه قـصـد سـرزمـين كنعانيان از اورمهاجرت كرد و به همراه ابرام و لوط در شهر حاران اقامت نمود و در همان جا درگذشت .

بـعـدا, ابـرام بـه فـرمان پروردگار با لوط و اموال وغلامان فراوان كه در حاران بدست آورده بود, اين شهر را ترك گفت و به سرزمين كنعان آمد.
بـه سـمت جنوب كوچ مى كرد تا به مصر آمد و از آن جا به جنوب , به سمت بيت ايل , رهسپار شد و درآن جا رحل اقامت افكند.
لـوط نـيـز كـه ابـراهـيـم را هـمـراهى مى كرد براى خودگوسفند و گاو و خيمه ها داشت و آن سـرزمين گنجايش سكونت اين دو نفر را نداشت و ميان چوپانان رمه هاى آن دو نزاع در گرفت و ابراهيم ولوط براى پرهيز از وقوع مشاجره و درگيرى , از هم جدا شدند.
شهرهاى اين وادى سكنا گزيد و چادرهايش را به سدوم منتقل كرد.
پروردگار بسيار خطاكار و گنهكار بودند.
چادرهاى خود را منتقل كرد و در بلوطستان ممرا كه در حبرون است , اقامت گزيد.
سـپـس , مـيـان شـاهـان سـدوم و عـمـوره و ادمـه وصـبـويـيم و صوغر از يك سو و چهار تن از پادشاهان همسايه از سوى ديگر جنگى در گرفت كه در اين جنگ پادشاه سدوم و پادشاهان متحد او شـكـسـت خـوردند و دشمن , كليه املاك و خوراكى هاى سدوم و عموره را گرفت و لوط نيز با ديگران اسير شد وتمامى دارايى هايش به تاراج رفت .

رسـيـد و او بـا كـلـيه غلامان خود ـ كه متجاوز از سيصدنفر بودند ـ بيرون آمد و با آنان جنگيد و شـكـسـتـشان داد و لوط و تمام اموال او را از اسارت و يغما نجات داد و او را به مكانى كه در آن جا اقامت داشت ,برگرداند (خلاصه شده از آغاز داستان لوط درتورات ).
تـورات مى گويد : ((و خداوند در بلوطستان ممرابر وى ـ ابراهيم ـ ظاهر شد و او در گرماى روز درخيمه نشسته بود.
كه اينك سه مرد در مقابل او ايستاده اند و چون ايشان را ديد از در خيمه به استقبال ايشان شتافت ورو بر زمين نهاد.
نظر تو شدم از نزد بنده خود مگذر.
تـا پـاى شـسـته در زير درخت بياراميد و لقمه نانى بياورم تا دل هاى خود را تقويت دهيد و پس از آن روانه شويد زيرا بر بنده خود گذر كرده ايد.
گفتند : چنين كنيم كه تو گفتى .


جلد 12 - بخش 11

پـس , ابراهيم به خيمه نزد ساره شتافت و گفت :سه كيل آرد ميده (سفيد) به زودى حاضر كن و آن راخمير كرده گرده ها بساز.
شتافت و گوساله نازك خوب گرفته به غلام خود دادتا به زودى طبخ نمايد.
ساخته بود گرفته پيش روى ايشان گذاشت و خوددر مقابل ايشان زير درخت ايستاد تا خوردند و به وى گفتند زوجه ات ساره كجاست ؟
گفت : اينك درخيمه است .

خواهم برگشت و زوجه ات ساره را پسرى خواهدشد و ساره به در خيمه كه در عقب او بود شنيد.
ابراهيم و ساره پير و سالخورده بودند و عادت زنانه از ساره منقطع شده بود.
بخنديد و گفت آيا بعد از فرسودگيم مرا شادى خواهد بود و آقايم نيز پير شده است .

ابـراهـيـم گـفـت : سـاره بـراى چه خنديد و گفت آيافى الحقيقه خواهم زاييد و حال آن كه پير هـستم ؟
مگر هيچ امرى نزد خداوند مشكل است ؟
در وقت موعود موافق زمان حيات نزد تو خواهم برگشت وساره را پسرى خواهد شد.
گفت : نخنديدم , چون كه ترسيد.
خنديدى .

پس , آن مردان از آن جا برخاسته متوجه سدوم شدند و ابراهيم ايشان را مشايعت نمود.
گفت : آيا آن چه من مى كنم از ابراهيم مخفى دارم .

حـال آن كـه از ابـراهـيـم هر آينه امتى بزرگ و زورآورپديد خواهد آمد و جميع امت هاى جهان از اوبركت خواهند يافت .

فرزندان و اهل خانه خود را بعد از خود امر خواهدفرمود, تا طريق خداوند را حفظ نمايند و عدالت وانصاف را به جا آورند تا خداوند آن چه به ابراهيم گفته است به وى برساند.
پـس ,خـداونـد گـفت :چون كه فرياد سدوم و عموره زياد شده است و خطاى ايشان بسيار گران , اكـنـون نـازل مـى شـوم تـا ببينم موافق اين فريادى كه به من رسيده بالتمام كرده اند و الا خواهم دانست .

آن مردان از آن جا به سوى سدوم متوجه شده برفتندو ابراهيم در حضور خداوند هنوز ايستاده بود.
پـس , ابـراهـيـم نـزديـك آمـد گفت : آيا عادل را باشرير هلاك خواهى كرد؟
شايد در شهر پنجاه عـادل باشند, آيا آن را هلاك خواهى كرد و آن مكان را به خاطر پنجاه عادل كه در آن باشند نجات نـخواهى داد؟
حاشا از تو كه مثل اين كار بكنى كه عادلان را باشريران هلاك سازى و عادل و شرير مساوى باشند,حاشا از تو! آيا داور تمام جهان انصاف نخواهدكرد؟
خداوند گفت : اگر پنجاه عادل در شهر سدوم يابم , هر آينه تمام آن مكان را به خاطر ايشان رهايى دهم .

ابراهيم در جواب گفت : اينك من خاك وخاكستر هستم , جرات كردم كه به خداوند سخن گويم .

شـهـر را بـه سـبـب پنج هلاك خواهى كرد؟
خداوندگفت : اگر چهل و پنج در آن جا يابم , آن را هلاك نكنم .

آن جا چهل يافت شوند, گفت : به خاطر چهل آن رانكنم .

سخن گويم .

اگر در آن جا سى يابم , اين كار را نخواهم كرد.
گفت : اينك جرات كردم كه به خداوند عرض كنم اگر بيست در آن جا يافت شوند.
بيست آن را هلاك نكنم .

گفت : خشم خداوند افروخته نشود تا اين دفعه را فقط عرض كنم , شايد ده در آن جا يافت شوند.
گفت : به خاطر ده آن را هلاك نخواهم ساخت .

خداوند چون گفتگو را با ابراهيم به اتمام رسانيدبرفت و ابراهيم به مكان خويش مراجعت كرد.
و وقت عصر آن دو فرشته وارد سدوم شدند ولوط به دروازه سدوم نشسته بود و چون لوط ايشان را بـديد به استقبال ايشان برخاسته رو بر زمين نهاد وگفت : اينك اى آقايان من , به خانه بنده خود بياييدو شب را به سر بريد و پاى هاى خود را بشوييد وبامدادان برخاسته راه خود را پيش گيريد.
نى , بلكه شب را در كوچه به سر بريم .

را الـحـاح بـسـيـار نمود با او آمده به خانه اش داخل شدند و براى ايشان ضيافتى نمود و نان فطير پخت ,پس تناول كردند.
و بـه خـواب هـنـوز نـرفـتـه بودند كه مردان شهريعنى سدوم از جوان و پير تمام قوم از هر جانب خانه وى را احاطه كردند.
دو مرد كه امشب به نزد تو در آمدند كجا هستند,آن ها را نزد ما بيرون بياور تا ايشان را بشناسيم .

گاه لوط نزد ايشان به درگاه بيرون آمد و در را ازعقب خود ببست و گفت اى برادران من , زنهار بدى نكنيد.
اينك من دو دختر دارم كه مرد را نشناخته اند.
ايـشـان را الان نزد شما بيرون آورم و آن چه در نظرشما پسند آيد با ايشان بكنيد, لكن كارى بدين دومرد نداريد زيرا كه براى همين زير سايه سقف من آمده اند.
گفتند : دور شو.
نزيل ما شود و پيوسته داورى مى كند.
ايشان بدتر كنيم .

هجوم آورده نزديك آمدند تا در را بشكنند.
آن دو مرد دست خود را پيش آورده لوط را نزدخود به خانه در آوردند و در را بستند.
اشخاصى را كه به در خانه بودند از خورد و بزرگ به كورى مبتلا كردند كه از جستن در, خويشتن راخسته ساختند.
و آن دو مـرد بـه لـوط گفتند : آيا كسى ديگر دراين جا دارى ؟
دامادان و پسران و دختران خود و هركه را در شهردارى از اين مكان بيرون آور, زيرا كه ما اين مكان را هلاك خواهيم ساخت .

فرياد شديد ايشان به حضور خداوند رسيده وخداوند ما را فرستاده تا آن را هلاك كنيم .

بـيـرون رفته با دامادان خود كه دختران او را گرفتندمكالمه كرده گفت برخيزيد و از اين مكان بيرون شويد زيرا خداوند اين شهر را هلاك مى كند, اما به نظر دامادان مسخره آمد.
و هـنـگام طلوع فجر آن دو فرشته لوط راشتابانيده گفتند برخيز و زن خود را با اين دو دختركه حاضرند بردار مبادا در گناه شهر هلاك شوى .

چـون تـاخـيـر مى نمود آن مردان دست او و دست زنش و دست هر دو دخترش را گرفتند, چون كه خداوند بر وى شفقت نمود و او را بيرون آورده درخارج شهر گذاشتند.
و واقـع شـد چـون ايـشـان را بـيـرون آورده بـودند كه يكى به وى گفت جان خود را درياب و از عقب خود منگر و در تمام وادى ما مايست بلكه به كوه بگريز مبادا هلاك شوى .

آقا, چنين مباد.
اسـت و احـسـانـى عـظيم به من كردى كه جانم رارستگار ساختى و من قدرت آن را ندارم كه به كوه فرار كنم , مبادا اين بلا مرا فرو گيرد و بميرم .

اين شهر نزديك است تا بدان فرار كنم و نيز صغيراست .

جانم زنده بماند؟
بدو گفت : اينك در اين امر نيز تورا اجابت فرمودم .

نمودى واژگون نسازم .

زيرا تا تو بدان جا نرسى , هيچ نمى توانم كرد.
سبب آن شهر مسمى به صوغر شد.
و چون آفتاب بر زمين طلوع كرد لوط به صوغرداخل شد.
آتش از حضور خداوند از آسمان بارانيد.
و تمام وادى و جميع سكنه شهرها و نبات زمين راواژگون ساخت .

از نمك گرديد.
بامدادان ابراهيم برخاست و به سوى آن مكانى كه در آن به حضور خداوند ايستاده بود رفت .

چـون به سوى سدوم و عموره و تمام زمين وادى نظرانداخت , ديد كه دود آن سرزمين چون دود كوره بالا مى رود.
هلاك كرد, ابراهيم را به ياد آورد و لوط را از آن انقلاب بيرون آورد چون آن شهرهايى را كه لوطدر آن ها ساكن بود واژگون ساخت .

و لوط از صوغر برآمد و با دو دختر خود در كوه ساكن شد, زيرا ترسيد كه در صوغر بماند.
دختر خود در مغاره سكنى گرفت .

كـوچـك گـفـت : پـدر مـا پير شده و مردى بر روى زمين نيست كه برحسب عادت كل جهان به مادرآيد.
همبستر شويم تا نسلى از پدر خود نگاهداريم .

در هـمـان شـب پـدر خود را شراب نوشانيدند و دختربزرگ آمده با پدر خويش همخواب شد و او ازخوابيدن و برخاستن وى آگاه نشد.
روز ديگر بزرگ به كوچك گفت : اينك دوش باپدر همخواب شدم .

و تو بيا و با وى همخواب شو تا نسلى از پدر خودنگاهداريم .

نوشانيدند و دختر كوچك همخواب وى شد و او ازخوابيدن و از برخاستن وى آگاه نشد.
دختر لوط از پدر خود حامله شدند.
پسرى زاييده و او را موآب نام نهاد و او تا امروزپدر موآبيان است .

بن عمى نام نهاد, وى تا به حال پدر بنى عمون است .

اين بود داستان لوط و قوم او در تورات كه , باوجود طولانى بودنش , آن را نقل كرديم تا اختلافى كه از جهت خود داستان و از جهات ديگر با قرآن دارد, روشن شود.
در داسـتـان تـورات , فـرشـتگانى كه براى بشارت وعذاب فرستاده شده بودند دو فرشته بوده اند امـاقـرآن كـريم با كلمه ((رسل )) يعنى به صورت جمع ,تعبير كرده و كمترين تعداد جمع سه نفر است .

تـورات مـى گـويـد مـيـهمانان ابراهيم از غذايى كه وى درست كرد و در برابرشان نهاد, خوردند امـاقـرآن ايـن مـوضـوع را نـفـى مى كند و مى فرمايد كه ابراهيم وقتى ديد دست هاى آنان به غذا نمى رسد,ترسيد.
در داسـتـان تـورات , بـراى لـوط دو دخـتـر معرفى مى كند, اما قرآن با لفظ جمع ((بنات )) تعبير كرده است .

در داستان تورات , نحوه بيرون آوردن لوط به وسيله فرشتگان و چگونگى عذاب كردن قوم وتبديل همسر لوط به ستونى از نمك و مطالب ديگرى نيز ذكر شده است .

در داسـتـان تـورات آشكارا به خداوند سبحان نسبت تجسم مى دهد و در پايان , داستان لوط با دو دخترش را بازگو مى كند, در حالى كه قرآن ساحت حق سبحانه و تعالى را از تجسم منزه مى داند و انبيا ورسولان را از ارتكاب اعمالى كه شايسته مقام مقدس آن ها نيست پاك و مبرا مى شمارد.
نبوت 2 / 1 ((خاصه 8)) ذوالقرنين .

ذوالقرنين (ع ).

قرآن .

((و از تو درباره ذوالقرنين مى پرسند.
ذكرى از او براى شما مى خوانم .

داديم و از هر چيزى وسيله اى بدو بخشيديم )).
ـ امام صادق (ع ) : چهار نفر بر سراسرجهان فرمانروايى كردند : دو تا مؤمن و دو تاكافر.
و ديگرى ذوالقرنين , و دو كافر, يكى نمرود بودو ديگرى بخت نصر.
ضحاك بن سعد بود.
ـ پيامبر خدا(ص ) : ذوالقرنين , بنده اى شايسته بود كه خداوند عزوجل او را حجت بربندگان خود قرار داد و او قوم خويش را به سوى خدا دعوت كرد و آنان را به پرهيزگارى فراخواند.
ذوالـقـرنين مدتى از ميان آنان ناپديد گشت , به طورى كه گفته شد : او در هر واديى بوده مرده يابه هلاكت رسيده است .

و به ميان مردم خود برگشت و اين بار نيز مردم بر گوشه ديگر جلو سر او ضربتى كوفتند.
ميان شما نيز يك نفر هست كه ماجرايى چون اودارد.
قدرت داد و از هر چيزى براى او وسيله اى قرارداد و او به مغرب و مشرق رسيد.
و تـعـالـى بـه زودى سـنت و شيوه او را درباره قائم ازفرزندان من نيز جارى خواهد ساخت و او را به شرق و غرب جهان مى رساند, به طورى كه هيچ منزلگاه و دشت و كوهى نيست كه ذوالقرنين زير پـا گـذاشـته باشد مگر اين كه قائم نيز آن ها رازير پا مى گذارد وخداوند عزوجل گنج ها ومعادن زمـيـن را بـرايـش آشكار مى سازد و به وسيله رعب و وحشت او را پيروز مى گرداند وبه واسطه او زمين را, همان گونه كه پر از جور وستم شده است , پر از عدل و داد مى كند.
ـ امـام عـلـى (ع ) ـ در پـاسخ به اين سؤال كه آياذوالقرنين پيامبر بود يا فرشته ـ : نه پيامبر بودو نه فـرشـتـه , بـلـكـه بنده اى بود كه خدا را دوست مى داشت و خدا هم او را دوست داشت و براى خدا خيرخواهى مى كرد و خدا هم خيرخواه اوشد.
شاخ راست سر او كوفتند.
مدت زمانى كه خدا مى خواست از ميان مردم ناپديد شد.
مردم بر شاخ چپ سر او كوفتند و او باز تا مدتى كه خدا مى خواست از ميانشان ناپديد شد.
بار سوم خداوند مبعوثش كرد و در زمين به اوقدرت داد.
مقصود خود آن حضرت است ـ.
ـ ذوالـقـرنـيـن نـه نـبـى بـود و نـه رسـول , بـنـده اى بـود كـه خـدا را دوسـت داشت و خدا هم دوستش مى داشت .

خواهى او كرد.
اما آنان بر يكى از دو شاخ سر او ضربتى كوفتندو به قتلش رساندند.
برانگيخت و اين بار مردم بر شاخ ديگر سر اوكوفتند و به قتلش رساندند.
ـ در پاسخ به اين سؤال كه دو شاخ ‌ذوالقرنين چه بوده است ـ : شايد خيال مى كنى شاخ طلا يا نقره داشـتـه , يـا پيامبرى بوده است ؟
نه , بلكه بنده صالحى بود كه خداوند او را به سوى عده اى از مردم فرستاد و او مردم را به خدا وخوبى فرا خواند.
ضربتى بر شاخ چپ سر او زد و ذوالقرنين مرد.
سپس خداوند او را زنده كرد و به سوى عده اى ازمردم فرستاد.
سر او ضربتى زد كه بر اثر آن ذوالقرنين درگذشت .

ناميدند.
ـ در پاسخ به سؤال از ذوالقرنين كه آياپيامبر بود يا فرشته , شاخش از طلا بود يا ازنقره , ـ : نه پيامبر بود و نه فرشته , شاخ ‌هايش نيز نه از طلا بود و نه از نقره .

خدا را دوست مى داشت و خدا هم دوستش داشت .

خيرخواهيش كرد.
ناميده اند, كه قومش را به سوى خداى عزوجل دعوت كرد.
مدتى از ميان ايشان ناپديد شد.
برگشت و اين بار مردم بر شاخ ديگر سر اوكوفتند.
ـ امـام باقر(ع ) : ذوالقرنين پيامبر نبود,بلكه بنده شايسته اى بود كه خدا را دوست داشت و خدا هم او را دوست مى داشت و خيرخواه خدابود و خدا هم خيرخواهى او كرد.
ترس از خدا فرا خواند.
كوفتند و ذوالقرنين مدتى از ميانشان ناپديد شد.
سپس به سوى آنان برگشت و اين بار مردم برشاخ ديگر سرش كوفتند.
نفر هست كه سرنوشتى شبيه او دارد.
ـ امـام بـاقر و امام صادق (ع ) ـ در پاسخ به سؤال از منزلت ايشان و اين كه از گذشتگان چه كسانى شبيه آن دو بزرگوار مى باشند ـ : همسفرموسى (خضر(ع )) و ذوالقرنين .

عالم بودند و پيامبر نبودند.

گفتارى پيرامون داستان ذوالقرنين .

 بحثى قرآنى و تاريخى در چند فصل .

1 ـ داستان ذوالقرنين در قرآن .

قـرآن كـريـم , هـمـچـنـان كـه شيوه آن در ياد كردسرگذشت هاى پيشينيان است , به ذكر نام و تـاريخ ‌ولادت و زمان زندگى و نسبت و ديگر مشخصات ذو القرنين نپرداخته , بلكه به ياد كردن از سـه سفر اوبسنده كرده است : سفر اول به مغرب است تا جايى كه به محل غروب آفتاب مى رسد و خورشيد رامى بيند كه در چشمه اى گل آلود فرو مى رود و در آن محل به قومى برخورد مى كند.
اسـت تـا جايى كه به محل طلوع خورشيد مى رسد وملاحظه مى كند كه خورشيد بر قومى طلوع مى كند وخداوند ميان آنان و آفتاب پرده و پوششى قرارنداده است و در سفر سومش به جايى ميان دو مانع (كوه ) مى رسد و در آن جا نيز مردمى را مى يابد كه تقريبا هيچ سخنى نمى فهمند.
شـرارت هـاى يـاجـوج و مـاجـوج در روى زمـيـن بـه ذوالـقرنين شكايت كردند و پيشنهاد دادند كه هزينه اى در اختيارش بگذارند تا او ميان ايشان وياجوج و ماجوج سد و مانعى بسازد.
خـواهـش آنان درباره ساختن سد را پذيرفت و وعده داد كه برايشان سدى مهمتر از آن چه فكرش رامى كنند بنا كند.
ورزيد و فقط از آنان خواست كه با تامين نيروى انسانى و مصالح ساختمانى او را كمك كنند.
داسـتـان بـه وجـود مـردان و قـطـعـات آهن و دم ها وكوره هاى آهنگرى و مس يا روى گداخته اشاره شده است .

نـكـات و جـهـات اصليى كه از اين داستان استفاده مى شود, يكى اين است كه قهرمان آن , قبل از نازل شدن داستان او در قرآن و بلكه حتى در زمان حياتش به نام ذوالقرنين شناخته مى شده است .

نكته از سياق داستان , يعنى از جمله ((سيالونك عن ذى القرنين )) و ((قلنا يا ذاالقرنين )) و ((وقالوا ياذاالقرنين )) استفاده مى شود.
نكته دوم اين است كه او به خدا و روز واپسين ايمان داشته و از دين حق پيروى مى كرده است .

دليل اين مطلب آيه شريفه : ((هذا رحمة من ربى فاذا جا وعد ربى جعله دكا و كان وعد ربى حقا)) وآيه ((اما من ظلم فسوف نعذ به ثم يرد الى ربه فيعذبه عذابا نكرا.
عـلاوه آيـه ((قـلـنـا يـا ذاالـقرنين اما ان تعذب واما ان تتخذ فيهم حسنا)) خود بر كرامت دينى او مى افزايد,زيرا نشان مى دهد كه وى با وحى يا الهام يا به وسيله پيامبرى از پيامبران الهى كه پيش او بوده و با تبليغ ‌وحى كمكش مى كرده , تاييد مى شده است .

نكته سوم اين است كه او از كسانى بوده كه خداوند خير دنيا و آخرت را به وى داده است .

خـيـر دنـيا, سلطنت عظيمى است كه به واسطه آن توانست به مشرق و مغرب آفتاب برسد و هيچ چيزجلوگير او نشد و همه اسباب و امكانات مسخر اوبود و اما خير آخرت , عدالت گسترى او بود و اقامه حق و عفو و گذشت و مدارا و عزت نفس و گستردن خير و خوبى و جلوگيرى از شر و بدى .

است كه تماما از آيه ((انا مكنا له فى الارض و آتيناه من كل شئ سببا)) استفاده مى شود, به علاوه , ازسياق داستان نيز بر مى آيد كه وى از سيطره و قدرت جسمى و روحى برخوردار بوده است .

نكته چهارم اين است كه وى در مغرب به عده اى ستمگر برخورده و آن ها را كيفر داده است .

نكته پنجم اين است كه سدى كه وى ساخت درمغرب و مشرق آفتاب نبوده است , زيرا بعد از آن كه به محل طلوع خورشيد رسيد سبب و وسيله اى رادنبال كرد, تا به ميانه دو كوه رسيد.
ذوالقرنين ـ علاوه بر اين كه در جايى غير از مغرب و مشرق بوده ـ اين است كه ميان دو كوه ديوار مانندواقع بوده و فاصله ميان آن دو كوه را مى گرفته است .

هـمـچـنـين در ساختمان آن سد, قطعات آهن و مس ياروى گداخته به كار رفته بوده و اين سد لاجرم درتنگه اى بوده كه ميان دو ناحيه مسكونى را به هم ارتباط مى داده است .

2 ـ داستان ذوالقرنين و سد و ياجوج و ماجوج از نظر تاريخ .

مـورخان گذشته در اخبار و تواريخ خود ازپادشاهى كه در عهد خويش به ذوالقرنين يا هر نام غير عربى كه اين معنا را برساند موسوم باشد, ذكرى به ميان نياورده اند.
و ماجوج و نيز از سدى كه منسوب به ذو القرنين باشد, نام نبرده اند.
الـبته , به يكى از ملوك يمنى حمير اشعارى نسبت داده مى شود كه در آن ها به اسلاف خودافتخار مـى كـنـد و از جمله ذوالقرنين را و اين كه اويكى از اسلاف تبع اوست نام مى برد و در اين اشعاراز سفر ذوالقرنين به مغرب و مشرق و سد ياجوج وماجوج ياد مى كند.
اين اشعار را ذكر خواهيم كرد.
نام ((ماجوج )) و ((جوج و ماجوج )) در جاهايى ازكتب عهد عتيق نيز آمده است .

دهم از سفر تكوين تورات آمده است : اينان هستندفرزندان نوح : سام و حام ويافث .

هر يك از اينان فرزندانى شد.
عبارت بودند از : جومر و ماجوج و مادى و باوان ونوبال و ماشك و نبراس .

همچنين در كتاب حزقيال ((12)), اصحاح سى وهشتم , آمده است : ((خطاب كلام رب به من شد كـه مـى گفت : اى فرزند آدم , روى خود متوجه جوج سرزمين ماجوج رئيس روش ماشك و نوبال كـن ونـبـوت خود اعلام بدار و بگو : آقا و سيد و رب چنين گفته : اى جوج رئيس روش , ماشك و نوبال بر ضدتو برخاستم , تو را بر مى گردانم و دهنه هايى در دوفك تو مى كنم و تو و همه لشكرت را چه پياده وسواره بيرون مى سازم , در حالى كه همه آنان فاخرترين لباس بر تن داشته باشند.
و بـا سـپر باشند همه شان شمشيرها به دست داشته باشند, فارس و كوش و فوط با ايشان باشد كه هـمـه بـاسـپـر و كـلاه خود باشند و جومر و همه لشكرش وخانواده نوجرمه از اواخر شمال با همه لشكرش شعبه هاى كثيرى با تو باشند.
گـفـت : بـه همين جهت اى پسر آدم بايد ادعاى پيغمبرى كنى و به جوج بگويى : سيد رب امروز درنزديكى سكناى شعب اسرائيل در حالى كه در امن هستند چنين گفته : آيا نمى دانى و از محلت از بالاى شمال مى آيى .

در اصحاح سى و نهم در ادامه گفتار قبلى مى گويد : و تو اى پسر آدم , براى جوج ادعاى پيغمبرى كن و بگو : سيد رب چنين گفته : اينك من بر ضد توام اى جوج , اى رئيس روش , ماشك ونوبال تو را بـازگـردانم و پيش برم و تو را از بالاهاى شمال بالا برم و به كوه هاى اسرائيل آورم و كمانت را از دسـت چـپت و تيرهايت را از دست راستت بيندازم كه بر كوه هاى اسرائيل بيفتى و همه لشگريان و شعوبى كه با تو هستند بيفتد و شما راخوراك مرغان شكارى از هر نوع و وحشى هاى بيابان كنم .

رب سـخـن گـفـتـم و آتـشى بر ماجوج و بر ساكنين ايمن در جزاير مى فرستم , آن وقت است كه مى دانند منم رب .

در اصـحـاح بيستم از كتاب مكاشفه يوحنا آمده است : و ديدم فرشته را كه از آسمان نازل مى شود وكليد هاويه را دارد و زنجيرى بزرگ بر دست وى است .

مى باشد گرفتار كرده او را تا مدت هزار سال در بندنهاد.
كـرد تـا امـت هـا را ديـگـر گمراه نكند تا مدت هزار سال به انجام رسد و بعد از آن مى بايد اندكى خلاصى يابد.
گـفـت : و چون هزار سال به انجام رسد شيطان اززندان خود خلاصى خواهد يافت , تا بيرون رود وامـت هـايـى را كـه در چـهار زاويه جهانند يعنى جوج وماجوج را گمراه كند و ايشان را به جهت جنگ فراهم آورد كه عدد ايشان چون ريگ درياست .

بـر عـرصـه جهان برآمده لشكرگاه مقدسين و شهرمحبوب را محاصره كردند, پس آتش از جانب خدااز آسمان فرو ريخته ايشان را بلعيد.
و ابـلـيـس كـه ايـشـان را گمراه مى كند به درياچه آتش و كبريت انداخته شد, جايى كه وحش و نبى كاذب هستند و ايشان تا ابد الاباد شبانه روز عذاب خواهند كشيد.
از عـبـاراتـى كـه نـقـل كـرديم , استفاده مى شود كه ((ماجوج )) يا ((جوج و ماجوج )) قوم يا اقوام بـزرگـى بوده اند كه در منتهى اليه شمال آسيا, از معموره آن روز زمين , مى زيسته اند و مردمانى جنگجو و به جنگ و غارتگرى نامور بوده اند.
ايـن جـاسـت كـه ايـن حـدس بـه ذهـن نـزديـك مى شود كه ذوالقرنين يكى از پادشاهان بزرگ وقدرتمندى بوده كه راه را بر روى اين اقوام تبهكار وشرور سد كرده و سد منسوب به او بايد فاصل ميان منطقه شمال و جنوب قاره آسيا باشد, مانند ديوارچين يا سد باب الابواب يا سد دا و يا جز اين ها.
امـروزه تـاريـخ اقـوام و مـلـل پـذيـرفـتـه اند كه ناحيه شمال شرقى آسيا, يعنى تپه ها و مرتفعات شمال چين , موطن يك قوم بزرگ بدوى وحشى بوده كه شمار جمعيت و شهرهاى آن ها پيوسته در حال افزايش بوده است و لذا به اقوام و ملت هاى مجاورخود مانند چين مرتبا مى تاخته اند و چه بسا كـه ازتپه ها و مرتفعات خود جدا شده به طرف شهرهاى آسياى ميانه و نزديك سرازير گشته و به شـمال اروپارسيده اند و عده اى از آن ها در اراضى مورد حمله وهجوم خود ساكن شده اند كه اغلب ساكنان اروپاى شمالى از همين مهاجمانند و در آن جا تمدنى به وجود آورده و به زراعت و صنعت پرداختند.
عده اى هم برگشتند و به حملات و هجوم هاى خودهمچنان ادامه دادند ((13)) .

ايـن مـطـلب حدس ما را كه گفتيم سد مورد بحث (يعنى سد ذوالقرنين ) يكى از همان سدهايى است كه در شمال آسياست و شمال و جنوب اين قاره را ازهم جدا مى سازد, تاييد و تقويت مى كند.
نبوت 2 / 1 ((خاصه 9)) يعقوب و يوسف .

يعقوب و يوسف (ع ).

 قرآن :.
((و ابـراهيم و يعقوب , پسران خود را به همان (آيين )سفارش كردند (و هر دو در وصيتشان چنين گفتند :) اى پسران من , خداوند اين دين را براى شما برگزيد.
البته نبايد جز مسلمان بميريد.
مرگ فرا رسيد, حاضر بوديد؟
هنگامى كه به پسران خودگفت : پس از من چه را خواهيد پرستيد؟
گـفتند : معبود توو معبود پدرانت , ابراهيم و اسماعيل و اسحاق ـ معبودى يگانه ـ را مى پرستيم و در برابر او تسليم هستيم )).
ـ هنگامى كه يعقوب به ديدن يوسف رفت , يوسف (ع ) با موكب خود به استقبال اوبيرون آمد.
در غرفه خود مشغول عبادت بود, همسرعزيز چون يوسف را ديد او را شناخت و باآوازى حزين صدا زد : هان ! اى سواره , مرابه اندوهى دراز گرفتار ساختى .

تـقـوا و پـرهـيـزگارى , چگونه بندگان را آزادكرد؟
و چه زشت است گناه , چگونه آزادهارا بنده ساخت ؟
.
ـ پيامبر خدا(ص ) : نصف زيبايى , به يوسف داده شد.
ـ بزرگوار, پور بزرگوار, پوربزرگوار, پور بزرگوار, يوسف پور يعقوب پور اسحاق پور ابراهيم است .

ـ خدا رحمت كند برادرم يوسف را.
اگـر بعد از آن مدت دراز زندان , پيك نزد من مى آمد من هم بى درنگ همان جوابى را مى دادم كه يوسف داد و گفت : ((نزد اربابت برگرد واز او بپرس كه چگونه است حال آن زنان )).

گفتارى درباره داستان يوسف (ع ).

 مدح و ثناى خداوند از يوسف و جايگاه معنوى او.
يـوسـف (ع ) انـسـانـى مخلص , صديق ونيكوكار بود و خداوند به او حكمت و دانش ارزانى داشت و علم خوابگزارى به وى آموخت .

خداوند او را برگزيد و نعمتش را بر وى تمام كردو در زمره شايستگان و صالحانش در آورد(سوره يـوسـف ) و او را نيز همانند پيامبران ازخاندان نوح و ابراهيم (ع ) ستوده و در ميان ايشان از وى نام برده است (سوره انعام .

داستان يوسف در تورات فعلى :.
تـورات مـى گـويـد ((14)) : و بنى يعقوب دوازده بودند : پسران ليه : رؤبين نخست زاده يعقوب و شمعون و لاوى و يهودا و يساكر وزنولون .

پسر بلهه , كنيز راحيل , : دان و نفتالى .

زلفه , كنير ليه : جاد و اشير.
در فدان آرام براى او متولد شدند.
نـيـز مـى گويد : چون يوسف هفده ساله بود, گله رابا برادران خود چوپانى مى كرد و آن جوان با پسران بلهه و پسران زلفه زنان پدرش مى بود و يوسف از بدسلوكى ايشان پدر را خبر مى داد.
را از سـايـر پـسـران خـود بـيـشـتـر دوسـت داشـتـى , زيرا كه او پسر پيرى او بود و برايش ردايى بلند(رنگارنگ ) ساخت .

پـدر ايـشـان او را بيشتر از همه برادرانش دوست مى دارد از او كينه داشتند و نمى توانستند با وى به سلامتى سخن گويند.
ويوسف خوابى ديده , آن را به برادران خود بازگفت .

خـوابـى را كـه ديـده ام بـشنويد : اينك ما در مزرعه بافه ها مى بستيم كه ناگاه بافه من بر پا شده بايستاد وبافه هاى شما گرد آمده به بافه من سجده كردند.
برادرانش به وى گفتند : آيا فى الحقيقه بر ما سلطنت خواهى كرد و بر ما مسلط خواهى شد؟
و به سبب خواب ها و سخنانش بر كينه او افزودند.
از آن پـس خـوابـى ديـگر ديد و برادران خود را ازآن خبر داده گفت : اينك باز خوابى ديده ام كه ناگاه آفتاب و ماه و يازده ستاره مرا سجده كردند.
بـرادران خود را خبر داد و پدرش او را توبيخ كرده به وى گفت : اين چه خوابى است كه ديده اى ؟
آيا من و مادرت و برادرانت حقيقتا خواهيم آمد و تو را برزمين سجده خواهيم نمود.
بردند و اما پدرش آن امر را در خاطره نگاه داشت .

و برادرانش براى چوپانى گله پدر خود به شكيم رفتند.
شكيم چوپانى نمى كنند؟
بيا تا تو را نزد ايشان بفرستم .

سـلامـتـى برادران و سلامتى گله را ببين و نزد من خبربياور و او را از وادى حبرون فرستاد و به شكيم آمد.
و شخصى به او برخورد و اينك او در صحرا آواره مى بود.
مـى طـلـبـى ؟
گفت : من برادران خود را مى جويم , مراخبر ده كه كجا چوپانى مى كنند؟
آن مرد گفت : ازاين جا روانه شدند, زيرا شنيدم كه مى گفتند : به دوثان مى رويم .

رفته ايشان را در دوثان يافت .

قبل از اين كه نزديك ايشان بيايد, با هم توطئه ديدند كه او را بكشند.
اين صاحب خواب ها مى آيد.
بـكـشيم و به يكى از اين چاه ها بيندازيم و گوييم جانورى درنده او را خورد و ببينيم خواب هايش چه مى شود؟
.
ليكن رؤبين چون اين را شنيد, او را از دست ايشان رهانيده گفت : او را نكشيم .

بـديـشـان گـفـت : خـون مريزيد, او را در اين چاه كه درصحراست بيندازيد و دست خود را بر او درازمكنيد.
رد نمايد.
خود رختش را يعنى آن رداى بلند را كه در برداشت از او كندند.
خالى و بى آب بود.
پـس , بـراى غـذا خوردن نشستند و چشمان خودرا باز كرده ديدند كه ناگاه قافله اسماعيليان از جلعادمى رسد و شتران ايشان كتيرا و بلسان و لادن باردارند و مى روند تا آن ها را به مصر ببرند.
يهودا به برادران خود گفت : برادر خود را كشتن وخون او را مخفى داشتن چه سود دارد؟
بياييد او را به اين اسماعيليان بفروشيم و دست ما بر وى نباشد,زيرا كه او برادر و گوشت ماست .

بدين رضا دادند.
و چـون تـجـار مـديانى درگذر بودند, يوسف را ازچاه كشيده برآوردند و يوسف را به اسماعيليان به بيست پاره نقره فروختند.
بردند.
يوسف در چاه نيست , جامه خود را چاك زد.
برادران خود باز آمد و گفت : طفل نيست و من كجابروم ؟
.
پـس رداى يـوسـف را گـرفـتـنـد و بـز نرى را كشته ردا را در خونش فرو بردند و آن رداى بلند رافـرسـتادند و به پدر خود رسانيده گفتند : اين رايافته ايم , تشخيص كن كه رداى پسرت است يا نه ؟
پس آن را شناخته گفت : رداى پسر من است .

جانورى درنده او را خورده است و يقينا يوسف دريده شده است .

پلاس در بر كرد و روزهاى بسيار براى پسر خودماتم گرفت .

او برخاستند, اما تسلى نپذيرفت و گفت : سوگوارنزد پسر خود به گور فرود مى روم .

براى وى همى گريست .

تـورات هـمـچـنـين مى گويد : اما يوسف را به مصربردند و مردى مصرى فوطيفار نام كه خواجه وسردار افواج خاصه فرعون بود وى را از دست اسماعيليانى كه او را بدانجا برده بودند خريد.
خداوند با يوسف مى بود و او مردى كامياب شد و درخانه آقاى مصرى خود ماند.
و آقايش ديد كه خداوند با وى مى باشد و هرآن چه او مى كند, خداوند در دستش راست مى آورد.
را خدمت مى كرد و او را به خانه خود برگماشت وتمام مايملك خويش را به دست وى سپرد.
شـد بـعد از آن كه او را بر خانه و تمام مايملك خودگماشته بود كه خداوند, خانه آن مصرى را به سبب يوسف بركت داد و بركت خداوند بر همه اموالش چه در خانه و چه در صحرا بود.
دست يوسف واگذاشت و از آن چه با وى بود خبرنداشت , جز نانى كه مى خورد و يوسف خوش اندام ونيك منظر بود.
و بعد از اين امور واقع شد كه زن آقايش بريوسف نظر انداخته گفت : با من همخواب شو.
ابـا نـمـوده بـه زن آقاى خود گفت : اينك آقايم ازآن چه نزد من در خانه است خبر ندارد و آن چه داردبه دست من سپرده است .

خانه نيست و چيزى از من دريغ نداشته , جز تو چون زوجه او مى باشى .

بـزرگ بـشـوم ؟
و بـه خـدا خـطـا ورزم ؟
و اگـرچـه هـرروزه بـه يوسف سخن مى گفت به وى گوش نمى گرفت كه با او بخوابد يا نزد وى بماند.
و روزى واقع شد كه به خانه در آمد تا به شغل خود پردازد و از اهل خانه كسى آن جا در خانه نبود.
پس جامه او را گرفته گفت : با من بخواب .

جامه خود را به دستش رها كرده گريخت و بيرون رفت .

تـرك كـرد و از خـانـه گـريخت , مردان خانه را صدا زدو بديشان بيان كرده گفت : بنگريد مرد عـبـرانـى رانزد ما آورد تا ما را مسخره كند (با ما عشقبازى كند)و نزد من آمد تا با من بخوابد و به آواز بلند فريادكردم .

جامه خود را نزد من واگذارده فرار كرد و بيرون رفت .

پس , جامه او را نزد خود نگاه داشت , تا آقايش به خانه آمد.
آن غلام عبرانى كه براى ما آورده اى نزد من آمد تامرا مسخره كند (با من عشقبازى كند).
آواز بلند فرياد برآوردم جامه خود را پيش من رهاكرده بيرون گريخت .

پـس , چـون آقـايش سخن زن خود را شنيد كه به وى بيان كرده گفت غلامت به من چنين كرده است ,خشم او افروخته شد.
زندانخانه اى كه اسيران پادشاه بسته بودند انداخت وآن جا در زندان ماند.
اما خداوند با يوسف مى بود و بر وى احسان مى فرمود و او را در نظر داروغه زندان حرمت داد.
داروغـه زنـدان هـمـه زنـدانـيـان را كـه در زندان بودند به دست يوسف سپرد و آن چه در آن جا مـى كردند, اوكننده آن بود و داروغه زندان بدان چه در دست وى بود نگاه نمى كرد, زيرا خداوند با او مى بود و آن چه را كه او مى كرد خداوند راست مى آورد.
تورات سپس داستان دو همزندانى يوسف وجريان رؤياى آن ها و خواب فرعون را بازگومى كند كه خـلاصه اش از اين قرار است : يكى از اين دو, سردار ساقيان فرعون بود و ديگرى سردارخبازان او و هر دو نسبت به فرعون خطايى كردند وفرعون آن دو را در زندان رئيس افواج خاصه كه يوسف در آن جا محبوس بود, انداخت .

سـاقـيـان در خـواب ديـد كـه شـراب مـى گيرد و ديگرى خواب ديد سبد نانى روى سر اوست و پرندگان ازآن مى خورند.
كند.


جلد 12 - بخش 12

شـغـل قـبـلى خود يعنى ساقيگرى شاه بر مى گردد وخواب دومى را چنين تعبير كرد كه به دار آويخته مى شود و پرندگان گوشت بدنش را مى خورند.
يوسف از ساقى خواهش كرد كه نزد فرعون از وى ياد كند تا شايد از زندان آزادش كند, اما شيطان او رااز يادش برد.
دو سـال بـعد فرعون خواب ديد كه هفت گاوچاق خوش قيافه از رودخانه اى بيرون آمدند وهفت گاو لاغر بد قيافه كه در ساحل رودخانه بودند,آن گاوها را خوردند.
دوبـاره خـوابـيـد و ايـن بار خواب ديد كه هفت خوشه سبز چاق و نيكو روييده و هفت خوشه لاغر پژمرده از باد شرقى پشت سر آن ها سبز شده و خوشه هاى لاغر آن خوشه هاى چاق را خوردند.
وحـشت زده از خواب بيدار شد و جادوگران وحكيمان مصر را فرا خواند و رؤياى خود را براى آنان بازگو كرد, اما همگى از تعبير آن عاجز ماندند.
در ايـن هـنـگـام , سردار ساقيان به ياد يوسف افتادو به فرعون گفت كه چنين شخصى در زندان هست و خواب خود و تعبيرى را كه يوسف كرده بود براى او باز گفت .

كـردنـد و چون يوسف آورده شد فرعون با وى سخن گفت و از او خواست تا دو خوابى را كه پياپى ديده است تعبير كند.
خـواب فـرعـون يـك مـعـنـا دارد و خداوند از آن چه خواهد كرد به فرعون خبر داده است : هفت گاونيكو نشانه هفت سال است و هفت خوشه نيكو نيزنشانه هفت سال و هفت گاو لاغر زشت كه بـه دنـبـال آن هفت گاو چاق بيرون آمدند نشانه هفت سال است و هفت خوشه پوچ پژمرده از باد شرقى نيزنشانه هفت سال قحطى مى باشد.
سخنى كه به فرعون گفتم اين است .

مى كند به فرعون ظاهر ساخته است .

فـراوانـى بسيار در تمامى زمين مصر مى آيد و بعد ازآن هفت سال قحط پديد آيد و تمامى فراوانى درزمين مصر فراموش شود و قحط زمين را تباه خواهدساخت .

قحطى كه بعد از آن آيد, زيرا كه به غايت سخت خواهد بود.
شد اين است كه اين حادثه از جانب خدا مقرر شده وخدا آن را به زودى پديد خواهد آورد.
پس , اكنون فرعون مى بايد مردى بصير و حكيم را پيدا نموده او را بر زمين مصر بگمارد.
چـنـيـن بـكند و ناظران بر زمين برگمارد و در هفت سال فراوانى , خمس از زمين مصر بگيرد و همه ماكولات اين سال هاى نيكو را كه مى آيد جمع كنندو غله را زير دست فرعون ذخيره نمايند و خـوراك در شـهـرها نگاه دارند تا خوراك براى زمين به جهت هفت سال قحطى كه در زمين مصر خواهد بودذخيره شود مبادا زمين از قحط تباه گردد.
تورات سخن خود را ادامه مى دهد كه خلاصه اش چنين است : فرعون سخن يوسف وتعبير خواب او را پـسـنـديد و وى را گرامى داشت وهمه امور مملكت را به دست او سپرد و انگشترى خود را در دست يوسف كرد و جامه اى از كتان نازك بر وى پوشانيد و طوقى زرين به گردنش انداخت و او را بر عرابه خاص خويش سوار كرد وپيش روى او جار مى زدند كه : زانو زنيد.
سال هاى فراوانى و سپس در سال هاى قحطى وخشكسالى كارها را به بهترين وجه اداره كرد.
تورات اين داستان را ادامه مى دهد كه خلاصه اش از اين قرار است : چون قحطى سرزمين كنعان را فرا گرفت , يعقوب به فرزندان خود دستورداد, به مصر بروند و غله اى فراهم آورند.
يعقوب به طرف مصر حركت كردند و به حضوريوسف رسيدند.
به آن ها معرفى نكرد.
گفت و پرسيد از كجا آمده ايد؟
گفتند : از سرزمين كنعان براى خريد خوراك آمده ايم .

نه , شما جاسوس هستيد و براى خرابكارى به سرزمين ما آمده ايد.
مرد هستيم كه در كنعان به سر مى برد.
بـرادر بـوديـم كه يكى از ما گم شد و برادر كوچكتر ماهم اينك نزد پدرمان مانده است و بقيه در محضرشما هستيم .

خرابكارى و شرارت ميانه اى نداريم .

يـوسـف گـفت : به جان فرعون قسم , كه ما فكرمى كنيم شما جاسوس باشيد و آزادتان نمى كنيم مگراين كه برادر كوچكتان را پيش ما بياوريد تا درستى ادعاى شما را باور كنيم .

آنان را سه روز زندانى كردند.
و از ميان آن ها شمعون را انتخاب نمود و در برابرچشم ايشان او را به بند كشيد و به بقيه اجازه داد كه به كنعان بروند و برادر كوچكتر خود را بياورند.
يوسف دستور داد جوال هاى آنان را از گندم پركنند و نقره هاى هر كدام را در عدل او گذارند.
كار را كردند و برادران يوسف نزد پدر خويش بازگشتند و ماجرا را برايش تعريف كردند.
فرستادن بنيامين با آن ها امتناع ورزيد و گفت : شمامرا بى اولاد ساختيد.
دستم رفت و بنيامين را هم مى خواهيد از من بگيريد.
كه به آن مرد گفتيد برادرى داريد كه پيش من گذاشته ايد.
گـفـت : آيـا پـدرتان هنوز زنده است ؟
و آيا برادرديگرى هم داريد و ما به سؤالات او جواب داديم ونمى دانستيم كه خواهد گفت : برادرتان را نزد من بياوريد.
يعقوب همچنان امتناع مى ورزيد تا اين كه يهودا تضمين كرد بنيامين را به او برگرداند.
وقـت , يعقوب اجازه داد بنيامين با آن ها برود و به ايشان دستور داد كه از بهترين كالاهاى زمين با خـودبـردارنـد و بـراى آن مـرد پـيـشـكـش برند و هميان هاى نقره را كه در جوال هايشان به آنان برگردانده , باخود ببرند.
چـون وارد مـصـر شـدنـد بـا پـيشكار يوسف ديداركردند و به او گفتند كه براى چه كار آمده اند ونقره هايى را كه بر گردانده است با خود آورده اند وپيشكش ها را به او دادند.
گـفـت و گراميشان داشت و گفت نقره هايشان ازخودشان باشد و شمعون گروگان را تحويل ايشان داد و آن گاه آنان را نزد يوسف برد.
يوسف به خاك افتادند و پيشكش هايشان را به اوتقديم كردند.
آنان و پدرشان جويا شد.
به يوسف نشان دادند.
برايش دعا كرد.
براى هر يك از آنان و مصريانى كه در آن جاحضور داشتند جداگانه غذا گذاشت .

سپس به پيشكارش دستور داد ظرف هاى آنان را از مواد خوراكى پر كند و هدايايشان را در ميان آن ظرف ها جا دهد و جامى را در عدل برادركوچكشان بگذارد.
برادران يوسف بارهايشان را روى الاغها بستند وبرگشتند.
چـون از شـهـر خـارج شدند, هنوز دور نشده بودندكه يوسف به پيشكار خود گفت : خودت را به ايـن عـده بـرسان و بگو : چه بد كرديد كه خوبى را به بدى پاداش داديد و جام آقايم را كه با آن آب مى نوشد وبه آن تفال مى زند, دزديديد.
سخن مبهوت شدند و گفتند : حاشا از ما كه مرتكب چنين كارى شويم .

عدل هايمان يافتيم از كنعان با خود براى شمابرگردانديم , حالا چگونه ممكن است از خانه آقاى تو نقره يا طلا بدزديم .

پيدا شود خونش مباح باشد و ما همگى غلامان آقاى تو شويم .

رضايت داد و برادران يوسف هر يك به طرف عدل خود شتافت و آن را پايين آورد و باز كرد.
پـيـشـكـار بـارهـاى آن هـا را تـفـتـيـش كرد و اين كار را ازبرادر بزرگترشان آغاز نمود تا آن كه به كوچكترشان رسيد و جام را از عدل او بيرون آورد.
برادرانش چون چنين ديدند, رخت هاى خود راچاك زدند و به شهر برگشتند و نزد يوسف رفتند وقـولـى را كـه به پيشكار داده بودند به او نيز گفتند و به گناه خود اعتراف كردند و با خوارى و شرمندگى عذرخواهى كردند.
چنين كنيم .

شده است , نگه مى داريم و بقيه شما به سلامت نزدپدرتان برگرديد.
يـهـودا جلو رفت و التماس كرد و ترحم خواست و به او گفت كه وقتى يوسف دستور داد بنيامين رابـيـاورند و آن ها اين را از پدرشان خواستند, وى بشدت امتناع ورزيد تا آن كه يهودا به او تضمين دادكه بنيامين را به وى برگرداند.
بـدون بـنـيـامـيـن بـا پدرشان رو به رو شوند و اگر پدرپيرشان اين ماجرا را از آنان بشنود در دم جان مى دهد.
جاى بنيامين به غلامى و بندگى خود بگيرد وبنيامين را رها كند تا پدرشان كه بعد از گم شدن برادرتنى او يوسف به وى انس و الفت گرفته است ,خوشحال و شادمان شود.
تورات مى گويد : و يوسف پيش جمعى كه به حضورش ايستاده بودند نتوانست خوددارى كند.
پـس نـدا كرد كه همه را از نزد من بيرون كنيد و كسى نزد او نماند وقتى كه يوسف خويشتن را به برادران خود شناسانيد و به آواز بلند گريست و مصريان واهل خانه فرعون شنيدند.
گفت : من يوسف هستم .

و برادرانش جواب وى را نتوانستند داد, زيرا كه به حضور وى مضطرب شدند.
خود گفت : نزديك من بياييد.
و گفت : منم يوسف , برادر شما كه به مصر فروختيد.
و حـال رنـجـيـده مـشـويد و متغير نگرديد كه مرا بدين جا فروختيد, زيرا خدا مرا پيش روى شما فرستاد تانفوس را زنده نگاه دارد.
كه قحط در زمين هست و پنج سال ديگر نيز نه شيارخواهد بود نه درو.
تا براى شما بقيتى در زمين نگاه دارد و شما را به نجاتى عظيم احيا كند.
نـفـرسـتـاديـد, بـلـكـه خدا (فرستاد) و او مرا پدر برفرعون و آقا بر تمامى اهل خانه او و حاكم بر همه زمين مصر ساخت .

بشتابيد و نزد پدرم رفته بدو گوييد : پسر تويوسف چنين مى گويد كه نزد من بيا و تاخير منما.
در زمين جوشن ساكن شو تا نزديك من باشى تو وپسرانت و پسران پسرانت و گله گوسفندانت و رمه گاوانت و هر چه دارى .

زيرا كه پنج سال قحط باقى است مبادا تو و اهل خانه ات و متعلقانت بى نوا گرديد.
شما و چشمان برادرم بنيامين مى بيند كه زبان من است كه با شما سخن مى گويد.
حشمت من در مصر و از آن چه ديده ايد خبر دهيد وتعجيل نموده پدر مرا بدين جا آوريد.
بـرادر خـود بـنـيـامـين آويخته بگريست و بنيامين برگردن وى گريست و همه برادران خود را بوسيده برايشان بگريست .

تـورات به سخن خود ادامه مى دهد كه خلاصه اش چنين است : يوسف برادران خود را به نيكوترين وجه تجهيز كرد و آنان را روانه كنعان نمود.
كه يوسف زنده است و ماجرا را برايش بازگو كردند.
يـعـقـوب خـوشحال شد و همه اعضاى خانواده خود راكه مجموعا هفتاد نفر بودند, به سوى مصر حركت داد و به جوشن مصر وارد شدند.
استقبال پدرش به آن جا رفت و ديد پدرش مى آيد.
هر دو دست به گردن يكديگر انداختند و بسيارگريستند.
آن جـا مـسـتـقـرشان ساخت و فرعون به آنان احترام بسيار نهاد و امانشان داد و در بهترين نقطه مصرملكى در اختيارشان گذاشت و يوسف در طول سال هاى قحطى به ايشان رسيدگى مى كرد وخرجشان را مى داد.
هفده سال در سرزمين مصر زندگى كرد.
اين بود داستان يوسف در تورات در حدى كه باقرآن مشابهت دارد و ما خلاصه آن را آورديم وفقط برخى فقراتش را كه مورد نياز بود به طور كامل نقل كرديم .

نبوت 2 / 1 ((خاصه 10)) ايوب .

ايوب (ع ).

قرآن .

((و ايـوب را (يـاد كـن ) هنگامى كه پروردگارش را نداداد كه : به من آسيب رسيده است و تويى مهربانترين مهربانان .

بـر او را بـرطـرف كـرديـم و كسان او و نظيرشان را همراه باآنان (مجددا) به وى عطا كرديم (تا) رحمتى از جانب ما وعبرتى براى عبادت كنندگان باشد)).
ـ پيامبر خدا(ص ) : ايوب بردبارترين مردم و شكيباترين مردمان بود و بيش ازهمه مردم كظم غيظ مى كرد.
ـ خـداى عـزوجـل بـه ايـوب فرمود :آيا مى دانى جرم تو در پيشگاه من چه بود كه مبتلايت كردم ؟
عرض كرد : پروردگار من ,(نه ) فرمود : چون بر فرعون وارد شدى ودو كلمه با مداهنه و مماشات سخن گفتى .

ـ خـداى عـزوجـل به ايوب (ع ) وحى فرمود كه : آيا مى دانى گناه تو در نزد من چه بود كه بلا به تو رسيد؟
عرض كرد : نه .

فرمود : تو بر فرعون درآمدى و دو كلمه بامداهنه سخن گفتى .

ـ امام صادق (ع ) : ايوب , بدون هيچ گناهى , به بلا گرفتار شد.
ـ ايوب , بدون هيچ گناهى , هفت سال مبتلا شد.
ـ خـداوند تبارك و تعالى ايوب را,بدون هيچ گناهى , گرفتار بلا كرد و اوشكيبايى ورزيد تا جايى كه سرزنش شد وپيامبران سرزنش را تحمل نمى كنند.
ـ ابن عباس : همسر ايوب روزى به اوگفت : كاش دعا كنى خداوند تو را شفابخشد! ايوب فرمود : واى بـر تـو! مـا هفتادسال در نعمت بوديم , حالا بيا همين اندازه درسختى و گرفتارى نيز صبور باشيم ! ابن عباس مى گويد : بعد از آن اندك زمانى نگذشت كه ايوب بهبود يافت .

ـ امام صادق (ع ) : ايوب (ع ) در هيچ بلايش , عافيت و بهبودى مسالت نكرد.
ـ امـام سـجـاد(ع ) : مـردم سـه چـيز را ازسه كس فرا گرفتند : صبر را از ايوب (ع ) فراگرفتند و شكرگزارى را از نوح (ع ) و حسادت را از فرزندان يعقوب (ع ).

گفتارى درباره داستان ايوب در چند فصل .

 1 ـ داستان ايوب در قرآن .

در قرآن كريم از ماجراى ايوب (ع ) تنهاهمين مقدار آمده است كه به آسيب وناراحتى جسمى و داغ فرزندان مبتلا شد و سپس خداى متعال از روى مهر و رحمت بر او و تا اين كه سرگذشتش عبرتى بـراى بندگان عابد باشد, وى راشفا داد و فرزندانش و همانند آن ها را به او برگرداند(انبيا : 84 ـ 83 و سوره ص : 44 ـ 41).
2 ـ مدح و ثناى جميل خداوند از ايوب :.
خـداى مـتـعـال در سـوره انـعـام او را در زمـره پـيـامـبـران از نـسل ابراهيم شمرده و آنان را به انـواع ستايش ها ستوده است (انعام : 90 ـ 84) و در سوره ص از وى ياد كرده و او را شكيبا و بنده اى نيكو وتوبه كار خوانده است (ص : 44).
3 ـ داستان ايوب (ع ) در روايات .

در تـفـسـيـر قـمـى آمـده اسـت : پدرم از ابن نضال ازعبداللّه بن بحر از ابن مسكان از ابوبصير از امـام صادق (ع ) برايم حديث كرد كه ابوبصير گفت : ازحضرت صادق پرسيدم به چه علت خداوند ايوب رادر دنيا به آن بلا و رنج گرفتار ساخت ؟
فرمود : به خاطر نعمتى كه خداوند عزوجل در دنيا به ايوب ارزانى داشت و او پيوسته شكر آن را به جاى مى آورد.
عرش محروم نبود.
ايـوب را در قـبـال نـعـمـتـى كـه به او داده شده بود مشاهده كرد, بر وى حسد ورزيد و گفت : پروردگارا, ايوب از آن رو شكر اين نعمت را گزارده كه دنيا را به اوداده اى .

نعمت هاى تو را به جا نمى آورد.
او مسلط گردان تا بدانى كه هيچ گاه شكر نعمتى رانخواهد گذاشت .

فرزندان او سلطه بخشيدم .

امام فرمود : ابليس از آسمان فرود آمد و هر چه ايوب مال و فرزند داشت همه را نابود كرد.
سپاسگزارى و ستايش ايوب از خداوند افزوده شد.
ابليس گفت : پروردگارا, مرا بر زراعتش مسلطگردان .

شيطان هاى زير فرمان خود آمد و در زراعت ايوب دميد و همه طعمه حريق شد.
ستايش خود از خداوند افزود.
پـروردگـارا, مـرا بـر رمـه گـوسفندانش مسلط گردان , وآن ها را نيز از بين برد ليكن بر شكر و ستايش ايوب از خدا افزوده شد.
بدنش مسلط ساز.
استثناى عقل و چشمانش , سلطه بخشيد.
بدن ايوب دميد و سراپاى بدنش يكپارچه زخمى چركين شد.
ايوب مدتى طولانى بدين حال بود و همچنان حمد و شكر خدا مى گفت .

اگـر كـرمـى از بـدنـش بيرون مى آمد آن را به جاى خودش بر مى گرداند و مى گفت : به همان جايى برگرد كه خداوند تو را از آن جا آفريد.
چـنـدى بـدن ايـوب (ع ) مـتـعـفـن شد به طورى كه مردم آبادى او را از آبادى بيرون بردند و در مزبله اى بيرون آبادى انداختند.
همسر او, رحمت دختر افرائيم بن يوسف بن يعقوب بن اسحاق بن ابراهيم عليهم و عليها السلام ,از مردم صدقه جمع مى كرد و آن چه به دست مى آورد براى او مى برد.
امـام صادق (ع ) فرمود : چون مدت بلا وگرفتارى بر ايوب به درازا كشيد و ابليس صبر وشكيبايى او را ديـد, نـزد عـده اى از اصـحـاب ايـوب كـه در كـوه هـا بـه رهبانيت مى گذراندند, رفت و به ايشان گفت : بياييد نزد اين بنده بلازده برويم و از بلا وگرفتارى او جويا بشويم .

رنگ سوار شدند و آمدند و چون به او نزديك شدند, قاطرهايشان از بوى تعفن آن جناب رم كردند.
به طرف ايوب (ع ) رفتند.
سال حضور داشت .

كـردنـد : اى ايـوب , كـاش بـه ما مى گفتى كه چه گناهى كرده اى , چون ممكن است كه اگر از خداوند مسالت كنيم ما را هلاك سازد.
اين رنج و بلايى كه احدى به آن مبتلا نشده , به خاطرچيزى است كه آن را مخفى مى داشته اى .

ايوب (ع ) فرمود : به عزت پروردگارم سوگند كه او خود مى داند من هيچ غذايى نخوردم مگر اين كه يتيمى يا بينوايى با من مى خورد و هيچ گاه با دو امركه هر دو طاعت خدا بودند رو به رو نشدم , مگر اين كه آن كارى راكه براى بدنم سخت تر و رنج آورتربود برگزيدم .

پـيامبر خدا را سرزنش كرديد به طورى كه مجبور شدآن چه را از عبادت پروردگارش كه تاكنون پوشيده مى داشت بر ملا سازد.
ايـوب (ع ) فـرمـود : پـروردگارا, اگر روزى درمجلس داورى تو بنشينيم آن گاه اقامه حجت و دليل خواهم كرد.
فـرسـتـاد و فـرمـود : اى ايوب , بياور حجت هاى خودرا كه اينك تو را در ميز محاكمه نشانده ام و من نزديك تو هستم و هميشه نزديك بوده ام .

ايـوب عـرض كـرد : پـروردگـارا, تـو مـى دانى كه هيچ گاه دو كار كه هر دو طاعت تو بود برايم پـيـش نـيـامد, مگر اين كه آن را كه برايم سخت تر ودشوارتر بود برگزيدم , آيا تو را نستودم ؟
آيا تو راشكر نكردم ؟
آيا تسبيحت نكردم ؟
.
امـام فـرمود : پس , با ده هزار زبان از ابر ندا آمدكه : اى ايوب , چه كسى تو را بدان جا رساند كه خدا راعـبـادت و بـنـدگـى كـنـى , در حـالـى كه مردمان از اوغافلند؟
و او را حمد و تسبيح و تكبير گـويـى ,درحالى كه مردمان از او غافلند؟
آيا براى چيزى برخدا منت مى گذارى كه خداوند را به سبب آن ها برتو منت است ؟
امام فرمود : ايوب مشتى خاك برداشت و در دهان خود ريخت و سپس عرض كرد : پروردگارا, بخشش از توست , آرى تو بودى كه اين كارها را با من كردى .

پـس , خداوند فرشته اى بر او فروفرستاد و آن فرشته با پاى خود بر زمين كوفت و چشمه آبى جارى شد و ايوب را با آن آب شست , و ايوب بهترو شادابتر از قبل شد و خداوند براى او باغى سرسبز وخرم رويانيد و زن و مال و فرزندان و مزرعه اش رابه وى بازگردانيد و آن فرشته در كنار ايوب نشست و همسخن و مونس او شد.
در ايـن هـنـگـام , همسر ايوب با تكه نانى در دست از راه آمد و چون به محل هميشگى رسيد, ديد وضع آن محل تغيير كرده و دو نفر مرد آن جا نشسته اند.
پس , گريست و فرياد زد و گفت : اى ايوب , چه برسرت آمده است ؟
ايوب او را صدا زد.
جلو رفت و چون ديد خداوند سلامتى ونعمت هايش را به او برگردانده , به سجده شكر افتاد.
ايوب ملاحظه كرد كه گيسوان همسرش بريده است .

علتش اين بود كه او پيش عده اى رفت و از آنان خواهش كرد مقدارى غذا بدهند تا براى ايوب ببرد.
آن عده به همسر ايوب كه گيسوانى زيبا داشت گفتند : اين گيس هايت را به ما مى فروشى تا به توغذا بدهيم ؟
همسر ايوب گيس هاى خود را بريد و به آن ها داد و غذايى براى ايوب گرفت .

ديد گيسوان همسرش بريده است , عصبانى شد وسوگند خورد كه او را صد تازيانه بزند.
علت بريده شدن گيسوانش را براى آن حضرت شرح داد.
او وحى فرمود كه : ((يك بسته تركه به دستت برگيرو به او بزن و سوگند مشكن )).
شاخه كه صد تركه داشت برگرفت و يك ضربه برهمسرش زد و سوگند را ادا كرد.
مؤلف (الميزان ) : از ابن عباس هم قريب به اين مضمون روايت شده است .

همسر ايوب دختر ميشا فرزند يوسف بوده است .

ايـن روايـت , هـمـچـنان كه ملاحظه مى شود,ماجراى ابتلاى ايوب (ع ) را به گونه اى ياد مى كند كه طبع انسان ها از آن گريزان است .

هم هست كه اين روايت را تاييد مى كند.
اخبار روايت شده از ائمه اهل بيت (ع ) اين مطلب رانفى و بشدت آن را انكار مى كند.
خواهد آمد.
از خصال نقل شده كه قطان از سكرى ازجوهرى از ابن عماره از پدرش از جعفر بن محمد ازپدرش (ع ) روايت كرده كه فرمود : ايوب (ع ) بدون آن كه گناهى كرده باشد, هفت سال مبتلا شد.
گناه نمى كنند چون معصوم و پاك هستند.
گناه مى كنند و نه منحرف مى شوند و هيچ گناهى ,كوچك يا بزرگ , مرتكب نمى شوند.
و نـيـز فـرمود : ايوب در هيچ يك از ابتلاهايش نه بدنش متعفن و گنديده شد, نه چهره اش زشت وزنـنـده گـرديد, نه ذره اى خون يا چرك از بدنش بيرون آمد, نه كسى از ديدنش حالت تنفر پيدا كرد, نه كسى از مشاهده اش وحشت كرد, و نه هيچ جاى بدنش كرم افتاد.
آنان را مبتلا مى سازد, همين رفتار را مى كند.
اگـر مـردم از او دورى كـردنـد, در حـقـيـقـت بـه خاطرفقر و پريشان حالى ظاهرى او بود, زيرا مردم نمى دانستند كه او از جانب خداى متعال تاييد وكمك مى شود و به زودى گشايش در كارش پديدمى آورد.
مردم پيامبرانند و سپس كسانى كه در مرتبه بعد وبعدتر قرار دارند.
خـداونـد ايـوب را بـه آن بـلاى بـزرگ كـه در نـظـرهمه مردم خوار گرديد, مبتلا ساخت تا هر گـاه نـعـمت هاى بزرگى را كه خداوند مى خواست بعدا به او عطا كند مشاهد كردند, درباره وى ادعاى ربوبيت نكنند و به اين وسيله پى ببرند كه ثواب و پاداش خداوند دو گونه است : استحقاقى و اخـتـصـاصـى وهـمچنين دريابند كه هيچ ناتوان و نادار و بيمارى رابه خاطر ناتوانى و نادارى و نـاتوانيش خرد و حقيرنشمارند و بدانند كه خداوند هر كس را بخواهد به بيمارى مبتلا مى سازد و هر كس را بخواهد, هر زمان و هر گونه و به هر وسيله اى كه او بخواهد, شفامى بخشد و اين ابتلاات و شـفـا بـخـشـيـدن هـا را بـراى هـر كـه بـخـواهد مايه عبرت قرار مى دهد و براى هر كه بخواهد موجب شقاوت يا سعادت مى گرداند.
عـزوجـل در كليه اين كارها به عدالت حكم مى كند وكارهايش از روى حكمت است و آن كارى را بـراى بـنـدگـانش مى كند كه بيشتر به صلاح آنان باشد و هرنيرو و قوتى كه بندگان دارند از آن اوست .

در تفسير قمى , در ذيل آيه ((و وهبنا له اهله ومثلهم معهم .

كـسـانـى را كـه پيش از ابتلاى او مرده بودند و همچنين كسانى را كه بعد از ابتلايش در گذشته بودند, به وى برگرداند.
و آنان با او به زندگى ادامه دادند.
بـعـد از آن كه خداوند ايوب را بهبود بخشيد, از اوپرسيدند : از ميان بلاهايى كه به سر تو آمد كدام يك برايت سخت تر بود؟
فرمود : شماتت دشمنان .

در مجمع البيان , ذيل آيه ((انى مسنى الشيطان .

ايوب چندان سخت شد كه مردم از او دورى كردند.
در ايـن هـنـگـام شـيـطان مردم را وسوسه كرد كه آن حضرت را نجس بدانند و او را از ميان خود بيرون كنند و به همسرش كه وى را خدمت و پرستارى مى كرد اجازه ندهند در بينشان رفت و آمد كند.
ايـوب از ابـن بـابـت بـشـدت آزرده و دردمـنـد بود و ازدردى كه خداوند سبحان به او داده بود شكايت نمى كرد.
ادامه داشت .

شده است .

نبوت 2 / 1 ((خاصه 11)) شعيب .

شعيب (ع ).

 قرآن .

((و به سوى (مردم ) مدين , برادرشان شعيب را(فرستاديم ).
شما هيچ معبودى جز او نيست .

جانب پروردگارتان برهانى روشن آمده است .

پيمانه و ترازو را تمام نهيد و اموال مردم را كم مدهيد ودر زمين , پس از اصلاح آن فساد مكنيد.
اگر مؤمنيد براى شما بهتر است .

تكذيب كرده بودند, گويى خود در آن (ديار) سكونت نداشتند.
همان زيانكاران بودند)).
ـ امـام صـادق (ع ) : خـداوند عزوجل ازعرب جز پنج پيامبر مبعوث نكرد : هود وصالح و اسماعيل و شعيب و محمد خاتم پيامبران صلوات اللّه عليهم و شعيب بسيار مى گريست .

ـ پيامبر خدا(ص ) : شعيب , خطيب پيامبران بود.
ـ نـويسنده الكامل فى التواريخ : بعضى گفته اند نام شعيب : يثرون بن صيفون بن عنقا بن ثابت بن مدين بن ابراهيم است .

به قولى : او شعيب بن ميكيل از فرزندان مدين است .

ابـراهـيـم نـيست , بلكه از فرزندان يكى ازكسانى است كه به ابراهيم ايمان آورد وهمراه او به شام هجرت كرد.
لوط بود.
لوط بوده است .

است معناى جمله ((و تو را در ميان خودضعيف مى بينيم )) يعنى نابينا.
هرگاه از شعيب ياد مى كرد, مى فرمود :((همان خطيب پيامبران )) چون در محاجه وجوابگويى به قوم خود به خوبى از عهده آنان بر مى آمد.
ـ امـام بـاقـر(ع ) : خـداوند عزوجل به شعيب نبى (ع ) وحى فرمود كه : من از قوم توصد هزار نفر را عذاب خواهم كرد, چهل هزار نفر از بدان آن ها را و شصت هزار ازنيكانشان را.
آرى , اما نيكان را چرا؟
خداى عزوجل به اووحى فرمود : چون با گنهكاران مماشات كردند و براى خشم من به خشم نيامدند.
ـ وهـب بـن مـنبه يمانى : شعيب و ايوب صلوات اللّه عليهما و بلعم بن باعورا ازفرزندان يك گروه بـودند كه در روزى كه ابراهيم به آتش افكنده شد و نجات يافت , به او ايمان آوردند و همراه وى به شام مهاجرت كردند و ابراهيم دختران لوط را به همسرى آنان در آورد.
پيش از بنى اسرائيل و بعد از ابراهيم صلوات اللّه عليه از نسل اين گروه هستند.
به سوى مردم مدين فرستاد و اهالى مدين از تيره و قبيله شعيب نبودند.
كه خداوند شعيب صلوات اللّه عليه را به سوى آنان فرستاد.
حكومت مى كرد كه هيچ يك از پادشاهان عصرش ياراى مقابله با او را نداشتند.
كـم فـروش و گـرانـفـروش بـودنـد و عـلاوه بـر ايـن بـه خـداوند اعتقاد نداشتند و پيامبر او را تـكـذيـب مـى كـردنـد و مـردمـانى سركش بودند و هرگاه براى خودشان چيزى را پيمانه يا وزن مى كردند, آن را كامل پيمانه و وزن مى كردند.
داشتند.
خوراكى و كاستن از پيمان ها و ترازوهايشان فرمان داد.
كرد كه اين كارها را نكنند.
فرستاد كه درباره كارهايى كه مى كنم چه مى گويى ؟
آيا مى پسندى يا نمى پسندى ؟
شعيب فرمود : خداى متعال به من وحى فرمود كه هرگاه پادشاه كارهايى را كه تو مى كنى انجام دهدبه او گفته مى شود : پادشاه نابكار.
را تكذيب كرد و او و قومش را از شهر خودبيرون راند.
مى گويد : ((اى شعيب , تو و كسانى را كه با توايمان آورده اند از آباديمان بيرون مى كنيم )).
شعيب بر وعظ و اندرز خود به آنان افزود.
گفتند : ((اى شعيب , آيا نماز تو به تو دستورمى دهد كه آن چه را پدران ما مى پرستيده اند رهاكنيم يـا در اموال خود به ميل خويش تصرف نكنيم ؟
)) آنان با تبعيد شعيب از سرزمين خودموجبات آزار او را فراهم آوردند.
خداوند گرما و ابر را بر ايشان مسلط ساخت , به طورى كه از گرما پختند.
سر بردند و آب هايشان داغ شد به طورى كه نمى توانستند از آن بنوشند.
داشتند رفتند و اين است معناى سخن خداى متعال كه : ((و اصحاب ايكه ((15)) )).
خـداونـد ابـرى سياه بر فراز سر آنان پديدار نمودو مردم در سايه آن جمع شدند و خداوند از آن ابر آتـشـى بر ايشان فرستاد كه همگان را سوخت و احدى از آنان جان به در نبرد و اين است معناى آيه شريفه ((و اخذهم عذاب يوم الظلة )).
هـرگـاه در حـضـور رسـول خـدا(ص ) از شـعـيـب (ع ) يـادمى شد, مى فرمود : او در روز قيامت خطيب انبياست .

شـدنـد آن حـضرت و كسانى كه به او ايمان آورده بودند, به مكه رفتند و تا زمانى كه از دنيا رفتند درآن جا بودند.
بـنـا بـه روايت صحيح , شعيب از مكه به مدين رفت و در آن جا اقامت گزيد و در همين جا بودكه موسى بن عمران , صلوات اللّه عليها, او راديدار كرد.
ـ ابن عباس : خداوند متعال شعيب را به سوى قومش فرستاد.
شعيب از دست آن مردم رنج و محنت ها ديد.
هنگامى كه پادشاه ديد مردم در نعمت و رفاه قرار گرفته اند, به كارگزاران خود پيغام داد كه مواد غذايى را بر مردم احتكار كردند ونرخ ‌هايشان را گران ساختند و پيمانه ها وترازوهايشان را كاستند و از كالاهاى مردم كم كردند و از فرمان پروردگارشان سرباز زدند و درزمين تباهى و فساد به راه انداختند.
صلوات اللّه عليه ـ چون اين وضع را شاهد كرد به آنان فرمود : ((پيمانه و ترازو را كم نكنيد.
شما را در وضع خوبى مى بينم و براى شما ازعذاب روزى فراگير مى ترسم )).
پادشاه به او پيغام فرستاد كه دست از انتقادبردارد.
وحـيـى كـه خـداونـد بـه مـن كـرده بـه من اعلام شده است كه هرگاه پادشاه به جايى برسد كه تورسيده اى خداوند خشم و عذاب خود را بر اوفرود آورد.
آبادى بيرون كرد.
آنان فرستاد و ابر بر فراز سرشان سايه افكند.
پـس خداوند در خانه هايشان بر آنان باد سوزان فرستاد و در راهشان و در آبادى آفتاب را بر سرآنان داغ كرد.
مى رفتند و به ابرى كه زيرش را سايه كرده بودمى نگريستند.
خانه اى رفتند كه پيمانه و ترازو را كامل مى كشيدند و جنس مردم را كم نمى دادند.
خـداونـد آن اهـل خـانـه را از مـيان گنهكاران بيرون كشيد و آن گاه از آن ابر عذاب و آتشى بر اهل آبادى فرو فرستاد كه همه آنان را هلاك كرد.
شعيب ـ صلوات اللّه عليه ـ دويست و چهل ودو سال عمر كرد.
ـ شداد بن اوس : شعيب پيامبر ازمحبت خداى عزوجل چندان گريست كه نابيناشد.
بدو وحى فرمود : اى شعيب , اين گريه براى چيست ؟
آيا از شوق بهشت است يا از ترس آتش ؟
عرض كـرد : معبودا و سرورا, تو خودمى دانى كه نه از شوق به بهشت تو مى گريم و نه از ترس آتش , بلكه محبت تو را به دل خود گره زده ام و هر گاه به تو نظر افكنم , مرا چه باك كه بامن چه شود.
پـس , خـداونـد بـه او وحى فرمود : اى شعيب , اگربراستى چنين است , پس لقاى من گواراى تو باداى شعيب , و از اين رو, كليم خود موسى بن عمران را خدمتگزار تو كردم .

گفتارى درباره سرگذشت شعيب و قوم اودر قرآن در چند فصل .

 1 ـ شـعـيـب (ع ) سـومـيـن پـيـغمبر عرب است كه نام آن ها در قرآن برده شده و عبارتند از : هود وصالح وشعيب ومحمد.
ماجراهاى او را در سوره هاى اعراف و هود وشعرا و قصص و عنكبوت ذكر كرده است .

آن حـضـرت از مـردم مـدين ـ شهرى بر سر راه شام و جزيره العرب ـ و همروزگار موسى (ع ) بود ويكى از دو دختر خود را به ازدواج موسى (ع ) درآورد به اين شرط كه هشت سال براى او كار كندو اگر هم بخواهد ده سال كار كند اختيار با اوست (قصص / 27).
كرد و آن گاه با او خداحافظى نمود و باخانواده اش به مصر رفت .

قوم مدينى شعيب بت مى پرستيدند.
از نعمت امنيت و رفاه و فراوانى و ارزانى نرخ ‌هابرخوردار بودند.
كاستن از پيمانه و ترازو در ميان آنان شيوع يافت (هود / 84 و سوره هاى ديگر).
بـه سـوى ايـشـان فـرسـتاد و به او دستور داد مردم را ازبت پرستى و فسادانگيزى در جامعه و كم كردن پيمانه و ترازو نهى كند.
بـه آن چه مامور بود دعوت كرد و از طريق بيم ونويد دادن موعظه شان كرد و عذاب و بلايى را كه به سر قوم نوح و هود و صالح و لوط آمده بود, به آنان گوشزد فرمود.
وى در ارشاد و نصيحت آنان كوشش فراوان به خرج داد.
نيفزود (اعراف و هود و ديگر سوره ها) و تنهاشمارى اندك به او ايمان آوردند.
آزاررسانى و تمسخر آنان كردند و تهديدشان مى كردند تا دست از پيروى شعيب بردارند.
سـر هـر گـذرگاهى مى نشستند, تا كسانى را كه به خداايمان آورده بودند بترسانند و از راه خدا بازشان دارند و به انحرافشان كشانند (اعراف / 86).
آنـان شـعـيـب (ع ) را مـتـهـم مى كردند كه افسون شده و دروغگوست (شعرا / 186 ـ 185) و او را ازسـنـگسار شدن ترساندند و تهديد كردند كه وى وكسانى را كه به او ايمان آورده اند از شهرشان بيرون مى كنند, مگر اين كه به آيين آن ها بازگردند(اعراف / 88).
شـعـيـب ادامـه دادنـد تـا جايى كه آن بزرگوار از ايمان آوردن ايشان نوميد شد و آن ها را به حال خودشان واگذاشت (هود / 93) و از خداوند طلب فتح وگشايش كرد و گفت : ((بار پروردگارا, ميان ما و قوم ما به حق داورى كن كه تو بهترين داورانى )).


جلد 12 - بخش 13

ايـن جـا بـود كـه خـداونـد عذاب روز ابرآلود را بر آنان فرستاد (شعرا / 189) و در حالى كه شعيب رامسخره مى كردند كه اگر راست مى گويى تكه ابرى از آسمان بر ما فروافكن , صيحه (هود / 94) و زمـيـن لـرزه (اعراف / 91, عنكبوت / 37) آنان را فروگرفت و در خانه هاى خود از پا در آمدند و خـداونـدشعيب و كسانى را كه به او ايمان آورده بودند, نجات داد (هود / 94) و آن حضرت از آنان روى گرداند وفرمود : اى قوم من , هر آينه من پيام هاى پروردگارم را به شما ابلاغ كردم و شما را نصيحت نمودم .

(اعراف / 93).
2 ـ شخصيت معنوى شعيب (ع ).
آن حـضـرت در شـمـار فـرستادگان ارجمند الهى است و خداوند در كتاب خود از او نيز همانند آن پـيـامـبران تعريف و تمجيد كرده است و از سخنانى كه با قومش گفته ـ به ويژه در سوره هاى اعراف و هودو شعرا ـ معارف حقيقى و علوم الهى فراوانى حكايت كرده و يادآور شده كه وى نسبت به خدا وبا مردم فوق العاده مؤدب بوده است .

آن بـزرگـوار خـود را رسـول امـيـن (شـعـرا / 178)و مـصـلـح (هود / 88) و از صالحان (شعرا / 27)مى خواند و خداوند هم اين ها را از قول او نقل وآن ها را تاييد كرده است .

اللّه (ع ) مدت ده سال وى را خدمت كرد.
3 ـ ياد شعيب در تورات :.
تـورات مـاجـراى شعيب و قوم او را بازگو نكرده ,بلكه تنها در ضمن داستان قتل قبطى به دست مـوسى و فرار او از مصر به مديان (مدين ) به او اشاره كرده واز وى به نام ((رعوئيل , كاهن مديان )) نام برده است .

نبوت 2 / 1 ((خاصه 12)) موسى و هارون .

موسى و هارون (ع ).

قرآن .

((و در حقيقت به موسى و هارون فرقان داديم (وكتابشان ) براى پرهيزگاران روشنايى و اندرزى است )).
((و پيامبرانى را (فرستاديم ) كه در حقيقت (ماجراى )آنان را قبلا بر تو حكايت نموديم و پيامبرانى را (نيزبرانگيخته ايم ) كه (سرگذشت ) ايشان را براى تو بازگونكرده ايم .

ـ ابن عباس : پيامبر خدا(ص ) فرمود :من , عيسى و موسى و ابراهيم را ديدم :عيسى موهايى مجعد داشت و سرخ روى وفراخ سينه بود.
موهاى صاف فروهشته و به شكل مردم زط ((16)) بود.
بود؟
فرمود : به يار خودتان بنگريد, يعنى خود رسول خدا(ص ).
ـ امـام صـادق (ع ) : به آن چه اميد ندارى اميدوارتر باش تا به آن چه اميد دارى , زيراموسى (ع ) رفت كه مقدارى آتش بياورد اماوقتى به سوى خانواده خود برگشت ,پيامبرى مرسل بود.
ـ امام على (ع ) : سپاس و ستايش خدايى را.
نشانه هاى خود آيتى بزرگ به او نماياند, بى آن كه عضو و ابزارى يا زبان و زبانچه اى داشته باشد.
ـ و اگـر بـخـواهـم نـمـونـه دومى را بياورم , ازموسى كليم اللّه ياد مى كنم , آن جا كه مى فرمايد : ((پروردگارا, من به آن خوبيى كه برايم فرو فرستى نيازمندم )).
سـوگـنـد كه او از خداوند چيزى جز نانى براى خوردن نخواست , زيرا از علف و سبزه زمين تغذيه مى كرد.
ـ پيامبر خدا(ص ) : خداوند در بيت لحم باموسى سخن گفت .

ـ امـام صادق (ع ) : خداوند به موسى بن عمران (ع ) وحى فرمود : اى موسى , آيامى دانى چرا از ميان آفريدگانم تو رابرگزيدم و براى سخنم تو را انتخاب كردم ؟
عرض كرد : نه , اى پروردگار.
وحـى فـرمـود : من به زمين نگريستم و درروى آن كسى را نيافتم كه در برابر من متواضع تر از تو باشد.
ـ پـيـامـبـر خـدا(ص ) : زمانى كه خداوند باموسى سخن گفت , آن حضرت از فاصله ده فرسنگى حركت مورچه را بر روى سنگ سياه در دل شب تار مى ديد.
ـ خداى تبارك و تعالى از هر چيزى چهار تا برگزيد.
براى شمشير برگزيد : ابراهيم و داود وموسى و من .

ـ نخستين پيامبر از بنى اسرائيل موسى بود و آخرينشان عيسى .

بودند.
ـ بـر موسى زياد درود فرستيد, زيرااحدى از پيامبران را نديدم كه به اندازه او ازامت من حمايت و حفاظت كرده باشد.
ـ مـوسـى در حـالـى بـرانـگـيخته شد كه گوسفندان خانواده خود را مى چراند و من نيز در حالى برانگيخته شدم كه گوسفندان خانواده ام را در جياد مى چراندم .

ـ امام صادق (ع ) : هنگامى كه فرعون فهميد سلطنت او به دست موسى از بين خواهد رفت , دستور داد كاهنان را احضاركنند و آنان او را از نسب موسى و اين كه اواز بنى اسرائيل است آگاه ساختند.
پـس , فرعون پيوسته به نيروهاى خوددستور مى داد شكم زنان باردار بنى اسرائيل را بدرند تا جايى كـه بـراى نابودى موسى بيست و چند هزار جنين را كشت , اما موفق به كشتن موسى نشد, زيرا كه خداى تبارك وتعالى او را حفظ مى كرد.
ـ پـيـامـبـر خـدا(ص ) : پيامبران به امت هاى خود و فراوانى آن ها مباهات مى كنند, مگرموسى بن عمران .

گـفـتـارى پـيـرامـون داسـتـان هـاى مـوسـى و هارون (ع ) در چند فصل .

 1 ـ منزلت موسى نزد خداوند و مقام بندگى او.
موسى (ع ) يكى از پنج پيامبر اولواالعزمى است كه مهتر پيامبران و صاحب كتاب وشريعت هستند.
اين پيامبران نام برده مى فرمايد : ((و (يادكن ) هنگامى را كه از پيامبران پيمان گرفتيم و از تو و از نـوح و ابراهيم و موسى و عيسى پسر مريم و از همه آنان پيمانى استوارگرفتيم )) و نيز مى فرمايد : ((از ديـن , آن چـه راكـه به نوح درباره آن سفارش كرد, براى شماتشريع كرد و آن چه را به تو وحى كرديم وآن چه را كه درباره آن به ابراهيم و موسى وعيسى سفارش نموديم )).
خداوندسبحان بر او و برادرش منت نهاده مى فرمايد : ((و هر آينه بر موسى و هارون منت نهاديم )).
است : ((درود بر موسى و هارون )).
مـوسـى را بـه نـيـكوترين وجه ستوده است : ((ودر اين كتاب از موسى ياد كن زيرا كه اوپاكدل و فرستاده اى پيامبر بود.
راست طور به او ندا داديم و در حالى كه باوى رازمى گفتيم او را به خود نزديك ساختيم )).
و نيز مى فرمايد : ((و نزد خدا آبرومند بود)).
همچنين مى فرمايد : ((و خداوند با موسى سخن گفت سخن گفتنى )).
در سـوره انـعـام (آيـه 88 ـ 84) از آن حضرت دركنار ديگر انبيا نام برده و به اطلاع رسانده است كـه آنـان هـمـگـى مردمانى نيكوكار و صالح بودند وخداوند ايشان را بر جهانيان برترى داد و آنان رابرگزيد و به راه راست هدايتشان فرمود.
مـريـم نـيـز وى را در زمـره پـيـامبران ياد كرده و سپس در آيه 58 همين سوره فرموده كه اينان كسانى هستند كه خداوند نعمت ارزانيشان كرده است .

بنابراين , موسى (ع ) مجموع اين صفات را داشته است : اخلاص , نزديكى به خدا, آبرومندى نزدخدا, نيكوكارى , صلاح و پاكى , برگزيدگى , هدايت ,و برخوردارى از نعمت خدا.
مـعـنـاى اين صفات و نيز معناى نبوت و رسالت وسخن گفتن خدا با موسى , در جاى خود از اين كتاب بحث كرده ايم .

خـداونـد از كـتـابى كه بر موسى نازل فرموده , يعنى تورات , ياد كرده و آن را با صفاتى چون پيشوا ورحـمـت (سـوره احـقـاف / 12), فـرقـان و روشـنايى واندرز (انبيا / 48) و اين كه در آن هدايت وروشـنـايـى اسـت (مائده / 44) وصف كرده و نيزفرموده است : ((و در الواح (تورات ) براى او در هرموردى پندى و براى هر چيزى تفصيلى نگاشتيم )).
مـنـتـهـا, در چـند جا از قرآن كريم فرموده است كه بنى اسرائيل تورات را تحريف كردند و درباره آن اختلاف ورزيدند.
فـلـسـطين به دست او و ويران كردن هيكل (معبدسليمان ) و سوزاندن تورات و كوچانيدن يهود بـه بـابل در سال پانصد و هشتاد و هشت قبل از ميلاد وسپس فتح بابل به دست كورش هخامنشى در سال پانصد و سى و هشت پيش از ميلاد و اجازه دادن به يهود براى بازگشت دوباره به فلسطين و نـوشـتـن تـورات بـه وسـيله عزراى كاهن از حوادث معروف تاريخند و ما در جلد سوم كتاب در قسمت داستان هاو ماجراهاى حضرت مسيح (ع ) به آن ها اشاره كرديم .

2 ـ داستان هاى موسى (ع ) در قرآن .

در قـرآن كـريـم نـام مـوسـى (ع ) بـيش از هر پيامبرديگرى آمده است و به طورى كه شمرده اند, دريـكـصـد و شـصـت و شـش جاى آن از وى ياد شده و درسى و شش سوره از سوره هاى قرآن به ماجراهاى آن حضرت به اجمال يا تفصيل اشاره شده است .

موسى (ع ) از همه پيامبران بيشتر معجزه دارد و درقرآن كريم مقدار زيادى از معجزات درخشان او يادشده است , مانند تبديل شدن عصايش به اژدها, يدبيضا, طوفان , هجوم ملخ ‌ها و شپش و قورباغه وخـون , شـكـافتن دريا و فرو فرستادن گزانگبين وبلدرچين , جوشيدن چشمه ها از سنگ با زدن عصابر آن , زنده كردن مردگان , بلند كردن كوه طور برفراز سر مردم و جز اين ها.
در كـلام خـداى مـتـعـال گـوشـه هايى از داستان هاى موسى (ع ) آمده , وليكن تمامى جزئيات و دقايق آن ها را ذكر نكرده است .

قـرآن كـريـم در اشاره به داستان هاى پيامبران وامت هاى آنان مى باشد, به بخش هايى از آن ها كه يادكردشان در جهت هدف هدايت و ارشاد مردم اهميت دارد, بسنده كرده است .

ايـن بـخـش هـايى كه شامل كلياتى از داستان هاى موسى مى باشد, عبارتند از اين كه وى در مصر دريك خانواده اسرائيلى ديده به جهان گشود و تولد اودر زمانى بود كه به دستور فرعون نوزادان پسربنى اسرائيل را سر مى بريدند.
صـنـدوقـى نهاد و آن را در نيل انداخت و فرعون او راگرفت و به مادرش برگردانيد تا او را شير دهد وبزرگ كند و بدين ترتيب موسى (ع ) در خانه فرعون نشو و نما يافت .

وقـتـى بـه سـن بـلـوغ رسيد, يكى از قبطيان را كشت و از ترس اين كه فرعون و درباريانش او را به قصاص آن مرد بكشند, به مدين گريخت .

او در مـديـن نـزد شـعـيب پيامبر(ع ) ماند و با يكى از دختران او ازدواج كرد و پس از آن كه مدت مـقـرربـراى خدمت به شعيب را به پايان رساند و با خانواده خود راهى مصر شد, از جانب كوه طور آتش ديد وچون در آن شب تار راه را گم كرده بودند, موسى خانواده خود را در همان جا كه بودند مـتـوقف كرد وخودش به طرف آن آتش رفت تا مقدارى آتش برايشان بياورد يا چنانچه كسى كنار آتش باشد راه را از او بپرسد.
سـاحـل راسـت وادى در آن سـرزمـيـن پربركت , ازدرخت به او ندا داد و با وى سخن گفت و به رسـالـتش برگزيد و نه آيت پيامبرى از جمله معجزه عصا و يدبيضا را به او داد و وى را براى ابلاغ پيام الهى به فرعون و فرعونيان و نجات بنى اسرائيل انتخاب كردو دستور داد به سوى فرعون برود.
مـوسـى (ع ) نـزد فـرعـون رفـت و او را بـه آيين حق فراخواند و از وى خواست تا بنى اسرائيل را با وى روانه كند و دست از آزار و شكنجه شان بردارد ومعجزه عصا و يد بيضا را به فرعون نشان داد.
فرعون زيربار نرفت و با حربه جادوى جادوگران به جنگ موسى (ع ) رفت .

جادوگران با جادوگرى هاى خود اژدها و مارهانمودار ساختند.
و ناگاه عصا به اژدهايى تبديل شد و تمامى آن جادوها را بلعيد.
ما به خداى جهانيان , خداى موسى و هارون , ايمان آورديم .

فشرد و جادوگران را تهديد كرد و ايمان نياورد.
موسى (ع ) همچنان فرعون و درباريانش رادعوت مى كرد و نشانه هاى نبوت خويش همچون طوفان و ملخ و شپش و قورباغه و خون را يكى پس از ديگرى به آنان نشان مى داد.
اسـتـكـبـار و گـردنـكـشـى خـود پاى مى فشردند و هرگرفتارى و بلايى كه بر سرشان مى آمد, مى گفتند :اى موسى , پروردگارت را به عهدى كه نزد تو داردبراى ما بخوان .

حتما به تو ايمان خواهيم آورد و بنى اسرائيل را قطعابا تو روانه خواهيم ساخت .

را كه تا مدتى برايشان مقرر شده بود از ايشان برطرف مى كرد دوباره پيمان شكنى مى كردند.
لـذا, خـداونـد به موسى دستور داد بنى اسرائيل راشبانه حركت دهد و آنان حركت كردند و رفتند تااين كه به ساحل دريا رسيدند.
خود به تعقيب آنان پرداخت و همين كه دو گروه يكديگر را ديدند, دار و دسته موسى گفتند : به مامى رسند.
با من است و به زودى راهنماييم مى كند.
فرمان آمد كه با عصايش به دريا بزند و همين كه زدآب شكافته شد و بنى اسرائيل از دريا گذشتند وفـرعون و سپاهيانش به دنبال آنان وارد دريا شدند ووقتى همگى وارد شدند, خداوند آب را از هر طرف سر به هم آورد و همه فرعونيان را غرق كرد.
پـس از آن كـه خـداونـد بـنـى اسـرائيـل را از دسـت فـرعـون و سپاهيانش نجات داد و آنان را به خشكى رساند كه در آن نه آبى بود و نه علفى .

را مـورد لـطـف و كـرامت خويش قرار داد و گزانگبين و بلدرچين برايشان نازل كرد و به موسى دسـتور دادعصايش را به سنگ زد و دوازده چشمه از آن جوشيدو هريك از تيره هاى بنى اسرائيل به دنـبـال آبـشـخورخود رفت و از آن چشمه ها نوشيدند و از گزانگبين و بلدرچين خوردند و ابر بر سرشان سايه افكند.
آن گاه خداوند با موسى وعده گذاشت كه چهل شب به كوه طور برود, تا تورات بر او نازل شود.
موسى از ميان قوم خود هفتاد مرد انتخاب كرد تاسخن گفتن خداى متعال را با او بشنوند.
نـفـر مـكـالـمـه خـدا بـا موسى را شنيدند, اما گفتند : تا خدارا آشكارا نبينيم هرگز به تو ايمان نمى آوريم .

صـاعـقه آنان را در حالى كه مى نگريستند,فروگرفت , ليكن خداوند با دعاى موسى ايشان رازنده كرد و چون ميقات (آن چهل شب مقرر) تمام شد, خداوند تورات را بر موسى نازل فرمود و به اوخبر داد كه بعد از رفتن وى , سامرى قومش را گمراه كرده و گوساله پرست شده اند.
مـوسـى بـا خـشم و اندوه به سوى قوم خود بازگشت و گوساله را آتش زد و خاكسترش را به دريا ريـخت وسامرى را طرد كرد و به او فرمود : برو كه در زندگى هميشه بگويى : ((لامساس (به من دست نزنيد))).
به بقيه مردم هم دستور داد توبه كنند و خودشان را بكشند تا شايد توبه شان قبول شود و قبول شد.
باز از پذيرفتن احكام تورات سرباز زدند تا جايى كه خداوند كوه طور را برفراز سرشان بالا برد.
بـنى اسرائيل , از خوردن گزانگبين و بلدرچين نيز به تنگ آمدند و گفتند : ما تحمل يك نوع غذا رانـداريـم و از آن حـضـرت خـواستند تا از پروردگارش بخواهد كه از روييدنى هاى زمين , مانند سبزيجات وخيار و سير و عدس و پياز برايشان بروياند.
خـداونـد به آنان دستور داد به سرزمين مقدسى كه خداوند برايشان مقرر فرموده است وارد شوند ليكن بنى اسرائيل زير بار نرفتند.
را بـر ايـشـان حـرام كرد و آنان را به سرگردانى گرفتارساخت به طورى كه مدت چهل سال در بيابان سرگردان بودند.
يـكى ديگر از ماجراهاى موسى (ع ) كه خداونددر سوره كهف از آن ياد كرده , رفتن او با آن جوان به مجمع البحرين براى ديدار با بنده صالح وهمراهيش با اوست تا آن كه از وى جدا مى شود.
3 ـ منزلت هارون (ع ) نزد خداوند و مقام عبوديت وبندگى او.
خـداى مـتـعـال در سـوره صـافات هارون (ع ) را درمنت (پيامبرى ) و دادن كتاب و هدايت به راه راست و سلام و درود گفتن از نيكوكاران و از بندگان مؤمن خدا بودن , با موسى (ع ) شريك كرده (صافات / 122ـ 114) و او را مرسل (طه / 47) و نبى (مريم / 53) واز كسانى كه به آنان نعمت داده (مـريـم / 58) شـمـرده و او را در صـفات نيكوى ديگر پيامبرانى كه درسوره انعام نامشان را برده , صـفـاتـى مـانند نيكوكارى و صلاح و برترى و برگزيدگى و هدايت , با آنان شريك قرار داده است (انعام / 88 ـ 84).
در دعاى موسى در شب طور آمده است : ((و ازخاندانم براى من وزير و دستيارى قرار ده .

هارون را.
كارم شريك من گردان .

و بسيار يادت كنيم .

هـارون (ع ) در هـمـه جـا هـمـراه بـرادرش بـود و درعموم كارهايش با او شركت داشت و در راه رسيدن به كليه اهداف و مقاصدش وى را كمك مى كرد.
در قرآن كريم داستان خاصى از هارون نيامده است , مگر همان قضيه جانشينى او براى برادرش در آن چـهـل روزى كـه مـوسـى بـه مـيقات رفت و به برادرش هارون فرمود : جانشين من در ميان قوم باش و اصلاح كن و راه فسادگران را پيروى مكن .

ولـى هنگامى كه موسى با خشم و اندوه به سوى قوم خود كه گوساله پرست شده بودند برگشت , الواح تورات را انداخت و سر برادرش را گرفت و او را به طرف خود كشيد.
مردم مرا ناتوان يافتند و چيزى نمانده بود كه مرابكشند.
ستمكاران يكى قرار مده .

من و برادرم را بيامرز و ما را در پناه رحمت خوددرآور و تو مهربانترين مهربانانى .

4 ـ داستان موسى (ع ) در تورات فعلى .

داستان هاى موسى در اسفار پنجگانه تورات ـ به استثناى سفر اول ـ , يعنى در اسفار خروج ولاويان و عـدد و تـثنيه , آمده است و در اين اسفارجزئيات داستان هاى او از ولادت تا وفاتش و نيزاحكام و شـرايـعـى كـه بـه او وحى شده ذكر شده است ,منتها ميان آن چه كه تورات از سرگذشت موسى نقل كرده با آن چه در قرآن آمده اختلافاتى نه چندان كم وجود دارد.
يـكى از مهمترين موارد اختلاف , اين است كه به گفته تورات , ندا آمدن به موسى و سخن گفتن خـدابـا او از طريق درخت در سرزمين مدين و پيش اززمانى بوده كه وى با خانواده خود به سمت مصرحركت كرد.
يـثـرون ((17)) , كاهن مديان , را مى چرانيد, گوسفندان رابه آن طرف صحرا راند به حوريب , كوه خـدا, آمد وفرشته خدا در شعله آتش از ميان بوته اى بر وى ظاهر شد و خداوند او را ندا داد و با وى سخن گفت وبراى نجات بنى اسرائيل به سوى فرعون فرستادش .

يـكـى ديـگـر از مـوارد مـهم اختلاف اين است كه به گفته تورات , آن فرعونى كه موسى به سوى اوفـرسـتـاده شـد, هـمان فرعونى نبود كه موسى را از نيل گرفت و تربيتش كرد و موسى پس از كشتن آن مردقبطى از ترس اين كه مبادا به قصاص خون او كشته شود, از چنگ فرعون گريخت .

يـكى ديگر از موارد اختلاف اين است كه تورات از ايمان آوردن ساحران پس از آن كه عصاهاى خود را افكندند و تبديل به مار شدند وعصاى موسى همه آن ها را بلعيد, سخنى به ميان نياورده .

فـرعون بودند و در معجزه هاى خون و قورباغه ها نيزبه مقابله با موسى برخاستند و از طريق سحر وجادوهاى خود همان كارهايى را كردند كه موسى (ع )با معجزه كرد.
يـكـى ديـگر از موارد اختلاف اين است كه تورات مى گويد آن كسى كه براى بنى اسرائيل گوساله ساخت هارون نبى , برادر موسى (ع ) بود,زيرا وقتى بنى اسرائيل ديدند كه موسى در مراجعت از كوه طـور ديـر كـرد, هـمـه نـزد هـارون جـمـع شدند و به او گفتند : برخيز و براى ما خدايانى بساز تاپيشاپيش ما حركت كنند.
ما را از سرزمين مصر بيرون آورد معلوم نيست چه بر سرش آمده است .

گـوشـوارهـاى طـلايـى را كـه در گوش هاى زنان وپسران و دختران شماست بيرون كرده نزد من بياوريد.
در گوش هايشان بود بيرون كرده نزد هارون آوردند و هارون آن ها را از دست ايشان گرفت وآن را با قلم نقش كرد و از آن گوساله اى ريخته شده ساخت .

تو مى باشند كه تو را از زمين مصر بيرون آوردند.
در آيات قرآن به اين موارد از داستان هاى موسى (ع ) كه در تورات آمده گوشه هايى زده شده كه بر شخص متدبر در آيات قرآن پوشيده نيستند.
عـلاوه بر اين موارد, اختلافات جزئى فراوان نيزوجود دارد, مانند داستان كشتن مرد قبطى كه به گفته تورات ,دو طرف دعوا در روز دوم اسرائيلى بوده اند.
هـمـچـنـيـن در تـورات آمـده اسـت كـه آن كسى كه عصا انداخت و همه مارهاى جادوگران را بلعيد,هارون بود كه به دستور موسى عصا را انداخت .

در تـورات , از داسـتـان انـتـخـاب هـفـتاد نفر براى رفتن به ميقات و فرود آمدن صاعقه بر آنان و زنده كردنشان بعد از مرگ سخنى به ميان نيامده است .

هـمـچـنـيـن در تـورات آمـده اسـت كـه الـواحى كه موسى در مراجعت از كوه با خود آورد و به زمين انداخت , دو لوح سنگى به نام لوح شهادت بوده اند.
ايـن هـا و مطالب ديگرى از اين قبيل , مواردى هستندكه در آن ها ميان تورات و قرآن اختلاف وجود دارد.
نبوت 2 / 1 ((خاصه 13)) موسى و خضر.

موسى و خضر(ع ).

 قرآن .

((و (يـاد كـن ) هـنگامى را كه موسى به جوان (همراه )خود گفت : دست بردار نيستم تا به محل برخورد دو دريابرسم , هر چند سال ها سير كنم .

بچه يتيم در آن شهر بود و زير آن گنجى متعلق به آن دوبود و پدرشان مردى نيكوكار بود.
خواست آن دو يتيم به حد رشد برسند و گنجينه خود را ـكه رحمتى از جانب پروردگارت بود ـ بيرون آورند.
كارها را من خودسرانه انجام ندادم .

كه نتوانستى بر آن شكيبايى ورزى )).
ـ امام صادق (ع ) : خضر, پيامبرى مرسل بود كه خداوند تبارك و تعالى وى را به سوى قومش فرستاد و او آنـان را بـه يـگـانـه دانستن خدا و اقرار به پيامبران و فرستادگان او وكتاب هايش فراخواند و مـعـجـزه اش اين بودكه روى هر چوب خشك يا زمين بى علفى مى نشست , سبز مى شد و از اين رو خضرناميده شد.
ـ شـيـخ صدوق : خضر از اين رو خضرناميده شد كه روى زمين خشك و بى علفى نشست و آن زمين سبزه زار شد و لذا او را خضرگفتند.
ـ پيامبر خدا(ص ) : خداوند برادرم موسى رارحمت كند, خجالت كشيد و آن حرف رازد.
شگفت ترين عجايب را مى ديد.
ـ امام باقر يا امام صادق (ع ) : اگر موسى شكيبايى مى كرد, بى گمان آن مرد عالم هفتاد, اعجوبه به او نشان مى داد.
ـ پيامبر خدا(ص ) : رحمت خدا بر ما و برموسى .

همسفر خود شگفتى ها مى ديد.
((اگر از اين پس چيزى از تو پرسيدم , ديگربا من همراهى مكن و از جانب من قطعامعذور خواهى بود)).
ـ حـسـن بـن سـعـيـد لـحمى : براى يكى ازهمكيشان ما دخترى به دنيا آمد و او خدمت حضرت صادق (ع ) رسيد.
اين كه دختردار شده است ناراحت يافت , به او فرمود : فكر كن اگر خداوند به تو وحى مى كرد : من بـراى تـو انـتـخاب كنم يا خودت انتخاب مى كنى ,چه مى گفتى ؟
آن مرد عرض كرد : مى گفتم : پروردگارا, تو براى من انتخاب كن .

(اين دختر را) براى تو انتخاب كرده است .

سپس فرمود : آن پسربچه اى را كه آن مرد عالم (خضر), زمانى كه موسى همراهيش مى كرد, كشت و خداوند فرموده است : ((پس , خواستيم كه پروردگارشان آن دو را به پاكتر و مهربانتر از او عوض دهد)),خداوند به عوض او به پدر و مادرش دخترى داد كه هفتاد پيامبر به دنيا آورد.
ـ امـام بـاقـر(ع ) : وصـى موسى بن عمران ,يوشع بن نون بود و او همان جوانى است كه خداوند در كتاب خود از وى ياد كرده است .

ـ امـام صـادق (ع ) : مـسـجد سهله , اقامتگاه آن سواره است , عرض شد : آن سواره كيست ؟
فرمود : خضر(ع ).
ـ امام رضا(ع ) : خضر از آب زندگى نوشيد و از اين رو زنده است و تا روزى كه در صور دميده شود نمى ميرد.
مى آيد و سلام مى كند و ما صدايش رامى شنويم اما خودش را نمى بينيم .

اسمش برده شود, حاضر مى شود.
هريك از شما نام او را برد, به وى سلام دهد.
هـر سـال در مـوسم حج حاضر مى شود و تمام مناسك را به جا مى آورد و در عرفه مى ايستد و براى دعاى مؤمنان آمين مى گويد.
قائم ما در زمان غيبتش قرار دهد و به وسيله او, وى را از تنهايى به در آورد.

بحثى تاريخى در دو فصل .

 1 ـ داستان موسى و خضر در قرآن .

خـداونـد سـبـحـان بـه مـوسـى وحـى كـرد كـه يكى ازبندگان او از دانشى برخوردار است كه مـوسـى برخوردار نيست و به وى گفت اگر به مجمع البحرين برود, او را در آن جا خواهد يافت و در هرجا كه ماهى مرده زنده شد (يا ماهى ناپديد شد) اوهمان جاست .

موسى تصميم گرفت كه آن مرد دانا را ببيند و درصورت امكان پاره اى از دانش او را فرا گيرد.
اين تصميم خود را با جوان خود در ميان گذاشت وهر دو به سمت مجمع البحرين حركت كردند و يك عدد ماهى مرده با خود برداشتند و رفتند تا به مجمع البحرين رسيدند.
جا كنار ساحل , تخته سنگى بود.
سنگ تكيه دادند تا لختى بياسايند.
شدند و آن را از ياد بردند.
كـرد و زنـده شـد و بـه دريـا افـتاد, يا در همان حال كه مرده بود به آب افتاد و زير آب رفت و آن جوان ماهى را مى ديد و از كار آن به شگفت آمده بود.
منتها يادش رفت كه قضيه را به موسى بگويد.
بـرخاستند و رفتند تا آن كه از مجمع البحرين گذشتندو چون بار ديگر خسته شدند موسى به او گفت :غذايمان را بياور كه در اين سفر سخت خسته وكوفته شده ايم .

صـحـنـه عـجيبى كه از آن ديده بود افتاد و به موسى گفت : وقتى به پناه آن تخته سنگ رفتيم , ماهى زنده شد و به دريا افتاد و شناكنان به زير آب رفت ومن مى خواستم موضوع را به تو بگويم اما شـيـطـان ازيـادم بـرد (يا در جاى تخته سنگ , ماهى را فراموش كردم و به دريا افتاد و در آب فرو رفت ).
موسى گفت : اين همان است كه ما در جستجو وطلب آن بوديم .

هـمـان راهـى كه آمده بودند برگشتند و در آن جابنده اى از بندگان خدا را كه خداوند از جانب خودرحمتى به او داده و علمى لدنى عطايش كرده بود,يافتند.
خواهش كرد اجازه دهد دنبالش برود و او پاره اى ازدانش و رشدى كه خداوند ارزانيش كرده است بدوبياموزد.
كـارهـايـى را كـه از مـن مـشـاهـده خواهى كرد و تاويل وحقيقت آن ها را نمى دانى , ندارى , زيرا چگونه مى توانى در برابر كارهايى صبر و شكيبايى كنى كه از راز آن ها اطلاع ندارى ؟
موسى قول داد كه به خواست خدا صبر خواهد كرد و در هيچ كارى نافرمانى و مخالفت او نكند.
و وعـده اش گـفـت : اگـر از من پيروى كردى , نبايددرباره هيچ چيز از من سؤال كنى تا اين كه خودم پيرامون آن برايت توضيح دهم .

پس , موسى و آن مرد دانا به راه افتادند تا بركشتيى نشستند كه عده اى سرنشين داشت .

آن چه در ذهن آن دانا مى گذشت بى خبر بود.
مرد دانا كشتى را سوراخ كرد, به طورى كه بيم غرق شدن آن مى رفت .

داشت و وعده اى را كه داده بود از يادش برد.
او گفت : كشتى را سوراخ كردى كه سرنشينان آن راغرق كنى ؟
كار ناروايى كردى .

نـگفتم كه تو هرگز نمى توانى همپاى من صبر كنى ؟
موسى از اين كه وعده خود را فراموش كرده اسـت عـذر خـواهـى كـرد و گفت : مرا به سبب آن چه فراموش كرده ام مؤاخذه مكن و در كارم بر من سخت مگير.
آن دو به راه خود ادامه دادند, تا به نوجوانى رسيدند.
خـوددارى كـنـد و بـر او خـرده گرفت كه : شخص بى گناهى را بدون آن كه مرتكب قتلى شده باشد,كشتى ؟
راستى كه كار ناپسندى مرتكب شدى .

دانـا دوبـاره گفت : آيا به تو نگفتم كه هرگزنمى توانى همپاى من صبر كنى ؟
اين بار موسى ديگر عذرى نداشت كه بياورد و بدان وسيله ازمفارقت او كه بدان راضى نبود, جلوگيرى كند.
او خـواسـت كـه مصاحبتش مشروط به سؤالى ديگرباشد, اگر براى بار سوم سؤال كرد از وى جدا شود.
مـوسـى مـهـلـت خـواهى خود را چنين بيان داشت : اگراز اين پس چيزى از تو پرسيدم , ديگر با من همراهى مكن و از جانب من قطعا معذور خواهى بود.
آن دو مجددا به راه خود ادامه دادند, تا به آباديى رسيدند.
آبادى غذا خواستند.
نكرد.
آستانه فرو ريختن بود به طورى كه مردم از نزديك شدن به آن پرهيز مى كردند.
درست كرد.
مـى تـوانـستى بابت آن مزدى بگيرى و از اين طريق سد جوع كنيم , زيرا ما به اين دستمزد احتياج داريم واين مردم هم از ما پذيرايى نكردند.
مـرد دانـا گـفـت : اينك زمان جدايى ما ازيكديگر فرا رسيد و من تو را از راز كارهايى كه ديدى و نتوانستى آن ها را تحمل كنى آگاه مى سازم .

سـپـس گفت : اما آن كشتى , از آن بينوايانى بود كه دردريا كار مى كردند و از طريق آن زندگى خود رامى گذراندند و چون آن طرف آنان پادشاهى بود كه كشتى ها را به زور مى گرفت , لذا آن را سوراخ كردم تا معيوب باشد و پادشاه به آن رغبت نكند.
و امـا آن نـوجـوان , خـودش كافر بود حال آن كه پدر و مادرش مؤمن بودند و اگر او زنده مى ماند باكفر و طغيان خود آنان را هم منحرف مى كرد.
رحمت الهى شامل حال آنان شد و به من دستور داداو را بكشم تا خداوند به جاى او فرزندى پاكتر ومهربانتر به ايشان عوض دهد و من هم او را كشتم .

و امـا آن ديـوار, مـتـعـلق به دو پسر بچه يتيم در اين آبادى بود و زير آن گنجى بود كه به ايشان تـعـلق داشت و چون پدرشان مردى درستكار بود, به خاطر پاكى پدرشان , رحمت الهى شامل حال آن دوشـد و به من دستور داد آن ديوار را بسازم تا اين كه سر پا بماند و آن دو پسر بچه به سن بلوغ برسند وگنج خود را بيرون آورند.
گنج پديدار مى شد و مردم آن را غارت مى كردند.
آن گاه گفت : اين كارهايى كه كردم , خودسرانه انجام ندادم .

نيز آن بود كه به تو گفتم .

2 ـ داستان خضر(ع ).
در قـرآن از خـضـر(ع ) جـز در هـمين داستان سفرموسى به مجمع البحرين , در جاى ديگر يادى نـشده و از مجموع اوصاف او تنها همين را فرموده است كه : ((پس , بنده اى از بندگان ما را يافتند كه از جانب خود به او رحمتى عطا كرده و از نزد خود به اودانشى آموخته بوديم )).
از روايـات نـبـوى يـا رواياتى كه از طريق ائمه اهل بيت (ع ) درباره داستان خضر آمده نيز مطالبى به دست مى آيد.
امـام صـادق (ع ) آمـده اسـت كه خضر پيامبرى مرسل بود كه خداوند تبارك و تعالى او را به سوى قـومـش فـرسـتاد و او مردم را به سوى توحيد و اقرار به انبيا وفرستادگان خدا و كتاب هاى او فرا خواند ومعجزه اش اين بود كه روى هر چوب خشك يازمين بى علفى مى نشست , سبز مى شد.
خضر ناميده شد و نام اصليش تاليا بن مالك بن عامربن ارفخشد بن سام بن نوح است .

مـؤيـد ايـن حـديـث در عـلت نامگذارى او به خضرمطلبى است كه در ((الدر المنثور)) به نقل از عـده اى ازصـاحـبـان كـتب حديثى , از ابن عباس و ابوهريره ازرسول خدا(ص ) نقل شده است كه فرمود : خضر رابدين جهت خضر ناميدند كه بر پوستى سفيد نمازگزارد و آن پوست سبز شد.
در بـرخـى اخـبـار, مـانـند روايتى كه عياشى از بريداز يكى از صادقين (ع ) نقل كرده , آمده است كه خضر و ذوالقرنين دو مرد عالم بودند و پيامبرنبودند.
نازل شده خالى از اين ظهور نيست كه وى پيامبربوده است .

حالى كه در آن آيات آمده كه بر او حكم نازل شده است ؟
.
از اخـبـار پـراكـنـده اى كـه از ائمـه اهـل بيت رسيده ,بر مى آيد كه خضر(ع ) زنده است و هنوز از دنيانرفته .

بندگان خود را عمرى طولانى دهد و تا مدتى دور ودراز زنده اش نگه دارد.
بودن اين امر نداريم .

در بـرخـى روايـات كـه از طـرق عـامـه نـقـل شـده ,علت اين طول عمر چنين ذكر شده كه وى فرزندبلافصل آدم است و اجلش به تاخير افتاده است تادجال را تكذيب كند.
آدم (ع ) دعا كرد كه او تا روز قيامت زنده بماند.
تـعـدادى روايـات كـه از طـرق شـيعه و سنى رسيده ,آمده است كه وى از چشمه زندگى كه در دل تاريكى هاست نوشيد.
پـيـشـاپـيـش لـشـكـر ذوالـقـرنـيـن كه در طلب آب حيات بود, قرار داشت و روزى خضر شد و روزى ذوالقرنين نشد.
آحـاد و غير قطعى هستند و از قرآن يا سنتى كه به درستى آن يقين باشد يا عقل , دليلى بر درستى آن هاوجود ندارد.
دربـاره خـضـر داسـتـان ها و حكايت ها و همچنين روايات فراوانى وجود دارد كه هيچ خردمندى به آن ها اعتماد و تكيه نمى كند.
كـه مـى گويد : چهار نفر از پيامبران زنده اند : دو نفرآنان , يعنى عيسى و ادريس در آسمانند و دو نفرديگر, يعنى خضر و الياس در روى زمين هستند.
خضر در دريا به سر مى برد و الياس در خشكى .

هـمـچـنـيـن در روايـت عـقـيـلـى از كعب آمده است :خضر در ميان درياى بالا و درياى پايين , روى مـنبرى قرار دارد و حيوانات دريايى دستور دارند كه به حرف او گوش دهند و فرمانبردارش باشند و همه روزه صبح و شام ارواح به وى عرضه مى شوند.
نيز در روايت كعب الاحبار آمده است كه خضر پسرعاميل با عده اى از ياران خود بر كشتى نشست , تـا بـه دريـاى هـنـد, يعنى همان درياى چين , رسيد و به ياران خود گفت : اى ياران , مرا به سوى درياسرازير كنيد.
سرازير كردند.
ديدى ؟
خداوند عجب اكرامى به تو كرد كه در اين مدت در اعماق دريا محفوظ ماندى .

يـكـى از فـرشـتگان نزد من آمد و گفت : اى آدميزاده خطاكار, از كجا مى آيى و به كجا مى روى ؟
گفتم :مى خواهم ته اين دريا را ببينم .

مـى تـوانـى به ته آن برسى ؟
از زمان داود(ع ) مردى به دريا افكنده شد ولى هنوز به يك سوم عمق آن نرسيده است با اين كه از آن زمان سيصد سال مى گذرد.
داستان ها و حكايت هاى نادر مى باشند.
نبوت 2 ((نبوت خاصه 1 / 14 ـ اسماعيل )).

اسماعيل (ع ).

 قرآن .

((و در اين كتاب از اسماعيل ياد كن زيرا كه او درست وعده و فرستاده اى پيامبر بود.
و زكات فرمان مى داد و همواره نزد پروردگارش پسنديده (رفتار) بود)).
ـ امـام صـادق (ع ) : اسـمـاعـيلى كه خداى عزوجل در كتاب خود فرموده است : ((دراين كتاب از اسماعيل ياد كن .

فرزند ابراهيم نيست .

پـيـامـبران بود كه خداوند عزوجل او را به سوى قومش فرستاد و آن ها او را گرفتند وپوست سر و رويش را كندند.
وى آمد و گفت : خداوند مرا نزد تو فرستاده است , هر دستورى كه مى خواهى به من بده .

او گفت : من به آن چه با حسين (ع ) مى شوداقتدا مى كنم .

ـ اسماعيل , فرستاده اى پيامبر بود.
قومش بر او مسلط شدند و پوست سر وصورتش را كندند.


جلد 12 - بخش 14

پـروردگـار جهانيان آمد و گفت : پروردگارت تو را سلام مى رساند و مى گويد: آن چه را باتو شد ديدم .

تو اطاعت كنم .

به من بده .

على (ع )سرمشق من است .

ـ امـام رضـا(ع ) بـه سليمان جعفرى فرمود :آيا مى دانى چرا اسماعيل را صادق الوعد(خوش قول ) گفته اند؟
عرض كردم : نه .

فرمود : با مردى وعده كرده بود و يك سال به انتظار او نشست .

ـ در تـفـسير قمى , ذيل آيه ((واذكر فى الكتاب اسماعيل انه كان صادق الوعد)) آمده است كه امام فرمود: اسماعيل وعده اى گذاشت و يك سال منتظر طرف نشست .

اسماعيل پسر حزقيل است .

علامه طباطبائى رضوان اللّه عليه بعد ازنقل اين حديث مى گويد : وعده اى كه آن جناب داد ـ كه در جـاى خـود منتظر دوستش بماند ـمطلق بود يعنى مقيد نكرده بود كه يك ساعت يا يك روز يا فلان مدت برايش صبركند.
سـاخـت تا به وعده مطلق (و بدون سر رسيد)خود وفا كند و در همان جايى كه به دوستش وعده داده بود چندان بايستد تا وى برگردد.
صفت وفا و پايبندى به قول و قرار, مانندديگر صفات نفسانى مثل محبت و خواست و عزم و ايمان و اعتماد و تسليم , مراتب مختلفى دارد كه بر حسب اختلاف مراتب علم و يقين متفاوت مى شود.
يـك مـرتبه از ايمان با هر خطا و گناهى مى سازد و آن پايين ترين مرتبه ايمان است و همين مرتبه پيوسته رشد مى كند و خالص و خالص تر مى شود تا جايى كه از هر گونه شرك خفى و ناپيدايى پاك مـى گـردد و درنـتـيـجـه , دل بـه چـيزى جز خدا تعلق پيدانمى كند, حتى التفاتى هم به غير او نمى نمايدو اين عاليترين مرتبه ايمان است , وفاى به وعده نيز داراى مراتب است .

مـراتـب آن ايـن است كه قول بدهد مثلا يك يا دو ساعت در جايى منتظر بماند و چون كارديگرى برايش پيش آمد, از آن جا برود.
وفاى به عهد عرفا بر اين صدق مى كند.
ايـن مـرتـبـه بالاتر اين است كه آن قدر منتظربايستد تا با فرارسيدن شب يا امثال آن معمولا ديگر اميدى به آمدن طرف نباشد.
در اين صورت اطلاق وعده با ياس از آمدن مقيد مى شود باز بالاتر از اين مرتبه , آن است كه آن قدر منتظر بماند تا دوستش بيايدهر چند زمان انتظار به درازا كشد.
نفوس قوى كه مراقب گفتار و كردار خودهستند, هيچ وقت قولى نمى دهند مگر اين كه بتوانند به آن عمل كنند و همين كه قولى دادند, هيچ مانعى آن ها را از به كار بستن آن باز نمى دارد.
در روايـت آمـده اسـت كـه پـيامبر(ص ) درمكه به يكى از اصحاب خود قول داد كه نزدخانه كعبه منتظرش بماند تا برگردد.
در پى كار خود رفت و قول و قرارى را كه باپيامبر داشت از ياد برد.
در آن جا منتظر وى ماند تا اين كه يكى ازمردم متوجه موضوع شد و به آن مرد خبرداد و او آمد و از پيامبر عذرخواهى كرد.
آرى , اين مقام صديقين است كه هيچ سخنى نگويند, مگر آن چه كه بدان عمل كنند.
نبوت 2 / 1 ((خاصه 15)) الياس .

الياس (ع ).

قرآن .

((و الياس از پيامبران بود.
گـفـت : آيـا پـروا نـمـى كـنـيـد؟
آيـا بـعل را (به خدايى ) مى خوانيدو بهترين آفرينندگان را وا مى گذاريد؟
خدا را كه پروردگار شما و پروردگار نياكان شماست .

تكذيب كردند و آنان از احضار شدگانند.
مخلص خدا.
گذاشتيم .

را پاداش مى دهيم .

((و زكريا و يحيى و عيسى و الياس , همگى ازصالحانند)).
ـ پـيـامـبر خدا(ص ) : بر شما باد خوردن كرفس , زيرا كه آن خوراك الياس و اليسع ويوشع بن نون بوده است .

گفتارى درباره داستان الياس (ع ).

 1 ـ داستان او در قرآن .

در قـرآن كـريـم نـام الـياس (ع ) جز در اين جاو در سوره انعام كه از هدايت پيامبران يادمى كند و مى فرمايد : ((و زكريا و يحيى وعيسى و الياس همگى از صالحان بودند)), درجاى ديگر ذكر نشده است .

ايـن سـوره از سـرگـذشـت او تـنـهـا هـمـيـن مـطـلـب را بيان كرده است كه وى قومى را كه بعل مى پرستيدند, به بندگى خداوند فراخواند واز ميان آن ها عده اى به او ايمان آوردند ومؤمنانى مخلص شدند و ديگران كه اكثريت مردم را تشكيل مى دادند, آن بزرگوار راتكذيب كردند و آنان از احضار شدگانند.
خـداونـد سـبـحـان در سـوره انعام از او همان مدح و ستايشى را به عمل آورده كه نسبت به عامه پـيـامبران كرده است و در اين سوره بابرشمردنش از بندگان مؤمن و نيكوكارخويش وى را مدح كرده و با سلام بر او درودفرستاده است , بنابر قرائت مشهور ((سلام على ال ياسين )).
2 ـ احاديث درباره الياس .

دربـاره الـيـاس (ع )اخبارگوناگون ناهمسازى وارد شده و اين مطلب درباره غالب اخبارى كه در داستان هاى پيامبران آمده و بازگو كننده امور عجيب وشگفت آور مى باشند, صادق است .

ابن مسعود روايت شده كه الياس همان ادريس است .

پيامبر(ص ) روايت شد كه خضر همان الياس است .

روايت شده كه الياس زنده است و تا زمانى كه اولين نفخه در صور دميده شود همچنان زنده است و نمى ميرد.
نـقـل شـده اسـت كـه الياس از خداوند خواست تا وى رااز دست قومش آسوده گرداند و خداوند مركبى به شكل اسب و به رنگ آتش برايش فرستاد و الياس روى آن پريد و رفت و خداوند بر او پر و نورپوشاند و لذت خوراك و آشاميدنى را از او گرفت ودر شمار فرشتگان در آمد.
شـده كـه الـيـاس صـاحـب كوه ها و دشت هاست و اوهمان كسى است كه خداوند وى را ذوالنون ناميده است .

صحراهاست و خضر گماشته شده بر كوه ها.
نـقل شده است كه الياس پيامبر(ص ) را در يكى ازسفرهايش ديدار كرد و باهم به گفتگو نشستند وسـپـس مـائده اى از آسـمان براى آن دو فرود آمد و هردو از آن خوردند و به من هم خوراندند و سـپـس الـيـاس از رسول خدا و من خداحافظى كرد و او راديدم كه بر بالاى ابرها به طرف آسمان رفت .

مطالب ديگرى از اين قبيل .

در بـرخـى اخـبـار شـيعه آمده است كه الياس زنده وجاودانه است , اما اين اخبار ضعيف هستند و ظاهرآيات داستان الياس اين مطلب را تاييد نمى كند.
در كـتـاب بـحـار, ذيـل داسـتان الياس , از ((قصص الانبيا)) به سند خود از صدوق و او به سندش ازوهـب بـن مـنـبـه ـ ايـن حـديـث را ثـعـلـبـى نيز در((العرائس )) از ابن اسحاق و ديگر علماى اخـبـارمـفـصـل تر آورده است ـ حديث بسيار مفصلى آمده كه خلاصه اش بدين شرح است : بعد از تـجـزيـه شـدن سـلطنت بنى اسرائيل و تقسيم آن در ميان ايشان ,يكى از تيره هاى بنى اسرائيل به بعلبك كوچ كرد.
اين تيره پادشاهى داشتند كه بتى به نام بعل مى پرستيد و مردم را به عبادت آن وادار مى كرد.
او زن بدكاره اى داشت كه قبل از وى با هفت پادشاه ديگر ازدواج كرده و نود فرزند زاييده بود.
هر وقت پادشاه به جايى مى رفت اين زن را جانشين خود مى كرد تا در بين مردم حكم براند.
كـاتـبـى داشـت مـؤمن و دانشمند كه سيصد تن ازمؤمنانى را كه همسر پادشاه قصد كشتن آنان راداشت از دست او نجات داده بود در همسايگى كاخ ‌پادشاه , مرد مؤمنى مى زيست كه باغى داشت وپادشاه به اين همسايه خود احترام مى گذاشت و او راگرامى مى داشت .

يك بار در غياب پادشاه , زن او اين همسايه مؤمن را به قتل رسانيد و باغ او را غصب كرد.
پادشاه برگشت و از جريان باخبر شد, زنش را موردعتاب و سرزنش قرار داد.
بهانه ها شاه را راضى كرد.
متعال سوگند ياد كرد كه اگر توبه نكنند, از آن دوانتقام مى گيرد.
فـرستاد تا به عبادت و بندگى خدا دعوتشان كند و اوبه پادشاه و زنش خبر داد كه خداوند چنين سوگندى خورده است .

قصد شكنجه و قتل او را كردند.
به صعب العبورترين كوهى كه در آن جا بود, فراركرد و هفت سال در آن جا به سر برد و از گياهان وميوه درختان سد جوع مى كرد.
در اين ميان , خداوند يكى از فرزندان شاه را كه بسيار دوستش مى داشت , به مرضى مبتلا كرد.
براى شفاى فرزند به بعل متوسل شد, اما نتيجه اى نگرفت .

از تو در خشم است .

را نزد الياس فرستاد تا با فريب و خدعه او رادستگير كنند.
فروفرستاد و همه را سوزاند.
افراد شجاع و دلاور خود را به همراه آن كاتب مؤمن روانه كرد.
همراه او رفت .

دنيا برد و غم مرگ او پادشاه را از الياس بى خبرساخت و الياس سالم به محل خود بازگشت .

چـون مـدت اختفاى الياس به درازا كشيد, از كوه پايين آمد و در منزل مادر يونس بن متى پنهان شد.
يونس در آن هنگام كودكى شيرخوار بود.
شش ماه دوباره الياس به كوه رفت و دست بر قضابعد از رفتن او, يونس درگذشت .

جستجوى الياس بيرون رفت و او را پيدا كرد و ازوى خواهش و التماس كرد و الياس هم دعا نمود وخداوند با دعاى او يونس را زنده كرد.
الياس از خداوند خواست تا از بنى اسرائيل انتقام گيرد و باران را بر آنان نباراند.
مستجاب شد و خداوند بنى اسرائيل را گرفتار قحطى و خشكسالى كرد.
ستوه آورد و آنان از كرده خود پشيمان شدند و نزدالياس آمده توبه كردند و تسليم شدند.
دعا كرد و خداوند بر آنان باران فرستاد و ايشان راسيراب و زمين هايشان را زنده كرد.
شدن ديوارها و نبود بذر غله به الياس شكايت كردند.
بده نمك بكارند و خداوند از آن برايشان نخودرويانيد, همچنين شن بكارند و از آن شن هم برايشان ارزن روياند.
پـس از آن كـه خداوند گرفتارى را از آنان برطرف ساخت , پيمان شكنى كردند و به حالتى بدتر از حالت نخست خود بازگشتند.
الياس را دلتنگ ساخت و از خداوند خواست تا او رااز شر آنان خلاص كند.
او فـرسـتـاد و الياس روى آن پريد و خداوند او را به آسمان بالا برد و به وى بال و پر و نور داد و در شمارفرشتگان درآمد.
پس از آن , خداوند دشمنى را بر آن پادشاه وهمسرش مسلط ساخت و او به سوى آن دو حركت كرد و بـر آنـان غـلبه كرد و هر دو را كشت و لاشه آن ها را در باغ همان مرد مؤمنى انداخت كه پادشاه و زنش او را كشته و باغش را غصب كرده بودند.
چـنـانـچـه شـما خواننده عزيز در داستانى كه اين روايت آورده است دقت كنيد, در ضعيف بودن آن شك نخواهيد كرد.
نبوت 2 / 1 ((خاصه 16)) يسع .

يسع (ع ).

 قرآن .

((و اسماعيل و يسع و ذوالكفل را به ياد آور (كه ) همه از نيكانند)).
((و اسماعيل و يسع و يونس و لوط, كه جملگى را برجهانيان برترى داديم )).
ـ امـام رضا(ع ) ـ در مباحثه خود با جاثليق نصرانى ـ : يسع نيز همان كارهاى عيسى (ع )را مى كرد : روى آب راه مـى رفـت ,مـردگـان را زنـده مى كرد, كور مادرزاد و پيس را شفا مى داد, با اين حال امتش او را به خدايى نگرفتند.
نبوت 2 / 1 ((خاصه 17)) ذوالكفل .

ذوالكفل (ع ).

 قرآن .

((و اسماعيل و ادريس و ذوالكفل را (ياد كن ) كه همه از شكيبايان بودند.
نموديم , چرا كه ايشان از شايستگان بودند)).
((و اسماعيل و يسع و ذوالكفل را ياد كن كه همه ازنيكانند)).
ـ امـام جـواد(ع ) ـ در پـاسـخ به عبدالعظيم حسنى كه پرسيد نام ذوالكفل چه بود و آيا ازپيامبران مـرسـل بـوده اسـت يا نه ـ : خداوندمتعال يكصد و بيست و چهار هزار پيغمبرفرستاد كه سيصد و سيزده نفر آنان مرسل بودند و ذوالكفل يكى از آن مرسلين (ع )مى باشد.
داود(ع )مـى زيـسـت و در مـيـان مـردم مـانـنـد داودقـضاوت مى كرد و جز براى خداى عزوجل خشم نگرفت .

كه خداوند متعال در كتاب خود از وى نام برده , آن جا كه مى فرمايد : ((و ياد كن اسماعيل و يسع و ذوالكفل را كه همه ازنيكانند)).
توضيح : امين الدين طبرسى مى گويد : درباره ذوالكفل اختلاف نظر است .

قـتـاده و مـجـاهـد نـقـل شـده كـه وى مـردى صالح بود وپيامبر نبوده است , اما در برابر يكى از پيامبران متكفل شد كه روزها را روزه بگيرد و شب ها را به عبادت سپرى كند و هيچ گاه خشمگين نشود و به حق عمل كند و به اين تعهد خود وفا كرد و خدا هم ازاو قدردانى نمود.
بوده و نامش ذوالكفل است .

خداوند ماجراى او را به تفصيل بازگو نكرده است .

از ابن عباس نقل شده كه ذوالكفل , همان الياس است .

نـامـيـده شـد كه به معناى صاحب دو چندان است , زيراچون عمل او برتر و ارزشمندتر بود, ثواب كارهاى او دو برابر ثواب كارهاى ديگر مردمان روزگارش بود.
الياس بوده نه آن يسعى كه خداوند در قرآن نام برده است .

شد كه اگر توبه كند, به بهشت رود و در اين باره نوشته اى هم به او داد و پادشاه توبه كرد.
بود ولى به خاطر اين كارش ذوالكفل ناميده شد.
كفل در لغت به معناى خط است .

در كتاب النبوه به سندش از عبدالعظيم بن عبداللّه حسنى نظير آن چه گذشت ذكر شده است .

بيضاوى گفته است : مقصود از ذوالكفل , الياس است و به قولى , يوشع و به قولى هم , زكريا.
بعضى مورخان گفته اند : او بشربن ايوب صابراست .

يسع مى باشد.
يوشع است و در آن جا توضيحاتى داديم .

تـبـعـيـت از اكـثـر مـورخان او را در اين مرتبه آورديم ,هرچند از خبر چنين پيداست كه وى بعد ازسليمان (ع ) بوده است .

و الياس و ذوالكفل و ايوب بعد از سليمان (ع ) و پيش از مسيح (ع ) مى زيسته اند.
ثـعـلـبـى در كـتاب العرائس مى گويد : بعضى گفته اند : ذوالكفل همان بشربن ايوب صابر است كـه خـداونـد بـعـد از پدرش او را به سرزمين روم فرستاد وروميان به او ايمان آوردند و تصديقش كردند و ازاو پيروى نمودند.
جـهـاد داد, امـا پـيـروانـش از جـهاد ترسيدند و اظهارضعف كردند و گفتند : اى بشر, ما مردم , زندگى رادوست داريم و از مرگ خوشمان نمى آيد و در عين حال خوش نداريم خدا و رسولش را نافرمانى كنيم .

پـس , اگـر مـمـكن است از خداى متعال بخواه تاعمرهاى ما را دراز گرداند و ما را نميراند, مگر آن گاه كه خودمان بخواهيم تا او را عبادت كنيم و بادشمنانش بجنگيم .

خواهش بزرگى از من كرديد و بار بسيار گرانى بردوش من نهاديد.
سـپـس بـشـر بـرخـاسـت و نـمـاز خـوانـد و دعـا كرد وگفت : بار خدايا, به من دستور دادى با دشمنانت جهاد كنم و تو مى دانى كه من اختيار كسى جز خودم را ندارم و قوم من خواهشى از من كرده اند كه تو بهتراز من مى دانى چيست .

مؤاخذه مفرما.
مى برم و از كيفر تو به عفو و بخششت .

به او وحى فرمود كه : اى بشر, من سخن قوم تو راشنيدم و آن چه را از من خواستند به آنان دادم .

عمرهايشان را دراز كردم به طورى كه نخواهند مرد,مگر هر زمان كه خودشان بخواهند.
مطلب را براى آنان تكفل كن .

آنان رساند و بدين سبب ذوالكفل ناميده شد.
از آن پـس ,آن مـردم زاد و ولـد كـردنـد و تـعـدادشـان زيـاد شـد, به طورى كه شهرهايشان ديگر گـنـجـايش آن ها را نداشت و زندگى بر آنان تيره و تلخ شد و ازفراوانى جمعيت خويش به ستوه آمدند.
خواهش كردند تا از خداى متعال بخواهد آنان را به عمرهاى مقدرشان بازگرداند.
وحـى فـرمـود كـه : سـرانجام قوم تو دانستند كه انتخاب من براى آنان , بهتر از انتخاب آنان براى خودشان است ؟
آن گاه , آنان را به عمرهاى مقدرشان برگرداند و به اجلشان مردند.
بـه هـمـيـن دليل جمعيت رومى ها چندان زياد شدكه گفته مى شود : پنج ششم جمعيت دنيا را رومـى هاتشكيل مى دهند و علت نامگذارى آن ها به رومى اين است كه منسوب به نيايشان روم بن عيص بن اسحاق بن ابراهيم (ع ) هستند.
بشربن ايوب , تمام عمر خود را در شام به سر برد وهمان جا در گذشت .

سـيد بن طاوس در سعد السعود گفته است : گفته شده كه وى در برابر خداى متعال جل جلاله متكفل و متعهد شد كه از دست قومش خشمگين نشود و ازاين رو ذوالكفل ناميده شد.
يـكـى از پيامبران متكفل شد كه هيچ گاه عصبانى نشود و ابليس به طرق مختلف سعى كرد او را به خشم آورد, اما نتوانست .

زيرا به قولى كه به پيامبر زمان خويش داد و متكفل شد كه هيچ گاه خشم نگيرد, وفا كرد.
نبوت 2 / 1 ((خاصه 18)) لقمان .

لقمان (ع ).

 قرآن .

((و بـراسـتـى , لقمان را حكمت داديم كه : خدا را سپاس بگزار و هر كه سپاس بگزارد, در حقيقت براى خودسپاس مى گزارد و هر كس كفران ورزد, همانا خداوندبى نياز ستوده است )).
ـ شيخ طبرسى : در تفسير آمده است كه خواجه لقمان او را صدا زد و گفت : گوسفندى ذبح كن و بهترين عضو آن را برايم بياور.
گوسفندى سر بريد و دل و زبانش را براى خواجه اش برد.
گـفت : اين دو عضو هرگاه پاكيزه باشند,پاكيزه ترين چيزند و هرگاه ناپاك شوند,ناپاكترين چيز هستند.
ـ پـيـامـبـر خدا(ص ) : حقيقتى را بگويم :لقمان پيامبر نبود, اما بنده اى بود كه زيادمى انديشيد و يقينى نيكو و راستين داشت .

را دوست مى داشت و خدا هم دوستداراو شد ونعمت حكمت را به وى ارزانى داشت .

نـيـمـروزى در حالى كه خوابيده بود, ندايى به او رسيد كه : اى لقمان , آيا مى خواهى خداوند تورا خليفه خود در روى زمين كند تا ميان مردم به حق حكم كنى ؟
لقمان در جواب آن ندا گفت :اگر پروردگارم مرا مخير سازد, عافيت رامى پذيرم و بلا (و گرفتارى ) را نمى پذيرم .

اگر او اراده كرده كه مرا خليفه گرداند, به جان ودل مى پذيرم , زيرا مى دانم كه اگر اين كار را با من بكند خودش هم مرا كمك و نگهدارى مى كند.
فـرشـتـگان كه لقمان آن ها را نمى ديد, گفتند :چرا, اى لقمان ؟
گفت : زيرا داورى سخت ترين و دشوارترين منزلگاه هاست و ظلم از هر سو آن را فرا مى گيرد.
اميد نجات دارد (نه يقين به آن ) و اگر راه خطاپيمايد راه بهشت را اشتباه پيموده است .

كـسـى در دنيا خوار و بى نام و نشان باشد و درآخرت شريف و آبرومند بهتر است , از اين كه در دنيا شـريـف و ارجـمـند باشد و در آخرت خوارو بى مقدار و كسى كه دنيا را بر آخرت برگزيند,دنيا از دستش مى رود و به آخرت هم نمى رسد.
فرشتگان از منطق و گفتار زيباى او به شگفت آمدند.
خواب به او حكمت داده شد و چون از خواب بيدار شد, سخنان حكمت آميز مى گفت و براى داود, حكيمانه وزارت مى كرد.
خـوشا به حالت اى لقمان , حكمت به تو داده شدو بلا و گرفتارى (خلافت و داورى ميان مردم )از تو برداشته شد.
ـ امام صادق (ع ) ـ در پاسخ به سؤال حماداز لقمان و حكمت او ـ : به خدا قسم كه حكمت ,به سبب شرافت خانوادگى يا مال و ثروت يا زن و فرزند يا قدرت جسمى و يا زيبايى , به لقمان داده نشد.
و با نشاط, پارسا, خاموش و آرام , ژرف انديش ,پر تفكر, تيزبين , پندآموز از عبرت ها.
روز نـخوابيد, هيچ كس او را در حال قضاى حاجت ياشتسشوى بدنش نديد, زيرا به شدت با حيا و ژرف انديش و مراقب حركات و سكنات خويش بود.
هرگز از چيزى نخنديد, چون مى ترسيد گناه باشد.
هرگز عصبانى نشد, هرگز با كسى شوخى نكرد, هيچ گاه براى دست يافتن به چيزى از دنيا شاد نشد وبراى از دست دادن چيزى از آن اندوهگين نگشت .

زنـان بـسـيـارى گرفت و فرزندان بسيارى به دنيا آورد,اما بيشتر آنان پيش از او به سراى آخرت شتافتند واوبر مرگ هيچ يك از آنان نگريست .

كـه بـا هـم بـحـث يا كتك كارى مى كردند نگذشت , مگراين كه آن دو را آشتى داد و با رفتن او با يكديگردوست شدند.
مگر آن كه معناى آن سخن و گوينده اصليش را از اوپرسيد.
مـى كـرد, بـر قـاضـيـان و پـادشاهان و دولتمردان واردمى شد و براى قاضيان از اين كه به چنان شـغـل خـطـرنـاكـى گـرفتار آمده اند, دلسوزى مى كرد و نسبت به پادشاهان و دولتمردان كه به سلطنت و قدرت دل بسته و از خداى بى خبر شده اند اظهار ترحم مى نمود.
او عـبـرت مـى گـرفـت و عـوامـلـى را كـه با آن بر نفس خود چيره آيد و به وسيله آن ها با هوس خويش بجنگدو از شيطان دورى كند, مى آموخت .

بـا انـديـشـيـدن مداوا مى كرد و نفسش را با عبرت ها و به جايى سفر نمى كرد, مگر اين كه برايش سودمندباشد.
عصمت و مصونيت از گناه ارزانيش شد.
خـداى تـبـارك و تـعالى در نيمروزى كه چشم ها باخواب نيمروزى آرام گرفته بود, به دسته اى ازفرشتگان دستور داد, به طورى كه لقمان صدايشان را بشنود و خودشان را نبيند, او را ندا دهند و گـويند :اى لقمان , آيا مى خواهى خداوند تو را خليفه خوددر زمين قرار دهد تا ميان مردم داورى كنى ؟
لقمان گفت : اگر خداوند مرا به اين كار فرمان دهد با جان ودل مى پذيرم , چون اگر او اين كـار را بـا مـن بـكند,خودش هم مرا كمك مى كند و نحوه داورى را تعليم مى دهد و از خطا نگهم مى دارد, ولى اگر انتخاب رابه من واگذارد من كنج عافيت را اختيار مى كنم .

فرشتگان گفتند : اى لقمان , چرا اين حرف رازدى ؟
گفت : زيرا داورى ميان مردم , ازدشوارترين و پرفتنه و پر بلاترين منزلگاه هاى دين است .

و ظـلـم و حـق كـشى از هر سو آن را در ميان دارد وكسى كه عهده دار اين منصب مى شود, از دو حـال خـارج نيست : اگر مطابق حق داورى كند در اين صورت جا دارد كه به سلامت رهد و اگر خطا كند راه بهشت را خطا پيموده است .

نـاتـوان بـاشـد, در قـيـامـت راحـت تـر مـى تواند رئيس وآقا و ارجمند باشد و كسى كه دنيا را بر آخرت برگزيند, هر دوى آن ها را مى بازد, چون دنيايش تمام مى شود و به آخرت هم نمى رسد.
امـام فـرمـود : فرشتگان از حكمت لقمان شگفت زده شدند و خداوند رحمان گفتار و منطق اورا پسنديد.
رفـت , خـداونـد حـكـمت را بر وى نازل كرد و از سر تاپايش را غرق حكمت نمود و او همچنان در خواب بود و خداوند پوششى از حكمت بر وى پوشاند ووقتى بيدار شد حكيم ترين مردم روزگارش شده بودو ميان مردم مى آمد و سخنان حكيمانه مى گفت وحكمت منتشر مى كرد.
امـام صـادق (ع ) فـرمود : پس از آن كه حكم خلافت به لقمان داده شد و او آن را نپذيرفت ,خداوند بـه فرشتگان دستور داد و آن ها خلافت را به داود پيشنهاد كردند و داود آن را پذيرفت , بدون آن كه شرطى را كه لقمان كرده بود بيان كند.
خـداوند خلافت در زمين را به داود داد و بارها دراين كار مبتلا و آزموده شد و هر بار دچار لغزش وخطا مى شد.
مى بخشيدش .

و با موعظه ها و سخنان حكيمانه و دانش بسيار خوداو را اندرز مى داد و داود به او مى گفت :خوشا به حالت اى لقمان , حكمت به تو داده شد و به بلاى خلافت گرفتار نشدى , اما به داود خلافت داده شد وبه كار داورى و فتنه گرفتار آمد.
امـام صـادق (ع ) سـپـس ايـن آيه را تلاوت كرد : ((وآن گاه كه لقمان در مقام اندرز به فرزندش گـفـت : اى فرزندم , به خدا شرك نورز, زيرا كه شرك ستمى بزرگ است )) حضرت فرمود : لقمان فرزند خود رابه مطالبى پند و اندرز داد, تا جايى كه او روييد وشكفت .

اى حـمـاد, از جـمله اندرزهاى او به فرزندش اين بود كه گفت : فرزندم , تو از همان روزى كه به دنياافتادى پشت به دنيا و رو به آخرت كردى .

خـانـه اى كـه به سويش در حركت هستى نزديكتر به توست از خانه اى كه در حال دور شدن از آن هستى .

فرزندم , با دانايان همنشينى كن و زانو به زانوى آنان بزن , با آنان مجادله مكن كه در نتيجه , دانش خود رااز تو دريغ كنند.
آن را دور مـيـنـداز تا در نتيجه سربار مردم باشى و آن چنان هم به دنيا مپرداز كه به آخرتت زيان رساند.
آن قدر روزه بگير كه از شهوت تو جلوگيرى كند وچندان روزه مگير كه تو را از نماز باز دارد, زيرا نمازنزد خداوند محبوبتر از روزه است .

فرزندم , دنيا دريايى ژرف است كه مردمان بسيارى در آن نابود شده اند.
خـود را ايـمـان قـرار ده و بـادبـانـش را تـوكـل ورهـتوشه ات را تقواى خدا, اگر نجات يافتى به سـبـب رحـمت و مهربانى خدا نجات يافته اى , و اگر هلاك شدى به سبب گناهان خودت هلاك شده اى .

فـرزنـدم , اگـر در خـردسالى ادب آموختى , دربزرگسالى از آن بهره مند خواهى شد و كسى كه ادب را سـرمـايه و توانگرى بداند, بدان اهتمام ورزد وكسى كه نسبت به ادب اهتمام ورزد, در راه آموختن آن خود را به رنج و زحمت اندازد و هركه در راه آموختنش رنج برد, سخت در پى آن برآيد و هر كه سخت در پى ادب برآيد, به منافع آن برسد.
ادب را خـوى و عـادت خود گير, زيرا با اين كارجانشين گذشتگانت مى شوى و جانشين خود را سودمى رسانى و اميدوار به تو اميد مى بندد و بيمناك ازصولت و ابهت تو مى ترسد.
ادب سستى و تنبلى كنى و در طلب جز آن برآيى .

اگر در امر دنيا شكست خوردى , مبادا در كارآخرت دچار شكست شوى .

جايگاهش از دست دادى , بدان كه در كار آخرت شكست خورده اى .

خـود زمـانـى را هـم بـه تـحـصيل علم اختصاص بده , زيراهيچ چيز مانند ترك علم , علم را ضايع نمى كند.
گاه با افراد لجوج بحث علمى نكن .

به جدال مپرداز.
هـيـچ سـتمگرى همراهى و دوستى مكن , با هيچ گنهكار آلوده اى دوستى نكن و با هيچ شخصى كه متهم به گناه و فساد است , رفاقت مورز و دانش خودرا مانند پولت گنجينه و پنهان كن .

فـرزنـدم , از خـداونـد چنان بترس كه اگر در روزقيامت نيكى هاى جن و انس را با خود بياورى , بـازبـيـم آن داشـتـه بـاشـى كه عذابت كند و به خداوند چنان اميدوار باش كه اگر روز قيامت با گناهان جن و انس بيايى , باز اميد به آمرزش او داشته باشى .

فرزند لقمان به او گفت : اى پدر, چگونه طاقت و گنجايش چنين چيزى را داشته باشم , حال آن كـه مـرا يـك دل بـيـش نـيست ؟
لقمان به او فرمود :فرزندم , اگر دل مؤمن را بيرون آورند و آن رابشكافند, در آن دو نور يافت مى شود : نورى از بيم و نورى از اميد.
يك به وزن ذره اى سنگين تر از ديگرى نخواهدبود.
گـفته است تصديق مى كند و هر كه گفته هاى خدا راباور كند, آن چه را خدا فرمان داده است به كارمى بندد و كسى كه فرمان خدا را به كار نبندد, گفته اورا باور نكرده است .

گواه بر ديگرى مى باشد.
پـس , كسى كه صادقانه به خداوند ايمان بياورد,خالصانه و بى ريا هم براى خدا كار مى كند و كسى كه خالصانه و بى ريا براى خدا كار كند, صادقانه به خداايمان آورده است .

او مـى ترسد و كسى كه از خدا بترسد, او را دوست هم دارد و كسى كه او را دوست بدارد, فرمانش راپـيـروى مـى كند وكسى كه فرمان او را پيروى كند,مستوجب بهشت و خشنودى خدا مى شود و كسى كه دنبال خشنودى خدا نباشد, از خشم و ناخشنودى خدا هم باكى ندارد.
ناخشنودى او.
فرزندم , به دنيا اعتماد مكن و دلت را بدان مشغول مساز, زيرا خداوند هيچ آفريده اى نيافريده است كه در نظر او خوارتر از دنيا باشد.
كـه نـعـمـت هاى دنيا را پاداش مطيعان قرار نداده وبلاى آن را نيز كيفر نافرمانان در نظر نگرفته است ؟
.
ـ امام باقر(ع ) : به لقمان گفته شد : كدام حكمت است كه جامع همه حكمت هاى توست ؟
گفت : ايـن كـه خود را درباره چيزى كه برايم ضمانت شده است , به زحمت نيندازم و آن چه را كه به خود من واگذار شده است , ضايع نگردانم .

ـ لـقـمـان (ع ) ـ در مـقام اندرز به فرزندخود ـ : فرزندم ! اگر درباره مردن شك دارى ,خواب را از خـودت بـردار, امـا بدان كه هرگز توان اين كار را ندارى و اگر درباره رستاخيز شك دارى ,بيدار شدن از خواب را از خودت بردار, ليكن بدان كه هرگز نمى توانى چنين كنى .

مـى برى كه جان تو در اختيار غير توست و خواب درحقيقت به منزله مرگ است و بيدار شدن پس ازخواب به منزله برانگيخته شدن پس از مرگ .

فرزندم , نزديك مشو كه از تو دورتر مى شود ودور مشو كه خوار مى شوى .

خـود را دوسـت دارد, مـگر آدميزاد كه همتاى خويش را دوست نمى دارد ((18)) ! احسان [ كالاى ]خود را جز به كسى كه خواهان آن است عرضه مدار.
هـمچنان كه هيچ گاه ميان گوسفند و گرگ دوستى برقرار نمى شود, ميان نيكوكار و بدكار نيز دوستى وجود ندارد.
لاجـرم مـقـدارى از آن بـه بـدن او مى چسبد, همچنين كسى كه با گنهكار آميزش كند برخى از راه هاى او راياد مى گيرد.
ناسزا شنود, كسى كه به جاى بدنام قدم گذارد, موردتهمت و سؤ ظن قرار گيرد.
همنشينى كند, سالم نمى ماند.
خود را نداشته باشد, پشيمان مى شود.
فرزندم , صد دوست بگير و يك دشمن مگير.
فرزندم , در حقيقت تو را بهره اى است و خويى .

بهره ات همان دين توست و خويت , طرز رفتارت ميان مردم .

نيكو را فراگير.
فرزندم , بنده نيكان باش و فرزند بدان مباش .

فرزندم , امانت پرداز باش , تا دنيا و آخرتت سالم بماند.
را دوست ندارد.
به مردم چنان وانمود مكن كه از خدا مى ترسى .

ـ نـيـز در مـقـام موعظه به فرزندش ـ : فرزندم ,پيش از تو مردم براى فرزندانشان جمع كردند اما نه آن چه جمع كردند باقى ماند و نه آنان كه برايشان جمع كردند.
مامورى كارى انجام دهى و در مقابل آن , وعده مزدى به تو داده اند.
مزدت را كامل بگير.
مـبـاش كه در كشتزارى سرسبز افتاده و آن قدرچريده است كه پروار گشته و مرگش در همان پروارشدن اوست .

رودخـانـه اى بـدان كـه از آن مـى گـذرى و پـشـت سـرمـى گذارى و ديگر هرگز به سوى آن برنمى گردى .

آن را خراب كن و آبادش مساز, زيرا كه مامور به ساختن آن نيستى .

خـداى عـزوجـل بـايـسـتـى , از چـهار چيز بازخواست خواهى شد : از جوانيت كه چگونه به پيرى رسـانـدى و از عمرت كه در چه راه گذراندى و از مالت كه ازچه راه به دست آوردى و در چه راه خرج كردى .

پس خود را براى آن روز آماده ساز و براى اين پرسش ها, پاسخى فراهم كن .

دست داده اى اندوه مخور, زيرا اندك دنيا چندان نمى پايد و بسيار آن مايه فتنه و بلاست .

هـوش بـاش , و در كـار خويش بكوش و پرده (غفلت ) از چهره (دل ) خود كنار زن و احسان ونيكى پـروردگارت را بجوى و در دلت هر دم توبه كن و پيش از آن كه آهنگ تو شود و ايامت به سرآيد و مرگ ميان تو و خواسته هايت حايل شود, دراستفاده از فرصتى كه دارى بشتاب .

ـ نـيـز در انـدرز بـه فـرزندش ـ : فرزندم , ازبى حوصلگى و بدخويى و كم صبرى بپرهيز, زيراهيچ دوستى تحمل اين خصلت ها را ندارد.
كـارهـايـت خـود را به تانى و آرامش پايبند گردان و برتحمل زحمات (يا بار هزينه هاى ) برادران شكيباساز و با همه مردم خوش اخلاق باش .

فـرزنـدم , اگـر (از مـال دنـيـا) چيزى ندارى كه با آن به خويشانت رسيدگى كنى و به برادرانت بـبـخـشى ,دست كم خوش خويى و خوشرويى (با آنان ) را ازدست مده , زيرا كسى كه اخلاق خوش داشته باشد,نيكان او را دوست بدارند و بدكاران از وى دورى كنند.
گوارا شود.
باشى , چشم طمع از آن چه مردم دارند بركن , چرا كه انبيا و صديقان اگر به آن مقامات رسيدند از آن روبود كه رشته طمع بريدند.
نبوت 2 / 1 ((خاصه 19)) اشمويل .

اشمويل (ع ).

 قرآن .

((آيـا از سـران بـنـى اسـرائيـل پـس از موسى خبر نيافتى آن گاه كه به پيامبرى از خود گفتند : پادشاهى براى مابگمار تا در راه خدا پيكار كنيم .

جنگيدن بر شما مقرر گردد, چه بسا پيكار نكنيد.
چرا در راه خدا نجنگيم با آن كه ما از ديارمان و از نزدفرزندانمان بيرون رانده شده ايم .

بر آنان مقرر شد, جز شمارى اندك از آنان , همگى پشت كردند و خداوند به حال ستمكاران داناست .

به آنان گفت : در حقيقت , خداوند طالوت را بر شما به پادشاهى گماشته است .

پـادشـاهـى بـاشـد بـا آن كـه ما به پادشاهى از وى سزاوارتريم و به او از حيث مال گشايشى داده نـشـده است ؟
پيامبرشان گفت : در حقيقت , خدا او را بر شمابرترى داده و او را در دانش و نيروى بدنى بر شمابرترى بخشيده است و خداوند پادشاهى خود را به هركس كه بخواهد مى دهد.
پيامبرشان بديشان گفت : در حقيقت , نشانه پادشاهى اواين است كه آن صندوق (عهد) كه در آن آرامـش خاطرى ازجانب پروردگارتان است و بازمانده اى از آن چه خاندان موسى و خاندان هارون (در آن ) بر جاى نهاده اند ـ درحالى كه فرشتگان آن را حمل مى كنند ـ به سوى شماخواهد آمد.
(رويداد) نشانه اى است .

بيرون شد, گفت : خداوند شما را به وسيله رودخانه اى خواهد آزمود.
نيست و هركس از آن نخورد, قطعا او از (پيروان ) من است , مگر كسى كه با دستش كفى برگيرد.


جلد 12 - بخش 15

جـز اندكى از آن ها, از آن نوشيدند و هنگامى كه طالوت باكسانى كه همراه وى ايمان آورده بودند از آن نهرگذشتند, گفتند : امروز ما را ياراى مقابله با جالوت وسپاهيانش نيست .

داشـتـند, گفتند : بسا گروهى اندك كه , به اذن خدا, برگروهى بسيار پيروز شدند و خداوند با شكيبايان است .

و هـنـگامى كه با جالوت و سپاهيانش رو به رو شدند,گفتند : پروردگارا, بر دل هاى ما شكيبايى فرو ريز وگام هاى ما را استوار بدار و ما را بر گروه كافران پيروزفرماى .

جالوت را كشت و خداوند به او پادشاهى و حكمت ارزانى داشت و از آن چه مى خواست به او آموخت و اگـر خـداونـدبرخى از مردم را به وسيله برخى ديگر دفع نمى كرد,قطعا زمين تباه مى گرديد, ولى خداوند نسبت به جهانيان تفضل دارد)).
ـ در تـفـسـير مجمع البيان , ذيل آيه ((اذقالوا لنبى منهم )), آمده است : درباره اين پيامبراختلاف نظر است : از سدى نقل شده كه نام او.
شمعون بن صفيه از فرزندان لاوى پسر يعقوب است .

بن افراثيم بن يوسف بن يعقوب است .

مفسران گفته اند : او اشمويل است كه به عربى اسماعيل مى گويند.
باقر(ع )روايت شده است .

ـ در تـفـسـيـر قـمى آمده است : پدرم از نضراز يحيى حلبى از هارون بن خارجه از ابوبصير ازامام بـاقـر(ع ) روايت مى كند كه آن حضرت فرمود : بعد از موسى , بنى اسرائيل دامن خود رابه گناهان آلودند و دين خدا را تغيير دادند و ازفرمان پروردگارشان سرپيچى كردند.
پـيامبرى بود كه به ايشان امر و نهى مى كرد, امابنى اسرائيل از او اطاعت نمى كردند ـ روايت شده كه اين پيامبر ارمياى نبى بوده است ـ لذا خداوندجالوت را كه از قبطيان بود برايشان مسلط ساخت واو بـنـى اسرائيل را به خوارى كشاند و مردانشان راكشت و آنان را از خانه و كاشانه شان آواره كرد واموال و دارايى هايشان را ستاند و زنانشان را به كنيزى گرفت .

و گفتند : از خدا بخواه پادشاهى براى ما بگمارد تادر راه خدا بجنگيم .

خـانـواده از بـنى اسرائيل بود و پادشاهى و حكومت در خانواده اى ديگر و خداوند نبوت و پادشاهى رادر يك خانواده از آنان جمع نكرده بود.
دليل گفتند : ((براى ما پادشاهى بگمار تا در راه خدابجنگيم )) پيغمبرشان به آنان گفت : ((اگر جنگيدن بر شما مقرر شود چه بسا كه پيكار نكنيد.
گفتند : چرا در راه خدا نجنگيم با آن كه ما ازديارمان و از نزد فرزندانمان بيرون رانده شده ايم )).
و هـمـان طـور شـد كـه خداوند تبارك و تعالى فرمود :((پس هنگامى كه جنگ بر آنان مقرر شد, جزشمارى اندك از آنان بقيه پشت كردند.
پيامبرشان به ايشان فرمود : ((خداوند طالوت را برشما به پادشاهى گماشته است )).
مـوضـوع نـاراحـت شـدند و گفتند : ((چگونه او را بر ماپادشاهى باشد, با آن كه ما به پادشاهى از اوسزاوارتريم و او چندان ثروتى ندارد)).
نـبـوت در خـانـواده لاوى و پـادشـاهـى در دسـت فـرزنـدان يـوسـف بـود, در حالى كه طالوت فرزندبن يامين , برادر تنى يوسف , بود و لذا نه از خانواده نبوت بود و نه از خانواده سلطنت .

گفت : ((خدا او را بر شما برگزيده و در علم و قدرت جسمى فزونى داده است و خدا سلطنتش را به هر كه بخواهد مى دهد و خدا گشايشگر داناست .

هـمـه بـنـى اسرائيل تنومندتر و نيرومندتر و داناتر بودمنتها مال و ثروتى نداشت و بنى اسرائيل به فقيربودن او خرده گرفتند و گفتند : ((از حيث مال گشايشى به او داده نشده است )).
گـفـت : ((نـشـانـه پـادشـاهـى او ايـن اسـت كه آن صندوق (عهد) كه در آن آرامش خاطرى از جـانـب پـروردگـارتـان است و بازمانده اى از آن چه خاندان موسى و خاندان هارون در آن بر جاى نهاده اند, نزدشما خواهد آمد كه فرشتگان آن را حمل مى كنند)).
ايـن صـنـدوق هـمـان صـنـدوقى بود كه خداوند آن رابراى موسى فرستاد و مادرش او را در آن گذاشت وبه دريا انداخت .

بود و به آن تبرك مى جستند.
موسى رسيد, الواح و زره خود و نشانه هاى نبوتى راكه در اختيار داشت در آن صندوق نهاد و آن را به وصى خود يوشع سپرد.
درميان بنى اسرائيل بود تا آن گاه كه آن را خوار وخفيف كردند و بازيچه كودكان در كوى و برزن شد.
تـا زمـانـى كه صندوق در ميان بنى اسرائيل بود, آنان باعزت و شوكت به سر مى بردند و همين كه دامـن بـه گـنـاهـان آلـودند و به آن صندوق بى احترامى رواداشتند, خداوند آن را از ميان ايشان بـرداشـت , امـا بعداز آن كه چنان درخواستى از پيامبر خود كردند وخداوند طالوت را به پادشاهى آنـان گماشت تا به همراه آنان بجنگد, خداوند صندوق را به آنان بازگرداند, چنان كه مى فرمايد : ((و نـشـانـه پـادشـاهـى او ايـن اسـت كـه آن صـندوق كه در آن آرامشى ازپروردگار شماست و باقيمانده اى از آن چه خاندان موسى و خاندان هارون در آن برجاى نهاده اند, نزدشما خواهد آمد كه فرشتگان آن را حمل مى كنند)).
(راوى ) گفت : مقصود از ((بقيه )) فرزندان پيامبران است .

شـمـاسـت )) زيـرا صـنـدوق ميان صفوف دشمن ومؤمنان گذاشته مى شد و از آن بادى خوشبو بيرون مى آمد كه چهره اى چون چهره انسان داشت .

ـ نـيـز در تـفسير قمى آمده است : پدرم ازحسن بن خالد از حضرت رضا(ع ) برايم حديث كردكه : ((سكينه )) بادى بهشتى بود كه چهره اى چون چهره انسان داشت .

مـؤمـنان و كافران گذاشته مى شد, اگر شخصى از آن جلو مى زد برنمى گشت تا اين كه يا كشته شود ياپيروز و هر كه از آن باز پس مى نشست كافر مى شدو رهبر او را مى كشت .

وحـى كـرد كـه تـنـهـا كسى جالوت را مى كشد كه زره موسى بر تن او راست آيد و او مردى است ازفرزندان لاوى بن يعقوب (ع ) به نام داود پسر اسى .

اسى چوپان بود و ده پسر داشت كه كوچكترين آنان داود بود.
جنگ با جالوت فراخواند, به اسى نيز پيغام داد كه فرزندانت را حاضر كن .

يكايك آنان را پيش خواند و زره موسى را برتنشان پوشاند.
ديگر كوتاه .

دارى ؟
پاسخ داد : آرى , كوچكترينشان را در رمه گوسفندان گذاشته ام تا آن ها را بچراند.
خواست .

سه پاره سنگ در راهش او را ندا دادند كه : اى داود,ما را برگير.
مـردى دلاور و نـيـرومـنـد بود و چون نزد طالوت آمد,زره موسى را به او پوشاند و ديد كه اندازه اوست .

پس طالوت با سپاهيان بيرون شد.
آنان گفت : اى بنى اسرائيل , ((خداوند شما را در اين بيابان به نهرى مى آزمايد)).
بياشامد از حزب خدا نيست و هر كه از آن نياشامد وتنها كف دستى از آن بردارد, از حزب خداست .

چـون بنى اسرائيل به نهر رسيدند, خداوند آزادشان گذاشت تا هر يك از آنان مشتى آب بردارد اما ((جزاندكى از ايشان , بقيه از آن نهر نوشيدند)).
كـسـانـى كـه آب نوشيدند شصت هزار نفر بودند و اين ,همچنان كه خداوند فرموده , امتحانى بود كه بنى اسرائيل با آن آزمايش شدند.
از امـام صـادق (ع ) روايـت شـده اسـت كـه فـرمـود :آن تعداد اندكى كه آب ننوشيدند و كف آبى هم برنداشتند, سيصد و سيزده نفر بودند.
بـنـى اسـرائيـل از رود گـذشـتند و چشمشان به سپاه جالوت افتاد, كسانى كه از نهر آب نوشيده بودندگفتند : ((امروز ما ياراى مقابله با جالوت و سپاه او رانداريم )) و كسانى كه نياشاميده بودند گفتند :((پروردگارا, بر دل هاى ما شكيبايى فرو ريز وگام هايمان را استوار بدار و ما را بر كافران پيروزگردان )).
به روى جالوت ايستاد.
جـالـوت سـوار بـر فـيل بود و تاجى به سرداشت كه بر پيشانى آن ياقوتى مى درخشيد و سپاهيانش مقابل او صف كشيده بودند.
برداشت و به جناح راست سپاه جالوت پرتاب كرد.
سنگ در هوا چرخيد و روى آنان افتاد و همه گريختند.
جناح چپ سپاه جالوت پرت كرد و سنگ در ميان آنان افتاد و گريختند.
پـرتـاب نـمود كه به دانه ياقوتى كه در پيشانى (تاج ) اوبود خورد و آن را شكافت و به مغزش رسيد وجنازه اش نقش بر زمين شد.
متعال كه مى فرمايد : ((پس , به اذن خدا آنان راشكست دادند و داود, جالوت را كشت .

ـ ابـن اثـيـر در الـكـامـل مـى نويسد : پس از آن كه الياس از ميان بنى اسرائيل رفت , خداوند يسع رافرستاد و او تا زمانى كه خدا خواست در ميان آنان به سر برد وسپس از دنيارفت .

را فرستاد و طالوت را پادشاه آنان كرد و صندوق رابه ايشان بازگرداند.
به اشمويل چهارصد و شصت سال فاصله شد.
از جمله داستان هاى اشمويل , اين است كه چون روزگار سختى و بلا بر بنى اسرائيل به درازا كشيد ودشمنان به (نابودى ) آنان طمع بستند.
خواستند برايشان پيامبرى بفرستد تا در كنار اوبجنگند.
آن ها تنها يك زن حامله باقى مانده بود.
پسرى به دنيا آورد و نامش را اشمويل گذاشت كه به معناى ((خدا دعايم را شنيد)) است .

نبوت 2 / 1 ((خاصه 20)) داود.

داود(ع ).

قرآن .

((بر آن چه مى گويند صبر كن و داود, بنده ما را كه داراى امكانات (متعدد) بود به ياد آور.
كننده (به سوى خدا) بود.
خليفه گردانيديم .

زنهار از هوس پيروى مكن كه تو را از راه خدا به در كند.
در حـقـيقت كسانى كه از راه خدا به در مى روند, به سزاى آن كه روز حساب را فراموش كرده اند, عذابى سخت خواهند داشت )).
((هر آينه , در زبور پس از تورات نوشتيم كه زمين رابندگان شايسته ما به ارث خواهند برد)).
ـ امـام عـلـى (ع ) : خـداى عزوجل به داود(ع )وحى كرد : اگر نبود كه از بيت المال مى خورى وبا دست خود هيچ كار نمى كنى , بنده خوبى بودى .

خداى عزوجل به آهن وحى كرد : براى بنده ام ,داود نرم شو.
آهن را براى او نرم كرد.
يك زره مى بافت و آن را به هزار درهم مى فروخت .

آن ها را به سيصد و شصت هزار درم فروخت واز بيت المال بى نياز شد.
ـ امـام صـادق (ع ) : خـداى تـبـارك و تـعـالـى بـه داود(ع ) وحـى فـرمود : چه شده است كه تو را تنهامى بينم ؟
عرض كرد : به خاطر تو, مردم را ترك كرده و آنان نيز مرا ترك كرده اند.
شده است كه تو را خاموش مى بينم ؟
عرض كرد :ترس از تو, مرا خاموش ساخته است .

چه شده است كه تو را رنجور مى بينم ؟
عرض كرد : عشق و محبت تو, مرا رنجور ساخته است .

فـرمـود : چـه شـده اسـت كـه تو را فقير مى بينم , حال آن كه تو را بهره مند ساخته ام ؟
عرض كرد :گزاردن حق تو, مرا فقير كرده است .

شده است كه تو را خوار مى بينم ؟
عرض كرد :عظمت وصف ناشدنى جلال تو, مرا خوار كرده است و اين حق توست اى آقاى من .

جـل جـلاله فرمود : پس , مژده بادا تو را به فضل من , در آن روز كه مرا ملاقات كنى , هرچه دوست داشته باشى به تو بخشم .

با اخلاق آنان بساز, اما در اعمال و كردارشان باآن همراهى مكن تا روز قيامت بدان چه از من خواهى دست يابى .

ـ خـداى عـزوجـل بـه داود(ع ) وحـى فرمود : اى داود, به من خوش باش و از ياد من لذت ببر و از نـعـمـت مـنـاجات با من برخوردار شو,زيرا به زودى خانه را از گنهكاران خالى كنم ولعنتم را بر ستمگران قرار دهم .

ـ پـيامبر خدا(ص ) : خداوند عزوجل به داود(ع ) وحى فرمود : اى داود, همچنان كه آفتاب بر كسى كـه در آن بنشيند تنگ نمى آيد,رحمت من نيز بر كسى كه به آن در آيد تنگ نيست و همچنان كه فال بد به كسى كه فال بد نزدزيان نمى رساند, كسانى هم كه فال بد مى زنند ازفتنه نجات نيابند.
ـ روايـت شـده اسـت كه خداوند به داود(ع )وحى كرد : هركس حبيبى را دوست بدارد, سخنش را بـاور مـى كـنـد و هـركس به حبيبى انس گيرد, گفتارش را مى پذيرد و كردارش رامى پسندد و هـركس به حبيبى اعتماد كند, به اوتكيه مى كند و هركه مشتاق حبيبى باشد, دررفتن به سوى او مى كوشد.
آن يـاد كـنـنـدگـان اسـت و بـهـشـت مـن , از آن فـرمـانبرداران و ديدارم از آن مشتاقان و من ويژه دوستداران و عاشقان هستم .

ـ روايت شده است كه داود(ع ) تنها به صحرا رفت .

داود, چه شده است كه تو را يكه و تنها مى بينم ؟
عرض كرد: الهى , شوق ديدارت در من بالاگرفته و ميان من و خلقت حايل گشته است .

خـداونـد به او وحى فرمود : به سوى آنان برگرد,زيرا اگر بنده گريز پايى را نزد من بياورى , نام تورا در لوح , به نيكى ثبت مى كنم .

ـ امـام صـادق (ع ) : خـداى مـتـعال به داود(ع )وحى فرمود : اين پيام را به قومت ابلاغ كن كه هيچ بنده اى از آنان نيست كه او را به فرمانبرى از خود فرمان دهم و فرمانم ببرد, مگر اين كه برمن است تا او را در راه طاعت خود يارى رسانم .

پـس اگـر از مـن چـيزى بخواهد, به او عطا كنم و اگرمرا بخواند جوابش دهم و اگر به من پناه آورد, اورا پناه دهم و اگر از من بى نيازى طلبد, او رابى نياز گردانم و اگر به من توكل كند, او را حـفظ ونگهدارى كنم و اگر همه آفريدگانم بر ضد اودسيسه كنند, من مكر خود را به سود او به كار برم .

ـ پيامبر خدا(ص ) : داود, عابدترين انسان ها بود.
ـ مردم خيال مى كردند داود دچاربيمارى است و به عيادت او مى رفتند, حال آن كه او را چيزى نبود مگر شدت ترس از خداى متعال .

ـ امـام بـاقر(ع ) : داود بر سرزمين هاى ميان شامات تا بلاد اصطخر پادشاهى كرد وقلمرو پادشاهى سليمان نيز چنين بود.
ـ داود نـبـى ـ صـلـوات اللّه عـليه ـ روزى درمحراب خود بود كه ناگاه كرم قرمز رنگ كوچكى از كنارش گذشت و رفت تا به محل سجده او رسيد.
گفت : اين كرم چرا آفريده شده است ؟
خداوندبه آن كرم وحى كرد : سخن بگو.
داود گفت : اى داود, آيا صداى پاى مراشنيده اى يا رد پايم را بر تخته سنگ ديده اى ؟
داود گفت : نه .

جنبيدن و نفس زدن و حركت مرا مى شنود و ردپايم را مى بيند.
ـ امام صادق (ع ) : داود(ع ) گفت : امروزخدا را چنان عبادتى كنم و چنان قرائتى بخوانم كه هرگز چنان نكرده باشم .

رفت و آن كرد (كه گفت ).
پايان برد, ناگاه چشمش به قورباغه اى درمحراب افتاد.
عبادت و قرائتى كه امروز به جاى آوردى تو راخوش آمد؟
گفت : آرى .

تـو را به اعجاب وا ندارد, زيرا من در هر شب خداوند را هزار بار تسبيح مى گويم كه از هرتسبيحى سه هزار حمد و ستايش منشعب مى شود.
هـوا آواز مى دهد و من به گمان اين كه او گرسنه است برايش روى آب مى آيم تا مرا بخوردبدون آن كه هيچ گناهى كرده باشم .

بحثى روايى .

 در در الـمـنـثـور بـه يـك طـريق از انس و مجاهد وسدى و به چند طريق از ابن عباس , داستان مراجعه دو متخاصم به داود(ع ), با اختلاف در روايات , نقل شده است .

روايت كرد و در العرائس و كتب ديگر هم روايت شده است .

روايت را به اين شرح آورده است .

داود زياد نماز مى خواند.
ابراهيم را بر من برترى دادى و او را خليل خودكردى .

گفتى .

چيزهايى آزموديم كه تو را به مانند آن نيازموده ايم .

اگر بخواهى تو را هم مى آزماييم .

اى خدا, مرا هم بيازما.
روزى داود در محراب خود بود كه ناگهان كبوترى افتاد.
روزنه محراب پريد.
روزنـه نـگـاهـى كرد ناگاه چشمش به زن اوريا بن حيان كه مشغول شستن بدن خود بود افتاد و عاشق او شد و تصميم گرفت با او ازدواج كند.
يكى از جنگ ها فرستاد و دستور داد تا او پيشاپيش صندوقى كه در آن سكينه بود, حركت كند.
چنين كرد و كشته شد.
بـعـد از آن كه عده زن اوريا به سر آمد, داود او رابه زنى گرفت و با وى همبستر شد و سليمان به دنياآمد.
شدند.
نـفـر مـتـخاصم هستيم كه يكى از ما به ديگرى زورگفته است ـ تا آن جا كه مى فرمايد ـ و ايشان اندكند.
آن گاه يكى از آن دو مرد به رفيقش نگاهى كرد وخنديد.
خـداونـد بـه صـورت دو مـتخاصم نزد او فرستاده است ,تا او را محكوم و به خطاى داوريش آگاه سازند.
داود توبه كرد و چندان گريست كه از كثرت اشك هايش گياه روييد.
سـپـس صـاحـب مـجـمـع مى گويد ـ و چه خوب مى گويد ـ كه در نادرستى اين داستان شكى نيست ,زيرا چنين چيزى به عدالت خدشه وارد مى كند.
چـگونه ممكن است انبياى الهى , كه امينان وحى او وسفيران ميان او و خلقش هستند, متصف به صـفـت كـسـى بـاشند كه شهادتش پذيرفته نمى شود و حالتى داشته باشند كه مردم از شنيدن و پذيرفتن سخنان آنان گريزان شوند.
ايـن داسـتـان از تـورات گـرفـتـه شده , با اين تفاوت كه در تورات به گونه اى زشت تر و زننده تر آمده است ولى در روايات اسلامى اندكى حك و اصلاح شده است .

آن چـه در تـورات آمـده بـه طـور خـلاصه چنين است : عصر بود كه داود از تخت خود برخاست و بربالاى كاخ خود به قدم زدن پرداخت .

زنى را ديد كه خود را مى شست .

بود.
جو كند.
حثى است .

نـزد وى آوردنـد و داود بـا او كـه از عـادت مـاهـانه اش پاك شده بود همبستر شد و سپس زن به خانه اش برگشت و معلوم شد كه حامله شده است .

فرستاد و به داود خبر داد كه حامله شده است .

اوريا در سپاهى بود كه داود براى جنگ با بنى عمون فرستاده بود.
نامه اى نوشت و به او دستور داد اوريا را به نزد وى روانه كند.
ماند.
اوريا فرستاد.
پيشاپيش جنگ سخت روانه كنيد و خودتان ازپشت سر او برگرديد تا ضربه بخورد و بميرد.
يوآب اين كار را كرد و اوريا كشته شد و خبر كشته شدنش به داود رسيد.
وقتى همسر اوريا از كشته شدن او خبردار شد, مدتى در عزاى شوهرش ماتم گرفت و پس از پايان مدت عزادارى , داود فرستاد و او را به خانه خود آورد و اوزن وى شد و برايش پسرى زاييد.
كرده بود در نظر خداوند ناپسند آمد.
و خـداونـد نـاثـان نـبـى را نـزد داود فرستاد و نزد وى آمده او را گفت : در شهرى دو مرد بودند يكى دولتمند و ديگرى فقير و دولتمند را گوسفند و گاوبى نهايت بسيار بود.
كـوچـك نبود كه آن را خريده و پرورش داده بود ومسافرى نزد آن مرد دولتمند آمد و او را حيف آمدكه از گوسفندان و گاوان خود بگيرد تا به جهت مسافرى كه نزد وى آمده بود مهيا سازد و بره آن مرد فقير را گرفته براى آن مرد كه نزد وى آمده بودمهيا ساخت .

افروخته شده به ناتان گفت : به حيات خداوند قسم كسى كه اين كار را كرده است مستوجب قتل است .

چون كه اين كار را كرده و هيچ ترحم ننموده , بره راچهار چندان بايد رد كند.
نـاثـان بـه داود گـفـت : آن مرد تو هستى و خداوندتو را عتاب كرده مى گويد : اينك من از خانه خودت بدى را بر تو عارض خواهم گردانيد و زنان تو راپيش چشم تو گرفته به همسايه ات خواهم داد و او درپيش روى تمام اسرائيل ودر نظر آفتاب باآنان خواهدخوابيد, به سزاى آن چه با اوريا و زن او كردى .

داود به ناثان گفت : نزد خداوند گناه كرده ام .

ناثان به داود گفت : خداوند نيز گناه تو را عفو نموده است كه نخواهى مرد.
كفر گفتن دشمنان خداوند شده اى , پسرى نيز كه براى تو زاييده شده است البته خواهد مرد.
پـسـرى را كـه زن اوريـا بـراى داود زايـيـده بود مبتلاساخت كه سخت بيمار شد و در روز هفتم طفل بمرد.
سليمان را زاييد.
در كـتـاب عـيـون اخـبـار الرضا, در باب ((مجلس رضا(ع ) نزد مامون و مباحثه اش با ارباب اديان وعـقـايـد)) آمـده اسـت : حـضـرت رضـا(ع ) بـه ابن جهم فرمود : پيشينيان شما درباره داود چه مـى گـويند؟
ابن جهم گفت : مى گويند داود در محرابش مشغول نماز بود كه ابليس به صورت زيباترين پرنده عالم در برابرش جلوه گر شد.
برخاست تا آن پرنده را بگيرد.
خانه رفت و داود آن را دنبال كرد.
پريد و داود هم روى بام رفت .

اوريا بن حيان افتاد.
خانه نگاه كرد نا گاه چشمش به زن اوريا افتاد كه مشغول شستن خود بود.
شد.
بود.
پيشاپيش صندوق روانه كند.
صندوق حركت كرد اما بر مشركان پيروز شد و اين امر بر داود گران آمد.
كه اوريا را همچنان جلوتر از صندوق حركت دهد.
امير چنان كرد و اوريا كشته شد و داود با همسر اوازدواج كرد.
راوى مى گويد : حضرت رضا(ع ) دستش را برپيشانى خود زد و گفت : انا للّه و انا اليه راجعون .

به يكى از انبياى الهى نسبت بى اعتنايى به نمازش رامى دهيد, به طورى كه نماز را قطع مى كند و در پى پرنده اى مى رود و نسبت فحشا و قتل به او مى دهيد.
ابـن جـهـم عـرض كـرد : يـابـن رسول اللّه , پس , گناه او چه بود؟
حضرت فرمود : واى برتو! داود خيال مى كرد كه خداوند آفريده اى داناتر از او خلق نكرده است .

و آن دو از ديوار محراب بالا رفتند.
((مترس , ما دو مدعى هستيم كه يكى از ما به حق ديگرى تجاوز كرد.
از حق دور مشو و ما را به راه راست راهبر باش .

شخص برادر من است .

مرا يك ميش است و مى گويد : آن را به من بسپار ودر گفتار بر من غالب آمده است )).
از مـدعـى بـيـنـه و شـاهد بخواهد و يا رو به مدعى عليه كند و بگويد : تو چه مى گويى ؟
شتابزده داورى كـردو گفت : ((قطعا او در مطالبه ميش تو (اضافه ) برميش هاى خودش , بر تو ستم كرده است )).
اشتباه داود در همين بود كه از راه و رسم داورى تجاوز كرد نه آن چيزى كه شما مى گوييد.
نشنيده اى كه خداى عزوجل مى فرمايد : ((اى داود,ما تو را در روى زمين خليفه گردانيديم , پس ميان مردم به حق داورى كن .

ابـن جـهـم عـرض كـرد : يـابن رسول اللّه , داستان اوبا اوريا چيست ؟
حضرت رضا(ع ) فرمود : در زمان داود هرگاه زنى شوهرش مى مرد يا كشته مى شد, آن زن ديگر حق نداشت ازدواج كند.
كه خداوند عزوجل به او اجازه داد با زنى كه شوهرش كشته شده ازدواج كند داود(ع ) بود.
حـضـرت وقـتـى اوريـا كـشـتـه شد و عده زنش تمام شد,با وى ازدواج كرد و اين امر بر مردم آن روزگارگران آمد.
در امالى صدوق به سندش از امام صادق (ع )آمده است كه آن حضرت به علقمه فرمود : رضايت همه مردم را نمى توان به دست آورد و جلو زبان آن ها را نمى توان گرفت .

داود(ع ) نـسـبـت نـدادند كه به دنبال پرنده اى به راه افتادتا جايى كه چشمش به زن اوريا افتاد و عاشق او شدو (براى رسيدن به آن زن ) شوهرش را جلوتر ازصندوق حركت داد تا اين كه كشته شد و با همسر اوازدواج كرد؟
.
نبوت 2 / 1 ((خاصه 21)) سليمان .

سليمان (ع ).

 قرآن .

((و سليمان وارث داود شد و گفت : اى مردم , زبان پرندگان به ما آموخته شده و از هر چيزى به ما داده شده است .

ـ امام على (ع ) : اگر بنا بود كسى براى بالارفتن به سوى جاودانگى نردبانى بيابد يابراى دور كردن مـرگ از خود راهى پيدا كند,بى گمان آن كس سليمان بن داود(ع ) بود كه افزون بر مقام نبوت و منزلت والا, سلطنت بر جن و انس نيز در اختيار او نهاده شد.
چـون روزى خـود را بـه طور كامل دريافت كرد ومدت عمرش به سر آمد, كمان هاى نابودى او را آمـاج تـيـرهاى مرگ كردند و خانه ها ازاو خالى گشت و مسكن ها بى صاحب ماند وگروهى ديگر وارث آن ها شدند.
ـ امام صادق (ع ) : سليمان (ع ) به ميهمانان خود گوشت و نان سفيد مى خوراند و به خانواده اش نان گندم سبوس دار و خودش نان جو نابيخته مى خورد.
ـ نخستين كسى كه بر خانه خدا جامه پوشاند, سليمان بن داود(ع ) بود كه باجامه هاى كتان قبطى آن را پوشش داد.
ـ نخستين كسى كه شكر تهيه كرد,سليمان بن داود(ع ) بود.
ـ آخـرين پيامبرى كه وارد بهشت مى شود, سليمان بن داود(ع ) است و اين به سبب چيزى است كه در دنيا به او داده شد.
ـ سـلـيـمـان (ع ) گـنـجـشـك نرى را ديد كه به جفت خود مى گويد : چرا خودت را از من دريغ مى كنى ؟
اگر بخواهى (يا بخواهم ) قبه سليمان را با منقار خود بر مى دارم و آن را به دريا مى افكنم .

مـى زد بـه آن گـنـجشگ گفت : آيا براستى مى توانى اين كار را بكنى ؟
گنجشك گفت :نه , اى پيامبر خدا, اما گاهى اوقات مرد براى همسرش خودنمايى مى كند و خودش راپيش او بزرگ نشان مى دهد و عاشق را برآن چه مى گويد ملامتى نيست .

گنجشك ماده گفت : چرا خودت را از اودريغ مى دارى , در حالى كه او عاشق توست ؟
گفت : اى پيامبر خدا, او عاشق نيست بلكه لاف عشق مى زند, چون در كنارمن غير مرا را هم دوست دارد.
گـنـجـشگ در دل سليمان اثر كرد و بشدت گريست و چهل روز از مردم كناره گرفت ودر اين مـدت از خـداونـد مـسالت مى كرد كه دل او را براى محبت خودش خالى گرداند ومحبتش را با محبت غير خود نياميزد.
ـ سليمان (ع ): آن چه به مردم داده شده و نشده به ما داده شد و آن چه به مردم آموخته شده و نشده به ما آموخته شد.
خداترسى در نهان و آشكار و ميانه روى درتوانگرى و نادارى و حق گويى در حال خشم وخشنودى و دعا و زارى در همه حال به درگاه خداى عزوجل , نيافتيم .

ـ امام صادق (ع ) : روزى سليمان بن داودبه اطرافيان خود گفت : خداوند تبارك و تعالى سلطنتى به من بخشيد كه پس از من شايسته هيچ كس نيست , باد و انس و جن و مرغان و ددان رابه تسخير من درآورد و زبان پرندگان را به من آموخت و از هر چيزى به من عطا فرمود.
همه سلطنتى كه به من داده شده يك روز نشد كه تا شب شاد و مسرور باشم .

دارم فردا به كاخ خود اندر شوم و بر بام آن روم وبه قلمرو خوش بنگرم .

ندهيد بر من وارد شود تا مبادا مطلبى برايم بياورد كه روزم را بر من تلخ و منغض سازد.
اطرافيان گفتند : اطاعت مى شود.
سـلـيمان عصايش را برداشت و به بلندترين نقطه بام قصر خود رفت و بر عصاى خويش تكيه دادو شادمان از آن چه به او داده شده بود شروع به نگريستن به قلمرو پادشاهى خود كرد.
چشمش به جوانى خوبروى و خوش پوش افتادكه از يكى از گوشه هاى قصرش پيش او آمده بود.
به اين كاخ درآورد, در حالى كه من مى خواستم امروز را در آن تنها بگذرانم ؟
با اجازه چه كسى وارد شدى ؟
آن جوان گفت : خداوند اين كاخ ‌مرا به آن درآورد و با اجازه او وارد شدم .

سليمان گفت : البته خداوند اين كاخ به آن از من سزاوارتر است .

الموت هستم .

گفت : آمده ام جانت را بگيرم .

مـامـوريـت خـود را انـجـام بده كه امروز روز شادى من است و خداوند عزوجل نخواسته است كه مراشادى و سرورى جز ديدار او باشد.
حـالـى كـه سـلـيـمـان بـه عـصـاى خود تكيه داده بودملك الموت جان او را گرفت و سليمان مدت هاهمچنان مرده بر عصايش تكيه داشت و مردم اورا مى ديدند و خيال مى كردند زنده است .

مدتى درباره او دچار ترديد و اختلاف شدند.
بعضى گفتند : روزهاى زيادى است كه سليمان همچنان بر عصاى خود تكيه داده است و نه خسته شده و نه خوابيده و نه چيزى آشاميده و نه چيزى خورده است .

بايد عبادتش كنيم .

جـادوگـر اسـت و بـا جـادو كـردن چشمان ما چنين وانمود مى كند كه به عصايش تكيه داده اما چنين نيست .

اوست و خداوند كار او را به دلخواه خود تدبير واداره مى كند.
دربـاره سليمان پيدا شد, خداوند عزوجل موريانه اى فرستاد و او عصاى سليمان را ازدرون خورد و عصا شكست و سليمان (ع ) از فرازكاخ خود به رو درافتاد.

گفتارى درباره داستان سليمان (ع ).

 1 ـ داستان هاى سليمان در قرآن :.
در قـرآن كـريـم از داسـتـان هـاى سـليمان جز مقداراندكى نيامده است , منتها تدبر و انديشه در همين مقدار ما را به عموم سرگذشت او و مظاهر شخصيت گراميش رهنمون مى شود.
يكى اين كه او وارث پدرش داود بود.
متعال مى فرمايد : ((و سليمان را به داود بخشيديم )).
نيز مى فرمايد : ((و سليمان وارث داود شد)).
ديـگـر ايـن كه خداوند سلطنتى عظيم و باشكوه به او داد و جن و پرنده و باد را مسخر وى نمود و زبان مرغان را بدو آموخت .

نعمت ها بارها ياد شده است .

102, سـوره انـبيا, آيه 81, سوره نمل , آيات 18 ـ16, سوره سبا, آيات 13 ـ 12, و سوره ص , آيات 39 ـ 35.
سوم اين كه به داستان افكندن جسد بر روى تخت او اشاره شده است (سوره ص , آيه 33).
چهارم اين كه به عرضه شدن اسب هاى اصيل براو اشاره شده است (سوره ص , آيات 33 ـ 31).
پـنـجـم ايـن كه به داستان چريدن شب هنگام گوسفندان مردم در آن كشتزار و فهمانيدن حكم وداورى در اين باره به سليمان , اشاره شده است (سوره انبيا, آيات 79 ـ 78).
ششم اين كه به داستان مورچه اشاره شده است (سوره نمل , آيات 19 ـ 18).
هـفـتم اين كه به داستان هدهد و در پى آن ماجرايش با ملكه سبا اشاره گرديده است (سوره نمل , آيات 44 ـ 20).
هشتم اين كه به نحوه درگذشت آن حضرت اشاره شده است (سوره سبا, آيه 14).
2 ـ ستايش سليمان در قرآن :.
نـام سـلـيـمـان (ع ) در ده جـا و اندى از كلام خداى متعال آمده و تعريف و تمجيد فراوانى از او به عـمل آورده و وى را بنده اى اواب خوانده , فرموده است :((چه نيكو بنده اى , براستى كه او توبه كار بود)).
نـيـز به دانش و حكمت وصفش كرده , مى فرمايد:((پس آن داورى را به سليمان فهمانديم و به هر يك (از داود و سليمان ) حكمت و دانش عطا كرديم )).
مى فرمايد : ((و گفت : اى مردم , به ما زبان مرغان آموخته شده است )).
بـر شـمـرده , فرموده است : ((و ايوب و يونس وهارون و سليمان )) و نيز فرموده است : ((و نوح را ازپيش راه نموديم و از نسل او داود و سليمان را و.
3 ـ ياد آن حضرت در عهد عتيق .

داستان سليمان در كتاب اول پادشاهان آمده ودرباره حشمت و شكوه او و وسعت قلمروپادشاهيش و فراوانى ثروت و حكمت بالغه او به تفصيل سخن رفته است .

سـلـيمان كه در قرآن به آن ها اشاره شده در عهد عتيق جز همين مقدار نيامده كه وقتى ملكه سبا خـبـر سليمان را شنيد و شنيد كه معبدى در اورشليم ساخته و مردى است برخوردار از حكمت , با هـدايـاى فـراوانـى نـزد اوآمد و با وى ديدار كرد و به عنوان امتحان مسائلى رااز سليمان پرسيد و جواب شنيد و سپس برگشت .

عـهـد عـتـيـق سـخـن زشتى را درباره سليمان به كاربرده است , چرا كه مى گويد آن جناب در آخـرعـمـرش از عـبادت خداوند به عبادت بت ها گراييد ودر برابر بت هايى كه يكى از همسرانش مى پرستيد,سجده كرد.
هـمـچـنين مى گويد كه مادر سليمان زن اورياى حتى بود و داود عاشق او شد و با وى زنا كرد و آن زن از داود حامله شد.
اوريـا را كـشيد و سرانجام او را در يكى ازجنگ هايش به كشتن داد و زن او را به خانه خودآورد كه دوباره از او حامله شد و سليمان را به دنياآورد.
قـرآن كـريـم سـاحت سليمان (ع ) را, همچون ساحت ديگر انبيا كه به هدايت و عصمت آنان تصريح مى كند, از تهمت اولى مبرا دانسته و درباره شخص او فرموده است : ((و سليمان كافر نشد)).
تـهـمـت دوم را نـيـز از سـاحـت پـاك او بـه دوردانـسـتـه است , چرا كه قرآن كريم نقل مى كند كـه سليمان (ع ) چون سخن مور را شنيد چنين دعا كرد :((پروردگارا, مرا به شكر نعمت هايت كه به من و پدرو مادرم ارزانى داشته اى ملهم فرما)).
ايـن آيـه گفتيم كه اين دعا نشان مى دهد مادر سليمان در زمره پويندگان صراط مستقيم بوده است , يعنى پيامبران و صديقان و شهدا و صالحان كه خداوند به آنان نعمت ارزانى داشته است .

4 ـ رواياتى كه درباره داستان هاى سليمان (ع )آمده است :.
اخبارى كه درباره داستان هاى سليمان ـ به ويژه داستان هدهد و ماجراى آن بزرگوار با ملكه سبا ـروايت شده , اكثرا شامل مطالب عجيب و غريبى هستند كه نظاير آن ها حتى در افسانه هاى خرافى هـم كـمـتـر ديـده مـى شود و عقل سليم نيز آن ها رانمى پذيرد و تاريخ درست و قطعى هم دروغ بودن آن مطالب را برملا مى كند.
اخبار آن هايى است كه از امثال كعب و وهب روايت شده اند.
ايـنـان كـار مـبـالـغـه و گزافه گويى را به آن جارسانده اند كه گفته اند : سليمان (ع ) بر سراسر زمـيـن پـادشاهى مى كرد و سلطنتش هفتصد سال به درازاكشيد و همه جن و انس و پرندگان و ددان سـپاهيان او بودند و پيرامون تخت او ششصد هزار كرسى گذاشته مى شد كه هزاران پيامبر و صدها هزار ازامراى جن و انس روى آن ها مى نشستند.


جلد 12 - بخش 16

و مادر ملكه سبا از جنيان بوده و از اين روپاهاى ملكه مانند سم الاغ بود و بدين خاطر پاهايش را از چشم مردم پوشيده نگه مى داشت تا اين كه وقتى خواست وارد ساحت كاخ شود, دامنش را بالازد و بدين سان راز او فاش گرديد.
قـدرت ايـن ملكه مبالغه را به آن جا رسانده اند كه گفته اند چهارصد پادشاه تحت اختيار و فرمان اوبودند كه هر پادشاهى بر منطقه اى حكومت مى كردو هريك از اين شاهان چهارصد هزار جنگجو دراخـتـيـار داشـتـنـد و مـلـكه سيصد وزير داشت كه مملكتش را اداره مى كردند و دوازده هزار سردارداشت كه هر كدام از آن ها دوازده هزار جنگجوتحت فرمان داشتند.
غريبى كه فقط بايد آن ها را از اسرائيليات شمرد و ازكنارشان گذشت .

نبوت 2 / 1 ((خاصه 22)) حنظله .

حنظله (ع ).

قرآن .

((و عاديان و ثموديان و اصحاب رس و نسل هاى بسيارى ميان آن (جماعت ها) را (هلاك كرديم ))).
ـ در مـجـمـع الـبيان , ذيل جمله ((و اصحاب رس )), آمده است : از عكرمه نقل شده است كه رس چاهى است كه آن قوم , پيامبران خود را در آن انداختند.
كـلـبى نقل شده كه اصحاب رس پيامبرى به نام حنظله داشتند و او را كشتند و خداوندهلاكشان كرد.
رس چـاهى بوده در انطاكيه كه اصحاب رس ,حبيب نجار را در آن به قتل رساندند و لذا آن قوم به اين چاه نسبت داده شدند.
صادق (ع ) روايت شده كه زنان اصحاب رس همجنس باز بودند.
ـ امـام صـادق (ع ) ـ در پاسخ به سؤال از كيفرمساحقه (همجنس بازى زنان ) ـ : حد چنين زنى حد زناكار است .

خداوند عزوجل اين حكم را در قرآن ذكركرده است ؟
حضرت فرمود : آرى .

كرد : در كجا؟
فرمود : در داستان اصحاب رس .

ـ از امـام كـاظـم (ع ) سـؤال شـد : اصـحاب رس كه بودند, از چه مردمى بودند و چه قومى بودند؟
حـضرت فرمود : دو اصحاب رس داريم : يك اصحاب رس كه آن هايى نيستند كه خداوند در كتاب خود از آنان يادكرده است .

دامدار بودند.
را به عنوان رسول خويش به سوى آنان فرستاد اما آن حضرت را به قتل رساندند.
خداوند رسول ديگرى برايشان فرستاد, اورا هم كشتند.
آن رسول كشته شد و آن ولى آنقدر جهادكرد تا سرانجام آن مردم را مجاب نمود.
و اما آن اصحاب رسى كه خداوند دركتاب خود از آن ها ياد كرده , مردمى بودندكه نهرى به نام رس داشتند و اين نهر آب فراوانى داشت .

رس كجاست ؟
حضرت فرمود : نهرى است در منتهى اليه آذربايجان واقع در مرز ميان ارمنستان و آذربايجان .

خاج پرست بودند.
براى آنان فرستاد كه همگى را كشتند.
از آن خداوند يك پيامبر و همراهش يك ولى به سوى آنان فرستاد كه با آنان جهادكرد.
خداوند ميكائيل را مامور كرد آب آنان راخشكانيد و هيچ چشمه و نهر و آبى باقى نگذاشت و همه را خشك كرد.
الموت نيز دستور داد احشام آنان را از بين برد.
يـا نقره يا ظرف داشتند در كام خود فرو برد ـكه وقتى قائم (ع ) ـ ما قيام كند از اين هابهره بردارى مى كند ـ بدين سان همه آنان ازگرسنگى و تشنگى و گريه مردند و احدى ازايشان باقى نماند.
مـخلص بر جاى ماندند و از خدا خواستند كه با مقدارى زراعت و دام و آب نجاتشان دهدو براى آن كه گرفتار سركشى و طغيان نشوند, اين ها را اندك قرار دهد.
چون از درستى نيت هايشان آگاه بود,دعايشان را مستجاب فرمود.
مردم به منزل هاى خود بازگشتند و ديدندزير و رو شده اند.
جارى ساخت و آن را بيشتر از مقدارى قرارداد كه خواسته بودند.
آشـكـار و نهان به طاعت خدا پرداختند, تاآن كه اين مردم از ميان رفتند و پس از آن هانسلى پديد آمـد كـه در ظـاهـر از خـدا اطـاعـت مـى كـردند, اما در باطن نفاق مى ورزيدند ومرتكب معاصى گوناگونى مى شدند.
خداوند كسى را فرستاد كه بى محابا دست به كشتار آنان زد و گروه اندكى باقى ماندند كه خداوند بـر آن هـا نيز طاعون را مسلط ساخت و احدى از ايشان باقى نماند و رودخانه ومنزل هايشان مدت دويست سال بى صاحب ماند.
آورد كه در اين منزلگاه ها سكنا گزيدند وآنان مردمانى درستكار و صالح بودند.
از مدتى , عده اى از آنان مرتكب فحشا شدندو مردها به مردها روى آوردند و زن ها به زن ها.
برايشان مسلط نمود و احدى از اين قوم باقى نماند.
نبوت 2 / 1 ((خاصه 23)) شعيا و حيقوق .

شعيا و حيقوق (ع ).

 ـ امـام رضـا(ع ) ـ به جاثليق ـ : اى مردنصرانى , از كتاب شعيا چقدر مى دانى ؟
عرض كرد : كلمه به كلمه آن را مى دانم .

حـضـرت بـه آن دو ـ جاثليق و راس الجالوت ـ فرمود : آيا با اين سخن او آشنا هستيد : اى قوم , من چهره آن الاغ سوار را ديدم كه جامه هاى نور پوشيده بود, و ديدم آن شترسوار را كه نورش مانند نور ماه بود؟
هردو گفتند : اين مطلب را شعيا گفته است .

شعياى نبى , همچنان كه تو و يارانت معتقديد, در تورات گفته است : دو سوارديدم كه زمين براى آنان روشن شد, يكى برالاغى سوار بود و ديگرى بر ماده شترى .

الاغ سوار كيست و آن شترسوار چه كسى است ؟
راس الجالوت عرض كرد : نمى دانم ,شما مرا از آن دو آگاه كن .

آن الاغ سوار عيسى است و آن شترسوارمحمد(ص ).
مى كنى ؟
عرض كرد : نه , انكارش نمى كنم .

حـضـرت رضـا(ع ) سـپـس فـرمـود : آيـاحـيقوق نبى را مى شناسى ؟
عرض كرد :آرى , او را كاملا مى شناسم .

او گـفـته است ـ و كتابتان گوياى آن است ـخداى متعال از كوه فاران بيان را آورد وآسمان ها از ستايش احمد و امت او پر گشت و او سواران خود را به دريا مى برد, همچنان كه به خشكى مى برد.
المقدس كتابى جديد ـ مقصودش از كتاب ,قرآن است ـ براى ما مى آورد.
الجالوت ) آيا اين كلمات را مى دانى و به آن ايمان دارى ؟
راس الجالوت عرض كرد :اين ها را حيقوق نبى گفته است و ما گفته اورا انكار نمى كنيم .

نبوت 2 / 1 ((خاصه 24)) زكريا.

زكريا.

 قرآن .

((و زكريا را (ياد كن ) هنگامى كه پروردگار خود راخواند : پروردگارا, مرا تنها مگذار و تو بهترين ارث برندگانى .

بـخـشـيـديم و همسرش را براى او شايسته (و آماده حمل )كرديم زيرا آنان در كارهاى خير شتاب مى نمودند و ما رااز روى رغبت و بيم مى خواندند و در برابر ما فروتن بودند)).
ـ امام صادق (ع ) : زكريا از ترس گريخت وبه درختى پناه برد.
خورد و گفت : اى زكريا, داخل من شو.
زكريا رفت و داخل درخت شد.
كنندگان در جستجوى او بر آمدند, اماپيدايش نكردند.
نـزد تـعـقيب كنندگان آمد و جاى زكريا را به آن ها نشان داد و گفت : او داخل اين درخت است , درخت را قطع كنيد.
درخت را مى پرستيدند, گفتند : ما آن را قطع نمى كنيم .

سرانجام درخت و زكريا را (كه داخل آن بود) شقه كردند.
ـ پيامبر خدا(ص ) : بنى اسرائيل درجستجوى زكريا بر آمدند تا او را بكشند.
زكريا به صحرا گريخت .

باز كرد و زكريا داخل آن رفت , اما ريشه اى از لباس او بيرون ماند.
روى درخت رفتند و او را اره كردند.
ـ زكريا نجار بود.

داستان زكريا در قرآن .

 وصف آن بزرگوار.
خداوند سبحان در كلام خود زكريا را به صفت نبوت و وحى وصف كرده و در آغازسوره مريم وصف عبوديت را درباره وى به كار برده است .

پـيـامـبران ياد كرده و از صالحان و سپس ازبرگزيدگان ـ يعنى همان مخلصان ـ ورهيافتگان به شمارش آورده است .

تاريخ زندگى او.
در قـرآن از اخبار زكريا جز همين نكته نيامده است كه پس از مشاهده عبادت هاى مريم و كرامت و مـنـزلـت او در نـزد خداوند,دعا كرد خداوند به وى فرزندى عطا كند وخدا هم دعايش را اجابت فرمود ويحيى (ع )را بدو بخشيد.
خداوند سبحان فرموده است كه چون مريم پدر خود عمران را از دست داد, زكرياسرپرستى او را به عهده گرفت و پس از آن كه بزرگ شد از مردم كناره گيرى كرد و درمحرابى كه در مسجد براى خود داشت به عبادت مشغول شد.
((و هرگاه زكريا در محراب بر او واردمى شد, نزد او (نوعى ) خوراكى مى يافت .

مى گفت : اى مريم , اين از كجا براى تو آمده است ؟
و او مى گفت : اين از جانب خداست كه خدا به هركس بخواهد, بى شمار روزى مى دهد)).
ايـن جـا بود كه زكريا پروردگارش را به دعا خواند و از او خواست تا از همسرش فرزندى پاك به او ببخشد.
فرتوت و زنش نيز نازا بود.
را اجابت كرد و درحالى كه در محراب خودبه نماز ايستاده بود, فرشتگان ندايش دادند :خداوند تو را به پسرى كه نامش يحيى است نويد مى دهد.
آن ندا از جانب پروردگار سبحان است , از اونشانه اى خواست .

نشانه ات اين است كه زبانت را در كام كشى وسه روز با مردم سخن نگويى , مگر بااشارت .

محراب خود بيرون شده نزد قوم خويش آمد و به آنان اشاره كرد كه صبح و شام تسبيح خدا گوييد و خدا همسر او را برايش شايسته (و آماده حمل ) گردانيد و او يحيى را به دنيا آورد (آل عمران / 41 ـ 37, مريم /11 ـ 2 و انبيا / 90 ـ 89).
در قـرآن از فـرجام كار زكريا و نحوه درگذشت او ياد نشده است اما اخبار فراوانى از طرق سنى و شيعه رسيده است مبنى بر اين كه قومش او را به قتل رساندند.
دشمنان زكريا تصميم گرفتند او را بكشند وزكريا از دست آنان گريخت و به درختى پناه برد.
داخل آن رفت و آن گاه درخت سر به هم آورد.
دشمنانش نشان داد و به آن ها گفت كه درخت را اره كنند.
زكريا(ع ) را با اره دو شقه كردند و بدين ترتيب , از دنيا رفت .

در بـعـضـى اخبار آمده است كه سبب كشتن زكريا, اين بود كه مردم در قضيه مريم و حامله شدن مسيح (ع ) او را متهم كردند و گفتند :تنها او بوده كه نزد مريم رفت و آمد مى كرده است .

نبوت 2 / 1 ((خاصه 25)) يحيى .

يحيى (ع ).

 قرآن .

((اى زكـريـا, مـا تو را به پسرى كه نامش يحيى است ,مژده مى دهيم كه قبلا همنامى براى او قرار نداده ايم .

يحيى , كتاب (خدا) را به جد و جهد بگير.
نبوت داديم .

داديم و تقوا پيشه بود.
بود و زورگويى نافرمان نبود.
زاده شد و روزى كه مى ميرد و روزى كه زنده برانگيخته مى شود)).
ـ امام رضا(ع ) : وحشتناكترين زمان براى اين بشر در سه جاست : روزى كه متولدمى شود و از شكم مادرش بيرون مى آيد و دنيا رامى بيند, روزى كه مى ميرد و آخرت و اهل آخرت را مى بيند و روزى كه برانگيخته مى شودو احكامى را مى بيند كه در دار دنيا نديده است .

خداوند عزوجل در اين هر سه جا بر يحيى سلام فرستاده و ترس را از او برده است .

مـى فـرمـايـد : ((و سـلام بـر او روزى كـه بـه دنـيـا آمـد وروزى كـه مى ميرد و روزى كه زنده برانگيخته مى شود)).
اين سه جا سلام فرستاده , گفته است : ((و سلام برمن روزى كه به دنيا آمدم و روزى كه مى ميرم وروزى كه زنده برانگيخته مى شوم )).
ـ يحيى (ع ) ـ خطاب به عيسى بن مريم ـ :تو روح خدا و كلمه او هستى , تو از من بهترى .

عـيـسـى گـفـت : نـه , تـو از مـن بهترى (زيرا) خداوندبرتو سلام فرستاده و من خودم بر خودم سلام فرستاده ام .

ـ پـيـامبر خدا(ص ) : خدا رحمت كندبرادرم يحيى را, وقتى بچه ها از او, كه كودكى بود, دعوت به بـازى كردند, گفت : مگر براى بازى خلق شده ام ؟
چنين كسى وقتى به سن بلوغ رسد, چه خواهد گفت !.
ـ امـام كـاظـم (ع ) : روش يـحـيـى بـن زكـريـا(ع )ايـن بـود كـه مى گريست و هيچ گاه خنده نـمـى كرد,عيسى بن مريم هم مى خنديد و هم مى گريست وكارى كه عيسى (ع ) مى كرد, برتر از كارى بود كه يحيى (ع ) انجام مى داد.
ـ امـام صادق از پدران بزرگوارش (ع ) :در گفتگويى ميان يحيى (ع ) و شيطان ,يحيى (ع )گفت : آيـا هـرگز شده است كه لحظه اى بر من چيره آيى ؟
شيطان گفت : نه , اما در توخصلتى است كه خوشايند من است .

گفت : آن خصلت چيست ؟
شيطان گفت : تومرد پرخورى هستى .

آن قـدر مى خورى كه دچار تخمه مى شوى و اين كار تو را از برخى نمازها و شب زنده دارى هايت باز مى دارد.
كه از اين پس تا زنده هستم هرگز از غذايى سيرنخورم .

مى بندم كه از اين پس تا زنده هستم , هرگزمسلمانى را اندرز ندهم .

بعد از آن ديگر نزد يحيى بازنگشت .

ـ مردى نزد عيسى بن مريم (ع ) آمد وگفت : اى روح اللّه , من زنا كرده ام , مرا پاك گردان .

گودال قرار دادند, صدا زد : كسى كه خودش مستحق حد الهى است نبايد به من حد جارى كند.
همه مردم متفرق شدند, مگر يحيى و عيسى (ع ).
يحيى نزديك آن مرد رفت و گفت : اى مردگنهكار, مرا اندرزى ده ؟
مرد به او گفت : نفس خود را با خواهش هايش رها مكن كه تو را به هلاكت مى افكند, يحيى فرمود : پندى ديگر ده .

مرد گفت : هيچ خطاكارى را به خطايش سرزنش مكن .

مرد گفت :خشم مگير.

داستان يحيى (ع ) در قرآن .

 1 ـ ستايش يحيى .

خداوند در چند جاى قرآن از يحيى ياد كرده واو را به زيبايى ستوده است .

كننده كلمه خدا, يعنى نبوت مسيح و آقايى كه برقومش سيادت دارد و كسى كه به زنان گرايشى نـداردوصـف كـرده و هـمـچـنين او را پيامر و از صالحان (آل عمران : 39) و از برگزيدگان ـ كه هـمان مخلصانند و از رهيافتگان (انعام : 87 ـ 85)برشمرده , و اين كه خودش او را يحيى ناميده و پيش از آن هيچ كس به اين نام خوانده نشده و به او دستورداده كه كتاب (خدا) را با قدرت بگيرد و در كودكى به وى حكمت ارزانى داشته و در روزى كه به دنياآمده و روزى كه مى ميرد و روزى كه زنده برانگيخته مى شود, بر وى سلام و درود فرستاده است (مريم : 15 ـ 2).
يعنى يحيى و پدر و مادرش , را مدح كرده فرموده است : ((آنان در كارهاى نيك شتاب مى كردند و بابيم و اميد ما را مى خواندند و در برابر ما فروتن بودند)).
2 ـ تاريخ زندگى يحيى :.
يـحـيـى بـه طـرز خـارق الـعـاده اى از والـديـنش زاده شد, چه آن كه پدرش پيرمردى فرتوت و مادرش زنى نازا بود و خداوند يحيى را به آن دو كه اميدى به فرزنددار شدن نداشتند, بخشيد و او در هـمـان كـودكى قدم در راه راست و عبادت و زهد گذاشت و خداوندبه او كه هنوز كودك بود حكمت عطا فرمود.
خـودش را وقف عبادت و زهد كرد و هرگز ازدواج نكرد و هيچ يك از لذايذ و خوشى هاى دنيا او را به خود سرگرم و از خدا غافل نساخت .

يـحـيـى هـمـروزگـار عـيسى بن مريم (ع ) بود و نبوت او را تصديق كرد و در ميان مردم خويش سيادت داشت و دل ها شيفته او بود و جان ها به او مى گراييد.
مردم پيرامونش جمع مى شدند و او آنان را نصيحت مى كرد و آن ها را به توبه فرا مى خواند و به تقوا وپرهيزگارى دعوتشان مى كرد تا آن كه به شهادت رسيد.
در قرآن از كشته شدن يحيى سخنى به ميان نيامده است , اما در اخبار آمده است كه علت شهادتش اين بود كه در آن زمان زن بدكاره اى به سرمى برد.
پيش او مى رفت .

كـرد و او را تـوبـيح و سرزنش نمود ـ يحيى نزد پادشاه محترم و ارجمند بود و پادشاه دستور او را اطـاعـت مـى كرد و از وى حرف شنوى داشت ـ آن زن كينه يحيى را به دل گرفت و از پادشاه سر يحيى راخواست و در اين باره اصرار ورزيد.
سرانجام پادشاه دستور داد يحيى را سر بريدند وسرش را براى آن زن هديه فرستاد.
در بـعـضـى اخـبـار آمـده است ,آن كسى كه سر يحيى را از پادشاه خواست دختر برادر پادشاه بود, زيراپادشاه قصد ازدواج با برادرزاده اش را داشت امايحيى او را از اين كار نهى كرد.
دختر خود را طورى آرايش كرد كه دل پادشاه راتسخير كند و او را پيش شاه فرستاد و به دخترش يـادداد كه چنانچه پادشاه به وى اجازه دهد تا خواهشى از او بكند و حاجتى بخواهد,سر يحيى را از وى طلب كند.
و سرش را در تشتى زرين نهاد و به او پيشكش كرد.
در روايـات , مـطـالـب فـراوانى پيرامون زهد وعبادت يحيى و گريه هايش از ترس خدا و اندرزها وسخنان حكمت آميزش وارد شده است .

3 ـ داستان زكريا و يحيى در انجيل :.
در ايـام هـيروديس پادشاه يهوديه , كاهنى زكريانام از فرقه ابيا بود كه زن او از دختران هارون بود واليصابات نام داشت .

به جميع احكام و فرايض خداوند, بى عيب سالك بودند.
نازاد بود و هر دو ديرينه سال بودند.
و واقـع شـد كـه چون به نوبت فرقه خود در حضورخدا كهانت مى كرد, حسب عادت كهانت نوبت اوشد كه به قدس (معبد) خداوند در آمده بخوربسوزاند.
عبادت مى كردند.
راست مذبح بخور ايستاده بر وى ظاهر گشت .

زكريا او را ديد در حيرت افتاده ترس بر او مستولى شد.
كـه دعـاى تـو مـسـتـجاب گرديده است و زوجه ات اليصابات براى تو پسرى خواهد زاييد و او را يحيى خواهى ناميد.
و تـو را خـوشـى و شـادى رخ خـواهد نمود وبسيارى , از ولادت او مسرور خواهند شد, زيرا كه در حـضـور خـداوند بزرگ خواهد بود و شراب ومسكرى نخواهد نوشيد و از شكم مادر خود پر ازروح القدس خواهد بود.
به سوى خداوند, خداى ايشان برخواهد گردانيد.
او بـه روح و قـوت الـيـاس پـيـش روى وى خـواهـدخـراميد تا دل هاى پدران را به طرف پسران ونافرمانان را به حكمت عادلان بگرداند تا قومى مستعد براى خدا مهيا سازد.
زكـريـا بـه فـرشـتـه گفت : اين را چگونه بدانم وحال آن كه من پيرمرد هستم و زوجه ام ديرينه سال است ؟
فرشته در جواب وى گفت : من جبرائيل هستم كه در حضور خدا مى ايستم و فرستاده شدم تابه تو سخن گويم و از اين امور تو را مژده دهم .

والـحـال تـا اين امور واقع نگردد, گنگ شده ياراى حرف زدن نخواهى داشت , زيرا سخن هاى مرا كه در وقت خود به وقوع خواهد پيوست باور نكردى .

و جـمـاعت منتظر زكريا مى بودند و از طول توقف او در قدس متعجب شدند, اما چون بيرون آمده نتوانست با ايشان حرف زند پس فهميدند كه در قدس رؤيايى ديده است .

اشاره مى كرد و ساكت ماند.
اتمام رسيد به خانه خود رفت .

زن او الـيصابات حامله شده مدت پنج ماه خود راپنهان نمود و گفت : به اين طور خداوند به من عمل نمود در روزهايى كه مرا منظور داشت تا ننگ مرا ازنظر مردم بردارد.
تـا آن جـا كـه مـى گـويـد : امـا چون اليصابات راوقت وضع حمل رسيد, پسرى بزاد و همسايگان وخويشان او چون شنيدند كه خداوند رحمت عظيمى به وى كرده با او شادى كردند.
هشتم چون براى ختنه طفل آمدند كه نام پدرش زكريا را بر او مى نهادند.
گفت : نى بلكه به يحيى ناميده مى شود.
از قبيله تو هيچ كس اين اسم را ندارد.
اشاره كردند كه او را چه نام خواهى نهاد.
خواسته بنوشت كه نام او يحيى است و همه متعجب شدند.
خدا متكلم شد.
خوف مستولى گشت و جميع اين وقايع در همه كوهستان يهوديه شهرت يافت .

خاطر خود تفكر نموده گفت : اين چه نوع طفل خواهد بود و دست خداوند با وى مى بود.
زكريا از روح القدس پر شده , نبوت (پيشگويى )نموده گفت .

نـيـز در انـجـيـل آمـده اسـت : و در سـال پـانـزدهـم ازسلطنت طيباريوس قيصر, در وقتى كه پـنـطـيـوس پـيـلاطس والى يهوديه بود و هيروديس تيترارك جليل و برادرش فيليپس تيترارك ايطوريه و ديارترا خونيتس و ليسانيوس و تيترارك آبليه و حنا وقيافا رؤساى كهنه بودند, كلام خدا به يحيى بن زكريادر بيابان نازل شد.
به تمامى حوالى اردن آمده به تعميد توبه به جهت آمرزش گناهان موعظه مى كرد.
مـكـتـوب اسـت در صـحيفه كلمات اشعياى نبى كه مى گويد : صداى نداكننده در بيابان كه راه خداوند رامهيا سازد و طرق او را راست نماييد.
انباشته و هر كوه و تلى پست و هر كجى راست و هرراه ناهموار صاف خواهد شد.
خدا را خواهند ديد.
آن گـاه بـه آن جماعتى كه براى تعميد وى بيرون مى آمدند گفت : اى افعى زادگان كه شما را نشان دادكه از غضب آينده بگريزيد؟
پس , ثمرات مناسب توبه بياوريد و در خاطر خود اين سخن را راه مـدهيدكه ابراهيم پدر ماست , زيرا به شما مى گويم خدا قادراست كه از اين سنگ ها فرزندان براى ابراهيم برانگيزاند.
شده است .

بريده و در آتش افكنده مى شود.
پس , مردم از وى سؤال نموده گفتند چه كنيم ؟
او در جواب ايشان گفت هر كه دو جامه دارد به آن كه ندارد بدهد و هركه خوراك دارد نيز چنين كند.
بـاجـگيران نيز براى تعميد آمده , بدو گفتند اى استادچه كنيم ؟
بديشان گفت : زيادتر از آن چه مقرراست , مگيريد.
چـه كنيم ؟
به ايشان گفت : بر كسى ظلم مكنيد و برهيچ كس افترا مزنيد و به مواجب خود اكتفا كنيد.
و هـنـگـامـى كـه قـوم مـتـرصد مى بودند و همه درخاطر خود درباره يحيى تفكر مى نمودند كه اين مسيح است يا نه .

من شما را به آب تعميد مى دهم .

تواناتر از من مى آيد كه لياقت آن ندارم كه بند نعلين او را باز كنم .

خواهد داد.
خـرمـن خـويـش را پـاك كـرده گـندم را در انبار خوددخيره خواهد نمود و كاه را در آتشى كه خاموشى نمى پذيرد خواهد سوزانيد.
قوم را بشارت مى داد.
اما هيروديس تيترارك , چون به سبب هيرود يازن برادر او فيلپس و ساير بدى هايى كه هيروديس از وى كرده بود از وى توبيخ يافت .

افزود كه يحيى را در زندان حبس نمود.
تمامى قوم تعميد يافته بودند و عيسى هم تعميدگرفته .

هـمچنين در انجيل آمده است : زيرا كه هيروديس فرستاده يحيى را گرفتار نموده او را درزندان بست به خاطر هيروديا زن برادر او فيلپس كه او را در نكاح خويش آورده بود.
يحيى به هيروديس گفته بود نگاه داشتن زن برادرت بر تو روا نيست .

داشته مى خواست او را به قتل رساند امانمى توانست , زيرا كه هيروديس از يحيى مى ترسيدچون كه او را مـرد عـاقـل و مـقـدس مى دانست ورعايتش مى نمود و هرگاه از او مى شنيد, بسيار به عمل مى آورد و به خوشى سخن او را اصغا مى نمود.
اما چون هنگام فرصت رسيد كه هيروديس درروز ميلاد خود امراى خود و سرتيپان و رؤساى جليل را ضيافت نمود.
آمده رقص كرد و هيروديس و اهل مجلس را شادنمود, پادشاه بدان دختر گفت : آن چه خواهى از من بطلب تا به تو دهم .

از من خواهى حتى نصف ملك مرا هر آينه به توعطا كنم .

بطلبم ؟
گفت : سر يحيى تعميد دهنده را.
به حضور پادشاه در آمده , خواهش نموده گفت :مى خواهم كه الان سر يحيى تعميد دهنده را در طبقى به من عنايت فرمايى .

پـادشـاه بـشـدت محزون گشت ,ليكن به جهت پاس قسم و خاطر اهل مجلس نخواست او را محروم نمايد.
بى درنگ پادشاه , جلادى فرستاده فرمود تاسرش را بياورد.
جدا ساخته و بر طبقى آورده بدان دختر داد و دخترآن را به مادر خود سپرد.
آمدند و بدن او را برداشته دفن كردند.
انجيل .

درباره يحيى اخبار پراكنده ديگرى نيز دراناجيل آمده كه از حد و مرز آن چه آورديم فراترنمى رود.
آن چـه را از اناجيل نقل كرديم , با مطالبى كه ما بيان داشتيم تطبيق كند, تا از اين طريق به موارد اختلاف دست يابد.
نبوت 2 / 1 ((خاصه 26)) عيسى .

عيسى (ع ).

 قرآن .

((در واقع , مثل عيسى نزد خدا همچون مثل (خلقت )آدم است كه او را از خاكى آفريد.
پس شد)).
((و گفته ايشان : ما مسيح , عيسى بن مريم , پيامبر خدا راكشتيم و حال آن كه آنان او را نكشتند و مصلوبش نكردند, ليكن امر بر آنان مشتبه شد.
او اخـتـلاف كـردنـد, قطعا در مورد آن دچار شك شده اند وهيچ علمى بدان ندارند, جز آن كه از گمان پيروى مى كنندو يقينا او را نكشتند.
و خدا توانا و حكيم است .

آن كه پيش از مرگ خود حتما به او ايمان مى آورد و روزقيامت (عيسى نيز) بر آنان مشاهد خواهد بود)).
تفسير.
آيه ((در واقع , مثل عيسى نزد خدا همچون مثل آدم است كه او را از خاكى آفريد, سپس بدو گفت :بـاش , پس وجود يافت )) تلخيصى است از قسمت مورد نياز داستان عيسى كه قبلا درباره تولد او به تفصيل ياد كرد و ايجاز بعد از اطناب و تفصيل ـ به ويژه در هنگام احتجاج و استدلال ـ از مزاياى سخن محسوب مى شود.
احتجاج نازل شده و به قضيه هيات نصاراى نجران مى پردازد.
خـلـقـت عـيـسى (ع ), بعد از آن بيان طولانى و تفصيلى داستان او, به ايجاز بپردازد, تا نشان دهد كه چگونگى ولادت آن بزرگوار دال بر اين است كه اوبشرى بود كه خلقتى نظير خلقت آدم داشته است .

بـنـابراين , روا نيست كه بيشتر و فراتر از آن چه درباره آدم گفته شده , يعنى اين كه او بشرى است كه خداوند بدون وجود پدرى وى را آفريده است ,درباره عيسى (ع ) گفته شود.
پـس مـعناى آيه اين است : يعنى حكايت ووصف الحال عيسى نزد خداوند متعال و به عبارت ديگر آن چـه كـه خـداوند متعال از نحوه خلقت عيسى كه به دست او صورت گرفته مى داند, اين است كـه چـگـونـگى آفرينش او شبيه نحوه آفريدن آدم است و آدم هم بدين گونه خلق شد كه خداوند اجـزاى او رااز خاكى فراهم آورد و سپس به او گفت : باش وآدم , بدون آن كه پاى پدرى در ميان باشد, به صورت انسانى درآمد.
ايـن بـيـان , درحقيقت , به دو دليل منقسم مى شودكه هريك از آن ها به تنهايى براى نفى الوهيت ازمـسـيـح (ع ) كـافى است : اول اين كه عيسى بشرى است كه خداوند او را ـ به نحوى كه خودش مـى دانـد و او بـرهـمـه چيز آگاه است ـ آفريده , هرچند نه از طريق پدرى و كسى كه چنين باشد لاجرم بنده است نه آن كه مقام الوهيت و ربوبيت داشته باشد.
دوم اين كه خلقت عيسى فراتر از خلقت آدم نمى باشد.
نـحـوى مـقـتـضـى اولـوهـيـت او بـاشد, خلقت آدم نيزچنين اقتضايى را داشت , در صورتى كه نصارادرباره آدم چنين اعتقادى ندارند.
دربـاره عـيـسـى نـيـز چـنـيـن باورى نداشته باشند, زيراآفرينش هردو (در اين كه بدون پدرى آفريده شده اند) مانند هم است .

از آيـه شـريفه معلوم مى شود كه خلقت عيسى مانند خلقت آدم يك خلقت طبيعى و فيزيكى است , گـو ايـن كـه بـرخـلاف قانون و سنت حاكم بر زادو ولد ـ يعنى نيازمندى فرزند در پيدايش خود به پدر ـ مى باشد.
على الظاهر مراد از عبارت ((فيكون )) زمان حال استمرارى است و اين با نفى تدريج كه جمله ((ثم قال له كن )) بر آن دلالت دارد, منافاتى ندارد, زيرانسبت , فرق مى كند, چه آن كه كليه موجودات ـ اعـم از آن هـا كـه پـيـدايـشـشان تدريجى است يا غيرتدريجى ـ آفريده خداى سبحان هستند و به فـرمـان او كه همان كلمه ((كن : باش )) است پديد آمده اند,خداوند مى فرمايد : ((چون به آفرينش چيزى اراده فرمايد, كارش اين بس كه مى گويد : باش , پس موجود مى شود)).
اسباب و علل تدريجى آن ها مقايسه شوند, تدريجى الوجودند, اما چنانچه در قياس با خداى متعال لـحـاظشوند, تدريج و مهلتى در كار نيست و همگى آنى الوجود هستند, چنان كه مى فرمايد : ((و فرمان ما جزيك بار نيست , چون چشم به هم زدنى )).
بيشتر در اين باره , به خواست خدا, در جاى مناسب خود خواهد آمد.
وانـگـهـى , مـطلب و مقصد عمده اى كه جمله ((ثم قال له كن )) براى آن آورده شده اين است كه خـداى مـتـعـال براى آفريدن هيچ چيز نياز به اسباب و علل ندارد تا در نتيجه , به واسطه اختلاف اسـبـاب و عـوامـل دخيل در وجود يافتن اشيا, لازم آيد كه آفرينش چيزى براى او ممكن يا محال , آسان يا دشوار,نزديك يا دور باشد.
بـه او مى گويد : باش و آن چيز هستى مى يابد, بدون آن كه نيازى به اسباب و عواملى داشته باشد كه عادتادر آفرينش آن چيز دخالت دارند.
ـ پيامبر خدا(ص ) : بنى اسرائيل ششصدپيامبر داشتند كه اولين آن ها موسى بود وآخرينشان عيسى .

ـ نخستين پيامبران بنى اسرائيل , موسى بود و آخرينشان عيسى .

ـ از مسيح (ع ) سؤال شد : چه كسى تو راادب آموخت ؟
فرمود : هيچ كس مرا ادب نياموخت .

آن دورى كردم .

ـ امام على (ع ) ـ در وصف عيسى (ع ) ـ : واگر خواهى , از عيسى بن مريم (ع ) برايت بگويم .

خشن مى پوشيد و نان خشك و گلوآزارمى خورد.
چراغش در شب , ماه و سرپناهش درزمستان , آفتابگيرهاى صبح و عصر و ميوه وسبزيجاتش , علف و گياهانى كه زمين براى چهار پايان مى روياند.
گرفتارى او باشد و نه فرزندى كه اندوهگينش سازد و نه مال و ثروتى كه دل اورا به خود مشغول گرداند و نه طمعى كه به خواريش اندازد.
خدمتكارش دو دست او!.
ـ مـسـيح (ع ) : خدمتكار من دو دست من است و مركبم دو پاى من و بسترم زمين وبالشم سنگ و گرمابخشم در زمستان آفتابگيرها.
مى برم و روز خود را با نادارى سپرى مى كنم و با اين حال در روى زمين احدى توانگرترو بى نيازتر از من وجود ندارد.
ـ پيامبر خدا(ص ) : بر شما باد خوردن عدس , زيرا كه آن با بركت و مقدس است ,دل را نازك مى كند و گريه را زياد مى گرداند.
هفتاد پيامبر آن را متبرك كرده اند كه آخرينشان عيسى بن مريم (ع ) است .

ـ خـوراك عـيـسى تا زمانى كه به آسمان برده شد, باقلا بود, عيسى تا زمانى كه به آسمان برده شد غذايى كه با آتش پخته شده باشد, نخورد.
ـ اى ام ايمن , مگر نمى دانى كه برادرم عيسى شامى را براى صبحانه نگه نمى داشت و صبحانه اى را بـراى شـام ؟
از بـرگ درختان تغذيه مى كرد و از آب باران مى آشاميد,پلاس مى پوشيد و هر جا شب مى رسيدهمان جا بيتوته مى كرد و مى گفت : هرروزى , روزى خود را مى آورد.
ـ من عيسى بن مريم را ديدم , او مردى بود سفيدپوست و ميان باريك چون شمشير.
ـ امام صادق (ع ) : از داود تا عيسى بن مريم (ع ) چهار صد سال فاصله بود.
عـيـسـى بر پايه دعوت به توحيد و اخلاص وآن چيزى بود كه نوح و ابراهيم و موسى بدان سفارش شدند.
از او همان پيمانى گرفته شد كه از پيامبران گرفته شد.
در انـجـيـل بـراى او قـانـون برپاداشتن نمازبا دين و امر به معروف و نهى از منكر وحرام شمردن حرام ها و حلال شمردن حلال ها مقرر گرديد و در انجيل بر او مواعظو امثال (و مقرراتى ) نازل شد كه در آن ها نه قصاص است و نه احكام حدود و نه ارث .

آن چه در تورات بر موسى نازل شده بود, به صورت سبك و تخفيف يافته برعيسى نيز نازل گرديد و اين سخن خداونداست كه مى فرمايد عيسى بن مريم به بنى اسرائيل گفت : ((پاره اى از آن چه را كه بر شما حرام گرديده , برايتان حلال مى كنم )).
عـيـسى به مؤمنانى كه از او پيروى مى كردند,دستور داد تا به شريعت تورات و انجيل ايمان داشته باشند.
ـ درباره اين سخن خداى متعال به نقل ازعيسى : ((و مرا هرجا كه باشم با بركت قرارداد)) ـ : يعنى پر سود و منفعت .

ـ امـام رضا(ع ) : نقش انگشتر عيسى (ع )اين دو جمله بود كه آن ها را از انجيل برگرفته بود : خوشا به حال بنده اى كه موجب ياد خدا شود و واى به حال بنده اى كه باعث فراموش شدن خدا گردد.

گفتارى درباره داستان عيسى (ع ).

 1 ـ داستان عيسى و مادرش در قرآن :.
مادر عيسى (ع ) مريم دختر عمران بود.
كـه مـادر مـريم او را باردار شد, نذر كرد كه وقتى فرزندش به دنيا آمد او را در راه خدا آزاد كند تا درمعبد خدمت كند.
دارد پسر است , وقتى وضع حمل كرد و معلوم شدفرزندش دختر است دچار اندوه و حسرت شد و بااين حال او را ((مريم )), يعنى ((خادمه )), ناميد.
عمران , پدر مريم , پيش از تولد او درگذشته بود.
مادر مريم او را به معبد آورد تا به كاهنان كه يكى ازآنان زكريا بود, بسپارد.
شـدن سـرپـرستى مريم , بحث و نزاع در گرفت تابالاخره تصميم گرفتند قرعه بزنند و قرعه به نام زكريا درآمد و زكريا سرپرستى مريم را به عهده گرفت .

و كـاهـنـان پـرده اى آويـخـت و مريم پشت آن پرده خداوند سبحان را عبادت مى كرد و كسى جز زكريانزد او رفت و آمد نمى كرد.
محراب مريم مى شد, نزد او غذايى مى ديد.
پـرسـيـد : اى مـريـم , اين غذا از كجاست ؟
مريم گفت :از نزد خداست و خداوند به هر كه خواهد بـى شـمـارروزى مـى دهـد, مـريـم (ع ) بانويى صديقه , معصوم به عصمت و نگهداشت الهى , پاك , برگزيده , و محدثه بود كه فرشتگان با او سخن گفتند و خبرش دادند كه خداوند او را برگزيده و پاك و پاكيزه اش قرار داده است .

بـراى مـردم جـهـان بـود (سوره آل عمران , آيات 44 ـ35, سوره مريم , آيه16 , سوره انبيا آيه 91 و سوره تحريم , آيه12 ).


جلد 12 - بخش 17

سـپـس , خـداى مـتعال روح را به سوى مريم كه درپس پرده بود فرستاد و روح به صورت بشرى كـامل در برابرش جلوه شد و به وى گفت كه او فرستاده پروردگار وى مى باشد و آمده است تا به اذن خـداوندـ بدون آن كه شوهرى داشته باشد ـ به او فرزندى ببخشد و به مريم بشارت داد كه به زودى از فرزند اومعجزات درخشانى سر خواهد زد و همچنين به وى خبر داد كه خداوند فرزند او را بـا روح القدس تاييدخواهد كرد و كتاب و حكمت و تورات و انجيل را به وى مى آموزد و با آيات و معجزاتى روشن او راسوى بنى اسرائيل مى فرستد.
شـرح حال او را براى مريم گفت و آن گاه در وى دميد و مريم بر اثر آن همچون ساير زنان حامله شد(آيات 35 تا 44 سوره آل عمران ).
مـريـم بـا جـنـيـن خـود به مكان دور افتاده اى پناه جست تا اين كه درد زايمان او را به سوى تنه درخت خرمايى كشانيد و با خود گفت : كاش پيش از اين مرده و به كلى از يادها رفته بودم .

پاى او فرشته اى وى را ندا داد : غم مدار,پروردگارت در زير پاى تو چشمه آبى پديد آورده است .

برايت خرماى تازه مى ريزد و از آن خرما تناول كن و از آن چشمه بياشام و ديده روشن دار.
آدمـيـان را ديـدى بـگـو : مـن براى خداى رحمان روزه نذر كرده ام و امروز مطلقا با هيچ انسانى سخن نخواهم گفت .

او را به سوى قوم خود آورد (سوره مريم / 27 ـ 20).
حامله شدن به عيسى و وضع حمل او و سخن گفتن وديگر شؤون وجودى او, تماما با اين امور در ديگرافراد انسان همسنخ بوده است .

هـنـگـامـى كـه قوم مريم او را با اين وضع مشاهده كردند, زبان به طعن و سرزنش او گشودند و درباره او سخنانى گفتند كه به زنى كه بدون داشتن شوهرى حامله شده باشد مى گويند.
براستى كار بسيار ناپسندى مرتكب شده اى .

خواهر هارون , پدرت مرد بدى نبود و مادرت هم بدكار نبود.
گفتند : چگونه با كودكى گهواره اى سخن بگوييم ؟
كودك به سخن آمده گفت : منم بنده خدا, به من كتاب داده و مرا پيامبر گردانيده است و هرجا كه باشم مرا با بركت ساخته و به من سفارش كرده است كه تا زنده ام نماز بگزارم و زكات بپردازم و به مادرم نيكى كنم .

درود بـر مـن روزى كه زاده شدم و روزى كه مى ميرم و روزى كه زنده برانگيخته مى شوم (سوره مريم ,آيات 33 ـ 27).
ايـن سـخنان عيسى (ع ) به منزلت براعت استهلالى بود نسبت به كارهايى كه در آينده خواهدكرد, يـعـنى قيام بر ضد زورگويى و ستم و احيا واصلاح شريعت موسى و تجديد معارف كهنه شده اوو بيان آيات شريعت موسى كه بنى اسرائيل درباره آن ها دچار اختلاف شده بودند.
عيسى رشد كرد و به سن جوانى رسيد.
مـادرش مـانـنـد بـقـيـه مـردم عـادى خـورد و خـوراك داشـتـند و در معرض همان عوارض و آسيب هايى بودند كه ساير مردم هستند و تا آخر عمر يك زندگى عادى بشرى داشتند.
پـس از مـدتـى , عـيـسـى بـه سـوى بنى اسرائيل به رسالت فرستاده شد و شروع به دعوت آنان به آيين توحيد و يكتاپرستى نمود و مى گفت : من ازجانب پروردگارتان براى شما معجزه اى آورده ام .

گـل بـراى شـمـا چـيزى به شكل پرنده مى سازم , آن گاه در آن مى دمم كه به اذن خدا پرنده اى مى شود.
اذن خـدا كـور مـادرزاد و پـيـس را بـهـبود مى بخشم ومردگان را زنده مى گردانم و شما را از آن چه مى خوريد و در خانه هايتان ذخيره مى كنيد خبرمى دهم .

باشيد, عبرتى است .

پروردگار شماست .

هـمـچـنـيـن , آنـان را بـه شـريـعـت جـديـد خود, كه درواقع تصديق شريعت موسى بود و فقط بـرخـى چـيـزهـايى را كه به خاطر سختگيرى بر يهود, درتورات حرام شده بود, لغو كرده بود, فرا مـى خـوانـد ومـى فـرمود : من براى شما حكمت آورده ام و آمده ام تا چيزهايى را كه درباره آن ها با يكديگر اختلاف داريد براى شما روشن كنم .

فـرزنـدان اسـرائيـل , مـن فرستاده خدا به سوى شماهستم , تورات را كه پيش از من بوده تصديق مى كنم و به فرستاده اى كه پس از من مى آيد و نام او احمداست بشارت مى دهم .

عـيـسـى (ع ) مـعـجـزاتـى را بـراى آنـان ذكر نمود,مانند آفريدن پرنده و زنده كردن مردگان و بـهـبـودبـخشيدن به كور مادرزاد و شخص مبتلا به پيس وخبر دادن از غيب , همه را به اذن خدا عملى ساخت .

آن حـضـرت پـيـوسـتـه آنـان را بـه يـگـانـگـى خـدا وشـريـعت جديد خود دعوت مى كرد اما با مشاهده سركشى ها و عنادهاى مردم و سرپيچى كاهنان وملايان يهود از دعوت او, عاقبت از ايمان آوردن آنـان مـايـوس شـد و از ميان اندك كسانى كه به اوايمان آورده بودند, حواريون را به عنوان ياران خود در راه دعوت به سوى خدا انتخاب كرد.
سرانجام , يهود بر ضد آن حضرت شوريدند وآهنگ قتل او كردند.
به سوى خود بالا برد و امر بر يهود مشتبه شد.
گمان كردند او را كشتند و برخى خيال كردند او را به صليب كشيدند, در صورتى كه هيچ يك از اين هانبود, بلكه دچار اشتباه شدند (آل عمران , آيات 58 ـ45, زخرف , آيات 65 ـ 63, صف , آيات 6 و 14,مـائده , آيـات 110 و 111 و نـسا, آيات 157 و 158)اين بود مجموع آن چه قرآن درباره داستان عيسى بن مريم و مادرش ذكر كرده است .

2 ـ منزلت عيسى (ع ) در نزد خداوند و مقام او درنظر خودش .

عـيـسـى (ع ) بـنـده خـدا و پـيـغمبر بود (سوره مريم ,آيه 30), به سوى بنى اسرائيل فرستاده شد (آل عـمـران , آيـه 41), يـكـى از پـنـج پـيـامـبر اولوالعزم وصاحب شريعت و كتاب است و كتابش انجيل مى باشد (احزاب , آيه 7, شورى , آيه 13 و مائده ,آيه 46).
عـمـران , آيـه 45), او كـلـمـه خـدا و روحى از او مى باشد(نسا, آيه 171), او امام (احزاب , آيه 7) و ازگواهان بر اعمال (نسا, آيه 159, مائده , آيه 117)بود.
(صـف , آيـه6 ), در دنـيـا و آخـرت آبـرومـند بوده و ازمقربان است (آل عمران , آيه45 ), مصطفى (آل عـمـران , آيـه 33) و برگزيده و از صالحان است (انعام , آيات 87 ـ 85), هرجا بود با بركت بود, پاك و پاكيزه بود, نشانه اى براى مردم و رحمتى از جانب خدا بود و نسبت به مادرش نيكوكار و نيك رفتاربود.
ـ 19) و از كسانى بود كه خداوند به وى كتاب وحكمت آموخت (آل عمران , آيه 48).
ايـن ها بيست و دو خصلت از مقامات ولايت هستند كه خداوند اين پيامبر گرامى را به آن هاوصف فرموده و قدر و منزلت او را به واسطه اين صفات بالا برده است .

دسـتـه اكـتـسـابـى هستند مانند عبوديت و قرب به حق وصلاح و پاكى و دسته ديگر اختصاصى مى باشند.
هـريـك از ايـن صـفـات را, بـه اندازه فهم خويش ,درجاى مناسب خود از اين كتاب شرح داده ايم وخواننده مى تواند به آن جاها مراجعه كند.
3 ـ عيسى (ع ) خود چه گفته است ؟
و درباره او چه گفته اند؟
.
قـرآن مـى فـرمـايـد كـه عـيسى بنده خدا و فرستاده اوست و آن حضرت آن چه را كه به او نسبت داده اندبراى خود ادعا نكرده است و به مردم غير از رسالت خود چيزى نفرموده است .

((آن گـاه كـه خـدا گـفـت : اى عيسى پسر مريم , آيا توبه مردم گفتى : من و مادرم را به جاى خداوند به خدايى بگيريد؟
گفت : منزهى تو, مرا نزيبد كه چيزى را كه حق من نيست بگويم .

بودم , قطعا آن را مى دانستى .

است تو مى دانى و آن چه در ذات توست من نمى دانم .

را به من فرمان دادى , چيزى به آنان نگفتم .

كـه خدا, پروردگار من و پروردگار خود را عبادت كنيد و تا وقتى درميانشان بودم بر آنان گواه بودم .

پس چون روح مرا گرفتى , تو خود بر آنان نگهبان بودى و تو بر هر چيز گواهى .

بندگان تو هستند و اگر بر ايشان ببخشايى تو خودتوانا و حكيمى .

راستگويان را راستى شان سود بخشد)).
اين كلام شگفت آور كه شامل عصاره عبوديت است و در اوج ادب جاى دارد, از يك طرف موضع آن حـضـرت را در بـرابـر ربـوبـيت پروردگارش نشان مى دهد و از طرف ديگر گوياى موضع او در برابرمردم و اعمال آن هاست , زيرا مى فرمايد كه اوخودش را در قبال پروردگارش بنده اى مى داند كـه كـارى جـز امـتـثـال امـر نـدارد و هرچه مى گويد و هر چه مى كند, طبق فرمان الهى است و مـاموريتى جزدعوت به عبادت خداى يگانه ندارد و به مردم تنهاآن مى گويد كه بدان فرمان داده شده است : خدا راكه پروردگار من و پروردگار شماست عبادت كنيد.
نـسـبـت بـه مـردم نـيـز جـز گـواه بـودن بـر اعمال وكردار ايشان وظيفه اى ندارد و اما اين كه خـداونـدفـرداى قيامت با مردم چه خواهد كرد, مى آمرزد ياعذاب مى كند, او هيچ دخالتى در اين زمينه ندارد.
مـمـكـن است بگوييد : اگر چنين است , پس موضوع شفاعت كه در مباحث گذشته بيان داشتيد وگـفـتـيـد : عيسى (ع ) در روز قيامت يكى از شفاعتگران است و شفاعت مى كند و شفاعتش هم پذيرفته مى شود, چه معنا دارد؟
.
جواب اين است كه قرآن به اين مطلب صراحتايا نزديك به صراحت پاسخ داده است .

((و كسانى كه غير خدا را مى خوانند, اختيار شفاعت ندارند و شفاعت كردن تنها براى كسانى است كه آگاهانه به حق گواهى داده باشند)).
حضرت مى فرمايد : ((روز قيامت , بر اعمال آنان گواه است )).
و حكمت و تورات و انجيل آموختيم )).
دربـاره شـفـاعـت بـه طـور مـسـتـوفـا بحث كرديم وشفاعت غير از موضوع فدا كردن است كه مـسـيـحيان بدان اعتقاد دارند و در حقيقت باطل ساختن مساله جزا و پاداش است , زيرا, چنان كه توضيح خواهيم داد, مساله فدا موجب ابطال سلطنت و حاكميت مطلقه الهى است و آيه شريفه اين مطلب را نفى مى كند.
نـشده است , زيرا اگر در صدد اثبات آن بود ـ با آن كه با مقام موضوع منافات دارد زيرا مقام , مقام تـذلل واظهار بندگى است نه خودستايى و گستاخى ـمى بايست بگويد ((ان تغفر لهم فانك انت الـغـفـورالـرحـيم )) و اگر در صدد نفى شفاعت بود, ذكر گواه بودن آن حضرت بر مردم وجهى نداشت .

اجمالى بود از آن چه كه تفصيلش , به خواست خداى متعال , در تفسير اين آيات خواهد آمد.
و امـا آن چـه مـردم دربـاره عـيـسـى (ع ) گـفـتـه انـد, آنان گرچه بعد از عيسى (ع ) به مذاهب و فـرقـه هاى متعددى تقسيم شدند به طورى كه ممكن است , ازنظر كليات مورد اختلاف , از هفتاد گـروه و فـرقـه هـم مـتـجـاوز باشند و البته از حيث جزئيات مذاهب وعقايد بسيار بيشتر از اين مى باشند, ليكن قرآن درحقيقت به آن چه مسيحيان درباره خود عيسى ومادرش گفته اند اهتمام ورزيـده اسـت , زيـرا آن سـخـنـان با اساس توحيد كه تنها هدفى است كه قرآن كريم و دين استوار فطرى به آن دعوت مى كنند,برخورد دارد.
تحريف و موضوع فدا, اين اهتمام را نشان نداده است .

مـطـالـبـى را كـه قـرآن كـريم از قول نصارا بازگوكرده يا به آن ها نسبت داده بدين شرح است : ((ونصارا گفتند : مسيح پسر خداست )), ((و گفتند :خداى رحمان فرزندى اختيار كرده است )), ((هرآينه كافر شدند كسانى كه گفتند : خدا همان مسيح پسر مريم است )) و ((هر آينه كافر شدند كـسانى كه گفتند : خدا سومين (شخصى از) سه (شخص يا سه اقنوم ) است )) و ((و نگوييد (خدا) سه گانه است )).
ايـن آيات گرچه به ظاهر شامل سخنان گوناگون داراى مضامين و معانى متفاوت است و از اين روبـعضا حمل بر اختلاف مذاهب در اين زمينه شده اند ((19)) مانند پيروان مذهب ملكانى كه قائل بـه فـرزندى حقيقى عيسى براى خدا هستند و پيروان مذهب نسطورى كه معتقدند نزول و نبوت (عيسى )از قبيل تابيدن نور به جسمى شفاف مانند بلورمى باشد و پيروان مذهب يعقوبى كه اعتقاد دارنـد كـه مساله فرزندى (عيسى ) نوعى انقلاب و تحول است و خداى سبحان به گوشت و خون منقلب شده به صورت بشر (عيسى ) جلوه گر شده است .

امـا پـيـداسـت كـه قـرآن بـه ويـژگـى هـاى مذاهب گوناگون اهتمامى ندارد, بلكه تنها به يك مـوضـوع مـشترك ميان همه آنان عنايت دارد و آن , موضوع فرزند خدا بودن عيسى و اين كه او از سـنـخ خـداوندسبحان است و آن چه كه از اين موضوع متفرع مى شود يعنى تثليث , گو اين كه در تـفـسـيـر ايـن موضوع ميان مسيحيان اختلاف زيادى است و آنان بحث و مشاجرات ريشه دارى را برانگيخته اند.
بر اين گفته ما, زبان يكدست و يكپارچه اى است كه قرآن در احتجاج بر ضد نصارا به كار برده است .

تـوضـيـح ايـن كـه تـورات و اناجيل كنونى از طرفى تصريح به يگانگى خداوند مى كنند, از طرف ديگرانجيل به فرزند خدا بودن عيسى تصريح مى كند و ازسوى ديگر صراحتا مى گويد كه ((ابن )) همان ((اب ))است نه غير او.
مسيحيان موضوع فرزندى در انجيل را حمل برتشريف و تبرك نكرده اند, در صورتى كه درجاهايى از آن به اين امر تصريح شده است .

مـى گـويـد : ((اما من به شما مى گويم كه دشمنان خودرا محبت نماييد و براى لعن كنندگان خـود بـركت بطلبيد و به آنانى كه از شما نفرت كنند احسان كنيد وبه هر كه به شما فحش دهد و جفا رساند دعاى خيركنيد.
زيرا كه آفتاب خود را بر بدان و نيكان طالع مى سازدو باران بر عادلان و ظالمان مى باراند.
آنـانـى را محبت نماييد كه شما را محبت مى نمايند,چه اجر داريد؟
آيا باجگيران چنين نمى كنند؟
وهـرگـاه بـرادران خـود را فـقـط سـلام گـوييد, چه فضيلت داريد؟
آيا بت پرستان (باجگيران ) چنين نمى كنند؟
پس , شما كامل باشيد چنان كه پدر شما كه در آسمان است كامل است )) (انجيل متى آخر باب پنجم ) ((20)) .

هـمـچنين مى گويد : ((بگذاريد نور شما بر مردم بتابد تا اعمال نيكوى شما را ديده پدر شما را كه درآسمان است تمجيد نمايند)) (انجيل متى , باب پنجم )).
نيز مى گويد : ((زنهار همه مراحم (عدالت ) خودرا پيش مردم به جا مياوريد تا شما را ببينند و الا نزدپدر خود كه در آسمان است اجرى نداريد)).
هـمـچـنـين درباره دعا مى گويد : ((پس شما به اين طور دعا كنيد : اى پدر ما كه در آسمانى نام تومقدس باد.
نـيـز مـى گـويـد : ((زيـرا هـرگـاه تقصيرات مردم رابديشان بيامرزيد, پدر آسمانى شما, شما را نيزخواهد آمرزيد)).
انجيل متى آمده است ).
هـمـچـنـيـن مى گويد : ((پس رحيم باشيد چنان كه پدر شما نيز رحيم است )) (انجيل لوقا, باب ششم ).
بـه مريم مجدليه گفت : ((نزد برادران من رفته به ايشان بگو كه نزد پدر خود و پدر شما و خداى خودو خداى شما مى روم )) (انجيل يوحنا, باب بيستم )).
هـمـچـنـان كه ملاحظه مى كنيد, اين فقرات انجيل و امثال آن ها عنوان پدر را به خداوند متعال , نسبت به عيسى و ديگران , از باب تشريف و تكريم اطلاق مى كند.
گـو ايـن كه از بعضى جاهاى اناجيل به دست مى آيد كه اين فرزندى و پدرى نوعى تكامل منجربه اتحاد و يگانگى است .

را گفت و چشمان خود را به طرف آسمان بلند كرده گفت : اى پدر, ساعت رسيده است .

جلال بده تا پسرت نيز تو را جلال دهد)).
بـراى رسـولان از شـاگردان خود دعا كرد و سپس گفت : ((و نه براى اين ها فقط سؤال مى كنم , بلكه براى آن ها نيز كه به وسيله كلام ايشان به من ايمان خواهند آورد.
در من هستى و من در تو.
باشند تا جهان ايمان آرد كه تو مرا فرستادى .

جلالى را كه به من دادى به ايشان دادم تا يك باشندچنان كه ما يك هستيم .

در يـكـى كـامـل گـردند و تا جهان بداند كه تو مرافرستادى و ايشان را محبت نمودى , چنان كه مرامحبت نمودى )) (انجيل يوحنا, باب هفدهم ).
بـا ايـن حـال , در انـاجـيـل سـخـنـانـى آمده است كه ظاهر آن ها قابل تاويل و توجيه به تشريف و تكريم نيست .

نـمى دانيم كجا مى روى , پس چگونه راه تو را توانيم دانست ؟
عيسى بدو گفت : من راه و راستى و حيات تو هستم .

نمى آيد.
مى شناختيد و بعد از اين او را مى شناسيد و او راديده ايد.
نشان ده كه ما را كافى است .

فيلپس در اين مدت با شما بوده ام آيا مرانشناخته اى ؟
كسى كه مرا ديد, پدر را ديده است .

پـس چـگـونـه تو مى گويى پدر را به ما نشان ده ؟
آياباور نمى كنى كه من در پدر هستم و پدر در مـن اسـت ؟
سـخن هايى كه من به شما مى گويم از خودنمى گويم , ليكن پدرى كه در من ساكن است او اين اعمال را مى كند.
هستم و پدر در من است )) (انجيل يوحنا, باب چهاردهم ).
و مانند اين سخن : ((ليكن من از جانب خداصادر شده و آمده ام , زيرا كه من از پيش خودنيامده ام بلكه او مرا فرستاده است )) (انجيل يوحنا,باب هشتم ).
و مانند اين جمله : ((من و پدر يك هستيم ))(انجيل يوحنا, باب دهم ).
و مـانـند اين سخن او به شاگردانش : ((پس , رفته همه امت ها را شاگرد سازيد و ايشان را به اسم اب وابن و روح القدس تعميد ((21)) دهيد)) (انجيل متى , باب بيست و هشتم ).
و مانند اين گفته انجيل : ((در ابتدا كلمه بود وكلمه نزد خدا بود و كلمه خدا بود.
خدا بود.
او چيزى از موجودات وجود نيافت .

بود و حيات نور انسان بود)) (انجيل يوحنا, باب اول ).
بـارى , ايـن جـمـلات و امـثـال اين ها كه در انجيل آمده , مسيحيان را وا داشته است كه به عقيده تثليث در وحدت روى آورند.
مراد از اين اعتقاد, حفظ عقيده ((پسر خدا بودن عيسى )) در عين حفظ توحيد است كه مسيح (ع ) خـوددر تـعليماتش به آن تصريح كرده است , مثلامى گويد : ((اول همه احكام اين است كه : بشنو اى اسرائيل , خداوند خداى ما خداوند واحد است ))(انجيل مرقس , باب دوازدهم ).
بـارى , حـاصـل آن چه مسيحيان در اين باره گفته اند ـ گو اين كه حاصل و نتيجه معقولى ندارد ـايـن اسـت كـه ذات حـق جوهر واحد و يگانه اى است كه داراى سه اقنوم مى باشد و مراد از اقنوم صـفـتى است كه همان نحوه ظهور و بروز و تجلى شيئ براى غير خود مى باشد و صفت با موصوف مغايرنيست .

علم يعنى همان كلمه و اقنوم حيات يا همان روح .

ايـن اقـنـوم هـاى سـه گانه همان : پدر و پسر و روح القدس مى باشند كه پدر اقنوم وجود است و پسراقنوم علم و كلمه و روح القدس اقنوم حيات .

هـمـان كـلـمـه و اقـنوم علم باشد, از نزد پدرش , اقنوم وجود, به همراه روح القدس , يعنى همان اقنوم حيات كه روشنى بخش اشيا است , فرود آمد.
مـسـيـحـيـان دربـاره اين مطلب مختصر, اختلاف نظر زيادى پيدا كردند به طورى كه باعث شد به گروه ها و فرقه ها و مذاهب فراوانى كه از هفتاد فرقه هم تجاوز مى كند, پراكنده و تقسيم شوند و ما به زودى درباره اين فرقه ها و مذاهب , تا آن جا كه متناسب با اين كتاب باشد, توضيحاتى خواهيم داد.
اگـر در مـطـالـبى كه گفتيم تامل كنيد, در مى يابيدكه آن چه قرآن از نصارا حكايت كرده يا به آنان نسبت مى دهد ـ مانند ((و نصارا گفتند : مسيح پسرخداست .

خداوند همان مسيح پسر مريم است .

كافر شدند كسانى كه گفتند : خداوند سومين سه (شخص يا اقنوم ) است .

است .

مـعـنـا كـه همان تثليث وحدت (سه گانه دانستن يگانه )است , بر مى گردد و اين معنا ميان همه مـذاهـب پـديـدآمـده در مسيحيت مشترك مى باشد و اين همان چيزى است كه در معناى تثليت وحدت گفتيم .

ايـن كـه قـرآن بـه ايـن مـعـنـاى مشترك اكتفا كرده اين است كه آن چه قرآن در رد عقايد نصارا درخصوص مسيح (ع ) مى گويد و احتجاج مى كند,على رغم فراوانى و تشتت آن ها, يك چيز است .

نبوت 2 / 1 ((خاصه 27)) ارميا.

ارميا(ع ).

قرآن .

((يـا چـون آن كـسى كه به شهرى كه بام هايش يكسره فرو ريخته بود, عبور كرد و گفت : چگونه خداوند (اهل )اين (ويرانكده ) را پس از مرگشان زنده مى كند؟
)).
ـ امام صادق (ع ) : هنگامى كه ارمياى نبى به ويرانه هاى بيت المقدس و پيرامون آن كه بخت نصر در جـنـگ بـا يهود ويرانش كرد,نگاهى افكند و گفت : چگونه خداوند اين هارا پس از مرگشان زنده مى كند؟
خداوند او رابه مدت صد سال ميراند و سپس زنده اش كردو او اعضايش را ديد كه چگونه به هم مى پيوندندو چگونه گوشت بر آن ها مى رويدو چگونه بندها و رگ هايش به هم وصل مى شود.
((مى دانم كه خدا بر هر كارى تواناست )).
ـ عالمى نصرانى از امام باقر(ع ) پرسيد :مردى با زنش مقاربت كرد و زن دو قلوحامله شد.
شد و همزمان زاييد و آن دو همزمان مردندو هردو در يك قبر دفن شدند.
آن ها صد و پنجاه سال عمر كرد و ديگرى پنجاه سال .

حضرت فرمود : عزير و عزره .

همان طور كه تو گفتى , آن دو را همزمان حامله شد و همان طور كه گفتى همزمان زاييدشان و عزير و عزره چندين و چند سال زندگى كردند.
عـزير را به مدت صد سال ميراند و آن گاه دوباره زنده شد و پنجاه سال با عزره زندگى كرد و هر دو در يك ساعت مردند.
ـ پـيـامبر خدا(ص ) : خداوند به برادرم عزيروحى فرمود: اى عزير, اگر گرفتارى و مصيبتى به تو رسـيـد از مـن نـزد خـلـقم شكايت مكن ,زيرا از تو نيز مصائب زيادى به من رسيده ومن از تو نزد فرشتگانم شكايت نكرده ام .

اى عزير, به اندازه تحملت در برابرعذاب من , مرا نافرمانى كن و نيازهايت را به اندازه عملت از من بخواه و از مكر من آسوده خاطر مباش , تا به بهشت من درآيى .

عزير تكان خورد و گريست .

وحى فرمود : اى عزير, گريه مكن .

از روى نـادانـيـت مرا نافرمانى كردى , من بابردبارى خود تو را مى بخشم , چرا كه من بردبارم و در كيفر بندگانم شتاب نمى ورزم ومن مهربانترين مهربانانم .

نبوت 2 / 1 ((خاصه 28)) يونس .

يونس (ع ).

 قرآن .

((و يونس از فرستادگان بود.
كشتى پر, بگريخت .

انداختند و (يونس ) از بازندگان شد.
انداختند) و ماهى او را بلعيد, در حالى كه او نكوهشگرخويش بود.
تا روزى كه برانگيخته مى شوند, در شكم آن (ماهى )مى ماند.
افكنديم .

را به سوى صد هزار نفر يا بيشتر روانه كرديم .

ايمان آوردند و تا چندى برخوردارشان كرديم )).
ـ مـردى يـهودى از امام على (ع ) پرسيد :آن كدام زندان بود كه زندانى خود را دراطراف و اكناف زمـيـن چـرخاند؟
حضرت فرمود : اى مرد يهودى , آن زندانى كه زندانى خود را به اطراف و اكناف زمين چرخاند, نهنگى بود كه يونس در شكم اوزندانى شد.
ـ پيامبر خدا(ص ) : هيچ كس را نسزد كه بگويد : من در نزد خداوند بهتر از يونس بن متى هستم .

ـ هيچ پيامبرى را نسزد كه بگويد : من درنزد خدا بهترم , بهتر از يونس بن متى .

ـ امام صادق (ع ) در حالى كه دستش را به آسمان برداشته بود, گفت : پروردگارا,هرگز مرا چشم به هم زدنى به خودم وامگذار, نه كمتر از آن و نه بيشتر.
ابن ابى يعفور مى گويد : بى درنگ اشك ازگوشه هاى محاسنش جارى شد.
من كرد و فرمود : اى پسر ابى يعفور, يونس بن متى را خداوند عزوجل كمتر از يك چشم بر هم زدن به خودش واگذاشت و درنتيجه , آن گناه را كرد.
خيرتان دهد, آيا آن گناه او را به حد كفررساند؟
فرمود : نه , اما مردن در آن حال هلاكت است .

گفتارى درباره داستان يونس (ع ) در چندفصل .

 1 ـ قرآن كريم تنها به گوشه اى از داستان او وقومش پرداخته است .

بـه ايـن مـوضـوع پرداخته كه خداوند او را به سوى قومش فرستاد و او از ميان مردم گريخت و بر كـشتى نشست و نهنگ وى رابلعيد و سپس خداوند نجاتش داد و دوباره به سوى قومش فرستاد و مردم اين بار به اوايمان آوردند.
((يونس از فرستادگان بود.
كشتى پر, بگريخت .

در سـوره انبيا به موضوع تسبيح گويى يونس در شكم نهنگ و نجات يافتنش پرداخته مى فرمايد : ((و ذوالنون را (ياد كن ) آن گاه كه خشمگين رفت و پنداشت كه ما هرگز بر او قدرتى نداريم .

تو نيست ,منزهى تو, راستى كه من از ستمكاران بودم .

پس دعاى او را برآورده كرديم و وى را از اندوه رهانيديم و مؤمنان را اين چنين نجات مى دهيم )).
در سـوره ((نـون )) بـه مـوضـوع نـداى اندوهگنانه وى و بيرون آمدنش از شكم نهنگ و برگزيده شـدنـش پـرداخـته مى فرمايد : ((پس در (امتثال ) حكم پروردگارت شكيبايى ورز و مانند همدم ماهى (يونس ) مباش , آن گاه كه اندوه زده ندا در داد.
لطفى از جانب پروردگارش به دادش نمى رسيد,قطعا نكوهش شده بر خشكى انداخته مى شد.
پروردگارش وى را برگزيد و از شكيبايانش گردانيد)).
در سـوره يـونـس به مساله ايمان آوردن قوم او وبر طرف شدن عذاب از آن ها پرداخته مى فرمايد :((چرا هيچ شهرى نبود كه (اهل آن ) ايمان بياورد وايمانش به حال آن سود بخشد؟
مگر قوم يونس كه وقتى (در آخرين لحظه ) ايمان آوردند, عذاب رسوايى را در زندگى دنيا از آنان برطرف كرديم وتاچندى آنان را برخوردار ساختيم )).
خـلاصـه آن چـه از قـرار دادن آيـات در كـنـاريـكـديـگـر و در نظر گرفتن قراين حول و حوش آن هـااستفاده مى شود, اين است كه يونس (ع ) يكى ازپيامبران بوده و خداوند او را به سوى قومش كه جمعيتى بيش از صد هزار نفر بودند, فرستاد و اوآنان را دعوت كرد.
تـكـذيـب و رد دعـوت او بود, تا آن كه عذابى كه يونس به آن تهديدشان مى كرد فرا رسيد و يونس ازميان آنان بيرون رفت .

هـنـگامى كه در آستانه عذاب قرار گرفتند وآشكارا آن را ديدند, همگى ايمان آوردند و به درگاه خـداونـد سـبحان توبه نمودند و خداوند آن عذاب را كه در دنيا خوار و خفيفشان مى كرد برطرف ساخت .

يـونـس (ع ) از حـال قـوم خـود جويا شد و دريافت كه عذاب از آنان برطرف شده است ـ و گويا از ايمان آوردن و توبه كردنشان اطلاع نداشت ـ با اين حال به سوى قوم خود برنگشت و در حال خشم و عصبانيت از دست آنان به راه خود ادامه داد.
حـال كـسـى بـود كه از خواجه خويش خشمگين باشد واز او بگريزد و خيال كند كه دستش به او نمى رسد.
سوار بر يك كشتى پر (از بار و جمعيت ) شد.
در بـيـن راه نـهـنـگـى بـر سـر راه كشتى ظاهر شد وچاره اى نديدند كه يكى از سرنشينان را به درياافكنند تا نهنگ او را بخورد و بدين ترتيب كشتى نجات يابد.
قرعه به نام يونس درآمد و او را به دريا انداختند ونهنگ يونس را بلعيد و كشتى نجات يافت .

خداوند سبحان , چند شبانه روز يونس را زنده وسالم در شكم نهنگ نگهداشت .

مى دانست اين بلايى است كه خداوند او را, به سزاى كارى كه كرده , بدان گرفتار نموده است , در شكم ماهى ندا سر مى داد : ((معبودى جز تو نيست ,منزهى تو, بى گمان من از ستمكاران بودم )).
خداوند, دعاى يونس را اجابت فرمود و به نهنگ دستور داد او را بيرون افكند.
در حالى كه ناخوش بود به خشكى پرت كرد.
خداوند سبحان , براى او كدوبنى رويانيد تا در سايه برگ هاى آن بيارمد.
سـوى قومش فرستاد و اين بار مردم دعوت او رااجابت كردند و به وى ايمان آوردند و خداوند هم تامدتى ايشان را برخوردار ساخت .

اخبار فراوانى كه از ائمه اهل بيت (ع ) و نيزپاره اى اخبارى كه از طرق اهل سنت وارد شده ـهمگى در داسـتـان يـونـس بـه هـمـان نحوى كه از آيات استفاده مى شود, متن مشتركى دارند, گرچه درباره برخى خصوصيات خارج از اين محدوده , ميانشان اختلاف و تفاوت است .

2 ـ داستان يونس (ع ) در ميان اهل كتاب :.
در جاهايى از عهد قديم و نيز در مواضعى ازعهد جديد, از يونس به نام يوناه بن امتاى نام برده شده است و در برخى از اين موارد به داستان ماندن يونس در شكم نهنگ اشاره گرديده .

از عهدين داستان كامل يونس ذكر نشده است .

آلـوسـى در تـفـسـيـر روح المعانى درباره داستان يونس (ع ) از ديدگاه اهل كتاب مطالبى آورده كه گفته هاى برخى از كتاب هاى آنان نيز آن را تاييدمى كند.
خداوند, به يونس دستور داد براى دعوت مردم نينوا ((22)) بدان جا رود.
بزرگى بود به طورى كه پيمودن آن حدود سه روزوقت مى گرفت .

بالا گرفته بود.
خود گران ديد و به طرف ترسيس ((23)) گريخت .

منظور به يافا ((24)) آمد.
سرنشينانش عازم ترسيس بودند.
سوار كشتى شد.
برخاست و دريا پر موج شد و كشتى در آستانه غرق شدن قرار گرفت .

ملا حان وحشت كردند و براى آن كه كشتى سبك شود مقدارى از كالاها را به دريا انداختند.
ايـن هـنگام يونس به داخل كشتى رفت و به خوابى خوش فرو رفت به طورى كه صداى خرخرش بلندشد.
خـوابـيـده اى ؟
برخيز و خدايت را بخوان تا بلكه ما رااز اين وضعى كه داريم نجات بخشد و از بين نرويم .

سـرنـشـيـنـان به يكديگر گفتند : بياييد قرعه بزنيم تا معلوم شود اين بلا و شر به سبب وجود چه كسى است .

گـفـتـنـد : به ما بگو توچه كرده اى و از كجا آمده اى و به كجا مى روى و از كدام شهر و كدام قوم هستى ؟
يونس به آنان گفت : من بنده پروردگار, خداى آسمان و آفريدگار خشكى و دريا هستم و ماجراى خود را به اطلاع آنان رسانيد.
وحشتى عظيم شدند و او را ملامت كرده گفتند : چرااين كار را كردى ؟
.
سـپـس بـه او گـفـتند : حالا ما با تو چه كنيم تا درياآرام گيرد؟
گفت : مرا به دريا اندازيد, آرام مى شود,زيرا به خاطر وجود من است كه اين موج بزرگ برخاسته است .

برگردانند.
سرنشينان كشتى , يونس را گرفتند و به درياانداختند.
بـزرگ دسـتـور داد يـونـس را بـلـعيد و سه شب و سه روزدر شكم ماهى باقى ماند و در آن جا به درگاه پروردگارش دعا و تضرع كرد.
نـهنگ فرمان داد يونس را به خشكى افكند, آن گاه خداوند به يونس فرمود : برخيز و به نينوا برو وهمان طور كه قبلا فرمانت داده بودم در ميان آنان نداى دعوت سر ده .

يونس به نينوا رفت و ندا سر داده گفت : تا سه روز ديگر نينوا به كام زمين فرو مى رود.
نينوا به خدا ايمان آوردند و نداى روزه سر دادند وهمگى پلاس پوشيدند.
از تـخت خود برخاست و جامه هاى سلطنتى اش رادر آورد و پلاسى پوشيد و روى خاكستر نشست وجـار زده شـد كـه احدى از مردم و بهايم حق ندارد لب به غذا و آب بزند و همگى به سوى خداى مـتعال پناه بردند و از بدى و ظلم دست برداشتند و بدين سان خداوند بر ايشان رحم كرد و عذاب نازل نشد.
يونس اندوهگين شد و گفت : الهى , من ازهمين موضوع گريختم , زيرا مى دانستم كه تومهربان و رؤف و شكيبا و توبه پذيرى .

جان مرا بگير, زيرا مرگ برايم بهتر از زندگى است .

خداوند فرمود : اى يونس , آيا از اين كار خيلى غمگين شدى ؟
عرض كرد : آرى , اى پروردگار.
يـونـس از شـهـر بـيـرون رفت و جايى روبه روى آن نشست و براى خود سايبانى درست كرد و زير آن نشست تا اين كه ببيند در شهر چه مى گذرد.
هـنـگـام خـداونـد بـه بـوته كدويى دستور داد روى سريونس قرار بگيرد و بر سرش سايه افكند و اندوهش را برطرف سازد.
خوشحال شد.
كدو را بخورد و كدو خشك شد.
برخاست و آفتاب بر سر يونس تابيد به طورى كه كار بر يونس سخت شد و آرزوى مرگ كرد.
خداوند فرمود : اى يونس , آيا براى بوته كدوخيلى ناراحت شدى ؟
عرض كرد : آرى , اى پروردگار, خيلى ناراحت شدم .

تـو از خشكيدن بوته كدو ناراحت شدى , در حالى كه نه برايش زحمت كشيده بودى و نه پرورشش داده بودى , بلكه يكشبه روييد و يكشبه هم خشكيد.
آيـا مـن نـبـايـد بر نينوا اين شهر بزرگى كه در آن بيش از صد و بيست هزار انسان به سر مى برد, دلـسـوز ومـهـربـان بـاشم ؟
مردمى كه دست راست و چپ خود راتشخيص نمى دهند و حيوانات بسيارى دارند.
گفتار آلوسى .

مـوارد اخـتلاف اين داستان با آن چه از قرآن كريم استفاده مى شود, كاملا آشكار است , مانندنسبت فـرار دادن بـه آن حـضـرت از وظـيـفـه رسالت وراضى نبودن به رفع عذاب از مردم در صورتى كه مى دانست ايمان آورده و توبه كرده اند.
مـمـكـن اسـت بـگوييد : نظير اين مطالب در قرآن كريم نيز آمده است , مانند نسبت فرار دادن به آن حـضـرت در سوره صافات و نيز عصبانى بودن يونس (ع ) و اين گمان او كه خداوند بر او قدرت ودسترسى ندارد كه در سوره انبيا آمده است .

جواب اين است كه بين اين دو نسبت فرق است , زيرا كتاب هاى مقدس اهل كتاب , يعنى عهدقديم و جديد, ابايى از نسبت دادن معاصى , حتى گناهان كبيره مهلك , به انبيا ندارد.
نـيـسـت مـعاصيى را كه نوشته هاى اهل كتاب به يونس (ع ) نسبت داده اند, طورى توجيه كرد كه ازمـعـصـيـت بودن خارج شود, به خلاف قرآن كريم ,زيرا قرآن ساحت پيامبران را از لوث گناهان حتى گناهان كوچك منزه مى شمارد.
در ايـن زمـيـنـه در قرآن وارد شده و موهم نسبت معصيت به انبياست , بايد به بهترين وجه حمل وتوجيه شود.
گريخت )) و نيز جمله ((خشمگنانه و پنداشت كه ماهرگز قادر نيستيم )) را حمل بر اين مى كنيم كه حالت او حكايت از اين امر داشت و عمل وى موهم اين معنا بوده است .

3 ـ ستايش خداى متعال از يونس (ع ).
خـداونـد سـبـحـان آن حـضـرت را بـا اين تعبيرات ستايش كرده است : او از مؤمنان است (انبيا : 88),خـداونـد او را اجتبا و گزينش كرده است ـ پيش ازاين گفتيم كه اجتباى خداوند به معناى ايـن اسـت كـه بنده اى را خاص و ويژه خود گرداند ـ او را ازصالحان قرار داده است (ن : 50), در سوره انعام وى را در شمار انبيا بر شمرده و فرموده كه آنان را برجهانيان فضيلت و برترى داده و به راه راست هدايتشان فرموده است (انعام : 87).
نبوت 2 / 1 ((خاصه 29)) جرجيس .

جرجيس (ع ).


جلد 12 - بخش 18

ـ ابـن عباس : خداوند متعال جرجيس (ع ) را به سوى پادشاهى در شام كه به او دازانه مى گفتند و بت مى پرستيد,فرستاد.
نصيحت مرا بپذير.
نيست كه چيزى جز خداى بزرگ را بپرستندو جز به او رغبت كنند.
از كدام سرزمين هستى ؟
فرمود : از روميان ساكن فلسطين .

را بـه زنـدان افـكـنـدند و سپس بدن او را باشانه هاى آهنى چندان شانه كشيدند كه گوشتهايش ريخت .

نبوت 2 / 1 ((خاصه 30)) خالد بن سنان .

خالدبن سنان (ع ).

ـ امام باقر و امام صادق (ع ) : دخترخالد بن سنان عبسى خدمت رسول خدا(ص )رسيد.
آمـدى اى دختر برادرم و با او دست داد ووى را نزديك خود برد و ردايش را برايش پهن كرد و او را كنار خويش نشانيد و سپس فرمود : اين دختر پيامبرى است كه قومش او را تباه كردند, دختر خالد بن سنان عبسى .

نام آن دختر محياة دخت خالدبن سنان بود.
توضيح : در بعضى اخبار آمده است كه اوپيامبر نبود.
مى گويد : اخبار دال بر نبوت او قويتر وبيشتر است .

پيامبران دو اسمه .

 ـ امـام عـلى (ع ) ـ در پاسخ به سؤال از شش پيامبرى كه دو اسم داشتند ـ : يوشع بن نون (ع ) كه نام ديـگـرش ذوالـكـفـل اسـت ,يـعقوب بن اسحاق (ع ) كه نام ديگرش اسرائيل است , خضر(ع ) كه نام ديـگـرش حـلـقـيـاست , يونس (ع ) كه همان ذوالنون است ,عيسى (ع ) كه نام ديگرش مسيح است ومحمد(ص ) كه نام ديگرش احمد است .

خدا بر ايشان باد.

پيامبران بى نام و نشان .

 قرآن .

((بـسـا پـيـامـبرى كه خداپرستان بسيارى همراه اوجنگيدند و در راه خدا از آن چه به آنان رسيد سست نشدند و به ضعف نگراييدند و سر فرود نياوردند و خداشكيبايان را دوست مى دارد)).
ـ امام باقر(ع ) : در فاصله ميان آدم و نوح پيامبرانى بودند, برخى پنهان و ناشناخته وبرخى آشكار و علنى .

آنان ياد نگرديده و از ايشان همچون پيامبران آشكار, نام برده نشده است و اين فرموده خداوند است كه .

براى تو بازگو نكرديم )) يعنى آن چنان كه ازپيامبران آشكار نام بردم از پيامبران پنهان وناشناخته اسم برده نبردم .

ـ در فاصله ميان آدم و نوح پيامبرانى غيرعلنى وجود داشتند و از اين رو در قرآن ازآن ها ياد نشده و آن گـونه كه از پيامبران علنى , صلوات اللّه عليهم اجمعين , نام برده شده از ايشان نام برده نشده است و اين سخن خداى عزوجل است : ((و فرستادگانى كه داستان آن ها را قبلا براى تو باز گفتيم وفـرسـتـادگـانـى كـه داستان آنان را برايت حكايت نكرديم )) يعنى آن گونه كه از پيامبران علنى نام بردم از پيامبران غيرعلنى نام نبردم ((25)) .

ـ امام صادق (ع ) : اى عبدالحميد,خداوند را فرستادگانى علنى و فرستادگانى غيرعلنى است .

علنى سوگند دادى و از او چيزى خواستى , به حق پيامبران غيرعلنى نيز از او مسالت كن .

ـ امـام رضـا(ع ) : خداى عزوجل به پيامبرى از پيامبرانش وحى فرمود : چون صبح كردى نخستين چيزى را كه با آن رو به رو شدى بخور و دومين چيز را مخفى كن و سومين راپذيرا شو (و پناه ده ) و چهارمين را نوميد مكن واز پنجمى بگريز.
افتاد و با كوه سياه بزرگى روبه رو شد.
گـفـت : پـروردگـارم عـزوجل مرا فرموده است كه اين را بخورم و متحير ماند, ولى به خود آمد وگفت : پروردگارم , جل جلاله , مرا به كارى كه توانش را ندارم فرمان نمى دهد.
رفت تا آن را بخورد.
مـى شـد, كـوه كـوچـكـتـر مـى گـشـت و وقتى به آن رسيد كوه را لقمه اى يافت و آن را خورد و ديدخوشمزه ترين چيزى است كه تاكنون خورده است .

يافت , به خود گفت : پروردگارم فرموده است كه اين را پنهان كنم .

در آن گذاشت و رويش خاك ريخت و آن گاه به راهش ادامه داد.
ناگاه ديد تشت از زير خاك درآمده است .

خود گفت : من آن چه پروردگارم فرموده بودانجام دادم .

ناگهان چشمش به پرنده اى افتاد كه بازى او راتعقيب مى كند.
درآمد.
فرموده است كه اين را پذيرا شوم و پناه دهم .

آستين خود را باز كرد و پرنده داخل آن شد.
به او گفت : تو شكار مرا گرفتى , در حالى كه من چند روز است دنبال آن هستم .

پروردگارم عزوجل به من فرموده است كه اين را نوميد نكنم .

و پيش باز انداخت و به راه خود ادامه داد.
مردار گنديده كرم افتاده اى ديد.
پروردگارم عزوجل مرا فرموده است كه از اين فرار كنم .

خـواب ديد كه انگار به او گفته شد : تو آن چه بدان مامور شدى به انجام رساندى , حال آيامى دانى اين ها چه بود؟
گفت : نه .

اما آن كوه , خشم است .

شود, از عظمت و شدت خشم خودش را نمى بيندو قدر و ارزش خويش را نمى شناسد.
خـويـشـتـنـدارى كند و قدر و ارزش خود را بشناسدو خشمش آرام گيرد فرجام آن خشم چون لقمه گوارايى است كه مى خورد.
صالح است كه هرگاه بنده آن را پوشيده بدارد ومخفى نگه دارد, خداوند عزوجل آن عمل راآشكار مـى گـردانـد تـا علاوه بر ثوابى كه براى آخرت او ذخيره مى كند, در همين دنيا او را باآن آراسته گرداند.
تو را اندرزى دهد.
را قبول كن .

حاجتى پيش تو مى آيد, چنين كسى را نوميدمگردان و اما آن گوشت گنديده , غيبت است ,پس از آن بگريز.
ـ امام صادق (ع ) ـ در پاسخ به اين سؤال كه آيا مجوسيان پيامبرى داشته اند يا نه , ـ :آرى .

مكه نوشت خبر ندارى .

نوشت : مجوس پيامبرى داشتند و او را كشتند وكتابى داشتند كه آن را سوزاندند.
كتابى را كه بر دوازده هزار پوست گاو نوشته شده بود, براى آنان آورد.

فاصله ميان بعثت دو پيامبر.

 قرآن .

((اى اهل كتاب , فرستاده ما در دوره فترتى ازفرستادگان نزد شما آمد تا (حق را) براى شما آشكار كندو نگوييد كه نويد دهنده و هشدار دهنده اى بر ما مبعوث نشده است .

است و خدا بر هر چيز تواناست )).
ـ امـام عـلـى (ع ) ـ در مـعـنـاى آيـه ((عـلـى فـتـرة من الرسل )) ـ : يعنى در دوره متوقف شدن ارسال پيامبران .

ـ ابـو ربـيـع : در سـالى كه هشام بن عبدالملك به حج رفته بود, من همراه حضرت باقر(ع ) به حج رفتم .

عمر بن خطاب , نيز همراه هشام بود.
چشمش به حضرت باقر در ركن خانه كعبه افتادكه مردم گردش را گرفته بودند.
نافع گفت : اى امير المؤمنين , اين كسى كه مردم گردش جمع شده اند, كيست ؟
.
هشام گفت : او پيامبر اهل كوفه است .

بن على است !.
نافع گفت : هم اينك نزدش مى روم وسؤالاتى از او مى كنم كه جواب آن ها را جز كسى كه پيامبر يا فرزند پيامبر و يا وصى پيامبر باشدنمى تواند بدهد.
شايد خجالت زده اش كنى .

نـافـع آمد و بر سر مردم تكيه داد و برحضرت باقر(ع ) مشرف شد و گفت : اى محمدبن على , من تورات و انجيل و زبور و فرقان راخوانده ام و حلال و حرام آن ها را مى دانم .

آمده ام تا مسائلى را از تو بپرسم كه جواب آن هارا فقط كسى مى تواند بدهد كه پيامبر يا وصى پيامبر و يا فرزند پيامبر باشد.
حضرت باقر(ع ) سرش را بلند كرد و فرمود :هرچه مى خواهى بپرس .

از عيسى تا محمد(ص ) چند سال فاصله بود؟
.
حضرت فرمود : طبق نظر خودم به تو خبردهم يا طبق نظر تو؟
عرض كرد : طبق هر دونظر.
نظر تو ششصد سال .

ـ امـام صـادق (ع ) : از عـيـسى تا محمد(ع )پانصد سال فاصله بود كه در دويست و پنجاه سال آن نه پيامبرى بود و نه عالمى آشكار.
اين مدت )از دين عيسى (ع ) پيروى مى كردند.


جلد 12 - پاورقي

1 - منظور حسين بن قياماى واقفى است كه امامت حضرت رضا(ع ) راانكار مى كرد ـ حاشيه بحار.
2- اين بيت به عنوان ضرب المثل درباره كسى به كار مى رود كه بهترين آن چه را دارد به دوستش دهد و او را بر خود مقدم دارد.
مى گويد : اين مثل از عمروبن عدى لخمى , خواهرزاده جذيمه , است و او نخستين كسى است كه آن را گـفـته است و داستان از اين قراراست كه جذيمه در منزلى اتراق كرد و به افراد دستور داد برايش قارچ بچينند.
خـودشـان مـى خوردند و عمرو بهترين قارچى را كه مى يافت براى دايى خود مى آورد و خود هيچ نمى خورد و چون قارچ ها را نزد دايى خود آورد اين بيت را گفت ـ لسان العرب , ماده جنى .

3- ايـن روزها در جرايد آمده است كه : پزشكان فرمولى طبى كشف كرده اند كه مى توان به وسيله آن رنگ پوست انسان را تغيير داد,مثلا رنگ سياه را تبديل به سفيد كرد.
4- از جـمـلـه عـاداتـى كـه امروزه در ميان ملل متمدن اروپا و امريكا رايج مى باشد, اين است كه دختران پيش از ازدواج قانونى و رسيدن به سن قانونى بكارت خود را از دست مى دهند و آمار نشان داده كه حتى بعضى از آن ها توسط پدران و برادران خود ازاله بكارت مى شوند.
5- مونتسكيو در كتاب ((روح القوانين )).
6- در خبرى آمده است :.
اخنوخ است و نخستين كسى است كه خط نوشت .

ج11 , ص 60 , ح68 .

7- احقاف : جمع ((حقف )) است به معناى شنزار پست و بلند.
در قرآن ذكر شده واديى است ميان عمان و سرزمين مهره .

قولى : از عمان است تا حضرموت كه ريگستانى است مشرف بر دريادر ((شمر)).
الاطلاع ) ـ نقل از پاورقى الميزان .

8- دلـيـل بـر ايـمان آوردن جمعى از قوم ابراهيم به او, اين آيه شريفه است : ((در وجود ابراهيم و كـسـانـى كـه بـا او بـودنـد سرمشق نيكويى براى شما بود, زيرا كه به قوم خود گفتند : ما از شما بـيـزاريـم ))(مـمـتحنه / 4), و دليل بر اين كه ابراهيم پيش از رفتن به سرزمين مقدس با اين زن ازدواج كرده بود, اين است كه از پروردگار خودمى خواهد فرزند شايسته روزيش كند : ((و گفت : من به سوى پروردگارم مى روم , او مرا هدايت خواهد كرد.
شايستگان (فرزندى ) ارزانى دار)) (صافات / 100 ـ 99).
9- اين مطلب از دعايى كه در سوره ابراهيم از قول آن حضرت بيان شده است استفاده مى شود.
10- قرن : هر يك از دو گوشه جلو سر انسان , شاخ سر.
11- كـتـاب عـهـدين , چاپ بيروت , سال 1870, آن چه در اين چند فصل نقل كرده ايم براساس اين چاپ مى باشد.
12- اين كتاب در روزگار اسارت يهود در بابل , ميان آنان رواج داشته است .

13- بعضى از مورخان گفته اند ياجوج و ماجوج همان اقوامى هستند كه در قسمت شمالى آسيا, از تبت و چين گرفته تا اقيانوس منجمدشمالى و از ناحيه غرب تا بلاد تركستان , مى زيسته اند.
كتاب فاكهة الخلفا و تهذيب الاخلاق ابن مسكويه و رسائل اخوان الصفا نقل كرده اند.
14- به گفته تورات , ليه و راحيل همسران يعقوب و دختران ابان آرامى بودند و راحيل مادر يوسف در هنگام وضع حمل بنيامين ,درگذشت .

15- ايكه : مفرد ((ايك )) است به معناى انبوهى از درختان اراك و كنار.
برخى نيز آن را هرگونه بيشه انبوه و پردرخت دانسته اند ـ م .

16- زط : در منتهى الارب و اقرب الموارد آمده است كه نام طايفه اى ازهندوان و معرب جت است .

17- تورات از پدرزن موسى با نام يثرون كاهن مديان ياد مى كند.
18- يعنى آدميزاد دوست ندارد كه ديگرى در مزيتى از مزايا با اوهمرديف باشد.
19- چنان كه شهرستانى در ملل و نحل اين كار را كرده است .

20- نسخه عربى چاپ سال 1811 ميلادى .

بحث نقل مى كنيم از كتاب عهدين عربى مى آوريم .

21- تـعـمـيد نوعى غسل در ميان مسيحيان است كه به وسيله آن شخص غسل كننده از گناهان پاك مى شود.
فرايض كليساست .

22- نينوا يكى از شهرهاى بزرگ آشور بود و در كنار دجله قرار داشت .

23- نام شهرى است .

24- شهرى در سرزمين مقدس .

25- بـه هـر حال , مراد روايت اين است كه خداوند متعال داستان انبياى غيرعلنى را هرگز بازگو نـكـرده و نـامـشـان را هـم نـبـرده اسـت , بـرخلاف پيامبران علنى و شناخته شده كه قسمتى از سرگذشت آنان را بازگوكرده و نام بعضيشان را هم آورده است .

عبارت ((يعنى لم اسم .


جلد 13 - فهرست

فهرست جلد سيزدهم

محمد(ص ) رسول خداست .

خاتم پيامبران .

گواهى دادن خدا به نبوت رسول خدا(ص ).

خداوند متعال چه راهى براى گواهى دادن برپيامبرى پيامبراسلام به كار گرفته است ؟ .

گواهى دادن دانش و معرفت .

معرفت قلبى نبوت از ديدگاه غزالى .

گواهى دادن گواهى خودى .

گواهى دادن پيامبران (ع ).

گواهى دادن دانشمندان اهل كتاب .

محمد(ص )از زبان محمد(ص ).

محمد(ص ) از زبان على (ع ).

جهان هنگام بعثت پيامبر(ص ).

جهانى بودن رسالت محمد(ص ).

نامه هاى پيامبر(ص ).

دودمان پيامبر(ص ).

ويژگى هاى پيامبر(ص )يتيم .

فقير.

درس ناخوانده .

برخوردار از خويى والا.

امين .

راستگو.

نفرت شديد پيامبر از دروغگويى .

دادگر.

شجاع .

مهربان .

بردبار.

با شرم .

فروتن .

با توكل .

شكيبا.

بى اعتنا به دنيا.

سپر بلا كردن خود و خانواده اش .

مقدم داشتن مردم بر خود و خانواده اش .

خشمگين نشدن براى خويش .

به رنج افكندن خود در عبادت .

متهم شدن پيامبر از سوى دشمنان .

بحثى درباره تعداد همسران پيامبر:.

اخترشناسى .

در گوشى سخن گفتن .

مناجات .

فضيلت مناجات در تاريكى هاى شب .

مناجات امام على (ع ).

مناجات امام حسين (ع ).

مناجات امام زين العابدين (ع ).

عوامل رهايى بخش .

آنان كه رهايى نمى يابند.

دشوارى و آسانى نجات .

علم نحو.

اعراب دادن اعمال .

نكوهش غرق شدن در تحصيل علم نحو.

آن چه آدمى را از پشيمانى در امان مى دارد.

آن چه پشيمانى به بار مى آورد.

پشيمانى قيامت .

نذر.

كراهت واجب كردن چيزى برخود.

رواياتى كه مى گويد نذر قضا و قدررا دفع نمى كند.

نصيحت و خيرخواهى .

حق نصيحت كننده و نصيحت خواه .

نشانه شخص خيرخواه .

خيرخواهترين مردم .

كسانى كه نصيحت بردار نيستند.

پذيرش نصيحت .

انصاف .

عدالت و انصاف .

تشويق به رعايت انصاف با كسى كه انصاف ندارد.

دادخواهى از خود.

كسانى كه داد خود نمى ستانند.

چشم بلد دل است .

چشم ها دام هاى شيطانند.

كسى كه عنان نگاه خود را رها كند.

كسى كه چشم خود را پايين اندازد.

نكوهش نگاه هاى بيهوده .

كسانى كه نگاه كردن به آن ها عبادت است .

تشويق به فروهشتن چشم .

نگاه هاى دزدانه .

موارد جواز نگاه كردن به زنان .

كسى كه چشمش را از حرام پركند.

فروهشتن چشم و حلاوت عبادت .

نگاه اول ناخواسته است ونگاه دوم عمدى .

هر كه زن زيبايى را ببيند.

آن چه به فروهشتن چشم كمك مى كند.

آن چه نور چشم را زياد مى كند.

مناظره .

پاسخ امام به كسى كه ايشان را به مناظره دعوت كرد.

تشويق به پاكيزگى .

اسلام و پاكيزگى .

تشويق به پاكيزگى لباس .

نظم .

نعمت هاى بى شمار خداوند.

نعمت هاى آشكار و نهان .

نخستين و بزرگترين نعمت ها.

ترغيب به يادآورى نعمت هاى خدا.

كسانى كه خداوند به آنان نعمت داده است .

غفلت از نعمت ها.

خوش همسايگى با نعمت ها.

عوامل پايندگى نعمت ها.

كمك گرفتن از نعمت هاى خدا در راه معاصى او.

كسى كه نعمت را فقط در خورد وخوراك مى بيند.

نعمت هاى پياپى و مهلت دهى خداوند.

بازگو كردن نعمت هاى خدا.

تماميت و كمال نعمت .

كفران نعمت ها.

نفس .

تجرد نفس :.

آدمى پير چو شد نفس جوان مى گردد.

نفس اماره .

نفس ملامتگر يا وجدان بيدار.

نفس آدمى به منزله مركبى براى اوست .

تعليم نفس و تربيت وتهذيب آن .

اخلاق .

سودمندترين تحقيق .

عوامل خودسازى .

يارى جستن از حق در مبارزه با نفس .

هر كه تهذيب نفس نكند.

رخصت دادن به نفس در پيروى از هوس .

آثار كرامت نفس .

آفت نفس .

نفاق .

نفاق ننگ اخلاق است .

علت نفاق .

ويژگى منافق .

نشانه هاى نفاق .

ويژگى هاى منافقان .

آشكارترين منافق .

پرهيز از منافق زبان باز.

پايه هاى نفاق .

نكوهش شخص دو زبانه .

نحوه محشور شدن منافقان و فرجام آن ها.

خصلت هايى كه در وجود منافقان جمع نمى شوند.

عوامل از بين برنده نفاق .

گفتارى پيرامون نفاق در صدر اسلام .

انفاق .

گفتارى درباره زكات و ديگر صدقات .

هر كه انفاق كند به سود خود انفاق كرده است .

خداوند وعده داده است كه انفاق را عوض خواهد داد.

آن چه انفاق شود مى ماند و آن چه انفاق نشود از بين مى رود.

آداب انفاق كردن .

هر كه در راه طاعت خدا خرج نكند در راه معصيت او خرج خواهد كرد.

فضيلت انفاق كردن تنگدست .

پرهيز از مال اندوزى .

كسى كه انفاقش پذيرفته نمى شود.

انفال .

عبادت مستحبى .

مقدم داشتن واجبات بر مستحبات .

سعايت كردن .

پرهيز از سخن چينى .

اصول منهيات در قرآن كريم .

منهيات پيامبر(ص ).

نور نور.

نور وحى .

نور امام .

نور بصيرت .

كسى كه خدا دلش را روشن سازد.

نور دل و نور چهره .

هر امر درستى با نورى همراه است .

نور مؤمنان در قيامت .

مردم .

مردم مانند معادن هستند.

برابرى مردم در حقوق .

گروه هاى مردم .

آن كه از مردم نيست .

مردمان فضول .

مردم , مردم نماها و نسناس .

مردنماها.

طبقات مردم به لحاظ ايمان .

تفسير واژه ((امعه )).

خواب .

خواب و مرگ .

پرهيز از پرخوابى .

بالا رفتن ارواح به آسمان در وقت خواب .

آداب خوابيدن .

1 ـ پاكيزگى :.

2 ـ طهارت :.

3 ـ قضاى حاجت كردن :.

4 ـ رسيدگى به اعمال روز :.

5 ـ قرائت قرآن و دعا در موقع خواب :.

6 ـ خوابيدن به پشت يا به دست راست :.

7 ـ دعا در وقت بيدار شدن :.

نيت .

نقش نيت در عمل .

پاداش نيت خوب .

توفيق به قدر نيت است .

نيت مؤمن بهتر از عمل اوست .

ترغيب به داشتن نيت در هر كارى .

نكويى نيت .

بد نيتى .

مهاجرت به حبشه .

هجرت به مدينه .

قطع نشدن هجرت .

برترين هجرت .

برتر از هجرت .

هجرت كردن از سرزمين گنهكاران .

نهى از تعرب بعد از هجرت ((26)).

معناى تعرب بعد از هجرت .

قهر كردن .

نهى از قهر بودن با برادر بيش از سه روز.

هدايت عمومى خداوند.

هدايت انسان : هدايت عمومى .

زنده كردن از طريق هدايت .

ثواب هدايت كردن .

هدايت كردن ويژه خداوند است .

كسانى كه خداوند آنان را هدايت مى كند.

كسانى كه خدا هدايتشان نمى كند.

كسانى كه خداوند گمراهشان مى كند.

برترين هدايت .


جلد 13 - بخش 1

محمد(ص ) رسول خداست .

 قرآن :.
((محمد رسول خداست )).
((هـر آيـنه رسولى از خود شما برايتان مبعوث شد كه آن چه شما را رنج مى دهد بر او گران مى آيد سخت به شمادلبسته است و نسبت به مؤمنان رؤوف و مهربان است )).
((بگو : در حقيقت من هم بشرى مانند شما هستم كه به من وحى مى شود جز اين نيست كه خداى شـمـا خـدايى يگانه است پس هر كه اميد به ديدار پروردگارش دارد,بايد كارى شايسته كند و در عبادت پروردگارش احدى راشريك نگرداند)).
((هـان اى پيامبر, ما تو را گواه و نويد دهنده و هشداردهنده فرستاديم و كسى كه به اذن خدا به سوى او دعوت مى كند و چراغى روشنى بخش )).
ـ حذيفه : در يكى از كوچه هاى مدينه از رسول خدا(ص ) شنيدم كه مى فرمود : من محمد و احمد و حاشر ومقفى و پيامبر رحمت هستم .

ـ پـيـامـبر خدا(ص ) : من محمدم , من احمدم , من ماحى هستم كه به واسطه من كفرمحو و نابود مـى شـود, مـن حـاشـر هستم كه مردم به دنبال من محشور و جمع مى شوند,من عاقب هستم ـ و عاقب كسى است كه بعداز او پيامبرى نباشد ـ.
ـ مـن شبيه ترين مردم به آدم هستم وابراهيم در قيافه و اخلاق شبيه ترين مردم به من بود خداوند از فراز عرش خود ده نام روى من گذاشت و اوصاف مرا بيان كرد و به زبان هر پيامبرى كه به سوى قـومـش فـرسـتـاد,بـشارت آمدن مرا داد و نام مرا در تورات آورد و معرفى كرد و نامم را در ميان پيروان تورات و انجيل پراكند و كتاب خود را به من آموخت و در آسمان خود بلند مرتبه ام گردانيد و از اسما خود برايم نامى اشتقاق كرد مرا محمد ناميد و او نامش محمود است و مرا در ميان بهترين نـسل از امتم مبعوث فرمود در تورات نام مرا احيد گذاشت , پس به واسطه توحيد تن هاى امت مرا بـر آتـش حـرام گـردانـيـد در انجيل مرا احمد ناميد پس من در آسمان محمود و ستوده ام و امت مـراحـمـدكـنـنـدگـان قـرار داد در زبور نام مرا ماحى گذاشت , زيرا خداوند عزوجل به وسيله مـن بـت پـرسـتى را از روى زمين محو كرد درقرآن نام مرا محمد ناميد پس من سراسرقيامت در هـنـگام داورى ستوده هستم هيچ كس غير از من شفاعت نمى كند و در قيامت مرا حاشر ناميد كه مـردم در پـيش پاى من محشور مى شوند و مرا موقف ناميد, زيرامردم را در پيشگاه خداى عزوجل مـتـوقـف مـى كـنم مرا عاقب ناميد, زيرا من در عقب همه پيامبران قرار دارم و پس از من پيامبرى نـخـواهد آمد مرا رسول رحمت ورسول توبه و رسول حماسه هاى جنگى و مقتفى قرار داد, زيرا در قفاى همه پيامبران آمده ام من مقيم و كامل و جامع هستم پروردگارم بر من منت نهاد و فرمودم : اى مـحمد, صلى اللّه عليك ,من هر پيامبرى را به زبان امتش سوى آن هافرستادم , اما تو را به سوى همه خلق خود, ازسفيد و سياه , فرستادم و به واسطه رعب ووحشت ياريت كردم كه احدى را با اين وسـيـلـه يـارى نـكـردم غنيمت را براى تو حلال شمردم ,در صورتى كه پيش از تو براى هيچ كس حـلال نـبـوده اسـت به تو و امت تو گنجى از گنج هاى عرش خود را عطا كردم , فاتحة الكتاب و آيـات پـايـانى سوره بقره را براى تو و امت تو همه زمين را سجده گاه قرار دادم و خاكش را پاك و پاك كننده به تو و امت تو تكبير (اللّه اكبر) را عطاكردم و نام تو را قرين نام خود قرار دادم , به طورى كه هيچ فردى از امت تو مرا ياد نكند,مگر اين كه در كنار نام من از تو نيز نام برد پس ,خوشا به حال تو و امت تو, اى محمد.
ـ در پـاسـخ بـه سؤال مردى يهودى ازعلت نامگذارى ايشان به محمد و احمد وابوالقاسم و بشير و نـذير و داعى ـ : اما محمد, ازآن روست كه من در زمين ستوده ام اما احمد, ازآن روست كه من در آسـمـان سـتـوده ام اماابوالقاسم , از آن روست كه خداوند عز و جل روز قيامت قسمت آتش را جدا مـى كـنـد و هر كه ,از اولين و آخرين انسان ها, به من كافر شده باشدجايش در آتش است و قسمت بهشت را جدامى سازد و هركه به من ايمان آورده و به نبوت من اقرار كرده باشد, جايش در بهشت اسـت امـاداعـى , از آن روست كه من مردم را به دين پروردگارم عزوجل دعوت مى كنم اما نذير, ازآن روسـت كـه هـركـس نـافـرمـانـيم كند او را به آتش بيم مى دهم و اما بشير, از آن روست كه هركس اطاعتم كند, او را به بهشت بشارت مى دهم .

خاتم پيامبران .

 قرآن :.
((محمد, پدر هيچ يك از مردان شما نيست , بلكه فرستاده خدا و خاتم پيامبران است و خدا همواره بر همه چيز داناست )).
ـ پـيـامبر خدا(ص ) : اى مردم , بعد از من پيامبرى نيست و پس از سنت من سنتى وجودندارد پس هركه ادعاى نبوت كند ادعا و بدعت او در آتش خواهد بود هركه چنين ادعايى كرداو را بكشيد.
ـ حـكـايت من در ميان پيامبران ,حكايت مردى است كه خانه اى ساخته و آن راخوب و كامل و زيبا درست كرده باشد و فقطجاى يك خشت در آن باقى گذاشته باشد مردم دور آن خانه مى چرخند و از آن خـوششان مى آيد و مى گويند : كاش جاى همين يك خشت هم تكميل مى شد آرى من در ميان پيامبران جاى آن خشت هستم .

ـ من پيامبر فاتح ((1)) و خاتم هستم .

ـ نخستين فرستادگان (الهى ) آدم است و آخرينشان محمد.
ـ بـه زودى در مـيـان امـت مـن سى دروغگو پيدا خواهند شد كه همگى ادعاى پيامبرى مى كنند, درحالى كه من خاتم پيامبران هستم و بعد از من پيامبرى مبعوث نخواهد شد.
ـ امـام صـادق (ع ) : خـداونـد, عز ذكره ,با پيامبر شما به سلسله نبوت خاتمه داد,بنابراين , بعد از او هـرگـز پـيـامـبـرى برانگيخته نخواهد شد و (نيز) با كتاب شما به همه كتاب ها(ى آسمانى ) پايان بخشيده پس ,بعد از كتاب شما هرگز كتابى نازل نخواهدشد.
ـ تا اين كه محمد(ص )آمد و قرآن و شريعت و طريقت خود را آورد پس ,حلال او تا روز قيامت حلال است و حرام اوتا روز قيامت حرام .

ـ امـام عـلـى (ع ) : تـا اين كه خداوندسبحان محمد رسول اللّه (ص ) را فرستاد تاوعده خويش را به انجام رساند و سلسله نبوتش را كامل گرداند.
ـ در وصف پيامبر(ص ) ـ امين وحى اوست و خاتم فرستادگانش و نويد دهنده رحمتش و ترساننده از خشم و عذابش .

ـ پيامبر خدا(ص ) : من عاقب هستم ,يعنى كسى كه بعد از او پيامبرى نيست .

ـ من خاتم پيامبران هستم و على خاتم اوصيا.

گواهى دادن خدا به نبوت رسول خدا(ص ).

 قرآن :.
((لـيـكن خدا به (حقانيت ) آن چه بر تو نازل كرده است گواهى مى دهد (كه ) آن را به علم خويش نازل كرده است وفرشتگان نيز گواهى مى دهند و گواه بودن خدا كافى است )).
((اوست كسى كه پيامبر خود را به (قصد) هدايت , باآيين درست فرستاد تا آن را بر تمام اديان پيروز گرداندو گواه بودن خدا كفايت مى كند)).
((بـگـو : ميان من و شما, گواه بودن خدا كافى است چراكه او همواره به (حال ) بندگانش آگاه بيناست )).
((بگو : كافى است خدا ميان من و شما شاهد باشد اوآن چه را كه در آسمان ها و زمين است مى داند و آنان كه به باطل گرويده و خدا را انكار كرده اند, همان زيانكارانند)).
((يا مى گويند : اين كتاب را بر بافته است بگو : اگر آن را بر بافته باشم , در برابر خدا اختيار چيزى بـراى مـن نـداريد او آگاهتر است به آن چه (باطعنه ) در آن فرومى رويد گواه بودن او ميان من و شما بس است و اوست آمرزنده مهربان )).
((بگو : گواهى چه كسى از همه برتر است ؟
بگو : خداميان من و شما گواه است و اين قرآن به من وحـى شـده تـابـه وسـيله آن , شما و هر كس را (كه اين پيام به او) برسدهشدار دهم آيا شما واقعا گـواهى مى دهيد كه در جنب خدا, خدايان ديگرى هست ؟
بگو : من گواهى نمى دهم بگو :او تنها معبودى يگانه است و بى ترديد من از آن چه شريك (او) قرار مى دهيد بيزارم )).
ـ كـلبى : مردم مكه نزد پيامبر(ص )آمدند و گفتند : خدا پيامبرى غير از تو پيدانكرد؟
ما احدى را نمى بينيم كه گفته هاى تورا تصديق كند از يهود و نصارا درباره توپرسيديم , گفتند در كتاب هاى آنـان از تـونـامـى بـرده نـشـده اسـت پـس , كـسى را به مانشان بده كه گواهى دهد تو, آن طور كـه مى گويى , رسول خدا هستى پس , اين آيه نازل شد : ((بگو : گواهى چه كسى از همه برتر است )) نـيز اهل مكه گفتند : عجبا!خداى متعال رسولى جز يتيم ابوطالب پيدانكرد كه به سوى مردم بفرستد پس اين آيه نازل شد : ((الف لام را اين آيات كتاب حكيم آيابراى مردم شگفت آور است ؟
)).
ـ امـام بـاقـر(ع ) ـ دربـاره آيـه ((بـگـو :گواهى چه كسى از همه برتر است )) ـ :زمانى كه رسول خـدا(ص ) در مـكـه تـازه دعـوت خـود را آغاز كرده بود, مشركان مكه گفتند : اى محمد, آيا خدا رسـولـى غـير از توپيدا نكرد كه او را بفرستد؟
ما هيچ كس رانمى يابيم كه گفته هاى تو را تصديق كـند ازيهود و نصارا درباره تو پرسيديم , اما آن هاگفتند كه در كتاب هاى آن ها از تو ياد نشده است بـنـابـرايـن , كسى را بياور كه گواهى دهدتو فرستاده خدا هستى ؟
رسول خدا(ص )فرمود : ((اللّه شهيد بينى و بينكم )) تا آخرآيه .

توضيح .

گواهى دادن خداى متعال به نبوت انبيا به دوطريق قابل تصور است .

الف : گواهى گفتارى .

ب : گواهى كردارى .

گواهى گفتارى به دو شكل مى تواند باشد.
1 ـ وحـى و الـهـام : خـداونـد مـتـعـال مى تواند پيامبربودن يك نفر را براى مردم اعلام كند و به واسـطـه وحـى و الـهام بر نبوت او گواهى دهد منتها كمك گرفتن از اين طريقه زمانى ممكن و ميسر است كه استعداد دريافت وحى و الهام در مردم فراهم باشد.
به عبارت ديگر : اشكال از طرف فرستنده نيست بلكه از جانب گيرنده است , زيرا هرگاه گيرنده ـ يـعـنـى مـردم ـ تـوانـايـى دريـافـت كـلام خـدا راداشـته باشند, امكان دارد كه خداوند متعال درباره حقانيت نبوت پيامبر خود, به آنان مستقيما پيام خود را بفرستد.
از قـرآن كـريـم اسـتـفاده مى شود كه خداوند متعال اين روش را درباره نبوت بعضى پيامبران به كاربرده است , از جمله نسبت به نبوت حضرت عيسى باحواريون , آن جا كه مى فرمايد : ((و آن گاه كه به حواريون وحى كردم كه به من و فرستاده من ايمان بياوريد (و) آنان گفتند : ايمان آورديم و تو گواه باش كه ما تسليم شدگانيم )).
2 ـ مـعـجـزه گـفـتـارى : طـريـقـه اول (يـعـنـى وحـى والـهام ) اختصاص به كسانى دارد كه حـجـاب هـاى معرفت قلبى را دريده باشند و امكان ارتباط قلبى بامبدا, به قصد رسيدن به حقايق معرفت , برايشان فراهم باشد.
امـا طـريـقـه دوم يـك راه عـمـومـى و هـمگانى است ,يعنى عامه مردم كه توانايى شناخت قلبى ندارندمى توانند از اين طريقه كمك بگيرند.
ايـن طـريـق عـبـارت از ايـن اسـت كـه خداى متعال ,به واسطه سخنى كه خود معجزه است , به نبوت پيامبر خود گواهى مى دهد, يعنى عامه مردم به روشنى مى فهمند كه اين سخن , سخن بشر نـيست وانسان هر اندازه هم مدارج علم و فرهنگ و ادب راپيموده باشد باز نمى تواند چنان سخنى بگويد.
و اما گواهى كردارى , اين نوع گواهى نيز مى تواند به دو شكل باشد.
1 ـ معجزه : يعنى عملى كه نشان دهد مدعى نبوت با خداى متعال ارتباط دارد به همين دليل است كه قرآن كريم از اين عمل به آيه و بينه تعبيرمى كند, مانند افكندن عصا و تبديل آن به اژدها وزنده كردن مردگان .

بـر ايـن اساس , هرگاه كسى كه مدعى نبوت است معجزه اى بياورد, آن معجزه گواهيى عملى از جانب خداى متعال بر حقانيت ادعاى اوست .

2 ـ تـقـريـر : اگـر فـرض كـنيم فردى خودش رابراى مردم نماينده فلان شخص معرفى نمايد و درحـضـور آن شـخـصـيـت بـراى مـردم بياناتى ايراد كند وطى آن ها مدعى شود كه از جانب آن شـخصيت مى باشد و آن شخص آزادانه و بدون آن كه عذرى داشته باشد سكوت اختيار كند, چنين سـكـوت وخـاموشيى تقرير و شهادتى عملى از جانب آن شخصيت بر صدق نيابت مدعى و درستى بيانات اوبه شمار مى آيد.
بـا توجه به آن چه گذشت , چنانچه شخصى خودش را فرستاده خدا معرفى كند و نبوت خود را,به نـحـوى از انحا, در محضر پديد آورنده جهان مطرح سازد و نبوت او را نه تنها توده مردم بلكه حتى اهـل عـلـم و دانـش بـپـذيـرنـد و خداى متعال ادعاى او را در برابر مردم به طريقى روشن باطل نسازد,چنين سكوتى شهادت عملى و تقرير و تاييدى است بر درستى و حقانيت ادعاى او.

خداوند متعال چه راهى براى گواهى دادن برپيامبرى پيامبراسلام به كار گرفته است ؟
.

 اكـنـون كـه مـفـهوم گواهى دادن خداى متعال روشن شد, لازم است ببينيم كه خداوند متعال براى تصديق و تاييد نبوت پيامبر اسلام , كدام يك ازراه هاى پيشگفته را به كار گرفته است .

با ملاحظه سيره پيامبر اسلام معلوم مى شود كه خداى متعال درستى و حقانيت نبوت آن بزرگوار رابـه هر چهار طريق ياد شده تاييد كرده و به واسطه اين راه ها بر نبوت و پيامبرى او گواهى داده اسـت تـفـصيل اين بحث را مى توانيد در آن چه تحت عنوان شناخت محمد(ص ) نوشته ام ملاحظه كنيد.

گواهى دادن دانش و معرفت .

 قرآن :.
((و كـسـانـى كه از دانش بهره يافته اند, مى دانند كه آن چه از جانب پروردگارت به سوى تو نازل شده , حق است و به سوى آن عزيز ستوده (صفت ) راهبرى مى كند)).
((و تا آنان كه دانش يافته اند, بدانند كه اين (قرآن )حق است (و) از جانب پروردگار توست و بدان ايـمـان آورند و دل هايشان براى او خاضع گردد و براستى خداوند كسانى را كه ايمان آورده اند, به سوى راهى راست راهبر است )).
ـ پيامبر خدا(ص ) : دانش جان اسلام وپشتوانه ايمان است .

ـ امام على (ع ) : ايمان و دانش دوبرادر همزادند و دو رفيق جدا ناشدنى .

توضيح .

آيـات و روايـات بـيـان شـده , بـر اين مطلب دلالت دارند كه نبوت رسول اسلام يك پديده علمى است كه با معيارهاى عقلى همخوانى دارند و رابطه ميان علم و ايمان , اساسا, پيوندى ناگسستنى است .

در ارتباط با مفهوم ماهيت همبستگى ميان علم و ايمان , لازم است به نكات زير توجه شود.
1 ـ از ديدگاه كتاب و سنت , علم به معنا و مفهوم بصيرت و بينش علمى است .

2 ـ بـصيرت علمى عبارت از احساس و نور وبينشى است كه كليه دانش ها و دريافت هاى انسانى را رهبرى مى كند, يعنى علم و معرفت را در راه تكامل فرد و جامعه انسانى قرار مى دهد به ديگرسخن : بصيرت علمى همان جوهره و روح دانش است .

3 ـ اسـلام بـراى تمام شعب و شاخه هاى دانش ومعرفت , احترام و ارزش قائل است به شرط آن كه بابصيرت علمى توام باشند و هدف رشد و تكامل انسانيت را دنبال كنند.
4 ـ دانـش تـهـى از بـصـيـرت عـلـمـى , بـه انحطاط وسقوط انسان مى انجامد, خواه علم توحيد وخـداشناسى باشد يا ساير علوم , حتى مى توان گفت كه علم بدون بصيرت علمى علم نيست , چرا كه مزيت وشناسه علم را كه همان رشد و تكامل انسان باشد, ازدست مى دهد.
5 ـ عـلـم , بـه طور كلى , وقتى با بصيرت علمى همراه باشد, همان علم توحيد و خداشناسى است ازهـمـيـن رو, قـرآن كريم معتقد است كه علم , عموما,ترس و خشيت از خدا را در پى دارد : ((در حقيقت بندگان دانشمند خدا از او مى ترسند)).
از اين آيه دو مفهوم به دست مى آيد.
الف : مقصود از علم و دانش , بصيرت علمى است به همان معنايى كه توضيح داديم , زيرا هرعلمى ـ حتى علم توحيد ـ اگر روح و جوهره علم رادر خود نداشته باشد, باعث ترس و خشيت نمى شود.
ب ـ رابـطـه مـيـان عـلـم و ايـمان , ببيند رابطه اى ناگسستنى است به اين معنا كه امكان ندارد انسان جهان را چنان كه هست ببينند اما دست قدرت خدا وسازندگى او را نبيند.
از هـمـيـن جـاسـت كـه قـرآن كـريـم دانـايـان و عـلما رادر رديف فرشتگان , به عنوان گواه بر يـگـانـگـى آفريننده عالم , قرار مى دهد و مى فرمايد : ((خداوندگواهى مى دهد كه معبودى جز او نيست و فرشتگان و دانشمندان (نيز گواهى مى دهند))).
6 ـ عـلـم ـ بـه مفهوم پيشگفته ـ فقط با ايمان به توحيد ويگانگى خدا توام نيست , بلكه با ايمان به نـبـوت نـيزهمراه است , زيرا همان گونه كه محال است انسان جهان را ببيند و كارش به ايمان به خـدا نينجامد,همچنين امكان ندارد انسان اين جهان و سازنده آن را ببيند و جايگاه او را در هستى بشناسد و با اين حال به رسالت خداوند كه به حكمت آفرينش رهبرى مى كند ايمان نياورد : ((و آن گـاه كـه (يـهـوديـان ) گـفـتـنـد : خـدا چيزى بر بشر نازل نكرده ,بزرگى خدا را چنان كه بايد نشناختند)) در بحث نبوت عامه ثابت كرديم كه نفى نبوت , مساوى با نفى توحيد است .

7 ـ علم ـ به مفهوم پيشگفته ـ تنها با ايمان به توحيد و نبوت عامه توام نيست , بلكه با ايمان به نبوت خاصه نيز همراه است يعنى وقتى انسان به بصيرت علمى دست يابد و در پرتو نور معرفت و ازطريق ملاحظه آثار وجود, خدا را مشاهده كند, براساس همان بصيرت علمى و در پرتو همان معرفت و از طـريـق مـلاحـظـه آثـار نبوت , به راحتى مى تواندفرستادگان حقيقى خدا را بشناسد منتها, اين رؤيت و بينش گاهى اوقات به مرتبه اى از قوت مى رسد كه انسان , با بينش قلبى خود, نور نبوت را در شخص رسول و پيامبر مشاهده مى كند چنان كه امام على (ع ) در رسول خدا(ص ) مشاهده كرد, آن جاكه مى فرمايد : ((من نور وحى و رسالت را مى بينم وشميم نبوت را مى بويم )) چنين معرفتى را معرفت قلبى و كشف و شهود باطنى مى گويند.
گـاهـى اوقـات هـم , رؤيـت و بـينش به اين مرتبه ترقى نمى كند, بلكه انسان با بينش عقلى آثار ونـشانه هاى نبوت را در شخص فرستاده الهى ملاحظه مى كند چنين معرفتى را معرفت و شناخت عقلى مى نامند.
ايـن هـر دو نـوع مـعـرفـت ـ از ديدگاه قرآنى ـشناخت علمى هستند و به بصيرت علمى نسبت داده مـى شـونـد بـحـث مفصلتر در اين زمينه را مى توانيد درآن چه تحت عنوان شناخت علمى از محمد(ص )نوشته ام ملاحظه كنيد.

معرفت قلبى نبوت از ديدگاه غزالى .

 غـزالـى در كـتـاب خـود الـمـنـقـذ مـن الـضـلال معتقداست كه بهترين و قطعى ترين راه هاى شناخت پيامبران , شناخت قلبى و كشف و شهود باطنى است واقعيت هم همين است , زيرا كسى كه بـا بـصـيرت قلبى خويش مى بيند و از طريقه اى آسمانى نبوت محمد را ملاحظه مى كند, علاوه بر بى نياز بودن ازهر گونه دليلى براى اثبات نبوت محمد(ص ), به بالاترين درجات معرفت و بصيرت نيز ارتقامى يابد.

گواهى دادن گواهى خودى .

 قرآن :.
((آيا كسى كه از جانب پروردگارش بر حجتى روشن است و شاهدى از (خويشان ) او پيرو اوست و پيش ازوى نيز كتاب موسى راهبر و مايه رحمت بوده است (دروغ مى بافد)؟
آنان (كه در جستجوى حـقـيـقـتـند) به آن مى گروند و هركس از گروه هاى (مخالف ) به آن كفر ورزد,آتش وعده گاه اوسـت پـس در آن تـرديـد مـكـن كـه آن حـق اسـت (و) از جانب پروردگارت , ولى بيشتر مردم باورنمى كنند)).
((و كسانى كه كافر شدند, مى گويند : تو فرستاده نيستى بگو : كافى است خدا و آن كس كه نزد او علم كتاب است , ميان من و شما گواه باشد)).
تفسير.
آيـه ((افـمـن كان على بينة من ربه و يتلوه شاهدمنه و من قبله كتاب موسى اماما و رحمة )), اين جـمـلـه تفريعى است بر كلام گذشته كه در صدد احتجاج واستدلال بر منزل بودن قرآن ازجانب خـداى سـبحان بود كلمه ((من )) مبتدا و خبر آن محذوف است وكلمه ((كغيره )) يا چيزى به اين معنا در تقدير مى باشددليل بر اين مطلب جمله بعد است كه مى فرمايد :((اولئك يؤمنون به و من يكفر به من الاحزاب فالنارموعده )).
اسـتـفـهـام در آيه , استفهام انكارى است ومعنايش اين است : كسى كه چنين و چنان باشد,مانند كـسـى كه چنين و چنان نباشد, نيست و تو اين صفات را دارا هستى بنابراين , درباره حقانيت قرآن شك و ترديدى نداشته باش .

جـمـلـه ((عـلـى بـيـنـة مـن ربه )) : كلمه ((بينه )) صفت مشبهه است به معناى آشكار و روشن مـنتهاچيزهاى آشكار و روشن گاه چيزى را هم كه به آن ها منضم و ملحق شوند روشن مى سازند مـانـنـد نـوركـه هم خودش روشن و آشكار است و هم چيزهاى ديگر به واسطه آن آشكار و نمايان مـى شـوند به همين دليل است كه واژه ((بينه )) درباره چيزهايى كه موجب روشن شدن غير خود مـى شـونـد, زيـاد بـه كارمى رود مانند حجت و آيت و نشانه به شاهد بر ادعاى مدعى نيز ((بينه )) مى گويند.
خـداونـد مـتـعال حجت و دليل را بينه ناميده است ,مانند اين آيه : ((ليهلك من هلك عن بينة )) هـمـچـنين آيت و نشانه خود را بينه خوانده است مانند آيه ((قدجائكم بينة من ربكم هذه ناقة اللّه لكم )) نيز بربصيرت و بينش الهى خاصى كه به انبيا داده شده بينه اطلاق كرده است , مثلا به نقل از نـوح مـى فـرمـايد : ((ياقوم ارايتم ان كنت على بينة من ربى و آتانى رحمة من عنده )) يا مطلق بينش و بصيرت الهى را بينه مى نامد, چنان كه ظاهر اين آيه نشان مى دهد :((افمن كان على بينة من ربه كم زين له سؤ عمله واتبعوا اهواهم )) درجاى ديگر به همين مضمون فرموده است : ((اومن كان ميتا فاحييناه وجعلنا له نورا يمشى به فى الناس كمن مثله فى الظلمات ليس بخارج منها)).
ظـاهـرا مـراد از ((بـيـنه )) در آيه مورد بحث , به قرينه جمله بعد كه مى فرمايد : ((اولئك يؤمنون بـه )),هـمـين معناى عام اخير (يعنى مطلق بصيرت الهى )است , گو اين كه بر حسب مورد, مراد شـخـص پـيامبر(ص ) مى باشد, چون اصولا جمله براى اين آورده شده كه اين نتيجه از آن گرفته شـود ((فـلاتك فى مرية منه )) بنابراين , مقصود از بينه , بصيرت الهى است كه به پيامبر(ص ) داده شـده اسـت , نـه خـود قـرآن كـه بـر آن حـضـرت نـازل شده است چون در اين صورت ظاهرا اين نـتـيـجه گيرى مستحسن نيست كه ((فلاتك فى مرية منه )) مطلب روشن است البته اين مطلب مـنـافـات با آن ندارد كه قرآن نيز به خودى خود بينه اى از جانب خداوند باشد, چرا كه قرآن آيت و نـشانه اى از سوى خدا مى باشد, چنان كه مى فرمايد : ((قل انى على بينة من ربى و كذبتم به )),اما اين دو مورد با هم فرق مى كنند.
از آن چـه گـذشـت روشن مى شود كه گفته كسانى كه مى گويند : مراد از ((من كان )) شخص پـيـغـمـبرمى باشد و درباره او به كار رفته است , به جا نيست ,بلكه پيغمبر به لحاظ انطباق مورد و مـصـداق , مـراداست همچنين اين گفته درست نيست كه مراد از آن اصحاب مؤمن پيامبرند زيرا دليلى وجود ندارد كه آيه را به اين افراد تخصيص بزنيم .

نـيـز نـادرسـتـى ايـن سـخـن كه مراد از بينه قرآن است و همچنين نادرستى اين نظر كه مراد از آن حـجـت و دليل عقل است و علت اين كه كلمه بينه به خدا اضافه شده , آن است كه خداوند ادله عقلى ونقلى را در اختيار مى گذارد, روشن مى شود.
عـلـت نـادرستى اين اقوال آن است كه دليلى براى تخصيص وجود ندارد و از طرفى بينه اى كه از جـانـب خداى متعال در اختيار پيامبر(ص ) نهاده مى شود باشناخت و معرفى كردنى كه خداوند از طريق خردهابه ما ارزانى مى دارد قابل مقايسه نمى باشد.
جـمـلـه : ((و يـتـلـوه شـاهـد منه )), مراد از شهادت اداى شهادت است كه درستى مطلب مورد شهادت را مى رساند, نه تحمل شهادت و شاهد شدن نسبت به چيزى , زيرا مقام , مقام اثبات حقانيت قرآن است واين مطلب با شهادت به معناى اداى شهادت مناسبت دارد نه شاهد بودن .

عـلـى الـظـاهـر مـراد از ايـن شاهد, فردى است كه به حقانيت قرآن يقين كرده و نسبت به آن از بـصـيـرت و بينشى الهى بهره مند شده و لذا از روى بصيرت به قرآن ايمان آورده و همچنان كه به تـوحـيد و رسالت شهادت مى دهد, به حقانيت قرآن و نازل شدن آن ازجانب خداى متعال شهادت مـى دهـد چـون كـسى كه يقين و بصيرت نسبت به چيزى داشته باشد اگر به درستى آن گواهى دهد, اين گواهى شك و ترديدتنها بودن در اعتقاد به آن امر را از انسان مى زدايد,زيرا وقتى انسان به امرى اعتقاد و اذعان داشته باشدو در اعتقاد به آن يكه و تنها باشد, ممكن است اين تنها و منفرد بودن او را دچار هراس سازد اما اگرفرد ديگرى هم همان حرف او را بزند و نظر او راتاييد كند, اين تـرس و احـساس تنهايى در او از بين مى رود و دلش قوى و پشتش گرم مى شود خداوندمتعال به چيزى شبيه اين معنا احتجاج كرده است ,آن جا كه مى فرمايد : ((بگو : به من خبر دهيد كه اگراين قـرآن از نـزد خـدا بـاشد و شما بدان كافر شده باشيدو شاهدى از فرزندان اسرائيل به مشابهت آن (باتورات ) گواهى داده و ايمان آورده باشد و شماتكبر نموده باشيد )).
بـنـابـرايـن , واژه ((يـتـلـوه )) از ماده ((تلو)) (به معناى دنباله روى كردن ) است , نه از تلاوت (به مـعـنـاى خـواندن ) و ضمير آن به ((من )) يا ((بينه )) بر مى گرددبه اعتبار اين كه ((بينه )) نور يا دلـيـل مـى باشد به هرحال بازگشت هر دو به يك معناست , زيرا شاهدى كه از شخص داراى بينه پـيـروى مى كند, طبعا از بينه او نيز پيروى مى نمايد ضمير ((منه )) به ((من )) برمى گردند نه به ((ربه )) و معلوم است كه مرجع آن ((بينه )) هم نيست خلاصه اين كه معناى آيه چنين است : كسى كه نسبت به چيزى بصيرت الهى داشته باشد و يك نفر خودى هم به او بپيوندد, بر درستى وصحت راه و عقيده او گواهى دهد.
بـر ايـن اسـاس , آن چـه در روايـات شـيـعه و سنى آمده است كه مراد از شاهد على (ع ) است , اگر مـرادايـن بـاشـد, بـه حسب مصداق و انطباق مورد است نه به اين معنا كه مراد از به كار بردن آن , على (ع ) باشد.
ـ امـام عـلـى (ع ) ـ درباره آيه ((افمن كان على بينة من ربه و يتلوه شاهد منه )) ـ :على آن بينه از جانب پروردگارش مى باشدو من شاهدى از او هستم .

ـ پيامبر خدا (ص ) : ((افمن كان على بينة من ربه )) من هستم ((ويتلوه شاهد منه )) على است .

ـ من ((على بينة من ربه )) هستم وعلى ((شاهد منه )) است .

ـ امـام عـلـى (ع ) روز جـمعه بر منبرخطبه مى خواند و فرمود : سوگند به آن كه دانه را شكافت و انسان را آفريد, هيچ مردقرشى نبود كه به سن بلوغ رسيده باشد, مگراين كه آيه اى از كتاب خداى عزوجل درباره او نازل شد و من آن مرد و آن آيه رامى شناسم مردى برخاست و عرض كرد :اى امير مـؤمـنـان , آيـه اى كه درباره تو نازل شده كدام است ؟
فرمود : حال كه پرسيدى ,گوش كن و لازم نيست كه در اين باره ازشخص ديگرى هم بپرسى آيا سوره هود راخوانده اى ؟
عرض كرد : آرى , اى امـيرمؤمنان فرمود : پس , شنيده اى كه خداى عزوجل مى فرمايد : ((افمن كان على بينة من ربه و يـتـلـوه شـاهـد منه ))؟
عرض كرد : آرى فرمود : آن كسى كه از جانب پروردگارش بينه اى دارد, مـحمد(ص ) رسول خداست وآن شاهد خودى كه به دنبال او مى رود, على بن ابى طالب است من آن شاهد هستم و من از او(ص ) مى باشم .

ـ در پـاسخ به مردى كه از برترين منقبت او پرسيد ـ : آن چيزى كه خداوند دركتابش نازل فرموده اسـت مـرد پرسيد : چه چيز درباره تو نازل شده است ؟
فرمود : آيه ((افمن كان على بينة من ربه و يتلوه شاهدمنه )) فرمود : من هستم آن شاهد رسول خدا(ص ).
ـ اگـر كـرسـى قـضاوت برايم نهاده شودو من بر آن بنشينم , هر آينه ميان پيروان تورات بر اساس تـورات داورى خـواهـم كـردو مـيان پيروان انجيل مطابق انجيل آن ها وميان پيروان زبور بر پايه زبورشان و ميان پيروان فرقان , مطابق فرقانشان , داوريى كه به درگاه خداوند بالا رود و بدرخشد به خداقسم , هيچ آيه اى از كتاب خدا در شب يا روزنازل نشد, مگر اين كه مى دانم درباره چه كسى نازل شده است و هيچ فرد قرشى نبودكه به سن بلوغ رسيده باشد, مگر اين كه آيه اى از كتاب خدا دربـاره او نـازل شـده كـه اورا به سوى بهشت يا دوزخ سوق مى دهدمردى برخاست و گفت : اى اميرمؤمنان ,چه آيه اى درباره شما نازل شده است ؟
حضرت به او فرمود : مگر نشنيده اى كه خداوند مى فرمايد : ((افمن كان على بينة من ربه و يتلوه شاهد منه )), فرمود : آن كه ازجانب پروردگارش بينه دارد رسول خداست و من شاهد او در اين باره هستم و به دنبال او حركت مى كنم .

ـ بـر مـنـبـر فرمود : هيچ مردى از قريش نيست , مگر اين كه يك يا دو آيه درباره اونازل شده است مـردى كـه پـايين پاى منبرنشسته بود (يعنى ابن كوا) گفت : درباره خود تو چه نازل شده است ؟
حـضـرت خـشـمـگـيـن شـد و فرمود : بدان كه اگر درحضور مردم از من نمى پرسيدى , جوابت رانـمـى دادم واى بـرتـو! آيـا سـوره هـود را خوانده اى ؟
سپس آيه ((افمن كان على بينة من ربه و يتلوه شاهد منه )) را خواند (و فرمود :) رسول خداداراى بينه است و من شاهد خودى او هستم .

توضيح : مجلسى (ره ) در ذيل اين حديث مى گويد : ابن بطريق در المستدرك گفته است :حافظ ابـونـعيم به سند خود از عباد و نيز ابو مريم وهمچنين صباح بن يحيى و عبداللّه بن عبد القدوس ازاعمش و او از منهال بن عمر نظير اين روايت را نقل كرده اند.
ـ احـدى نـبود كه به سن بلوغ رسيده باشد,مگر اين كه خداوند درباره او آيه اى نازل فرموددر اين هنگام مردى از بدخواهان آن حضرت برخاست و گفت : درباره خود تو خداى متعال چه نازل كرده اسـت ؟
مـردم بـه طـرف آن مردبرخاستند تا او را بزنند حضرت فرمود : به حال خود رهايش كنيد (سپس فرمود :) آيا سوره هود را خوانده اى ؟
مرد گفت : آرى حضرت آيه ((افمن كان على بينة من ربـه و يتلوه شاهدمنه )) را خواند و آن گاه فرمود : آن كسى كه ازجانب پروردگارش بينه داشت محمد(ص )است و آن شاهدى كه پشت سر او حركت مى كند, من هستم .

ـ هـيـچ مـردى از قريش نيست , مگر اين كه آيات چندى از قرآن درباره او نازل شد مردى گفت : درباره خود تو چه نازل شده است ؟
حضرت فرمود : مگر سوره هود را نمى خوانى ؟
((افمن كان على بينة من ربه و يتلوه شاهد منه ))رسول خدا(ص ) بينه اى از جانب پروردگارش دارد و من گواهى از خود او هستم .

ابـن مـردويـه و ابن عساكر از على (ع ) درباره اين آيه آورده اند كه فرمود : رسول خدا(ص ) بينه اى ازپـروردگارش دارد و من شاهدى از خود او هستم ابن مردويه از طريق ديگرى از على (ع ) آورده اسـت كـه فـرمود : رسول خدا(ص ) فرمود : ((افمن كان على بينة من ربه )) من هستم و ((ويتلوه شاهد منه ))على است .

تـوضـيـح : عـلامـه نـظـير اين روايت را از طريق عامه نقل كرده است سيد بن طاووس در كتاب ((سعدالسعود)) مى گويد : محمدبن عباس بن مروان دركتاب خود از شصت و شش طريق با ذكر سندهاى آن ها, روايت كرده است كه مقصود از ((شاهد منه ))على بن ابى طالب (ع ) است .

ـ هيچ مردى از قريش نيست , مگر اين كه يك يا دو آيه از كتاب خدا درباره او نازل شده است مردى از ميان جماعت گفت : اى اميرالمؤمنين , درباره خود شما چه نازل شده است ؟
فرمود : آيا اين آيه سـوره هـود را نـخوانده اى كه :((افمن كان على بينه من ربه ويتلوه شاهد منه ))؟
محمد از جانب پروردگارش بينه دارد و من آن شاهد هستم .

ـ ((افمن كان على بينة من ربه )) محمداست و ((يتلوه شاهد منه )) من هستم .

ـ درباره آيه ((افمن كان على بينة من ربه ويتلوه شاهد منه )) ـ : رسول خدا از جانب پروردگارش بينه داشت و آن شاهد من هستم .

ـ عبداللّه بن عطا: من با حضرت باقر(ع )در مسجد النبى (ص ) نشسته بودم كه ديدم پسرعبداللّه بن سـلام در گـوشـه اى نـشسته است به حضرت باقر(ع ) عرض كردم : مى گويند پدراين مرد همان كـسـى اسـت كـه عـلم كتاب نزداوست حضرت فرمود : نه , بلكه آن كس امير مؤمنان على بن ابى طـالـب (ع ) اسـت كه اين آيه درباره اونازل شده است : ((افمن كان على بينة من ربه ويتلوه شاهد منه )), پيامبر از جانب پروردگارش بينه اى داشت وامير مؤمنان على بن ابى طالب شاهد خودى او بود.
ـ امـام باقر(ع ) : آن كسى كه از جانب پروردگارش بينه دارد, رسول خدا(ص ) است وآن كسى كه پيرو اوست و شاهد از خود آن حضرت مى باشد, اميرالمؤمنين (ع ) است وسپس يكايك اوصياى او.
ـ امام صادق (ع ) ـ در حديثى پيرامون صلح حديبيه ـ : حفص بن احنف و سهيل بن عمرو نزد رسول خـدا(ص ) برگشتند و گفتند :اى محمد, قريش شرط تو را درباره آزاد بودن دين اسلام و مجبور نـكـردن كـسـى نـسـبـت بـه ديـنش , پذيرفتند پس , رسول خدا(ص ) قلم ودوات خواست و امير المؤمنين (ع ) را صدا زد وفرمود : بنويس اميرالمؤمنين (ع ) نوشت : بسم اللّه الرحمن الرحيم سهيل بـن عـمـرو گـفـت : ماخدايى به نام رحمان نمى شناسيم مانند پدرانت بنويس ((باسمك اللهم )) رسـول خـدا(ص )فـرمـود : بـنـويـس ((بـاسـمـك الـلـهم )), زيرا اين نيزيكى از نام هاى خداست اميرالمؤمنين سپس نوشت : اين عهدنامه اى است ميان محمد رسول خدا و سران قريش سهيل بن عـمـرو بـاز گـفت :اگر ما قبول داشتيم تو رسول خدا هستى كه با تونمى جنگيديم بنويس : اين عـهـدنامه اى است ميان محمد بن عبداللّه اى محمد, آيا از نسب خود ننگ دارى ؟
رسول خدا(ص ) فـرمـود : من رسول خدا هستم , هر چند شما اقرار نكنيد سپس فرمود : اى على , پاك كن و بنويس :مـحـمـد بـن عـبـداللّه امـيـرالـمـؤمـنـيـن (ص ) عرض كرد : من هرگز نام شما را از نبوت پاك نـمـى كـنـم رسـول خـدا(ص ) خـود بـا دست مباركش كلمه رسول اللّه را پاك كرد سپس نوشت : اين صلح نامه اى است ميان محمد بن عبداللّه و سران قريش و سهيل بن عمرو اينان توافق كردند كه تـاده سـال مـيـانـشـان جـنـگـى صـورت نگيرد, متعرض يكديگر نشويم , دست به سرقت و غارت نزنيم ,قصد خيانت به مواد قرارداد و زير پا نهادن صلحنامه را در دل نپرورانيم , هر كه دوست داشته بـاشد با محمد هم پيمان و هم دين شود آزادباشد و هر كه دوست داشته باشد با قريش هم پيمان و هـم آيـيـن شود نيز آزاد باشد چنانچه از قريش كسى بدون اجازه ولى و سرپرستش به ياران محمد مـلحق شد و مسترد شود و اگر ازياران محمد كسى به قريش بپيوندد به او مستردنشود اسلام در مـكـه آشكار و آزاد باشد و افراددرباره دينشان آزاد باشند و مورد آزار و تحقيرقرار نگيرند محمد و يارانش امسال از ورود به مكه خوددارى كرده برگردند و سال آينده به مكه بيايند و سه روز در آن جـا بـمـانـنـد و جزشمشير غلاف شده اى كه مسافر با خود دارد,جنگ افزار ديگرى با خود به مكه نياورند على بن ابى طالب اين قرارداد صلح را نوشت ومهاجران وانصار برآن گواهى دادند.
سپس رسول خدا(ص ) فرمود : اى على , تواز اين كه نام مرا از قيد نبوت پاك كنى خوددارى نمودى سـوگـنـد بـه آن كـه مـرا به حق پيامبر كرد, تونيز, با دردمندى و بالاجبار, در برابر فرزندان اين جـمـاعـت بـه چـنـيـن چـيـزى تـن خـواهـى داد(سـالـهـا بـعـد) چون روز صفين فرا رسيد و طـرفـيـن جـنـگ بـه حـكـمـيـت رضايت دادند,اميرالمؤمنين (ع )نوشت : ((اين توافقنامه اى است مـيـان امـيـرالمؤمنين على بن ابى طالب و معاوية بن ابى سفيان )) عمرو بن عاص گفت : اگر ما قـبـول داشـتيم تو امير المؤمنين هستى كه با تونمى جنگيديم پس , بنويس : اين توافقنامه اى است مـيـان عـلـى بن ابى طالب و معاوية بن ابى سفيان در اين هنگام اميرالمؤمنين (ع ) فرمود :راست فرمود خدا و راست فرمود رسول او(ص ) رسول خدا(ص ) اين موضوع را به من خبر داد آن گاه كه صلحنامه را نوشت .


جلد 13 - بخش 2

مـحـمد بن كعب مى گويد كه كاتب رسول خدا(ص ) در اين صلح على بن ابى طالب (ع )بود رسول خـدا(ص ) به او فرمود : بنويس : اين توافقنامه اى است ميان محمد بن عبداللّه و سهيل بن عمرو اما عـلـى كـندى مى ورزيد و از اين كه چيزى جز محمد رسول اللّه بنويسد, ابا مى كردرسول خدا(ص ) فـرمـود: تـونـيـز بالاجبار به چنين درخواستى تن خواهى داد در اين هنگام على (ع ) آن چه را آنان گفتند, نوشت .

در نـقـلـى ديـگـر آمده است : پيامبر(ص ) به او فرمود : على , آن را پاك كن على (ع ) عرض كرد : يا رسـول اللّه , دستم به پاك كردن نام شما ازنبوت يارى نمى كند رسول خدا فرمود : انگشت خودم را روى آن كلمه بگذار, و رسول خدا(ص ) خود آن را پاك كرد و به اميرالمؤمنين (ع ) فرمود : به زودى از تـو نـيزچنين چيزى خواهند خواست و تو دردمندانه آن را خواهى پذيرفت اميرالمؤمنين سپس نامه را تمام كرد.
ـ امام على (ع ) : در روز صلح حديبيه كه مشركان پيامبر و همراهانش را برگرداندند واجازه ندادند وارد مـسجد الحرام شود, رسول خدابا آنان مصالحه كرد و ميان خود صلحنامه اى نوشتند على (ع ) فـرمـود : كـاتـب صلحنامه من بودم نوشتم : باسمك اللهم , اين نوشته اى است ميان محمد رسول خدا(ص ) و قريش سهيل بن عمرو گفت : اگر قبول داشتيم كه تو رسول خداهستى ديگر كسى با تـو دعـوا نـداشـت من گفتم :به رغم انف تو, او رسول خداست رسول خدا به من فرمود : آن چه او مـى خـواهـد بـنويس اى على ,بعد از من تو نيز به چنين درخواستى تن خواهى داد امير المؤمنين فرمود : زمانى كه صلحنامه ميان خود و شاميان را مى نوشتم , نوشتم : بسم اللّه الرحمن الرحيم اين نـوشـته اى است ميان على اميرالمؤمنين و معاوية بن ابى سفيان معاويه وعمرو بن عاص گفتند : اگـر قـبـول داشـتـيـم تو اميرالمؤمنين هستى كه با تو نمى جنگيديم گفتم :آن چه مى خواهيد بنويسيد پس , به درستى وحقانيت گفته رسول خدا(ص ) پى بردم .

گواهى دادن پيامبران (ع ).

قرآن :.
((و هـنـگـامـى كـه عيسى پسر مريم گفت : اى فرزندان اسرائيل , من فرستاده خدا به سوى شما هـستم تورات راكه پيش از من بوده تصديق مى كنم و به فرستاده اى كه پس از من مى آيد و نامش احـمـد است , بشارتگرم پس ,وقتى براى آنان دلايل روشن آورد, گفتند : اين سحرى آشكار است و چـه كـسـى سـتـمـكارتر از آن كس است كه باوجود آن كه به سوى اسلام فرا خوانده مى شود, بر خدادروغ مى بندد؟
و خدا مردم ستمكار را راه نمى نمايد)).
((هـمانان كه از اين فرستاده , پيامبر درس ناخوانده , كه نام او را نزد خود در تورات و انجيل نوشته مى يابند,پيروى مى كنند)).
ـ در مناظره حضرت رضا(ع ) با پيروان اديان و عقايد مختلف آمده است .

راس الجالوت گفت : چگونه نبوت محمد(ص ) را ثابت مى كنى .

حـضـرت رضـا(ع ) فـرمـود : موسى بن عمران و عيسى بن مريم و داود, اين جانشين خدا درروى زمين , به نبوت او شهادت داده اند.
راس الجالوت گفت : ثابت كن كه موسى بن عمران چنين چيزى گفته است !.
حـضـرت رضا(ع ) فرمود : اى يهودى ,مى دانى كه موسى به بنى اسرائيل سفارش كرد وفرمود : در آيـنـده پـيـامبرى از برادران شماخواهد آمد او را تصديق كنيد و به سخنانش گوش دهيد اگر از خـويـشاوندى اسرائيل بااسماعيل و نسبى كه از جانب ابراهيم (ع ) بايكديگر دارند اطلاع دارى , آيا فرزندان اسرائيل برادرانى غير از فرزندان اسماعيل داشته اند.
راس الجالوت گفت : اين سخن موسى است و ما آن را رد نمى كنيم .

حضرت رضا(ع ) فرمود : آيا از برادران بنى اسرائيل پيامبرى غير از محمد(ص ) براى شما آمده است .

گفت : نه .

حضرت رضا(ع ) فرمود : آيا نه اين كه چنين مطلبى در ميان شما حقيقت دارد.
گفت : چرا, اما دوست دارم آن را از تورات براى من بيان كنى .

حـضرت رضا(ع ) فرمود : آيا انكار مى كنى كه تورات به شما مى گويد : نور از جانب طورسينا آمد و از كوه ساعير براى مردم پرتو افكند واز كوه فاران براى ما آشكار شد.
راس الجالوت گفت : اين جملات رامى دانم , اما تفسير آن ها را نمى دانم .

حـضـرت رضـا(ع ) فـرمـود : مـن بـه تـو مـى گويم اما اين كه مى گويد : نور از جانب طور سينا آمـد,مـقـصـود از آن نـور, وحى خداى تبارك و تعالى است كه خداوند در كوه طور سينا بر موسى نـازل فرمود و اين كه مى گويد : و در كوه ساعير براى مردم پرتو افكند, مقصود همان كوهى است كـه وقـتى عيسى بن مريم (ع ) روى آن بود خداوندعزوجل به او وحى فرستاد و اين كه مى گويد : واز كوه فاران براى ما آشكار شد, مقصود كوهى است از كوه هاى مكه كه ميان آن كوه و مكه يكى دو روز راه است .

بـه گفته خود تو و يارانت , شعياى نبى درتورات گفته است : دو سواره ديدم كه زمين براى آن ها درخـشيد : يكى سوار بر الاغى بود وديگرى سوار بر اشترى آن الاغ سوار كيست وآن اشتر سوار چه كسى .

راس الجالوت گفت : نمى دانم شما مرا ازآن دو آگاه كن !.
حـضـرت فرمود : آن الاغ سوار, عيسى است و آن اشتر سوار محمد(ص ) است آيا منكرچنين چيزى در توارت هستى .

گفت : نه , انكارش نمى كنم .

حضرت رضا(ع ) سپس فرمود : آيا حيقوق نبى را مى شناسى ؟
.
گفت : آرى , كاملا مى شناسمش !.
فـرمود : او گفته ـ و كتاب شما نيز گوياى آن است ـ كه خداى متعال از كوه فاران بيان را آوردو آسـمـان هـا از ذكـر تـسـبـيـح احـمـد و امـت او پـر شـداو سـواران خود را در دريا به حركت در مـى آوردهـمـچنان كه در خشكى نيز بعد از ويرانى بيت المقدس كتاب جديدى ـ مقصودش قرآن است ـمى آورد آيااين رامى پذيرى وبه آن ايمان دارى .

راس الجالوت گفت : البته اين را حيقوق نبى گفته است و ما گفته او را انكار نمى كنيم .

حضرت رضا(ع ) فرمود : داود(ع ) نيز درزبور خود كه تو آن را مى خوانى , گفته است :خدايا, بعد از دوره فـتـرت , آن بـرپـا دارنده سنت را بفرست آيا غير از محمد(ص ) پيامبرى مى شناسى كه بعد از دوره فترت , سنت را برپاداشته باشد.
راس الـجـالـوت گـفـت : ايـن گـفـتـه داود اسـت ومـا آن را قبول داريم و انكارش نمى كنيم , ليكن مقصود از او عيسى (ع ) است و روزگار او همان دوره فترت است .

حضرت رضا(ع ) فرمود : پس خبر ندارى كه عيسى با سنت مخالفت نكرد, بلكه تا زمانى كه خداوند او را بـه سـوى خـود بـالا بـرد, بـا سـنت تورات موافق بود در انجيل نوشته شده است :پسر آن زن پـاكدامن مى رود و پس از او((فارقليطا)) مى آيد و او بارهاى گران را سبك مى كند و هر چيزى را بـراى شـما روشن مى سازدو به حقانيت من گواهى مى دهد, همچنان كه من به آمدن او گواهى دادم من براى شما امثال آوردم و او براى شما تاويل مى آورد آيا به اين گفته انجيل ايمان دارى .

راس الجالوت گفت : آرى , انكارش نمى كنم .

ـ پيامبر خدا(ص ) از يهود سؤال كرد وفرمود : شما را به آن كتابى كه مى خوانيد سوگند,آيا در آن آمده است كه عيسى به آمدن من بشارت داده و گفته كه پيامبرى به نام احمد سوى شما مى آيد؟
يـهوديان گفتند : آرى , ما دركتابمان نام تو را مى يابيم , اما از تو خوشمان نمى آيد, زيرا كه تو اموال را حلال مى كنى وخون ها را مى ريزى پس , خداوند اين آيه را فروفرستاد : ((كسى كه دشمن خدا و فرشتگان او وفرستادگانش باشد )).
ـ در پـاسخ به سؤال از آغاز كار ايشان (و اين كه از چه زمان پيامبر بوده است ) ـ : (من همان ) دعاى ابراهيم و بشارت عيسى (هستم ) ومادرم (هنگام تولد من ) نورى را ديد كه از اوبيرون مى آيد وبراثر آن كاخ ‌هاى شام نمايان شد.
ـ امام على (ع ) : تا آن كه خداوندسبحان محمد رسول اللّه (ص ) را برانگيخت درحالى كه از پيامبران (گذشته ) براى (بشارت دادن به آمدن ) او پيمان گرفته شده بود ونشانه هايش شهرت داشت .

ـ خـداوند به يعقوب وحى كرد كه من ازنسل تو شاهان و پيامبرانى برخواهم انگيخت تاآن گاه كه پـيـامـبر مكى را مبعوث كنم كه امت اومعبد بيت المقدس را مى سازند و او خاتم پيامبران و نامش احمد است .

ـ شـعبى : در كتاب ابراهيم (ع ) آمده است : از فرزندان تو قوم ها و قوم ها پديد خواهدآمد, تا آن گاه كه پيامبر امى كه خاتم پيامبران است برانگيخته شود.
ـ كعب : صفات پيامبر(ص ) در تورات چنين است : محمد بنده برگزيده من است , نه تندخوست و نه خشن و نه در كوچه و بازارهياهو به راه مى اندازد بدى را با بدى پاسخ ‌نمى دهد, بلكه مى بخشد و گذشت مى كند,زادگاهش مكه است و هجرتگاهش مدينه وفرمانروايى اش در شام .

ـ عـبـدالحميد بن جعفر از پدرش : زبير بن باطا كه عالمترين فرد يهود بود, مى گفت : من كتابى پـيـدا كردم كه پدرم آن را از من پنهان نگه مى داشت در آن كتاب از پيامبرى به نام احمدياد شده بود كه در سرزمين قرظ (بنى قريظه )ظهور مى كند و خصوصياتش چنين و چنان است زبير بعد از مـرگ پدرش و زمانى كه پيامبر(ص ) هنوز مبعوث نشده بود, اين مطلب را بارها بازگو مى كرد اما همين كه شنيدپيامبر(ص ) در مكه ظهور كرده است , مطالب آن كتاب را پاك كرد و موضوع پيامبر را كتمان نمود و گفت : اين شخص آن پيامبر نيست .

ـ ابو نمله : يهود بنى قريظه نام رسول خدا(ص ) را در كتاب هاى خود مى خواندند و به كودكان خود آموزش مى دادند كه نام و نشان اوچيست وبه نزد ما هجرت مى كند اما چون رسول خدا(ص ) ظهور كرد, حسادت ورزيدندوحق كشى كردند و گفتند : اين شخص آن پيامبرنيست .

ـ هنگامى كه نمايندگان نجران به حضورپيامبر آمدند, ابو الحارث بن علقمة بن ربيعه نيزدر ميان آنـان بـود او عـالم دينى و رئيس و اسقف و پيشوا و صاحب مدارس آنان بود و در ميان ايشان قدر و مـنـزلـتـى داشـت اتـفـاقـا استر ابو حارث او را به زمين زد برادرش گفت : سرنگون بادآن مرد و مقصودش رسول خدا(ص ) بود ابوحارث گفت : خودت سرنگون بادا, مردى را كه از پيامبران است دشـنـام مـى دهـى ؟
او كـسى است كه عيسى بشارت آمدنش را داده و نامش درتورات آمده است ! بـرادرش گـفـت : پـس , چه چيز مانع تو از پذيرفتن دين او مى شود؟
گفت :اين قوم ما را مهترى داده انـد و گـرامى داشته اند وما را بر خود سالار ساخته اند و اينان خواهان چيزى جز مخالفت با او نيستند.

گواهى دادن دانشمندان اهل كتاب .

 قرآن :.
((آيا براى آنان , اين خود دليل روشنى نيست كه علماى بنى اسرائيل از آن اطلاع دارند؟
)).
((و چـون آن چه را به اين پيامبر نازل شده است ,بشنوند, مى بينى بر اثر آن حقيقتى كه شناخته اند اشـك از چـشـمـانـشـان سـرازير شده مى گويند : پروردگارا, ماايمان آورديم پس ما را در زمره گواهان بنويس چرا به خدا و آن چه از حق به ما رسيده است ايمان نياوريم , حال آن كه چشم داريم كه پروردگارمان ما را با گروه شايستگان (به بهشت ) در آورد؟
)).
((بـگـو : به من خبر دهيد, اگر اين قرآن از نزد خدا باشدو شما بدان كافر شده باشيد و شاهدى از فـرزنـدان اسـرائيـل به مشابهت آن (با تورات ) گواهى داده و ايمان آورده باشد و شما تكبر نموده باشيد (آيا باز هم شماگمراه نيستيد؟
) البته خدا قوم ستمكار را هدايت نمى كند)).
ـ چـون آيه ((كسانى كه به ايشان كتاب (آسمانى ) داديم او (محمد) را مى شناسند, همان گونه كه پـسران خود را مى شناسند )) نازل شدعمر بن خطاب به عبداللّه بن سلام گفت : آيا شمادركتاب خـود مـحـمـد را مـى شـنـاسـيـد؟
گـفـت : آرى ,بـه خـدا قسم هرگاه در ميان شما باشد, او را ازطـريـق صـفاتى كه خداوند از او برايمان بيان داشته است , مى شناسيم همان گونه كه هر يك از مـاهـرگاه فرزند خود را در ميان ديگر كودكان ببيند,مى شناسد سوگند به آن كه پسر سلام به او سـوگـنـدمـى خورد,من اين محمدرابهترازفرزندم مى شناسم ـ ابن عباس : قريش , نضر بن حارث بـن علقمه و عقبة بن ابى معيط و چند نفر ديگر را نزديهوديان يثرب فرستادند و به آن ها گفتند : ازآن هـا درباره محمد سؤال كنيد آن عده به مدينه وارد شدند و گفتند: ما به خاطر موضوعى كه درمـيـان مـا رخ داده اسـت نـزد شـما آمده ايم جوانى يتيم و حقير, سخن بزرگى مى گويد و به خيال خودش فرستاده رحمان است , در حالى كه مارحمانى جز رحمان يمامه نمى شناسيم .

يـهوديان گفتند : اوصاف او را براى ما بگوييدفرستادگان قريش , اوصاف پيامبر را براى آنان بيان كردند يهوديان گفتند : از ميان شما چه كسانى پيرو او شده اند؟
جواب دادند :فرومايگان ما يكى از مـلا يـان يـهـود خـنـديد وگفت : اين همان پيامبرى است كه صفاتش رامى دانيم و مى دانيم كه قومش دشمن ترين مردم با او هستند.
تفسير.
جـمـلـه ((او لم يكن لهم آية ان يعلمه علمابنى اسرائيل )), ضمير ((ان يعلمه )) به خبر قرآن ياخبر نزول آن بر پيامبر(ص ) بر مى گردد يعنى :آيا آگاهى علماى بنى اسرائيل از خبر قرآن يا نزول آن بر تـو كـه بـه عـنـوان بـشـارت در كتاب هاى پيامبران پيشين آمده است , نشانه اى بر مشركان براى درسـتـى و حقانيت نبوت تو نيست ؟
همچنان كه درباره آيه ((و از دير باز (در انتظارش ) بر كسانى كه كافر شده بودند پيروزى مى جستند)) گفتيم , يهوديان به ظهورپيامبر(ص ) بشارت مى دادند و آرزو مى كردند تادر سايه او بر عرب ها پيروز شوند.
عده اى از علماى يهود در روزگار پيامبر(ص )اسلام آوردند و اعتراف كردند كه در كتاب هايشان به آمدن آن حضرت بشارت داده شده است اين سوره (شعرا) از نخستين سوره هاى مكى است كه پيش از هجرت نازل شده اند و عداوت يهود باپيامبر(ص ) هنوز به حد عداوت آن ها به زمان بعداز هجرت نـرسـيده بود و اميد آن بود كه , هر چند به نحو كلى , پاره اى از حقايقى را كه در اختيارشان بود,به زبان آورند.
جـمـلـه ((قـل ارايتم ان كان من عنداللّه و كفرتم به وشهد شاهد من نبى اسرائيل على مثله فمن واستكبرتم )), ضماير ((كان )) و ((به )) و ((مثله )) ـ آن گونه كه از سياق مطلب به دست مى آيد ـ بـه قـرآن برمى گردد و جمله ((وشهد شاهد من بنى اسرائيل ))معطوف بر شرط است و جزاى هر دو شـرط يـكـى است و مراد از مثل قرآن , همانند آن در مضمون ومعارف الهى , يعنى همان تورات اصـلـى نـازل شده برموسى (ع ), است جمله ((فمن و استكبرتم )) يعنى آن شاهد و گواه اسرائيلى مذكور بعد از شهادت دادنش ايمان آورد.
جـمـله ((ان اللّه لا يهدى القوم الظالمين )) تعليلى است براى جزاى حذف شده شرط و دال بر آن جـزامـى بـاشـد و عـلـى الـظاهر اين جزا ((آيا شما گمراه نيستيد)) مى باشد نه ((آيا شما ستمكار نـيـسـتـيد)) كه بعضى گفته اند , زيرا تعليل جزا به هدايت نكردن خدا ستمكاران را با گمراهى و ضـلالـت آنـان مـناسب و سازگار است نه با ظلم و ستمكارى ايشان گو اين كه آنان هر دو وصف (گمراهى و ستمكارى ) را دارابودند.
بـارى , معناى آيه اين است : به مشركان بگو : به من خبر دهيد كه اگر اين قرآن از نزد خدا باشد ـ درحـالـى كـه شما بدان كافر و بى اعتقاديد ـ و يك نفرشاهد از بنى اسرائيل به وجود معارفى مانند مـعـارف قـرآن (در تورات ) گواهى داد و او خودش ايمان آورد و شما متكبرانه سرباز زديد, در اين صورت آيا شما در گمراهى نيستيد؟
زيرا خداوند گروه ستمكاران را هدايت نمى كند.
طبق بعضى اخبار, آن شخصى كه به مانند قرآن گواهى داد و خودش ايمان آورد, عبداللّه بن سلام ازعـلـماى يهود است پس , با توجه به اين نكته , آيه مورد بحث مدنى است نه مكى , زيرا عبداللّه بن سـلام از كـسانى است كه در مدينه ايمان آورد بعضى گفته اند كه گرچه داستان (گواهى دادن عـبـداللّه بـن سـلام و ايمان آوردن او) بعدها واقع شد, اما چون آينده محقق الوقوع در حكم ماضى اسـت لـذا بـه لـفـظماضى تعبير كرده و فرموده است : ((وشهد شاهد من بنى اسرائيل فمن )) اين سـخـن , سـخـنـى سـسـت است ,زيرا با سياق آيه كه در مقام احتجاج است , سازگارنيست , چون مـشـركـان كـسانى نبودند كه به واسطه اخبار درستى كه پيامبر درباره آينده به آن هامى دهد, در برابرش تسليم شوند و به او ايمان آورند.

محمد(ص )از زبان محمد(ص ).

 ـ پيامبر خدا(ص ) : من تربيت شده خداهستم و على تربيت شده من .

ـ من رحمت اهدايى (از جانب خدا)هستم .

ـ اى مردم , من در حقيقت رحمتى اهدايى (از جانب خدا) هستم .

ـ مـن هـمـان دعاى ابراهيم هستم كه هنگام ساختن پايه هاى كعبه گفت : ((اى پروردگار ما, در ميان آنان رسولى ازخودشان برانگيز )).
ـ من همان دعاى ابراهيم هستم وآخرين كسى كه به ظهور من بشارت داد,عيسى بن مريم بود.
ـ من پشت و پناه مسلمانان هستم .

ـ خودستايى نباشد, من سرورفرزندان آدم هستم .

ـ قصدم فخر فروشى نيست , من درروز قيامت سرور فرزندان آدم هستم .

ـ من نخستين كسى هستم كه از گوربرمى خيزد.
ـ زمـانى كه مردم برانگيخته شوند,من نخستين كسى هستم كه (از گور) بيرون مى آيد و آن گاه كه به پيشگاه خدا در آيند,من خطيب آنان هستم و هرگاه نوميد شوند,من نويد دهنده ايشانم .

ـ در روز قيامت , پيروان من بيش ازساير پيامبران است .

ـ خودستايى نباشد, من جلودارپيامبرانم , خودستايى نباشد, من خاتم پيامبرانم , خودستايى نباشد, من نخستين شفاعت كننده و نخستين كسى هستم كه شفاعتش پذيرفته مى شود.
ـ من نخستين كسى هستم كه دربهشت را مى كوبد.
ـ نـخستين كسى كه روز قيامت برخداى عزيز جبار وارد مى شود, من هستم وكتاب او و اهل بيت من و سپس امتم آن گاه از آنان مى پرسم كه با كتاب خدا و اهل بيت من چه كردند.
ـ من نزديكترين مردم به پسر مريم هستم , پيامبران فرزندان يك پدر و چندمادرند ((2)) , ميان من و پسر مريم پيامبرى وجود ندارد.
ـ من در دنيا و آخرت نزديكترين مردم به عيسى بن مريم هستم , ميان من و اوپيامبرى وجود ندارد پيامبران همگى فرزندان يك پدروچندمادرهستند,مادرانشان گوناگون است و دينشان يكى است .

ـ مـن محمد و احمد هستم , من پيامبررحمت هستم , من پيامبر حماسه هستم , من مقفى و حاشر هستم و براى جهاد برانگيخته شده ام نه براى كشاورزى .

ـ من فصيح ترين شما هستم , من ازقريشم و زبانم زبان (قبيله ) بنى سعد بن بكر است .

ـ من خدا پرواترين شما هستم وآگاهترين شما به حدود خداوند.
ـ باتقواترين و خداشناسترين شما,من هستم .

ـ من به چهار چيز برترى داده شده ام : به وسيله رعب و وحشت يارى داده شده ام كه به مسافت يك ماه راه ,پيشاپيش من حركت مى كند.
ـ بـه من چهار برترى بر ديگرپيامبران داده شده است : من به سوى همه مردم فرستاده شده ام , همه زمـيـن بـراى مـن و امت من سجده گاه و پاك و پاك كننده قرار داده شده است به وسيله رعب و وحـشت يارى شده ام كه از مسافت يك ماه راه , خداوند دردل دشمنان من رعب مى افكند و غنايم براى ما حلال شده است .

ـ خداى عزوجل به من فرمود: تو رابه واسطه رعب و وحشت يارى دادم , در حالى كه پيش از تو هيچ كس را با آن يارى ندادم .

ـ پنج چيز به من داده شده كه پيش از من به احدى داده نشده است : زمين براى من سجده گاه و طـهـور قـرار داده شـد, غـنـيـمـت بـراى مـن حـلال گـرديـد, بـه واسـطـه رعـب ـزيچ ج نپ ـ ووحشت يارى داده شدم ,جوامع الكلام (قرآن )به من داده شد و شفاعت به من عطا گرديد.
ـ امـام رضـا(ع ) ـ در پـاسـخ به سؤال ازاين سخن پيامبر كه : من فرزند دو ذبيح هستم ـ : مقصود اسماعيل بن ابراهيم خليل (ع ) و عبداللّه بن عبدالمطلب است .

ـ پيامبر خدا(ص ) ـ درباره برترى خودبر ابراهيم (ع ) ـ : اگر ابراهيم (ع ), خليل خدابود, من محمد, حبيب او هستم .

ـ هان ! به خدا قسم كه من در آسمان امين هستم و در زمين نيز امينم .

ـ خداوند هيچ مخلوقى نيافريد كه درنظر او از من برتر و گراميتر باشد.
ـ مـن نـخـسـتـين كسى بودم كه به پروردگارم ايمان آورد و نخستين كسى بودم كه جواب داد, آن گـاه كـه خداوند از پيامبران پيمان گرفت وآن هارابرخودشان گواه ساخت (وگفت ) كه آيا من پروردگار شما نيستم ؟
من نخستين پيامبرى بودم كه گفت : چرا.
ـ من نخستين كسى هستم كه آفريده شد و آخرين پيامبرى هستم كه مبعوث گرديد.
ـ پنج چيز به من داده شده كه به هيچ يك از پيامبران پيش از من داده نشده است : به سوى سفيد و سـياه و سرخ فرستاده شده ام زمين براى من طهور و سجده گاه قرار داده شده , به واسطه رعب و وحشت يارى داده شده ام غنايم براى من حلال شده , در حالى پيش از من براى هيچ كس ـ يا فرمود : هيچ پيامبرى ـ حلال نبوده و جوامع الكلم (قرآن ) به من عطا شده است .

ـ به من جوامع الكلم داده شده و كلام برايم كاملا مختصر شده است .

ـ امـام عـلـى (ع ) : بـه پـيامبر(ص ) گفته شد :آيا هرگز بتى پرستيده اى ؟
فرمود : نه گفتند :آيا هـرگز شراب نوشيده اى ؟
فرمود : نه همواره مى دانستم كه آن چه مردم انجام مى دهند كفراست , در صورتى كه هنوز نه مى دانستم كتاب چيست و نه ايمان چه .

ـ پيامبر خدا(ص ) : در مواردى كه به من وحى نشده است من نيز مانند يكى از شما هستم .

ـ در حـقـيقت من هم مانند شما بشرهستم و گمان درست و نادرست از كار درمى آيد, اما آن چه من به شما گفته ام خداوند گفته است و من هرگز به خدا دروغ نمى بندم .

محمد(ص ) از زبان على (ع ).

 ـ مردى از امير المؤمنين (ع ), در حالى كه آن حضرت در مسجد كوفه حمايل شمشيرش را به خود پـيـچـيـده بـود, دربـاره خصوصيات (جسمى ) پيامبر سؤال كرد, امام (ع ) فرمود :رسول خدا(ص ) رخـسـارى سـفيد و گلگون داشت و چشمانى سياه و درشت و موهايى صاف و نرم و ريشى انبوه و گونه هايى كم گوشت و استخوانى و گيسوانى كه تا نرمه گوشش مى رسيد و گردنى چون جام سيمين و از زير گلوتا نافش خط باريكى از مو چون نى رسته بود وجز آن مويى بر سينه و شكمش وجـود نـداشـت دسـت و پـايـش درشـت و اسـتخوانى بود هرگاه راه مى رفت , مثل اين بود كه از سـرازيرى فرودمى آيد و به هنگام برخاستن چابك و سريع بودوقتى به طرفى برمى گشت , با تمام بـدنـش بـرمـى گشت دانه هاى عرق بر چهره اش چون مرواريد بود, عرق بدنش خوشبوتر از مشك تـندبود, نه كوتاه قامت بود و نه بلند, نه ناتوان بود ونه پست كسى را چون او نديده ام , نه پيش از او ونه پس از او.
ـ امام على (ع ) : از زمانى كه پيامبر(ص ) ازشير گرفته شد, خداوند بزرگترين فرشته ازفرشتگان خـود را هـمـدم آن حضرت گردانيد وآن فرشته او را شب و روز در راه بزرگوارى ها وخوى هاى والاى انـسانى حركت مى داد هر سال در كوه حرا اقامت مى كرد و من او را مى ديدم وكسى جز من ايشان را نمى ديد.
در آن روز, اسـلام در هيچ خانه اى نيامده بود, مگر در خانه پيامبر خدا(ص ) و خديجه ومن سومين آنان بودم نور وحى و رسالت رامى ديدم و رايحه نبوت را استشمام مى كردم .

هنگامى كه وحى بر آن حضرت (ص ) نازل شد, من فرياد شيطان را شنيدم , عرض كردم : اى رسول خـدا, ايـن چـه فـريادى است ؟
فرمود : اين شيطان است كه از اين كه زين پس مردم او رابپرستند مـايوس شد آن چه را من مى شنوم , تو هم مى شنوى و هرچه را من مى بينم تو هم مى بينى ,منتها تو پيامبر نيستى بلكه تو وزير و دستيارى وتو در راه خير و صلاح هستى .

مـن با آن حضرت بودم كه سران قريش آمدند و گفتند : اى محمد, تو ادعاى بزرگى مى كنى كه پدران تو و هيچ يك از خاندانت چنين ادعايى نكرده است اينك ما از تو كارى مى خواهيم كه اگر آن را انجام دهى و به مانشانش دهى , مى فهميم كه تو پيامبر و فرستاده (خدا) هستى و اگر نتوانستى انـجـام دهـى ,مـى فـهـمـيـم كـه تـو جـادوگـرى دروغـگو هستى رسول خدا(ص ) فرمود : چه مى خواهيد؟
گفتند : از اين درخت بخواه تا از ريشه كنده شودو در برابر تو بايستد حضرت فرمود : البته خداوند بر هر كارى تواناست اگر خداوند اين كار را براى شما انجام دهد آيا ايمان مى آوريد وبه حقيقت گواهى مى دهيد؟
گفتند : آرى پيامبرفرمود : من آن چه شما تقاضا مى كنيد به شمانشان مـى دهـم , اما مى دانم به راه خير باز نمى آييددر ميان شما كسانى هستند كه به چاه (بدر)افكنده خـواهـنـد شد و كسانى هستند كه (بر ضدمن ) دسته ها بسيج خواهند كرد (و نبرد احزاب را به راه خـواهـنـد انداخت ) پيامبر(ص ) سپس فرمود : اى درخت , اگر به خدا و روز واپسين ايمان دارى و مى دانى كه من فرستاده خدا هستم ,به اذن خداوند, از ريشه كنده شو و در برابر من بايست سوگند به خدايى كه او (پيامبر) را به حق برانگيخت , آن درخت از ريشه كنده شد و درحالى كه همهمه اى سخت داشت و صدايى چون صداى برهم خوردن بال هاى پرندگان از آن به گوش مى رسيد, جلو آمد و بال بال زنان در برابررسول خدا(ص ) ايستاد و شاخه بلند خود را برسر رسول خدا(ص ) و يكى از شاخه هايش راروى شانه من كه در طرف راست آن حضرت بودم انداخت اما چون آن جماعت اين صـحـنـه راديـدند, از سركشانه و گردن فرازانه , گفتند :دستور بده تا نيمى از آن پيش تو آيد و نيم ديگرش در جاى خويش بماند رسول خدا به درخت چنين فرمانى داد پس نيمه اى از درخت به نـحوى بسيار شگفت آور و با سر و صدايى شديدتر به طرف پيامبر رفت , به طورى كه نزديك بود به آن حـضـرت بپيچد باز از روى كفر و سركشى , گفتند : دستور بده اين نيمه درخت به طرف نيمه ديـگـرش بـرگـردد و مثل اول شود پيامبر(ص ) دستور داد آن نيمه درخت برگشت من گفتم : معبودى جز خدانيست , اى رسول خدا, من نخستين گرونده به توهستم و نخستين كسى هستم كـه اعـتـراف مـى كـنـدايـن درخـت آن چه كرد به فرمان خداى متعال براى اعتراف به نبوت تو و بزرگداشت فرمانت انجام داد اما آن جماعت يكپارچه گفتند : (نه )بلكه جادوگرى دروغگوست , جـادوگـر وتـردسـتـى شـگـفـت آور است آيا كسى جزاين (مقصودشان من بودم ) تو را در كارت تـصـديـق مـى كـنـد؟
مـن از گـروهـى هـسـتم كه در راه خدا ازسرزنش هيچ سرزنشگرى باك نـدارنـد,سـيمايشان سيماى راستان است , و گفتارشان گفتار نيكوكاران , آبادكنندگان شب اند ونشانه هاى (هدايت در) روز به ريسمان قرآن چنگ آويخته اند,سنت هاى خدا و سنت هاى رسول او را زنـده نـگـه مـى دارنـد, نه استكبارى مى ورزند و نه بزرگى , نه نادرستى و خيانت مى كنند و نه تباهى مى آفرينند, دل هايشان در بهشت است وبدنهايشان در كار و كوشش !.
ـ صـبـحـگاه شبى كه رسول خدا(ص ) به آسمان برده شد, من با آن حضرت بودم و او درحجر نماز مـى خـوانـد چـون نماز آن حضرت تمام شد و من نيز نمازم را به پايان بردم , آواز شديدى را شنيدم عـرض كردم : اى رسول خدا, اين چه صدايى است ؟
فرمود : مگر نمى دانى ؟
اين بانگ شيطان است كـه چـون فهميد ديشب به آسمان برده شده ام , از اين كه زين پس در روى اين زمين پرستش شود نوميد گشت .

شـبـيـه اين مطلب از خود پيامبر(ص ) نيزروايت شده است هنگامى كه هفتاد نفر از انصاردر شب عقبه با پيامبر بيعت كردند, در دل شب صدايى بلند از عقبه شنيده شد كه مى گفت : اى اهل مكه , اين نكوهيده و از دين برگشتگان همدست او براى جنگ با شما همداستان شده اندرسول خدا(ص ) به انصار فرمود : مى شنويد چه مى گويد : اين شيطان عقبه است .

ابـن ابـى الحديد مى گويد : اما موضوع آن درخت كه رسول خدا(ص ) صدايش زد,احاديثى كه در اين باره آمده فراوان و مستفيض است و علماى حديث آن را در كتاب هاى خودآورده اند و متكلمان ايـن مـوضـوع را در شـمـارمعجزات پيامبر(ص ) ذكر كرده اند, بيشترمحدثان اين خبر را به همان گـونـه اى كـه در خطبه امير المؤمنين (ع ) آمده است روايت كرده اند وبعضى هم آن را به اختصار روايت مى كنند ومى گويند پيامبر درختى را صدا زد و آن درخت در حالى كه زمين را مى شكافت , جلو پيامبر آمد.
ـ مـن در مكه با پيامبر(ص ) بودم و با هم به يكى از نواحى اين شهر بيرون رفتيم آن حضرت با هيچ كوه و كلوخ و درختى رو به رونمى شد, مگر اين كه مى گفتند : سلام بر تو اى رسول خدا.
ـ بـا رسـول خـدا(ص ) بـه وادى (مـكـه ) رفـتـم ,بـر هيچ سنگ و درختى نمى گذشت , مگر اين كه مى گفت : سلام بر تو اى رسول خدا, و من آن رامى شنيدم .

ـ تـا آن كه خداوند محمد(ص ) را به عنوان گواه و نويد دهنده و هشدار دهنده فرستاد دركودكى بهترين مردم بود و در ميانسالى نجيب ترين خلايق اخلاق و خصالش , پاكتر ازهمه پاكان بود و جود و كرمش , سرشارتر ومداومتر از بخشندگان .

ـ خـداونـد او (پيامبر) را از شجره پيامبران و از چراغدان روشنايى و از طبقه بالا واز ناف بطحا و از چراغ هاى روشنى بخش تاريكى و از چشمه هاى حكمت برگزيد.
ـ در يـاد كـرد از پـيامبر(ص ) ـ : تا آن كه براى جوينده شعله (هدايت ) شعله اى برافروخت و براى ره گـم كـرده آتـشـى بـه علامت روشن ساخت پس او امين و مورد اعتماد توست و گواه تو در روز پاداش و برانگيخته نعمت تو وفرستاده به حق تو كه از روى رحمت و مهرفرستاده اى .

ـ نيز در ياد كردن از پيامبر(ص ) ـ : تا آن كه براى جوينده شعله (هدايت ) شعله رابرافروخت و براى گم گشته , راه را روشن ساخت و دل هاى فرو رفته در فتنه ها و گناهان به وسيله او هدايت شدند و او نشانه هاى روشنگر واحكام نورانى را برپا داشت .

ـ نـيـز در وصف پيامبر(ص ) ـ : ماموريت خود را آشكار ساخت و پيام هاى پروردگارش را ابلاغ كرد پس , خداوند به وسيله او ميان مردم صلح و آشتى برقرار نمود و راه ها را امن ساخت و از خونريزى ها جـلـوگيرى كرد و دل هاى كينه توز را به يكديگر الفت داد, تا آن گاه كه يقين (مرگ ) به سراغش آمد.
ـ هيچ گاه دو كار براى آن حضرت پيش نيامد, مگر اين كه سخت ترش را انتخاب كرد.
ـ خداوند انسانى بهتر از محمد(ص )نيافريده است .

ـ خـداونـد او را با نور روشنايى بخش وبرهان آشكار و راه هويدا و كتاب راهنمابرانگيخت خاندانش بهترين خاندان است وشجره اش بهترين شجره و شاخه هايش راست وميوهايش آويزان , زادگاهش مكه است وهجرتش به مدينه طيبه .

ـ تـا آن كـه كـرامـت خداوند سبحانه وتعالى به محمد(ص ) رسيد پس او را از برترين رويشگاه ها و ارجـمـنـدتـرين ريشه و تبارهابيرون آورد, از درختى كه پيامبرانش را از آن به وجود آورد و امناى خويش را از آن برگزيدراهش راست و معتدل است و شيوه اش راهنمايى و سخنش جدا كننده حق از باطل وحكمش بر اساس عدل و داد.
ـ طبيبى بود كه با دانش خود ميان مردم مى گرديد مرهمهايش را درست و آماده كرده وابزار داغ كـردنـش را تـافـته بود و آن ها را بر هر جاكه لازم بود از دل هاى كور و گوش هاى كر وزبان هاى گـنـگ , مـى گذاشت با داروى خودبيمارى هاى غفلت و سرگردانى را در كسانى كه از پرتوهاى حكمت روشنايى برنگرفته بودند وبا آتش زنه هاى دانش هاى درخشان شعله اى برنيفروخته بودند, و همچون حيوانات چرنده وتخته سنگهاى سخت بودند, درمان مى كرد.
ـ گواهى مى دهم كه محمد بنده و فرستاده خداست , به فرمانبرى از خدا فرا خواند و در راه دفاع از ديـن او دشـمـنانش را مقهور ساخت ,همداستانى (دشمنان خدا) بر تكذيب ومخالفت او و كوشش آنـان بـراى خـامـوش سـاخـتن نورش , او را از اين كار (دعوت به طاعت خدا ودفاع از دينش ) باز نمى داشت .

ـ خداوند سبحان , محمد(ص ) را فرستاد تا به جهانيان هشدار دهد و گواه بر پيامبران باشد.
ـ (خـداونـد او را بـراى دعـوت بـه حـق و گـواه بـودن بـر مـردمـان فـرسـتـاد و آن حـضـرت ـ پـيـام هـاى پـروردگـارش را, بـدون كـمـترين سستى وكوتاهى , ابلاغ كرد و با دشمنان او, بدون نـشـان دادن كمترين ضعف و اظهار كوچكترين بهانه اى , جهاد كرد او پيشواى پرهيزگاران وديده رهجويان بود.
ـ (خداوند) او را با دلايل لازم (و قانع كننده ),و با پيروزى آشكار و براى روشن ساختن راه فرستاد و او پيام خداوند را آشكار و ابلاغ كرد وبا راهنمايى كردن مردم , آنان را به راه راست كشاند.
ـ او را با دليلى بسنده و اندرزى شفابخش و دعوتى جبران كننده فرستاد.
ـ او را با نور و روشنايى فرستاد و درانتخاب و گزينش او را مقدم داشت به واسطه اوگسستگى ها را بـه هم برآورد و چيره جو راشكست داد و مشكلات را آسان ساخت وناهموارى ها را هموار كرد, تا جايى كه گمراهى را از راست و چپ دور گردانيد.
ـ (خـداونـد) او را بـراى آشكار كردن فرمان خود و زنده ساختن يادش فرستاد و آن حضرت امانت (الهى ) را گزارد و راهنمايى كردو رفت و پرچم حق را در ميان ما باقى گذاشت .

ـ گـواهـى مى دهم كه محمد بنده وفرستاده خداست اورا بادين شناخته شده و نشانه برگزيده (يا دست به دست شده ) و كتاب نبشته و نوردرخشان و روشنى تابان و فرمان آشكار فرستادتا شبهات را بزدايد و با دلايل روشن حجت آورى كند و با آيات و نشانه ها هشدار دهد و ازكيفرها و عبرت هاى گذشتگان بترساند و اين درحالى بود كه مردم گرفتار فتنه هايى بودند كه درآن ها ريسمان دين از هم گسيخته بود.
ـ در حالى كه مشغول غسل وآماده كردن پيكر آن حضرت براى كفن و دفن بود, فرمود :پدر و مادرم فـداى تـو اى رسـول خـدا, با مرگ توچيزى به پايان رسيد كه با مرگ كسى جز تو به پايان نرسيد : نبوت و خبر دادن و اخبار آسمان .

تو چنان در دل ها نشستى كه داغ توتسلى بخش هر داغ ديگرى است و چندان درميان مردم جا باز كردى كه همگان در مصيبت توماتم گرفته اند.
پدر و مادرم فدايت باد! ما را در نزدپروردگارت ياد كن و به خاطرمان داشته باش .

ـ بار خدايا, برترين درودها وپربارترين بركت هايت را بر محمد بنده وفرستاده خويش قرار ده , همو كه ختم كننده نبوت است و گشاينده درهاى بسته (سعادت ورحمت ) و آشكار كننده حق با حق .

بـار خـدايـا, در سـايـه (رحـمت ) خويش جايى فراخ براى او بگشاى و از فضل خويش او راخيرهاى مـضـاعـف پـاداش ده بـار خدايا, بنيان (شريعت ) او را از بنيان پيشينيان بالاتر بر ومنزلت او را نزد خـويـش گـرامـى دار و نـور او راكـامل گردان و پاداش پيامبرى او را شهادت پذيرفته و گفتار پسنديده قرار ده كه گفتارش راست و درست و سخنش جدا كننده حق از باطل بود.
ـ جز اين نيست كه من غلامى از غلامان محمد(ص ) هستم .

جهان هنگام بعثت پيامبر(ص ).

 ـ امام على (ع ) : (خداوند) او را در زمانى برانگيخت كه مردم در وادى حيرت سرگشته بودند و در فـتـنـه و فـسـاد دست و پا مى زدند و هواو هوس ها آنان را فريفته و نخوت و كبر آن ها رابه لغزش كشانده بود.
ـ شـهـرها كه در گمراهى تيره و تار فرورفته بودند و جهل و نادانى بر آن ها چيره بود وخشونت و بـربريت حاكميت داشت و مردم حرام را حلال مى كردند و دانشمند را خوار وخفيف مى شمردند و بدون آيين الهى مى زيستندو با كفر و بى دينى مى مردند, به نور وجود او(پيامبر) روشن شدند.
ـ (خـداونـد) او را در زمـانى برانگيخت كه نه نشانه اى بر پا بود و نه چراغى مى درخشيد و نه راهى آشكار بود.
ـ او را هـنـگـامـى بـرانگيخت كه مردم درغرقاب (فساد و گناه ) فرو رفته بودند و در ميان امواج سـرگـردانى دست و پا مى زدند مهارهاى مرگ و هلاكت آنان را مى كشيد و قفل هاى گمراهى بر دل هايشان زده شده بود.
ـ او را در زمـانـى فـرستاد كه نشانه هاى هدايت و راهيابى از ميان رفته و راه هاى آشكاردين ناپديد گشته بود پس (آن حضرت ) حق راآشكار نمود و مردم را ارشاد كرد.
ـ خـداونـد محمد(ص ) را در حالى برانگيخت كه هيچ عربى كتابخوان نبود و دعوى نبوت نمى كرد پس آن حضرت مردم را تا سر منزل مقصود سوق داد و آنان را به جايگاه نجات ورستگارى رسانيد.


جلد 13 - بخش 3

ـ امـا بـعـد, خداوند سبحان محمد(ص ) رازمانى برانگيخت كه هيچ عربى نه كتابى مى خواند و نه دعوى نبوتى و نه ادعاى وحيى مى كرد پس , آن حضرت با كمك پيروان خويش با مخالفانش , پيكار كرد تا آنان را به سوى سر منزل نجات سوق دهد.
ـ در آن روزگـار, مـردم روى زمـين آيين هاى پراكنده و خواست ها و اهداف گوناگون داشتند و راه هاى متشتت رامى پيمودند گروهى خدا را به آفريدگانش تشبيه مى كردند و جماعتى در نام او كجروى مى كردندو طايفه اى خدايى جز او را نشان مى دادند پس خداوند به واسطه پيامبر آنان را از گمراهى به درآورد و هدايت نمود.
ـ (خداوند) او را هنگامى فرستاد كه مدت ها بود پيامبرى نيامده بود و ملت ها درخوابى طولانى فرو رفته بودند و پايه هاى محكم دين درهم ريخته بود.
ـ او را زمـانـى فـرسـتاد كه مدت ها بودپيامبرى نيامده بود و مردمان در عمل (به فرمان هاى الهى انبياى پيشين ) دچار لغزش وانحراف شده بودند و ملت ها در غفلت و نادانى به سر مى بردند.
ـ او را در زمـانـى فـرسـتـاد كـه مدت ها بودپيامبرى مبعوث نشده بود و مردم گرفتاراختلافات عـقـيـدتى و مجادلات لفظى بودند دراين اوضاع , خداوند پيامبر را پس از همه پيامبران فرستاد و وحى را به او پايان بخشيد.
ـ او را زمـانى فرستاد كه روزگارى بودپيامبرى برانگيخته نشده بود و مردم در خوابى طولانى به سـر مـى بـردند و فتنه ها بالا گرفته وكارها پريشان شده بود و آتش جنگ ها شعله مى كشيد و دنيا بى فروغ و پر از مكر و فريب گشته برگ هاى درخت زندگى به زردى گراييده و از به بار نشستن آن قطع اميد شده بود.
ـ خداوند محمد(ص ) را به عنوان بيم دهنده به جهانيان و امين وحى برگزيد و شما جماعت عرب ! بدترين دين و آيين را داشتيد و دربدترين سرزمين ها مى زيستيد, ميان سنگ هاى درشت و مارهاى گـرزه آب تـيره و ناگوارمى نوشيديدوغذاى خشك وگلوآزارمى خورديد,خون خود را مى ريختيد وپيوندهاى خويشاوندى را مى بريديد بت ها در ميان شما برپا بود وسراپا آلوده به گناهان بوديد.
ـ خداوند سبحان محمد(ص ) را به حق مبعوث كرد, آن گاه كه پايان دنيا نزديك شده و آخرت روى آورده بود و روشنايى ودرخشش آن به تاريكى گراييده بود و مردم آن در سخت ترين شرايط به سر مـى بـردنـد,بـسترش زبر و ناهموار و مهارش در آستانه از هم گسيختگى و مدتش به سر رسيده , ونشانه هاى (نابوديش ) نزديك بود ومردمش در شرف نابودى بودند.

جهانى بودن رسالت محمد(ص ).

قرآن :.
((بگو : گواهى چه كسى از همه برتر است ؟
بگو : خداميان من و شما گواه است و اين قرآن به من وحـى شـده تـابـه وسـيله آن شما و هر كس را (كه اين پيام به او) برسد,هشدار دهم آيا واقعا شما گـواهـى مى دهيد كه در جنب خدا, خدايان ديگرى است ؟
بگو : من گواهى نمى دهم بگو :او تنها معبودى يگانه است و بى ترديد من از آن چه شريك او قرار مى دهيد بيزارم )).
((ومـا تـو را جز (به سمت ) بشارتگر و هشدار دهنده براى تمام مردم نفرستاديم ليكن بيشتر مردم نمى دانند)).
((بگو : اى مردم , من فرستاده خدا به سوى همه شماهستم , همان خدايى كه فرمانروايى آسمان ها و زمين ازآن اوست هيچ معبودى جز او نيست كه زنده مى كند ومى ميراند پس , به خدا و فرستاده او, پيامبر درس ناخوانده اى كه به خدا و كلمات او ايمان دارد, ايمان آوريدو از او پيروى كنيد, باشد كه هدايت شويد)).
((و تو را جز رحمتى براى جهانيان نفرستاديم )).
((او كـسـى اسـت كه پيامبرش را با هدايت و دين درست فرستاد تا آن را بر هر چه دين است پيروز گرداند,هر چند مشركان خوش نداشته باشند)).
ـ پـيـامـبر خدا(ص ) : هر كه قرآن به اورسد چنان است كه من , به وسيله آن , با وى رو در رو سخن گفته باشم حضرت سپس اين آيه را برخواند : ((و اين قرآن به من وحى شده تا به وسيله آن شما و هر كس را(كه اين قرآن ) به او رسد هشدار دهم )).
ـ من پيامبر كسانى كه با من به سرمى برند و كسانى كه بعد از من به دنيا مى آيندهستم .

ـ من به سوى همه مردم فرستاده شده ام و سلسله پيامبران به من ختم شده است .

ـ پـيـش از من هر پيامبرى به زبان قوم خود به سوى امتش فرستاده شده , ولى خداوند مرا به زبان عربى به سوى هر سياه وسفيدى فرستاده است .

ـ پـنـج چـيز به من داده شده كه به هيچ يك از پيامبران پيش از من داده نشده است : من به سوى سياه و سفيد و سرخ ‌فرستاده شده ام .

ـ امـام صـادق (ع ) : خـداونـد تـبـارك وتـعـالـى شـرايع نوح و ابراهيم و موسى وعيسى (ع ) را به محمد(ص ) داد و او را به سوى سفيد و سياه و جن و انس فرستاد.

نامه هاى پيامبر(ص ).

 ـ هـنـگـامـى كـه رسـول خـدا(ص ) در ذيـحجه سال ششم از صلح حديبيه برگشت , سفيرانى را نـزدپـادشاهان فرستاد و براى ايشان نامه نوشت و به اسلام دعوتشان كرد به آن حضرت عرض شد :اى رسول خدا, پادشاهان نامه بدون مهر رانمى خوانند پس , رسول خدا(ص ) همان روزيك انگشتر نقره اى نگين سر خود تهيه كرد وروى آن سه كلمه ((محمد رسول اللّه )) را حك فرمود و نامه ها را با آن مهر زد و شش سفير دريك روز (از مدينه ) بيرون رفتند و اين در ماه محرم سال هفتم بود هر يـك از آن فـرستادگان به زبان همان مردمى سخن مى گفتند كه رسول خدااو را به سوى ايشان فرستاد.
نـخـسـتين سفيرى كه رسول خدا(ص ) اعزام كرد عمرو بن اميه ضمرى بود كه او را با دو نامه نزد نـجـاشـى روانـه كـرد در يكى از آن دو نامه نجاشى را به اسلام دعوت كرده و برايش آياتى از قرآن نـوشـتـه بـود نجاشى نامه رسول خدا(ص )را گرفت و بر ديدگان خود نهاد و براى ابرازتواضع از تـخـت فـرود آمـد و روى زمـيـن نـشـسـت واسـلام آورد و شـهـادتـيـن بر زبان راند و گفت : اگـرمـى توانستم به حضورش بيايم حتما مى آمدم وآن گاه نامه اى حاكى از اجابت حق و تصديق واسـلام آوردن خـود بـه دسـت جـعـفـر بـن ابـى طـالـب وسـر فـرود آوردن در بـرابـر خداوند پروردگارجهانيان , به رسول خدا(ص ) نوشت .

در نـامه دوم , رسول خدا به نجاشى فرموده بود تا ام حبيبه , دختر ابوسفيان بن حرب , را به عقد آن حضرت در آورد ام حبيبه همراه شوهرخود, عبيداللّه بن جحش اسدى به حبشه مهاجرت كرده بود و عـبـيـداللّه در حـبـشـه مسيحى شد و همان جا در گذشت رسول خدا(ص )همچنين در نامه به نـجاشى فرموده بود تا وسيله بازگشت اصحابش را كه در حبشه بودند فراهم سازد و آنان را روانه كند نجاشى طبق دستور, ام حبيبه دختر ابوسفيان را به عقد ازدواج رسول خدا در آورد و چهار صد دينار مهريه برايش تعيين كرد و وسايل بازگشت ياران پيامبر را نيزمهيا نمود و آنان را به وسيله دو كشتى همراه عمروبن اميه ضمرى روانه كرد.
آن گـاه جـعبه اى از عاج خواست و هر دو نامه رسول خدا(ص ) را در آن نهاد و گفت : تا زمانى كه اين دو نامه در حبشه باشد, اين كشور همواره در خير و بركت خواهد بود.
ـ پـيـامبر خدا(ص ) , دحية بن خليفه كلبى را ـ كه يكى از آن شش سفير بود ـ به سوى قيصرروانه كـرد تـا او را بـه اسـلام دعـوت كـنـد حضرت نامه اى همراه دحيه كرد و به او فرمود آن نامه رابه فـرمـانـدار بـصرى دهد تا او آن را تسليم قيصركند فرماندار بصرى نامه را به قيصر داد در آن روز قيصر در حمص به سر مى برد و نذر كرده بود كه اگر روم بر ايران پيروز شود پياده و با پاى برهنه از قـسـطـنـطـنـيـه بـه ايـلـيا (بيت المقدس ) برودقيصرنامه را خواند و به بزرگان روم كه همراه اودرصـومـعـه اش در حـمـص بـودنـد, گـفـت : اى بـزرگـان روم , آيا مى خواهيد به رستگارى و هـدايـت بـرسـيـد و پـادشـاهـى شما استوار بماند و از فرمان عيسى بن مريم پيروى كرده باشيد؟
رومـيـان گـفـتـند : پادشاها, چه بايد كرد؟
قيصر گفت : ازاين پيامبر عرب پيروى كنيد (راوى ) گـويـد :آنـان هـمچون گورخرها رميدند و هياهو به راه انداختند و صليب ها را برافراشتند هرقل چـون ايـن عـكس العمل را از آنان ديد از اسلام آوردنشان نوميد گشت و نسبت به جان وحكومت خـود احساس خطر كرد لذا آنان راآرام ساخت و گفت : آن چه به شما گفتم درحقيقت براى اين گـفـتم تا اندازه پايدارى شما رادر دينتان بيازمايم و ديدم چنانيد كه من مى خواهم در اين هنگام آنان در برابر قيصر به خاك افتادند.
ـ پيامبر خدا(ص ) عبداللّه بن حذافه سهمى راـ كه يكى از آن شش سفير بود ـ براى دعوت خسرو به اسلام , همراه نامه اى نزد او روانه كردعبداللّه مى گويد : نامه رسول خدا(ص ) را تسليم خسرو كردم چـون نـامـه را بـراى او خواندند, آن راگرفت و پاره كرد وقتى اين خبر به رسول خدا(ص ) رسيد, فـرمـود : پـروردگارا, پادشاهى او را پاره كن ! خسرو طى نامه اى به باذان ,كارگزار خود در يمن , دسـتـور داد كه دو مردچابك سوار را نزد اين مرد در حجاز بفرست تاخبرى از او براى من بياورند بـاذان پـيـشـكار خودو يك نفر ديگر را با نامه اى فرستاد آن دو واردمدينه شدند و نامه باذان را به پـيـامبر(ص ) دادندرسول خدا(ص ) لبخندى زد و آن دو را كه به خود مى لرزيدند, به اسلام دعوت كرد, و فرمود :امروز برويد و فردا پيش من بياييد تا آن چه راكه لازم است به شما بگويم روز بعد آن دو نـزدپـيـامـبـر آمـدند, پيامبر به آنان فرمود : به ارباب خود بگوييد كه خداوند من ديشب هفت سـاعـت از شـب گـذشـتـه , خدايگان او را كشت آن شب ,شب سه شنبه دهم جمادى الاولى سال هـفـتـم هـجـرت بـود (پـيـامـبـر اضـافـه فـرمود كه ) خداى متعال پسر خسرو, شيرويه را بر وى چـيـره گردانيد و او خسرو را به قتل رساند آن دوفرستاده با اين خبر نزد باذان برگشتند و باذان وتمام ايرانيانى كه در يمن بودند مسلمان شدند.
ـ پـيـامبر خدا(ص ) حاطب بن ابى بلتعه لخمى را ـ كه يكى ديگر از آن شش نفر بود ـهمراه نامه اى براى دعوت به اسلام پيش مقوقس , فرمانرواى اسكندريه و سالار قبطيان ,فرستاد حاطب نامه را به مقوقس داد مقوقس آن را خواند و با حاطب به خوشى سخن گفت ونامه را در جعبه اى از عاج قرار داد و سـرش را مـهركرد و آن را به كنيز خود داد و به پيامبر(ص )نوشت : من مى دانستم كه هنوز يـك پـيامبر باقى مانده است , اما خيال مى كردم او در شام ظهورخواهد كرد فرستاده تو را گرامى داشـتـم و اكـنـون دو كنيز كه در ميان قبطيان منزلت والايى دارندبرايت مى فرستم و جامه اى و اسـترى كه بر آن سوار شوى به عنوان پيشكش تقديم مى كنم اوچيز ديگرى ننوشت و مسلمان هم نـشد رسول خدا(ص ) هديه مقوقس را پذيرفت و دو كنيز راكه يكى ماريه , مادر ابراهيم پسر رسول اللّه , بود وديگرى خواهرش سيرين , قبول كرد و استرى هم كه فرستاده بود استرى سپيد بود كه در آن روز در مـيـان عـرب هـا چـنان استرى وجود نداشت و آن همان دلدل است رسول خدا فرمود : ايـن نـاپـاك بـه پـادشـاهـى خـود حـرص ورزيـد, حـال آن كـه پـادشاهى او دوامى نخواهد يافت حـاطـب مـى گـويـد : مـقوقس از من با احترام پذيرايى مى كرد و بر درگاه خود مرا كمتر معطل مى نمود ومن پنج روز بيشتر نزد وى اقامت نكردم .

ـ پيامبر خدا(ص ) شجاع بن وهب اسدى را ـ كه يكى ديگر از آن شش سفير بود ـ همراه نامه اى براى دعـوت بـه اسـلام , نزد حارث بن شمرغسانى روانه كرد شجاع مى گويد : پيش حارث كه در غوطه دمـشق بود رفتم او سرگرم فراهم آوردن وسايل پذيرايى و استقبال ازقيصر بود كه مى خواست از حـمـص بـه ايليا بيايدمن دو يا سه روز بر درگاهش منتظر ماندم سپس به حاجب او گفتم : من فـرسـتـاده رسـول خـدا(ص ) بـه سـوى حـارث هستم او گفت : تافلان روز كه بيرون بيايد به او دسترسى نخواهى داشت حاجب او كه اهل روم و نامش مرى بود,از من درباره رسول خدا سؤالاتى مى كرد و من ازويژگى هاى رسول خدا و آيينى كه به آن دعوت مى كند برايش مى گفتم او چندان تحت تاثيرقرار مى گرفت كه مى گريست و مى گفت : من انجيل را خوانده ام و اكنون خصوصيت ايـن پـيـامـبـر را عـيـنـا مى يابم من به او ايمان آوردم وتصديقش مى كنم , اما مى ترسم حارث مرا بـكـشـدمـرى مـرا گـرامـى مى داشت و با گرمى از من پذيرايى مى كرد روزى حارث از اندرون بـيـرون آمـد و جلوس كرد و تاج بر سر نهاد و آن گاه به من اجازه ورود داد من نامه رسول خدا را تـسـليم او كردم او نامه را خواند, سپس آن را پرت كردو گفت : چه كسى مى تواند پادشاهى مرا از مـن بـگيرد؟
من به سراغ او خواهم رفت , اگر در يمن هم باشد نزدش مى روم مردم را جمع كنيد! اوهـمـچـنان خيالبافى مى كرد تا آن كه برخاست ودستور داد اسب ها را نعل بندند آن گاه گفت :آن چـه را كـه مـى بـيـنـى به سالار خود خبر بده اوبراى قيصر نامه اى نوشت و موضوع آمدن من وتـصـمـيـمـى را كـه گـرفـتـه بـود بـه اطـلاع او رسـاند قيصردر جواب او نوشت : به سوى او (پيامبر)حركت مكن و از اين كار درگذر و به ايليا نزد من بيا چون پاسخ نامه حارث از قيصر رسيد, مـراخـواسـت و گـفـت : چـه وقـت مـى خواهى پيش سالار خود برگردى ؟
گفتم : فردا حارث دستورداد صد مثقال طلا به من دادند مرى خودش را به من رسانيد و دستور داد مقدارى خرجى و يـك جامه به من دادند و گفت : سلام مرا به رسول خدا(ص ) برسان من خدمت رسول خدا آمدم ومـوضـوع را بـه اطلاع ايشان رساندم , حضرت فرمود : پادشاهيش نابود باد! همچنين سلام مرى و حرف هايى را كه زده بود به حضرت ابلاغ كردم پيامبر فرمود : راست گفته است حارث بن ابى شمر در سال فتح مكه در گذشت .

ـ فـروة بـن عـمـرو جـذامى كارگزار قيصردر عمان , از سرزمين بلقا بود رسول خدا(ص )براى او نـامه اى ننوشت , ولى او خودش مسلمان شد و نامه اى درباره اسلام آوردن خود به رسول خدا(ص ) نـوشـت و آن را همراه با هديه اى توسط يكى از افراد قوم خود به نام مسعود بن سعد فرستاد رسول خـدا(ص ) نـامـه او را خـوانـد وهـديه اش را پذيرفت و پاسخ نامه اش را نوشت وبه مسعود بن سعد دوازده و نيم اوقيه , يعنى پانصد درهم , جايزه عطا فرمود.
ـ پيامبر خدا(ص ) سليط بن عمرو عامرى راكه او نيز يكى از آن شش نفر بود, همراه بانامه اى براى دعـوت به اسلام , نزد هوذة بن على حنفى فرستاد سليط بر او وارد شد هوذه او راميهمان كرد و به وى بـخـشـش كـرد و نامه پيامبر راخواند و به سليط جواب صريحى نداد و به پيامبر(ص ) نوشت : آن چـه بدان دعوت مى كنى , بسيار نيكو و زيباست من شاعر وخطيب قوم خود هستم و عرب ها به موقعيت من احترام مى گذارند پس , براى من فرماندهى منطقه اى را تعيين كن تا از تو پيروى كنم او بـه سـلـيط پاداشى داد و جامه هايى از پارچه هاى هجربر وى پوشانيد سليط همه آن ها را خدمت پـيـامـبرآورد و گفته هاى او را به اطلاع ايشان رساندپيامبر نامه هوذه را خواند و فرمود : اگر به انـدازه غـوره خـرمـايـى زمـيـن از من بخواهد به او نخواهم داد خودش و هر آن چه دارد نابود باد! چون پيامبر از فتح مكه برگشت جبرئيل خبر مرگ هوذه را به آن حضرت داد.
ـ ابوسفيان : زمانى كه در شام بودم نامه اى از رسول خدا(ص ), براى هرقل آورده شد هرقل گفت : آيا از قوم اين مردى كه مى گويد پيامبر است كسى در اين جاهست .

گفتند : آرى .

ابوسفيان مى گويد : من با چند نفر از قريش احضار شديم وقتى بر هرقل وارد شديم او ما رادر برابر خود نشاند و همراهانم را پشت سرم نشاندند.
آن گـاه بـه مـتـرجـم خـود گـفـت : از او بـپـرس كـه حسب و نسب وى (پيامبر) در ميان شما چـگـونـه اسـت ؟
مـن گفتم : او در ميان ما از حسب و نسب برخوردار است پرسيد : آيا از پدران او كـسـى پـادشـاه بـوده اسـت ؟
مـن گـفـتـم : نـه پـرسـيـد : آيـاپـيـش ازـفگ ن ـم ؟
ت ـساه ـنوـگـچ آن كـه دعوى نبوت كند,اورابه دروغگويى متهم مى كرده ايد؟
من گفتم : نه پرسيد : چه كسانى از او پـيـروى مـى كـنـند, اشراف يا مردمان فرودست ؟
ابوسفيان مى گويد : گفتم : مردمان فرودست پـرسـيد : آيا روز به روز بر تعداد آن هاافزوده مى شود يا كاسته مى گردد؟
گفتم : نه ,بلكه افزوده مـى شـونـد پـرسـيد : آيا پيش آمده است كه فردى از آن ها پس از پذيرفتن دين او,به علت خشم و نـارضايى از وى دينش را ترك كند؟
گفتم : نه پرسيد : وضعيت جنگ شما با اوچگونه بوده است ؟
گـفـتـم : بـين ما و او جنگ هاى سختى در مى گرفت و او از ما مى كشت و ما هم ازاو مى كشتيم پرسيد : آيا خيانت و پيمان شكنى مى كند؟
گفتم : نه , در اين مدتى كه ما با اوبوده ايم چنين عملى از وى مشاهده نكرده ايم پرسيد: آيا پيش از او كسى چنين دعويى كرده است ؟
ابوسفيان مى گويد : گفتم : نه .

هـرقـل گـفـت : اگـر آن چـه درباره او مى گويى حقيقت داشته باشد, بى گمان او پيامبر است مـن مـى دانـسـتـم كه او ظهور خواهد كرد, اما گمان نمى كردم كه از شما باشد اگر برايم امكان داشـت ,دوسـت داشـتـم مـلاقاتش كنم و اگر نزد وى مى بودم , پاهايش را مى شستم پادشاهى او به آن چه زيرپاى من است خواهد رسيد.
ابـوسـفـيـان مى گويد : هرقل سپس نامه رسول خدا را خواست و آن را بدين شرح خواند : بسم اللّه الرحمن الرحيم از محمد رسول خدا به هرقل بزرگ روم درود بر كسى كه از راه راست پيروى كند امـا بـعـد, من تو را به دعوت اسلام فرامى خوانم مسلمان شو تا به سلامت (و در امان )مانى , اسلام بياور تا خداوند به تو دو برابر مزددهد و اگر نپذيرى , گناه رعيت به گردن توست اى اهل كتاب , بـيـايـيـد بر سر سخنى كه ميان ما وشما يكسان است , بايستيم و آن اين كه : جز خدارا نپرستيم و چيزى را شريك او نگردانيم .

وقتى نامه را به پايان برد, سر و صدا بلند شدو همهمه در همه جا پيچيد او دستور داد ما را ازحضور او بيرون بردند وقتى بيرون رفتيم , به همراهانم گفتم : كار پسر ابوكبشه (پيامبر) بالاگرفت .

ـ دحـيـه كـلـبى : رسول خدا(ص ) مرا بانامه اى به سوى قيصر فرستاد او به اسقف پيغام داد و خبر مـحـمـد(ص ) و نـامـه ايـشـان را به اطلاع وى رسانيد اسقف گفت : اين همان پيامبرى است كه انـتظارش را مى كشيديم و عيسى بن مريم آمدن او را به ما بشارت داده است اسقف سپس گفت : مـن بـه او ايـمان مى آورم و پيروش مى شوم قيصر گفت : اما من اگر اين كار را بكنم پادشاهيم از بـين مى رود او سپس گفت : از قوم او در اين جا يك نفر را پيش من بياوريد تادرباره وى (پيامبر) سؤالاتى كنم .

ابـوسـفـيـان و گروهى از قريش قبلا براى تجارت وارد شام شده بودند قيصر آنان رااحضار كرد و گـفـت : كـسـى از شما كه با اوخويشاونديش نزديكتر است , نزديك من بيايدابوسفيان پيش رفت قيصر گفت : من درباره اين مردى كه مى گويد پيامبر است سؤالاتى مى كنم آن گاه به همراهان ابـوسـفـيان گفت : اگر او پاسخ ‌دروغ داد, شما بگوييد دروغ مى گويد ابوسفيان مى گويد : اگر شـرم از اين نبود كه همراهانم مرا به دروغگويى نسبت دهند,خلاف واقعيت را به هرقل مى گفتم هـرقـل پـرسـيـد : نـسـب و مـوقعيت خانوادگى او در ميان شما چگونه است ؟
من گفتم : معتبر اسـت پـرسـيد : آيا كس ديگرى از شما چنين دعويى كرده است ؟
گفتم : خير پرسيد : آيا قبلا او را بـه دروغگويى متهم مى كرديد؟
گفتم : خيرپرسيد : اشراف و بزرگان قوم از او پيروى مى كنند يا مـردمان فرودست ؟
گفتم : مردمان فرودست پرسيد : آيا تعدادشان (پيوسته ) زيادمى شود يا كم ؟
گـفـتـم : زيـاد مـى شوند پرسيد : آياكسى از آن ها به سبب نارضايى از دينش , مرتدهم مى شود؟
گـفـتم : خير پرسيد : آيا خيانت وپيمان شكنى مى كند؟
گفتم : خير پرسيد : آيا باشما جنگ هم كـرده اسـت ؟
گـفتم : آرى پرسيد :جنگ شما و او چگونه است ؟
گفتم : سخت وشديد گاهى او پـيروز مى شود و گاهى ما هرقل گفت : اين نشانه نبوت است پرسيد : به شما چه دستور مى دهد؟
گـفـتـم : بـه مـا دستور مى دهد تنهاخدا را بپرستيم و چيزى شريك او قرار ندهيم مارا از آن چه پدرانمان مى پرستيدند باز مى دارد,ما را به نماز و روزه و پاكدامنى و راستگويى وامانتدارى و وفاى بـه عـهـد فـرمـان مى دهد هرقل گفت : اين ها ويژگى پيامبر است من اطلاع داشتم كه او ظهور خـواهـد كـرد, امـا گمان نمى كردم از شما مردم باشد زودا كه او آن چه را زير اين دوپاى من است تـصرف كند اگر مى توانستم نزداو بروم , بى گمان به ديدارش مى شتافتم و اگر نزدوى مى بودم پـاهـايـش را مى شستم نصارا دوراسقف را گرفتند تا او را بكشند هرقل گفت : نزدسالارت برو و سـلام مـرا به او برسان و به اطلاعش برسان كه من گواهى مى دهم خدايى جز اللّه نيست و محمد فـرسـتـاده خداست و نصارااز اين كار من , درخشمند هرقل سپس به ميان نصارا رفت و آن ها او را كشتند.
ـ پـيـامبر خدا(ص ) در نامه اى به امپراتورروم نوشت : بسم اللّه الرحمن الرحيم از محمدرسول اللّه بنده و فرستاده او به هرقل بزرگ روم درود بر كسى كه از راه راست پيروى كند اما بعد,من تو را به دعـوت اسـلام فـرا مى خوانم اسلام بياور تا به سلامت مانى مسلمان شو تا خداونداجر تو را دو برابر دهد اگر نپذيرى گناه رعيت به عهده توست اى اهل كتاب , بياييد بر سرسخنى كه ميان ما و شما يكسان است بايستيم كه : جزخدا را نپرستيم و چيزى را شريك او نگردانيم وهريك از ما ديگرى را به جاى خداوند,خدايگان نگيرد پس اگر اعراض كردند, بگو :گواه باشيد كه ما مسلمانيم .

ـ ابـن مهدى مطاميرى در مجالس خود نوشته است كه پيامبر خدا(ص ) به خسرو نوشت : ازمحمد رسول خدا به خسرو پسر هرمزد, اما بعد,اسلام بياور تا به سلامت مانى , در غير اين صورت به خدا و رسول او اعلام جنگ كن درودبر كسى كه از راه راست پيروى كند.
وقـتى نامه به خسرو رسيد, با بى اعتنايى آن را پاره كرد وگفت : اين كيست كه مرا به دين خود فرا مى خواند و نام خودش را پيش از نام من مى آورد؟
او مشتى خاك براى پيامبر فرستادحضرت فرمود : خـداونـد پـادشـاهى او را از هم درد, چنان كه نامه مرا پاره كرد بدانيد كه به زودى سلطنت او را مـتـلاشى خواهيد كرد اوبراى من مشتى خاك فرستاده است بدانيد كه به زودى خاك او را تصرف خواهيد كرد.
ـ مـحـمد بن اسحاق : پيامبر خدا(ص ) عبداللّه بن حذافة بن قيس را به نزد خسرو پور هرمز,پادشاه ايـران , فـرسـتاد و به او نوشت : بسم اللّه الرحمن الرحيم از محمد رسول خدا به خسروبزرگ ايران درود بر كسى كه از راه راست پيروى كند و به خدا و فرستاده او ايمان آورد من تو را به دعوت خداى عـزوجـل فـرامـى خـوانـم , زيـرا كـه مـن فرستاده خدا به سوى همه مردم هستم تا آن را كه زنده اسـت هـشـدار دهم و سخن حق براى كافران معلوم شود پس , اسلام بياور تا به سلامت مانى واگر امتناع ورزى , گناه مجوسيان به گردن توست .

ـ در ((الخرائج و الجرائح )) آمده است :خسرو به فيروز ديلمى كه از بقاياى ياران سيف بن ذى يزن بود, نوشت : اين بنده اى راكه نام خودش را پيش از نام من مى آورد وگستاخانه مرا به دينى غير از ديـن خـودم دعـوت مـى كـنـد, نزد من روانه كن فيروز نزدپيامبر(ص ) آمد و گفت : خداوند من مرادستور داده تو را نزد او برم رسول خدا(ص )فرمود : خداوند من مرا خبر داد كه خداوندتو ديشب كـشـته شد در اين هنگام خبر رسيدكه فرزند او شيرويه در آن شب بر وى حمله برده و او را كشته اسـت پـس , فيروز وهمراهانش اسلام آوردند زمانى كه كذاب عبسى سر برداشت رسول خدا(ص ) فيروزرا براى كشتن او فرستاد او از بام بالا رفت وگردنش را پيچاند و او را كشت .

ـ پيامبر خدا(ص ) به گروهى (راهزن )كه در كوه تهامه جمع شده و كاروانيان كنانه ومزينه و حكم و قاره و شمارى از بردگان آنان را تاراج كرده بودند و پس از پيروزى رسول خدا(ص ) نمايندگانى بـه حـضـور آن حـضـرت فرستاده بودند, چنين نوشت : بسم اللّه الرحمن الرحيم اين نامه اى است ازمـحـمـد نبى فرستاده خدا به بندگان آزاده شده خداوند كه اگر ايمان بياورند و نماز بگزارندو زكـات بـپردازند بردگان ايشان همگى آزادند و مولاى ايشان محمد است و هركس از ايشان كه از قبيله اى است به آن قبيله برگردانده نمى شود و اگر خونى به گردن دارند يا مالى گرفته اند, از خود ايشان است (و بخشيده مى شوند) و اگرطلبى از مردم دارند, بايد به ايشان برگردانده شود و هيچ ستم و ظلمى به ايشان نخواهد شد و در پناه خدا و در پناه محمد هستند والسلام عليكم .

ـ انـس : پـيـامـبـر خـدا(ص ) به كسرى وقيصر و نجاشى و ديگر زمامداران نامه نوشت و آنان را به (تـسـلـيم در برابر) خداى متعال دعوت كرد اين نجاشى همان نجاشى نيست كه پيامبر(ص ) بر او درود فرستاد.
ـ ابن عباس : رسول خدا(ص ) به كفاراين آيه را مى نوشت : ((تعالوا الى كلمة سوابيننا و بينكم )).

دودمان پيامبر(ص ).

 ـ امام على (ع ) ـ در وصف پيامبران ـ :آنان را در برترين امانتگاه به وديعه نهاد ودر بهترين قرارگاه جـايـشـان داد تـا آن كـه كـرامـت خـداونـد سـبـحـانـه و تعالى به محمد(ص ) رسيد پس او را از بـرترين رويشگاه و از ارجمندترين كشتگاه بيرون آورد, از شجره اى كه پيامبران خود را از آن آشكار نـمـود و امـناى خويش را از آن برگزيد خانواده اش بهترين خانواده ودودمانش بهترين دودمان و شـجـره اش بـهـتـريـن شـجـره اسـت , ايـن شـجـره در حـرم (الـهـى ) رويـيـد و درــما و دوـمـن (كشتزار)كرم وبزرگوارى باليد, شاخه هايش بلند است و ميوه هايش دست نيافتنى .

ـ دودمان او بهترين دودمان است وشجره اش بهترين شجره , شاخه هايش راست است و ميوه هايش آويـخـتـه , زادگـاهـش مكه است و هجرتش به مدينه طيبه , در آن جاآوازه اش بلند شد و صداى (دعوت ) او به همه جا كشيده شد.
ـ پيامبر خدا(ص ) : من محمدبن عبداللّه بن عبدالمطلب هستم خداى متعال آفريدگان را بيافريد و مـرا در (پشت ) بهترين آنان قرار داد آن گاه آنان را به دو گروه تقسيم كرد و (باز) مرا در بهترين گروه آنان جاى داد سپس آنان را قبيله قبيله كرد و مرا دربهترين قبيله آنان قرار داد آن گاه آنان را به خاندان ها تقسيم كرد و مرا در بهترين خاندان جاى داد پس من از بهترين خاندان ها و پاكترين شما هستم .

ـ خـداى مـتـعـال آفـريدگان خويش رابيافريد و آنان را به دو گروه تقسيم كرد و مرادر بهترين گـروه قرار داد سپس آنان را قبيله قبيله ساخت و مرا در بهترين قبيله جاى دادآن گاه آنان را به خاندان ها تقسيم نمود و مرادر بهترين خاندان آن ها قرار داد بنابراين ,من از بهترين قبيله و بهترين خاندان هستم .

ـ امـام عـلـى (ع ) : گـواهـى مى دهم كه محمدبنده و فرستاده خدا و مهتر بندگان اوست هرگاه خداوند خلق را به دو گروه تقسيم كرد, او را در بهترين گروه آن قرار داد.

ويژگى هاى پيامبر(ص )يتيم .

 قرآن :.
((مگر نه تو را يتيم يافت , پس پناه داد)).
ـ در مـجمع البيان آمده است : زمانى كه رسول خدا(ص ) در شكم مادرش بود و يااندك زمانى پس از ولادت او, پـدربزرگوارش درگذشت و دو ساله بود كه مادرش از دنيا رفت و در هشت سالگى جدخود را از دست داد.
ـ ابن عباس ـ در پاسخ به سؤال از آيه ((مگر نه تو را يتيم يافت , پس پناه داد)) ـ :در حقيقت رسول خـدا از آن رو يـتـيـم نـاميده شده كه در پهنه زمين هيچ كس , از اولين وآخرين , نظير او نبود لذا خـداونـد عزوجل بابر شمردن نعمت هاى خود بر آن حضرت منت نهاده مى فرمايد : ((مگر نه تو را يـتـيـم يافت )) يعنى يگانه و بى مانند ((پس , پناه داد)) يعنى مردم را به سوى تو كشاند وفضيلت و ارزش تو را به ايشان شناساند وآن ها تو را شناختند.
ـ امـام باقر يا امام صادق (ع ) ـ درباره آيه ((مگر نه تو را يتيم يافت , پس پناه داد)) ـ : يتيم به معناى كسى است كه مانندندارد به همين دليل دردانه را ((يتيمه ))مى گويند, چون نظير ندارد.
ـ امـام رضا(ع ), خداوند عزوجل به پيامبرش محمد(ص ) فرمود : ((مگر نه تو رايتيم يافت , پس پناه داد)) مى فرمايد : مگرنه اين كه تو را يگانه (و دردانه ) يافت ومردم را به سوى تو كشاند.
ـ امام باقر و امام صادق (ع ) ـ درباره آيه ((مگر نه تو را يتيم يافت , پس پناه داد)) ـ : يعنى مردم را به سوى تو كشاند (وآنان را متوجه ارزش تو كرد).

فقير.

 قرآن :.
((و تو را فقير يافت و بى نياز گردانيد)).
ـ امام على (ع ) ـ در وصف پيامبران ـ :آنان جماعتى مستضعف بودند و خداوندايشان را با گرسنگى آزمـود و بـا رنـج و مـشـقـت امـتـحانشان فرمود اما خداوند سبحان فرستادگان خود را صاحبان اراده هـاى نـيـرومـنـد قـرار داد و از نظر حالات ظاهرى ضعيف و فقير اما توام با قناعتى كه دل ها وچشم ها را پر از بى نيازى مى كرد و همراه بانيازمندى و فقرى كه چشم ها و گوش ها را ازناراحتى لبريز مى ساخت .

ـ در مـنـاقـب ابـن شـهـر آشوب آمده است :آن حضرت از ويژگى هاى مردمان ضعيف وتهيدست بـرخـوردار بـود, ويژگى هايى كه اگربخشى از آن ها در شخصى باشد, كارش پريشان مى شود آن حـضـرت يـتـيم و فقير وناتوان و تنها و غريب بود, نه قلعه و حصارى داشت و نه شكوه و شوكتى و دشمن بسيارداشت , با همه اين احوال , منزلتى والا وجايگاهى بلند يافت و اين خود نشان و دليل بر نـبـوت او شـد صـحـرانـشين خشن ودرشتخوى هرگاه چهره بزرگوارانه آن حضرت را مى ديد, مى گفت : به خدا قسم كه اين , چهره آدم دروغگو نيست درسختى هاى زمان تحت تعقيب , استوار ونستوه بود و در شدايد و دشوارى هاى زمانى كه گرفتار جنگ و غارتگرى هاى دشمن بود, پايدار و شكيبا به دنيا بى اعتنا بود و به آخرت راغب و مشتاق بنابراين , سلطنت اواستوار و پا برجا گشت .

ـ پيامبر خدا(ص ) : فقر افتخار من است .

درس ناخوانده .

 قرآن :.
((و تـو هـيـچ كـتـابـى را پـيـش از ايـن نمى خواندى و بادست (راست ) خود كتابى نمى نوشتى و گرنه باطل انديشان قطعا به شك مى افتادند)).
((و هـمين گونه , روحى از امر خودمان به سوى تووحى كرديم در حالى كه تو نمى دانستى كتاب چيست ونه ايمان (كدام است ) ولى آن را نورى گردانيديم كه هركس از بندگان خود را بخواهيم به وسيله آن راه مى نماييم و به راستى كه تو به خوبى به راه راست هدايت مى كنى )).
ـ امـام رضـا(ع ) ـ در مباحثات خود باپيروان اديان , در اثبات نبوت حضرت محمد(ص ) ـ : از جمله نـشانه هاى (نبوتش )اين است كه آن حضرت يتيم و فقير وچوپان و مزد بگير بود نه كتابى آموخت ونـه بـه مـحـضر آموزگارى آمد و شد كرد سپس قرآنى آورد كه در آن كلمه به كلمه داستان هاى پيامبران و سرگذشت آنان واخبار گذشتگان و آيندگان تا روز قيامت ,آمده است .

برخوردار از خويى والا.

 قرآن :.
((و راستى كه تو را خويى والاست )).
ـ در مناقب ابن شهر آشوب آمده است :پيامبر خدا(ص ) پيش از آن كه مبعوث شود, بيست خصلت از خـصلت هاى پيامبران را دارا بود كه اگر فردى يكى از آن ها راداشته باشد, دليل بر عظمت اوست چـه رسـدبـه كـسى كه همه آن ها را دارا باشد! آن حضرت پيامبرى امين , راستگو, ماهر, بااصالت , شـريـف , والا مـقام , سخنور, خردمند,با فضيلت , عبادت پيشه , بى اعتنا به دنيا,سخاوتمند, دلير و جنگاور, قانع , فروتن ,بردبار, مهربان , غيرتمند, صبور, سازگار ونرمخو بود, با هيچ منجم و كاهن و پيشگويى درنياميخت .

ـ انس : رسول خدا(ص ) نيك خوترين مردمان بود.
ـ عـايشه ـ در پاسخ به اين سؤال كه اخلاق پيامبر(ص ) در محيط خانه چگونه بود ـ : خوش خوترين مردمان بود نه دشنام مى داد و نه بد زبانى مى كرد و نه در كوچه وبازار هياهو به راه مى انداخت و نه بدى را به بدى جبران مى كرد, بلكه مى بخشيد وگذشت مى كرد.
ـ كعب الاحبار ـ در پاسخ به سؤال از اوصاف پيامبر(ص ) در تورات ـ :اينچنين او را مى يابيم : محمد پـسـر عـبـداللّه نـه بد زبان است و نه در كوچه و بازار هياهو به راه مى اندازد و بدى را با بدى پاسخ نمى دهد,بلكه مى بخشد و گذشت مى كند.
ـ كعب الاحبار : ما در تورات چنين مى خوانيم : محمد پيامبر برگزيده , نه تندخوست ونه خشن و نه اهـل جـار و جـنـجـال در كـوچه و بازار, بدى را با بدى جواب نمى دهد, بلكه مى بخشد و گذشت مى كند.
ـ حـسـن : گـروهـى از اصـحاب پيامبر(ص )جمع شدند و گفتند : چه خوب است كسى راپيش همسران رسول خدا(ص ) بفرستيم و ازنحوه رفتار آن حضرت در خانه اش سؤال كنيم تابلكه ايشان را سـرمـشـق خود قرار دهيم آنان كسى را پيش يكايك همسران پيامبر فرستادندو آن فرستاده (از همه آنان ) يك پاسخ آورد :شما از اخلاق پيامبرتان مى پرسيد اخلاق او(همان دستورات ) قرآن است رسـول خـداشـب هـا را نماز مى خواند و مى خوابد و روزه مى گيرد و روزه مى گشايد و با خانواده خودمى آميزد.
ـ ابـراهـيـم بـن مـحـمد, يكى از فرزندان على (ع ) : على (ع ) هرگاه پيامبر(ص ) راوصف مى كرد, مـى فـرمود : او خاتم پيامبران است بخشنده ترين مردم بود و دليرترين وراستگوترين و پايبندترين آنـان بـه عهد و پيمان از همه نرمخوتر بود و رفتارش بزرگوارانه تر[هركس بدون سابقه قبلى او را مـى ديـد, هـيـبـتش او را مى گرفت و هر كه با وى آميزش مى كرد واو را مى شناخت دوستدارش مـى شـد هـر كـه مـى خـواست آن حضرت را وصف كند,مى گفت : نظير او را در گذشته و حال نـديـده ام ] ـ عـايـشـه : رسـول خـدا(ص ) هـرگـاه ميان دوكار مخير مى شد آن را كه آسانتر بود انتخاب مى كرد و اين در صورتى بود كه آن كار گناهى نبود اما اگر گناه بود از همه مردم بيشتر از آن دورى مى ورزيد.
ـ امام على (ع ) : هيچ گاه دو كار برايش پيش نيامد, مگر اين كه دشوارترين آن رابرگزيد.
ـ محمدبن حنفيه : رسول خدا(ص ) تقريباهيچ گاه به چيزى ((نه )) نمى گفت هرگاه از اوچيزى خواسته مى شد اگر مى خواست آن راانجام دهد, مى فرمود : آرى و اگر نمى خواست انجامش دهد سكوت مى كرد و در نتيجه , طرف مى فهميد كه حضرت به آن كار تمايلى ندارد.
ـ عـايشه : رسول خدا(ص ) نرمخوترين وبزرگوارترين مردم بود او هم مردى چون مردان شما بود, با اين تفاوت كه همواره خنده و تبسم بر لب داشت .

ـ در مناقب ابن شهر آشوب آمده است :پيامبر خدا(ص ) بر نمى خاست و نمى نشست مگر با ذكر خدا.
ـ عبداللّه بن حارث : من احدى را نديده ام كه به اندازه رسول خدا(ص ) لبخندبرلب داشته باشد.
ـ سـعـيد مقبرى : رسول خدا(ص ) هر گاه كارى انجام مى داد بر آن مداومت مى ورزيد واين طور نبود كه آن را يك بار انجام دهد و يك بار انجام ندهد.
ـ عـطـا بـن يـسـار : جـبرئيل نزد پيامبر(ص )كه در منطقه بالاى شهر مكه در حال تكيه دادن غذا مى خورد, آمد و گفت : اى محمد, شاهانه غذا مى خورى ! پس پيامبر(ص ) راست نشست .

ـ امـام صادق (ع ) : پيامبر خدا(ص ) از زمانى كه خداوند عزوجل او را برانگيخت , در حال تكيه دادن غذا نخورد و خوش نداشت كه مانندپادشاهان باشد اما ما نمى توانيم اين كار را بكنيم .

ـ امـام عـلـى (ع ) ـ در وصف پيامبر(ص ) ـ :(او بخشنده ترين , دليرترين , راستگوترين ,خوش عهد و پيمان ترين و نرمخوترين مردم بود ورفتارش از همه بزرگوارانه تر بود هركس بدون سابقه قبلى آن حـضـرت را مى ديد, هيبتش او را مى گرفت و هركس با وى مى اميخت مى كرد و او را مى شناخت , دوستدارش مى شدنظير او را در گذشته و حال نديده ام .


جلد 13 - بخش 4

ـ امـام صـادق (ع ) : مردى نزد رسول خدا(ص ) آمد ديد جامه آن حضرت كهنه وفرسوده است پس دوازده درهـم بـه ايـشـان تـقديم كرد حضرت فرمود : اى على , اين درهم ها رابگير و با آن ها برايم لـبـاسـى بـخر تا بپوشم على (ع ) مى فرمايد : من به بازار رفتم و پيراهنى به دوازده درهم خريدم و خـدمـت رسـول خدا(ص ) آوردم حضرت به آن نگاهى كرد وفرمود : اى على , اگر پيراهن ديگرى بـاشـد بـيشتردوست دارم فكر مى كنى صاحبش آن را پس بگيرد؟
عرض كردم : نمى دانم فرمود : بروببين من نزد فروشنده پيراهن رفتم و گفتم :رسول خدا(ص ) از اين خوشش نمى آيد وپيراهن ديگرى مى خواهد بنابراين , اين را از ماپس بگير فروشنده درهم ها را به من برگرداند ومن آن ها را خـدمـت رسـول خـدا(ص ) آوردم حـضرت همراه على (ع ) به بازار آمد تا پيراهنى بخرد در بين راه كـنـيـزكى را ديد كه كنارى نشسته است و مى گريد رسول خدا(ص ) به او فرمود :چه شده است ؟
دخترك گفت : اى رسول خدا(ص ), خانواده ام به من چهار درهم دادند تابرايشان چيزى بخرم اما اين درهم ها گم شده اندو من جرات نمى كنم پيش آن ها برگردم رسول خدا(ص ) چهار درهم به او داد و فـرمـود : پـيش خانوداه ات برگرد سپس رسول خدا(ص ) به بازار رفت و پيراهنى به چهار درهـم خريدارى كرد و آن را پوشيد و خداى عزوجل را سپاس گفت و از بازار بيرون آمد مردى را ديد كه برهنه است و مى گويد : هر كه مرا بپوشاند, خداوند ازجامه هاى بهشت بر او بپوشاند رسول خـدا(ص )پيراهنى را كه خريده بود در آورد و به آن سائل پوشاند سپس به بازار برگشت و با چهار درهـم بـاقـيـمـانده پيراهن ديگرى خريد و آن را پوشيد وخدا را سپاس گفت و به سوى خانه اش برگشت ناگاه ديد كه همان كنيزك سر راه نشسته است ومى گريد رسول خدا(ص ) به او فرمود : چراپيش خانواده ات نمى روى ؟
عرض كرد : اى رسول خدا(ص ) من دير كرده ام و مى ترسم مرابزنند رسـول خدا(ص ) فرمود : جلو بيفت و راه خانه تان را به من نشان بده , رسول خدا(ص )رفت تا به در خانه آن ها رسيد و ايستاد و فرمود :سلام بر شما اى اهل خانه , اما جوابى نيامد,حضرت دوباره سلام داد بـاز هم جواب ندادندپيامبر بار ديگر سلام داد, اين بار اهل خانه جواب دادند : سلام و رحمت و بركات خدا برشما اى رسول خدا حضرت به آنان فرمود : چرابار اول و دوم جواب سلام مرا نداديد؟
عـرض كـردنـد : اى رسـول خـدا, سـلام شـمـا را شـنيديم ولى دوست داشتيم آن را زياد بگوييد رسول خدا(ص ) فرمود : اين كنيزك در آمدن به خانه دير كرده است , او را اذيت نكنيد عرض كردند :اى رسـول خـدا, او را بـه مـيـمنت قدوم شما آزادكرديم رسول خدا(ص ) گفت : خدا را سپاس , بابركت تر از اين دوازده درهم نديده بودم خداوندبا آن ها دو برهنه پوشانيد و انسانى را آزاد كرد.

امين .

قرآن :.
((در آن جا (هم ) مطاع (و هم ) امين است )).
ـ پيامبر خدا(ص ) : هان ! به خدا قسم كه من در آسمان امين هستم و در زمين نيز امينم .

ـ كـشـف الـغـمـة : يـكى از نام هاى پيامبر(ص )((امين )) است كه بر گرفته از امانت و امانتدارى وخوش قولى است .

پيش از آن كه پيامبر مبعوث شود عرب هاآن حضرت را امين مى ناميدند, چون امانتدارى او را ديده بـودنـد اصـولا هـر كسى كه از خلف وعده و دروغگويى او ايمن باشى , چنين شخصى امين است از همين رو, خداوند از جبرئيل (ع ) بااين صفت يادكرده وفرموده است : ((در آن جا(هم ) مطاع (و هم ) امين است )).
ـ ابـن اسـحـاق : پـيـش از آن كـه بـه رسـول خدا(ص ) وحى نازل شود, قريش به آن حضرت امين مى گفتند.
ـ ابـن اسـحـاق آن جا كه از موضوع ساختن كعبه پيش از بعثت سخن مى گويد, مى نويسد :قبايل قـريـش بـراى سـاخـتن كعبه سنگ جمع كردند و هر قبيله اى جداگانه جمع آورى مى كردآن ها پـايـه هـاى كـعبه را بالا بردند تا به جايگاه ركن ـ يعنى حجر الاسود ـ رسيد در اين هنگام بايكديگر بحثشان شد و هر قبيله اى مى خواست او حجر الاسود را در محل خودش قرار دهد نه ديگرى .

آن هـا در مسجد جمع شدند و به مشورت پرداختند و هر يك ديگرى را به انصاف دعوت كرد بعضى از راويـان گفته اند : ابو امية بن مغيرة بن عبداللّه بن عمر بن مخزوم كه در آن سال مسن ترين فرد قـريش بود, گفت : اى گروه قريش , بياييد اولين كسى را كه از در اين مسجدوارد شد داور ميان خـود قرار دهيد قريش موافقت كردند نخستين كسى كه بر آنان واردشد, رسول خدا(ع ) بود وقتى قريش او را ديدندگفتند : اين مرد امين است , ما قبول داريم , اومحمد است .

چـون پـيـامـبـر بـه آن ها رسيد, موضوع را به اطلاع ايشان رساندند حضرت فرمود: پارچه اى برايم بياوريد پارچه را آوردند پيامبر حجرالاسود را برداشت و با دست خود روى پارچه گذاشت و سپس فرمود : هر قبيله اى گوشه اى ازپارچه را بگيرد و همگى آن را بلند كنيد قريش اين كار را كردند و وقـتـى بـه محل نصب رسيد,پيامبر آن را با دست خود برداشت و درجايگاهش قرار داد و آن گاه روى آن را ساخت .

ـ ابن عباس يا محمد بن جبير بن مطعم ـ درباره ساختن كعبه ـ : وقتى به محل نصب حجر الاسود در كعبه رسيدند, هر قبيله اى گفت :مابراى نصب سزاوارتريم كاراختلاف بالاگرفت تا جايى كه بيم درگـيـرى و كشتار مى رفت , اماسرانجام قرار گذاشتند نخستين كسى كه از باب بنى شيبه وارد شـد حـجر الاسود را نصب كندهمگان گفتند : ما راضى هستيم و قبول مى كنيم رسول خدا(ص ) نـخستين كسى بود كه از باب بنى شيبه وارد شد و چون او را ديدند گفتند : اين مرد امين است و به هر حكمى كه بدهدراضى هستيم .

ـ داود بـن حـصـيـن ـ در اوصـاف پـيـامـبـر(ص ) ـ : او مردى بود كه از همه قوم خودجوانمردتر, نيك خوتر, خوش برخوردتر,همسايه دارتر, بردبارتر, امانتدارتر, راستگوترو از بد زبانى و آزار رسانى به دورتر بود هرگزديده نشد كه با كسى كشمكش و مجادله كندخداوند اخلاق و خصال پسنديده را در وجـود آن حـضرت جمع كرده بود تا جايى كه قومش او راامين ناميدند و در مكه غالبا با لقب امين از ايشان ياد مى شد.
ـ ابـن اسـحـاق : خديجه دختر خويلدبانويى تاجر و بزرگ زاده و ثروتمند بود مردم را براى تجارت با امـوال خـود اسـتـخدام مى كرد و در قبال كارشان مقدار معينى از سود حاصل از تجارت به ايشان مى داد قريش مردمى تاجر پيشه بودندوقتى خبر راستگويى و امانتدارى و خلق وخوهاى پسنديده پـيامبر به گوش خديجه رسيد,كسى را نزد آن حضرت فرستاد و پيشنهاد كرد بااموالى از او براى تجارت به شام رود.

راستگو.

 ـ ابـن عـبـاس : چون آيه ((و خويشان نزديكت را هشدار ده )) نازل شد, رسول خدا(ص ) بالاى كوه صفا رفت و بانگ زد : اى گروه قريش , قريش گفتند : اين محمد است كه از فراز صفا فرياد مى زند پس , همگى جمع شدند و آن جا رفتند و گفتند : چه شده است اى محمد؟
فرمود : اگر من به شما بـگـويـم كه درپشت اين كوه گروهى سواره هستند حرف مراباور مى كنيد؟
گفتند : آرى , تو در مـيـان ما متهم وبدنام نيستى و هرگز دروغى از تو نشنيده ايم فرمود : اينك , من شما را از عذابى سخت بيم مى دهم اى فرزندان عبدالمطلب , اى فرزندان عبد مناف , اى فرزندان زهره , ـ به همين تـرتـيـب هـمـه خـانـدان هـا و تـيـره هاى قريش را نام برد ـخداوند به من فرمان داده است كه به خـويـشـان نـزديكم اعلام خطر كنم و من نمى توانم هيچ گونه سودى در دنيا و بهره اى در آخرت بـراى شـماتضمين كنم , مگر اين كه بگوييد : معبودى جزاللّه نيست در اين هنگام ابو لهب گفت : هلاكت و زيان باد تو را!.
بـراى همين ما را جمع كردى ؟
در اين هنگام خداوند تبارك و تعالى سوره ((تبت يدا ابى لهب وتب )) را نازل فرمود.
ـ در مناقب ابن شهر آشوب آمده است :روايت شده است كه چون آيه ((و خويشان نزديكت را هشدار ده )) نازل شد, رسول خدا(ص ) روزى بالاى كوه صفا رفت و فريادزد : هشدار! قريش جمع شدند و گـفتند : چه خبراست ؟
پيامبر فرمود : آيا اگر به شما بگويم كه دشمن بامدادان يا شبانگاه بر شما يـورش خـواهدآورد, سخنم را باور مى كنيد؟
گفتند : آرى فرمود : پس , اينك من شما را از عذابى سـخت بر حذر مى دارم ابولهب گفت : هلاكت و زيان باد تو را! براى چنين چيزى ما را صدا زدى ؟
دراين هنگام , سوره تبت نازل شد.
ـ پـيـامـبر خدا(ص ) : اى مردم , بلد راه به كسان خود دروغ نمى گويد و من اگر هم دروغگو بودم (دسـت كم ) به شما دروغ نمى گفتم به خدايى كه معبودى جز او نيست , من فرستاده به حق خدا بـه سـوى شـما خصوصا و به سوى همه مردم عموما هستم به خدا قسم همان گونه كه مى خوابيد مـى مـيـريد و همان گونه كه بيدار مى شويد, برانگيخته خواهيد شد و مطابق كردارتان حسابرسى خـواهـيـد شـد و در بـرابرنيكى , پاداش نيك خواهيد يافت و در برابربدى , كيفر بد خواهيد چشيد بهشت جاويدان دركار است و دوزخ هميشگى .

ـ ابـن جـريـر : هـنگامى كه پيامبر(ص )دعوت خود را به قبايل عرضه مى كرد, نزد بنى كلاب آمده آن ها گفتند : ما به اين شرط با توبيعت مى كنيم كه بعد از تو كار (خلافت ) به مامنتقل شود پيامبر فرمود : كار دست خدا است اگر او خواست به شما خواهد رسيد و اگرنخواست به ديگرى واگذار خـواهـد شـد بـنـى كـلاب رفتند و بيعت نكردند و گفتند : ما در راه تو شمشير نمى زنيم كه بعدا ديگران را بر ماحكومت دهى !.
ـ عـامـر بـن طفيل , همان كسى كه خواست پيامبر را غفلتا بكشد, به آن حضرت گفت :اى محمد, اگـر مـسـلمان شوم چه به من مى رسد؟
حضرت فرمود : در سود و زيان اسلام شريك خواهى بود گفت : مرا والى بعد از خودت قرارمى دهى ؟
فرمود : اين سمت نه از آن تو خواهدبود نه از آن قوم و قبيله تو, اما دهنه هاى اسبان (فرماندهى سواران ) را به دست تو مى سپارم تادر راه خدا بجنگى .

ـ پيامبر خدا(ص ) : همانا بهترين سخن راست ترين آن است .

نفرت شديد پيامبر از دروغگويى .

 ـ عايشه : منفورترين اخلاق نزدپيامبر(ص ) دروغگويى بود.
ـ پيامبر(ص ) هرگاه مى فهميد يكى ازاعضاى خانواده اش دروغى گفته است , چندان ازاو اعراض مى فرمود تا توبه مى كرد.
ـ هيچ اخلاقى نزد رسول خدا منفورتراز دروغگويى نبود هرگاه مطلع مى شد كسى دروغى گفته اسـت , مـهرش از دل او بيرون مى رفت تا وقتى كه مى فهميد توبه كرده است اين مطلب را احمد و بـزار بـا لـفظ و تعبير خود وابن حبان نيز در صحيحش نقل كرده اند عبارت او چنين است : عايشه گـفـت : هيچ خصلتى نزدرسول خدا(ص ) منفورتر از دروغگويى نبودگاه فردى نزد آن حضرت دروغـى مـى گـفـت وايشان همچنان از او دلگير بودند تا آن كه متوجه مى شدند از آن دروغ توبه كـرده اسـت حاكم نيزاين مطلب را روايت كرده و گفته است : سندش صحيح است عبارت حاكم چنين است .

عـايـشـه گـفـت : نـزد رسول خدا(ص ) چيزى منفورتر از دروغ نبود و از هر كس دروغى هرچند كوچك مى شنيد, مهر او را از دل خودبيرون مى كرد تا زمانى كه از آن توبه مى كرد.
ـ هـيچ خصلتى نزد رسول خدا(ص ) منفورتراز دروغ نبود و هرگاه مطلع مى شد يكى ازاصحابش دروغى گفته است , به او بى اعتنايى مى كرد تا آن كه مى فهميد توبه كرده است .

ـ عـبـداللّه بـن سـلام : هـنـگـامى كه رسول خدا(ص ) به مدينه آمد, مردم براى ديدن آن حضرت مـى شـتـافتند و كسى مى گفت : رسول خدا(ص ) وارد شد من هم با مردم رفتم تا ايشان را ببينم وقـتـى چهره رسول خدا را ديدم متوجه شدم كه چهره او چهره يك فرد دروغگو نيست عبداللّه بن سـلام مـى گويد : نخستين سخنى كه ازپيامبر شنيدم اين بود كه مى فرمود : اى مردم , به يكديگر سـلام گـوييد و مردم را اطعام كنيد و صله رحم به جا آوريد و شب هنگام كه مردم خفته اند,نماز بگزاريد و به سلامت وارد بهشت شويد.

دادگر.

 قرآن :.
((بـنـابـراين , به دعوت پرداز و همان گونه كه مامورى ايستادگى كن و هوس هاى آنان را پيروى مكن و بگو : به هر كتابى كه خدا نازل كرده است ايمان آوردم و مامورشدم كه ميان شما به عدالت رفـتـار كـنم خدا پروردگار ما وپروردگار شماست اعمال ما از آن ما و اعمال شما از آن شماست ميان ما و شما خصومتى نيست خدا ميان ما راجمع مى كند و فرجام به سوى اوست )).
ـ امـام صـادق (ع ) : رسـول خـدا(ص )نگاه هاى خود را ميان اصحابش تقسيم مى كرد و به اين و آن يكسان مى نگريست .

ـ امـام عـلى (ع ) ـ در نامه خود به يكى از كارگزارانش ـ : در نيم نگاه ها و نگاه ها واشاره كردن ها و درود گـفـتن هايت با مردم به يكسان رفتار كن , تا بزرگان و قدرتمندان دربى عدالتى از تو طمع نكنند و ضعفا وفرودستان از دادگرى تو نوميد نشوند,والسلام .

ـ در نـامـه خـود بـه مـحـمـد بن ابى بكر ـ :در نيم نگاه و نگاه هايت با مردم به يكسان عمل كن , تا بـزرگـان و قـدرتـمـنـدان در تو طمع نكنند كه به سود آنان بى عدالتى ورزى ومردمان ناتوان و فرودست از عدالت ودادگريت در برابر آنان نوميد نشوند.
ـ يك نفر يهودى از رسول خدا(ص )چند دينار طلبكار بود و آن ها را مطالبه كردحضرت فرمود : اى مـرد يـهـودى , فـعـلاچيزى ندارم كه به تو بدهم او گفت : اى محمد, رهايت نمى كنم تا طلبم را بـپـردازى رسـول خدا فرمود : پس , من هم با تومى نشينم حضرت در كنار او آن قدر نشست كه در همان جا نماز ظهر و عصر و مغرب وعشا و صبح را خواند اصحاب رسول خدا(ص ) آن مرد را تهديد مـى كـردنـد پيامبربه آنان نگاه كرد و فرمود : با او چه مى كنيد؟
عرض كردند : اى رسول خدا, يك نفريهودى شما را نگهدارد؟
فرمود :پروردگارم عزوجل مرا مبعوث نكرده است كه به معاهد و غير مـعاهد ستم كنم چون روزبالا آمد مرد يهودى گفت : گواهى مى دهم كه خدايى جز اللّه نيست و گـواهى مى دهم كه محمد بنده و فرستاده اوست و نصف مالم رادر راه خدا دادم به خدا قسم اين كار را با تونكردم , مگر براى اين كه اوصافى را كه از تودر تورات آمده است امتحان كنم من اوصاف تو را در تورات چنين خوانده ام :محمد بن عبداللّه زادگاهش مكه است وهجرتگاهش مدينه طيبه نـه تـنـدخـوسـت و نه خشن و نه داد و بيداد راه مى اندازد و نه زبانش را به فحش و ناسزا مى آلايد اكـنـون مـن گـواهى مى دهم كه معبودى جز اللّه نيست و تو رسول خدا هستى و اينك اموال من دراخـتيار شماست و هرگونه كه خداوند دستورداده درباره آن حكم فرما آن مردى يهودى مال و ثروت زيادى داشت امام على (ع )سپس فرمود : بستر رسول خدا(ص ) يك عبا بود و بالش او پوستى پـر شـده از لـيـف خـرمـا يـك شـب آن را بـراى پيامبر دولاكردم صبح كه شد پيامبر فرمود : اين بستر,ديشب مرا از نماز باز داشت امام (ع ) دستورداد آن را يك لا كردند.

شجاع .

 ـ امـام عـلـى (ع ) : در جـنـگ بدر ما به پيامبر(ص ) پناه مى برديم و آن حضرت ازهمه ما به دشمن نزديكتر بود و در آن روزاز همه ما شجاعت بيشترى نشان داد.
ـ وقـتى جنگ شدت مى گرفت و دوسپاه به جان هم مى افتادند, ما خود را در پناه رسول خدا قرار مى داديم و هيچ كس به دشمن نزديكتر از آن حضرت نبود.
ـ وقـتـى آتش جنگ شعله ور مى شد ودو سپاه درگير مى شدند, ما خود را در پناه رسول خدا قرار مى داديم , زيرا هيچ يك ازما به دشمن نزديكتر از پيامبر نبود.
ـ برا بن عازب : هرگاه جنگ بالامى گرفت , ما خود را در پناه رسول خدا قرارمى داديم و كسى كه جرات مى كرد با اوروياروى شود (براستى ) شجاع بود.
ـ امـام صـادق (ع ) : چـون آيـه ((لا تـكـلف الا نفسك )) نازل شد, شجاعترين مردم كسى به حساب مى آمد كه در پناه رسول خدا, عليه وآله السلام , مى جنگيد.
ـ انـس : رسول خدا(ص ) زيباترين وبخشنده ترين و شجاعترين مردم بود شبى مردم مدينه صدايى شـنيدند و دچار وحشت شدند عده اى از مردم به طرف صدا حركت كردند پيامبر كه جلوتر از آن ها بـه طـرف صـدا رفـتـه بود و سوار بر اسب برهنه ابو طلحه و شمشير به دوش داشت برمى گشت , آن عده را ديد و فرمود : نترسيد, نترسيد.

مهربان .

 قرآن :.
((قطعا براى شما پيامبرى از خودتان آمد كه بر اودشوار است شما در رنج بيفتيد به (هدايت ) شما حريص و نسبت به مؤمنان دلسوز و مهربان است )).
((پـس , بـه (بـركـت ) رحمت الهى , با آنان نرمخو (و پرمهر) شدى و اگر تندخو و سختدل بودى , قـطعا از پيرامون تو پراكنده مى شدند پس , از آنان درگذر و برايشان آمرزش بخواه و در كار(ها) با آنان مشورت كن و چون تصميم گرفتى , بر خدا توكل كن , زيرا خداوند توكل كنندگان را دوست مى دارد)).
ـ انـس : اخـلاق رسـول خـدا(ص ) چـنـين بود كه هرگاه يكى از برادران خود را سه روزنمى ديد, جـويـاى حالش مى شد اگر به مسافرت رفته بود برايش دعا مى كرد و اگردر شهر بود به ديدنش مى رفت و اگر بيماربود, از او عيادت مى كرد.

بردبار.

 ـ انـس : من با رسول خدا(ص ) راه مى رفتم و حضرت بردى نجرانى با حاشيه اى زبر و درشت بر تن داشـت عربى باديه نشين از راه رسيد و رداى ايشان را محكم كشيد من به گردن پيامبر(ص ) نگاه كـردم ديـدم حـاشـيه ردا, از شدت كشيدن , روى گردن حضرت رد انداخته است آن باديه نشين سـپـس گفت :اى محمد, دستور بده از مال خدا كه نزدتوست به من بدهند پيامبر(ص ) به طرف اوبرگشت و خنده اى كرد و سپس دستور داد به او چيزى عطا كنند.

با شرم .

 ـ ابوسعيد خدرى : پيامبر خدا(ص ) باشرمتر از دختران پرده نشين بود.
ـ رسول خدا(ص ) از يك دختر پرده نشين باشرم تر بود و هرگاه از چيزى خوشش نمى آمداز چهره او مى فهميديم .

ـ رسـول خـدا(ص ) چـنـدان بـاشـرم بود كه هيچ چيز از او خواسته نمى شد مگر اين كه آن راعطا مى كرد.

فروتن .

 ـ پـيـامـبـر خـدا(ص ) : خـداى متعال به من وحى فرمود كه فروتن باشيد, تا كسى به ديگرى فخر نفروشد و كسى به كسى تعدى نكند.
ـ امـام صادق (ع ) : جبرئيل (ع ) نزد رسول خدا(ص ) آمد و او را (ميان قبول پادشاهى وخزاين دنيا و تـرك آن ) مـخير كرد و از روى خيرخواهى به آن حضرت اشاره كرد كه براى خداى متعال فروتنى كـند (و دنيا را رد كند) پس ,رسول خدا براى فروتنى در برابر خداى تبارك و تعالى , چون بردگان غذا مى خورد و مانندبردگان (روى زمين ) مى نشست .

ـ امـام بـاقـر(ع ) : جـبـرئيـل (ع ) كليدهاى گنجينه هاى زمين را سه بار نزد پيامبر آورد و اورا در انتخاب آن ها آزاد گذاشت , بدون آن كه خداى تبارك و تعالى از آن چه در روز قيامت برايش آماده كرده است , چيزى بكاهد اما هربار پيامبر فروتنى در برابر خداى عزوجل رابرگزيد.
ـ پـيـامـبر خدا(ص ) : جبرئيل نزد من بودكه فرشته اى از آسمان بر من فرود آمد اين فرشته كه بر هـيـچ پيامبرى پيش از من فرودنيامده و بعد از من نيز بر احدى فرود نخواهدآمد, اسرافيل بود او گـفـت : سـلام بر تو اى محمد, سپس گفت : من فرستاده پروردگارت به سوى تو هستم به من فـرمـان داده اسـت تو رامخير سازم كه اگر خواهى پيامبرى و بندگى رابرگزين و اگر خواهى پيامبرى و پادشاهى را من به جبرئيل نگاه كردم , او به من اشاره كرد كه فروتنى كن پس من گفتم : پيامبرى و بندگى راانتخاب كردم .

ـ انـس بن مالك : رسول خدا(ص ) روى زمين مى نشست و روى زمين غذا مى خورد ودعوت بنده زرخريد را مى پذيرفت ومى فرمود : اگر به (خوردن ) سردستى دعوت شوم مى پذيرم و اگر پاچه اى براى من هديه آورند, قبول مى كنم و ميش و بز خود را شخصاعقال مى بست .

ـ حمزة بن عبداللّه بن عتبه : در پيامبرشش خصلت وجود داشت كه در پادشاهان وجود ندارد : هر انـسانى از سفيد و سياه ايشان رادعوت مى كرد, دعوتش را مى پذيرفت گاه خرمايى را روى زمين مـى ديد و آن رابرمى داشت و, با اين كه مى ترسيد از خرماهاى صدقه باشد, به دهان مى گذاشت و بر الاغ برهنه بدون پالان سوار مى شد.
ـ پيامبر خدا(ص ) : من همان طور غذامى خورم كه بنده مى خورد و همان طورمى نشينم كه بنده مى نشيند, زيرا من درحقيقت بنده هستم .

پيامبر(ص ) دو زانو مى نشست .

ـ امـام باقر(ع ) : رسول خدا(ص ) مانند بنده غذا مى خورد و مانند بنده مى نشست و روى زمين چيز مى خورد و روى زمين مى خوابيد.
ـ امـام صـادق (ع ) : رسـول خدا(ص ) روى زمين نشسته بود و غذا مى خورد زن بدزبانى ازكنار آن حـضـرت رد شـد و گـفـت : اى مـحمد, به خدا قسم كه تو مانند بنده غذا مى خورى و مانندبنده مـى نـشـيـنـى رسول خدا(ص ) به او فرمود :واى بر تو! كدام بنده , بنده تر از من است ؟
زن گفت : لـقمه اى از غذايت به من بده رسول خدالقمه اى به او داد زن گفت : نه به خدا, بايدلقمه اى را كه در دهانت هست به من بدهى پيامبر(ص ) لقمه را از دهانش درآورد و به اوداد و زن آن را خورد.
ـ پـيـامـبر خدا(ص ) : پنج كار است كه تا زنده هستم رهايشان نمى كنم : غذا خوردن روى زمين با بندگان , سوار شدن بر الاغ برهنه ,دوشيدن بز با دست خودم , پوشيدن لباس پشمينه و سلام كردن به كودكان , تا اين كارها بعداز من سنت شود.
ـ در مناقب ابن شهر آشوب آمده است :پيامبر خدا(ص ) با تهيدستان مى نشست و بامستمندان غذا مى خورد.
ـ امـام باقر(ع ) : در روزگار رسول خدا(ص )مستمندان شب ها را در مسجد مى خوابيدند يك شب پيامبر با مستمندانى كه در مسجد بودند,نزديك منبر در قابلمه اى افطار كرد سى مرد ازغذاى آن قابلمه غذا خوردند و سپس آن قابلمه براى همسران رسول خدا برگردانده شد كه آن هارا هم سير كرد.
ـ يـزيـد بـن عـبـداللّه بن قسيط : اصحاب صفه گروهى از اصحاب رسول خدا(ص ) بودند كه خانه نـداشـتـنـد و بـه روزگـار رسـول خـدا(ص ) درمـسـجـد مـى خوابيدند و روزها هم در سايه آن پناه مى گرفتند و جايى جز مسجد نداشتند پيامبرشب ها به هنگام غذا خوردن آنان را فرامى خواند و گروهى را ميان اصحاب خود تقسيم مى كرد كه با آن ها غذا بخورند و گروهى هم باخود پيامبر غذا مى خوردند, تا اين كه خداى متعال به آنان ثروتى عنايت فرمود.
ـ ابوذر : رسول خدا(ص ) در ميان اصحاب خود مى نشست به طورى كه وقتى غريبه اى واردمى شد تـا نـمى پرسيد, متوجه نمى شد كدام يك ازآن ها رسول خدا(ص ) است لذا ما از آن حضرت خواهش كـرديـم در جايى بنشيند كه اگرغريبه اى وارد شد, ايشان را بشناسد بدين منظورسكويى از گل درست كرديم و حضرت روى آن مى نشست وما هم در دو طرف ايشان مى نشستيم .

ـ ابـن مـسـعـود : مـردى نـزد پـيامبر(ص ) آمدو با ترس و لرز شروع به صحبت با آن حضرت كرد پيامبر(ص ) فرمود : آرام باش , من كه پادشاه نيستم .

ـ ابو مسعود : مردى خدمت پيامبر(ص )آمد و در حالى كه بدنش مى لرزيد, با آن حضرت به صحبت پرداخت پيامبر فرمود :آرام باش , من كه پادشاه نيستم من فرزند زنى هستم كه گوشت خشكيده نمك سود مى خورد.
ـ انـس بـن مـالـك : رسول خدا(ص ) بانوشيدنيى افطار مى كرد و با نوشيدنيى سحرى مى خورد و گـاهى اوقات هم يك شربت بودشبى براى آن حضرت نوشيدنى تهيه كردم , اماپيامبر(ص ) نيامد من خيال كردم يكى ازاصحاب ايشان را دعوت كرده است لذا خودم نوشيدنى را خوردم ساعتى بعد از عـشا پيامبرآمد من از فردى كه همراه حضرت بود پرسيدم آيا پيامبر(ص ) در جايى افطار كرد, يا كـسى ايشان را دعوت نموده است ؟
گفت : نه من آن شب را از فكر اين كه پيامبر(ص ) نوشيدنى را ازمـن بـخواهد و شربتى نباشد و گرسنه بخوابد, باچنان غم و اندوهى به سر بردم كه فقط خدا از آن خـبـر دارد اما صبح پيامبر در حالى كه روزه داشت بيدار شد و درباره آن نوشيدنى از من سؤالى نكرد و تاكنون نيز از آن سخنى به ميان نياورده است .

ـ مـن ده سال رسول خدا(ص ) را خدمت كردم به خدا قسم كه هرگز به من اف نگفت وهيچ گاه درباره چيزى به من نفرمود: چرا چنين كردى ؟
و چرا چنين نكردى .

ـ چون رسول خدا(ص ) به مدينه آمد,ابوطلحه دست مرا گرفت و به خدمت رسول خدا(ص ) برد و عرض كرد : اى رسول خدا,انس بچه زرنگى است , اجازه بدهيد خدمتكارشما باشد انس مى گويد : مـن در سفر و حضررسول خدا(ص ) را خدمت مى كردم به خدا قسم كه هيچ گاه درباره كارى كه انـجـام مى دادم نفرمود, چرا اين كار را كردى ؟
و اگر كارى راانجام نداده بودم هيچ گاه نفرمود : چرا اين كار رانكردى .

با توكل .

 ـ جابر بن عبداللّه : با رسول خدا(ص ) براى شركت در جنگى به طرف نجد حركت كرديم پيامبر در يـك وادى پـر از درخـتـان خـاردار بـه مـارسيد و زير درختى پياده شد و شمشيرش را به يكى از شـاخـه هـاى آن آويخت مسلمانان براى پناه گرفتن در سايه درختان در وادى پراكنده شدند جابر مـى گويد : رسول خدا(ص ) فرمود :من خوابيده بودم كه مردى آمد و شمشير رابرداشت از خواب بـيـدار شـدم ديـدم او بـالاى سـرم ايـستاده است همين قدر فهميدم كه شمشير دردست هاى او مـى درخـشـد آن مـرد به من گفت :كيست كه تو را از دست برهاند؟
گفتم : خدادوباره گفت : كـيـسـت كـه تـو را از دست من برهاند؟
من گفتم : خدا آن مرد شمشير را غلاف كرد و نشست و رسول خدا(ص ) هم متعرض اونشد.
ـ امـام صـادق (ع ) : در جنگ ذات الرقاع ,رسول خدا در كنار واديى زير درختى فرود آمددر همين هـنـگام سيلى آمد و ميان آن حضرت ويارانش كه در آن طرف وادى منتظر بند آمدن سيل بودند, فـاصـلـه انـداخـت مـردى از مـشركان متوجه پيامبر شد و به همرزمان خود گفت : من محمد را مـى كـشـم و آمد و به روى پيامبر شمشيركشيد و گفت : اى محمد, كيست كه تو را ازدست من نجات دهد؟
پيامبر فرمود : آن كه پروردگار من و توست در اين هنگام جبرئيل آن مرد را از اسبش پرت كرد و او به پشت روى زمين افتاد رسول خدا(ص ) برخاست و شمشيررا برداشته روى سينه او نـشـسـت و فرمود : اى غورث , كيست كه تو را از دست من نجات دهد؟
عرض كرد : بخشندگى و آقـايى تو اى محمدپيامبر او را رها كرد مرد از جا برخاست , درحالى كه مى گفت : به خدا قسم كه تو از من بهتر وآقاترى .

شكيبا.

 ـ پيامبر خدا(ص ) : هيچ كس مانند من در راه خدا آزار نديده است .

ـ هيچ كس به اندازه من آزار و اذيت نديده است .

ـ هيچ كس به اندازه من در راه خدا آزارنديده و هيچ كس به اندازه من در راه خداترسانده و تهديد نشده است سى شبانه روز برمن گذشت و من و بلال غذايى كه هر موجودزنده اى مى خورد, براى خوردن نداشتيم , مگرآن مقدارى كه اگر زير بغل بلال مى گذاشتى ناپديد مى شد.
ـ اسماعيل بن عياش : رسول خدا(ص ) دربرابر گناهان (و خطاهاى ) مردم از همه شكيباتربود.
ـ طـارق محاربى : رسول خدا(ص ) را دربازار ذوالمجاز ديدم كه جبه اى قرمز رنگ پوشيده است و مى رود و با صداى بلند مى گويد :اى مردم , بگوييد معبودى جز اللّه نيست تارستگار شويد و مردى از پـى او سـنـگ مى انداخت و قوزك ها و پشت پاشنه هاى پايش را خونى كرده بود و مى گفت : اى مردم , به حرفش گوش ندهيد, او دروغگوست .

پـرسـيـدم : ايـن كـيست ؟
گفتند : جوانى ازفرزندان عبد المطلب پرسيدم : اين مرد كه درپى او مى رود و سنگ مى زند كيست ؟
گفتند : اوعمويش عبد العزى ـ همان ابولهب ـ است .

ـ منيب : در جاهليت , رسول خدا(ص ) راديدم كه مى فرمود : اى مردم , بگوييد خدايى جزاللّه نيست تـا رسـتـگار شويد اما بعضى به صورت او آب دهان مى انداختند و بعضى رويش خاك مى پاشيدند و بـعضى دشنامش مى دادند در اين هنگام , دختركى قدح آبى آورد و پيامبرصورت و دست هاى خود را شست و فرمود :دختركم , صبور باش و براى مغلوبيت و خوارى پدرت اندوهگين مباش .

مـن پـرسـيـدم : ايـن دخـترك كيست ؟
گفتند :زينب دختر رسول خدا(ص ) است و اودختركى خدمتكار است .

ـ ابـن مـسـعـود : انـگـار رسـول خدا(ص ) رامى بينم كه داستان پيامبرى از پيامبران را به نمايش مـى گذارد كه قومش او را زدند و خونى كردند و او خون از چهره اش پاك مى كرد ومى گفت : بار خدايا, قوم مرا بيامرز , زيرا كه آنان نادانند.

بى اعتنا به دنيا.

 ـ پـيـامبر خدا(ص ) روى بوريايى درازكشيده و آن بوريا بر پهلوى حضرت رد انداخته بود به ايشان عـرض كـردنـد : كـاش بسترى تهيه كنيد حضرت فرمود : مرا چه به دنيا حكايت من و دنيا حكايت سـواره اى اسـت كـه در يـك روزگـرم تابستانى به راهى رود و ساعتى از روز رازير سايه درختى بيارمد و سپس حركت كند وبرود.
ـ در خبرى ديگر آمده است : چون پيامبر(ص ) نشست , حصير بر پهلوى حضرت رد انداخته بود عمر گفت : البته من گواهى مى دهم كه تو رسول خدا هستى و نزد خدا بيش ازقيصر و خسرو گرامى و محترم مى باشى , اما آن دو از چنان دنيايى برخوردارند در حالى كه شماروى حصير مى خوابى و بر پهلويت رد انداخته است پيامبر(ص ) فرمود : آيا راضى نيستى كه دنيابراى آنان باشد و آخرت از آن ما.
ـ عمر : خدمت رسول خدا(ص ) رسيدم آن حضرت روى حصيرى نشسته بود من هم نشستم , ديدم جز يك ازار چيز ديگرى بر تن ندارد و حصير بر پهلويش رد انداخته است درگوشه اى از اتاق مشتى جـو به اندازه يك صاع ومقدارى برگ درخت سلم (براى دباغى كردن پوست ) به چشم مى خورد و يـك پـوسـت دبـاغـى نـشده اى هم آويزان بود اشك از چشمانم سرازير شد رسول خدا فرمود : چرا گـريـه مـى كنى , پسر خطاب ؟
عرض كردم : اى پيامبرخدا, چرا گريه نكنم وقتى مى بينم كه اين حصيربر پهلوى شما رد انداخته و اين هم خزانه شماست كه مى بينم , در حالى كه كسرى و قيصردر بـاغ هـاى پر از ميوه و جويبار زندگى مى كننداما شما كه پيامبر و برگزيده خدا هستى , اين وضع خـزانه تان مى باشد؟
پيامبر فرمود : اى پسرخطاب , آيا نمى پسندى كه آخرت از آن ما باشدو دنيا از آن ايشان ؟
.
ـ از رسـول خدا(ص ) اجازه ورود خواستم و در غرفه اى بر ايشان وارد شدم حضرت روى بوريايى از بـرگ درخـت خرما دراز كشيده وقسمتى از بدنش روى خاك بود زير سرش بالشى پر شده از ليف خرما قرار داشت و بالاى سر ايشان پوستى خيسانده شده در مايع دباغى كه بوى بدى از آن به مشام مـى رسـيـد, آويزان بودو در گوشه غرفه مقدارى برگ درخت سلم قرارداشت من به پيامبر سلام كـردم و نـشـستم و گفتم :شما پيامبر و برگزيده خدا باشى و كسرى و قيصربر تخت هاى طلا و فرش هاى ديبا و حريربنشينند؟
فرمود : آنان كسانى هستند كه نعمت هاى زودگذر در همين دنيا به ايشان داده شده و ما مردمى هستيم كه نعمت هايمان درآخرت به ما داده مى شود.
ـ عـايـشه : ابوبكر و عمر, بر پيامبر(ص )وارد شدند رسول خدا(ص ) فرمود : اين حرف را نزنيد, زيرا بستر كسرى و قيصر در آتش است , اما اين بستر و تخت من فرجامش به سوى بهشت است .

ـ جـنـدب بن سفيان : شاخه خرما بنى به پيامبر اصابت نمود و انگشت ايشان را خونى كرد حضرت فرمود : چيزى نيست , انگشتى خونى شده و اين در راه خدا اهميتى ندارد جندب مى گويد : پيامبر را به خانه بردند و روى تختش كه رويه اش از برگ و ليف درخت خرما بافته شده بود بسترى كردند و زير سر ايشان بالشى پوستى كه از ليف خرما پر شده بود, قرار دادندعمر به حضور پيامبر آمد و ديد حـصير بر پهلوى رسول خدا رد انداخته است گريه اش گرفت پيامبر فرمود : چرا گريه مى كنى ؟
عـرض كـرد :اى رسـول خـدا, كـسـرى و قيصر را به ياد آوردم كه بر تخت هاى زرين مى نشينند و جـامـه هـاى سـندس و استبرق ـ يا گفت : حرير و استبرق ـمى پوشند رسول خدا(ص ) فرمود : آيا راضـى نـيـسـتـيـد كـه بـراى شـما آخرت باشد و براى آنان دنيا؟
جندب مى گويد : در اتاق چند پـوسـت دبـاغـى نـشـده بـدبـويى بود عمر گفت : خوب است دستور دهيد اين ها را بيرون ببرند حضرت فرمود : نه , اين ها اسباب و اثاثيه اهل منزل است .

ـ در مـكـارم الاخـلاق آمـده اسـت : ابن خولى , ظرفى از شير و عسل براى پيامبر(ص )آورد رسول خـدا(ص ) از خـوردن آن امـتـنـاع ورزيـد و فرمود : دو نوشيدنى در يك وعده ؟
ودو ظرف در يك ظـرف ؟
حضرت آن را نخوردو فرمود: من (خوردن ) اين را حرام نمى دانم , اماخوش ندارم كه فخر بـفـروشـم و فـردا (ى قيامت )به خاطر چيزهاى زيادى دنيا حسابرسى شوم من فروتنى را دوست دارم , زيرا هر كه براى خدافروتنى كند, خداوند او را رفعت مى بخشد.
ـ يـزيـد بـن قـسـيـط : مقدارى شربت بادام براى پيامبر(ص ) آوردند و آن را در برابرايشان نهادند حـضـرت فرمود : اين چيست ؟
عرض كردند : شربت بادام حضرت فرمود : آن را از جلو من برداريد اين نوشيدنى نازپروردگان است .

ـ ابـو صـخـر : بـراى پـيـامـبـر(ص ) شربت بادام آوردند حضرت فرمود : آن را ببريد, اين نوشيدنى نازپروردگان است .

ـ امـام صـادق (ع ) : هـيـچ چـيز نزد رسول خدا(ص ) محبوبتر از اين نبود كه در راه خداگرسنه و ترسان باشد.
ـ هـيچ چيز دنيا براى رسول خدا(ص )خوشايند نبود مگر اين كه در دنيا (به خاطر خدا)گرسنه و ترسان باشد.
ـ امام باقر(ع ) : رسول خدا(ص ) نه دينارى به ارث گذاشت و نه درهمى و نه بنده اى و نه كنيزى و نـه گـوسفندى و نه شترى زمانى كه درگذشت زره او در گرو يكى از يهوديان مدينه بود كه در قبال قرض كردن بيست صاع جو براى خرجى خانواده اش , آن زره را نزدش به گروگذاشته بود.
ـ ابـن عباس : زمانى كه رسول خدا(ص )درگذشت , زره آن حضرت به عنوان گرو درمقابل سى صاع جو كه پيامبر براى خرجى خانواده اش قرض كرده بود, نزد مردى يهودى نگهدارى مى شد.
ـ عمرو بن حارث : رسول خدا(ص ) وقتى از دنيا رفت نه درهمى از خود باقى گذاشت و نه دينارى و نـه بـنـده اى و نـه كـنـيـزى و نـه هيچ چيزديگرى , به جز استر سفيدش كه بر آن سوارمى شد و جنگ افزارش و زمينى كه آن را براى ابن السبيل صدقه قرار داد.
ـ امام صادق (ع ) : رسول خدا(ص ) درحالى از دنيا رفت كه بدهكار بود.

سپر بلا كردن خود و خانواده اش .

 ـ امـام عـلـى (ع ) ـ در نـامـه خـود به معاويه ـ :هرگاه جنگ بالا مى گرفت و مردم از ترس واپس مـى رفـتند, رسول خدا(ص ) اعضاى خاندانش را پيش مى انداخت و به وسيله آن ها,ياران خود را از سـوزش شـمـشيرها و نيزه ها حفظمى كرد از همين رو, عبيدة بن حارث در جنگ بدر و حمزه در جنگ احد و جعفر در جنگ موته كشته شدند.

مقدم داشتن مردم بر خود و خانواده اش .

 ـ عايشه : رسول خدا(ص ) هيچ گاه سه روز پياپى غذاى سير نخورد اگر مى خواستيم مى توانستيم سير شويم , اما آن حضرت ايثارمى كرد.
ـ رسـول خـدا(ص ) تا لحظه اى كه از دنيارفت هيچ گاه سه روز پياپى غذاى سير نخورد البته اگر مى خواستيم مى توانستيم سير شويم , اماديگران را بر خود مقدم مى داشتيم .

ـ ابـن عـبـاس : رسـول خدا(ص ) شب هاى پياپى با خانواده اش گرسنه مى خوابيدند وشامى براى خوردن نمى يافتند بيشترين غذاى آن ها نان جو بود.
ـ عـايـشـه : تا زمانى كه رسول خدا(ص )زنده بود, خاندان محمد هيچ گاه دو روزپياپى از نان جو سير نخوردند.
ـ انس بن مالك : فاطمه (ع ) تكه اى نان جو به پيامبر(ص ) داد حضرت به اوفرمود : اين اولين غذايى است كه پدرت بعداز سه روز مى خورد.
ـ حـسـن : پيامبر خدا(ص ) از اموال خودبه مردم كمك مى كرد تا جايى كه (بر اثرتنگدست شدن ) ازار خـود را بـا پـوسـت وصـله مى كرد تا زمانى كه زنده بود هيچ گاه نشد كه سه روز متوالى هم صبحانه بخورد و هم شام .

ـ عايشه : تا زمانى كه رسول خدا زنده بود, خانواده محمد هيچ گاه سه روز پياپى صبحانه و شام را از نان جو سير نخوردند.
ـ ابـن عـبـاس : بـه خـدا قسم كه شب هابر خاندان محمد(ص ) مى گذشت و شامى براى خوردن نمى يافتند.
ـ امـام بـاقـر(ع ) ـ بـه مـحمد بن مسلم ـ :اى محمد, آيا فكر مى كنى رسول خدا(ص ),از زمانى كه خـداونـد او را برانگيخت تا وقتى جانش را گرفت , سه روز پياپى از نان گندم سير خورد؟
امام (ع ) سپس خودش جواب داد و فرمود : نه به خدا قسم آن حضرت اززمانى كه خداوند او را برانگيخت تا وقتى جانش را گرفت , هيچ گاه سه روز پياپى ازنان گندم سير نخورد.
هان ! من نمى گويم كه چيزى پيدا نمى كرد(تا بخورد) آن حضرت گاهى اوقات به يك نفر صد شتر جايزه مى داد بنابراين , اگرمى خواست بخورد, مى توانست .

خشمگين نشدن براى خويش .

 ـ در مناقب ابن شهر آشوب آمده است :پيامبر خدا(ص ) براى پروردگارش خشم مى گرفت و براى خودش خشم نمى گرفت .

ـ امام على (ع ) ـ در وصف پيامبر(ص ) ـ :براى ستمى كه بر خودش مى رفت انتقام نمى گرفت مگر آن گـاه كـه حـرمـت هـاى خـداونـد هتك مى شد در اين هنگام براى خداى تبارك و تعالى خشم مى گرفت .

ـ عايشه : رسول خدا(ص ) هيچ گاه نه چيزى را با دست خود زد و نه زنى را و نه خدمتكارى را مگر هـنگامى كه در راه خدامى جنگيد هرگز به خاطر امور شخصى ازكسى انتقامجويى نكرد, مگر در مواردى كه محارم الهى هتك مى شد كه در اين صورت به خاطر خداى عزوجل انتقام مى گرفت .

ـ رسول خدا(ص ) هرگز به خاطر خودش انتقام نگرفت , مگر آن گاه كه به خدا بى حرمتى مى شد, در اين صورت براى خدا انتقام مى گرفت .

ـ امام حسن (ع ) : از دايى خود, هند بن ابى هاله ((3)) تميمى , ـ كه وصف كننده بود ـ درباره اوصاف رسـول خـدا(ص ) پـرسـيدم , گفت : دنياو امور مربوط به آن او را به خشم نمى آورد وهرگاه حق مورد بى حرمتى قرار مى گرفت ملاحظه احدى را نمى كرد و هيچ چيز جلو خشم او را نمى گرفت تـا ايـن كـه انـتـقام حق را مى گرفت هرگز به خاطر خودش خشمگين نمى شد و ازكسى انتقام نمى گرفت .

ـ امام صادق (ع ) : در جنگ احد مسلمانان ازاطراف رسول خدا(ص ) پراكنده شدند پيامبر به شدت خشمگين شد امام فرمود : آن حضرت وقتى به خشم مى آمد, قطرات عرق ماننددانه هاى مرواريد از پيشانيش مى چكيد.


جلد 13 - بخش 5

ـ عـايشه : رسول خدا(ص ) هرگاه از خديجه ياد مى كرد از تعريف و تمجيد او و طلب مغفرت براى وى خسته نمى شد يك روز از او ياد كرد ومن رشك بردم و گفتم : خداوند عوض آن پيرزن را به تو داده است ! عايشه مى گويد : ديدم رسول خدا بشدت خشمگين شد من از گفته خودپشيمان شدم و گـفـتـم : خـدايا, اگر خشم رسولت رابرطرف سازى , ديگر تا زنده هستم از خديجه به بدى ياد نخواهم كرد.
مـى گـويـد: چـون رسـول خدا(ص ) حالت مراديد, فرمود : چگونه اين حرف را زدى ؟
به خداقسم خـديـجه زمانى به من ايمان آورد كه همه مردم به من كافر بودند, زمانى كه همه مردم مرا ازخود مـى راندند او مرا پناه داد, زمانى كه همه مردم مرا تكذيب مى كردند او مرا تصديق كرد وزمانى كه شما از فرزند محروم بوديد, خداوند ازمن به او فرزند روزى كرد عايشه مى گويد :پيامبر تا يك ماه شب و روز از خديجه برايم تعريف مى كرد (يا اين جملات را برايم تكرارمى كرد).

به رنج افكندن خود در عبادت .

قرآن :.
((طا ها ما قرآن را بر تو نازل نكرديم تا به رنج افتى )).
ـ امـام عـلـى (ع ) : وقـتى آيه ((اى جامه به خويشتن فرو پيچيده , به پا خيز شب را مگراندكى )) بر پـيـامـبـر نـازل شد, آن حضرت تمام شب را به عبادت مى پرداخت تا جايى كه پاهايش ورم كرد به طـورى كـه (مـوقـع نمازخواندن ) يك پايش را بلند مى كرد و يكى راروى زمين مى گذاشت پس جبرئيل بر آن حضرت فرود آمد و گفت : ((طه )) يعنى هر دوپايت را به زمين بگذار اى محمد ((ما قـرآن را برتو نازل نكرديم كه به رنج افتى )) و نيز اين آيه رانازل كرد : ((پس , هرچه از قرآن ميسر است تلاوت كنيد)).
ـ امـام صـادق (ع ) : رسـول خدا(ص ) در شب نوبتى ام سلمه در خانه او بود ام سلمه متوجه شدكه پـيامبر(ص ) در بستر نيست و از اين بابت , بنابه خصلت زنان , دچار شك و بددلى شد لذابرخاست و در اطـراف خانه به جستجوى حضرت پرداخت , ناگاه ديد كه پيامبر درگوشه اى از اتاق ايستاده و دسـت هايش را به طرف آسمان برداشته است و گريه مى كند ومى گويد : ((بار خدايا, خوبى هايى را كـه ارزانـيـم داشته اى هرگز از من باز مگير بار خدايا, هرگزمرا چشم بر هم زدنى به خودم وا مگذار.
امـام صـادق (ع ) فـرمود : ام سلمه برگشت وشروع به گريستن كرد تا جايى كه از شنيدن صداى گـريـه او رسـول خدا برگشت و به اوفرمود : اى ام سلمه , چرا گريه مى كنى ؟
عرض كرد : پدر و مادرم فدايت باد اى رسول خدا, چراگريه نكنم , شما با آن مقامى كه نزد خدا دارى وخداوند همه گـناهان قبل و بعد تو را آمرزيده است ؟
پيامبر فرمود : اى ام سلمه , چه چيز مرادر امان مى دارد؟
خداوند يونس بن متى را يك چشم برهم زدن به خودش واگذاشت و در نتيجه ,آن شد كه شد.
ـ امـام بـاقر(ع ) : رسول خدا(ص ), در شب نوبتى عايشه , نزد او بود به پيامبر عرض كرد :اى رسول خـدا, چـرا خودت را به رنج مى اندازى ,حال آن كه خداوند گناهان گذشته و آينده تو راآمرزيده است ؟
حضرت فرمود : اى عايشه , آيابنده اى سپاسگزار نباشم ؟
.
ـ بكر بن عبداللّه : عمر بن خطاب برپيامبر(ص ) وارد شد ديد آن حضرت از رمق افتاده ـ يا گفت : تـبـدار است ـ عمر گفت : اى رسول خدا, چقدر ناخوش احوال هستيد؟
پيامبرفرمود : با اين حال , ديشب سى سوره از جمله سبع طوال ((4)) را قرائت كردم عمر عرض كرد :اى رسول خدا, با آن كه خـداونـد گـناهان گذشته وآينده شما را آمرزيده است , اين چنين خود را به زحمت مى اندازى ؟
حضرت فرمود : اى عمر,آيا بنده اى سپاسگزار نباشم ؟
.
ـ طـاووس فـقـيـه : در حجر, امام سجاد(ع )را ديدم كه نماز مى خواند و دعا مى كند ومى گويد : بـنـده ات در درگـاه توست , اسيرت درآستان توست , بينوايت در آستان توست ,گدايت در آستان تـوسـت , از چـيزى به تو شكوه مى كند كه بر تو پوشيده نيست در خبرى آمده است : مرا از درگاه خود مران .

فـاطمه , دختر على بن ابى طالب , نزد جابر بن عبداللّه رفت و گفت : اى صحابى رسول خدا(ص ), مـا بـه گـردن شما حق و حقوقى داريم و يكى از حقوق ما به گردن شما اين است كه اگرديديد يـكـى از مـا از شدت عبادت خودش را ازبين مى برد, خدا را به ياد او آوريد و از وى بخواهيد كه به جـانـش رحـم كـنـد اينك على بن حسين , اين يادگار پدرش حسين , بينى اش (ازكثرت سجده ) مجروح شده و پيشانى و زانوها وكف دست هايش سوراخ گشته است او خودش را در عبادت ذوب كرده است .

جـابر به در خانه امام سجاد آمد و اجازه ورودخواست و چون وارد شد, ديد آن حضرت درمحرابش مـى بـاشد و عبادت او را فرسوده است على بن الحسين برخاست و با بزرگوارى حال اورا پرسيد و آن گاه جابر را در كنار خود نشانيدجابر رو به حضرت كرد و گفت : يابن رسول اللّه ,مگر نمى دانى كه خداوند بهشت را در حقيقت براى شما و دوستداران شما خلق كرده و دوزخ ‌را براى دشمنان و مـخـالـفـان شـمـا آفـريـده اسـت ؟
پـس , ايـن چـه رنـج و مشقتى است كه به خودتان مى دهيد؟
عـلى بن الحسين به اوفرمود: اى صحابى رسول خدا, مگر نمى دانى كه جدم رسول خدا(ص ), با آن كه خـداونـد گـناهان گذشته و آينده او را بخشيده بود, از سختكوشى درعبادت خدا باز نايستادو ـ پدرومادرم فدايش بادـ چندان عبادت كرد كه ساق و كف پاهايش ورم كرد و وقتى به ايشان گفته شـد : بـا آن كه خداوندگناهان گذشته و آينده تو را آمرزيده است , بازاينچنين عبادت مى كنى ؟
فرمود : آيا بنده اى سپاسگزار نباشم .

جابر كه ديد هيچ حرفى در آن حضرت اثرنمى گذارد, عرض كرد : يابن رسول اللّه , به جان خودت رحـم كن , زيرا شما از خاندانى هستى كه مردم با واسطه قرار دادن آن ها به درگاه الهى ازخداوند مـى خـواهند بلا را از آنان دفع كند و رنج ومحنت ها را برطرف سازد و آسمان را (از خراب شدن بر سـر آن هـا) نـگـه دارد حضرت فرمود : اى جابر, من همچنان به روش پدرانم ادامه خواهم داد و به آن هـا اقـتدا خواهم كرد تا آن كه به ديدارشان بشتابم در اين هنگام جابر رو به حضار كرد و گفت : در مـيان فرزندان پيامبران كسى مانند على بن الحسين ديده نشده است ,مگر يوسف بن يعقوب به خدا قسم كه فرزندان و ذريه على بن الحسين برتر از فرزندان و ذريه يوسف هستند.

متهم شدن پيامبر از سوى دشمنان .

 قرآن :.
((و نـيـك مى دانيم كه آنان مى گويند : جز اين نيست كه بشرى به او مى آموزد (نه , چنين نيست , زيرا) زبان كسى كه (اين ) نسبت را به او مى دهند غير عربى است و اين (قرآن ) به زبان عربى روشن است در حقيقت كسانى كه به آيات خدا ايمان ندارند, خدا آنان را هدايت نمى كند وبرايشان عذابى دردناك است )).
((پس , از او روى برتافتند و گفتند : تعليم يافته اى ديوانه است )).
((پـس , انـدرز ده كه تو به لطف پروردگارت نه كاهنى و نه ديوانه يا مى گويند : شاعرى است كه انتظار مرگش را مى بريم (و چشم به راه بد زمانه بر اوييم ) بگو : منتظرباشيد كه من نيز با شما از منتظرانم آيا پندارهايشان ,آنان را به اين (موضعگيرى ) وا مى دارد يا (نه ) آن هامردمى سركشند؟
يا مـى گـويـنـد : آن را بر بافته است ؟
(نه )بلكه باور ندارند پس اگر راست مى گويند, سخنى مثل آن بياورند)).
(((قـرآن ) قـطعا گفتار فرستاده اى بزرگوار است و آن گفتار شاعرى نيست (كه ) كمتر (به آن ) ايـمان داريد و نه گفتار كاهنى كمتر پند مى گيريد (پيام ) فرود آمده اى است از جانب پروردگار جهانيان و اگر (او) پاره اى گفته ها برما بسته بود, دست راستش را سخت مى گرفتيم سپس رگ قلبش را پاره مى كرديم و هيچ يك از شما مانع از(عذاب ) او نمى شد)).
((و گفتند : اى كسى كه قرآن بر او نازل شده است , به يقين تو ديوانه اى اگر راست مى گويى چرا فـرشته ها راپيش ما نمى آورى ؟
فرشتگان را جز به حق فرونمى فرستيم و در آن هنگام ديگر مهلت نيابند)).
((و مى گفتند : آيا ما براى شاعرى ديوانه , دست ازخدايانمان برداريم ؟
ولى نه ! او حقيقت را آورده وفرستادگان را تصديق كرده است )).
((و هـنـگـامـى كـه عيسى پسر مريم گفت : اى فرزندان اسرائيل , من فرستاده خدا به سوى شما هـسـتم تورات راكه پيش از من بوده تصديق مى كنم و به فرستاده اى كه پس از من مى آيد و نام او احمد است بشارتگرم پس وقتى براى آنان دلايل روشن آورد, گفتند : اين سحرى آشكاراست )).
((نـزديك شد قيامت و شكافته شد ماه و هرگاه نشانه اى ببينند روى بگردانند و گويند : سحرى دائم است )).
((آن گاه پشت گردانيد و تكبر ورزيد و گفت : اين (قرآن ) جز سحرى كه (به برخى ) آموخته اند, نيست )).
((بـديـن سان بر كسانى كه پيش از آن ها بودند, هيچ پيامبرى نيامد جز اين كه گفتند : ساحرى يا ديوانه اى است )).
تفسير:.
ابن عباس مى گويد : قريش گفتند : اين قرآن ازنزد خدا نيست , بلكه بلعام آن را تعليم مى دهد و بلعام آهنگرى بود مسيحى و اهل روم كه در مكه به سرمى برد ضحاك مى گويد : مقصود قريش از آن شخص , سلمان بود مجاهد مى گويد : مقصود بنده اى از بنى حضرمى است به نام يعيش با وارد شـدن اين اتهام از سوى قريش , اين آيه نازل شد : ((و ما نيك مى دانيم كه آنان مى گويند : جز اين نيست كه آن رابشرى تعليم مى دهد )).
علامه طباطبائى در تفسير اين آيه مى گويد.
آيه ((و لقد نعلم انهم يقولون انما يعلمه بشر))افتراى ديگرى است از طرف مشركان به پيامبر(ص ) آن ها مى گفتند : ((جز اين نيست كه آن را بشرى تعليم مى دهد)) چنان كه از سياق اعتراض آنان و جـوابى كه به آن ها داده شده است برمى آيد, مردى غيرعرب و بى بهره از فصاحت درگفتار وجود داشته است كه درباره اديان و موضوع پيامبرى و سرگذشت انبيا اطلاعاتى داشته و گاهى اوقات پـيامبر(ص ) با او ديدار مى كرده است بنابراين , پيامبر را متهم كردند كه آن چه را ادعامى كند وحى اسـت كـه از آن مـرد مـى گيرد و همين مرد است كه او را تعليم مى دهد و او همان كسى است كه خداى متعال به نقل از مشركان مى فرمايد :((جز اين نيست كه آن را بشرى تعليم مى دهد))تقدير ايـن جـمـلـه مـوجـز و خـلاصه شده چنين است :جز اين نيست كه آن را بشرى تعليم مى دهد و اومطالبى را كه از وى تعليم مى گيرد به دروغ به خدانسبت مى دهد.
پيداست كه صرف اين جواب كه زبان آن مردغير عربى است در حالى كه زبان قرآن عربى روشن (و فـصـيـح ) مـى بـاشـد, نـمـى تواند شبهه مشركان را ازبيخ و بن بركند, زيرا مى توان گفت كه آن مـردمـطـالـب را با همان زبان غير عربى خود به پيامبرتعليم مى داده و سپس پيامبر با بلاغتى كه داشـتـه آن مـطالب را در قالب عربى فصيح مى ريخته است اين نكته اى است كه از جمله ((جز اين نـيـسـت كـه آن رابشرى تعليم مى دهد)) پيش از هر مطلب ديگرى به ذهن مى رسد, چرا كه آنان تعبير تعليم را آورده اند نه تلقين و ديكته كردن را و واژه تعليم به معانى نزديكتر است تا به الفاظ و واژگان .

بـديـن تـرتيب معلوم مى شود كه جمله ((لسان الذى يلحدون اليه مبين )) به تنهايى جواب شبهه آنان نيست , بلكه دنباله آن تا پايان آيه دوم , جواب كامل شبهه مى باشد خلاصه جواب , كه از مجموع سـه آيـه گـرفـتـه مى شود, اين است كه تهمتى كه شما به اومى زنيد و مى گوييد يك نفر انسان مـطـالـب قـرآن رابه پيامبر تعليم مى دهد و سپس او به دروغ آن ها را به خدا نسبت مى دهد, اگر مـنـظورتان اين است كه آن مرد الفاظ و عبارات قرآن را به او تلقين و آموزش مى دهد و قرآن كلام آن مرد است نه كلام خدا,جوابش اين است كه آن مرد زبانش غير عربى است در حالى كه اين قرآن عـربـى روشن (و فصيح ) است و اگر مقصودتان اين است كه آن مرد معانى قرآن رابه پيامبر تعليم مـى دهـد ـ و الـفـاظ و عـبـارات از خـودپيامبر(ص ) مى باشد ـ و او به دروغ آن ها را به خدانسبت مـى دهـد, جـوابـش ايـن اسـت كـه آن چه در قرآن آمده , معارف حقه اى است كه هيچ خردمندى درحـقانيت آن ها شك نمى كند و خردها ناچار آن ها رامى پذيرند و خداوند پيامبر را به آن ها هدايت كرده است بنابراين , او به آيات خدا ايمان دارد, زيرا اگرايمان نداشت خداوند او را هدايت نمى كرد و خـداكسى را كه به آياتش ايمان نداشته باشد, هدايت نمى فرمايد و چون پيامبر به آيات خدا ايمان دارد,بـنابراين به خداوند دروغ نمى بندد چه آن كه فقطكسى به خدا دروغ مى بندد كه به آيات او ايـمان نداردپس , اين قرآن نه دروغ و افتراست و نه از بشرى گرفته و به دروغ به خدا نسبت داده شده است .

بـنـابـرايـن , جـمـلـه ((لـسان الذى يلحدون اليه اعجمى و هذا لسان عربى مبين )) پاسخ قسمت اول شبهه است و آن اين كه قرآن با الفاظ و عباراتش ازطريق تلقين از يك بشر گرفته شده است .

و مـعـنـاى آيـه ايـن اسـت كـه زبـان آن مـردى كه مورد نظر مشركان است و مى گويند : ((انما يعلمه بشر)) اعجمى , يعنى ناشيوا و مبهم است , در حالى كه اين قرآنى كه بر شما تلاوت مى شود به زبـانى عربى روشن مى باشد و چگونه ممكن است يك زبان وبيان عربى بليغ و شيوا از يك مرد غير عربى زبان صادر شود.
جـمـلـه ((ان الـذيـن لا يـؤمـنـون )) تا آخر دو آيه ,پاسخ بخش دوم شبهه مى باشد, يعنى اين كه پيامبرمعانى را از آن مرد فرا مى گيرد و سپس به دروغ آن ها را به خدا نسبت مى دهد.
مـعـنـاى آيـات ايـن اسـت : كسانى كه به آيات خداايمان ندارند و به آن ها كافرند, خداوند آن ها را بـه قـرآن و مـعارف آشكار ان , هدايت نمى كند و عذابى دردناك در انتظارشان مى باشد و پيامبر به آيات خدا ايمان دارد, چون رهيافته به هدايت و راهنمايى خدا مى باشد تنها كسانى دروغ مى بافند و آن را بـه خـدا نـسـبت مى دهند كه به آيات خدا ايمان ندارند واينان همان دروغگويانى هستند كه دائمـا دروغ مـى گـويند اما شخصى چون پيامبر(ص ) كه به آيات خدا مؤمن است دروغ نمى بافد و دروغ نـمى گويدبنابراين , دو آيه مذكور كنايه از اين هستند كه پيامبر(ص ) هدايت شده به هدايت خداست و به آيات او ايمان دارد و چنين كسى افترا نمى بندد ودروغ نمى گويد.
مـفـسـران دو آيـه يـاد شـده را از آيـه اول جـداكـرده انـد و هـمـان آيـه نـخست را جواب كامل شبهه دانسته اند, در حالى كه گفتيم اين آيه پاسخگوى كامل شبهه مشركان نمى باشد.
مـفسران سپس جمله ((و هذا لسان عربى مبين ))راحمل بر تحدى به اعجاز بلاغى قرآن كرده اند, درحـالى كه شما مى دانيد در لفظ آيه نه خبرى از اين است كه قرآن به لحاظ بلاغت معجزه است و نـه اثـرى از تـحدى به چشم مى خورد تنها چيزى كه درآن هست اين است كه قرآن به زبان عربى آشكار(و فصيح ) مى باشد و امكان ندارد يك نفر غير عرب آن را با اين فصاحت بيان كند.
مـفـسـران دو آيـه بـعـد را حـمـل بر تهديد آن كسانى كرده اند كه به آيات خدا كافرند و به پيامبر تـهـمـت دروغ بـسـتـن بـه خدا مى زنند و آنان را به عذابى دردناك وعده مى دهد و افترا بستن و دروغگويى رابه خود آنان بر مى گرداند و مى فرمايد كه اينان به افترا زدن و دروغگويى سزاوارترند, چرا كه به آيات خدا ايمان ندارند بنابراين خدا هدايتشان نكرده است .

مـفـسـران بـر اسـاس ايـن بـرداشـت خـود, مفردات وواژه هاى دو آيه را طورى معنا كرده اند كه باعث دورتر شدن هر چه بيشتر از حقيقت معنا مى شود.
و مـا گـفـتـيـم كـه ايـن گـونـه تـفـسـير از آيات موردبحث منجر به ناكافى بودن جواب براى ريشه كن كردن اشكال مى شود.
عـلامـه طـبـاطـبـائى در مبحث اثبات معجزه بودن قرآن از طريق تحدى به كسى كه قرآن بر او نازل شده است , مى نويسد : قرآن به پيامبر مكتب نرفته ودرس ناخوانده اى كه قرآن را كه در لفظ و معنامعجزه است , آورد بدون آن كه نزد معلم و مربيى تعليم و تربيت يافته باشد, تحدى كرده است ومـى فـرمـايـد : ((بـگـو : اگـر خدا مى خواست من اين قرآن را بر شما نمى خواندم و شما را از آن آگـاه نـمـى سـاخـت مـن پـيـش از (آوردن ) آن روزگـارى رادر ميان شما به سر برده ام آيا فكر نـمـى كـنـيد؟
))پيامبر(ص ) مدت چهل سال , يعنى دو سوم عمرخود را, در ميان مردم به سر برد, بـدون آن كـه برترى محسوسى از نظر اطلاعات بر ديگران داشته باشد يااز علم و دانشى سخن به مـيـان آورده باشد و حتى كمترين شعر يا نثرى از ايشان شنيده نشد اما ناگهان كلمات و حقايقى آورد كـه افـراد بـرجسته آنان ازآوردن چنان مطالبى عاجز ماندند و زبان سخنورانشان در برابر آن لال شد و چيزى نگذشت كه پيامبر آن مطالب را در همه جا منتشر ساخت وهيچ دانشمند و فرزانه و خردمند و هوشمندى جرات عرض اندام در برابر آن ها را به خود نداد.
بـالاتـريـن ايـرادى كه به پيامبر گرفتند اين بودكه : او براى تجارت به شام رفت و اين داستان ها وسرگذشت ها را از راهبان آن سرزمين فرا گرفت درحالى كه پيامبر يك مرتبه پيش از سن بلوغ با عموى خود ابوطالب به شام سفر كرد و يك بار هم باميسره , غلام خديجه , كه در آن وقت حضرت بـيـسـت و پنج سال داشت و در اين سفر نيز شب و روز باهمسفران خود بوده و از آن ها جدا نشده اسـت بـه فـرض مـحـال هـم كه چنين باشد (و پيامبر در اين سفرهاى خود داستان هاى قرآن را از راهـبان شامى فرا گرفته باشد) اين معارف و علوم و اين حكمت هاو حقايق را از كجا آورده ؟
و اين بـلاغـت در بـيـان وسـخـن را كه گردن ها در برابر آن فرود آمده وزبان هاى فصيح و سخنور در مقابلش لال شده است ,از چه كسى گرفته شده است .

ايـراد ديـگـرى كـه بـه پـيامبر گرفتند اين است كه گفتند آن حضرت پيش آهنگرى در مكه كه اهـل روم بـود و شـمـشير مى ساخت و مى فروخت , رفت وآمد مى كرده است و خداوند سبحان در هـمـيـن باره اين آيه را فرو فرستاد : (( وما مى دانيم كه مى گويند :جز اين نيست كه آن را بشرى تـعليم مى دهد (حال آن كه ) زبان كسى كه (اين كار را) به او نسبت مى دهند غير عربى است و اين قرآن به زبان عربى روشن است )).
تـهـمـت ديـگـرى كـه بـه پيامبر زدند اين بود كه وى پاره اى مطالب خود را از سلمان فارسى فرا مـى گـيرد,زيرا سلمان از دانشمندان ايران بود و نسبت به مذاهب و اديان آگاهى داشت در حالى كه سلمان درمدينه به پيامبر ايمان آورد و بيشتر قرآن در مكه نازل شد و كليه معارف و قصصى كه در سـوره هاى مدنى وجود دارد و بلكه بيشتر از آن در سوره هاى مكى نيز هست بنابراين , سلمان و ديگر اصحاب چه مطلب تازه اى را آوردند.
وانـگـهـى , كـسـى كـه عهدين (تورات و انجيل ) رامطالعه و در آن ها دقت كند و سپس به آن چه ازسـرگـذشت پيامبران گذشته و امت هاى آنان كه قرآن بازگو كرده است مراجعه نمايد, خواهد ديد كه ميان سرگذشت هاى پيامبران و داستان هاى تورات وانجيل با آن چه در اين زمينه در قرآن آمده است تفاوت بسيارى وجود دارد, زيرا در كتب عهدين گناهان و لغزش هايى به پيامبران پاك و درسـتـكـارخدا نسبت داده شده است كه فطرت هيچ انسانى اجازه نمى دهد آن ها را حتى به افراد پـاك و خردمندمعمولى نسبت دهد (چه رسد به پيامبران وفرستادگان الهى ), اما قرآن آن مردان الـهى را از اين نسبت ها مبرا دانسته است به علاوه , درباره آنان مطالب ديگرى را آورده اند كه هيچ گونه معرفت حقيقى و فضيلت اخلاقى در پى ندارند, در صورتى كه قرآن از سر گذشت پيامبران تـنها نكاتى را بازگوكرده كه در راه معرفت و اخلاق مردم سودمندند وبقيه آن ها را كه بيشتر هم هستند, رها كرده است .

ـ امـام بـاقـر(ع ) : ابـو جـهـل بن هشام به همراه عده اى از قريش پيش ابو طالب رفتندو گفتند : بـرادرزاده تـو مـا و خـدايانمان رامى آزارد او را بخواه و به او بگو از خدايان مادست بردارد تا ما هم كـارى بـه خـداى اونـداشته باشيم ابوطالب در پى رسول خدا(ص )فرستاد و او را فرا خواند وقتى داخـل شـد ديـد دراتـاق به غير از مشركان كسى نيست لذا فرمود :سلام بر كسى كه از راه راست پـيروى كند آن گاه نشست ابوطالب به آن حضرت اطلاع داد كه اين افراد به چه منظورى پيش او آمده اند پيامبرفرمود : آيا اينان حاضرند كلمه اى بگويند كه برايشان بهتر از اين پيشنهاد آن هاست و بـه وسـيـلـه آن سـالار عـرب هـا شوند و گردن هايشان راخاضع كنند؟
ابو جهل گفت : آرى , آن كـلـمه چيست ؟
پيامبر فرمود : بگوييد : خدايى جز اللّه نيست امام باقر فرمود : آنان دست هايشان را درگـوش هـاى خود كردند و سراسيمه بيرون رفتند ومى گفتند : ما در آيين اخير (عيسوى ) هم چـنـيـن چيزى نشنيده ايم اين برساختن است اين جا بودكه خداوند درباره سخن ايشان اين آيه را نازل فرمود : ((ص والقرآن ذى الذكر ـ تا جمله ـ الااختلاق )).
ـ در تـفـسـير قمى آمده است : آيه ((وعجبواان جاهم منذر منهم )) در مكه نازل شد وقتى رسول خـدا(ص ) دعـوت خـود را در مكه آشكارساخت , قريش نزد ابوطالب رفتند و گفتند اى ابوطالب , بـرادرزاده تـو مـا را نـابـخـرد مى خواند وبه خدايانمان بد مى گويد و جوانانمان را فاسد وگمراه مـى سازد و اتحاد ما را از هم مى پاشد اگرنادارى او را وا مى دارد كه چنين سخنانى رامطرح كند, مـا حـاضـريم برايش پولى جمع كنيم به طورى كه ثروتمندترين مرد قريش شود و او رافرمانرواى خـود قـرار مى دهيم ابوطالب اين سخن قريش را به اطلاع پيامبر(ص ) رسانيد,ايشان فرمود : اگر خـورشـيد را در دست راست من بگذارند و ماه را در دست چپم , چنين چيزى را نمى خواهم , بلكه يك كلمه به من بدهند تا به وسيله آن بر عرب ها پادشاهى كنند و غيرعرب ها در برابرشان سر فرود آورنـد وشـهـريـاران بـهـشـت باشند ابوطالب اين سخن را به اطلاع قريش رسانيد آن ها گفتند : حـاضـريـم ده كـلمه به او بگوييم رسول خدا(ص ) به آنان فرمود : گواهى دهيد كه خدايى جز اللّه نـيـسـت ومـن فـرستاده خدا هستم آنان گفتند : ما سيصد وشصت خدا را بگذاريم و يك خدا را بـپـرسـتـيم ؟
!در اين هنگام خداوند سبحان اين آيه را فروفرستاد : ((وعجبوا ان جاهم منذر وقال الكفارهذا ساحر كذاب ـ تا آيه ـ الا اختلاق )), اختلاق به معناى هذيان گويى است .

ـ در قـصص الانبيا آمده است : پيامبرخدا(ص ) از خرده گيرى بر خدايان مشركان بازنمى ايستاد و قـرآن را بر آنان مى خواند وليد بن مغيره از داوران عرب بود و عرب ها براى داورى در كارهاى خود به او مراجعه مى كردند اوده غلام داشت كه به هر غلامى هزار دينار داده بود تا برايش تجارت كنند او ثـروت زيـادى داشـت و عـمـوى ابـوجـهـل بود مشركان به اوگفتند : اى عبد شمس , اين چه حـرف هـايى است كه محمد مى گويد؟
شعر است يا پيشگويى ياخطابه ؟
او گفت : مهلتى دهيد تا سـخـنـان او رابـشـنـوم پـس نـزديك رسول خدا(ص ) كه درحجر نشسته بود رفت و گفت : اى مـحـمـد,شـعـرت را برايم بخوان پيامبر فرمود : اين ها شعرنيست , بلكه سخن خداوندى است كه پيامبران ورسولان خود را مى فرستد وليد گفت : تلاوت كن پيامبر چنين خواند : بسم اللّه الرحمن الرحيم وليد چون كلمه رحمان را شنيد با تمسخر گفت :تو به سوى مردى در يمامه به نام رحمان دعـوت مـى كـنـى ؟
پـيـامبر فرمود : نه , بلكه به سوى خدادعوت مى كنم و اوست رحمان و رحيم سـپـس سـوره حـم سـجـده را از آغـاز شـروع بـه تـلاوت كـردتا رسيد به آيه ((فان اعرضوا فقل انـذرتـكـم صـاعـقة مثل صاعقة عاد و ثمود)) وليد با شنيدن آن پوست بدنش به لرزه افتاد و مو بر بدنش راست شد و برخاست و به خانه اش رفت و نزد قريش برنگشت قريش غمگين شدندصبح روز بعد, ابوجهل پيش او رفت و گفت :رسوايمان كردى , عموجان وليد گفت : اى پسربرادرم , طورى نشده است من همچنان بر دين وآيين قوم خود هستم اما سخن دشوارى شنيدم كه پوست انسان از شـنـيدن آن به لرزه مى افتدابوجهل گفت : سخنانش شعر است ؟
وليد گفت :شعر نيست پرسيد : خـطـابـه اسـت ؟
گفت : نه ,خطابه سخنى پيوسته است اما سخنان او نثرى است كه اجزاى آن به يـكـديـگـر شباهت ندارند واز زيبايى خاصى برخوردار است پرسيد : پس پيشگويى و كهانت است ؟
گـفت : نه پرسيد :پس چيست ؟
وليد گفت : اجازه بده درباره آن بينديشم فردا كه شد, گفتند : اى عـبـد شمس , چه مى گويى ؟
گفت : بگوييد : اين سحر و جادوست ,زيرا دل هاى مردم را تصرف مـى كـند پس خداى متعال اين آيه را درباره او فرو فرستاد : ((ذرنى ومن خلقت وحيدا وجعلت له مالا ممدودا و بنين شهودا ـ تا آيه ـ عليها تسعة عشر)).
در حـديـث حمادبن زيد از ايوب از عكرمه آمده است كه وليد بن مغيره نزد رسول خدا(ص ) آمد و گـفـت : بـرايم بخوان پيامبرگفت : ((ان اللّه يامر بالعدل و الاحسان و ايتا ذى القربى و ينهى عن الـفحشا و المنكر و البغى يعظكم لعلكم تذكرون )) وليد گفت : تكرارش كن حضرت دوباره خواند ولـيـد گـفـت : بـه خداقسم كه از حلاوت و زيبايى خاصى برخورداراست , بالايش پرميوه است و پايينش پر نعمت و اين سخن بشر نيست .

ـ ابـن عـبـاس : ولـيـد بـن مغيره نزد قريش رفت و گفت : مردم , فردا در موسم جمع مى شوند و موضوع اين مرد هم در همه جاپيچيده است و آن ها درباره او از شما سؤال خواهند كرد چه خواهيد گـفـت ؟
ابوجهل گفت :من مى گويم : او جن زده است ابولهب گفت :من مى گويم : او كاهن است وليد گفت : اما من خواهم گفت : او جادوگر است , ميان زن وشوهر و برادر با برادر و پسر و پدر جدايى مى افكند پس خداوند فرو فرستاد : ((ن و القلم )) و ((ما هو بقول شاعر )).
در بـحـار الانوار به نقل از مناقب ابن شهرآشوب آمده است : از اين كه قريش گفتند : اوجادوگر اسـت مى فهميم كه پيامبر چيزهايى به آنان نشان داده كه آنان نظير آن را نتوانستندانجام دهند و ايـن كه گفتند : ديوانه است , به خاطر آن بود كه آن حضرت كارهايى مى كرد وبه عاقبت كار خود از دسـت آنـان نـمى انديشيد واين كه گفتند : كاهن است , بدان سبب بود كه آنان را از امور غيبى خبر مى داد و اين كه گفتند :او تعليم يافته و دست آموز است , بدان سبب بودكه ايشان را از اسرار نـهفته شان آگاه مى ساخت بنابراين , با همان چيزهايى كه قريش قصدداشتند دروغگويى پيامبر را اثبات كنند,راستگويى و صدق دعوى او ثابت مى شود.

بحثى درباره تعداد همسران پيامبر:.

 علامه طباطبائى در الميزان مى نويسد.
از جـمـلـه ايراداتى كه به پيامبر(ص ) گرفته اندموضوع تعدد همسران آن حضرت است گفته اند :چـنـد هـمـسـر داشـتـن به خودى خود به معناى سيرى ناپذيرى شهوى و تسليم در برابر غريزه شهوت است و پيامبر(ص ) به قانون چهار همسرى هم كه براى امتش قرار داده بسنده نكرد و نه زن اختيار كرد.
اين موضوع به آيات پراكنده و فراوانى درقرآن مربوط مى شود و بحث همه جانبه از اين موضوع بايد در هنگام سخن از آيه مربوط به آن صورت گيرد و از اين رو گفتار مفصل در اين باره رابه جاهاى مناسب آن حواله مى دهيم و در اين جافقط اشاره اى اجمالى به آن مى كنيم .

لازم اسـت تـوجـه ايـن اعـتـراض كـنـنـده خرده گير رابه اين نكته جلب كنيم كه داستان تعدد زوجـات پيامبر(ص ) به اين سادگى ها هم نيست كه بگوييم آن حضرت چنان دلباخته و شيفته زن بـود كـه تـعـدادزنان خود را به نه عدد رساند بلكه انتخاب آنان ازسوى پيامبر در طول حياتش به شـيـوه خاصى بوده است , زيرا آن حضرت براى اولين بار با خديجه ـ رضى اللّه عنها ـ ازدواج كرد و بـيست و اندى سال يعنى دو سوم عمر شريف خود بعد از ازدواج را به آن بانو بسنده كرد كه سيزده سـال آن بـه بعد از نبوتش و پيش از آن كه از مكه هجرت كند مربوط مى شودآن حضرت سپس به مدينه مهاجرت كرد و به تبليغ ‌رسالت و اعلاى كلمه دين پرداخت و بعد از آن بازنان چندى ازدواج نـمـود كه برخى از آن ها باكره بودند و برخى بيوه , برخى جوان بودند و برخى پيرو برخى ميانسال نـزديـك بـه ده سال به اين روش ادامه داد و پس از آن , به استثناى زنانى كه در عقدازدواج ايشان بـودنـد, ازدواج بـا هـر زن ديـگرى بر اوحرام شد پيداست كه اين اقدام با اين ويژگى ها, به صرف مـوضـوع زن دوستى و عشق به زنان و علاقه به ارتباط با زنان توجيه پذير نيست , زيرا شروع وپايان اين شيوه اين ادعا را نقض مى كند.
وانـگـهـى , مـعـمـولا كـسـى كـه آزمـنـد زنـان است وشيفته عشق ورزى و خلوت و هوسرانى با آن هـامـى بـاشـد, مجذوب زيور و عاشق زيبايى و مفتون نازو كرشمه و شيداى جوانى و كم سن و سـالـى و طـراوت و شادابى جسمانى (زنان ) هم هست و اين خصوصيات نيز با شيوه پيامبر انطباق نـدارد, زيـرابـعـد از باكره با بيوه ازدواج مى كند و بعد از دخترجوان با پيرزن مثلا بعد از ازدواج با كـسـى چـون عايشه و ام حبيبه , با زن مسنى مانند ام سلمه و زينب دختر حجش كه در آن هنگام بيش از پنجاه سال داشت , ازدواج مى كند و به همين ترتيب .

آن حـضـرت هـمـسـران خـود را مخير كرد كه اگرطالب دنيا و زر و زيور آن هستند حاضر است مهرآنان را بپردازد و طلاق بگيرند و چنانچه خواهان خدا و رسول او و سراى آخرت هستند, بايد به دنـيـا وزر و زيـور آن و تـجملات دنيوى پشت كنند گواه اين مطلب سخن خداى متعال است كه مى فرمايد :((اى پيامبر, به همسرانت بگو : اگر خواهان زندگى دنيا و زينت آنيد, بياييد تا مهرتان را بـدهم و (خوش و) خرم رهايتان كنم و اگر خواستار خدا و فرستاده وى و سراى آخرتيد, پس به راسـتى كه خدا براى نيكوكاران شما پاداش بزرگى آماده گردانيده است ))اين امر نيز ـ همچنان كه ملاحظه مى كنيد ـ با شرايطروحى و وضعيت يك مرد دلباخته زيبايى زنان وشيداى وصال آنان تطابق ندارد.
بنابراين , براى پژوهشگر ژرفكاو با انصاف ,راهى جز اين باقى نمى ماند كه كثرت ازدواج پيامبر(ص ) از ابـتـداى كـارش تـا انـتـهاى آن را باعوامل ديگرى غير از عامل آزمندى شهوى وشهوتپرستى و هوسرانى توجيه كند.
واقـعـيـت آن اسـت كـه هدف پيامبر(ص ) ازازدواج با برخى همسرانش كسب قدرت و زيادكردن پـشـتـيبان و عشيره بود و با بعضى ديگر جلب قلوب و جلوگيرى از پاره اى شرارت ها و گزندها و بـابـرخى ديگر به عهده گرفتن سرپرستى و تامين هزينه زندگيشان و نيز به اين منظور تا روش آن بـزرگوار سنت و شيوه اى شود در ميان مردان مؤمن براى حفظ و نجات زنان بيوه و سالخورده ازتنگدستى و فساد.
بـالاخـره هـدف از بـعـضـى ديـگر از ازدواج هاى پيامبر تثبيت يك حكم شرعى و اجراى عملى آن بـه مـنـظـور شـكـسـتـن سـنت هاى منحط و بدعت هاى نادرست رايج در ميان مردم بوده است , مـانـنـدازدواج بـا زيـنب بنت جحش او قبلا همسر زيدبن حارثه بود و زيد طلاقش داد زيد فرزند خـوانـده رسـول خدا(ص ) بود و طبق سنن جاهلى , همسرفرزند خوانده نيز به منزله همسر فرزند اصـلى به شمار مى رفت كه پدر نمى توانست با او ازدواج كنداما پيامبر با زينب ازدواج كرد و در اين باره آياتى نازل شد.
اولـيـن ازدواج پيامبر(ص ) بعد از وفات خديجه , با سوده دختر زمعه صورت گرفت شوهراو بعد از مراجعت از هجرت دوم به حبشه ,درگذشت سوده بانويى مؤمن و در زمره مهاجران به حبشه بود و اگر در آن روز به نزد خانواده اش كه كافر بودند بر مى گشت , او را نيز همچون سايرمردان و زنان مؤمن مورد آزار و شكنجه و قتل وواداشتن به كفر قرار مى دادند.
ازدواج ديگر پيامبر(ص ) با زينب دخترخزيمه بود كه بعد از كشته شدن شوهرش عبداللّه بن جحش در جنگ احد صورت پذيرفت زينب ازبانوان با فضيلت عصر جاهليت بود و او را به دليل رسيدگى فـراوان بـه تـهـيـدسـتـان و مـسـتـمـنـدان و مـهـربانى و دلسوزى نسبت به آنان , ام المساكين (مادرمستمندان ) مى گفتند رسول خدا از طريق ازدواج بااو آبرويش را حفظ كرد.
ديـگـر ازدواج پـيـامـبر با ام سلمه بود كه هند نام داشت او قبلا همسر عبداللّه پدر سلمه , پسرعمه وبـرادر رضـاعى پيامبر و از گروه نخستين مهاجران به حبشه , بود ام سلمه بانويى زاهد و فاضل و مـتدين وفهميده بود زمانى كه شوهرش از دنيا رفت , ام سلمه زنى مسن و داراى چند فرزند يتيم بود پيامبر با زنى با اين شرايط ازدواج كرد.
ازدواج ديگر رسول خدا با صفيه دختر حيى بن اخطب مهتر بنى نظير بود شوهر او در جنگ خيبر بـه قـتـل رسـيـد و پدرش با بنى قريظه صفيه در جنگ خيبر به اسارت در آمد و پيامبر او را براى خـودش بـرداشـت و آزادش كرد و به ازدواج خويش در آوردو با اين كار هم او را از خوارى اسارت رهانيد و هم بابنى اسرائيل پيوند سببى برقرار ساخت .

ديـگـر ازدواج پـيـامـبـر بـا جـويـريـه بود كه بعد ازجنگ بنى مصطلق صورت گرفت نام او بره دخترحارث , سالار بنى مصطلق , بود مسلمانان در جنگ بنى مصطلق دويست خانواده را با زنان و كـنـيزان به اسارت گرفتند وقتى پيامبر(ص ) با جويريه ازدواج كرد مسلمانان گفتند اين ها (بنى مـصـطـلق )خويشان سببى رسول خدا هستند و نبايد اسيرشان كرد, لذا همه را آزاد كردند و بدين تـرتـيـب بـنى مصطلق مسلمان شدند و همگى كه شمار فراوانى راتشكيل مى دادند, به مسلمانان پيوستند و اين كار درديگر عرب ها تاثير مثبتى گذاشت .

ازدواج ديـگـر پـيـامـبـر بـا مـيـمـونه بود كه بره نام داشت و دختر حارث هلالى بود ميمونه بعد ازدرگذشت شوهر دومش , ابو رهم بن عبدالعزى ,خودش را به پيامبر هبه كرد و رسول خدا(ص ) اورا به عقد ازدواج خود در آورد كه در اين باره آياتى از قرآن نازل شد.
ديـگـر ازدواج آن بـزرگـوار بـا ام حبيبه صورت گرفت كه اسمش رمله و دختر ابوسفيان بود او به همراه شوهر خود عبيداللّه بن جحش در مهاجرت دوم به حبشه رفت و عبيداللّه در آن جا نصرانى شـد,امـا ام حـبـيـبـه بـر اسـلام پـايدار ماند در آن زمان پدر اوابوسفيان بر ضد اسلام نيرو بسيج مى كردپيامبر(ص ) با ام حبيبه ازدواج كرد و او را ازبى سرپرستى و بى پناهى نجات داد.
ديـگر ازدواج پيامبر با حفصه دختر عمرصورت گرفت شوهرش خنيس بن حذاقه در جنگ بدر به قتل رسيده و حفصه بيوه شده بود.
بالاخره , ازدواج آن حضرت با عايشه دخترابوبكر است كه دوشيزه بود.
تـامـل و دقـت در ايـن ويـژگـى هـا و در نظر گرفتن آن چه در آغاز بحث پيرامون سيره و روش پـيامبردر ابتدا و پايان كارش و زهد و بى اعتنايى ايشان به زر و زيور دنيا و دعوت همسران خود به ايـن امرگفتيم , براى انسان جاى شك باقى نمى گذارد كه ازدواج پيامبر(ص ) با همسرانش نظير ازدواج هاى معمولى عامه مردم نبوده , بلكه انگيزه هاى خاصى داشته است .

افـزون بر اين , بايد به اين نكته نيز توجه داشت كه پيامبر(ص ) چه خدمات ارزنده اى به جامعه زنان كـرد و حـقوق آنان را كه دوران جاهليت واعصار توحش و بربريت از بين برده بود, احيا نمودو بار ديـگـر بـه زن در جـامعه انسانى قدر و قيمت بخشيد, تا جايى كه روايت شده است آخرين سخنان پيامبر(ص ) سفارش زنان به جامعه مردان بوده است چرا كه فرمود : مراقب نماز باشيد,مراقب نماز باشيد و با بردگان خود مهربان باشيد وبيش از توانشان از آن ها كار نكشيد, از خدا بترسيد ورعايت حال زنان را بنماييد, زيرا كه آنان اسير وزيردست شما هستند.
هـمـچـنـان كـه بـه خـواسـت خـدا در مباحث آينده دربحث از سيره پيامبر اشاره خواهيم كرد, رفتارعادلانه آن حضرت و خوشرفتارى ايشان باهمسرانش و رعايت جانب آنان , اختصاص به شخص پـيـامبر دارد و حكم داشتن بيش از چهارهمسر, همچون روزه وصال , از احكام مختص آن حضرت مى باشد و براى امت ممنوع شده است همين خصلت ها و شهرت داشتن آن ها در ميان مردم مانع از آن شـده بـود كه دشمنان پيامبر(ص )در اين باره بر ايشان خرده گيرى كنند, در صورتى كه براى ضربه زدن به آن حضرت همواره مترصدبهانه و فرصت بودند.
اخترشناسى .

اخترشناسى .


جلد 13 - بخش 6

قرآن :.
((پس , نظرى به ستارگان افكند و گفت : من ناخوش هستم )).
((سوگند به جايگاه هاى ستارگان )).
تفسير :.
آيـات ((پس , نظرى به ستارگان افكند و گفت :من ناخوش هستم )) : شكى نيست كه ظاهر اين دوآيـه گـوياى آن است كه خبر دادن ابراهيم از ناخوش بودن خود با نگاهش به ستارگان ارتباط دارد و بـراسـاس آن چنين حرفى زده است و نگاه كردن او به ستارگان يا براى تشخيص ساعت و خـصـوص وقـت بـوده , مـانـنـد كسى كه دچار تب نوبه است و زمان شروع تب را با طلوع يا غروب ستاره اى يا وضع خاصى از ستارگان تعيين مى كند و يا براى اطلاع يافتن از رخدادهاى آينده بوده اسـت كـه به اعتقادمنجمان اوضاع فلكى نشانگر آن ها مى باشد صائبى مذهبان به اين مساله بسيار معتقد بودند و در عهدابراهيم (ع ) شمار فراوانى از آنان به سر مى بردند.
بنا به وجه اول , معناى آيه اين است كه وقتى مردم شهر خواستند همگى براى برگزارى مراسم عيد و جـشـن خود بيرون روند ابراهيم (ع ) به ستارگان نگاه كرد و به اطلاعشان رساند كه وى ناخوش است و به زودى بيمارى به سراغش خواهدآمد و از اين رو نمى تواند با آنان به بيرون شهر بيايد.
بـنـابه وجه دوم , معنايش اين است كه آن حضرت نگاهى منجمانه به ستارگان انداخت و به مردم گـفـت كـه اوضـاع سـتـارگـان حـاكى از آن است كه وى به زودى مريض خواهد شد و بنابراين نمى تواندبا آن ها شهر را ترك كند.
وجـه اول بـا وضـع ابـراهـيـم (ع ) مـنـاسـب تـر بـه نـظـرمـى رسد, چرا كه آن بزرگوار از چنان تـوحـيـدخـالـصـانه اى برخوردار بود كه جز خداى متعال موجود ديگرى را مؤثر نمى ديد از طرف ديـگـر,دلـيـل محكمى هم وجود ندارد كه نشان دهدابراهيم (ع ) در آن روزها اصلا ناخوش نبوده اسـت بـلـكـه برعكس , قرآن مى گويد كه ابراهيم از بيماربودن خود خبر داده است , از طرفى هم اندكى قبل ازاين آيه , خداى سبحان او را داراى قلبى سليم و پاك معرفى مى كند و كسى كه داراى قلب سليم باشد نه رواست كه دروغ بگويد و نه سخن لغو و بيهوده به زبان آورد.
مـفـسـران دربـاره ايـن دو آيـه وجـوه ديگرى ذكركرده اند كه موجه ترين آن ها اين است كه نگاه كـردن ابـراهـيـم (ع ) بـه سـتارگان و خبردادنش از بيمارى خود, از باب به اصلاح معاريض كلام (سـخـنـان دوپـهـلو و سربسته ) است به اين معنا كه انسان جمله اى را بگويد و قصدش از آن چيز ديگرى باشد و مردم از آن جمله معنايى جز آن چه مورد نظر گوينده است , بفهمند پس , شايد نظر كـردن آن حـضـرت بـه ستارگان از باب نظر كردن شخص موحد ويكتاپرست در آفرينش خداى مـتـعـال بـوده است تا ازاين طريق به وجود خداوند متعال و وحدانيت اواستدلال كند ولى مردم خيال كردند كه نگاه كردن اوبه ستارگان نگريستنى منجمانه براى راه بردن به حوادث آينده است آن گـاه فـرمود : من ناخوش هستم مرادش اين است كه به زودى ناخوشى به سراغش خواهد آمد, چـرا كـه انـسان در طول حيات خود از ابتلا به فلان ناخوشى و بيمارى در امان نمى باشد چنان كه خود آن بزرگوار فرموده است :((و هرگاه بيمار شوم او مرا شفا مى بخشد)) چيزى كه هست مردم خـيال كردند منظور او اين است كه درهمان روز برگزارى جشن و عيد آن ها بيمار خواهدشد اما آن چـه بـراى ابـراهـيم در درجه اول اهميت داشت , هدفى بود كه در سر مى پروراند و آن رفتن به بتخانه و شكستن بت ها بود.
امـا ايـن وجـه كـه گفتيم بهترين وجه ارائه شده ازسوى مفسران مى باشد, مبنى بر اين است كه بـگـويـيم آن حضرت در آن روز سالم بوده است , حال آن كه ما گفتيم دليلى بر اين مطلب وجود نـدارد وانـگـهـى به كنايه و دوپهلو سخن گفتن نيز براى پيامبران روانيست چون در اين صورت اعتماد مردم به گفته هاى آنان از بين مى رود.
ـ امام صادق (ع ) ـ در پاسخ به سؤال محمدبن يحيى خثعمى كه پرسيد : آيا علم نجوم حقيقت دارد؟
ـ : آرى او مى گويد : عرض كردم : آيا در روى زمين كسى هست كه علم نجوم بداند؟
فرمود : آرى , در روى زمين كسانى هستند كه علم نجوم بدانند.
ـ در پـاسخ به سؤال از علم نجوم ـ : آن علمى از علوم پيامبران است راوى مى گويد :عرض كردم : آيا على بن ابى طالب (ع ) آن رامى دانست ؟
حضرت فرمود : او عالمترين مردم به اين علم بود.
ـ امـام كـاظـم (ع ) ـ در گـفـتگويى كه ميان ايشان و هارون گذشت ـ : اگر (علم ) نجوم صحت نـداشت خداوند عزوجل از آن ها ستايش نمى كرد پيامبران (ع ) علم نجوم مى دانستندخداى متعال دربـاره ابراهيم خليل الرحمان (ع )مى فرمايد : ((و اين چنين ملكوت آسمان ها وزمين را به ابراهيم نمايانديم , تا از يقين كنندگان باشد)) و در جايى ديگر مى فرمايد : ((پس نگاهى به ستارگان افكند و آن گـاه گـفـت : مـن نـاخـوش هـستم )) اگر آن بزرگوار از دانش نجوم اطلاعى نداشت , به سـتـارگـان نمى نگريست ونمى فرمود : من ناخوش هستم ادريس (ع ) نيزداناترين مردم روزگار خود به علم نجوم بودخداوند متعال هم به جايگاه هاى ستارگان سوگندياد كرده و اين سوگند ـ اگر بدانيد ـ براستى سوگندى بزرگ است .

ـ امـام على (ع ) : هر قرآن دانى اگر شمه اى از دانش نجوم بداند, بر ايمان و يقين او افزوده مى شود حضرت سپس اين آيه را تلاوت كرد :((همانا در گردش شب و روز)).
ـ به امام صادق (ع ) عرض شد : در بين مردم چنين شهرت دارد كه پرداختن به علم نجوم حرام است وبـه ديـن انـسـان آسـيـب مـى رساندحضرت فرمود : چنان نيست كه مى گويند, به دينت آسيبى نـمـى رساند سپس فرمود : شما به موضوعى مى پردازيد كه زياد آن دست نيافتنى است و اندك آن هم كارآيى ندارد ((5)) .

ـ امـام صـادق (ع ) ـ در پاسخ به سؤال زنديقى از اخترشناسى ـ : آن علمى است كه منافعش اندك و مـضـراتش بسيار است , زيراآن چه مقدر باشد به وسيله اين علم دفع نمى شودو جلو بلا را به كمك آن نـمـى تـوان گـرفـت اگرمنجم از بلا خبر دهد محافظت و مراقبت از خوداو را از قضاى الهى نـجات نمى دهد و اگر از خير وخوبيى خبر دهد, نمى تواند به آن شتاب بخشد واگر بديى برايش پـيش آيد, نمى تواند آن رابرگرداند منجم با علم خدا مى ستيزد و به خيال خودش قضاى خدا را از خلق او برمى گرداند.
ـ مـيـان من و مردى زمين مشتركى بود كه مى خواستيم آن را تقسيم كنيم آن مرد اختربين بود و مـنـتظر بود در يك ساعت سعد بيرون برودو من در يك ساعت نحس بيرون روم ما رفتيم وبراى زمين قرعه زديم و بهترين قسمت آن به نام من افتاد آن مرد دست راست خود را به دست چپش زد و گـفت : هرگز چنين روزى نديده بودم من گفتم : واى بر ديگرى , مگر چه شده است ؟
گفت : من اختربين هستم و شما رادر يك ساعت نحس بيرون آوردم و خودم درساعتى سعد بيرون آمدم و زمين را تقسيم كرديم , اما بهترين قطعه زمين به نام شما درآمد.
مـن گـفـتـم : آيـا مـى خـواهـى بـرايـت حديثى كه پدرم آن را برايم گفت , بگويم ؟
پدرم فرمود :رسـول خدا(ص )فرمود: هر كه دوست داردخداوند نحوست روزش را از او برطرف سازد,روز خود را بـا صـدقـه آغـاز كـنـد, خداوند بدان وسيله نحوست آن روز را از او مى برد و هر كه دوست دارد خـداونـد نـحوست شبش را از اوبرطرف سازد, شب خود را با صدقه آغاز كند,خداوند بدان وسيله نحوست آن شب را از او دفع مى كند.
سـپـس گـفتم : من هم وقتى بيرون آمدم اول صدقه دادم پس , اين كار براى تو بهتر از علم نجوم است .

ـ در دعاى بعد از نماز استخاره ـ : بارخدايا, تو مردمانى را آفريده اى كه براى تعيين زمان حركات و سكنات خود و فعاليت ها وعقود خويش به طلوع و غروب ستارگان پناه مى برند و مرا آفريدى و من به جاى پناه بردن به اوضاع كواكب و تعيين زمان انتخاب كارها ازطريق آن ها, به تو پناه مى آورم و يـقين دارم كه تو هيچ كس را بر مواقع و جايگاه هاى ستارگان كه در غيب توست آگاه نكرده اى و راه رسيدن به تاثيرات آن ها را برايش هموار نساخته اى .

تـو مى توانى ستارگان را در مدارهايشان ازمسير سعدى عام و خاص به نحوست منتقل سازى و از نحوست فراگير و موردى به سعدبودن برگردانى , زيرا كه تو آن چه را بخواهى محو مى گردانى و آن چه را بخواهى ثبت مى كنى و ام الكتاب در نزد تو مى باشد.
ـ عـبد الملك بن اعين : به حضرت صادق (ع ) عرض كردم : من گرفتار اين علم شده ام لذا هرگاه مـى خـواهـم كارى انجام دهم به طالع مى نگرم اگر طالع بد باشد مى نشينم و دنبال انجام آن كار نـمـى روم و اگـر طـالـع نيك باشد دنبال آن كار مى روم حضرت به من فرمود : به خواسته ات هم مى رسى ؟
عرض كردم : آرى فرمود : كتاب هايت را بسوزان .

ـ مـردى اخـتـربـيـن بـه امام على (ع ) عرض كرد : اگر در اين زمان (براى جنگ با خوارج )بروى مى ترسم به مراد خود نرسى حضرت فرمود : آيا خيال مى كنى تو مى توانى ساعتى رانشان دهى كه هر كس در آن ساعت سفر كند بلاو بدى از او دور شود؟
و از ساعتى برحذر دارى كه هر كس در آن سـاعـت سـفر كند ضرر و زيان اورا در برمى گيرد؟
آن كس كه سخنان تو راتصديق كند, قرآن را تـكـذيـب كـرده اسـت و بـراى رسيدن به مطلوب و دفع امور ناخوشايند, ازكمك گرفتن از خدا بى نيازى نشان داده است .

حـضـرت سـپـس رو بـه مـردم كـرد و فـرمـود : اى مردم , از آموختن اخترشناسى بپرهيزيد مگر آن مـقـدارى كـه در بـيـابـان يـا دريـا وسـيـلـه راهـيـابى مى شود, زيرا اخترشناسى به كهانت و پيشگويى مى انجامد و اخترگو مانند كاهن است , و كاهن چون ساحر و ساحر همانند كافر و كافر در آتش است , (اينك ) به نام خدا حركت كنيد.
ـ امـام صـادق (ع ) : اخـتربين چون كاهن است و كاهن مانند ساحر و ساحر به منزله كافر وكافر در آتش است .

در اين جا لازم است توضيح دهيم كه روايات دال بر تحريم علم نجوم اختصاص به موردى دارد كه منجم به تاثير حركات كواكب درموجودات و عالم هستى اعتقاد داشته باشد, درحالى كه تنها مؤثر در عـالـم هـسـتـى خداى سبحان است اما اگر معتقد باشد كه ارتباط حركات كواكب با حوادث و رخـدادهـا از نـوع ارتـباطكاشف و مكشوف است , در اين صورت دليلى بر حرمت علم نجوم وجود نـدارد حتى شيخ ‌انصارى ـ رضوان اللّه تعالى عليه ـ مى گويد : على الظاهر, هيچ كس قائل به كفر بودن اين اعتقادنيست .

براى ملاحظه سخنان كامل شيخ درباره علم نجوم , به مكاسب محرمه مراجعه كنيد.
ـ وقتى مسلمانان بعد از گزاردن نمازصبح در حديبيه و در پى بارانى كه آن شب باريد, برگشتند, رسـول خدا(ص ) فرمود : آيامى دانيد پروردگارتان چه فرمود؟
عرض كردند : خدا و رسول او بهتر مـى دانـنـد فرمود :پروردگارتان مى فرمايد : بعضى از بندگانم به من ايمان دارند و به ستارگان كافرند (و اعتقادى ندارند) و برخى به من كافرند و به كواكب ايمان دارند پس , هر كه گويد : باران مـا به سبب فضل ورحمت خدا بود, او به من مؤمن است و به كواكب كافر و هر كه گويد : باران ما به سبب طلوع و غروب فلان و بهمان ستاره بود او به من كافر است و به ستارگان مؤمن .

شهيد مى گويد : اين روايت را بايد بر اعتقادداشتن به مؤثر بودن ستارگان و كواكب حمل كرد.
درگوشى سخن گفتن .

در گوشى سخن گفتن .

قرآن :.
((آيا ندانسته اند كه خدا راز آنان و نجواى ايشان رامى داند و خدا داناى رازهاى نهانى است ؟
)).
ـ پيامبر خدا(ص ) : هرگاه سه نفر با هم باشند, دو نفر آن ها نبايد با يكديگر درگوشى صحبت كنند .

ـ هـر گـاه سـه نفر با هم بوديد, دو نفرتان با يكديگر در گوشى سخن نگويند تا زمانى كه به ميان جمع مردم در آييد, زيرا اين كارباعث ناراحتى آن ديگرى مى شود.
ـ امـام صـادق (ع ) : هـرگاه جمع سه نفره اى بود, نبايد دو نفرشان در گوشى با هم صحبت كنند, زيرا اين كار مايه اندوه و آزارسومى مى شود.
ـ امام على (ع ) : پنهان كارى , دليل در گوشى سخن گفتن است ((6)) .

ـ برترين رازگويى (و سخن درگوشى ) آن است كه بر پايه دين وپرهيزگارى و ثمره اش پيروى از راه راست و مخالفت با هواى نفس باشد.
ـ نجوا كردن خوب نيست , مگر با دوكس : عالم گويا, يا شنونده پذيرا (وحرف شنو).
مناجات .

مناجات .

 ـ امـام صـادق (ع ) : خداى متعال به داود(ع )وحى فرمود : به من شاد باش و از ياد من لذت ببر و از نعمت مناجات با من برخوردار شو.
ـ امام على (ع ) : مناجات (با خدا) سبب نجات است .

ـ هـركـه بـا خداى خود خلوت گزيند به دژى استوارتر وعيشى خوش تردست يافته است و بدان كه آن چه نزد خداوند است به دست نيايد,مگر با نفسى كوشا (در عبادت ) و ديده اى بينا.
ـ امام سجاد(ع ) ـ در مناجات ـ : بار خدايا,ما را در كشتى هاى نجات خود بنشان و از لذت مناجاتت بهره مند گردان و بر آبگيرهاى محبتت وارد گردان و شيرينى دوستى و قرب خود را به ما بچشان .

ـ نيز در مناجات ـ : به واسطه تو به لذت مناجات با تو رسيدند و از لطف تو به عاليترين مقاصدشان دست يافتند.
ـ در بـخشى از دعاى خود در روز عرفه ـ : وخلوت راز و نياز با خودت در شب و روز را درنظر من آراسته گردان .

ـ امام على (ع ) : خداى را ـ كه نعمت هايش عزيز و ارجمند باد ـ همواره در هر برهه اى و درهر دوره فترتى (فاصله ميان برانگيخته شدن دوپيامبر) بندگانى بوده است كه در انديشه هايشان با آنان به راز و نـيـاز مـى پـرداخـتـه و در كنه خردهايشان با ايشان سخن مى گفته است و ازاين رو, به نور بيدارى چشم ها و گوش ها و دل ها,چراغ وجودشان روشن گشت .

فضيلت مناجات در تاريكى هاى شب .

 ـ امام باقر(ع ) : با بازگشت (و توبه ) نيكو,خويشتن را در معرض رحمت و بخشايش خداوند قرار ده و براى بازگشت نيكو (وراستين ) از دعاى خالصانه و مناجات شبانه مددجوى .

ـ پيامبر خدا(ص ) : خداوند, جل جلاله , به دنيا وحى فرمود : آن را كه خدمت تو كند به رنج افكن و آن كـس را كـه تـو را دور افـكند خدمت كن و بنده هرگاه در دل شب تار با خواجه خويش خلوت گـزيـنـد و بـا او بـه راز و نياز پردازد,خداوند روشنايى را در دل او استوار گرداند, به طورى كه هرگاه بگويد : اى آقاى من , آن رب جليل , جل جلاله , ندايش دهد : لبيك , بنده من ,از من بخواه تا عطايت كنم و به من توكل كن تاكار سازيت كنم .

آن گـاه خداوند جل جلاله به فرشتگان گويد:اى فرشتگان من , بنگريد به اين بنده من كه دردل شـب تـار بـا مـن خـلـوت كـرده اسـت , در حـالـى كـه هرزگان به كارهاى بيهوده سرگرمند و غافلان خفته اند گواه باشيد كه من او را آمرزيدم .

مناجات امام على (ع ).

 ـ عـروة بـن زبـيـر : در مـسـجـد پيامبر(ص )نشسته بوديم و از احوال اهل بدر و بيعت رضوان ياد مـى كـرديم ابو دردا گفت : اى جماعت ,دوست داريد از كم مال و ثروت ترين مردم وپارساترين و سـخـتـكـوش تـريـن آنـان در عـبادت به شما خبر دهم ؟
گفتند : او كيست ؟
گفت : على بن ابى طالب (ع ).
عروه مى گويد : به خدا قسم همه كسانى كه در آن جمع بودند روى خود را از ابودردابرگرداندند سـپـس مـردى از انـصار به نام عويمر,در مخالفت با سخن او گفت : تو حرفى زدى كه هيچ كس درباره آن با تو موافق نيست .

ابـودردا گـفـت : اى جـمـاعـت , مـن آن چـه ديده ام نقل مى كنم و هريك از شما نيز آن چه ديده است بازگو كند من ديدم و شاهد بودم كه على بن ابى طالب در ميدانگاه هاى محله بنى نجار بود و ازموالى خود كناره گرفت و از نظر كسانى كه پشت سرش بودند ناپديد شد و در ميان نخلچه ها خـودرا پـنـهان كرد و من او را گم كردم و با خود گفتم :به خانه اش رفته است اما ناگاه آوازى حزين ونغمه اى اندوهناك شنيدم كه مى گويد : الهى , چه بسيار گناهان مهلكى كه با نعمت خود از كيفردادن آن ها بردبارى ورزيدى و چه بسيارجرايمى كه با بزرگوارى خود از برملا كردن آن ها چـشم پوشيدى , الهى , گرچه عمرى را درنافرمانى تو گذراندم و گرچه گناهانم در نامه اعمال من بسيار گشته است , اما جز به آمرزش تو اميد نبسته ام و رجايم جز به خشنودى تونيست آن صدا تـوجه مرا به خود جلب كرد و درپى آن رفتم ناگاه ديدم كه خود على بن ابى طالب است خودم را پـنـهان كردم و كوچكترين تكانى نخوردم تا صدايش را بشنوم ديدم در آن دل شب كه ساعات آخر خود را مى گذراند, چندركعت نماز خواند و سپس به دعا و زارى و گريه و راز و نياز پرداخت و از جـمله سخنانى كه درراز و نيازش با خداى عزوجل گفت , اين بود :بار خدايا, وقتى به گذشت تو مى انديشم گناهم درنظرم ناچيز مى آيد و آن گاه كه به شدت بازخواست تو فكر مى كنم مصيبت خـود رابـزرگ مـى بـيـنـم سـپـس فـرمود : آه كه اگر دركارنامه ها گناهى را بخوانى كه من از يـادش بـرده ام و تـو آن را ثـبـت كرده اى , پس بگويى : اورا بگيريد اى واى بر اين دستگير شده كه نـه عـشـيره اش توانند نجاتش دهند و نه قبيله اش به حال او سودى رسانند و آن گاه كه درباره او نداآيد, خلايق به حالش ترحم كنند.
سـپس فرمود : آه از آتشى كه جگرها وگرده ها را مى پزد, آه از آتشى كه شوق بريان كردن دارد, آه از شـعله هاى انبوه دوزخ او سپس بسيار گريست و من ديگر هيچ حس و حركتى ازوى نشنيدم با خـودم گـفـتم : از بسيارى شب زنده دارى , خواب بر او غلبه كرد, بروم او رابراى نماز صبح بيدار كـنـم وقـتـى نـزديكش رفتم ديدم مانند چوب خشكى افتاده است تكانش دادم اما حركتى نكرد, خواستم دست و پاى او راجمع كنم اما جمع نشدند گفتم : انا للّه و انا اليه راجعون , به خدا قسم كه على بن ابى طالب مرده است زود خودم را به منزلش رساندم تا خبرمرگ او را به خانواده اش بدهم فـاطـمه گفت : اى ابو دردا, حال و روز و ماجرايش چگونه بود؟
من داستان را به او گفتم فاطمه گـفت : به خداقسم اى ابودردا, اين كه تو مى گويى حالت غشوه اى است كه از ترس خداى متعال او رامى گيرد سپس مقدارى آب آوردند و به صورت على (ع ) پاشيدند و او به هوش آمد و به من كه مـى گـريستم نگاه كرد و گفت : گريه ات براى چيست , اى ابودردا؟
گفتم : براى اين وضعى كه مـى بينم به سر خودت آورده اى گفت :اى ابودردا, پس , چه حالى خواهى داشت اگرآن گاه مرا ببينى كه براى حسابرسى فرايم خوانده اند و گنهكاران به عذاب يقين كرده اند وفرشتگان خشن و سـخـتـگـير و دوزخبانان بى رحم مرا در ميان گرفته اند و مرا در برابر خداى جبارنگه داشته اند و دوستان مرا تنها گذاشته اند و همه مردم به حال من دلسوزى مى كنند, آن گاه دل توبراى من كه در بـرابـر كـسـى ايـسـتـاده ام كه هيچ نهفته اى بر او پوشيده نيست , بيشتر خواهدسوخت ابودردا مى گويد : به خدا قسم كه من چنين حالتى براى هيچ يك از اصحاب رسول خدا(ص ) نديدم .

ـ امام على (ع ) ـ در مناجات خود ـ :خدايا, گوئيا مى بينم كه پيكر مرا در گورش نهاده اند و تشييع كنندگان از كنار آن برگشته اند وغريب بر غربت آن پيكر مى گريد.
ـ نيز در مناجات ـ : الهى , بر محمد وآل محمد درود فرست و آن گاه كه اثرى از من در دنيا نماند و يادم از ذهن مردمان پاك شود وهمچون ديگر از يادشدگان به فراموشى سپرده شوم , به من رحم كن .

الـهـى , سـنـم زيـاد شـده و پـوستم نازك گشته واستخوانم سست شده است و روزگار در من اثـرگـذاشته و مرگم نزديك شده و ايامم به سر آمده وشهواتم از بين رفته و گناهان آن ها برايم باقى مانده است .

الـهـى , مـن خسته و مانده از بارهاى گران اعمال , بر روى پلى از پل هاى خطر ايستاده ام واگر با سبك كردن بارهايمان ما را كمك نكنى ,من نابود خواهم شد.
الـهـى , عـابدان آوازه پاداش هاى فراوان تو راشنيدند و ره خشوع در پيش گرفتند, زاهدان صيت رحمت گسترده تو را شنودند و قناعت پيشه كردند, كجروان و رويگردانان از راه راست آوازه جود و بـخـشـش تـو را شنيدند و (به راه ) برگشتند, گنهكاران صيت آمرزش بى كران تو را شنودند و اميدوار شدند, مؤمنان آوازه عفوكريمانه , و بخشش هاى فزاينده تو را شنيدند وراغب شدند.
الـهـى , اگر راه رسيدگى به نفس خويش را كه كرامت او در آن است , خطا رفتم , (در عوض )راه پناه آوردن به تو را كه مايه به سلامت رستن نفس است , پيدا كردم .

الـهـى , چـگـونـه سـينه هاى ما به همصحبتى با دنياشاد شود و چگونه كارهاى ما در گرداب هاى دنياسامان يابد و چگونه شادى ما در دنيا خالص وناميخته با غم باشد و چگونه فريفتگى و غفلت ما, ما را به لهو و لعب مشغول دارد, در حالى كه با نزديك شدن اجل ها , گورهايمان ما را فرامى خوانند .

الهى , خواهش من چون خواهش گدايان نيست , زيرا كه گدا هر گاه به او چيزى داده نشودديگر دست از خواهش و سؤال بر مى دارد, امامن در هيچ حال بى نياز از دراز كردن دست خواهش و نياز به سوى تو نيستم .

الـهـى , تـو را مـى خـوانـم همچون كسى كه بااصرار خواجه اش را مى خواند و خسته نمى شودو به درگـاه تو زارى مى كنم , همچون زارى كسى كه در دعواى خويش با حجت و دليل بر ضدخويش اعتراف مى كند.
امير المؤمنين (ع ) سپس به نفس خود رو مى كندو آن را مورد عتاب قرار مى دهد و مى فرمايد :اى آن كـه بـا سـخنان گونه گون با پروردگارش مناجات مى كند و از او در سراى سلامت (بهشت ) مـنـزلـى مى طلبد و كار توبه را از سالى به سال ديگر حوالت مى دهد! تو را در ميان مردم نسبت به خود با انصاف نمى بينم , اى بى خبر, اگرخوابت را با شب زنده دارى برطرف مى ساختى و روزت را با روزه دارى سپرى مى كردى و ازخوراك به قوت لايموت بسنده مى كردى وشب هايت را به جد و جـهد در عبادت مى گذراندى , در آن صورت شايستگى آن راداشتى كه به بالاترين مقامات دست يابى .

ـ نـيـز در مـنـاجـات ـ : بار خدايا, از تو امان مى طلبم , امان , در آن روزى كه نه مال و ثروتى به كار مى آيد و نه فرزندان مگر كسى كه دلى پاك به سوى خدا بياورد.

مناجات امام حسين (ع ).

 ـ در عيون المحاسن آمده است : امام حسين (ع ) با انس بن مالك بر سر آرامگاه خديجه آمد و شروع بـه گـريـسـتن كرد و آن گاه فرمود : تو از اين جا برو انس مى گويد : من خودم را از چشم ايشان پنهان كردم و آن بزرگواربه نمازى طولانى ايستاد و شنيدم كه مى گويد.
پروردگارا, پروردگارا, مولى تويى .

پس رحم كن بربنده كوچكى كه پناهش تويى .

اى والاخصال , تكيه گاهم تويى .

خوشا آن كسى كه مولايش تويى .

خوشا كسى كه خدمتكارى بيدار باشد.
و گرفتارى خويش به آن پرشكوه باز گويد.
و هيچ درد و بيمارى او,.
بالاتر از درد عشقش به مولايش نباشد.
هرگاه از رنج و اندوه خويش شكوه كند,.
خداوند پاسخش دهد و به دعوت او لبيك گويد.
هرگاه در دل تاريكى ها دعا و زارى كند,.
خداوندگراميش دارد و اورا نزديك خود گرداند.
پس , ندا آمد.
لبيك بنده من ! تو در پناه منى .

و آن چه گفتى ما دانستيم .

فرشتگانم مشتاق شنيدن آواى تويند.
آواز بس كن كه آن را شنيديم .

دعاى تو در ميان حجابها مى چرخد.
پرده ديگر بس است , ما آن را كنار زديم .

اگر باد از گوشه هاى آن بوزد,.
از آن چه او را فرا مى پوشاند غش كنان به زمين مى افتد.
از من بخواه بى بيم و اميد و بى حساب كه اين منم ,خدا.

مناجات امام زين العابدين (ع ).

 ـ حـمـاد بن حبيب عطار كوفى : ما به قصدحج بيرون رفتيم و شبانه از زباله ((7)) كوچ كرديم در راه باد سياه و تاريكى وزيدن گرفت كه بر اثرآن كاروان از هم پاشيد و من در آن صحراها وبيابان ها سـرگـردان شدم و رفتم تا به واديى خشك و بى آب و علف رسيدم چون شب فرارسيد به درختى كـهـنـسال پناه بردم چون تاريكى همه جا را فرا گرفت , ناگاه جوانى را ديدم كه مى آيد جامه هاى سفيدى برتن داشت و بوى مشك از او در فضا پراكنده مى شد با خودم گفتم : اين جوان از اوليا اللّه است اگر حس كندمن اين جا هستم ممكن است برمد و باعث شوم كه از انجام بسيارى كارهايش كـه مى خواهد انجام دهد منصرف شود لذا تا جايى كه توانستم خودم را پنهان كردم او نزديك شد و خـود را بـراى نمازآماده كرد و آن گاه از جا برجست و ايستاد وچنين گفت : اى آن كه ملكوتش هـمـه را بـه حـيرت افكنده و جبروتش هر چيزى را مقهورخود كرده است ! شادمانى و لذت روى كردن به خود را در دلم وارد كن و مرا به ميدان فرمانبردارانت درآور.
حماد مى گويد : او سپس به نماز ايستاد ووقتى ديدم اعضاى بدن و حركاتش كاملا آرام گرفت , به طرف محلى كه در آن جا براى نمازآماده شد, رفتم , ناگاه چشمم به چشمه اى افتاد كه از آن آبى سـفـيـد مـى جـوشـيد من هم خودم را براى نماز آماده كردم و سپس پشت سر او ايستادم يكدفعه مـحـرابـى ديـدم كه گويى در آن جا براى اوساخته شده بود! ديدم به هر آيه اى كه در آن وعده و وعـيد داده شده است , مى گذرد آن را باناله هاى سوزناك تكرار مى كند چون تاريكى شب برطرف شد, برپا خاست و گفت : اى كسى كه جويندگان آهنگ او مى كنند و با راهنمايى اوبدو مى رسند و بيمناكان به درگاهش روى مى آورند و از فضل و بخشش او بهره مندمى شوند و عابدان به او پناه مى برند و پر داد ودهشش مى يابند من ترسيدم كه او را از دست بدهم و پى اش را گم كنم لذا به او چـسـبـيدم وگفتم : تو را به آن كسى كه رنج خستگى را از توزدود و چنين شوق و اشتياقى به تو بـخـشيد,سوگندت مى دهم كه مرا در زير بال رحمت وسايه مهر خود در آورى , زيرا كه من گم شده ام ومن ديدم كه چه كردى و شنيدم كه چه گفتى اوگفت : اگر براستى توكل داشتى هيچ گـاه گم نمى شدى حالا پى من را بگير و دنبالم بيا وقتى زير آن درخت رسيد دستم را گرفت به نـظـرم رسيد كه زمين زير پايم حركت مى كند سپيده صبح كه سرزد, به من گفت : بشارت باد تو رااين مكه است حماد مى گويد : من هياهو راشنيدم و جاده را ديدم به او گفتم : تو را به آن كسى كه در رستاخيز و روز تهيدستى اميدت بدوست , سوگند مى دهم كه بگو كيستى ؟
گفت :حال كه سوگندم دادى , من على بن الحسين بن على بن ابى طالب , صلوات اللّه عليهم , هستم .

ـ امـام سـجاد(ع ) ـ در بخشى از مناجات خود معروف به مناجات صغير ـ : بار خدايا, برمحمد و آل مـحـمـد درود فـرسـت و مـا را از كسانى قرار ده كه از جام صفا و خلوص نوشيدند و درنتيجه , بر بلاهاى طولانى شيكبا گشتند و ازچشمه اى كه يافتند ديدگانشان روشن ودل هايشان خرم شد, تـا آن كـه دل هـايـشـان درملكوت از خود بى خود گشت و از ميان پرده هاى جبروت گذشتند و جان هايشان درسايه خنكاى مشتاقان , در باغ هاى آسايش و كان عزت و عرصه هاى جاودانان آرميد.
ـ امـام سـجـاد(ع ) بـه پـرده هـاى كـعـبـه چـنـگ زده بـود و مـى گـفـت : چـشم ها خفته اند و سـتـارگـان برآمده اند و تو پادشاه زنده و قيومى پادشاهان درهاى (كاخ ‌هاى ) خود را بسته اند و بر آن هانگهبانان گماشته اند, اما در (بارگاه ) تو به روى سائلان باز است و من آمده ام تا با (نگاه ) مهر ورحـمـت خـود, اى مهربانترين مهربانان , به من بنگرى حضرت سپس شروع به خواندن اين ابيات كرد.
اى آن كه دعاى بيچاره را در دل تاريكى هااجابت مى كنى ,.
اى بر طرف كننده هر گزند و بلا و بيمارى ,.
همه ميهمانان تو پيرامون كعبه خفته اند.
و تنها تويى , اى قيوم , كه نخفته اى .

پروردگارا, تو را به دعايى مى خوانم كه بدان فرمان داده اى ,.
به حرمت اين خانه و حرم بر گريه من رحمت آر.
اگر گنهكار به عفو تو اميد نداشته باشد,.
پس چه كسى بر گنهكاران جود و بخشش كند ((8)) .

ـ طاووس فقيه : ديدمش [امام سجاد را]كه از هنگام نماز عشا تا سحر مشغول طواف وعبادت بود و وقـتـى ديـد ديـگـر كـسـى آن جـانـيست , نگاهى به آسمان انداخت و گفت : الهى ,ستارگان آسـمـان هـاى تـو غـروب كرده اند وچشمان آفريدگانت خفته اند و درهاى (ى رحمت ) تو به روى سـائلان گـشـوده است آمده ام تا مرا بيامرزى و به من رحم كنى و رخسار جدم محمد(ص ) را در عـرصـه هاى قيامت به من نشان دهى حضرت سپس گريست و گفت : به عزت و جلالت سوگند كـه قصدم از گناه كردن مخالفت با تو نبود و آن گاه كه نافرمانيت كردم درباره توشك نداشتم و از كـيـفر و عذاب تو بى خبر نبودم ونخواستم خود را در معرض عقوبت تو قرار دهم ,بلكه نفس من گـنـاهـان را در نـظرم آراست و پرده پوشى تو هم در اين راه به كمكم آمد اينك ,كيست كه مرا از عـذاب تـو برهاند؟
اگر ريسمان تو از دستم كنده شود, به ريسمان چه كسى چنگ زنم ؟
اى واى از فردا كه در برابر تو بايستم آن گاه كه به سبكباران گفته شود : بگذريد و به گرانباران گفته شود : بـار افكنيد, آيا با سبكباران خواهم گذشت ؟
يا با گرانباران بار خواهم افكند؟
واى بر من ! هرچه بر عـمرم افزوده شد, گناهانم فزونترگشت و توبه نكردم آيا وقت آن نرسيده است كه از پروردگارم شرم كنم ؟
حضرت سپس گريست و شروع به خواندن اين ابيات كرد.
اى غايت آرزوها, آيا مرا به آتش مى سوزانى .

پس اميد من و محبت من (به تو) چه مى شود.
من اعمال زشت و پستى آورده ام ,.
در ميان مردمان گنهكارى چون من يافت نمى شود.
دوبـاره گـريـست و گفت : سبحانك ! تو چنان نافرمانى مى شوى كه انگار ديده نمى شوى وچنان بـردبـارى نـشان مى دهى كه گويى نافرمانى نمى شوى با نيكوكارى به بندگانت اظهاردوستى و محبت مى كنى چندان كه گويى تو به آنان نياز دارى , در حالى كه تو اى آقاى من , ازآنان بى نيازى حضرت سپس به سجده افتاد.
طـاووس مـى گـويـد : بـه حـضرت نزديك شدم وسرش را بلند كردم و روى زانوهايم گذاشتم وچندان گريستم كه اشك هايم روى گونه اش سرازير شد حضرت برخاست و نشست وفرمود : اين كـيست كه مرا از ياد پروردگارم بازداشته است ؟
عرض كردم : يابن رسول اللّه , من طاووس هستم اين جزع و فزع براى چيست ؟
ماگنهكاران و نافرمانان بايد چنين كارهايى بكنيم ,نه شما كه پدرت حسين بن على است و مادرت فاطمه زهرا و جدت رسول خدا(ص )!.
طـاووس مـى گويد : حضرت رو به من كرد وفرمود : هيهات , هيهات , اى طاووس , سخن ازپدر و مـادر و جـدم براى من مگو خداوند بهشت را براى كسى آفريده كه اطاعتش كند و كار نيك انجام دهـد, هر چند غلامى حبشى باشد و دوزخ ‌را براى كسى خلق كرده كه او را نافرمانى كند, هرچند زاده اى قرشى باشد مگر نشنيده اى كه خداى متعال مى فرمايد : ((آن گاه كه در صوردميده شود آن روز ميانشان نسبت خويشاوندى نباشد و از حال يكديگر نپرسند)) به خدا قسم كه فرداى قيامت هيچ چيز به كار تو نيايد, مگر كارشايسته اى كه پيشاپيش مى فرستى .

ـ طاووس يمانى : مردى را ديدم كه درمسجد الحرام , زير ناودان , نماز مى خواند و دعامى كند و در حـال دعـا مـى گـريد وقتى نمازش تمام شد, پيش او رفتم ديدم على بن الحسين (ع )است عرض كردم : يابن رسول اللّه , تو را به چنان حال ديدم , در صورتى كه شما سه امتيازداريد كه به نظر من با وجـود آن ها ديگر جاى ترس (از عذاب الهى ) نيست اول اين كه شمافرزند رسول خدا هستى دوم : شفاعت جدت وسوم : رحمت خدا فرمود : اى طاووس , اما اين كه من فرزند رسول خدا هستم , اين مـرا در امان نمى دارد, زيرا خداى متعال مى فرمايد : ((آن روز ميانشان نسبت خويشاوندى نباشد و از حـال يـكـديـگـر نپرسند)) و اما شفاعت جدم , اين نيز مراايمن نمى گرداند, چون خداى متعال مـى فـرمـايـد :((و شـفاعت نكنند مگر براى كسى كه خدارضايت دهد)) و اما رحمت خدا, خداى متعال مى فرمايد : ((و آن به نيكوكاران نزديك است ))و من نمى دانم كه نيكوكار هستم يا نه .

ـ از حـجـر عـبور مى كردم كه ديدم شخصى در حال ركوع و سجود است دقت كردم ديدم على بن الحسين (ع ) است ايستادم به نگاه كردن تا آن كه نمازش را تمام كرد و كف دست هايش را به طرف آسـمـان بـالا بـرد و گفت :آقاى من , آقاى من , اين دو دست پر از گناه را به سوى تو كشيده ام و چشم اميد به تو دوخته ام .

ـ امـام سجاد(ع ) اين دعا را مى خواند :الهى , به عزت و جلال و بزرگيت سوگند كه اگراز همان آغاز روزگار كه فطرت مرا سرشتى تازمانى كه ربوبيت جاودان تو برجاست با هرمويى در هر آنى با سپاس و ستايش همه خلايق تا ابد الاباد تو را مى پرستيدم , باز از عهده شكركمترين نعمت تو به من بـر نـمـى آمـدم و اگر همه معدن هاى آهن دنيا را با دندان هايم بكاوم وزمين هاى آن را با مژگان چشمم شيار كنم و ازترس تو مانند درياها و آسمان ها خون و چركابه بگريم , اين همه در برابر حقوق فراوانى كه تو برگردنم دارى اندك است .

ـ اى مـعـبـود و آقـا و مـولاى مـا, اگـر چـنـدان بـگرييم كه مژگانمان بيفتد و چندان زار زنيم كـه صـداهـايـمـان بـريده شود و چندان به نماز ايستيم كه پاهايمان بخشكد و چندان ركوع كنيم كـه بـندهاى بدنمان بگسلد و چندان سجده كنيم كه تخم چشم هايمان از كاسه بيفتد و در سراسر عـمـرخـود خـاك زمـيـن را بـخـوريم و چندان نام تو گوييم كه زبان هايمان از كار بيفتد, با اين همه مستوجب آن نيستيم كه گناهى از گناهان ما پاك شود.
ـ مـعـبـودا, اگـر به درگاه تو چندان بگريم كه پلك هاى دو چشم من بيفتد و چندان زار زنم كه صـدايـم بـريـده شـود و چـنـدان در برابر تو بايستم كه پاهايم ورم كند و چندان برايت ركوع كنم كـه اسـتـخـوان پـشتم از هم بگسلد و چندان برايت سجده كنم كه تخم چشمانم از كاسه بيفتد و درهمه عمرم خاك زمين را بخورم و تا پايان زندگانيم آب تيره بنوشم و در اين ميان چندان به ياد تو گويا باشم كه زبانم از كار بيفتد و آن گاه ازشرم تو گوشه چشمم را به اطراف آسمان نيندازم , با اين همه سزاوار آن نباشم كه گناهى ازگناهان من پاك شود و اگر مستوجب آمرزش تو شوم و تـو مـرا بـيـامـرزى و مـسـتحق بخشش توشوم و تو مرا ببخشايى , اين آمرزش و بخشايش از روى استحقاق من لازم نگشته است .

ـ اى آن كـه بـه نـالـه دردمـند رحم مى كنى و اى آن كه به آن چه در دل شخص نالان نهفته است دانايى , مرا از كسانى قرار ده كه در حصارتو سالم به سر مى برند و دشمنان را به آن حصاردسترسى نيست .

رهايى .

عوامل رهايى بخش .

 قرآن :.
((اى كـسـانى كه ايمان آورده ايد, آيا شما را به تجارتى راهنمايى كنم كه شما را از عذابى دردناك مـى رهـاند؟
به خدا و فرستاده او بگرويد و در راه خدا با دارايى ها وجان هايتان جهاد كنيد, كه اين , اگـر بـدانـيـد, براى شما بهتراست تا گناهانتان را بر شما ببخشايد و شما را درباغ هايى كه از زير (درخـتـان ) آن جـويبارها روان است و(در) سراهايى خوش , در بهشت هايى هميشگى در آورداين اسـت كـامـيـابى بزرگ و (رحمتى ) ديگر كه آن را دوست داريد : يارى و پيروزى نزديكى از جانب خداست ومؤمنان را (بدان ) بشارت ده )).
((و كسانى را كه ايمان آوردند و پرهيزگار بودند,نجات داديم )).
ـ امـام عـلـى (ع ) : خـدا رحـمـت كند انسانى (بنده اى ) را كه سخن حكيمانه اى را شنيد و آن رابه گـوش گـرفـت و بـه راه راست خوانده شد و بدان نزديك گشت و كمربند راهنمايى را گرفت ونجات يافت .


جلد 13 - بخش 7

ـ در وصـيـت بـه فـرزنـد بـزرگـوارش امـام حسن (ع ), مى فرمايد : بدان اى فرزندم كه هيچ كس چـون رسـول خدا(ص ) ازخداى سبحان خبر نداده است پس او را به عنوان پيشرو وپيشواى خود به سوى نجات بپذير.
ـ خـداونـد را ـ كه نعمت هايش ارجمندو بى شمار است ـ همواره در هر برهه اى و در هردوره اى از فـتـرت (فـاصـلـه ميان ظهور دو پيامبر)بندگانى بوده كه در (درون انديشه هايشان باايشان راز مـى گـفـتـه است اينان به منزله راهنمايان در بيابان ها هستند آن كه راه راست رابپيمايد او را در پـيـمودن آن راه مى ستايند وتشويق مى كنند و به نجات و رستگارى بشارتش مى دهند و آن كه به راسـت و چـپ مـتـمـايل شودراهى را كه در پيش گرفته است نكوهش مى كنندو او را از هلاكت برحذر مى دارند.
ـ اى مردم , امواج فتنه ها را با كشتى هاى نجات بشكافيد.
ـ امـام حـسين (ع ) : بر رسول خدا(ص ) واردشدم و ابى بن كعب خدمت ايشان بود رسول خدا(ص ) فـرمـود : خـوش آمدى اى اباعبداللّه ,اى زيور آسمان ها و زمين ابى به ايشان عرض كرد : اى رسول خـدا, چـگـونه ممكن است كسى جز شما زيور آسمان ها و زمين باشد؟
پيامبر به او فرمود : اى ابى , سـوگـنـد بـه آن كـه مـرا بـه حـق به پيامبرى برانگيخت , حسين بن على در آسمان بزرگتر و با عـظـمـت تـر از زمـين است , زيرا درسمت راست عرش نوشته شده است : او چراغ هدايت و كشتى رهايى است .

ـ پـيـامبر خدا(ص ) ـ در سفارش به على (ع ) ـ : اى على , سه چيز درجه است و سه چيز كفاره و سه چـيـز هـلاكـتبار و سه چيز رهايى بخش : و آن رهايى بخش ها عبارتند از : ترس از خدا در آشكار و نهان ,ميانه روى در توانگرى و تهيدستى و سخن حق گفتن در حال خشم و خشنودى .

ـ سـه چـيـز رهـايـى بـخـشند : رعايت عدالت در حال خشم و خشنودى , ميانه روى درتوانگرى و تهيدستى و ترس از خدا در نهان وآشكار.
ـ اى عـلـى , سـه چيز موجب نابودى است و سه چيز عامل رهايى : آن سه عامل نابودى عبارتند از : پيروى از هواى نفس ,دنباله روى از بخل و آزمندى و خودپسندى وآن سه عامل رهايى عبارتند از : رعايت جانب عدالت در حال خشنودى و خشم , ميانه روى درروزگار توانگرى و تهيدستى و ترس از خدا درنهان و آشكار, به طورى كه گويى او را مى بينى ,زيرا اگر تو او را نمى بينى قطعا او تو را مى بيند.
ـ سـه چـيـز عامل نجاتند و سه چيز عامل هلاكت عرض كردند : اى رسول خدا, عوامل نجات كدام اسـت ؟
فرمود : ترس از خداوند درنهان به نحوى كه انگار او را مى بينى , زيرا اگر تواو را نمى بينى قـطـعـا او تـو را مـى بـيند و مراعات عدالت (و حقيقت ) در حال خشنودى و خشم وميانه روى در توانگرى و تهيدستى .

ـ سبكباران نجات يافتند و گرانباران به هلاكت در افتادند.
ـ امام على (ع ) : با حق باشيد تا نجات باشما باشد.
ـ نجات و رهايى با ايمان همراه است .

ـ نجات و رستگارى در سه چيز است :پايبندى به حق , دورى از باطل و سوار شدن برمركب جديت .

ـ در تـرغـيـب بـه زهـد و بـى اعتنايى به دنيا ـ :زمانى فرا مى رسد كه هيچ كس در آن زمان نجات نـمـى يـابـد, مـگـر مـؤمـن گـمـنـام و بـى نام ونشانى كه اگر (در جمعى ) حاضر باشد كسى او رانمى شناسد و اگر (از جمعى ) غايب باشد كسى به جستجويش برنمى آيد اينان چراغ هاى هدايتند.
ـ مردم سه دسته اند : عالم ربانى ,دانشجوى در راه نجات و رستگارى و توده عوام .

ـ در وصف اسلام ـ : خداوند آن را براى كسى كه بدان چنگ در زند مايه امن و امان قرارداد و براى كسى كه بدان در آيد مايه سلامت وبراى كسى كه تصديقش كند موجب نجات .

ـ بـر شـمـا بـاد كـتـاب خدا, زيرا كه آن ريسمانى محكم است و نورى روشنگر و شفايى (و دارويى ) سودمند و آبى كه تشنگى رامى زدايد و براى آن كس كه بدان چنگ زند,مايه مصونيت از خطاست و براى كسى كه بدان بياويزد موجب رهايى .

ـ ديـن را پناهگاه خود گردان و عدالت را شمشير خويش تا از هر بدى برهى و بر هردشمنى چيره آيى .

ـ امـام حـسـن (ع ) : بر امير المؤمنين (ع )وارد شدم ديدم كه , بر اثر ضربت پسر ملجم , درحال جان دادن اسـت بـيـتـابـى كردم به من فرمود :آيا بيتابى مى كنى ؟
عرض كردم : با اين حالى كه از شما مشاهده مى كنم چگونه بيتابى نكنم ؟
.
فـرمـود : آيـا چـهـار خـصـلـت بـه تو بياموزم كه اگرآن ها را مراعات كنى به نجات دست يابى و اگـرفـروگـذارى هـر دو سـراى را از دسـت دهى ؟
فرزندم , هيچ ثروتى بزرگتر از خرد نيست و هـيـچ فـقـرى چون نادانى نيست و هيچ تنهايى ووحشتى بدتر از خودپسندى نيست و هيچ عيشى خوشتر از خوشخويى نيست .

ـ امـام عـلى (ع ) : اگر طالب نجات هستيد, غفلت و سرگرمى را دور افكنيد و به كوشش و جديت چنگ در زنيد.
ـ پـيامبر خدا(ص ) : سه چيز عامل نجات است : زبانت را نگه دارى , بر گناهت بگريى و در خانه ات بنشينى .

ـ امـام سـجـاد(ع ) : سـه چيز عامل نجات مؤمن است : نگه داشتن زبانش از مردم و ازغيبت كردن آن هـا, مـشـغـول سـاختن خود به آن چه براى آخرت و دنيايش سودمند است و بسيار گريستن بر گناهانش .

ـ امام صادق (ع ) : عوامل نجاتبخش عبارتند از : اطعام كردن , سلام گفتن به همگان و نماز خواندن در شب هنگام كه مردم خفته اند.
ـ امام على (ع ) : رستن با راستى همراه است .

ـ هر كه تنهايى گزيد, نجات يافت .

ـ امام سجاد(ع ) : رهيده ترين شما ازعذاب خدا, ترسانترين شما از خداست .

ـ پـيـامـبـر خدا(ص ) : چه بسيار خردمندى كه درباره كار خود خداپسندانه مى انديشد,اما در نظر مـردم حقير است و از زيبايى ظاهرى بى بهره و فردا (ى قيامت ) نجات مى يابد و چه بسيار آدم هاى خوش صحبت زيباروى بلند مرتبه كه فرداى قيامت به هلاكت در مى افتند.
ـ در پـاسـخ بـه ايـن سـؤال كـه رهـايـى در چيست ؟
ـ : زبانت را نگه دار و درخانه ات بنشين و بر گناهانت گريه كن .

ـ امـام عـلى (ع ) : از آن چه كه تو برايش باقى نمى مانى (يعنى دنيا) چيزى را كه برايت باقى مى ماند (يعنى كار خير و ثواب )برگير و براى سفر خويش آماده شو و چشم به آذرخش رهايى بدوز و جهاز بر پشت اشتران چالاك بند.

آنان كه رهايى نمى يابند.

ـ امام صادق (ع ) : من براى كسانى ازاين امت كه حق (و مقام ) ما را بشناسند اميدرستن دارم , مگر براى سه نفر : دولتمردستمگر, كسى كه از هواى نفس خود پيروى كند و كسى كه آشكارا دست به گناه زند.
ـ امام على (ع ) : كسى كه به حق عمل نكند, هرگز نمى رهد.
ـ كسى كه دين ندارد, نجات نمى يابد.
ـ هركه را شكيبايى نرهاند, ناشكيبى نابودش كند.

دشوارى و آسانى نجات .

 ـ امـام على (ع ) : آن گاه كه روح مؤمن به آسمان بالا رود فرشتگان تعجب كنند وگويند : شگفتا! چگونه از سرايى كه نيكان در آن تباه شدند, نجات يافت .

ـ امـام صـادق (ع ) : به خدا سوگند كه شما درتاريكى هاى زمين مى درخشيد به خدا قسم كه اهل آسمان در تاريكى هاى زمين شما رامى بينند, همان گونه كه شما ستارگان درخشان را در آسمان مـى بـينيد اهل آسمان به يكديگر مى گويند : فلانى ! تعجب است ,چگونه فلانى به اين مقام رسيده اسـت ؟
وايـن فـرمـوده پدر من است : به خدا قسم از اين كه كسى هلاك شود تعجب نمى كنم كه چراهلاك شد, بلكه اگر كسى نجات يابد تعجب مى كنم كه چگونه نجات يافته است .

ـ امام سجاد(ع ), چون اين سخن حسن بصرى را شنيد : اگر كسى هلاك شود جاى تعجب ندارد كه چـرا هـلاك شده است , بلكه اگر كسى نجات يابد تعجب دارد كه چگونه نجات يافته است , فرمود : امـا مـن مى گويم :اگر كسى نجات يابد جاى تعجب ندارد كه چگونه نجات يافته است , بلكه اگر كسى هلاك شود جاى تعجب دارد كه با وجودرحمت گسترده خداوند چگونه به هلاكت در افتاده است !.
كنترل شد.
علم نحو.
( 2).

علم نحو.

 ـ ابـو الاسود دؤلى ((9)) : خدمت على بن ابى طالب رسيدم ديدم سرش را پايين انداخته ودر حال تفكر است عرض كردم : به چه مى انديشيد اى امير المؤمنين ؟
فرمود: در اين شهر شما شنيدم كسى قـرآن را اشـتباه مى خواندلذا تصميم گرفتم درباره اصول و مبانى زبان عربى نوشته اى تهيه كنم عرض كردم : اگر اين كار را بكنيد ما را زنده كرده ايد و اين زبان را درميان ما ماندگار ساخته ايد.
سـه روز بـعد كه خدمت رسيدم , نوشته اى به من داد كه در آن آمده بود : بسم اللّه الرحمن الرحيم زبان به طور كلى از سه عنصر تشكيل شده است : اسم و فعل و حرف اسم آن است كه از مسمى خبر مى دهد و فعل آن چيزى است كه از حركت (كار) مسمى خبر مى دهد و حرف آن چيزى است كه از معنايى خبر مى دهد كه نه اسم است نه فعل .

سـپـس بـه من فرمود : تو اين مطلب را دنبال كن و چيزهايى كه به نظرت مى رسد بر آن بيفزاى و بدان اى ابوالاسود كه اشيا سه گونه اند:آشكار و پنهان و چيزى كه نه آشكار است و نه پنهان و ميان علما درباره شناخت آن چه كه نه آشكار است و نه پنهان اختلاف است .

ابـوالاسـودمـى گـويد: من مطالبى را جمع آورى كردم و به عرض آن حضرت رساندم از آن جمله حـروف نـاصـبه بود كه اين ها را اسم بردم :ان , ان , ليت , لعل و كان اما لكن را نام نبردم امام به من فرمود : چرا آن را كنار گذاشته اى ؟
عرض كردم : آن را از حروف ناصبه به شمار نياورده ام فرمود : چرا, آن هم جز اين حروف است وحضرت آن را بر آن حروف افزود.
ـ صـعـصـعـة بـن صـوحـان : عربى باديه نشين خدمت على بن ابى طالب آمد و عرض كرد : ياامير المؤمنين , اين كلمه را چگونه مى خوانى :((لا ياكله الا الخاطون )) (آن (چركابه دوزخ ) راجز گام زنـنـدگـان نمى خورند)؟
زيرا به خدا قسم كه همگان قدم مى زنند و راه مى روند على (ع )تبسمى كرد و فرمود : ((لا ياكله الا الخاطئون ))(آن را جز گنهكاران نمى خورند) باديه نشين عرض كرد : درسـت فرمودى اى امير مؤمنان ,براستى كه خداوند بنده خود را وا نمى گذاردعلى (ع )سپس رو بـه ابـوالاسـود دؤلى كردوفرمود: غير عربها تماما به دين (اسلام ) درآمده اند بنابراين , چيزى براى مـردم وضـع كـن تابه واسطه آن صحيح صحبت كنند حضرت سپس براى ابوالاسود علايم رفع و نصب و جر رارسم كرد.

اعراب دادن اعمال .

 ـ امام على (ع ) : شما به اعراب دادن كرده ها نيازمندتريد تا به اعراب دادن گفته ها ((10)) .
ـ امام صادق (ع ) : گاهى اوقات مردى رامى بينى كه خطيبى زبردست و سخنور است و دريك لام يا واو خطا نمى كند, اما دلش از شب تارسياهتر است و گاهى اوقات مردى را مى بينى كه نمى تواند حرف دلش را به زبان بياورد, ليكن دلش مانند چراغ مى درخشد.
ـ مـردى بـه امـام عـلـى (ع ) عـرض كـرد :بـلال شروع كرد به اشتباه سخن گفتن و مردى به او مـى خـنديد حضرت فرمود : اى بنده خدا,مقصود از اعراب كلام , درست و صحيح ساختن آن است بـراى درسـت و پـيراسته كردن اعمال چه سود كه فلان كس سخنانش با اعراب و درست باشد, اما اعمالش دچار زشت ترين لحن و خطاباشد؟
و بلال را چه زيان كه در گفتارش , لحن وخطا باشد, اما اعمالش كاملا درست و پيراسته باشد؟
.
ـ پـيـامـبـر خـدا(ص ) : هـمانا مرد غير عرب از امت من قرآن را با زبانى عجمى (غير عربى ياعربى شكسته بسته و بدون مراعات اعراب وتجويد و محسنات قرائت ) مى خواند و فرشتگان آن را به زبان عربى (به پيشگاه خدا) بالا مى برند.

نكوهش غرق شدن در تحصيل علم نحو.

 ـ پيامبر خدا(ص ) : هركه در تحصيل علم نحو غرق شود, خشوع (و فروتنى ) از او سلب گردد.
ـ هركه در تحصيل زبان عربى مستغرق شود, خشوع و فروتنى از او سلب گردد.
پشيمانى .

آن چه آدمى را از پشيمانى در امان مى دارد.

 ـ امام على (ع ) : انديشيدن پيش ازپرداختن به كار (آدمى را) از پشيمانى ايمن مى گرداند.
ـ كسى كه كمتر دلبسته شود, به سلامت ماند, كسى كه زياد دلبسته شودپشيمان شود.
ـ امام صادق (ع ) : در هر كارى , پيش ازآن كه بدان مبادرت ورزى و بعد پشيمان شوى , درنگ كن تا راه ورود و خروج آن رابشناسى (بدانى از كجا آغازش كنى و چگونه به پايانش رسانى ).

آن چه پشيمانى به بار مى آورد.

 ـ امام على (ع ) : انسان به آن چه (براى آخرتش ) پيش فرستاده است برسد و برآن چه از خود بر جاى گذاشته باشد پشيمان گردد.
ـ امام صادق (ع ) : كسى كه به نيكى راغب نباشد به پشيمانى گرفتار آيد.
ـ امـام عـسـكرى (ع ) : هركه خوبى بكاردشادمانى بدرود و هركه تخم بدى بيفشاند,پشيمانى درو كند.
ـ امام على (ع ) : ثمره تفريط پشيمانى است و ثمره دور انديشى سلامت .

ـ امـام صـادق (ع ) : سـه چـيـز پشيمانى درپى دارد : به خود باليدن , فخر فروشى وچيره جويى بر ديگران .

ـ امام على (ع ): مخالفت كردن با شخص خيرخواه دلسوزفهميده كارآزموده , حسرت به بار مى آورد و پشيمانى در پى دارد.
ـ سخت ترين پشيمانى و بيشترين سرزنش دامنگير كسى مى شود كه عجول وشتابزده است و وقتى كار از كار گذشت تازه به سر عقل مى آيد.
ـ بـدانـيـد كـه شرايع دين يكى است وراه هايش راست است هر كه اين راه ها را درپيش گيرد, به مقصد برسد و سود برد و هركه از آن ها باز ماند, گمراه و پشيمان شود.
ـ در نـامـه اى به معاويه ـ : بترس از روزى كه هركس فرجام كار خويش را پسنديده يابد در آن روز نـكوحال باشد و هركس زمام اختيار خويش را به دست شيطان سپارد و باوى نستيزد, به پشيمانى گرفتار آيد.
ـ در وصـف غافلگير شدگان مرگ ـ :به ياد مى آورد اموالى را كه گرد آورده و دربه دست آوردن آن ها چشمش را بر هم نهاده (و از هر راهى فراهم آورده است ) اواز آن چه كه در هنگام مرگ برايش آشكارگشته است , انگشت ندامت به دندان مى گزد.
ـ از خـداونـد سبحان مسالت داريم كه ما وشما را در زمره كسانى قرار دهد كه هيچ نعمتى آنان را سـرمـسـت نـمـى سازد و هيچ هدفى از طاعت پروردگار بازشان نمى داردو بعد از مرگ گرفتار پشيمانى و اندوه نمى شوند.

پشيمانى قيامت .

 قرآن :.
((و اگر براى هر كسى كه ستم كرده است , آن چه درزمين است مى بود قطعا آن را براى (خلاصى و) بـاز خـريـدخـود مـى داد و چون عذاب را ببينند پشيمانى خود راپنهان دارند و ميان ايشان به عدالت داورى شود و برايشان ستم نرود)).
ـ پـيامبر خدا(ص ) : اى پسر مسعود,كارهاى شايسته و اعمال خير, بسيار به جاى آر, زيرا نيكوكار و بـدكـار هـر دو پـشيمان مى شوند نيكوكار مى گويد : اى كاش نيكى هاى بيشترى انجام مى دادم و بدكارمى گويد : كوتاهى كردم مؤيد اين مطلب سخن خداى متعال است كه مى فرمايد :((سوگند مى خورم به نفسى ملامتگر)).
ـ هـيـچ كـس نـيست كه بميرد مگراين كه گرفتار پشيمانى مى شود اگر نيكوكارباشد از اين كه بـيشتر كار نيك انجام نداده است پشيمان مى شود و اگر بدكار باشد از اين كه دست از بدكارى بر نداشته است پشيمان مى گردد.
ـ بدترين پشيمانى , پشيمانى روزرستاخيز است .

ـ امـام عـلى (ع ) : با مشاهده هول وهراس هاى قيامت , پشيمانى كوتاهى كنندگان (در عمل ) زياد مى شود.
نذر.

نذر.

 قرآن :.
((آن گاه كه زن عمران گفت : پروردگارا, آن چه در شكم خود دارم نذر تو كردم تا آزاد شده (از مشاغل دنيا و وقف عبادت و خدمت به تو) باشد پس , از من بپذير كه توشنواى دانايى )).
((و هـر نـفـقـه اى را كـه انفاق , يا هر نذرى را كه عهدكرده ايد, قطعا خداوند آن را مى داند و براى ستمكاران هيچ ياورى نيست )).
((به نذر خود وفا مى كنند و از روزى كه گزند آن فراگير است , مى ترسند)).
ـ امام باقر(ع ) ـ درباره آيه ((به نذر خودوفا مى كنند)) ـ : حسن و حسين (ع ) در زمانى كه خردسال بودند, بيمار شدند رسول خدا به همراه دو نفر ديگر به عيادت آن ها رفت يكى از آن دو مرد گفت : اى ابـا الـحـسـن , كـاش براى اين دوطفل خود نذرى مى كردى تا خداوند شفايشان دهد على (ع ) فرمود : براى سپاسگزارى ازخداى عزوجل سه روز روزه مى گيرم فاطمه (ع )و كنيز آن ها فضه نيز همين حرف را زدند پس ,خداوند بر آن دو لباس عافيت پوشاند و آن هاروزه گرفتند.
ـ در مـجمع البيان آمده است : شيعه و سنى روايت كرده اند كه آيات ((ان الابرار يشربون ـ تاآيه ـ و كـان سعيكم مشكورا)) در سوره هل اتى درباره على و فاطمه و حسن وحسين (ع ) و كنيزآن ها به نام فضه نازل شده است اين مطلب ازابن عباس ومجاهد و ابو صالح روايت شده است .

(داسـتـان طولانى است ) و خلاصه اش بدين شرح است كه آن ها (ابن عباس و ) گفته اند :حسن و حـسـيـن (ع ) بـيمار شدند و جد آن هارسول خدا(ص ) با عده اى از بزرگان عرب به عيادت ايشان رفـتـند و گفتند: اى ابا الحسن , كاش براى اين دو فرزندت نذرى مى كردى على (ع )نذر كرد كه اگـر خـداونـد سـبحان آن ها را شفا بخشدسه روز روزه بگيرد فاطمه (ع ) و فضه نيز چنين نذرى كـردند حسن و حسين (ع ) بهبود يافتند,اما آن ها چيزى در بساط نداشتند لذا على (ع )سه صاع جو از يـك نـفـر يهودى قرض كرد ـروايت شده كه حضرت اين مقدار جو را از اوگرفت و در برابر آن تـعهد كرد كه برايش مقدارى پشم بريسد ـ جوها را نزد فاطمه (ع )آورد و فاطمه (ع ) يك صاع آن ها را آرد كـرد ونـان پـخـت پـس از آن كـه على (ع ) نماز مغرب راخواند, فاطمه (ع ) نان را جلو آن ها گـذاشـت (تـاافـطار كنند) در اين هنگام مسكينى آمد و چيزى خواست آن ها نان را به او دادند و خودشان جزآب چيزى نچشيدند.
روز دوم يك صاع ديگر برداشت و آردكرد و نان پخت و آن را مقابل على (ع ) گذاشت ناگاه يتيمى بر در خانه پيدا شد و غذايى طلبيدآن ها آن نان را به او دادند و خودشان جز آب چيزى نچشيدند.
روز سـوم , فـاطـمـه (ع ) يك صاع باقيمانده رابرداشت و آرد كرد و نان پخت و آن رامقابل على (ع ) گـذاشـت نـاگهان اسيرى بر در خانه ظاهرشد و غذايى خواست و آنان آن نان را نيز به اودادند و خود جز آب چيزى نچشيدند.
روز چهارم كه نذر خود را ادا كرده بودند,على (ع ) با حسن و حسين (ع ) با حالت ضعف وناتوانى نزد رسـول خدا(ص ) آمدند رسول خدا(ص ) به گريه افتاد در اين هنگام جبرئيل سوره هل اتى را فرود آورد.
ـ ابن عباس : حسن و حسين بيمار شدند ورسول خدا(ص ) با عده اى از مردم به عيادت آن ها رفتند آن عـده گـفتند : اى ابا الحسن , كاش براى (بهبودى ) فرزندانت نذرى مى كردى على و فاطمه و فـضه , كنيز آن ها, نذر كردند كه اگربيماريشان شفا يافت سه روز روزه بگيرند حسن و حسين (ع ) بـهـبـود يـافـتند, اما آن ها چيزى دربساط نداشتند لذا على (ع ) از يك نفر يهودى اهل خيبر به نام شـمـعـون سـه صاع جو قرض گرفت فاطمه (ع ) يك صاع آن را آرد كرد وپنج قرص نان , به تعداد اعـضـاى خانواده , پخت ودر برابر آن ها نهاد تا افطار كنند در اين هنگام سائلى بر در خانه ايستاد و گفت : سلام بر شما اى اهل بيت محمد مسكينى مسلمان هستم , مراغذايى دهيد خداوند شما را از غذاهاى بهشت سير گرداند همگى غذاى خود را به او دادند و آن شب را با نوشيدن مقدارى آب به سـر بردند روزبعد نيز روزه گرفتند چون وقت افطار رسيد وغذا را در برابر خود نهادند, يتيمى از راه رسـيداين بار نيز همگى غذاى خود را به او دادند شب سوم نيز اسيرى آمد و باز آن ها همين كار راكردند.
صـبح روز بعد (روز چهارم ) على (ع ) دست حسن و حسين را گرفت و نزد رسول خدا(ص )رفتند چشم پيامبر به آن ها افتاد و ديد از شدت گرسنگى مانند جوجه به خود مى لرزند فرمود :چه سخت اسـت بر من اين حالتى را كه در شمامى بينم ! پيامبر با آن ها (به طرف خانه على (ع ))به راه افتاد و ديد فاطمه در محراب است وشكمش به پشتش چسبيده و چشمانش گودافتاده است حضرت از مـشـاهـده اين وضع ناراحت شد در اين هنگام جبرئيل فرود آمد وگفت : بگير اى محمد, خداوند درباره خانواده ات به تو تهنيت گفته است سپس سوره (هل اتى ) را براى او قرائت كرد.

كراهت واجب كردن چيزى برخود.

 ـ امام باقر يا امام صادق (ع ) : بر خودت حق و حقوق واجب مگردان و در برابر سختى هاصبور باش .

ـ اسحاق بن عمار به امام صادق (ع )عرض كرد كه براى سپاسگزارى از خداوند خودرا متعهد كرده اسـت كـه در سـفر و حضر دو ركعت نماز بخواند, آيا مى تواند آن دو ركعت را درسفر به هنگام روز بـخـوانـد؟
حـضـرت فرمود :آرى سپس فرمود : من خوش ندارم كه كسى چيزى را بر خود واجب گرداند عرض كردم :من آن دو ركعت را براى خدا به گردن خود قرارنداده ام , بلكه خودم , خود را متعهد كردم كه براى سپاسگزارى از خدا دو ركعت نماز بخوانم و آن را بر خويش واجب نگردانيده ام در اين صورت اگر بخواهم , مى توانم نخوانم ؟
فرمود : آرى .

رواياتى كه مى گويد نذر قضا و قدررا دفع نمى كند.

 ـ پيامبر خدا(ص ) اصحاب خود را ازنذر كردن نهى فرمود و گفت : نذر چيزى (از قضا و قدر) را بر نمى گرداند, بلكه درحقيقت به وسيله نذر چيزى از شخص بخيل بيرون كشيده مى شود.
ـ نيز در همين زمينه ـ : نذر چيزى راپس و پيش نمى كند, بلكه در حقيقت به واسطه نذر چيزى از انسان بخيل بيرون كشيده مى شود.
ـ باز در همين باره ـ : نذر نكنيد, زيرادر برابر تقدير كارى از نذر ساخته نيست ,بلكه در حقيقت به واسطه نذر چيزى ازچنگ شخص بخيل بيرون كشيده مى شود.
ـ نـيز در همين زمينه ـ : نذر سودى به بار نمى آورد, بلكه در حقيقت به وسيله نذراز انسان بخيل چيزى بيرون كشيده مى شود.
توضيح .

مازرى مى گويد : ممكن است علت نهى از نذركردن اين باشد كه شخص نذر كننده به انجام نذر خـودمـلـتزم و متعهد مى شود و در نتيجه آن را از روى كراهت و بدون نشاط به جا مى آورد قاضى عـيـاض مى گويد : احتمال دارد علت نهى آن باشد كه ممكن است برخى افراد نادان گمان كنند كـه نـذر آن چـه رامقدر شده است دفع مى كند و مانع تحقق امور مقدرمى شود لذا پيامبر(ص ) از ترس اين كه مبادااشخاص نادان چنين باورى پيدا كنند, از نذر كردن نهى فرمود.
مـولـف گويد : هيچ مانعى وجود ندارد كه گفته شود نذر ـ همچون صدقه و دعا ـ قضاى الهى را برمى گرداند در ابواب دعا گفتيم كه حتى قضاى حتمى و مبرم الهى نيز قابل دفع است احاديثى هـم كـه دراين باب گفته شد ـ علاوه بر ضعيف بودن سند آن هاـ ظاهرشان با ظاهر قرآن كريم و روايـتـى كـه شيعه وسنى درباره نذر اميرالمؤمنين (ع ) براى شفاى بيمارى حسنين (ع ) آورده اند, مـنافات داردبنابراين , بايد اين احاديث را كنار گذاشت و به آن هااعتنايى نكرد, يا آن ها را به موارد خاصى , يا به آن چه در باب 3866 گذشت , حمل كرد.
نصيحت و خيرخواهى .

نصيحت و خيرخواهى .

 قرآن :.
((پـيـام هـاى پـروردگـارم را به شما مى رسانم واندرزتان مى دهم و چيزهايى از خدا مى دانم كه شمانمى دانيد)).
((پيام هاى پروردگارم را به شما مى رسانم و من براى شما خيرخواهى امين هستم )).
ـ امام صادق (ع ) : على (ع ) بنده اى خيرخواه براى خداى عزوجل بود و خداوندهم خيرخواه او شد و خداى عزوجل رادوست مى داشت و خدا هم دوستدار اوگرديد.
ـ پـيـامـبـر خدا(ص ) : خداى عزوجل فرمود: محبوبترين چيزى كه بنده ام به وسيله آن مرا عبادت كرد, خيرخواهى (و خلوص )براى من است .

ـ هـركه به كار مسلمانان اهتمام نورزداز آنان نيست و هركه صبح و شام خيرخواه خدا و رسول او و كتاب و امامش و توده مسلمانان نباشد, از آنان نيست .

ـ به اصحاب خود ـ : دين , نصيحت وخيرخواهى است عرض كرديم : نصيحت وخيرخواهى براى چه كسى ؟
فرمود : براى خدا, براى كتاب او, براى پيامبر او, براى پيشوايان مسلمانان و براى توده آن ها.
ـ با منزلت ترين مردم نزد خداوند درروزقيامت , كسى است كه در راه خيرخواهى براى خلق او بيش از ديگران قدم بر دارد.
ـ چـه كـسـى پنج چيز را به من تضمين مى دهد تا من بهشت را براى او ضمانت كنم ؟
: خيرخواهى بـراى خداى عزوجل ,خيرخواهى براى رسول او, خيرخواهى براى كتاب خدا, خيرخواهى براى دين خداو خيرخواهى براى جامعه مسلمانان .

ـ امام صادق (ع ) : بر مؤمن واجب است كه درحضوروغياب مؤمن خيرخواه او باشد.
ـ امام على (ع ) : كسى كه خيرخواهى نكند, دوستى را خالص نگردانيده است .

ـ امـام صـادق (ع ): برشما باد خيرخواهى براى خدا نسبت به خلق او, زيرا هرگزخداوند را با عملى بهتر از اين كار ملاقات نخواهى كرد.
ـ پـيـامبر خدا(ص ) : عابدترين مردم ,بى غل و غش ترين و پاكدلترين آن ها نسبت به همه مسلمانان است .

ـ امام على (ع ) : برادرت را خالصانه نصيحت كن , خواه آن نصيحت خوشايندباشد يا ناخوشايند.
ـ خيرخواهى ( و يكرنگى ) خود رانثار دوستت كن و كمك و ياريت را نثارآشنايانت و خوشرويى ات را نثار همه مردم .

ـ خيرخواهى (و يكرنگى ), محبت به بار مى آورد.
ـ خيرخواهى (و خلوص ), دوستى به بار مى نشاند.
ـ پـيـامـبر خدا(ص ) : هر يك از شما همان گونه كه خيرخواه خود است , بايد خيرخواه برادرش نيز باشد.
ـ امام على (ع ): خيرخواهى (ويكرنگى )از خصلت هاى بزرگواران است .

ـ مؤمن , غريزه اش خيرخواهى (ويكرنگى ) است .

ـ امام صادق (ع ) : مؤمن برادر مؤمن است , حق دارد او را نصيحت كند.
ـ امـام عـلى (ع ) : اى مردم , شما را بر من حقى است و مرا نيز بر شما حقى است حق شما بر من اين اسـت كـه خـيرخواهتان باشم وحق من بر شما اين است كه به بيعت خودوفادارباشيد ودر حضور وغياب خيرخواهى كنيد.
ـ امـام وظيفه اى جز آن چه پروردگارش به دوش او نهاده است , ندارد : جديت درموعظه (مردم ) و كوشش در راه خيرخواهى .

ـ از جمله حقوق واجب خداوند برمردم اين است كه با تمام توان خودخيرخواهى كنند و در راه برپا داشتن حق ميان خود, همكارى نمايند.
ـ دربـاره يـاران شـايـسـتـه و درسـتـكـارخود, فرمود : شماييد ياوران حق و برادران دينى پس با خيرخواهى و ارشادى خالى ازغل و غش , مرا يارى دهيد.

حق نصيحت كننده و نصيحت خواه .

 ـ امام سجاد(ع ) : حق كسى كه از تونصيحت مى خواهد اين است كه او رانصيحت كنى و اين كار را بـا مـهـربانى وملايمت انجام دهى و حق كسى كه نصيحت مى كند اين است كه در برابرش فروتن ومـلايـم بـاشى و به سخنش گوش بسپارى اگرسخنى به صواب گفت خداى عزوجل راسپاس گـويى و اگر نادرست گفت , با اومهربان باشى و (به داشتن سؤ نيت )متهمش نگردانى و او را به خـطـا (و نـه عـمد)نسبت دهى و به خاطر اين خطا مؤاخذه اش نكنى , مگر اين كه در خور اتهام و بدگمانى باشد, در اين صورت به هيچ وجه به سخنان او اعتنا مكن .

ـ امام على (ع ) : كسى كه تو را نصيحت مى كند, دلسوز توست , به تو خوبى مى كند,به عواقب كار تو مى انديشد, و كاستى هايت را جبران مى نمايد بنابراين , اطاعت از اوموجب هدايت توست و مخالفت با او مايه تباهى و زيانت .

ـ در نامه اى به مردم بصره ـ : من ارزش آن كس از شما را كه در راه فرمانبردارى گام بردارد و حق آن كس را كه خيرخواه است مى شناسم .

نشانه شخص خيرخواه .

 ـ پيامبرخدا(ص ): نشانه شخص خيرخواه چهار چيز است : به حق قضاوت مى كند و ازخود به ديگران حق مى دهد, براى مردم همان مى پسندد كه براى خود مى پسندد و به (حق ) هيچ كس درازدستى نمى كند.
ـ امام على (ع ) : در خيرخواهى انسان همين بس كه از آن چه براى خود نمى پسندد(ديگران را نيز) نهى كند.
ـ امام صادق (ع ) : خيرخواهى (وارشاد)از حسود محال است .

ـ امـام عـلى (ع ) : انسان فرومايه هيچ كس را نصيحت نمى كند مگر از روى طمع ياترس و هرگاه طمع و ترس او از بين برود به ماهيت خودش بر مى گردد.
ـ گاهى اوقات شخصى كه خيرخواه نيست , خيرخواهى (و ارشاد) مى كند و(برعكس ) كسى كه از او نصيحت خواسته مى شود دغلكارى و خيانت روا مى دارد.
ـ امام سجاد(ع ) : نصيحت زياد باعث بدبينى و تهمت مى شود.
ـ امـام عـلـى (ع ) ـ در نامه خود به مالك اشتر ـ : سخن شخص سعايت كننده را زودباور مكن , زيرا كسى كه سعايت مى كنددغلكار است , هرچند چهره خيرخواهان رابه خود بگيرد.

خيرخواهترين مردم .

 ـ امـام عـلـى (ع ) : خـيـرخـواهـتـرين مردم كسى است كه نسبت به خودش خيرخواهترو در برابر پروردگارش مطيعتر باشد.
ـ خيرخواهترين مردم نسبت به خودفرمانبردارترين آنان از پروردگار خويش است و خيانتكارترين آنان نسبت به خودكسى است كه در برابر پروردگارش نافرمانتر باشد.
ـ خـيـرخـواهـترين شما نسبت به خودش كسى است كه از همه بيشتر مطيع پروردگارش باشد و خيانتكارترين شما باخودش كسى است كه از همه بيشتر نافرمانى پروردگارش كند.
ـ كـسى كه خيرخواه خويشتن باشد,شايستگى خيرخواه بودن نسبت به ديگران را دارد و كسى كه به خودش خيانت ورزد باديگران خيانتكارتر است .

ـ امـام صـادق (ع ) : هـيـچ بـنـده مسلمانى به خاطر خدا خيرخواه نفس خود نشد و حق را از نفس خويش و براى آن نگرفت مگراين كه دو نعمت به او داده شد : رزقى ازجانب خداى عزوجل كه او را كفايت كند وخشنودى و رضايتى از خدا كه وى را نجات بخشد.
ـ امام على (ع ) : كسى كه تو را به اصلاح نفست فرمان دهد, شايسته ترين كسى است كه از او اطاعت كنى .

ـ ما مردمانى شيواتر, خيرخواه تر وخوبروتريم .

كسانى كه نصيحت بردار نيستند.

 قرآن :.
((و اگـر بخواهم شما را اندرز دهم , در صورتى كه خدابخواهد شما را گمراه كند, اندرز من شما را سودى نمى بخشد او پروردگار شماست و به سوى اوبازگردانيده مى شويد)).
ـ امام على (ع ) : چگونه از نصيحت سودبرد كسى كه از فضيحت لذت مى برد؟
.
ـ كسى را كه از خرد بى بهره است خيرخواه خود مگير و از او نصيحت مپذير وبه كسى كه بى اصل و نـسـب است اعتمادمكن , زيرا كسى كه از عقل بى بهره باشد به جاى نصيحت ندانسته به تو خيانت مى كند وكسى كه بى اصالت است به جاى آن كه اصلاح كند ندانسته خرابى و فساد به بارمى آورد.

پذيرش نصيحت .

 ـ امـام عـلى (ع ) : از موعظه هاى خداوندپند بگيريد و نصيحت خدا را بپذيريد وبدانيد كه اين قرآن نـصـيـحـت كـننده اى است كه خيانت روا نمى دارد در برابرنفس هايتان از آن راهنمايى بخواهيد, وافـكـارى را كـه بـرخلاف قرآن داريد متهم سازيد (نه قرآن را) و خواهش هاى مخالف آن را كه در وجود شماست خيانتكار بدانيد.
ـ اى مردم , كسى كه از خداخيرخواهى (و ارشاد) طلبد كامياب خواهد شد.
ـ به ريسمان خدا چنگ درزن و ازآن راهنمايى و نصيحت بخواه .

ـ نصيحت (و ارشاد) را از كسى كه آن را به شما هديه مى كند بشنويد و آن را باجان و دل بپذيريد.
ـ دلـسـوزترين مردم نسبت به تو كسى است كه در راه اصلاح نفست به تو بيشتريارى رساند و تو را در دينت بيشتر نصيحت كند.
ـ خـوشـا بـه حال كسى كه از آن كه او رانصيحت مى كند اطاعت نمايد و از گمراهى كه وى را به هلاكت مى افكند دورى كند.
ـ البته شما نصيحت شده ايد, پس نصيحت را بپذيريد و به شما بينش و بصيرت داده شده است پس بينا باشيد و راهنمايى شده ايد, پس راه راست را در پيش گيريد.
ـ بايد محبوبترين مردم نزد تو,شخص دلسوز خيرخواه باشد.
ـ هركه از پذيرفتن نصيحت سرباززند, هلاك گردد.
ـ هر كه از شخصى كه او را نصيحت و خيرخواهى مى كند نافرمانى كند, دشمن خود را كمك كرده است .

ـ كسى كه تو را نصيحت مى كند,بى گمان تو را كمك كرده است .

ـ كسى كه نصيحت بپذيرد, از رسوايى در امان ماند.
ـ يكى از بزرگترين توفيق ها به گوش گرفتن نصيحت است .

ـ كسى كه تو را به خودسازى فرمان دهد سزاوارترين كسى است كه اطاعتش كنى .

ـ كـسـى كه به نصيحت كننده رو(ى دل )كند از زشتى روى گرداند, كسى كه نصيحت كننده (و خيرخواه ) را مغرض شمارد زشتى او را فرو پوشاند.
ـ كـسـى كه از نصيحت نصيحتگر روى گرداند در آتش نيرنگ دشمنى كه به ظاهردم از دوستى مى زند بسوزد.
ـ تـلـخـى نـصيحت سودمندتر از شيرينى غل و غش است (سخنانى كه به ظاهر شيرين و خوشايند است اما آميخته با غرض ورزى و ناخالصى است ).
ـ زنهار, نصايح نصيحت كننده را ردمكن و به كسى كه تو را راهنمايى مى كندگمان غرض ورزى و خيانت مبر.
ـ در مـردمـى كـه نـه خـود نصيحت كننده هستند و نه نصيحت كنندگان را دوست دارندخيرى نيست .

ـ امـام بـاقـر(ع ) : از كـسـى كـه تو رامى گرياند اما خيرخواه توست پيروى كن واز كسى كه تو را مى خنداند اما نسبت به توغل و غش دارد پيروى مكن .

انصاف .

انصاف .

 ـ امام على (ع ) : انصاف برترين فضايل است .

ـ نظام و رشته دين دو خصلت است :انصاف داشتن و همدردى با برادران .

ـ انصاف داشتن برترين خصلت هاست .

ـ بزرگترين ثواب , ثواب انصاف است .

ـ انصاف زيور زمامدارى است .

ـ انصاف داشتن , محبت و دوستى رادوام مى بخشد.
ـ انصاف , دل ها را الفت مى بخشد.
ـ انصاف , اختلافات را از بين مى بردو موجب الفت و همبستگى مى شود.
ـ انصاف خصلت بزرگان است .

ـ انصاف مايه آسايش است .

ـ تاج مرد عزت نفس اوست و زيوراو انصافش .

ـ با رعايت انصاف است كه پيوندهادوام مى يابد.
ـ كسى كه انصاف (و عدالت ) به خرج ندهد, خداوند قدرت را از او بگيرد.
ـ هركه انصافش زياد باشد, جان هابه عادل بودن او گواهى دهند.
ـ انصاف داشتن , باعث افزايش دوستان مى گردد.
ـ آدم منصف دوستان و دوستداران زيادى دارد.
ـ شخص با انصاف بزرگوار است ,شخص ستمگر و حق كش فرومايه است .

ـ كمتر پيش مى آيد كه زبان در نشردادن زشتى يا نيكى (كسى ) انصاف به خرج دهد.
ـ زكات قدرت , انصاف است .

ـ با ديگر مردم به انصاف رفتار كن وبا مؤمنان به ايثار.

عدالت و انصاف .

 ـ امام باقر(ع ) : هيچ عدالتى چون انصاف نيست .

ـ امام على (ع ) : از عدالت است كه درقضاوت انصاف به خرج دهى و از ظلم وحق كشى دورى كنى .

ـ درباره آيه ((همانا خداوند به عدل و احسان فرمان مى دهد)) ـ : عدل , انصاف دادن است و احسان , دست بخشش گشودن .

تشويق به رعايت انصاف با كسى كه انصاف ندارد.

 ـ امام صادق (ع ) : دعوت كردن برادران به رعايت انصاف , از انصاف به دور است .

ـ امـام عـلـى (ع ) : مـؤمـن (حتى ) با كسى كه نسبت به او انصاف به خرج نمى دهد, باانصاف عمل مى كند.
ـ عادلترين مردم كسى است كه درحق ستم كننده اش با انصاف عمل كند.
ـ از فضيلت مرد است كه از خودانصاف به خرج دهد و به كسى كه به او بدى كرده است خوبى كند.
ـ ظالمانه ترين روش آن است كه ازمردم انصاف بخواهى , اما خودت با آنان به انصاف رفتار نكنى .

دادخواهى از خود.

 ـ امام على (ع ) : اوج انصاف اين است كه انسان با خودش انصاف ورزد.
ـ برترين ايمان اين است كه آدمى از خودش دادخواهى كند (و حق ديگران رااز خودش بستاند).
ـ دادگـرتـريـن و بـا انـصـافترين مردم كسى است كه بى آن كه پاى داور ديگرى درميان باشد از خودش دادخواهى كند.


جلد 13 - بخش 8

ـ پيامبر خدا(ص ) : سه چيز است كه اين امت آن ها را بر نمى تابد : سهيم كردن برادر(دينى ) در مال خود, انصاف به خرج دادن بامردم و هميشه به ياد خدا بودن .

ـ امام على (ع ) : دادخواهى از خودهمانند دادگرى در زمامدارى است .

ـ اگـر از خـودت دادخـواهـى كـنـى (ونـسبت به ديگران انصاف به خرج دهى )خداوند تو را (به خويشتن ) نزديك گرداند.
ـ امـام صـادق (ع ) : هـركـه داد مردم را ازخود بستاند (و از جانب خود به آنان حق دهد) داورى او درباره ديگران مورد قبول واقع شود.
ـ پيامبر خدا(ص ) ـ در سفارش به ابن مسعود ـ : اى پسر مسعود, از جانب خود به مردم حق بده و با انصاف باش و نسبت به آنان خيرخواه و مهربان باش , زيرا اگر چنين بودى و خداوند بر مردم آباديى كه تو در آن به سر مى برى خشم گرفت و خواست برآنان عذاب فرو فرستد, به تو نگاه مى كند وبه خـاطر تو به آن مردم رحم مى كند خداى متعال مى فرمايد : ((و پروردگار تو (هرگز)بر آن نبوده است كه شهرهايى را كه مردمش اصلاحگرند, به ستمى هلاك كند)).
ـ كـسى كه به تهيدست كمك مالى كندو نسبت به مردم , از خود انصاف به خرج دهد چنين كسى مؤمن حقيقى است .

ـ امام على (ع ) : بدانيد كه هركس نسبت به مردم از خود انصاف به خرج دهد,خداوند جز بر عزت او نمى افزايد.
ـ در خـردمندى انسان همين بس كه ازخود دادخواهى كند و انصاف به خرج دهد ودر انصافدارى او همين بس كه هرگاه حقيقت برايش روشن شد آن را بپذيرد.
ـ امـام بـاقر(ع ) : خداوند را بهشتى است كه جز سه گروه كسى وارد آن نشود : يكى ازآن ها كسى است كه درباره خودش به حق داورى كند.
ـ امـام عـلـى (ع ) : داد مـردم را از خـودت و خانواده ات و نزديكانت و كسانى كه به آن ها گرايش و علاقه دارى , بستان و بادوست و دشمن به عدالت رفتار كن .

ـ پـيـش از آن كه از تو دادخواهى كنندتو خود از خويشتن دادخواهى كن , زيرا اين كار منزلت تو را بالاتر مى برد و پروردگارت را بيشتر خشنود مى كند.
ـ در نـامه اى به كارگزاران خود ـ : بامردم به انصاف رفتار كنيد و در راه رفع نيازها و مشكلاتشان صبور باشيد, زيرا شماخزانه داران مردم و كارپردازان امت ونمايندگان پيشوايان هستيد.
ـ در نامه خود به مالك اشتر ـ : آن چه را كه براى تو حلال نيست از نفس خويش دريغ دار, زيرا دريغ داشتن از نفس ,واداشتن او به پيمودن راه انصاف است درآن چه دوست مى دارد يا نمى پسندد.
حـق خـدا و مـردم را از خـودت و خـويشان و نزديكانت و هر رعيتى كه مورد توجه وعلاقه توست , بستان , زيرا اگر چنين نكنى ستم كرده اى !.
بـه كـار كـسـانـى از آنان كه دستشان به تونمى رسد ـ همانان كه به چشم نمى آيند ومردم آنان را كوچك و حقير مى شمارند ـرسيدگى كن و براى اين كار فردى را كه مورد اعتماد تو و خدا ترس و متواضع است بگمار تا مشكلات آنان را به گوش توبرساند آن گاه درباره آنان بدان گونه عمل كن كـه روزى كه به ديدار پروردگار مى روى عذرت پذيرفته باشد, زيرا اين گروه از ملت به انصاف و دادگـرى مـحتاجتر از ديگرانندپس با گزاردن حق هر يك از اينان درپيشگاه خدا عذر و حجتى داشته باش .

كسانى كه داد خود نمى ستانند.

ـ امـام عـلـى (ع ) : سـه گروهند كه هرگز ازسه گروه داد خود نمى ستانند : خردمند ازنابخرد, نيكوكار از نابكار و بزرگوار ازفرومايه .

ـ نيكوكاراز نابكارداد خودنمى ستاند,هيچ شخص دانا و فهميده اى از نادان دادخود را نمى گيرد.
نگاه كردن .

چشم بلد دل است .

 ـ امام على (ع ) : چشم ها پيشقراولان دل هايند.
ـ چشم , قاصد دل است .

ـ نگاه , بلد راه فتنه ها (و گناهان )است .

ـ چشم جلودار فتنه ها (و گناهان )است .

ـ چشم , جاسوس دل و قاصد خرداست .

ـ نگاه انسان , بلد دل اوست .

ـ دل , كتاب ديده است .

چشم ها دام هاى شيطانند.

 ـ امام على (ع ) : چشم ها دام هاى شيطانند.
ـ پيامبر خدا(ص ) : از نگاه هاى زيادى بپرهيزيد, زيرا كه آن تخم هوس مى پراكندو غفلت مى زايد.
ـ امـام على (ع ) : در بدن عضوى كم سپاس تر از چشم نيست پس , خواهش آن را برآورده نسازيد كه شما را از ياد خداى عزوجل باز مى دارد.
ـ كورى چشم بهتر از بسيارى نگاه هاست .

ـ هرگاه چشم شهوت بين باشد, ديده عاقبت بينى دل كور شود.
ـ امام صادق (ع ) : اى پسر جندب ,عيسى بن مريم به ياران خود گفت : از نگاه كردن بپرهيزيد, زيرا كـه آن بـذرشـهـوت در دل مـى كـارد و ايـن خـود براى به فتنه و گناه انداختن صاحب آن نگاه كافى است خوشا به حال كسى كه ديده اش را دردل خويش قرار داد و آن را در چشم خودقرار نداد.
ـ مـسـيـح (ع ) : از نـگاه كردن به آن چه منع شده است بپرهيزيد, زيرا كه آن تخم شهوت ها و گياه گناه است .

كسى كه عنان نگاه خود را رها كند.

 ـ امـام عـلـى (ع ) : كسى كه عنان چشم خود را رها كند, زندگى اش را به زحمت اندازد, كسى كه نگاه هايش پياپى باشدحسرت هايش بپايد.
ـ هر كه عنان چشم خود را رها كند,اندوهش بسيار شود.
ـ هركه چشم خود را رها كند, مرگ خود را فرا خواند.
ـ بسا نگاهى كه حسرتى به بار آورده است .

ـ بسا نهال هوسى كه از نيم نگاهى كاشته شده است .

ـ بسا هوسى كه از نيم نگاهى حاصل آمده است .

ـ امام صادق (ع ) : اى بسا نگاهى كه حسرتى طولانى به بار آورده است .

كسى كه چشم خود را پايين اندازد.

 ـ امام على (ع ) : كسى كه چشم خود راپايين اندازد, دلش را آسوده گرداند.
ـ هركه چشم خود را پايين اندازد,تاسف كمتر خورد و از نابودى در امان ماند.
ـ فروهشتن چشم ها نيكو بازدارنده اى است از خواهش هاى نفسانى .

ـ هركه نگاه هايش پاك باشد,اوصافش نيكو شود.
ـ پيامبر خدا(ص ) : چشمان خود را (ازحرام ) فرو بنديد تا شگفتى ها بينيد.

نكوهش نگاه هاى بيهوده .

 ـ امـام عـلـى (ع ) : هر سخنى كه در آن يادخدا نباشد لغو است و هر سكوتى كه باانديشيدن همراه نباشد سهو است و هرنگاهى كه در آن پند آموزى نباشد لهو است .

ـ مؤمن هرگاه بنگرد عبرت مى گيرد وهرگاه خاموش باشد مى انديشد و هرگاه سخن گويد ياد خـدا مـى كـند و منافق هرگاه بنگرد نگاهش بيهوده است و هرگاه خاموش باشد در سهو و غفلت است و هرگاه سخن گويد لغو و باطل به زبان آورد.
ـ يحيى (ع ) : مردن نزد من خوشتر ازنگاهى است كه ضرورى نباشد.

كسانى كه نگاه كردن به آن ها عبادت است .

 ـ پـيـامبر خدا(ص ) : نگاه كردن به عالم ,عبادت است , نگاه كردن به پيشواى دادگرعبادت است , نـگـاه كردن مهرآميز به پدر ومادر عبادت است و نگاه كردن به برادرى كه به خاطر خدا دوستش دارى , عبادت است .

ـ نـگـاه كـردن بـه سه چيز عبادت است :نگاه كردن به روى پدر و مادر, نگاه كردن به قرآن و نگاه كردن به دريا.

تشويق به فروهشتن چشم .

 قرآن :.
((به مردان با ايمان بگو : ديدگان خود را فرو نهند وشرمگاه هايشان را نگه دارند كه اين براى آنان پاكيزه تراست و خداوند به آن چه انجام مى دهند آگاه است و به زنان با ايمان بگو : ديدگان خود را (از هـر نـامـحـرمى ) فروبندند و شرمگاه هايشان را نگه دارند و زيورهاى خود راجز آن چه پيداست آشكار نگردانند)).
ـ امـام صـادق (ع ) ـ درباره آيه ((به مردان با ايمان بگو كه ديدگان خود را فرونهند )) ـ : هر آيه اى در قـرآن كـه در آن صـحـبـت از حـفـظ عـورت ها شده , مقصودحفظ آن ها از زناست مگر اين آيه كـه مقصود حفظ آن ها از نگاه است بنابراين , برهيچ مرد با ايمانى روا نيست كه به عورت برادر خود نگاه كند و بر هيچ زنى نيز حلال نيست كه به عورت خواهر خود بنگرد.
ـ امام باقر(ع ) : جوانى انصارى دركوچه هاى مدينه به زنى برخورد ـ در آن ايام زن ها مقنعه خود را پشت گوش هايشان مى بستند ـ به آن زن كه از روبه رو مى آمدخيره شد وقتى زن از او گذشت آن جـوان بـرگشت و از پشت سر به او نگاه مى كرد و باهمين حال وارد كوچه اى ـ كه امام از آن به نام كـوچـه بـنى فلان نام برد ـ شد و صورتش به استخوانى يا شيشه اى كه در ديوار بود خوردو شكاف برداشت وقتى زن از او دور شد,نگاه كرد ديد خون به سينه و لباسش مى ريزد گفت : به خدا قسم , نـزد رسـول خـدا(ص ) مـى روم و جـريـان را بـه عـرض ايـشـان مـى رسانم امام فرمود : آن جوان نزدپيامبر(ص ) آمد چون رسول خدا(ص ) اورا ديد, فرمود : اين چه وضعى است ؟
جوان موضوع را به اطلاع پيامبر رسانيد در اين هنگام جبرئيل (ع ) اين آيه را فرود آورد :((به مردان با ايمان بگو )).
ـ رسول خدا(ص ) مردى را كه به عورت زن نامحرم نگاه كند لعنت فرمود.
ـ امـام رضـا(ع ) در پـاسـخ بـه يكى ازپرسش هاى محمدبن سنان , نوشت : نگاه كردن به موى زنان شـوهردار و ديگر زنان به اين علت حرام شده است كه باعث تحريك مردها مى شود و اين تحريك به فـسـاد وارتـكـاب اعمال حرام و ناشايست مى انجامدهمچنين است چيزهايى كه (به لحاظتحريك كـنـنـدگى ) مانند مو باشد مگر درمواردى كه خداى متعال فرموده است ((والقواعد من النسا )) نگاه كردن به موهاى اين گونه زنان اشكالى ندارد.
ـ امـام كـاظـم (ع ) ـ دربـاره آيه ((اى پدر, او(موسى ) را اجير كن , زيرا بهترين كسى كه اجير كنى شخصى است كه نيرومند و امين باشد)) ـ : شعيب (ع ) به دخترش فرمود :دختركم , نيرومند بودن او را از بـرداشـتـن تـخـته سنگ فهميدى , اما از كجا دانستى كه امين است ؟
دختر شعيب گفت : پـدرجـان ,مـن پيشاپيش او به راه افتادم , اما او گفت :دنبال من بيا و هر جا كه راه را اشتباه رفتم مراراهنمايى كن , زيرا ما قومى هستيم كه به پشت سر زنان نگاه نمى كنيم .

ـ در نـقـلى ديگر آمده است : شعيب به دخترش فرمود : نيرومند بودن او را از آن جا دانستى كه به تـنـهـايـى دلو آب را از چاه بالاكشيد, امين بودن او را از كجا فهميدى ؟
دخترش گفت : او به من گـفت : دنبال من بياو راه را نشانم بده , زيرا ما از قومى هستيم كه به پشت زنان نگاه نمى كنند از ايـن جـا دانـسـتـم كه او از آن جماعتى نيست كه به سرين زنان چشم مى دوزند و اين نشانه امانت ودرستكارى اوست .

ـ پـيـامـبـر خدا(ص ) : براى هر عضوى ازاعضاى آدميزاد بهره اى از زناست , زناى چشم نگاه كردن است .

نگاه هاى دزدانه .

 قرآن :.
((خدا نگاه هاى دزدانه و آن چه را كه دل ها نهان مى دارند, مى داند)).
ـ امـام عـلـى (ع ) : (خـداوند) روزى هاى مردم را تقسيم فرموده و اثرها و كرده ها وشمار نفس ها و نگاه هاى دزدانه چشم ها وآن چه را كه سينه ها نهان مى دارند, مى داند.
ـ امـام صـادق (ع ) ـ در پـاسـخ بـه سؤال ازآيه ((يعلم خائنة الاعين )) ـ : ديده اى كه گاه انسان به چيزى طورى مى نگرد كه انگار به آن نگاه نمى كند! اين است معناى نگاه هاى دزدانه .

ـ در روز فتح مكه عثمان , عبداللّه بن سعد بن ابى سرح را كه قبلا رسول خدا(ص )او را مهدور الدم دانـسـتـه و فرمان قتلش راصادر كرده بود, خدمت آن حضرت آورد تااز ايشان براى او امان بگيرد پـيـامـبر(ص )وقتى عثمان را ديد از اين كه خواهش او رارد كند شرم كرد و مدتى خاموش ماند تا بـلكه يكى از مؤمنان آن مرد را بكشد اما چون خواهش مكرر عثمان را ديد (و كسى هم اقدام به قتل عبداللّه نكرد) او را امان داد و به ياران خود فرمود : آيا در ميان شماجوانمردى نبود كه برخيزد و او را بـكـشـد؟
عـبـاد بـن بـشـر عرض كرد : اى رسول خدا, من مدام به چشمان شما مى نگريستم و مـنـتـظـراشـاره شـما بودم تا او را بكشم پيامبر(ص )فرمود : پيامبران نگاه دزدانه (و زيرچشمى ) نمى كنند.

موارد جواز نگاه كردن به زنان .

 ـ امام صادق (ع ) : نگاه كردن به موهاى زنان تهامه و باديه نشين و دهات و كفاراشكالى ندارد, چون اينان اگر نهى شوند به آن توجه نمى كنند.
فـرمـود : و نـگـاه كردن به مو و بدن زن ديوانه و زن كم عقل , در صورتى كه عمدى نباشد, مانعى ندارد.
ـ پيامبر خدا (ص ) : نگاه كردن به موهاو دست هاى زنان اهل ذمه حرام نيست .

كسى كه چشمش را از حرام پركند.

 ـ پـيـامـبـر خدا(ص ) : هر كه چشم خود رااز حرام پركند, خداوند در روز قيامت چشم او را از آتش پرگرداند مگر اين كه توبه كندو از عمل خود دست بردارد.
ـ خشم خداوند عزوجل سخت است بر زن شوهردارى كه چشم خود را از غيرشوهر خود يا از كسى كه محرم او نيست پركند.

فروهشتن چشم و حلاوت عبادت .

 ـ پـيامبر خدا(ص ) : هيچ مرد مسلمانى نيست كه نگاهش به زنى بيفتد و چشم خودرا پايين اندازد مگر اين كه خداى متعال به اوتوفيق عبادتى دهد كه شيرينى آن را در دل خويش بيابد.
ـ نـگـاه كردن يكى از تيرهاى زهرآلودابليس است پس , هركه از ترس خدا چشم خود را (از نامحرم ) فرو بندد خداوند به اوايمانى عطا فرمايد كه حلاوت آن را در دلش بيابد.
ـ امام صادق (ع ) : نگاه كردن يكى ازتيرهاى زهرآلود ابليس است هركه به خاطر خداى عزوجل و نه بـه خـاطـر غـير او,چشم خود را فرو بندد خداوند در پى آن ايمانى به او ارزانى دارد كه مزه اش را بچشد.
ـ پـيامبر خدا(ص ) ـ از قول پروردگارخود ـ : نگاه كردن , تيرى از تيرهاى زهرآلود ابليس است هر كه از ترس من آن را ترك كند در عوضش ايمانى به او دهم كه حلاوت آن را در دل خويش بيابد.
ـ هـيـچ مرد مسلمانى نيست كه نگاهش به زيبايى هاى زنى بيفتد و چشم خود رافرود اندازد, مگر اين كه خداوند براى اوعبادتى پيش آورد كه شيرينى آن را در دل خويش بيابد.
ـ امـام صـادق (ع ) : هـركه نگاهش به زنى بيفتد و چشم خود را به طرف آسمان كند ياآن را بر هم نهد, هنوز چشم برهم نزده خداوند از حورالعين به ازدواج او در آورد.

نگاه اول ناخواسته است ونگاه دوم عمدى .

 ـ پيامبر خدا(ص ) ـ به على (ع ) ـ : اى على , نگاه اول حق توست و نگاه دوم به زيان توست نه به سود تو.
ـ نيز به على (ع ) ـ : اى على , براى تو دربهشت گنجى است و تو ذوالقرنين آن (بهشت يا اين امت ) هستى پس , نگاه اول راادامه نده , زيرا نگاه اول حق توست و دومى حق تو نيست .

ـ از نگاه بعد از نگاه بپرهيز, زيرانگاه اول از آن توست و نگاه دوم به زيان توست .

ـ نگاه اول ناخواسته است , نگاه دوم عمدى است و نگاه سوم ويران مى كند.
ـ امـام صـادق (ع ) : نـگـاه اول از آن تـوسـت , نگاه دوم به زيان توست نه به سودتو و نگاه سوم مايه هلاكت است .

ـ پـيامبر خدا(ص ) : نگاه اول را با نگاه دوم دنبال مكن , زيرا اولين نگاه از آن توست و دومى به زيان توست .

ـ جـريـر : از رسول خدا(ص ) درباره نگاه ناگهانى سؤال كردم به من امر كرد كه (درچنين موردى زود) چشمم را برگردانم .

ـ امـام صـادق (ع ) : نـگاه بعد از نگاه , بذرشهوت در دل مى كارد و اين خود براى به فتنه و به گناه كشاندن صاحبش كافى است .

ـ امـام عـلـى (ع ) : اولين نگاه شما به زن حق شماست , اما آن را با نگاه دوم دنبال نكنيد واز فتنه و گناه برحذر باشيد.

هر كه زن زيبايى را ببيند.

 ـ پـيـامـبـر خـدا(ص ) : اى مـردم , بـدانـيد كه نگاه از شيطان است هركه بر اثر نگاه ,تحريك شد با همسرش همبستر شود.
ـ امـام على (ع ) : هرگاه فردى از شمازنى را ديد و از او خوشش آمد, برود و باهمسر خود همبستر شود, زيرا نظير آن چه ديده است در همسر خود او نيز هست شيطان را به دل خود راه ندهد و چشم خود رااز آن زن برگرداند اگر زن ندارد دو ركعت نماز بخواند و بسيار حمد خدا گويد و برپيامبر و آل او صـلوات فرستد و آن گاه ازخداوند مسالت كند كه از فضل خويش عطايش فرمايد خداوند از روى مهر و رافت خود نياز او را برطرف خواهد ساخت .

ـ امام على (ع ) در ميان اصحاب خودنشسته بود كه زن زيبايى از كنارشان عبوركرد و يارانش چشم بـه او دوخـتـنـد, حـضـرت فرمود : ديدگان , اين نرينگان آزمندانه مى نگرد و اين نگريستن باعث بـرانـگـيختن آنان مى شود پس , هرگاه يكى از شما زنى راديد كه نظر وى را به خود جلب كرد, با همسرخويش همبستر شود, زيرا آن زن نيز زنى همانند زن خود اوست .

مـردى از خـوارج گفت : خدا اين كافر رابكشد, چقدر داناست ياران حضرت از جاجستند كه او را بكشند امام فرمود : آرام باشيد, سزاى دشنام , دشنام است , يابخشايش گناه ؟
.

آن چه به فروهشتن چشم كمك مى كند.

 ـ امام صادق (ع ) : هيچ كس با چيزى چون فروهشتن چشم (از نامحرم و گناه )خود را حفظ نكرد, زيـرا چشم خود را ازنگاه به حرام هاى خدا باز نمى دارد مگر اين كه قبلا عظمت و جلال خداوند را در دل خويش مشاهده كند.
از امير المؤمنين على بن ابى طالب (ع )سؤال شد : براى فروهشتن چشم (از گناه ) ازچه وسيله اى مى توان كمك گرفت ؟
فرمود :با در نظر گرفتن قدرت خداوندى كه برنهانى هاى تو آگاه است .

ـ امـام عـلـى (ع ), بـعـداز برشمردن طبقات مردم دنيا, به وصف مشتاقان خدا پرداخته مى فرمايد : (پنجم ) مردانى چند باقى مى مانند كه ياد روز بازگشت (رستاخيز)ديدگانشان را (از ديدن حرام و لـذت هـاى ايـن جـهـانـى ) فـرو مـى پوشاند و ترس از روزمحشر اشك هايشان را جارى مى سازد پس ,برخى از آنان از مردم گريزانند و برخى مقهور و ترسان و برخى خاموش و دهان بسته و برخى از روى اخلاص به دعا نشسته و برخى اندوهگين و دردمند.
ـ در وصـف پـرهـيزگاران ـ : ديدگان خود را از آن چه خداوند بر آنان حرام فرموده فرو بسته اند و گوشهاى خويش راوقف دانشى كرده اند كه به حال آنان سودمنداست .

آن چه نور چشم را زياد مى كند.

 ـ امـام كاظم (ع ) : سه چيز نور چشم رازياد مى كند : نگاه كردن به سبزه , نگاه كردن به آب روان و نگاه كردن به صورت زيبا.
ـ امام على (ع ) : بوى خوش , موجب انبساط خاطر است و نيز عسل و سوارى ونگاه به سبزه زار.
مناظره .

مناظره .

 ـ حـمـزه و مـحـمـد پـسران حمران : باجماعتى از دوستان جليل القدر امام صادق (ع )خدمت آن حـضرت جمع شديم حمران بن اعين نيز در ميان ما بود ما غرق در بحث و مناظره شديم و حمران ساكت بود و چيزى نمى گفت حضرت به او فرمود : چرا تو سخن نمى گويى ,حمران ؟
عرض كرد : سـرورم , بـه جـان خـودم سـوگند خورده ام كه در مجلسى كه شما هستيدسخنى نگويم حضرت فرمود : من به تو اجازه دادم صحبت كنى , حالا سخن بگو.
ـ امـام صـادق (ع ) ـ در پـاسـخ بـه طـيـار كه پرسيد آيا مناظره كردن با مردم ناخوشاينداست ؟
ـ : صـحـبـت هـاى امثال تو ناخوشايندنيست كسى كه هرگاه به پرواز درآيد به خوبى هم فرود آيد و هرگاه بنشيند به خوبى به پروازدرآيد كسى كه چنين قدرتى داشته باشد مامناظره كردن هاى او را ناخوش نداريم .

ـ عـبدالاعلى به امام صادق (ع ) عرض كرد:من با مردم بحث و مناظره مى كنم , ولى مردم اين كار را بـر مـن خرده مى گيرند حضرت فرمود :مناظره كردن براى كسى چون تو كه مى نشيند وسپس پـرواز مـى كـنـد (در مـنـاظـره و بـحـث مـحـكوم ومغلوب نمى شود) خوب است , اما براى كسى كه مى نشيندوديگربه پروازدرنمى آيدخوب نيست .

ـ امـام صـادق (ع ) ـ بـه ابـوجـعفر احول ـ : ازابن طيار چه خبر؟
عرض كردم : از دنيا رفت حضرت فرمود : خداوند رحمتش كند خداوندرحمت و خرمى به او برساند, چرا كه وى از مااهل بيت دفاع مى كرد.
ـ امـام عـلى (ع ) ـ در سفارش به كميل ـ :اى كميل , در ميان هر طبقه اى از مردم گروهى هستند كـه از ديگران برتر و ارجمندترند پس , ازبحث و مناظره كردن با گروه هاى پست و دون پايه آن ها پرهيز كن و اگر سخن ناخوشايندى به تو گفتند, بردبارى كن و از كسانى باش كه خداوند متعال در وصـف ايـشـان فـرموده است :((و هرگاه نادانان ايشان را طرف خطاب قراردهند, به ملايمت پاسخ مى دهند)).
ـ امـام بـاقـر(ع ) ـ دربـاره آيه ((و داود وسليمان را (يادكن ) هنگامى كه درباره آن كشتزار داورى مـى كـردنـد)) ـ : آن هـا داورى نـكـردنـد, بـلكه بحث و مناظره مى كردند ((پس آن را به سليمان فهمانديم )).
ـ از اسـيـدى و مـحمد بن مبشر منقول است كه عبداللّه بن نافع ازرق مى گفت : اگر بدانم كه از شـرق تـا غرب عالم كسى هست تا با من بحث كند كه على نهروانيان را به حق كشت و درحق آنان سـتـم نكرد, بر مركب خويش مى نشستم و (براى بحث ) پيش او مى رفتم به او گفتند : اگرفرزند عـلـى بـاشـد چه ؟
گفت : مگر در ميان فرزندان او عالمى هست ؟
گفتند : اين اولين نشانه نادانى تـوسـت , مـگـر مـى شود در ميان آنان عالم وجود نداشته باشد؟
گفت : در حال حاضر,عالم آن ها كيست ؟
گفتند : محمد بن على بن الحسين بن على (ع ) عبداللّه با بزرگان و دلاوران از ياران خود بـه قصد ديدار با امام باقر(ع ) به راه افتاد و وارد مدينه شد و از حضرت باقر اجازه شرفيابى خواست بـه حـضرت عرض كردند :عبداللّه بن نافع آمده و اجازه شرفيابى مى خواهد حضرت فرمود : او كه شـب و روز از مـن و پـدرم بيزارى مى جويد, با من چه كار دارد؟
ابوبصيركوفى عرض كرد : فدايت شـوم , ايـن مـرد گفته است كه اگر بداند از شرق تا غرب عالم كسى باشد كه با او بحث كند على نـهـروانـيان را به حق كشت و در حق آنان ستم نكرده حاضرم براى بحث پيش او بروم امام باقر(ع ) فـرمـود : فكرمى كنى براى مناظره پيش من آمده است ؟
ابوبصير عرض كرد : آرى حضرت فرمود : اى غلام , برو و بار و بنه او را پايين بياور و به وى بگو : فردا كه شد نزد ما بيا صبح روز بعد, عبداللّه بن نافع با بزرگان اصحابش آمد و امام باقر(ع )در پى كليه فرزندان مهاجران و انصار فرستاد وهمه را جمع كرد و آن گاه در حالى كه دو جامه گلى رنگ پوشيده بود و مانند پاره اى ماه مى درخشيد به مـيان مردم آمد و رو به آنان كرد وفرمود : سپاس و ستايش خداوندى را كه مكان وكيفيت و زمان را آفريد سپاس و ستايش خداوندى را كه ((او را چرت و خواب فرانمى گيرد و آن چه در آسمان ها و زمـيـن اسـت ازآن اوست )) و گواهى مى دهم كه معبودى جز اللّه نيست (يگانه است و بى انباز) و گواهى مى دهم كه محمد بنده و فرستاده خداست و او را برگزيدو به راهى راست رهنمونش شد سـپاس وستايش خداوندى را كه با نبوت خويش ما را كرامت بخشيد و ولايتش را ويژه ما گردانيد اى گـروه فـرزنـدان مـهـاجـران و انصار, هريك از شمامنقبتى از على بن ابى طالب (ع ) مى داند برخيزدو بگويد.
مـردم بـرخاستند و يكايك آن مناقب رابازگو كردند عبداللّه گفت : من خود اين مناقب را از قول اينان روايت مى كنم اما على بعد ازواگذاردن حكميت به دو حكم كافر شد حضارهمچنان مناقب عـلـى (ع ) را بـرشـمـردند تا به حديث خيبر رسيدند كه پيامبر فرمود : ((فردااين پرچم را به دست مـردى مـى سـپـارم كـه خدا ورسول او را دوست مى دارد و خدا و رسولش نيزاو را دوست دارند, مهاجمى ناگريزنده است و برنمى گردد تا خداوند به دست او فتح را نصيب فرمايد)) امام باقر(ع ) به او فرمود : درباره اين حديث چه مى گويى ؟
عبداللّه گفت : حقيقت دارد و ترديدى در آن نيست اما على بعدا كافرشد.
امام باقر(ع ) به او فرمود : مادرت به سوگت بنشيند, به من بگو كه در آن روزى كه خداوندعزوجل عـلـى بن ابى طالب را دوست مى داشت مى دانست كه او نهروانيان را خواهد كشت يانمى دانست ؟
ابـن نافع گفت : دوباره بپرس امام باقر(ع ) فرمود : به من بگو كه در آن روزى كه خداوند عزوجل عـلى بن ابى طالب را دوست مى داشت , مى دانست كه او نهروانيان را خواهدكشت يا نمى دانست ؟
ابـن نافع گفت : اگربگويم : نه كافر شده ام لذا گفت : مى دانست حضرت فرمود : در اين صورت آيـا خدا او رادوست داشت براى اين كه به طاعتش عمل كنديا براى اين كه به معصيت و نافرمانى او؟
گـفـت :بـراى ايـن كـه بـه طـاعـت و فرمان او عمل كندحضرت باقر فرمود : پس برخيز كه شـكـسـت خـوردى ابـن نـافـع بـرخاست در حالى كه مى گفت : ((تا رشته سپيد بامداد از رشته سياه (شب ) بر شما نمودار شود)) خدا بهتر مى داند كه رسالت خود را در كجا قرار دهد.
ـ امام باقر(ع ) در پاسخ به سؤال از آيه ((و براى آنان مثل بزن داستان مردم آن شهرى را كه رسولان بدان جا آمدند آن گاه كه دو تن سوى آنان فرستاديم ولى آن دو را دروغزن پنداشتند تا با فرستاده سـومـين آنان را تاييدكرديم پس رسولان گفتند : ما به سوى شما به پيامبرى فرستاده شده ايم )), فرمود : خداوند دومرد به سوى مردم شهر انطاكيه فرستاد و آنان براى مردم چيزهايى (و سخنانى ) آوردنـد كـه بـرايشان نا آشنا و بيگانه بود لذا بر آن دو خشم گرفتند و آن ها را دستگير و در بتكده زنـدانـى كـردنـد خـداونـد رسـول ديـگرى فرستاد و او واردشهر شد و گفت : مرا به كاخ پادشاه راهـنـمـايى كنيد وقتى بر درگاه پادشاه ايستاد, گفت : من مردى هستم كه در بيابانى روزگار خود را به عبادت مى گذراندم , اما علاقه مند شدم كه خداى پادشاه را بپرستم سخن او را به گوش پادشاه رساندند شاه گفت : او را به خانه خدايان (بتكده ) ببريد آن مرد را به آن جا بردند او يك سال بـا دو يـار خود در آن جا ماند و به آن دوگفت : با مهارت و هوشيارى است كه مى توان مردى را از دينى به دين ديگر درآورد چرا ازراه مدارا وارد نشديد سپس به آن ها گفت :چنان وانمود كنيد كه مـرا نمى شناسيد آن گاه او رابه حضور پادشاه بردند پادشاه به او گفت :شنيده ام كه تو خداى مرا مـى پـرسـتيده اى از اين پس تو برادر من هستى , حالا بگو چه مى خواهى ؟
مرد گفت : پادشاها, من حـاجتى ندارم , اما در معبد خدايان دو مرد ديدم آن ها چه كرده اند؟
پادشاه گفت : اين دو مرد نزد مـن آمـده انـد و مـى گـويـنـد ديـن من باطل است و مرا به سوى خدايى آسمانى دعوت مى كنند مردگفت : پادشاها, مناظره اى نيكو (و منطقى )ترتيب دهيد, تا اگر حق با آن دو بود ما پيروآن ها شويم و اگر حق با ما بود آن ها به دين وآيين ما درآيند.
پـادشاه در پى آن دو نفر فرستاد چون بر اووارد شدند دوست آن دو به ايشان گفت : شمابراى چه آمـده ايـد؟
گفتند : آمده ايم تا به عبادت و پرستش خداوندى دعوت كنيم كه آسمان ها وزمين را آفـريـده و آن چـه بخواهد در زهدان هامى آفريند و آن را به دلخواه خود شكل مى دهدو درختان و ميوه ها را مى روياند و از آسمان باران مى فرستد.
او بـه آن دو گـفـت : آيـا ايـن خـداى شـمـا كه به او وعبادتش دعوت مى كنيد, اگر نابينايى را بياوريم مى تواند بينايش گرداند؟
گفتند : اگر از او تقاضاكنيم اين كار را بكند و او بخواهد البته چـنـيـن مـى كند آن مرد گفت : پادشاها, شخص نابينايى را كه هيچگاه بينايى نداشته است , برايم بـيـاوريـدچـنـيـن شـخـصى را آوردند به آن دو گفت : ازخدايتان بخواهيد بينايى اين مرد را به اوبـرگـردانـد آن دو بـرخاستند و دو ركعت نمازخواندند, ناگهان هر دو چشم آن نابينا باز شد و به آسمان مى نگريست آن مرد گفت : پادشاها,نابيناى ديگرى بياوريد ديگرى را آوردند خودآن مرد سجده اى كرد و سپس سر از سجده برداشت ناگهان آن نابينا, بينا شد آن مرد گفت :پادشاها, اين هـم حـجـتـى از مـا بود در برابر حجت آنان اكنون تختى برايم بياوريد برايش آوردندو او از آن دو تقاضايى كرد آن دو نماز خواندندو به درگاه خدا دعا كردند, ناگهان دو پايه تخت بلند شد و تخت شـروع به راه رفتن كرد مردگفت : پادشاها, تختى ديگر برايم بياوريدبرايش آوردند آن مرد مانند بار اول سجده اى كرد و تخت به راه افتاد گفت : اى پادشاه , آنان ,دو حجت آوردند و ما نيز به مانند حجت آنان ارائه داديم اينك يك كار ديگرباقى مانده است , اگر اين ها آن را انجام دادندمن به دين آن ها در مى آيم .

سپس گفت : پادشاها, شنيده ام كه سلطان تنها يك پسر داشته كه مرده است حالا اگرخداى اين دو مرد او را زنده گردانيد من به دين آن ها گردن مى نهم پادشاه گفت : من نيز با تو به دين آن ها در مـى آيـم آن گـاه بـه آن دو گـفت : همين يك كار باقى مانده است پسر پادشاه مرده و شما از خـدايـتـان بـخـواهـيدتا او را زنده گرداند آن دو در برابر خدا به خاك سجده افتادند و سجده اى طـولانـى بـه جـاى آوردنـد و آن گـاه سـر بـرداشـتـنـد و بـه پـادشاه گفتند : نزد قبر فرزندت بـفـرسـت ,خـواهـى ديـد كـه بـه خـواسـت خـدا پـسـرت ازگور خويش برخاسته است مردم به گـورستان رفتند و نگاه مى كردند ديدند كه پسر پادشاه از قبرش بيرون آمده است و گرد و خاك سـرخود را مى تكاند او را نزد پادشاه آوردند,ديد كه فرزند خود اوست پادشاه پرسيد :حالت چگونه است فرزندم ؟
گفت : من مرده بودم و هم اكنون ديدم كه دو مرد درپيشگاه پروردگارم به سجده افتاده اند و از اومى خواهند مرا زنده گرداند و خدا هم مرازنده كرد پادشاه گفت : اگر آن دو نفر رابـبـيـنى مى شناسى ؟
گفت : آرى پادشاه دستور داد همه مردم به صحرا روند مردهايكى يكى از بـرابـر آن پـسـر عبور مى كردند وپدرش به او مى گفت : خوب نگاه كن پسرپادشاه نگاه مى كرد و مـى گفت : اين نيست ,اين نيست بعد از آن كه شمار زيادى ازمقابل او گذشتند يكى از آن دو نفر را ازبـرابرش عبور دادند پسر پادشاه با دست خود به او اشاره كرد و گفت : اين يكى ازآن هاست بار ديـگـر عده زيادى را از مقابلش گذراندند تا آن كه آن ديگرى را ديد وگفت : اين , آن دومى است در ايـن هنگام ,آن پيامبر يار آن دو رسول ديگر گفت :اينك من به خداى شما دو تن ايمان آوردم و دانستم كه آن چه آورده ايد حق است پادشاه نيز گفت : من هم به خداى شما دونفر ايمان آوردم و مردم كشور او نيز همگى ايمان آوردند.

پاسخ امام به كسى كه ايشان را به مناظره دعوت كرد.

 ـ مردى به امام حسين (ع ) گفت :بنشين تا با يكديگر درباره دين مناظره كنيم حضرت فرمود : اى مرد, من به دين خودآگاهم و راه راست برايم معلوم و روشن است اگر تو نسبت به دينت آگاهى نـدارى برو و آن را تحصيل كن , مرا چه به بحث ومجادله ؟
همانا شيطان آدمى را وسوسه مى كند و در گوش او مى خواند و مى گويد :درباره دين با مردم مناظره كن تا فكر نكنندكه تو آدم ناتوان و نادانى هستى .

پاكيزگى .

تشويق به پاكيزگى .

 ـ پـيـامـبـر خـدا(ص ) : خداوند پاك است وشخص پاك را دوست دارد, پاكيزه است وپاكيزگى را دوست دارد.
ـ امـام على (ع ) : خودتان را به وسيله آب از بوى نامطبوعى كه مايه آزار ديگران است پاكيزه سازيد, بـه (سر و وضع ) خودتان برسيد, زيرا خداوند عزوجل از بندگان پلشت و لاقيد خود كه هر كه با او مى نشيند ازوى بيزار مى شود نفرت دارد.
ـ پـيـامـبر خدا(ص ) : اين بدن ها را پاكيزه سازيد, خداوند شما را پاكيزه گرداند, زيراهيچ بنده اى نـيست كه شب با بدنى پاكيزه بخوابد مگر اين كه فرشته اى در ميان جامه اوبا وى مى خوابد و هيچ سـاعـتـى از شـب از اين پهلو به آن پهلو نمى چرخد مگر اين كه آن فرشته گويد : خدايا, بنده ات را بيامرز, زيراكه با بدنى پاكيزه خوابيده است .

ـ چه بد است بنده كثيف و لاقيد.
ـ مردمان كثيف و پلشت به هلاكت در افتند.
ـ جابربن عبداللّه : رسول خدا(ص ) نزدما آمد و چشمش به مردى افتاد كه موهايش ژوليده و درهم بـود فـرمـود : آيـا ايـن مـردچـيـزى پـيـدا نـكـرد كـه بـا آن مـوهـاى خـود رامـرتـب كـنـد؟
ــ ومردديگرى راديدكه لباس هايى چركين به تن داشت , فرمود : آيا اين مردآبى پيدا نكرده كه لباسش را بشويد؟
.
ـ پـيامبر خدا(ص ) مردى را ديد كه موهايى ژوليده و جامه اى چركين و سر ووضع نامرتبى داشت , فرمود : استفاده ازنعمت هاى خدا و آشكار ساختن نعمت جزدين است .

ـ امام باقر(ع ) : جارو كردن اتاق ها فقررا از بين مى برد.
ـ امام صادق (ع ) : شستن ظرف و جاروزدن جلو در منزل , باعث جلب روزى مى شود.
ـ پيامبر خدا(ص ) : خاكروبه را پشت در(حياط) جمع نكنيد, زيرا كه لانه شيطان مى شود.
ـ زبـاله را شب در خانه هاى خود نگه نداريد و آن را در روز به بيرون از خانه منتقل كنيد, زيرا زباله نشيمنگه شيطان است .

ـ خانه هاى عنكبوتى كه در اتاق هاى شماست لانه شياطين است .

ـ امـام عـلـى (ع ) : اتـاق هـاى خود را از تارعنكبوت تميز كنيد, زيرا باقى گذاشتن آن در خانه فقر مى آورد.

اسلام و پاكيزگى .

 ـ پيامبر خدا(ص ) : خودتان را با هروسيله اى كه مى توانيد پاكيزه كنيد, زيرا كه خداى متعال اسلام را برپايه پاكيزگى بناكرده است و هرگز به بهشت نرود مگر كسى كه پاكيزه باشد.
ـ همانا اسلام پاكيزه است پس شماهم پاكيزه باشيد, زيرا جز شخص پاكيزه كسى به بهشت نمى رود .

ـ خداوند, عابد پاكيزه را دوست دارد.
ـ امام رضا(ع ) : پاكيزگى از اخلاق پيامبران است .

تشويق به پاكيزگى لباس .

 ـ امام على (ع ) : لباس پاكيزه غم و اندوه را مى برد و موجب پاكيزگى نماز است .

ـ پيامبر خدا(ص ) : هركه جامه اى مى پوشد, بايد آن را پاكيزه نگه دارد.
ـ اى عايشه , اين دو لباس را بشوى ,مگر نمى دانى كه لباس تسبيح (خدا)مى گويد و هرگاه كثيف شود از تسبيح بازمى ايستد.
نظم .

نظم .

 ـ امـام عـلـى (ع ) ـ در وصـيـتـى كـه پس ازضربت خوردن به دست ابن ملجم لعنه اللّه , به حسن و حسين (ع ) كرد ـ : شما و همه فرزندان وكسانم و هر كه را نوشته ام به او رسد, به تقواى خدا و نظم داشتن در كارتان سفارش مى كنم .

ـ نعمان بن بشير : رسول خدا(ص )صفوف (نماز) ما را طورى منظم مى كرد كه گويى تيرها را (در تـيـردان ) مـرتـب مى كند تاآن كه ديد ما از او غافل شده ايم سپس روزى (براى نماز) بيرون آمد و خـواسـت تـكـبـيـرة الاحرام بگويد كه ديد مردى سينه اش را جلوآورده است فرمود : اى بندگان خـدا,صـفـوف خود را منظم كنيد و گرنه خداوندشما را از هم روگردان مى كند (دچاراختلاف مى شويد).
ـ امام على (ع ) ـ در وصف قرآن ـ :بدانيد كه در آن علم آينده و سخن از گذشته و دواى درد شما و باعث نظم و ساماندهى ميان شماست .

نعمت .

نعمت هاى بى شمار خداوند.

 قرآن :.
((و هـر آن چه از او خواستيد به شما عطا كرد و اگرنعمت خدا را شماره كنيد, نمى توانيد آن را به شمار درآوريد همانا انسان ستم پيشه ناسپاس است )).
((و اگـر نـعـمت خدا را شماره كنيد, نمى توانيد كه آن رابه شمار در آوريد همانا خداوند آمرزنده مهربان است .

ـ امـام عـلـى (ع ) : سـتايش خداوندى راكه گويندگان از پس ستايش او برنيايند وشمارندگان , شمارش نعمت هايش را نتوانند.


جلد 13 - بخش 9

ـ امـام سـجاد(ع ) هرگاه آيه ((و ان تعدوانعمة اللّه لا تحصوها)) را مى خواند مى فرمود :منزه است خـدايـى كـه بـه هيچ كس توان شناخت نعمت هايش را نداد مگر همين اندازه كه بدانند از شناخت نـعـمـت هـاى اونـاتـوانـند, همچنان كه به هيچ كس قدرت برشناخت خويش را نداد, مگر همين اندازه كه بدانند از ادراك او ناتوانند پس خداوندعزوجل آگاهى عارفان را از اين نكته كه ازشناخت (و بـه جـا آوردن ) شكر او قاصرند,مورد قدردانى قرار داد و همان آگاهيشان ازتقصير را به منزله سـپاسگزارى ايشان قرارداد همچنان كه علم عالمان را از اين نكته كه او را در نمى يابند, دانست و هـمـان را (بـه مـنـزله ) ايمان قرار داد, زيرا مى دانست كه اندازه توان بندگان همين است و از آن فـراتـرنـتوانند رفت هيچ يك از خلقش , به نهايت عبادتش دست نيابند,چگونه به نهايت عبادت كسى دست يابند كه او را نهايت و چگونگى نيست ؟
خداوندبسى برترازاين حرف هاست .

ـ امـام عـلـى (ع ) ـ در سفارش به كميل ـ :اى كميل , تو هيچ گاه از نعمت و عافيت خداى عزوجل بى بهره نيستى پس در هيچ حال از ستايش و تمجيد و تسبيح و تقديس وشكر و ياد او دست برندار.
ـ در نـعـمـتى كه براى تو پديد آورده ,يا گناهى كه از تو فروپوشانده , يا بلايى كه ازتو دور ساخته , چشم بر هم زدنى از لطف اوبى بهره نبوده اى .

ـ ستايش خداوند را در حالى كه ازرحمتش نوميد و از نعمتش خالى نه (ايم ).
ـ در بيان قدرت خداوند ـ : منزهى تو, چه بزرگ است مقام و منزلت تو! و چه بسيار است نعمت هاى تو در دنيا و چه كوچك است اين نعمت ها در برابرنعمت هاى آخرت .

ـ اگـر دربـاره قـدرت عظيم ونعمت هاى بزرگ و بى شمار خداوند مى انديشيدند,بى گمان به راه (راست ) بر مى گشتند و ازعذاب سوزان مى ترسيدند, اما دل ها بيمار وديدگان معيوبند!.

نعمت هاى آشكار و نهان .

قرآن :.
((آيـا نـدانـسـتـه ايـد كـه خدا آن چه را در آسمان ها و آن چه را در زمين است مسخر شما ساخته و نـعـمت هاى آشكار ونهان خود را بر شما تمام كرده است ؟
و برخى از مردم درباره خدا بى (آن كه ) دانش و رهنمود و كتابى روشن (داشته باشند) به مجادله بر مى خيزند)).
ـ در مـجـمع البيان آمده است : از ابن عباس نقل شده است كه گفت از پيامبر(ص )درباره جمله ((ظاهرة و باطنة )) پرسيدم , فرمود :اى پسر عباس , نعمت هاى آشكار, اسلام است وآفرينش نيكو و هـمـاهـنـگـى كـه بـراى تو قرار داده و روزى سرشارى كه به تو بخشيده است ونعمت هاى نهان , پوشاندن اعمال بد تو و رسوانساختن تو به وسيله آن هاست اى پسر عباس ,خداى متعال مى فرمايد : سـه چـيـز اسـت كه من براى مؤمن قرار دادم در حالى كه او را در آن هااختيارى نيست اول دعاى مـؤمـنـان بـراى او بعد ازتمام شدن دوران عملش (پس از مرگ ) دوم ,اختيار يك سوم مالش را به دسـت او دادم تـا بـه وسـيله آن گناهان او را پاك كنم و سوم :كردارهاى زشت او را پوشاندم و به وسيله آن هارسوايش نساختم در صورتى كه اگر اعمال زشت او را آشكار مى كردم خانواده اش او را دورمى انداختند چه رسد به ديگران .

حضرت باقر(ع ) نيز فرمود : نعمت آشكارعبارت است از وجود پيامبر(ص ) و شناخت خداى عزوجل و توحيد او كه آن حضرت آورده است و نعمت پنهان و باطنى ولايت مااهل بيت است و دل دادن به محبت ما (بايددانست كه ) ميان اين گفته ها منافاتى نيست , چراكه همه اين ها نعمت هاى خداست و مى توان همه آن ها را مصداق آيه شريفه دانست .

ـ پـيـامـبـر خـدا(ص ) ـ نـيز در همين باره ـ :(اى پسر عباس ) نعمت ظاهرى , آفرينش هماهنگ و مـوزون تـوسـت و نـعـمـت بـاطـنـى ,پوشاندن معايب و زشتى هاى توست كه اگرآن ها را آشكار مى ساخت , خانواده ات هم از تومتنفر و گريزان مى شدند چه رسد به ديگران .

ـ بـاز در همين باره به ابن عباس فرمود :نعمت آشكار همان اسلام است و آفرينش نيكوو هماهنگ تو و روزى فراوانى كه به تو عطاكرده است و نعمت نهانى , اى پسر عباس ,پوشاندن عيب هاى توست .

ـ امام كاظم (ع ) ـ نيز در همين باره ـ :نعمت آشكار وجود امام آشكار است و نعمت نهان , وجود امام غايب است .

ـ امـام عـلـى (ع ) ـ دربـاره پـيـامبر(ص ) ـ : اوامين و مورد اطمينان توست و گواه تو در روزجزا ونعمتى است كه به عنوان پيامبر برانگيخته اى و رحمتى است كه به حق او را فرستاده اى .

ـ نـيـز دربـاره پـيامبر(ص ) ـ : چه بزرگ است لطف و منت خدا به ما از اين كه نعمت وجود چنين پـيـغـمبرى را عطايمان كرده است كه پيشرو ماست و ما از او پيروى مى كنيم و رهبرى است كه پا جاى پاى او مى گذاريم !.
ـ آدمى را ملك قناعت و نعمت خوى نيك بس است .

ـ امكان گناه نيافتن , خود نعمتى است .

ـ نـعـمـت خداى متعال در زمان گشايش وخوشى فضل واحسان است و در سختى هاپاكسازى و تطهير (از گناهان ).

نخستين و بزرگترين نعمت ها.

 ـ پـيامبر خدا(ص ) ـ به على (ع ) ـ : بگوببينم نخستين نعمتى كه خداى عزوجل تو رابه آن آزمود و بـه وسيله آن تو را نواخت ,چيست ؟
عرض كرد : اين كه خداوند, جل ثناؤه , مرا از هيچ آفريد فرمود : درست گفتى .

ـ امام صادق (ع ) : خداوند به هيچ بنده اى نعمتى بزرگتر و ارزنده تر از اين نداده است كه در دل او با خداى عزوجل غيراو نباشد.
ـ امام على (ع ) : يكى از نعمت هاگشايش مالى است و برتر از گشايش مالى ,تندرستى است و برتر از تندرستى پرهيزگارى دل است .

ـ امام باقر(ع ) : هيچ نعمتى چون عافيت نيست و هيچ عافيتى چون مساعدت توفيق نمى باشد.
ـ امام على (ع ) : خداوند سبحان بر اين امت منت نهاد و رشته الفتى را كه در سايه آن زندگى كنند و در پناه آن محفوظ مانند,ميانشان ايجاد كرد و اين نعمتى است كه هيچ يك از مخلوقات نمى تواند قيمتى براى آن معين كند, زيرا از هر بهايى سنگين تر و ازهر مهمى مهم تر است .

ترغيب به يادآورى نعمت هاى خدا.

 قرآن :.
((اى مـردم , نـعـمت خدا بر خود را ياد كنيد آيا غير ازخدا آفريدگارى است كه شما را از آسمان و زمين روزى دهد؟
خدايى جز او نيست پس چگونه (از حق ) انحراف مى يابيد؟
)).
((و نعمت خدا بر خود و آن چه را از كتاب و حكمت برشما نازل كرده است , به ياد آوريد)).
((و ياد آوريد نعمت خدا را بر خود, آن گاه كه بايكديگر دشمن بوديد و او ميان دل هاى شما الفت انداخت و به لطف او برادران هم شديد)).
((آيـا تـعجب كرديد كه بر مردى از خودتان , پندى ازجانب پروردگارتان براى شما آمده تا شما را هشداردهد؟
و به خاطر آوريد زمانى را كه خداوند شما را پس ازقوم نوح , جانشينان (آنان ) قرار داد و در خلقت , بر قوت شما افزود پس نعمت هاى خدا را به ياد آوريد باشد كه رستگار شويد)).
((و به ياد آوريد هنگامى را كه شما را پس از قوم عاد,جانشينان (آنان ) گردانيد و در زمين به شما جـاى (مـناسب ) داد در دشت هاى آن (براى خود) كاخ ‌هايى اختيار مى كرديد و از كوه ها خانه هايى (زمستانى )مى تراشيديد پس نعمت هاى خدا را به ياد آوريد و درزمين سر به فساد برمداريد)).
ـ امـام عـلـى (ع ) : پس , فرستادگان خودرا در ميان آنان برانگيخت و پيامبرانش راپياپى به سوى ايـشـان فـرستاد تا از آنان بخواهند عهد و پيمان الهى را كه در فطرت ايشان است ادا كنند و نعمت فراموش شده فطرت او را به يادشان آورند.
ـ پيامبر خدا(ص ) ـ درباره آيه ((و ايام خدا را به آنان يادآورى كن )) ـ : يعنى نعمت ها و الطاف او را.
ـ نيز درباره همين آيه ـ : ايام اللّه ,نعمت هاى اوست و بلاى او همان كيفرهاى خداوند سبحان .

ـ امام صادق (ع ) ـ نيز درباره همين آيه ـ : يعنى الطاف و نعمت هاى خداوند.

كسانى كه خداوند به آنان نعمت داده است .

 قرآن :.
((سـتـايـش خـدايـى را كه پروردگار جهانيان بخشنده و مهربان و خداوند روز جزاست تنها تو را مى پرستيم وتنها از تو يارى مى جوييم ما را به راه راست هدايت فرماراه آنان كه نعمتشان داده اى , نه كسانى كه بر آنان غضب شده است و نه (راه ) گمراهان )).
((آنان كسانى از پيامبران بودند كه خداوند بر ايشان نعمت ارزانى داشت از فرزندان آدم بودند و از كـسـانى كه همراه نوح (بركشتى ) سوار كرديم و از فرزندان ابراهيم و اسرائيل و از كسانى كه (آنان را) هدايت نموديم وبرگزيديم (و) هرگاه آيات خداى رحمان برايشان خوانده مى شد سجده كنان و گريان به خاك مى افتادند)).
((و كـسـانى كه از خدا و پيامبر اطاعت كنند, در زمره كسانى خواهند بود كه خدا به ايشان نعمت ارزانى داشته است (يعنى ) با پيامبران و راستان و گواهان ودرستكاران و آنان چه نيكو همدمانند)) .

((و كـسانى كه به خدا و پيامبران وى ايمان آورده اند,آنان همان صديقانند و پيش پروردگارشان گواه خواهندبود وايشان راست اجرونورشان وكسانى كه كفرورزيده و آيات ما را تكذيب كرده اند آنان همدمان آتشند)).
ـ امـام عـلـى (ع ) : مـردى از انصار خدمت پيامبر(ص ) آمد و عرض كرد : اى رسول خدا,من تحمل دورى شما را ندارم هرگاه به منزلم مى روم به ياد شما مى افتم و خانه ام راترك مى كنم و مى آيم تا شـمـا را بـبـيـنم چون شما را دوست دارم اما به اين فكر هستم كه چون روز قيامت شود و شما به بـهـشـت روى و بـه عـاليترين درجه بهشت برده شوى , من چگونه به شما دسترسى پيدا كنم , اى پيامبرخدا؟
در اين هنگام آيه ((و هركه از خدا وپيامبر اطاعت كند )) نازل شد پيامبر(ص )آن مرد را صدا زد و به عنوان خبر خوش ,آيه را براى او خواند.
ـ ابـوبصير در حضور امام صادق (ع )آهى بلند كشيد حضرت فرمود : اى ابومحمد, اين آه بلند براى چـه بود؟
عرض كرد : فدايت شوم يابن رسول اللّه , سنم زيادشده و استخوان هايم سست گرديده و اجلم نزديك گشته است و نمى دانم در آخرت چه وضعى خواهم داشت .

امـام صـادق (ع ) فـرمـود : اى ابـو مـحمد,كسى چون تو چنين سخنى مى گويد؟
عرض كرد : چرا نـگويم ؟
حضرت سخنى گفت وسپس فرمود : اى ابو محمد, خداوند دركتاب مبين خود تو را ياد كـرده اسـت , آن جـاكـه مى فرمايد : ((آنان با كسانى هستند كه خداوند به ايشان نعمت داده است (يـعـنى ) باپيامبران )) در اين آيه (مقصود از)پيامبران , رسول خداست و ما صديقان وگواهانيم و شـمـا همان درستكاران پس , اى ابو محمد, خودتان را اهل صلاح ودرستكارى بدانيد, همچنان كه خداوند شمارا (با اين وصف ) نام برده است .

غفلت از نعمت ها.

 ـ امام على (ع ) : كسى كه در نعمت باشد,قدر گرفتارى را نمى داند.
ـ امام حسن (ع ) : نعمت ها تا هستندناشناخته اند و همين كه رفتند (قدرشان )شناخته مى شوند.
ـ پيامبر خدا(ص ) : دو نعمت است كه بسيارى از مردم در آن ها آزموده مى شوند(يا به سبب آن ها به گمراهى و فسادمى افتند) : فراغت و تندرستى .

ـ دو چيز است كه بسيارى از مردم در آن ها آزموده مى شوند (يا به واسطه آن ها به گمراهى و فساد مى افتند) :تندرستى و فراغت .

ـ تندرستى و فراغت دو نعمتى هستندكه ناسپاسى مى شوند (و كسى قدر آن ها رانمى داند).
ـ دو نعمت است كه كفران مى شوند :امنيت و سلامت .

ـ امام صادق (ع ) : بسا كسى كه نعمتى به او ارزانى شده است و خودش نمى داند.
ـ امام على (ع ) : قدر نعمت ها در قياس با ضد آن ها شناخته مى شود.

خوش همسايگى با نعمت ها.

 ـ پيامبر خدا(ص ) : همسايه خوبى براى نعمت ها باشيد, آن ها را آزرده و فرارى نكنيد, زيرا به ندرت پيش مى آيد كه نعمتى از مردمى بگريزد و دوباره به ميان آنان برگردد.
ـ امـام عـلى (ع ) : براى نعمت ها, پيش ازآن كه از شما جدا شوند, همدمى نيكو باشيد,زيرا نعمت ها مى روند و به نحوه رفتارى كه همدمش با آن كرده است گواهى مى دهند.
ـ امـام صادق (ع ) : حق همسايگى نعمت ها را نيكو به جا آوريد و مواظب باشيد كه از شما به ديگرى مـنـتـقـل نـشودبدانيد كه اگر نعمت از جوار كسى رخت بربندد كمتر پيش مى آيد كه دوباره به سوى او باز گردد.
ـ امام رضا(ع ) : با نعمت ها خوش همسايگى كنيد, زيرا كه نعمت ها رمنده اند واگر از مردمى برمند ديگر به سوى آنان بازنمى گردند.
ـ امـام هـادى (ع ) : بـراى نـعـمـت هـا هـمسايه خوبى باشيد و باسپاسگزارى و قدردانى ازآن ها, بر نـعـمت هاى خويش بيفزاييد وبدانيد كه نفس آن چه را به او داده مى شود به راحتى مى پذيرد و در برابر آن چه از آن بازداشته مى شود, به شدت مقاومت مى كند.
ـ امام على (ع ) : مواظب باشيد كه نعمت ها نرمند, زيرا هر گريخته اى بازنمى گردد.

عوامل پايندگى نعمت ها.

 قرآن :.
((و اگـر مـردم آبـادى هـا ايمان آورده بودند وپرهيزگارى مى كردند, هر آينه بركاتى از آسمان و زمين بر ايشان مى گشوديم , ولى تكذيب كردند پس به كيفردستاوردشان آنان را فرو گرفتيم )).
((و اگـر آنـان بـه تـورات و انـجـيـل و آن چه از جانب پروردگارشان به سويشان نازل شده است عمل مى كردند, قطعا از فراز سرشان (بركات آسمانى ) و از زيرپاهايشان (بركات زمينى ) برخوردار مى شدند از ميان آنان گروهى راه راست را مى پيمايند و بسيارى از ايشان بدرفتار مى كنند)).
((اين (كيفر) بدان سبب است كه خداوند نعمتى را كه به قومى ارزانى داشته باشد تغيير نمى دهد, مگر آن كه آنان آن چه را در دل دارند تغيير دهند و خدا شنواى داناست )).
ـ امـام عـلـى (ع ) : هركه پرهيزگارى پيش گيرد, سختى هايى كه به او نزديك شده اند ازوى دور گـردنـد و بـاران كرامتى كه بند آمده است بر او فرو ريزد و رحمت گريخته از اوبه سوى وى باز گـردد و چـشـمـه خـشكيده نعمت ها برايش جوشان شود و باران بركت كه نم نم بر او مى بارد به قطراتى درشت وفراوان تبديل شود.
ـ در وصف اسلام ـ : در آن مرتع هاى بهارى نعمت هاست و چراغ هاى زداينده ظلمتها در خوبى ها جز با كليدهاى آن گشوده نشود و تاريكى ها جز با چراغ هاى آن كنار نرود.
ـ كـامـيـابـترين مردم در كار نعمت هاكسى است كه نعمت هاى موجودش را باشكرگزارى پايدار سازد و نعمت هاى ازدست رفته را با شكيبايى بازگرداند.
ـ هرگاه طليعه نعمت ها به شمارسيد, دنباله آن ها را, با ناسپاسى , از خودنرمانيد.
ـ امام رضا(ع ) : به كار بستن عدالت و نيكوكارى , باعث پايندگى نعمت است .

ـ امـام صـادق (ع ) : نعمت ها نپايند مگربعد از سه كار : شناخت جايگاه شايسته خداوند در نعمت ها, گزاردن شكر آن ها ورنج و زحمت كشيدن در آن ها.
ـ امـام كاظم (ع ) : كسى كه صرفه جو وقانع باشد, نعمت برايش مى ماند و كسى كه ريخت و پاش و اسراف كند نعمت از اوزوال مى آيد.
ـ امام على (ع ) : هر كه دستش را به احسان بگشايد, نعمت خود را از زائل شدن نگه دارد.
ـ پيامبر خدا(ص ) : خداوند بندگانى داردكه نعمت ها را در اختيار آنان نهاده است , تا زمانى كه اين نـعـمـت هـا را بـه مـردم بـذل و بـخـشـش كـنـنـد,آن هـا را در ميانشان نگه مى دارد و هرگاه دريغ ‌ورزندنعمت هارا از آنان به ديگران منتقل مى كند.
ـ امـام على (ع ) : نعمت هاى خداوند به بنده , باعث جلب نيازهاى مردم به سوى اوست پس هركه به خـاطـر خـدا وظـيـفه اى را كه نسبت به اين نعمت ها دارد به جاى آورد, آن ها را درمعرض دوام و پـايندگى قرار داده است و هركه به وظيفه خود در اين زمينه عمل نكند آن نعمت هارا در معرض زوال و نابودى نهاده است .

ـ هـركـه از نـعـمت هاى خدا بيشتربهره مندباشد, نيازهاى مردم به او زياد شود پس , هركس براى رضـاى خـدا وظـيفه خود را در قبال نعمت هابه جا آورد, آن ها را در معرض دوام و پايندگى قرار دهـد و هـركه به وظيفه خود در اين باره عمل نكند, آن نعمت ها را در معرض زوال و نابودى نهاده است .

ـ اى مـردم , خـدا را در هر نعمتى حقى است , هر كه آن حق را بگزارد, خداوند بر نعمت او بيفزايد و هـركـه از اداى آن حـق فـروگـذارى كند, نعمت را در خطر زوال قرار داده و به فرارسيدن كيفر شتاب بخشيده است پس , بايد كه خداوند شما را از نعمت ها نگران ببيند همان گونه كه از گناهان ترسانتان مى بيند.
ـ كـسـى كـه خـداوند سبحان در جان اوپرشكوه و جلال است و جايگاه بلند و با عظمتى در دل او دارد, شـايـسـتـه اسـت كـه هـر چـيزى جزخدا ـ به خاطر بزرگى او ـ در نظرش كوچك باشدو سزاوارترين شخص براى اين حالت كسى است كه خداوند نعمت بزرگى به او داده ومشمول لطف و احسان وى قرار گرفته باشد,زيرا نعمت بزرگ و بسيار خداوند به كسى داده نشد, مگر اين كه بر بزرگى حق خدا بر او نيز (به همان نسبت ) افزوده گشت .

ـ امـام صـادق (ع ) : هر كه نعمت خدا به اوزياد شود, بار زحمت و هزينه مردم بر دوش اوسنگين تر شـود, بنابراين , با به دوش كشيدن بارزحمت و هزينه مردم نعمت (خود) را پايدارسازيد و آن را در مـعـرض زوال قـرار نـدهـيد, زيرابه ندرت پيش مى آيد كه نعمتى از كسى زوال آيد و دوباره به او برگردد.
ـ امام على (ع ) : بسا سخنى كه نعمتى رااز كف ربوده و گرفتارى و عذاب پيش آورده است .

ـ در فـرمان استاندارى مصر به مالك اشتر, مى فرمايد : زنهار كه خونى را به ناحق بريزى , زيرا هيچ چيز به اندازه خونريزى نارواخشم و انتقام الهى را نزديك نمى كند و بدفرجام نيست و نعمت را زائل نمى كند, و رشته زندگى راقطع نمى كند.
ـ نيز در همان فرمان ـ : براى تغيير دادن نعمت خدا و شتاب بخشيدن به خشم و عذاب اوهيچ چيز مـؤثـرتر از پافشارى در ستمگرى نيست , زيرا خداوند دعاى ستمديدگان رامى شنود و همواره در كمين ستمكاران است .

ـ خـداونـد به هيچ بنده اى نعمتى نداد كه او درحق آن نعمت ستم روا دارد, مگر اين كه سزاوارآن گردد كه خداوند نعمت را از او زوال آورد.
ـ به خدا سوگند, هرگز قومى در زندگى مرفه و پرنعمتى نبوده اند و آن نعمت و رفاه از آنان زائل نـشده است مگر به سبب گناهانى كه مرتكب شده اند, چرا كه خداوندبه بندگانش ستم نمى كند اگـر مـردم بـه هـنـگـامـى كه بلاها و سختى ها بر آنان فرودمى آيد و نعمت ها از كفشان مى رود, بـانيت هاى راست و درست و دل هاى مشتاق به پروردگارشان پناه برند, هر گريخته اى رابه آنان باز گرداند و هر تباهى و فسادى رابرايشان اصلاح گرداند.
ـ بـراى طـاعـت (از خـدا) نشانه هايى آشكار و وجود دارد هركس كه از آن هابيرون شود از راه حق بـيرون رود و به سرگردانى گرفتار آيد و خداوند نعمت خويش را تغيير دهد و عذاب و خشم خود رابر او فرو آورد.
ـ هرگاه خداوند سبحان بخواهد نعمتى را از بنده اى زوال آورد اولين چيزى كه از اوتغيير مى كند خرد اوست و سخت ترين چيزبرايش اين است كه خرد خويش را از دست دهد.

كمك گرفتن از نعمت هاى خدا در راه معاصى او.

 ـ پـيامبر خدا(ص ) : خداوند تبارك وتعالى مى فرمايد : اى پسر آدم , با من به انصاف رفتار نمى كنى ! مـن بـا نـعمت ها به تواظهار محبت مى كنم و تو با گناهان با من دشمنى مى كنى خوبى من بر تو فرود مى آيدو بدى تو به سوى من فراز مى آيد.
ـ در عدة الداعى آمده است : در زبورداود(ع ) آمده است :خداى متعال مى فرمايد : اى پسر آدم , تو از من چيزى مى خواهى و من آن را به تو نمى دهم چون مى دانم چه چيز به سود توست اما تو بااصرار از مـن مـى خـواهـى و مـن خـواسـتـه ات رابه تو مى دهم و آن گاه از آن در راه نافرمانى من كمك مى گيرى .

ـ امـام صـادق (ع ) : اگـر مـى خـواهـى عملت ختم به خير شود و وقتى مى ميرى با بهترين اعمال بميرى , حق و حرمت خداى را پاس دار و نعمت هاى او را در راه معاصيش به كارمبر.
ـ امام على (ع ) : كمترين وظيفه شما درقبال خداوند اين است كه از نعمت هاى او درراه معصيتش كمك نگيريد.
ـ بـه كـميل ـ : هان ! در اين جا (اشاره به سينه خود فرمود) دانش فراوانى است اى كاش براى آن ها فراگيرندگانى مى يافتم ! البته تيزهوشانى يافته ام , اما اينان امانتدار و مورداعتماد نيستند, دين را وسـيـلـه دنـيـا مـى كـنـنـد, بانعمت هاى خدا بر بندگان او برترى مى جويند و با حجت هاى او بر دوستانش .

كسى كه نعمت را فقط در خورد وخوراك مى بيند.

 ـ پـيـامـبـر خـدا(ص ) : هـر كه نعمت خداى عزوجل را جز در خوراك يا نوشيدنى ياپوشاك نبيند, بى گمان عملش كوتاه وعذابش نزديك باشد.
ـ هـركـه نـعمت خدا بر خود را جز درخوراك يا نوشيدنى نبيند, عملش كم شود وعذابش نزديك گردد.
ـ هـركـه نـعمت هاى ارزانى شده خداوندبه خود را فقط در خوراك و نوشيدنى ببيند,علمش كوتاه شود و عذابش نزديك گردد.

نعمت هاى پياپى و مهلت دهى خداوند.

 قرآن :.
((البته نبايد كسانى كه كافر شده اند تصور كنند كه اگر به ايشان مهلت مى دهيم براى آنان خوب است ما فقطبه ايشان مهلت مى دهيم تا بر گناه خود بيفزايند و (آن گاه ) عذابى خفت آور خواهند داشت )).
ـ امـام عـلـى (ع ) : اى فـرزنـد آدم , هـرگـاه ديدى كه گناه مى كنى و با اين حال پروردگارپاك نعمت هايش را پياپى به تو ارزانى مى دارد, از او برحذر باش .

ـ بسا كسى كه نعمت براى او (مايه )بلا و گرفتارى است .

ـ بـسـا كسى كه به سبب احسان (خداوند)به او كم كم به عذاب نزديك شده است و بساكسى كه به سـبـب پـرده پوشى خداوند بر او,مغرور گشته است و بسا كسى كه به سبب ستايش مردمان از او فريب خورده است وخداوند هيچ كس را به چيزى مانند مهلت دادن به او نيازموده است .

ـ امـام صـادق (ع ) : بـسـا افرادى كه به سبب نعمتى كه خدا به آن ها داده است دچارغرور و غفلت شده اند و بسا كسانى كه بر اثرپرده پوشى خدا كم كم به عذاب خدا نزديك گشته اند و بسا كسانى كه به مدح و ثناى مردم فريفته شده اند.
ـ امـام عـلى (ع ) : اى مردم , همان گونه كه خداوند شما را از سختى و عذاب ترسان مى بيند بايد از نعمت نيز هراسان ببيند, زيراهر كه در نعمت به رويش گشوده شود و آن را مهلت خداوندى نداند از پيشامدى ترسناك خود را ايمن پنداشته است وهركس به تنگدستى گرفتار آيد و آن راآزمايشى (الهى ) نداند, پاداشى را كه درانتظار اوست از دست داده است .

ـ اى بسا كسى كه به او نعمت داده شده و به سبب اين احسان تدريجا به عذاب نزديك مى شود و اى بـسا كسى كه به نظرمردم بلا زده و گرفتار است اما در واقع (بااين بلا و گرفتارى ) به او احسان شده است .

ـ بـسـا نـعمت داده اى كه به تدريج به خشم خدا نزديكتر مى شود و بسا بلا زده اى كه با آن بلا به او خوبى شده است .

ـ امـام صـادق (ع ) : شـب و روز ازيورش هاى خدا برحذر باشيد زيد شحام مى گويد : عرض كردم : يورش هاى خداچيست ؟
فرمود : كيفر دادن بر گناهان .

ـ امـام حسين (ع ) : استدراج و مهلت دهى خداوند سبحان به بنده اش اين است كه به او نعمت هاى فراوان دهد و توفيق شكرگزارى را از وى بگيرد.
ـ شـخـصى به امام صادق (ع ) عرض كرد : از خداوند مسالت كردم كه به من مال وفرزند و خانه اى روزى كـنـد و روزيـم فـرمود واينك مى ترسم كه اين ها از باب استدراج و مهلت دهى باشد حضرت فرمود : به خدا سوگند كه اگربا حمد و سپاس همراه باشد, چنين نخواهد بود.
ـ امـام صـادق (ع ) ـ درباره آيه ((سنستدرجهم من حيث لايعلمون )) ـ : استدراج اين است كه بنده گناه كند و با اين حال خداوندباز به او نعمت دهد تا آن نعمت او را از استغفاراز آن گناه باز دارد.
ـ در پاسخ به سؤال از معناى استدراج ـ :معنايش اين است كه بنده گناه كند و خداوند به اومهلت دهـد و با وجود گناه باز به او نعمت دهد تااين نعمت او را از طلب آمرزش براى آن گناه باز دارد چنين شخصى بى آن كه بفهمد تدريجا به خشم و عذاب خدا نزديك شده است .

ـ امـام عـلى (ع ) ـ در وصف دنياطلبان ـ :دنيا آنان را به كوره راه مى برد و ديدگانشان رااز ديدن نـشـانه هاى هدايت فرو پوشانيده است ازاين رو, در حيرتكده دنيا سرگشته اند و درنعمت هاى آن غرقه و دنيا را خداوندگار خويش گرفته اند.
ـ از سرمستى هاى نعمت بترسيد و ازسختى هاى خشم و انتقام (خدا) حذر كنيد.
ـ در سـخـن از پيشامدهاى ناگوار ـ :در آن زمان نه از شراب , كه از نعمت وخوشگذرانى سرمست مى شويد.
ـ پيامبر خدا (ص ) : از ناز پروردگى بپرهيزيد, زيراكه بندگان خدا نازپرورده نيستند.
ـ امـام عـلـى (ع ) : از خـداونـد سـبـحـان مـسالت مى كنيم كه ما و شما را از كسانى قرار دهد كه هـيـچ نـعمتى آنان را سرمست نمى كند و هيچ هدفى ازطاعت پروردگار بازشان نمى دارد و پس ازمرگ , گرفتار پشيمانى و اندوه نمى شوند.

بازگو كردن نعمت هاى خدا.

 قرآن :.
((و از نعمت پروردگار خويش (با مردم ) سخن گوى )).
ـ پيامبر خدا(ص ) : خداوند دوست داردكه اثر نعمت خود را در بنده اش ببيند.
ـ ابـوالاحـوص از پـدرش نـقـل مى كند : باجامه اى پست و ارزان قيمت خدمت رسول خدارسيدم حـضـرت فـرمـود : آيـا مـال و ثروتى دارى ؟
عرض كرد : آرى فرمود : چه مالى دارى ؟
عرض كرد : خـداوند شتر و گوسفند و گاو و برده به من داده است فرمود : پس اگر خداوند به توثروتى داده است , بايد نشانه نعمت و كرامتى كه ارزانيت داشته است در تو ديده شود.
ـ همو از پدرش نقل مى كند : با سر ووضع نامطلوبى خدمت رسول خدا رسيدم پيامبر(ص ) فرمود : آيـا مـال و ثروتى دارى ؟
گفت : آرى , خداوند همه چيز به من داده است فرمود : اگر ثروتى دارى بايد (آثار آن ) دروجود تو به چشم خورد.
ـ امـام عـلـى (ع ) ـ در نـامه اى به حارث همدانى ـ : از هر نعمتى كه خداوند به تو داده است درست اسـتـفاده كن و هيچ يك ازنعمت هايى را كه خدا نزد تو دارد تباه مگردان ولازم است نشانه نعمتى كه خداوند عطايت فرموده در وجود تو مشاهده شود.
ـ ربيع بن زياد از برادر خود عاصم بن زياد به امير المؤمنين (ع ) شكايت كرد كه پشمينه پوشيده و از پوشيدن لباس هاى نرم ولطيف خوددارى مى كند و از دنيا دورى گزيده وبا اين كار همسر خود را نـاراحـت و فرزندانش رااندوهگين كرده است حضرت فرمود : عاصم بن زياد را نزد من آوريد او را خـدمـت حـضـرت آوردنـد چون امام او را ديد چهره درهم كشيد وفرمود : تو از همسرت خجالت نـكشيدى ؟
به فرزندانت رحم نكردى ؟
آيا خيال مى كنى كه خداوند چيزهاى خوب و پاكيزه را بر تو حـلال كـرده و بـا ايـن حـال دوسـت ندارد تو از آن هااستفاده كنى ؟
تو در نزد خدا كوچكتر از آنى كـه بـخـواهـد بـا تـو چـنـيـن كـند! مگر نه اين كه خداوندمى فرمايد : ((و زمين را براى استفاده مـردمان قرار داد كه در آن ميوه و نخل ها با خوشه هاى غلافدار است )) و مگر نه اين كه مى فرمايد : ((دودريـا را (بـه گـونـه اى ) روان كرد كه با هم برخوردكنند ميان آن دو حد فاصلى است كه به هـم تـجـاوز نـمـى كـنـنـد ـ تـا آيه ـ از هر دو دريا مرواريدو مرجان بر آيد)) پس , به خدا سوگند كـه بـهره بردارى عملى از نعمت هاى خدا نزد اومحبوبتر از به زبان آوردن آن هاست خداى عزوجل فـرمـوده است : ((و نعمت پروردگارت را بازگو كن )) عاصم عرض كرد : اى اميرالمؤمنين , پس چـرا خـود شـمـا بـه خوراك گلوآزارو به جامه درشت اكتفا كرده اى ؟
حضرت فرمود : واى بر تو! خـداوند عزوجل بر پيشوايان عدالت , واجب ساخته است كه خود را با مردم فقير برابر دارند تا فقر و نـادارى , فـقـيـر را آزرده وبرآشفته نگرداند پس عاصم بن زياد پشمينه رادور انداخت و جامه نرم پوشيد.
ـ امـام صـادق (ع ) ـ بـه عبيد بن زياد ـ :آشكار كردن نعمت , در نزد خداوند محبوبتر ازمخفى نگه داشـتن آن است پس , زنهار جز درزيباترين هيات قوم خود بيرون ميا بريد بن معاويه مى گويد : از آن پس عبيد, تا زمانى كه ازدنيا رفت , جز در زيباترين هيات قوم خود ديده نشد.
ـ امام على (ع ) : خداوند زيباست وزيبايى را دوست مى دارد و دوست دارد اثر نعمت را دربنده خود ببيند.
ـ امـام صـادق (ع ) : هـرگاه خداوند به بنده خود نعمتى عطا كند و آن نعمت در وجود او به چشم خورد, حبيب خدا و بازگو كننده نعمت اوناميده مى شود و هرگاه خداوند به بنده اى نعمتى دهد وآن نعمت در وجود او نمايان نباشد, دشمن خدا و تكذيب كننده نعمت او خوانده مى شود.
ـ من خوش ندارم كه مرد نعمتى از خداداشته باشد و آن را اظهار نكند.
ـ خـداونـد زيـبـايـى و خود آرايى را دوست دارد و از بينوايى و بينوانمايى نفرت دارد, زيراخداوند عـزوجـل هـرگـاه بـه بنده اى نعمتى عطا كنددوست دارد اثر آن را در او ببيند عرض شد : ازچه طريق ؟
فرمود : جامه تميز بپوشد, بوى خوش به كار برد, خانه اش را گچكارى كند, جلودر منزلش را بروبد و حتى روشن كردن چراغ پيش از غروب آفتاب فقر را مى برد و روزى رازياد مى كند.
ـ درباره آيه ((و اما نعمت پروردگارت رابازگو كن )) ـ : (يعنى ) آن كسى كه با برترى بخشيدن تو و عـطـا كـردن بـه تـو و احسان نمودن در حق تو, به تو نعمت داده است حضرت سپس فرمود : او (پيامبر(ص )) دين خدا و آن چه راكه بدو عطا فرمود و نعمت هايى را كه به وى ارزانى داشت (براى مردم ) بازگو كرد.
ـ در مجمع البيان آمده است : معناى آن (و اما نعمت پروردگارت را بازگو كن ) اين است كه نعمت خـدا را يـاد كـن و آن را آشـكـار سـاز وبـراى مردم بازگو نما در حديث آمده است :((كسى كه از مـردم تـشكر نكند از خدا تشكر نكرده است و كسى كه از كم تشكر نكند از زياد هم تشكر نمى كند و بـازگـو كـردن نـعمت خدا خودتشكر است وبازگونكردن آن ناسپاسى است ))حضرت صادق (ع ) فـرمـود : مـعـناى آيه اين است كه آن چه را خداوند به تو عطا فرموده وبرتريى كه به تو بخشيده و آن چـه را كه به توروزى كرده و احسانى كه به تو نموده و هدايتى را كه ارزانيت داشته است (براى مردم ) بازگوكن .

ـ امـام حـسين (ع ) نيز درباره همين آيه , :خداوند به پيامبر(ص ) دستور داد تا نعمت هايى را كه در دينش به او عطا فرمود, بازگو كند.
ـ امام على (ع ) ـ در بخشى از نامه خود به معاويه ـ : اين كه مى خواهم بگويم نه براى خبردادن به تو كـه بـه قصد بازگو كردن نعمت خداست : نمى بينى كه گروهى از مهاجران وانصار در راه خداى مـتـعال شهيد شدند و هريك از آنان هم براى خود فضيلت و مقامى دارد, اماچون شهيد ما خاندان (حضرت حمزه ) به شهادت رسيد او را ((سيد الشهدا)) لقب دادند.

تماميت و كمال نعمت .

 ـ پيامبر خدا(ص ) : هر كه شب و روز خودرا سپرى كند و از سه چيز برخوردار باشد نعمت دنيا بر او تـمام شده است : كسى كه بام و شامش را در تندرستى و آسايش خاطر گذراند وخوراك روز خود را داشـتـه بـاشـد و اگر چهارمين نعمت را هم داشته باشد, نعمت دنيا و آخرت راكامل دارد و آن (چهارمين ) نعمت ايمان است .

ـ امام على (ع ) : از كمال نعمت , فراوانى خرد است .

ـ امـام صـادق (ع ) : نعمت دنيا, امنيت وتندرستى است و كمال نعمت آخرت , وارد شدن به بهشت است و بنده اى كه به بهشت نرود هرگزنعمت بر او تمام نشده است .

ـ پيامبر خدا(ص ) : اى فرزند آدم , آيامى دانى تماميت نعمت در چيست ؟
تماميت نعمت در رستن از آتش و رفتن به بهشت است .

ـ تماميت نعمت , رفتن به بهشت ورستن از آتش است .

ـ امام على (ع ) : هر نعمتى جز بهشت ,حقير است و هر بلايى جز آتش عافيت است .

ـ پيامبر خدا(ص ) به مردى كه دعا مى كردو از خداوند تماميت نعمت را مى طلبيد, فرمود :تماميت نـعـمـت چيست ؟
عرض كرد : دعايى كه بدان خدا را بخوانم و اميد خير از آن داشته باشم حضرت فرمود : تماميت نعمت , رفتن به بهشت و رستن از آتش است .

ـ امام على (ع ) : با فروتنى , نعمت تمام وكامل مى شود.
ـ بـا شكيبايى بر طاعت خدا و محافظت بر كتاب خدا كه پاسدارى آن را از شما خواسته است , كامل شدن نعمت هاى خدا را براى خودبجوييد.
ـ با شكيبايى بر طاعت خدا و دورى ازمعصيت او, نعمت هايش را برخويش كامل وتمام سازيد.
ـ خـدا را سپاس و ستايش مى گويم چون طالب تماميت نعمت اويم و خواهان تسليم دربرابر عزت او و جوياى مصون ماندن از معصيت او.

كفران نعمت ها.

 قرآن :.
((و چـون انـسـان را آسـيـبـى رسد ما را, به پهلو خوابيده يا نشسته يا ايستاده , مى خواند و هرگاه گرفتاريش رابرطرف كنيم چنان مى رود كه گويى ما را براى گرفتاريى كه به او رسيده نخوانده است اين گونه براى اسرافكاران آن چه انجام مى دادند زينت داده شده است )).
ـ امام صادق (ع ) : در ميان بنى اسرائيل ,گروهى بودند كه چندان به آنان خوراك و طعام روزى شد كـه بـا آن در شـهرهاى خود تنديس هاساختند و از آن ها طلب يارى مى كردند پس خداوند بر آنان تـنـگ گـرفت , به طورى كه ناچاربه آن تنديس ها روى آوردند و به سراغشان مى رفتند و آن ها را مى خوردند و اين است سخن خداوند كه مى فرمايد : ((خداوند آباديى را مثل زد كه امن و امان بود امـا نـعـمت هاى خدا راناسپاسى كردند و خدا هم به سبب اعمالى كه مى كردند, طعم گرسنگى و ترس به (مردم ) آن چشاند)).
ـ امـام بـاقـر(ع ) ـ دربـاره آيـه ((و گـفتند :پروردگارا, ميان سفرهاى ما فاصله زياد قرار ده و بر خـويشتن ستم كردند )) ـ : اينان قومى بودندكه آبادى هاى به هم پيوسته داشتند به طورى ازاين آبـادى آن آبـادى را مى ديدند, نهرهاى روان و اموال فراوان داشتند, اما نعمت هاى خدا راناسپاسى كـردنـد و اخـلاق و رفـتـارشان عوض شدپس , خداوند عزوجل سيلاب (سد) عرم را به سوى آنان فـرستاد و آبادى هايشان را زير آب فرو برد و خانه هايشان را ويران كرد و اموال ودارايى هايشان را از بـين برد و باغ هاى آنان را به دو باغ كه ميوه هايى تلخ و شوره گز و نوعى ازكنار تنك داشت تبديل كرد آن گاه خداى متعال فرمود : ((اين را به سزاى آن كه كفران وناسپاسى كردند به آنان داديم و مگر ما جزناسپاسى را به مجازات مى رسانيم ؟
)).
ـ احمدبن محمد بن ابى نصر : مطلبى رابه عرض امام رضا(ع ) رساندم حضرت فرمود :شكيبا باش , زيـرا امـيـدوارم كـه خداوند, ان شااللّه , برايت كارسازى كند سپس فرمود : به خداسوگند, آن چه خـداونـد از اين دنيا براى مؤمن به آخرت اندازد, برايش بهتر از چيزى است كه درهمين دنيا به او دهـد حـضـرت سـپس دنيا را تحقيرنمود و فرمود : دنيا چه ارزشى دارد؟
آن گاه فرمود : شخص برخوردار از نعمت در معرض خطر است , زيرا خداوند در آن نعمت حقوقى رابر او واجب گردانيده اسـت به خدا قسم , گاهى اوقات خداوند عزوجل به من نعمت هايى مى دهد و من پيوسته نسبت به آن هـا بـيـمـنـاك و نـگـران هستم ـ و دستش را تكان داد ـ تااين كه از حقوقى كه خداوند در اين نعمت هابه گردن من دارد بيرون آيم .

من عرض كردم : فدايت شوم , شما باچنين مقام و منزلتى كه داريد, اين چنين مى ترسيد؟
فرمود : آرى , پروردگارم را دربرابر نعمتى كه به من ارزانى داشته است مى ستايم .

ـ امام على (ع ) : در هر كجا كه خواهى به مردم نظرى بيفكن , آيا جز درويشى مى بينى كه از فقر رنج مـى بـرد, يـا تـوانـگرى كه بر اثر ناسپاسى نعمت هاى خدا را از خودزائل مى كند, يا بخيلى كه براى افزودن برمالش از پرداختن حق خدا بخل مى ورزد؟
.
نفس .

نفس .

 قرآن :.
((سوگند به نفس و آن كس كه آن را درست كرد سپس پليدكارى و پرهيزگاريش را به آن الهام كرد)).
ـ امام على (ع ) : همانا نفس گوهرى گران بهاست , هر كه آن را نگه داشت بلندمرتبه اش گردانيد و هركه از آن نگهدارى نكرد پست و خوارش ساخت .

ـ در روى زمين چيزى نزد خداوندسبحان گراميتر از نفسى كه مطيع فرمان اوباشد, وجود ندارد.
ـ امـام صـادق (ع ) ـ درباره آيه ((و نفس و ماسواها)) ـ : يعنى آن را آفريد و بدان شكل داد و ((جمله ((فـالـهـمها فجورها وتقواها)) يعنى خوبى و بدى را به نفس شناساند و الهام كرد آن گاه نفس را (ميان گزينش هريك از اين دو) مخير نمود و اوصاحب اختيار شد.


جلد 13 - بخش 10

ـ امـام بـاقـر و امام صادق (ع ) ـ درباره جمله ((فالهمها فجورها و تقواها)) ـ : آن چه را كه نفس بايد انجام دهد يا ترك گويد براى او روشن ساخت .

ـ امـام صـادق (ع ) در بيان آيه ((ونفس وماسواها)) فرمود: مؤمن در حالى كه بر حق است , پوشيده است همچنين در بيان آيه ((فالهمها فجورها وتقواها)) فرمود: مقصودشناخت حق از باطل است .

ـ امام على (ع ) : علم از جلو مى كشد وعمل از پشت سر مى راندونفس سركش است .

ـ نفس ها افسار گسيخته اند, امادست هاى خردها عنان آن ها را گرفته نمى گذارند به بدبختى و هلاكت افكنند.
ـ بـار خـدايـا, اى گـسـتـرانـنده زمين هاو برپادارنده آسمان ها و آفريننده دل هايى كه بدبختى و خوشبختى هريك را با آن سرشته اى .

تجرد نفس :.

عـلامه طباطبايى ـ رضوان اللّه عليه ـ بعداز تفسير آيه ((و لا تقولوا لمن يقتل فى سبيل اللّه اموات بـل احيا)), مى گويد : با تدبر و تامل دراين آيه و ديگر آياتى كه ذكر كرديم حقيقت ديگرى وسيعتر از اين روشن مى شود و آن تجرد نفس است به اين معنا كه نفس يا روح ,حقيقتى است فراتر از بدن و احـكـام آن بـا احـكـام بدن و ديگر تركيبات جسمى فرق مى كند و به نحوى با بدن اتحاد دارد و به وسـيـلـه شـعور و اراده و ديگر خصوصيات ادراكى آن را اداره مى كند وتدبر در آيات پيشگفته اين حـقـيـقت را آشكارمى سازد, زيرا اين آيات حاكى از آنند كه شخصيت انسان به بدن نيست با مرگ بـدن ,نـمـى مـيـرد و بـا از بـيـن رفـتـن آن و به هم خوردن تركيبش و پراكنده شدن اجزاى آن , نابودنمى شود بلكه پس از نابود شدن بدن باقى مى ماند و در يك زندگى خوش هميشگى ونعمت مـانـدگار به سر مى برد و يا بالعكس درشقاوتى هميشگى و عذابى دردناك زندگى مى كند و اين خـوشـبـخـتـى يا بدبختى به نوع ملكات نفسانى و اعمال او در اين جهان بستگى دارد نه به جهات جسمانى و ويژگى ها و احكام اجتماعى .

ايـن هـا حـقـايقى است كه اين آيه شريفه به دست مى دهد و پيداست كه اين ها از هر جهت بااحكام جـسمانى و خواص و ويژگى هاى مادى دنيوى مغايرت و منافات دارد بنابراين , نفس انسان غير از بدن است .

از جمله آيات ديگرى كه بر اين حقيقت دلالت دارد اين آيات است :.
1 ـ ((اللّه يـتـوفـى الانـفـس حين موتها و التى لم تمت فى منامها فيمسك التى قضى عليه الموت ويـرسـل الاخـرى )) تـوفـى و اسـتـيـفا به معناى گرفتن حق به طور كامل و تمام است تعبيراتى چون گرفتن و نگه داشتن و فرستادن كه در اين آيه آمده , آشكارا حاكى از مغايرت روح و بدن است .

2 ـ ((و قـالـوا ااذا ضـلـلنا فى الارض اانا لفى خلق جديد بل هم بلقا ربهم كافرون قل يتوفاكم ملك الـموت الذى و كل بكم ثم الى ربكم ترجعون )) خداوند در اين آيه يكى از شبهات كفار منكر معاد را ذكر مى كند و آن اين است كه وقتى ما مرديم و تركيب بدن ما به هم خورد واعضاى بدن پراكنده و اجزاى آن متلاشى شد واز صورت انسان به صورت ديگرى تبديل گشتيم و در زمين ناپديد شديم و ديـگـر كسى از ماچيزى حس و ادراك نكرد, چگونه ممكن است دوباره از نو آفريده شويم ؟
البته ايـن شـبهه صرفايك استبعاد است و خداوند پاسخ آن را به پيامبر خود چنين تعليم مى دهد : ((قل يـتـوفـاكـم مـلـك الموت الذى و كل بكم )) خلاصه پاسخ ‌خداوند اين است كه : فرشته اى بر شما گـمـاشـتـه شـده كـه جـانتان را مى ستاند و شما را مى گيرد وشما در چنگ او هستيد و از شما نـگـهـدارى مـى كند و نمى گذارد گم و ناپديد شويد و آن چه در دل زمين محو و ناپديد مى شود بدن هاى شماست نه نفوس و جان هاى شما كه لفظ ((كم شما)) در ((يتوفاكم )) بر آن دلالت دارد.
3 ـ ((ونفخ فيه من روحه )) خداوند اين آيه را درباره خلقت انسان ذكر كرده و سپس فرموده است : ((يـسـئلـونـك عـن الروح قل الروح من امرربى )) در اين آيه روح را از سنخ و نوع امر خودمعرفى مـى كـنـد و سپس در جاى ديگر امر رامعرفى كرده مى فرمايد : ((انما امره اذا اراد شيئاان يقول له كـن فـيـكون فسبحان الذى بيده ملكوت كل شئ )) در اين جا مى فرمايد كه روح از عالم ملكوت و همان كلمه ((كن )) وجودى است در جاى ديگر امر را چنين وصف مى فرمايد : ((و ما امرنا الا واحدة كـلـمـح البصر))تعبير ((كلمح البصر مانند يك چشم برهم زدن ))مى رساند كه امر يا همان كلمه ((كن )) موجودى است كه يكباره به وجود مى آيد نه بتدريج بنابراين , هنگام وجود يافتن احتياج به شـرايـط وقيودى مانند زمان و مكان ندارد از اين جا روشن مى شود كه ((امر)) ـ كه روح هم از آن جمله است ـموجودى غير جسمانى و غير مادى است چون يكى از قوانين حاكم بر موجودات مادى وجـسـمـانـى ايـن اسـت كـه تـدريـجا هستى مى يابند ومقيد به زمان و مكان مى باشند بنابراين , روح انسانى مادى و جسمانى نيست , هر چند به پيكرمادى و جسمانى به نحوى از انحا تعلق دارد.
آيـاتى وجود دارد كه از كيفيت اين تعلق پرده بر مى دارد, مانند آيه ((منها خلقناكم )) و آيه ((خلق الانـسان من صلصال كالفخار)) و آيه ((وبدا خلق الانسان من طين ثم جعل نسله من سلالة من ما مهين )) و آيه ((و لقد خلقنا الانسان من سلالة من طين ثم جعلناه فى قرار مكين ثم خلقناالنطفة عـلـقة فخلقنا العلقة مضغة فخلقنا المضغة عظاما فكسونا العظام لحما ثم انشاناه خلقا آخرفتبارك اللّه احـسـن الـخـالـقـيـن )) ايـن آيات نشان مى دهد كه انسان در ابتدا يك جسم طبيعى است كه صورت ها و شكل هاى گوناگون يكى پس ازديگرى به او دست مى دهد و سپس خداوند اين جسم جـامـد خاموش را به موجودى داراى شعورو اراده تبديل مى كند كه كارهايى مانند شعور واراده و انـديشيدن و دخل و تصرف در پديده ها وتدبير امور عالم از قبيل جابجايى و تبديل و تغيير و ديگر افعالى كه از اجسام و پديده هاى جسمانى سر نمى زند, انجام مى دهد بنابراين , نه اين كارها (اراده و تفكر و )) جسمانى است و نه فاعل آن ها از قبيل جسمانيات مى باشد.
بـنابراين , نفس نسبت به جسمى كه منشاپيدايش آن است ـ يعنى همان بدن كه نفس ازآن نشات مى گيرد ـ به منزله ميوه است نسبت به درخت يا روشنايى نسبت به نفت (البته با يك مقايسه دور و بـعـيـد) بـدين ترتيب , چگونگى ارتباط و تعلق نفس با بدن در ابتداى وجودروشن مى شود, اما با مـردن , ايـن عـلاقه و ارتباطقطع مى شود و تماسك از بين مى رود خلاصه اين كه نفس در ابتداى پـيدايش خود عين بدن است و سپس با به وجود آمدن , از بدن متمايزمى شود و سرانجام به كلى از آن جدا و مستقل مى شود اين مطلبى است كه آيات شريفه يادشده در آن ظهور دارند آيات فراوان ديگرى هم وجود دارد كه با اشاره و تلويح اين حقيقت رامى رسانند و شخص متدبر با بصيرت به آن پى مى برد.

آدمى پير چو شد نفس جوان مى گردد.

 ـ پيامبر خدا(ص ) : نفس آدميزاد همواره جوان است حتى زمانى كه چنبرهاى او ازشدت پيرى سر به هم آورند, مگر كسى كه خداوند دل او را با پرهيزگارى آزموده باشدو اينان اندكند.
ـ پير سالخورده در طلب دنيا همچنان جوان است , هرچند چنبرهايش از كهنسالى سربه هم آورده باشند, مگر كسانى كه پرهيزگارباشند و اينان اندك شمارند.
ـ دل شخص پير در دوستى دو چيزهمواره جوان است : در عشق به زندگى و داشتن ثروت زياد.
ـ آدميزاده پير مى شود و دو چيز در اوجوان مى گردد : آزمندى به ثروت و آزمندى به زندگى .

نفس اماره .

 قرآن :.
((و مـن نـفـس خود را تبرئه نمى كنم , چرا كه نفس همواره به بدى فرمان مى دهد, مگر آن جا كه پروردگارم رحم كند همانا پروردگار من آمرزنده مهربان است )).
ـ امـام عـلـى (ع ) : نفس بد فرمان ظاهرآرا,همچون منافق چاپلوسى مى كند و خود را چون دوستى سازگار و دلسوز جلوه مى دهد و همين كه فريب داد و (بر انسان ) دست يافت , چون دشمن مسلط مـى شـود و بـا خـودخـواهـى و قـلـدرى فرمان مى راندو (شخص را) به جايگاه هاى بدى و هلاكت مى كشاند.
ـ نفس همواره به بدى و زشتكارى فرمان مى دهد پس هركه به نفس خويش اعتمادكند نفس به او خـيـانت مى ورزد و هركه به آن دل خوش كند نفس او را به هلاكت مى افكند وهركه از آن خرسند شود, نفس او را در بدترين جايگاه فرود مى آورد.
ـ براستى كه اين نفس همواره به بدى فرمان مى دهد بنابراين , هركس عنان آن را رهاكند (همچون مركبى سركش ) او را به تاخت به سوى گناهان مى برد.
ـ هـمـانا نفس تو بسيار فريبكار است اگر به آن اعتماد كنى , شيطان تو را به سمت ارتكاب حرام ها مى كشاند.
ـ زمانى كه به نفس خود بيشترين اعتمادرا دارى , از فريب او بيشتر برحذر باش .

ـ پـس از پـايـان جـنـگ نـهروان بركشتگان خوارج گذشت و فرمود : بدا به حال شما, آن كس كه فـريـبـتـان داد بـه شما زيان رساند پرسيدند :اى امير المؤمنين , چه كسى آنان را فريفت ؟
فرمود : شـيـطـان گمراه كننده و نفس بدفرمان كه آنان را با آرزوهاى خام فريب داد و ايشان را به ميدان فراخ گناهان و نافرمانى ها كشانيد و نويدپيروزى به آنان داد و در نتيجه , در آتش فروافكندشان .

ـ هـيـچ مـعـصـيتى از معاصى خداوند نيست مگر اين كه با شهوت همراه است پس , رحمت خدا بر انـسـانـى كـه از شـهـوات خويش باز ايستد وهواى نفس خود را سركوب كند, زيرا كه اين نفس به سختى از شهوات باز مى ايستد و همواره به نافرمانى برخاسته از هوس , گرايش دارد.
ـ در فـرمـان اسـتـاندارى مصر به مالك اشتر ـ : (اميرالمؤمنين على ) او (مالك ) را به پرواى خدا و بـرگـزيـدن راه طـاعت او فرمان مى دهد و از او مى خواهد كه خواهش هاى نفس خويش را درهم شـكند و مهار آن را در هنگام سركشى محكم گيرد, زيرا كه نفس همواره , به بدى فرمان مى دهد, مگر آن كه خداوند رحم كند پس بر هوا و هوس خويش مسلط باش و آن چه را كه حرام است از نفس خود دريغ دار, زيرا كه دريغ داشتن از نفس دادخواهى از اوست در آن چه كه دوست دارد يا ناخوش مى دارد.
ـ در بـخـشـى از نـامه خود به معاويه ـ :به راستى كه نفس تو, تو را به شر و بدى وادار ساخته و در گـمـراهـى فـرو بـرده و درمـهـلـكـه هـا در انـداخـتـه و راه هـا (ى درسـتـى ورسـتـگارى ) را برتوصعب العبورساخته است .

ـ امام سجاد(ع ) در مناجات : الهى , به تو شكايت مى كنم از نفسى كه همواره به بدى فرمان مى دهد و بـه سوى گناه مى شتابد وبه معاصى تو آزمند است پر عذر و بهانه است و آرزوى دراز دارد, اگر بـه او گـزنـدى رسـد بـيـتـابـى مى كند و اگر خير و بركتى رسدش بخل مى ورزد, شيفته بازى وسـرگـرمى است , آكنده از غفلت و بى خبرى است , مرا به سوى گناه مى شتاباند و در كارتوبه به من وعده امروز و فردا مى دهد.
ـ نيز در مناجات : نيروى ما را درآن چه تو را بر ما خشمگين مى سازد سست گردان و در اين مسير نـفس هاى ما را به اختيار خودشان وامگذار, زيرا كه نفس هاهمواره راه باطل را بر مى گزينند, مگر آن جاكه توفيق تو يار گردد و همواره به بدى فرمان مى دهند مگر اين كه تو رحم كنى .

ـ امـام صـادق (ع ) : پـس از آن كـه نـمـازت را تمام كردى بگو : بار خدايا, از تومى خواهم كه مرا از گـناهانت حفظ كنى و تازنده ام هرگز كمتر و بيشتر از چشم برهم زدنى مرا به خودم وامگذارى , زيرا كه نفس همواره به بدى فرمان مى دهد مگر اين كه تورحم كنى اى مهربانترين مهربانان .

نفس ملامتگر يا وجدان بيدار.

 قرآن :.
((و سوگند به نفس ملامتگر)).
ـ ابـن عـبـاس , دربـاره آيـه ((بالنفس اللوامة )), مى گويد : يعنى نفسى كه نسبت به خوبى و بدى ملامت مى كند و مى گويد :كاش چنين و چنان مى كردم .

ـ ابـن عـباس ـ نيز در همين باره ـ :نفسى كه بر آن چه از دست رفته پشيمانى مى خورد و براى آن ملامت مى كند.
ـ پيامبر خدا(ص ) ـ در سفارش خود به ابن مسعود ـ : اى پسر مسعود, كارهاى شايسته و نيك بسيار بـه جـاى آر, زيـرانـيـكـوكار و بدكار هر دو پشيمان مى شوندنيكوكار مى گويد : كاش خوبى هاى بيشترى انجام مى دادم و بدكار مى گويد : كوتاهى كردم مؤيد اين مطلب , سخن خداى متعال است كه مى فرمايد : ((و سوگند به نفس ملامتگر)).
تفسير.
جـمـلـه ((و لا اقـسم بالنفس اللوامه )) به اقتضاى سياق و از نظر همانندى لفظى كه با جمله قبل دارد,سـوگـنـد دوم اسـت بنابراين نبايد به گفته برخى اعتناكرد كه گفته اند : جمله دوم نفى سـوگـند است و سوگندنمى باشد و مراد اين است كه به روز قيامت سوگندمى خورم و به نفس ملامتگر سوگند نمى خورم .

مـراد از نـفـس لـوامـه , نـفس مؤمن است كه در دنيااو را به خاطر معصيت و سنگينى در طاعت خداسرزنش مى كند و در روز قيامت سودش مى رساند.
بـعـضـى گفته اند كه مراد از آن , مطلق نفس انسانى است , چه نفس مؤمن و درستكار و چه نفس كـافـرگـنهكار, زيرا نفس به طور كلى انسان را در روزقيامت ملامت مى كند نفس كافر, صاحب خـود را بـه خـاطر كفر و گناهانش سرزنش مى كند و نفس باايمان , شخص مؤمن را به خاطر كم طاعتى و انجام ندادن كارهاى نيك بيشتر, ملامت مى كند.
بـعضى هم گفته اند كه مراد از نفس لوامه , نفس انسان كافر است كه در روز قيامت او را به خاطر كـفـرو مـعـصيتى كه در دنيا كرده است ملامت مى كندهمچنان كه خداى متعال فرموده است : ((وقتى عذاب را ديدند, ندامت خود را پنهان مى دارند)) البته هريك از اين اقوال براى خود وجهى دارد.

نفس آدمى به منزله مركبى براى اوست .

 ـ امـام على (ع ) : همانا نفس تو مركب توست اگر آن را به مشقت اندازى نابودش مى كنى و اگر با آن مدارا كنى زنده اش نگه مى دارى .

ـ نـفـس بد عنق است و گوش حرف نشنو پس , با پافشارى كردن بر دلت ,(توانايى ) فهم خود را از بين مبر, زيرا هرعضوى از بدن نياز به استراحت دارد.

تعليم نفس و تربيت وتهذيب آن .

 قرآن :.
((سوگند به نفس و آن كس كه آن را درست كرد سپس پليدكارى و پرهيزگاريش را به آن الهام كرد هركس آن را پاك گردانيد, قطعا رستگار شد و هر كه آلوده اش ساخت , قطعا در باخت )).
ـ امام على (ع ) : هر كه خود را در مقام پيشوايى مردم قرار دهد بايد پيش از تعليم ديگران , به تعليم خود بپردازد و پيش از آن كه به زبانش تربيت كند, با رفتار خود تربيت نمايد و كسى كه آموزگار و مربى خود باشدبيشتر سزاوار بزرگداشت است تا كسى كه آموزگار و مربى ديگران باشد.
ـ اى مردم , به تربيت نفس هاى خودبپردازيد و آن را از آزمندى به عادت هايش باز داريد.
ـ پرداختن به تهذيب نفس سازنده تراست .

ـ بهترين نفس ها پاكترين آن هاست .

ـ به اوج اهداف نرسند مگر كسانى كه در راه تهذيب نفس خود مجاهده مى كنند.
ـ سياست كردن (و تربيت ) نفس برترين سياست است .

ـ هر چه دانش مرد زيادتر شود اهتمام او به نفسش بيشتر شود و توان خود را در راه تربيت و اصلاح آن به كار گيرد.
ـ مـوقعيت نفس آدمى به رياضت وطاعتى است كه در پيش مى گيرد پس , اگرنفس خود را پاك نگه دارد, نفس او پاك مى ماند و اگر آن را آلوده گرداند, آلوده مى شود.
ـ آدمـى جـايگاه خودش را خودش برمى گزيند اگر نفس خود را (از آلودگى وپستى ) نگه دارد, بلند مرتبه مى شود و اگرآن را نگه ندارد پست مى گردد.
ـ دل هاى پاك بندگان , نظرگاه خداى سبحان است پس هر كه دل خويش را پاك گرداند خداوند به آن نظر افكند.
ـ دورى از آلودگى ها از خصلت هاى جان هاى پاك است .

ـ امـام صـادق (ع ) : خـودت بـار خـودت رابـر دوش كـش كه اگر چنين نكنى ديگرى بارتو را بر نمى دارد.
ـ امام على (ع ) : پرداختن تو به معايب نفست , ننگ را از تو دور مى سازد.

اخلاق .

 اصـلاح اخـلاق و مـلـكـات نـفـس در دو بـعـد عـلـم وعمل و كسب اخلاق فاضله و از بين بردن رذايـل اخـلاقـى , تنها از طريق تكرار و تمرين كارهاى شايسته مناسب با صفات اخلاقى و مداومت بـرآن هـا مـمـكن است , زيرا بر اثر تكرار عمل در هرمورد صور علمى خاصى در روح انسان رسوخ پـيـدامـى كند و بر اثر تراكم اين صور چنان در نفس آدمى نقش مى بندد كه از بين رفتن آن ها غير مـمـكـن يـادشـوار مى شود مثلا اگر يك فرد ترسو بخواهد اين صفت را از خود دور سازد و ملكه شـجـاعـت را كـسـب كـنـد, بايد بارها و بارها خود را در شدايد وصحنه هاى هولناكى كه دل ها را مى لرزاند, بيندازدهر دفعه كه قدم به يكى از اين صحنه ها بگذارد ومشاهده كند كه مى تواند دست بـه چـنـين كارهايى بزندو لذت شجاعت و زشتى فرار و پرهيز را درك كند,آثار شجاعت و دليرى پـيـاپـى در صفحه جان او نقش مى بندد و به صورت ملكه شجاعت در مى آيد پديدآمدن اين ملكه علمى گرچه فى نفسه اختيارى نيست ولى مقدمات تحصيل آن اختيارى و اكتسابى است .

از آن چـه گـفـتـيم معلوم مى شود كه راه رسيدن به تهذيب اخلاق و كسب فضايل اخلاقى يكى از اين دو راه مى باشد :.
راه اول : عـبـارت اسـت از مـهذب ساختن اخلاق و صفات به واسطه توجه به منافع خوب دنيوى وارزش هـا و عـقـايـد پسنديده در ميان مردم مثل اين كه گفته شود : عزت نفس و قناعت كردن انـسـان به آن چه دارد و چشم طمع نداشتن به آن چه مردم دارند, انسان را سربلند و در نظر مردم بـزرگ مـى سـازد و بر عكس , آزمندى موجب فقر وتنگدستى مى شود طمع انسان را ذليل و خوار مى كندو علم و دانش موجب رويكرد عامه مردم مى شود وباعث عزت و آبرومندى و محبوبيت در نـزدخـواص مـى گـردد عـلـم مـانند چشم تيزبينى است كه به كمك آن مى توان هر امر زشت و نـاخـوشايندى راديد و به هر امر دلخواه و پسنديده اى دست يافت ,ولى جهل و نادانى , كورى است عـلـم نـگاهبان انسان است , ولى مال را انسان بايد نگهبانى كند شجاعت آدمى را از تلون و دو دلى رهـايـى مـى بـخـشـد و شخص شجاع چه پيروز شود و چه شكست خورد, موردستايش مردم قرار مى گيرد, برخلاف ترس يا تهورعدالت وجدان انسان را از غم هاى آزارنده رهايى مى بخشد و سبب مـى شـود كـه نـام انـسان بعد از مرگ باقى بماند و از او به نيكى ياد شود و محبتش دردل ها جاى گيرد.
ايـن هـمـان راه مـعـروف و مـتـداولى است كه علم اخلاق بر پايه آن استوار شده و از دانشمندان يونان باستان و ديگران به ارث مانده است .

قرآن كريم اين روش را كه بناى آن بر پايه انتخاب آن چه مردم مى پسندند و ترك آن چه درنظر آنان نـكـوهـيـده اسـت و در پـيـش گـرفـتـن آن چه جامعه مى پسندد و فرو گذاشتن آن چه جامعه زشـت مى شمارد, به كار نبرده است البته مواردى در قرآن وجود دارد كه با آن كه فرجام يك عمل در حـقـيـقـت پاداشى اخروى يا عقابى اخروى است , اماملاحظات اجتماعى را هم در نظر گرفته است مثلادرباره قبله مى فرمايد : ((هر كجا باشيد روى خود رابه جانب كعبه بگردانيد تا مردم را بر شـمـا حـجـت (وانـتـقادى ) نباشد)) خداوند سبحان در اين آيه مسلمانان را به عزم و پايدارى فرا مى خواند و دربيان علت آن مى فرمايد : ((تا مردم را بر شما حجتى (و انتقادى ) نباشد)) نيز در جاى ديـگر مى فرمايد :((با يكديگر نزاع نكنيد كه سست مى شويد و شوكت و اقتدار شما از بين مى رود و شكيبايى ورزيد)).
خـداونـد سـبـحان در اين آيه مردم را به شكيبايى دعوت مى كند و در بيان علت آن مى فرمايد كه ازدسـت دادن شـكيبايى و اقدام به كشمكش و منازعه موجب ضعف و از بين رفتن شكوه و اقتدار شـمـا وجـسـور شدن دشمن مى شود همچنين مى فرمايد :((هر كه صبر كند و در گذرد, مسلما ايـن (خـويـشـتـنـدارى , حاكى ) از اراده قوى در كارهاست ))در اين آيه , دعوت به صبر و گذشت مى كند و علت آن را اهميت و عظمت آن ذكر مى كند.
راه دوم : از طـريـق تـوجه دادن به اهداف اخروى است كه در قرآن كريم فراوان آمده است , مانند آيـه ((در حـقـيـقـت خدا از مؤمنان جان ها و مال هايشان رابه بهاى اين كه بهشت براى آنان باشد, خـريـده است )) و مانند آيه ((بى ترديد, شكيبايان مزد خود رابى حساب و به تمام خواهند يافت )) و مـانند آيه ((براى ستمكاران عذابى پردرد خواهد بود)) و مانندآيه ((خداوند سرور كسانى است كه ايـمـان آورده انـدآنـان را از تـاريـكى ها به سوى روشنايى به در مى بردو كسانى كه كفر ورزيدند, سـرورانشان , طاغوت است كه آنان را از روشنايى به سوى تاريكى ها به درمى برند)) امثال اين آيات كه با تعبيرات مختلفى آمده اند, در قرآن فراوان است .

آيات ديگرى نيز در قرآن وجود دارد كه درشمار اين نوع آيات هستند, مانند آيه ((هيچ مصيبتى نه در زمـيـن و نـه در نـفـس هـاى شما (به شما) نرسدمگر اين كه پيش از اين كه آن را پديد آوريم , دركـتـابـى اسـت ايـن كـار بـر خـدا آسان است )) اين آيه مردم را به تاسف نخوردن براى آن چه از دسـت مـى رود يـا خـوشحالى براى آن چه به دست مى آيدفرا مى خواند و علت آن را چنين توضيح مـى دهـد كـه آن چـه به شما رسيده نمى توانسته نرسد و آن چه به شما نرسيده امكان نداشته است بـرسد چون حوادث و پيشامدها مستند به قضا و قدر الهى است و از اين رو غم خوردن و شاد شدن بـى مـورد مـى بـاشـد و نبايداز كسى كه به خدا ايمان دارد و زمام همه امور را به دست او مى داند, سرزند چنانكه در جايى ديگر به اين مطلب اشاره كرده مى فرمايد : ((هيچ گرفتارى ومصيبتى جز بـه اذن خـدا واقـع نمى شود و هر كس به خدا ايمان بياورد, دل او را هدايت مى كند)) اين دسته از آيـات نـيـز هـمـانـنـد آيـات قبل براى اصلاح اخلاق به اهداف بلند اخروى كه كمالاتى حقيقى و نه پندارى و خيالى هستند, متوسل مى شود و اساس اصلاحات اخلاقى را كمالات حقيقى برخاسته ازقـضـا و قـدر و مـتخلق شدن به اخلاق الهى و توجه به اسما حسنى و صفات عاليه خداوند, قرار مى دهد.
مـمـكـن اسـت بـگـويـيـد : مـتوسل شدن به قضا و قدرموجب بطلان احكام و قوانين اين حيات اخـتـيـارى مـى شود و اين خود باعث از بين رفتن فضايل اخلاقى و مختل شدن نظام اين زندگى طبيعى مى گردد, زيرا اگر براى اصلاح صفت صبر و ثبات ورها كردن غم و شادى به اين متوسل شويم كه كليه حوادث و پيشامدها در يك لوح محفوظ نوشته شده و خواه ناخواه صورت مى گيرد ـ چـنـان كـه از آيـه پـيشگفته نيز همين معنا استفاده مى شود ـ براى دست شستن از طلب روزى و كـسـب كمالات مطلوب و پرهيز از رذايل اخلاقى و غيره نيزمى توان به همين نكته استناد كرد كه در ايـن صـورت افـراد مـى تـوانـند دست از طلب روزى و دفاع از حق وامثال اين كارها بردارند و دستاويزشان اين باشد كه آن چه انجام مى دهند مقدر و مكتوب است همچنين هر كسى مى تواند از كـوشـش در راه كـسب كمالات واز بين بردن نقايص خود دست بكشد و عذرش اين باشد كه همه چـيـز مـقدر و مكتوب است و خواه ناخواه تحقق مى پذيرد پيداست كه اين كارها باعث مى شود كه كمالات از بين بروند.
پـاسـخ : با توضيحاتى كه در بحث قضا و قدرداديم , پاسخ اين اشكال روشن مى شود, زيرا در آن جا گـفـتـيـم كه افعال و رفتارهاى انسان يكى از اجزاى تشكيل دهنده علل حوادث است و پيداست كـه پـيـدايش معلول ها و مسببات متوقف بر پيدايش اسباب آن ها و اجزاى تشكيل دهنده اين علل واسـبـاب مـى بـاشـد بنابراين , اگر كسى بگويد : سيرشدن انسان يا مقدر شده است يا نه و در هر دوصـورت غـذا خـوردن شـخـص تاثيرى ندارد, اشتباهى آشكار است , زيرا فرض تحقق سيرى در عـالـم خـارج زمـانـى درست است كه فرض غذا خوردن اختيارى كه يكى از اجزاى تشكيل دهنده عـلـت سيرى است تحقق پيدا كند بنابراين , اشتباه است كه انسان وجود يك معلول را فرض كند و علل آن يايكى از اجزاى علل آن را ناديده بگيرد.
بـاتـوجـه بـه آن چـه گفتيم , درست نيست كه انسان موضوع اختيار را كه مدار زندگى دنيوى و مـنـشـاشقاوت و سعادت انسان مى باشد و يكى از اجزاى تشكيل دهنده علل حوادث و رخدادهايى اسـت كـه براى انسان رخ مى دهد, يعنى افعال او يا احوال وملكات حاصله از افعال او, ناديده بگيرد مـنتها همان گونه كه نبايد اراده و اختيار بشر را از زمره علل واسباب بيرون برد, همان گونه هم نبايد اختيار و اراده او را يگانه سبب و علت تامه حوادث و رخدادها به شمار آورد و هيچ يك از اجزاى عالم هستى و علل و اسباب موجود در آن را كه در راس آن ها اراده الهى قرار دارد, در بروز حوادث دخـالت نداد, زيرااين عقيده منشا بسيارى از صفات ناپسند ونكوهيده , مانند خودپسندى و تكبر و بخل و شادى و تاسف و اندوه و امثال اين ها مى شود.
آدم نـادان و بـى خبر مى گويد : من بودم كه چنين كردم و چنان نكردم و همين باعث مى شود كه بـه خـود مغرور گردد يا بر ديگرى برترى طلبى كند يا به مال و ثروت خود بخل ورزد اين بى خبر نمى داند كه اگر هزاران هزار علل و عوامل ديگر كه خارج ازحيطه اختيار ناقص او مى باشند, دست به دست هم نمى دادند و زمينه انجام كار را براى او فراهم نمى آوردند, از اراده ناقص وى هيچ كارى بـرنـمـى آمـد آدم بـى خبر و نادان مى گويد : اگر من چنين كرده بودم فلان زيان را نمى ديدم يا بهمان كار را ازدست نمى دادم در حالى كه نمى داند كه آن زيان مالى يا جانى , فقدانش ـ يعنى سود يـا سـلامتى يازندگى ـ به هزاران هزار عاملى بر مى گردد كه براى از بين رفتن آن ها كافى است يـكـى از آن علل وعوامل از بين برود, هر چند اختيار و اراده او موجودو در كار باشد وانگهى , خود اخـتـيـار انـسان مستند به علل و عوامل فراوانى بيرون از اختيار انسان است بنابراين , خود اختيار, اختيارى نيست .

بـا تـوجـه بـه آن چـه گـفـتـيـم ـ كه البته خود يك حقيقت قرآنى است و از آموزش هاى الهى به دسـت مـى آيـد ـ و بـا تدبر در آيات شريفه اى كه در اين زمينه وجود دارد, معلوم مى شود كه قرآن براى اصلاح پاره اى از اخلاق و صفات ـ و نه همه آن ها ـبه قضا و قدر و كتاب محفوظ تكيه مى كند.
قـرآن افـعال يا صفات و ملكاتى را كه استنادآن ها به قضا و قدر باعث بطلان موضوع اختيار واراده مـى شـود, نـه تـنـهـا بـه ايـن امـور نسبت نمى دهد,بلكه بشدت آن را رد مى كند مثلا مى فرمايد :((هـنـگـامى كه كار زشتى انجام مى دهند مى گويند : ماپدران خود را بر همين روش يافته ايم و خـدا مـا را بـه آن دسـتـور داده اسـت بـگـو : خداوند به كار زشت دستور نمى دهد آيا چيزى را كه نـمـى دانيد به خدانسبت مى دهيد؟
)) و اعمال و صفات و ملكاتى را كه اسناد ندادن آن ها به قضاى الـهـى مـوجب استقلال اختيار انسان در تاثير است و او را از غير خودبى نيار معرفى مى كند, قرآن آن هـا را بـه قـضاى الهى مستند مى كند و انسان را به راه راستى كه پوينده اش را گم و سرگشته نـمـى سـازد هـدايـت مـى فـرمـايد تاصفات رذيله اى را كه از اين گونه تصورات باطل سرچشمه مـى گيرد از او دور سازد مثلا حوادث وپيشامدها را به قضاى الهى نسبت مى دهد تا انسان ازروى نـادانـى بـراى آن چـه بـه دسـت مـى آورد خـوشحال نشود و براى آن چه از دست مى دهد غمگين نـگرددمثلا مى فرمايد : ((از مال خدا كه به شما عطا فرموده است به آنان بدهيد)) قرآن در اين جا به استناد اين كه مال را خداوند به شما داده است , مردم را به جود وبخشش فرا مى خواند و در جاى ديـگـر مى فرمايد :((و از آن چه روزيشان كرده ايم انفاق مى كنند)) دراين آيه نيز مردم را به استناد ايـن كـه رزق و روزى راخدا مى دهد, به انفاق دعوت مى كند نيز در جاى ديگر مى فرمايد : ((شايد اگر به اين سخن ايمان نياورند, تو جان خود را از اندوه , در پيگيرى (كار)شان تباه كنى در حقيقت , مـا آن چه را كه برزمين است زيورى براى آنان قرار داديم تا آنان رابيازماييم كه كدام يك از ايشان نيكوكارترند)) دراين آيه , پيامبر خود را از غم و اندوه خوردن نهى مى كند و مى فرمايد كفر آن ها به معناى غلبه يافتن برخداى سبحان نيست , بلكه هر چه در روى زمين وجود دارد به منظور امتحان و آزمايش مردم قرارداده شده است .

ايـن روش ـ يـعـنـى راه دوم در اصـلاح اخـلاق ـروش پـيـامـبـران است و در قرآن كريم و ساير كتب آسمانى كه براى ما نقل مى شود, نمونه هاى فراوانى از آن ديده مى شود.
در ايـن جـا راه سـومـى هـم وجـود دارد كـه مـخـصـوص قـرآن كريم است و چيزى از آن نه در كـتاب هاى آسمانى نقل شده براى ما و آموزش هاى پيامبران گذشته , سلام اللّه عليهم اجمعين , به چـشم مى خورد ونه در معارف و دانش هاى رسيده از حكماى الهى آن راه اين است كه انسان را, از طـريـق به كار گرفتن يك سلسله علوم و معارف , چنان از نظر اخلاقى وآگاهى بار مى آورد كه با وجـود آن جـايـى بـراى رذايـل اخـلاقـى بـاقـى نمى ماند به عبارت ديگر : ريشه رذايل اخلاقى را مى سوزاند, نه اين كه در صددمعالجه و مبارزه با آن ها برآيد.
بـراى مـثـال , هر عملى كه براى غير خداى سبحان انجام شود يا براى اين است كه در آن مطلوب عـزت و شوكتى است و آن كار براى دستيابى به آن عزت وشوكت انجام مى گيرد و يا براى ترس و پـرهـيـز ازقـدرتى است كه در آن وجود دارد, اما خداوندسبحان مى فرمايد : ((همانا عزت همه از آن خـداسـت )) و نـيـز مـى فرمايد : ((قدرت و نيرو تماما ازآن خداست )) با تحقق يافتن اين علم و آگـاهـى حقيقى در وجود انسان , ديگر موضوعى براى رياكارى و شهرت طلبى و ترس از غيرخدا و امـيد وچشمداشت به غير او و اعتماد و گراييدن به جزخداوند باقى نمى ماند وقتى اين دو قضيه (يعنى اين كه هرچه عزت و قدرت هست تماما از آن خدامى باشد) براى انسان معلوم و دانسته شود, هـر گونه اخلاق يا كردار نكوهيده اى را از وجود او مى شويدو در مقابل , جان او را به صفات ارزنده الـهـى , مـانندترس از خدا و عزت نفس و مناعت طبع و استغنا وبزرگ مشى و هيبت الهى و ربانى آراسته مى گرداند.
هـمچنين بارها در قرآن مجيد آمده است كه ملك و پادشاهى از آن خداست و پادشاهى آسمان ها و زمـيـن مـتـعلق به اوست و آن چه درآسمان ها و زمين است تعلق به خداوند دارد مادرباره مفهوم مالكيت و پادشاهى خداوند بارهاتوضيح داده ايم و حقيقت آن ـ چنان كه پيداست ـبراى هيچ يك از مـوجودات كمترين استقلالى دربرابر خداوند و كوچكترين استغنايى از او باقى نمى گذارد و هيچ چـيـز نـيـست , مگر اين كه خداوندسبحان مالك حقيقى ذات او و ذاتياتش مى باشدايمان داشتن انسان به اين حقيقت و تحقق بخشيدن آن در جان خود باعث مى شود كه تمام موجودات در نظر او از درجه استقلال , چه استقلال ذاتى ياوصفى و يا فعلى , سقوط كنند چنين انسانى با چنين اعتقاد و باورى نمى تواند هدفى غير از خداى متعال داشته باشد يا در برابر موجودى جز خدا خضوع كنديا بـيم و اميدش به كسى جز خداوند باشد يا از غيرخدا لذت برد يا به ماسواى او تكيه كند يا به كسى جزاو توكل نمايد يا در برابر كسى جز او تسليم شود ياكارهاى خود را به غير او واگذار كند خلاصه ايـن كه جز حق نمى خواهد و جز ذات حق طالب چيزى نيست , همان ذاتى كه باقى است و ماسواى او همه فانى او تنها از باطل , يعنى هر آن چه جز خداست ووجود حقيقى ندارد و در مقابل ذات حق جل شانه ارزش و اعتبارى ندارد, رويگردان و گريزان است .

و نـيـز از هـمـيـن قـبـيـل است آيات شريفه ((خدايى كه جز او معبودى نيست و نام هاى نيكو به اواخـتـصـاص دارد)) و ((اين است اللّه , پروردگار شمامعبودى جز او نيست , آفريدگار هر چيزى اسـت )) و((خـدايى كه هر چيزى را نيكو آفريد)) و ((چهره هابراى آن (خداى ) زنده پاينده خضوع مـى كنند)) و((همگى در برابر او خاضعند)) و ((پروردگار توفرمان داده كه جز او را نپرستيد)) و ((آيا كافى نيست كه پروردگار تو, خود, شاهد هر چيزى است ؟
)) و((آگاه باش كه مسلما او به هر چيزى احاطه دارد)) و((و پايان (كار) به سوى پروردگار توست )).
و بـاز از هـمـيـن بـاب اسـت آيـات مـورد بحث ما,يعنى آيه ((و مژده ده شكيبايان را, همانان كه چـون مصيبتى به ايشان رسد گويند : ما از آن خدا هستيم وبه سوى او باز مى گرديم )), زيرا اين آيـات و امثال اين ها شامل يك سلسله معارف خاصه الهى است كه داراى نتايج حقيقى خاصى است كـه جنبه تربيتى آن ها نه با نوع تربيتى مورد نظر حكماى اخلاق شباهت دارد و نه با نوع تربيتى كه انـبيا در شرايع خود آورده اند, زيرا همچنان كه دانستيد, راه اول مبتنى بر عقايد عمومى اجتماعى در زمـينه حسن وقبح افعال است و راه دوم مبتنى بر عقايد عامه دينى در زمينه تكاليف عبادى و ايـمـان بـه ثـواب و جزا امااين راه و روش سوم مبتنى بر توحيد ناب و كاملى است كه اختصاص به اسلام دارد درود و برترين درود بر پايه گذار اين آيين باد.
جـاى تعجب است كه يكى از خاورشناسان غربى در تاريخ خود كه در آن پيرامون تمدن اسلام بحث مـى كـنـد, مـى گـويـد : نـكـتـه اى كه پژوهشگر بايدبه آن توجه كند اين است كه بايد به بحث و تـحـقـيق درباره شؤون تمدنى كه اسلام در ميان پيروان خودگسترانيد و مزايا و خصايصى كه در ميان آنان به جاگذارد يعنى پيشرفت فرهنگ و تعالى تمدن ومدنيت بپردازد چون از نظر معارف ديـنـى , اسـلام چـيزى بر مواد اخلاقى ساير اديان الهى نيفزوده است , زيرا اين معارف همان مواد و اصول اخلاقيى هستند كه ميان همه اديان مشتركند و كليه پيامبران به آن ها دعوت مى كنند.
بـا تـوجـه بـه تـوضيحاتى كه داديم بى پايه بودن نظر اين خاورشناس و نادرستى انديشه او روشن مـى شـود,چـرا كـه نـتيجه همواره فرع و تابع مقدمات است وآثار بيرونى ناشى از تربيت , در واقع زايـيده وبرآيند نوع علوم و معارفى هستند كه شخص تحت تعليم و تربيت فرا مى گيرد فرق است ميان مكتبى كه به مرحله پايين يك حقيقت دعوت مى كند ومكتبى كه به مرحله ميانى يك كمال فـرا مـى خواند ومكتبى كه به حقيقت محض و اوج كمال دعوت مى نمايد راه و روش سوم تربيتى , همان مكتب سوم است , زيرا مسلك اول به حق اجتماعى فرامى خواند و مسلك دوم به حق واقعى و كـمـال حـقيقى كه موجب سعادت انسان در زندگى اخروى اوست فرا مى خواند و مسلك سوم به حق مطلق و محض يعنى همان خدا دعوت مى كند و تعليم و تربيت خودرا بر اين پايه قرار مى دهد كه خداوند سبحان يگانه است و انبازى ندارد و نتيجه اين اعتقاد, عبوديت محض و بندگى خالص براى خداست و پيداست كه ميان اين سه مسلك و طريقه تفاوت بسيار است .

مـسـلك سوم شمار انبوهى از بندگان صالح وعلماى الهى و ربانى و اولياى مقرب درگاه الهى ـ ازمرد و زن ـ به جامعه تقديم كرده است و اين خودافتخار بزرگى براى آيين اسلام است .

وانگهى نتايج برآمده از اين مسلك با نتايج حاصله از دو مسلك ديگر گاه فرق مى كند, چرا كه بناى مـسـلـك سـوم بـر مـحـبـت و عشق به خداست ومقدم داشتن جانب خدا بر جانب بنده پيداست كـه مـحـبت و شيدايى و بنده عشق شدن , گاه انسان عاشق و دلداده را به كارهايى وا مى دارد كه خرد اجتماعى كه پايه اخلاق اجتماعى است و يا فهم عمومى عادى كه شالوده تكاليف عمومى دينى مى باشد, آن ها راتصويب و تاييد نمى كند چه آن كه خرد احكام خاص خود را دارد و عشق و محبت احكام ويژه خود را توضيح بيشتر اين موضوع , به خواست خدا,در بحث هاى آينده خواهد آمد.

سودمندترين تحقيق .

 ـ امام على (ع ) : جبران كردن تباهى نفس سودمندترين تحقيق است .

ـ هركه از دست رفته هايش را جبران كند (كار خويشتن را) اصلاح گرداند.
ـ جبران كننده , در آستانه صلاح وسازندگى قرار دارد.


جلد 13 - بخش 11

ـ درست (و به موقع ) جبران كردن (خطاها و گناهان ) سر لوحه صلاح وسازندگى است .

ـ چه دور است جبران كردن چيزهاى از دست رفته .

ـ آن چـه را در اوايـل عمر خود ازدست داده اى در اواخر عمرت جبران كن تادر آخرتت سعادتمند گردى .

عوامل خودسازى .

ـ امام على (ع ) : سبب صلاح نفس دورى كردن از دنياست .

ـ از طريق جهاد پيگير با نفس هايتان بر آن ها مسلط شويد.
ـ خودسازى (در گرو) مبارزه باهواى نفس است .

ـ از كوشش در راه خودسازى دست بر مدار, زيرا در اين راه چيزى جز جديت تو را كمك نمى كند.
ـ كمك كننده ترين عامل در راه خودسازى , قناعت است .

ـ چگونه مى تواند خودسازى كندكسى كه به اندك قانع نيست !.
ـ اگر خواهان خودسازى هستى , بايدصرفه جويى و قناعت و كم خواهى را پيشه كنى .

ـ هرگاه نفس تو در برابرت سركشى كرد تو نيز در برابر او سركشى كن , رام تومى شود و نفس خود را درباره خودت فريب بده , فرمانبردار تو مى شود.
ـ همنشينى با نابخردان اخلاق را تباه مى سازد و همچشمى با خردمندان اخلاق رامى سازد و خلايق گونه گونند و هركس برحسب طينت و ساختار (روانى و بدنى ) خودعمل مى كند.
ـ همانا تقواى الهى داروى درددل هاى شماست و پاك كننده آلودگى جان هايتان .

ـ هنگامى كه شريح بن هانى را به سردارى سپاه عازم شام گماشت , به اوسفارشهايى كرد از جمله فـرمـود : بـدان كـه اگـراز افـتـادن در ورطه امور ناخوشايند پروانداشته باشى و نفس خود را از بـسـيـارى امـوردلـخواهش باز ندارى هوس ها تو را به سوى زيان هاى فراوانى خواهد كشاند پس , دربرابر نفس خود عاملى بازدارنده باش و درهنگام خشم , جلو برآشفتگى خود را بگير وآن را درهم شكن .

ـ سبب خودسازى , پارسايى است .

ـ با پشت كردن به نفس (اماره ) خودبه خويشتن (نفس فاضله و ناطقه انسانى )روى كن .

ـ كسى كه خواهان خودسازى ونگهدارى دين خود است , بايد از آميختن بادنياپرستان دورى كند.
ـ امـيدوارترين مردم به اصلاح نفس كسى است كه هرگاه بر بدى هاى خود آگاه شود در برطرف ساختن آن ها شتاب ورزد.
ـ هـر كـه نـفـس خود را نكوهش كندآن را اصلاح گرداند و هر كه نفس خويشتن را بستايد آن را بكشد.
ـ داروى نفس , خويشتن دارى ازهوس است و پرهيز كردن از لذت هاى دنيا.
ـ امـام سـجـاد(ع ) ـ در دعـاـ : بـار خـدايا,بر محمد و آل او درود فرست و به لطف خود (هرگونه پـيـشـامـد بدى را) از من دورگردان و با نعمت خويش مرا تغذيه فرما و بابزرگواريت مرا اصلاح گردان و با احسانت درمانم فرما.

يارى جستن از حق در مبارزه با نفس .

 ـ پـيامبر خدا(ص ) ـ در پاسخ به اين سؤال كه راه شناخت حق چيست ـ : شناخت نفس پرسيد : راه رسيدن به معرفت نفس چيست ؟
فرمود : كمك جستن از حق دربرابر نفس .

ـ امـام عـلـى (ع ) : ستايش مخصوص خداوندى است كه ستايش را به نعمت ها ونعمت ها را به شكر مـى پـيـونـدد او را بـرنعمت هايش مى ستاييم , همان گونه كه بربلايش ستايشش مى كنيم و از او يـارى مـى جـوييم در برابر اين نفس هايى كه درانجام آن چه بدان فرمان داده شده اند, بسى كندى مى ورزند و به سوى آن چه از آن نهى شده اند مى شتابند.
ـ و از خداوند در برابر نفس خودم وشما يارى مى طلبم .

ـ من گفتم آن چه را كه شنيديد و ازخداوند در برابر نفس خود و شما يارى مى طلبم و او ما را بس است و بهترين حمايتگر است .

هر كه تهذيب نفس نكند.

 ـ امام على (ع ) : هر كه نفس خود راتهذيب نكند, از خرد بهره مند نشود.
ـ هر كه با اصلاح نفس خود (خطاهاو كاستى هاى ) آن را جبران نكند, درد وبيماريش سخت شود و درمان او دشوارگردد و طبيبى (براى درمان درد خود) نيابد.
ـ هر كه خود را مهذب نسازد,عادت هاى زشت او را رسوا كند.
ـ هر كه نفس خود را تربيت نكند,آن را تباه گرداند.
ـ ناتوانترين مردم كسى است كه ازاصلاح خود ناتوان باشد.
ـ ناتوانترين مردم كسى است كه بتواند عيب و كاستى خود را برطرف سازد واين كار را نكند.
ـ هر كه نفس خود را اصلاح كند برآن مسلط شود و هر كه نفس خويش را به حال خود رها سازد او را هلاك گرداند.
ـ هـر كـه بـه نقص خود رسيدگى نكند,هوا و هوس بر او چيره گردد و هر كه نقص داشته باشد, مرگ برايش بهتر است .

ـ هر كه نفس خود را واگذارد, كارش را تباه گرداند.
ـ هر كه در آن چه دوست دارد برنفس خود آسان گيرد, در آن چه دوست ندارد نفسش او را به رنج و زحمت اندازد.
ـ كسى كه خودش را اصلاح نمى كند,چگونه ديگرى را اصلاح مى كند!.
ـ چگونه ديگرى را راهنمايى كند,كسى كه خودش را گمراه مى سازد!.
ـ چگونه خيرخواه ديگرى باشد,كسى كه به خودش خيانت و دغلى مى كند!.
ـ چگونه درباره ديگرى عدالت ورزد, كسى كه به خودش ستم مى كند!.
ـ وقـتى نفس خودت را نمى توانى مطيع خودت گردانى , هرگز از ديگران انتظار اطاعت نداشته باش .

رخصت دادن به نفس در پيروى از هوس .

 ـ امـام عـلـى (ع ) : بـه نـفـس هـاى خـود رخصت ندهيد كه اين رخصت دادن ها شما را به راه هاى ستمكاران مى برد و (با نفس )مماشات نكنيد كه مماشات كردن (با او) شمارا به معصيت مى كشاند.
ـ به نفس خود در پيروى از هوس وبرگزيدن لذت هاى دنيا رخصت مده كه دين تو خراب مى شود و درست نمى شود ونفست زيان مى بيند و سود نمى برد.

آثار كرامت نفس .

 ـ امـام عـلـى (ع ) : هـر كـه بـراى نفس (وشخصيت ) خود احترام قائل باشد, آن را بامعصيت خوار نمى گرداند.
ـ هر كه براى خود احترام قائل باشدخواهش هاى نفسانيش در نظر او بى ارزش باشد.
ـ هر كه كرامت نفس داشته باشد, دنيادر چشمش خرد آيد.
ـ هر كه كرامت نفس داشته باشد,كمتر مخالفت و ناسازگارى كند.
ـ سختى ها ومصائب درنفس گرانمايه تاثير نمى گذارد.
ـ هزينه ها, بر نفس شريف سنگينى نمى كند.

آفت نفس .

 ـ امام على (ع ) : آفت نفس , شيفتگى به دنياست .

ـ سرآمد آفت ها, شيفتگى به لذت هاست .

ـ خدمت تن كردن به اين است كه لذت ها و خواهش ها و خوشى هايى را كه مى طلبد برايش برآورده سازى و اين خودموجب هلاكت نفس است .

ـ امـام صـادق (ع ): نـفـس را بـا هوس هايش رها مكن كه هواى نفس موجب هلاكت آن مى گردد و واگذاشتن نفس با هوسش مايه درد و رنج آن است و باز داشتن نفس از هواو هوسش باعث درمان آن مى باشد.
نفاق .

نفاق .

 قرآن :.
((در نـتـيـجـه , بـه سـزاى آن كـه با خدا خلف وعده كردندو از آن روى كه دروغ مى گفتند, در دل هايشان ـ تا روزى كه او را ديدارى كنند ـ پيامدهاى نفاق را باقى گذاشت )).
ـ امام على (ع ) : نفاق , ايمان را تباه مى كند.
ـ نفاق , برادر شرك است .

ـ نفاق , همزاد كفر است .

ـ پـيـامبر خدا(ص ) : نفاق ابتدا به صورت نقطه اى سياه ظاهر مى شود و هرچه نفاق بيشتر شود آن نقطه بزرگتر مى گردد و چون نفاق به مرحله كمال رسد, دل به كلى سياه مى شود.

نفاق ننگ اخلاق است .

 ـ امام على (ع ) : نفاق ننگ خصلت هاست .

ـ چه زشت است كه انسان ظاهرى موافق داشته باشد و باطنى منافق !.
ـ چه زشت است براى انسان كه دورو باشد!.
ـ خيانت اصل نفاق است .

علت نفاق .

 ـ امام على (ع ) : نفاق انسان ناشى ازذلتى است كه در خود حس مى كند.
ـ نفاق از ديگپايه هاى زبونى است .

ـ دروغ به نفاق مى انجامد.

ويژگى منافق .

 ـ امام على (ع ) : منافق نسبت به خودش مسامحه روا مى دارد و از مردم خرده گيرى مى كند.
ـ منافق , گفتارش زيباست و كردارش بيمارى درونى .

ـ منافق زبانش خوشحال مى كند ودلش زيان مى رساند.
ـ منافق , بى شرمى كودن و چاپلوسى بدبخت است .

ـ منافق , نيرنگباز است و زيانبار وشكاك و بدبين .

ـ امـام صـادق (ع ) : مـنـافق به آن چه مايه سعادت مؤمنان است رغبتى ندارد و انسان خوشبخت از اندرز تقوا پند مى گيرد هر چندمخاطب آن اندرز كس ديگرى باشد.
ـ پيامبر خدا(ص ) : منافق كسى است كه هرگاه وعده دهد خلف وعده كند, هرگاه كارى كند آن را فاش سازد (و در بوق دمد), هرگاه سخن بگويد دروغ گويد, هرگاه امانتى به اوسپارند خيانت ورزد, هرگاه روزى داده شودسبكسرى كند و هرگاه روزى داده نشود(وتنگدست گردد) به غل و غش روى آورد.
ـ امـام سجاد(ع ) : منافق نهى مى كند وخود نهى نمى پذيرد, به آن چه دستور مى دهدخودش عمل نمى كند, چون به نماز ايستد به چپ و راست مى نگرد, چون ركوع كند خود را (مانندگوسفند) به زمـيـن انـدازد (يعنى بعد از ركوع نايستد و به همان حال به سجده رود), چون سجده كند (مانند كلاغ و ساير پرندگان كه دانه مى چينند) منقار به زمين زند و چون بنشيندنيم خيز نشيند ((11)) , چون شب شود با اين كه روزه نداشته است همه اش به فكر خوردن غذاست ودر هنگام روز با آن كه شـب زنـده دارى نـكرده است , هم و غمش خفتن است اگر سخنى (ياحديثى ) به تو گويد, دروغ گـويـد و اگـر بـه تووعده اى دهد, خلف وعده كند و اگر به او اعتمادكنى و امانتى سپارى به تو خيانت كند و اگر با اومخالفت كنى , پشت سرت بدگويى كند.
ـ امـام عـلى (ع ) : شخص منافق هرگاه نگاه مى كند براى سرگرمى است , هرگاه سكوت مى كند هـمـراه بـا غـفلت است , وقتى سخن مى گويد بيهوده گويى مى كند, هرگاه بى نياز شودطغيان مـى كـنـد, وقتى گرفتارى به او رسد داد وفرياد راه مى اندازد, زود ناراحت مى شود و ديرخشنود مـى گـردد, از اندك خدا ناخشنود مى شودو بسيارش هم او را خشنود نمى سازد, شر بسياردر سر مـى پـرورانـد و مـقدارى از آن ها را به كارمى بندد و افسوس مى خورد كه چرا فلان كار بد راانجام نداده است .

ـ پيامبر خدا(ص ) : منافق , چشمانش دراختيار اوست , هر طور بخواهد گريه مى كند.
ـ گريه مؤمن از دل اوست و گريه منافق از سرش .

ـ بيشتر منافقان امت من , قاريان آن هستند.

نشانه هاى نفاق .

 ـ امـام صـادق (ع ) : چـهـار چيز از نشانه هاى نفاق است : سختدلى , خشكيدگى چشم ,مداومت بر گناه و آزمندى به دنيا.
ـ پيامبر خدا(ص ) : نشانه منافق سه چيزاست , هرگاه سخن گويد دروغ گويد, هرگاه وعده دهد وفا نكند و هرگاه به او اعتماد شود خيانت كند.
ـ چهار خصلت است كه در هر كه باشندمنافق است و اگر يكى از آن ها در او باشد يك خصلت نفاق در او وجـود دارد تـا ايـن كـه آن رارها كند : كسى كه هرگاه سخن گويد دروغ گويدو هرگاه وعـده دهـد خـلـف وعده كند و هرگاه پيمان بندد پيمان شكنى كند و هرگاه ستيزه كنداز حق تجاوز نمايد.
ـ چـهـار خـصـلـت است كه در هر كه باشدمنافق محض است , و در هر كس يكى از آن هاباشد يك خصلت نفاق در او وجود دارد تا اين كه آن را رها كند : هرگاه به او اعتماد شود خيانت كند, هرگاه سخن گويد دروغ گويد, هرگاه پيمان بندد پيمان شكنى كند, و هرگاه ستيزه كند از حق تجاوز نمايد.
ـ سـه خـصـلـت اسـت كـه در هر كه باشندمنافق است , هرچند اهل روزه و نماز باشد وخودش را مسلمان بداند : كسى كه هرگاه به اواعتماد شود خيانت ورزد و هرگاه سخن گويددروغ گويد و هـرگـاه وعـده دهد خلف وعده كندخداوند عزوجل در كتاب خود فرموده است :((براستى كه خـدا خـيانتكاران را دوست ندارد)) وفرموده است : ((لعنت خدا بر او اگر ازدروغگويان باشد)) و فرموده است : ((و در اين كتاب از اسماعيل ياد كن كه او راست وعده بود وفرستاده اى پيامبر بود)) .

ـ براى منافق سه نشانه است : هرگاه سخن گويد دروغ گويد, هرگاه وعده دهد خلف وعده كند وهرگاه به او اعتماد شود خيانت ورزد.
ـ نشانه منافق سه چيز است : هرگاه سخن گويد دروغ گويد, هرگاه وعده دهد خلف وعده كند و هرگاه به او اعتماد شود خيانت ورزد.
ـ امـام صـادق (ع ) : مـنـافـق سـه نشانه دارد :زبان او با دلش ناسازگار است و دلش با كردارش و ظاهرش با باطنش .

ـ پيامبر خدا(ص ) : منافقان را نشانه هايى است كه با آن ها شناخته مى شوند : درودشان لعنت است , پـرخـور و شـكـم بـاره انـد, بـه غنائم دستبرد مى زنند, به مساجد نزديك نمى شوند,مگر با اكراه و ريـاكـارى , نـمـاز را آخـر وقـت مـى خـوانـنـد, خود برتر بينند, به طورى كه با كسى انس و الفت نمى گيرند و كسى هم با آنان الفت نمى گيرد, شب مانند چوب خشك مى افتند وروز صداى خود را به جر و بحث بلند مى كنند.

ويژگى هاى منافقان .

 قرآن :.
((مـنـافـقان با خدا نيرنگ مى كنند و حال آن كه او باآنان نيرنگ مى كند و چون به نماز ايستند با كسالت وتنبلى برخيزند با مردم ريا مى كنند و خدا را جز اندكى ياد نمى كنند ميان آن (دو گروه ) دو دلـند, نه با اينانند ونه با آنان و هر كه را خدا گمراه كند, هرگز راهى براى (نجات ) او نخواهى يافت )).
ـ امام على (ع ) ـ در خطبه اى در بيان اوصاف منافقان ـ : شما را از منافقان برحذرمى دارم , زيرا كه آنـان مـردمـانـى گـمـراهـنـد و گـمـراه كـنـنـده , خـود لـغـزيـده اند و ديگران را مى لغزانند, بـه رنـگ هـاى گـونـاگـون وحالات مختلف در مى آيند,با هر وسيله و از هر طريقى آهنگ (فريب وگمراهى ) شما مى كنند و در هر كمينگاهى به كمين شما مى نشينند.
دل هايشان بيمار است و ظاهرشان آراسته وپاك , مخفيانه عمل مى كنند و چون خزنده اى زهرناك آهـسـتـه مـى خـزند و بى خبر زهر خود رامى ريزند, شرح و بيانشان داروست و گفتارشان شفا, اما كـردارشـان درد بـى درمـان بـه رفـاه وآسايش مردم حسادت مى ورزند و به آتش بلا وگرفتارى (مـردمـان ) دامن مى زنند و نوميدمى كنند, در هر راهى به خاك هلاكت افكنده اى و براى نفوذ در هـر دلى وسيله اى و براى هر غم واندوهى اشك هايى (دروغين ) دارند, مدح وستايش به قرض هم مـى دهـنـد و از يـكـديـگـرانتظار پاداش (و ستايش متقابل ) دارند, اگرچيزى بخواهند پافشارى مـى كـنـنـد و اگر سرزنش كنند پرده درى مى نمايند و اگر داورى كنندزياده روى مى ورزند, در مـقـابـل هر حقى باطلى در چنته دارند و در برابر هر راستى , خميده اى وبراى هر زنده اى قاتلى و بـراى هـر درى كـلـيـدى وبـراى هر شبى چراغى چشم نداشتن و بى نيازى را دستاويز طمع قرار مـى دهند تا از اين راه بازارخود را داغ كنند و كالاهايشان را رونق بخشندمى گويند و ايجاد شبهه مـى كـنـنـد, وصف مى كنندو حقيقت را وارونه جلوه مى دهند, راه (ورود به مسير باطل ) را آسان مـى كنند و تنگه (آن را) كج و دشوار رو مى سازند (تا افراد به راحتى قدم به راه باطل گذارند و در پـيـچ و خـمهاى آن سرگردان شوند و بيرون شدن از آن ناممكن يادشوار شود) اينان دار و دسته شـيـطـانـنـد وزبـانـه هـاى انـبـوه آتش ((آنان گروه شيطانند وبدانيد كه گروه شيطان همان زيانكارانند)).
ـ منافقان با دروغ , خود را آراسته جلوه مى دهند.
ـ عادت منافقان , تغيير دادن خلق وخوى است (هر لحظه به رنگى در مى آيند).
ـ دانش منافق , در زبان اوست دانش مؤمن در كردار اوست .

ـ موافقت زياد (نشانه ) نفاق است ,مخالفت زياد (علامت يا موجب ) دشمنى است .

ـ پارسايى منافق , جز در زبان او نمودارنمى شود.
ـ كـار آخـرت را وسـيله رسيدن به دنيامكن واين جهان زودگذر را برآخرت برمگزين ,زيرا اين كار خصلت منافقان و خوى بى دينان است .

ـ زبان مؤمن در پشت دل اوست و دل منافق در پشت زبان او.
ـ پـيـامـبر خدا(ص ) : كسى كه باطنش باظاهرش ناسازگار باشد او منافق است هر كه مى خواهد باشد.
ـ چنانچه خشوع بدن بر خشوع دل بچربد اين در نظر ما نفاق است .

ـ امـام عـلى (ع ) : اگر با اين شمشيرم بر بن بينى مؤمن بزنم تا با من دشمنى ورزد هرگزدشمنى نـخـواهد كرد و اگر همه دنيا را به پاى منافق بريزم تا مرا دوست داشته باشد, هيچ گاه مرا دوست نخواهد داشت و اين از آن روست كه قلم قضا بر اين امر رقم خورده و اين قضاى الهى بر زبان پيامبر امـى (ص ) جـارى گشت و فرمود :اى على , هيچ مؤمنى با تو دشمنى نمى كند و هيچ منافقى تو را دوست نمى دارد.

آشكارترين منافق .

 ـ امـام عـلـى (ع ) : آشكارترين منافق كسى است كه به طاعت (خدا) فرا خواند و خودش بدان عمل نكند و از معصيت باز دارد و خودش از آن باز نايستد.
ـ بـدترين منافق كسى است كه به طاعت (خدا) امر كند و خودش بدان عمل نكند و ازمعصيت باز دارد و خودش از آن باز نايستد.

پرهيز از منافق زبان باز.

 ـ پـيـامبر خدا(ص ) : من براى امت خوداز مؤمن و مشرك نمى ترسم , زيرا مؤمن راايمانش مانع (از لـطـمه زدن به جامعه اسلامى ) مى شود و مشرك را نيز همان كفرش سركوب مى كند اما ترس من بـراى شـمـا از مـنـافـق زبـان بـازى اسـت كـه حـرف هـايـى مى زند كه شما بدان اعتقاد داريد و كارهايى مى كند كه شما به آن ها اعتقاد نداريد.
ـ بيشترين ترس من براى شما بعد ازخودم , وجود منافق زبان باز است .

ـ امـام على (ع ) : رسول خدا(ص ) به من فرمود : من براى امتم نه از مؤمن مى ترسم ونه از مشرك , زيـرا مؤمن را خداوند به واسطه ايمانش جلوگيرى مى كند و مشرك راخداوند به سبب شركش از پـاى در مـى آوردامـا تـرس من براى شما از منافق زبان بازى است كه مطابق اعتقادات شما سخن مى گويدو برخلاف آن چه معتقديد عمل مى كند.

پايه هاى نفاق .

 ـ امام على (ع ) : نفاق بر چهار پايه استوار است : بر هوس و سهل انگارى وخشم و طمع .

هـوس , خـود, بـر چـهـار شـعـبـه اسـت : سـتـم و تـجـاوز و شـهـوت و سـركـشـى هر كه ستم كـنـدگـرفـتارى هايش زيادشود وتنهاماندوازكمك به او خوددارى شود هر كه تجاوز كند كسى از شرارتها وبدى هايش در امان نباشد و دلش سالم نماند و در برابر خواهش هاى نفسانى خوددار نباشد هـر كه شهوات خود را تعديل نكند در پليدى ها فرو رود و هر كه سركشى كند از روى عمد و بدون دليل گمراه شود.
سـهـل انگارى نيز بر چهار شعبه است :غفلت و مغرور شدن (به رحمت حق ) وآرزو و ترس و تعلل ورزيـدن و ايـن از آن روسـت كه ترس , از حق باز مى دارد و تعلل ورزيدن موجب كوتاهى كردن در عـمل مى شود تا آن كه اجل در رسد و اگر آرزونبود, انسان حساب كار خود را مى دانست واگر از حساب كار خود آگاه مى شد از ترس ووحشت در جا مى مرد.
و خـشم بر چهار شعبه است : خودبرتربينى , فخرفروشى , غرور و عصبيت هركه خودبرتربين باشد, بـه حـق پشت كند هركه فخرفروشى كند, از صراط راستى منحرف شود و به گناه درافتد هر كه غـرورداشـتـه باشد بر گناهان اصرار ورزد و هر كه عصبيت داشته باشد, از حق منحرف شود وبه باطل گرايد پس , چه بد خصلتى است خصلتى كه نتيجه اش پشت كردن به حق وگناه و اصرار بر گناه و انحراف از راه راست باشد.
و طمع نيز بر چهار شعبه است : شادمانى و سرمستى و خيره سرى و فزونخواهى شادمانى كردن نزد خداوند خوشايند نيست و سرمستى تبختر و خودپسندى است وخيره سرى بلايى است كه آدمى را بـه كـشـيدن بار گناهان وا مى دارد و فزونخواهى سرگرمى و بازى و گرفتارى و جايگزين كردن چيز پست تر (يعنى دنيا) به جاى چيزبهتر (يعنى آخرت ) است .

اين است نفاق و پايه ها و شاخه هاى آن .

نكوهش شخص دو زبانه .

 ـ عـبدالرحمن بن حماده در حديثى مرفوع : خداوند تبارك و تعالى به عيسى بن مريم (ع ) فرمود : اى عـيـسى , زبانت درآشكار و نهان يكى باشد و همچنين دلت من تو را از نفست برحذر مى دارم و بـدان كـه مـن از هـر چـيزى بخوبى آگاهم دو زبان در يك دهان نشايد و دو شمشير در يك نيام نگنجدو دو دل در يك سينه جاى نگيرد و ذهن هانيز چنين اند.
ـ امام باقر(ع ) : بد بنده اى است آن بنده اى كه دورو و دو زبان باشد, در حضوربرادرش او را بستايد و در غـيـابـش از وى بدگويد اگر نعمتى به او عطاشود, بر وى حسادت ورزد و اگر گرفتار آيد تنهايش گذارد.
ـ امام كاظم (ع ) ـ در سفارش خود به هشام ـ : اى هشام , بد بنده اى است آن بنده اى كه دو چهره و دو زبـانـه باشد, درحضور برادرش او را بستايد و در غيابش ازوى بد گويد, اگر نعمتى به او داده شود بر وى حسد ورزد و اگر گرفتار آيد تنهايش گذارد.
ـ امـام باقر(ع ) : بد بنده اى است بنده بدگوى عيبجوى , پيش روى انسان به گونه اى است و پشت سر به گونه اى ديگر.
ـ پـيـامـبر خدا(ص ) : سه نفرند كه خداونددر روز قيامت به آن ها نمى نگرد و پاكشان نمى شمارد و عـذابـى دردنـاك در انـتظارشان مى باشد : و مردى كه پيش رويت اظهاردوستى مى كند و پشت سرت دلش آكنده ازغل و غش است .

ـ هر كه برادر مؤمن خود را پيش رويش بستايد و پشت سرش از او بدگويى كند, پيوند حرمت ميان آن ها بريده شود.
ـ بـدتـرين مردم را افراد دورو مى يابيد,كسى كه پيش اين عده با چهره اى مى آيد وپيش آن عده با چهره اى ديگر.

نحوه محشور شدن منافقان و فرجام آن ها.

 قرآن :.
((آن روزى كـه مردان و زنان منافق به كسانى كه ايمان آورده اند, مى گويند : ما را مهلت دهيد تا از نورتان (اندكى ) برگيريم گفته مى شود : باز پس گرديد و نورى درخواست كنيد آن گاه ميان ايشان ديوارى زده مى شودكه آن را دروازه اى است : درونش رحمت است و بيرونش روى به عذاب دارد)).
((خـدا بـه مردان و زنان منافق و كافران آتش جهنم راوعده داده است در آن جاودانه اند آن آتش براى ايشان كافى است و خدا لعنتشان كرده و براى آنان عذابى پايدار است )).
((آرى , منافقان در فروترين طبقات دوزخند و هرگزبراى آنان ياورى نخواهى يافت )).
ـ پيامبر خدا(ص ) : روز قيامت انسان دوچهره در حالى مى آيد كه يك زبان از پس گردنش آويزان است و يك زبان از جلو ودر آن ها آتش افروخته است كه به بدنش زبانه مى كشد سپس به او گفته مـى شـود : ايـن كـسـى است كه در دنيا دو رو و دو زبان بود اوبدين گونه در روز قيامت شناخته مى شود.
ـ امـام صادق (ع ) : هر كه با مردم باچهره اى رو به رو شود و با چهره اى ديگر ازآن ها عيبگويى كند, روز قيامت با دو زبان ازآتش (به محشر) مى آيد.
ـ پيامبر خدا(ص ) : كسى كه در دنيا دوچهره باشد, روز قيامت با دو چهره از آتش محشور مى شود.
ـ هر كه دو زبانه باشد, خداوند درروز قيامت براى او دو زبان از آتش قراردهد.

خصلت هايى كه در وجود منافقان جمع نمى شوند.

 ـ پيامبر خدا(ص ) : دو خصلت است كه در منافق وجود ندارد : نيكويى روش ورفتار و فهم در دين .

ـ امام صادق (ع ) : دو خصلت است كه در منافق فراهم نمى آيند : راه و رسم نيكو وفهم در سنت .

ـ خـداونـد خـوش راه و رسمى و دين فهمى و خوش خويى را هرگز در وجودمنافق و فاسق جمع نمى كند.
ـ مـردى بـه امام صادق (ع ) عرض كرد:آيا بيم آن هست كه من منافق باشم ؟
حضرت فرمود : وقتى روز يـا شب درخانه ات تنها هستى آيا نماز مى خوانى ؟
عرض كرد : آرى فرمود : براى چه كسى نماز مى خوانى ؟
عرض كرد : براى خداوندعزوجل فرمود : چگونه منافق باشى وقتى براى خداى عزوجل و نه غير او, نمازمى خوانى ؟
.

عوامل از بين برنده نفاق .

 ـ پيامبر خدا(ص ) : صلوات فرستادن برمن و اهل بيتم نفاق را از بين مى برد.
ـ با صداى بلند بر من صلوات بفرستيد, زيرا كه آن نفاق را از بين مى برد.

گفتارى پيرامون نفاق در صدر اسلام .

 قـرآن كـريـم بـه مـوضـوع مـنافقان اهتمام بليغى نشان داده و با ياد كردن از رذايل اخلاقى آن ها ودروغـپـردازى هـا و نـيـرنـگ هـا و دسيسه هايشان وفتنه ها و توطئه هايى كه بر ضد پيامبر(ص ) ومـسـلـمانان به راه انداختند به شدت بر آنان مى تازد درسوره هاى قرآن , همانند سوره بقره و آل عـمـران ونسا و مائده و انفال و توبه و عنكبوت و احزاب وفتح و حديد و حشر و منافقون و تحريم , بارها ازمنافقان سخن به ميان آمده است .

خـداونـد در كـلام خـود سـخـت تـريـن تـهـديـدهـا را بـه آنـان كـرده اسـت , مانند مهر زدن بر دل هـايـشـان ,كـشـيـدن پرده بر گوشها و ديدگانشان , از بين بردن نور آن ها و رها كردنشان در تـاريـكـى هايى كه هيچ چيز و هيچ راهى را نمى بينند اين ها وعده هايى است كه در همين جهان به آن ها داده است و اماوعده اى كه براى آخرت به آن ها داده اين است كه منافقان در پايين ترين طبقه دوزخ جاى خواهندگرفت .

ايـن هـمـه نـيـسـت مـگـر به خاطر مصيبت هاى سختى كه , بر اثر مكر و نيرنگ و انواع دسيسه ها وتـوطـئه هـاى مـنافقان , به اسلام و مسلمانان رسيد كارى كه آن ها با دين خدا كردند نه مشركان كـردنـد و نـه يهود و نصارا درباره آن ها همين نكته بس كه خداى متعال به پيامبر خود مى فرمايد : ((آنانند دشمن (واقعى ) پس از ايشان برحذر باش )).
آثـار دسـيـسـه هـا و تـوطئه هاى منافقان , در همان اوايل هجرت پيامبر(ص ) به مدينه , نمايان شد درسـوره بـقـره كـه به قولى در آغاز ماه ششم هجرت نازل شده , از منافقان سخن به ميان آمده و سپس درسوره هايى كه بعدا نازل گرديد از اين گروه ياد شده و به پاره اى دسيسه ها و توطئه هاى ايـشـان اشـاره كـرده اسـت , مانند كنار كشيدن خود از سپاه اسلام درروز احد كه تقريبا يك سوم مـسلمانان را تشكيل مى دادند, پيمان بستن با يهود, تحريك كردن آن هابر ضد مسلمانان , ساختن مسجد ضرار, ساختن وشايع كردن ماجراى افك , فتنه انگيزى در ماجراى آب دادن و ماجراى عقبه و امـثـال اين ها كه آيات شريفه به آن ها اشاره مى كند كار فسادانگيزى منافقان و شرارت هايشان بر ضد پيامبر(ص ) به آن جا رسيد كه خداوند آنان را تهديد كرده فرمود :((اگر منافقان و كسانى كه در دل هـايـشـان مـرض است و شايعه افكنان در مدينه (از كارشان ) باز نايستند, تورا بر آنان سخت مـسـلط مى گردانيم , تا جز (مدتى )اندك در همسايگى تو نپايند از رحمت خدا دورگرديده و هر كجا يافته شوند گرفته و سخت كشته خواهند شد)).
اخـبـار فـراوانـى در دسـت اسـت حـاكـى از اين كه عبداللّه بن ابى بن سلول و دار و دسته منافق او,هـمـانـان كـه بـر ضـد پـيـامـبر(ص ) غائله آفرينى مى كردند و منتظر پيشامدهاى بد براى آن حـضرت بودند و مؤمنان آن ها را مى شناختند, نزديك به يك سوم مسلمانان را تشكيل مى داده اند و همانان بودند كه در روز احد مؤمنان را تنها گذاشتند و ازآن ها جدا شدند و به مدينه بازگشتند و گفتند : اگرجنگيدن مى دانستيم , بى گمان از شما پيروى مى كرديم اينان همان عبداللّه بن ابى و دار و دسته اوبودند.
از هـمـيـن جـاسـت كـه بـعـضـى گـفـتـه انـد جـريان نفاق باورود اسلام به مدينه آغاز شد و تا نزديكى هاى رحلت پيامبر(ص ) ادامه يافت .

اين نظر گروهى از مفسران است , اما تامل دررخدادهاى زمان پيامبر(ص ) و دقت در فتنه هايى كه پـس از رحـلـت بـه وقـوع پيوست و توجه به طبيعت فعال و مؤثر اجتماع , سست بودن اين نظر را نشان مى دهد, چون :.
اولا : دلـيـل قـانـع كـننده اى وجود ندارد كه ثابت كند نفاق و دورويى در وجود برخى كسانى كه پـيـش از هـجـرت در مـكـه بـه پـيامبر ايمان آوردند وجودنداشته است ممكن است كسى بگويد كـه پـيـامـبـر(ص ) و مسلمانان پيش از هجرت در مكه ازچنان قدرت و نفوذ و اقتدارى برخوردار نـبـوده انـد كه مردم از آنان بترسند و از سر ترس يا به اميد رسيدن به مال و مقامى , به ظاهر دم از ايـمـان بـزنند و اسلام رامستمسكى براى نزديك كردن خود به مسلمانان قرار دهند چرا كه در آن زمـان مـسـلمانان خود تحت فشار و ستم بودند و به دست سران قريش و مشركان مكه كه دشمن مـسـلـمـانان و مخالف حق بودند, آزار وشكنجه مى شدند برخلاف وضعيتى كه پيامبر(ص )بعد از هجرت به مدينه داشت , زيرا زمانى كه پيامبر(ص ) به مدينه هجرت كرد, ياران وهوادارانى از قبيله اوس و خـزرج بـه دسـت آورده بـودو از شخصيت هاى نيرومند و متنفذ آن ها قول گرفته بود كه هـمـان گـونـه كـه از خـود و خـانـواده هـايـشـان دفـاع مـى كنند از او نيز دفاع نمايند اسلام به عـموم خانه هاى مدينه وارد شده بود و لذا رسول خدا(ص ) مى توانست با پشتيبانى و حمايت آنان بر تـعـداد انـدكـى كـه ايـمـان نـيـاورده و بـر شـرك خـودبـاقى بودند, مسلط شود اين عده قليل كه نمى توانستند آشكارا با مسلمانان مخالفت كنند وشرك خود را نمايان سازند با اظهار اسلام خود را ازگزند و آسيب حفظ كردند, لذا به ظاهر ايمان آوردند اما در باطن همچنان كافر بودند و دست به دسيسه و توطئه و نيرنگ بر ضد مسلمانان مى زدند.
ايـن سـخـن تـا حـدى درسـت اسـت امـا كامل نيست ,زيرا ترس از قدرت و نيروى مخالف و اميد دست يافتن به مال و مقام بالفعل تنها علت نفاق نيست تابگوييم اگر اين ها نباشد نفاق هم نخواهد بـود, چه بسيارى اوقات در جوامع شاهد آن هستيم كه عده اى از هر دعوتگرى پيروى مى كنند و بر گرد هر ندايى جمع مى شوند و به مخالفت نيروهاى مخالف مسلطسركوبگر آن دعوت هم اعتنايى نمى كنند و با هرخطرى زندگى مى كنند و به راه خود ادامه مى دهند به اميد اين كه روزى موفق شـونـد مـرام خود را پياده كنند و مستقلا بر مردم حاكميت يابند و اداره جامعه را شخصا به عهده گـيـرنـد و بر ديگران سيادت كنند ومى دانيم كه پيامبر(ص ) در هنگام دعوت قوم خودبه اسلام يادآور مى شد كه اگر ايمان بياورند و از اوپيروى كنند بر زمين پادشاهى خواهند كرد.
بنابراين , عقلا رواست كه برخى از كسانى كه به پيامبر ايمان آوردند, در ظاهر دين آن حضرت ازاو پـيـروى كـنـنـد بـه امـيد اين كه از اين طريق به آرزوى خود يعنى پيشوايى و رياست و حاكميت دست يابند بديهى است كه آثار ناشى از اين گونه نفاق ,حادثه آفرينى و دسيسه چينى بر ضد اسلام ومـسلمانان و ضربه زدن به جامعه دينى نيست , بلكه لازمه اش اين است كه حتى الامكان اسلام را تـقـويـت كنند و در راه دفاع از آن از مال و مقام خود بگذرندتا بدين وسيله كارها رو به راه شود و زمينه اى براى بهره گيرى آنان از اسلام و در آوردن آن در خدمت منافع شخصى شان فراهم آيد.
الـبـتـه چـنـيـن مـنـافـقـانى , چنانچه علايم و نشانه هايى از دين بيابند كه مثلا با هدف و آرمان ريـاسـت طـلـبى و سلطه جويى شان ناسازگار باشد مكارانه با آن مخالفت و ضديت خواهند كرد تا قضيه را درمسيرى بيندازند كه آنان را به هدف پليدشان برساند.
هـمـچـنـيـن ايـن امكان وجود دارد كه برخى مسلمانان در دين خود شك و ترديد كنند و از دين خـويـش بـرگـردند, اما اين ارتداد خود را مخفى نگه دارند كمااين كه خداوند متعال مى فرمايد : ((اين بدان سبب است كه آنان ايمان آوردند اما سپس كافر شدند ))همچنين اين امر از لحن آيه اى مـانند ((اى كسانى كه ايمان آورده ايد, هر كه از شما از دينش برگردد زودباشد كه خداوند مردى را بياورد)) پيداست .

هـمچنين آن دسته از مشركان مكه كه در روزفتح اين شهر ايمان آوردند, ايمان اكثر آن ها ازروى صـداقـت و اخـلاص نـبـود كسى كه در حوادث سال هاى دعوت دقت كند, برايش روشن مى شود كه اگر انبوه سپاهيان مسلمان و درخشش شمشيرهاى آنان بر فراز سر كفار در روز فتح مكه نبود, بى گمان كفار مكه و اطراف آن ـ به ويژه سران و اشراف قريش ـ به پيامبر(ص ) ايمان نمى آوردند با ايـن حـال چـگونه مى توان حكم كرد كه در دل هاى اين عده نور ايمان و در جان هايشان اخلاص و يـقين پديد آمد و همگى داوطلبانه و با رضايت خاطر به خدا ايمان آوردند و خزنده نفاق هرگز در جان آنان نخزيد.
ثانيا : اين سخن كه جريان نفاق تا نزديكى هاى رحلت پيامبر(ص ) ادامه يافت و بعد از درگذشت آن حـضـرت قـطـع شـد, صـحت ندارد البته با رحلت پيامبر و تشكيل خلافت , خبر دادن از منافقان قـطع شد و اثر آن ها محو گرديد و آثار و نشانه هاى مخالفت و توطئه ها و دسيسه چينى هاى شوم و پليدكه قبلا خودنمايى مى كرد, ديگر بروز نكرد.
امـا آيـا ايـن امـر بـه خاطر آن بود كه با رحلت پيامبر(ص ), منافقان توفيق اسلام را يافتند وهمگى مخلصانه ايمان آوردند و دل هاى آنان كه اززندگى پيامبر متاثر نشده بود از مرگ آن حضرت متاثر گـرديـد؟
يـا علتش اين بود كه منافقان بعد ازرحلت پيامبر يا پيش از آن با سران حكومت اسلامى پنهانى توافق كرده بودند كه از مزاحمت دست بردارند و اولياى حكومت نيز در مقابل به آنان اجازه دهـند تا به آرزو و آرمان خود برسند؟
يااين كه به طور اتفاقى و تصادفى ميان منافقان ومسلمانان آشتى و سازشى پيش آمد و همگى دريك مسير قرار گرفتند و اصطكاك و برخورد ازميان رفت ؟
.
تـامل و دقت كافى در رخدادهاى آخر عمرپيامبر(ص ) و فتنه هايى كه پس از رحلت ايشان به وقوع پيوست , شايد ما را در رسيدن به پاسخى قانع كننده براى اين پرسش ها راهنمايى كند.
آن چه در اين فصل آورديم اشاره اى اجمالى بود به راه و روش تحقيق در اين موضوع .

عـلامـه طـبـاطبائى در تفسير آيه ((وليقول الذين فى قلوبهم مرض )) مى نويسد : ((دنباله بحثى كه پيرامون نفاق گذشت )) :.
بـعـضـى از مـفسران گفته اند كه آيه ((وليقول الذين فى قلوبهم مرض )), با توجه به اين كه تمام سـوره درمـكه نازل شده و پديده نفاق در مدينه به وجود آمده ,در واقع خبر دادن از حوادثى است كه بعد از هجرت رخ خواهد داد.
الـبـتـه ايـن مـطلب كه سوره مورد بحث تماما درمكه نازل شده از نظر روايات قطعى است و در اين باره ادعاى اجماع از سوى مفسران شده است و اين كه از مقاتل نقل كرده اند كه آيه ((وما جعلنا اصحاب النار الاملائكة )) در مدينه نازل شده , از طريق نقل ثابت نشده و به فرض هم كه ثابت باشد يـك نـظـرشخصى است و بر اين پايه استوار است كه پديده نفاق در مدينه پيدا شده و اين آيه از آن خبر مى دهد.
و امـا ايـن مـطـلب كه جريان نفاق در مدينه پيداشده است , بعضى از مفسران بر آن اصرار ورزيده وچـنـيـن دلـيل آورده اند كه پيامبر و مسلمانان پيش ازهجرت آن قدر نيرومند و با نفوذ و مقتدر نـبـودنـد كه مردم از قدرت آنان حساب ببرند يا انتظار داشته باشند از قبل ايشان به منافعى دست يابند تا در نتيجه ,به ظاهر دم از ايمان بزنند و به جمع مسلمانان بپيوندند و در باطن بر كفر خويش باقى باشندبرخلاف وضعيتى كه مسلمانان بعد از هجرت درمدينه داشتند.
لـيـكـن ايـن اسـتـدلال , هـمـان گـونـه كه در تفسيرسوره منافقون در گفتارى پيرامون نفاق اشـاره كرديم , كامل و همه جانبه نيست , زيرا علت و انگيزه نفاق منحصر در ترس و پرهيز داشتن يا انتظاررسيدن به منافع آتى و بالفعل نمى باشد, بلكه علل وانگيزه هاى گوناگونى مى تواند داشته بـاشد از جمله انتظار رسيدن به سود و منفعتى در آينده , يا عصبيت و غرور, يا رسوخ يك عادت در وجود شخص به طورى كه دست برداشتن از آن برايش دشوار باشد,و امثال اين عوامل .

و هـيچ دليلى در دست نيست كه نشان دهد هيچ يك از اين علل و انگيزه ها در هيچ يك از كسانى كـه پـيـش از هـجـرت در مكه به پيامبر ايمان آوردندوجود نداشته است , بلكه درباره يكى از آنان نـقـل شـده كه ايمان آورد و سپس از ايمانش برگشت يا باشك و ترديد ايمان آورد, اما بعدا شك و ترديدش از بين رفت .


جلد 13 - بخش 12

وانـگـهـى , خـداى مـتـعـال مـى فرمايد : ((و از ميان مردم كسانى هستند كه مى گويند : به خدا ايمان آورده ايم و چون در راه خدا آزار كشند, شكنجه مردم را مانند عذاب خدا قرار مى دهند و اگر از جـانـب پـروردگـارت پـيـروزى رسد حتما خواهند گفت : ما باشما بوديم آيا خدا به آن چه در دل هـاى جـهـانـيان است داناتر نيست ؟
و قطعا خدا كسانى را كه ايمان آورده اند مى شناسد و يقينا منافقان را نيز مى شناسد)).
اين دو آيه در يك سوره مكى , يعنى سوره عنكبوت , قرار دارند و هر دو از وجود نفاق در مكه سخن مى گويند صرف نظر از مكى بودن اين سوره ,اصولا مشتمل بودن اين آيه بر موضوع آزار وشكنجه در راه خـدا خـود بـهـترين دليل است بر اين كه اين دو آيه در مكه نازل شده اند, چرا كه در مدينه ازمـسـالـه آزار و اذيـت و شكنجه مسلمانان در راه خداخبرى نبود آمدن جمله ((و اگر نصرتى از جـانـب پروردگارت برسد )) در آيه پيشگفته نيز دليل برنزول آن در مدينه نمى شود, زيرا نصرت وپيروزى , غير از فتح فورى و نقد, مصاديق ديگرى نيز دارد.
ايـن احـتـمـال هـم كه ممكن است مراد از فتنه واقعه اى باشد كه بعد از هجرت در مكه رخ داده , بـه نـظـر مـا لـطمه اى نمى زند, زيرا اين كسانى كه بعد ازهجرت در مكه آزار و شكنجه ديدند در حقيقت ازهمان كسانى بودند كه قبل از هجرت ايمان آوردندهرچند بعد از آن مورد آزار و شكنجه قرار گرفتند.
آيـه ((ومـن الـنـاس من يعبد اللّه على حرف فان اصابه خير اطمان به و ان اصابته فتنة انقلب على وجـهـه )) رانـيـز بـايد, در صورتى كه مراد از فتنه عذاب و شكنجه و سوره نيز مدنى باشد, چنين توجيهى كرد.
انفاق .

انفاق .

قرآن :.
((اى كـسـانى كه ايمان آورده ايد, از آن چه به شماروزى كرده ايم انفاق كنيد پيش از آن كه روزى فرا رسدكه در آن نه داد و ستدى است و نه دوستى و نه وساطتى و كافران خود ستمكارانند)).
((بـه خـدا و پـيامبر او ايمان آوريد و از آن چه شما را در(استفاده از) آن جانشين كرده است انفاق كنيد, زيراكسانى از شما كه ايمان آورده و انفاق كنند پاداش بزرگى خواهند داشت )).
ـ امام على (ع ) : به راستى كه هزينه كردن اين مال در راه طاعت خدا بزرگترين نعمت است و خرج كردن آن در راه معاصى او بزرگترين محنت .

ـ خوشا به حال كسى كه زيادى مال خويش را انفاق كند و جلو زياده گويى خودرا بگيرد.
ـ خوشا آن كه خود را خوار انگاشت و درآمدى (يا عملى ) پاك و نهادى سالم وشايسته و خويى نيكو يافت و زيادى مال وثروتش را انفاق كرد و زبانش را اززياده گويى نگه داشت .

ـ شما به انفاق كردن آن چه به دست آورده ايد محتاجتريد تا به دست آوردن آن چه گرد مى آوريد.
ـ راستى كه شما به نتيجه آن چه عطامى كنيد نيازمندتريد تا نياز درويش به آن چه از شما مى گيرد .

ـ سودى كه شما از آن چه بخشيده ايدمى بريد بيشتر از سود كسى است كه باخواهش از شما چيزى به او مى رسد.
ـ امـام صـادق (ع ) : مـلـعـون است , ملعون است , كسى كه خداوند مالى به او ببخشد و اواز آن مال صدقه اى ندهد.
ـ پيامبر خدا(ص ) : سرزمين قيامت تماماآتش است , مگر سايه مؤمن , زيرا كه صدقه او بر سرش سايه مى افكند.
ـ هر كه يك درهم در راه خدا بدهد,خداوند برايش هفتصد ثواب مى نويسد.
ـ امام على (ع ) : صدقه , در نزد خداوندرشد مى كند.
ـ امام باقر(ع ) : چيزى عطا مكن براى اين منظور كه در قبال آن مقدار بيشترى طلب كنى .

گفتارى درباره زكات و ديگر صدقات .

 امـروزه تـحـقـيـقـات اجتماعى و اقتصادى و ديگرپژوهش هاى مربوط به اين موضوع , نياز جامعه بـه بـودجه و مالى را كه اختصاص به آن داشته باشد و درراه رفع نيازهاى عمومى مصرف شود, به عـنـوان يـك امـر بـديهى ترديدناپذير تلقى مى كند چه ,بسيارى از مسائل اجتماعى و اقتصادى , از جـمـلـه هـمين مساله (يعنى نياز جامعه به يك بودجه عمومى و مختص هزينه هاى اجتماعى ) در اعـصـارگـذشـته مورد غفلت عامه مردم بوده و تنها دريافت واحساسى كه از اين مسائل داشتند صـرفا يك دريافت فطرى اجمالى بود اما امروزه از مسائل الفبايى و پيش پا افتاده اى است كه عام و خاص باآن ها آشنايند.
اما اسلام , برحسب ديدگاهى كه نسبت به ماهيت و هويت جامعه دارد و قوانين ماليى كه درارتباط بـا جـامعه وضع كرده و سازمان ها و مقرراتى كه در حاشيه و متن آن ها تشكيل و ترتيب داده است , درباره اين مسائل گوى سبقت را ربوده است .

قـرآن كـريـم بـيـان مـى دارد كـه اجـتماع از تك تك افرادى كه در يك جا گرد مى آيند ساختار جـديـدى بـه وجـود مـى آورد و از آن هـا يك هويت جديدزنده اى به نام جامعه پديد مى آورد و اين پديده ,همچون يك فرد انسانى , داراى هستى و عمر وزندگى و مرگ و احساس و اراده و توانايى و نـاتوانى و تكليف و بدى كردن و خوبى كردن و خوشبختى وبدبختى و امثال اين ها مى باشد درباره تمام اين خصوصيات آيات قرآنى فراوانى نازل شده است كه ما بارها در ضمن بحث هاى گذشته به آن ها اشاره كرده ايم .

شـريـعـت اسـلام , از درآمـدهـا و سـودهاى مالى سهمى را براى جامعه كنار گذاشته است , مانند صـدقـه واجـب يا همان زكات و مانند خمس غنيمت و امثال آن , قوانين اسلام در اين زمينه تازه و بـى سابقه نيست , بلكه در ميان قوانين و مقررات پيش ازاسلام , مانند قانون حمورابى و قوانين روم بـاسـتان ,نيز چيزهايى در اين باره يافت مى شود حتى ديگرمقررات قومى در هر عصرى و در ميان هـر ملت وطايفه اى هم تا حدى براى جامعه خود جهات مالى در نظر مى گرفته اند, زيرا جامعه به هـر نـحـو و در هرمرحله اى كه باشد احساس مى كند براى بقا و رشدخود به مسائل مالى نياز دارد منتها شريعت اسلام ازاين لحاظ با ديگر قوانين و شرايع تفاوت هايى داردكه , براى رسيدن به هدف حقيقى و نظر صائب اين شريعت در وضع قوانين و مقرراتش , لازم است دراين تفاوت ها امعان نظر شود اين تفاوت ها عبارتنداز :.
1 ـ شـريـعـت اسـلام در وضع اين گونه وجوه مالى به شكل گرفتن مالكيت و پديد آمدن دارايى بسنده كرده و از آن فراتر نرفته است به عبارت ديگر,هرگاه مالى در يك موقعيت و شرايط خاصى به وجود آيد, مانند غله حاصل از زراعت يا سود عايداز تجارت يا امثال اين ها, بى درنگ سهمى از آن رابه جامعه اختصاص مى دهد و بقيه سهام را ملك كسى مى داند كه مثلا صاحب سرمايه يا كار است وتنها حقى كه به گردن اوست اين است كه مال جامعه يا همان سهم را به جامعه مسترد دارد.
حـتـى شـايـد بتوان از آيه هايى مانند :((تمام آن چه را در زمين است براى شما آفريد)) و ((و اموال خـودرا, كـه خداوند آن را وسيله قوام زندگى شما قرار داده است ـ در اختيار سفيهان مگذاريد)) اسـتفاده كرد كه ثروت و دارايى , در ابتداى زمانى كه پديد مى آيد,تماما از آن جامعه است و سپس سـهـمى از آن به فردى كه او را مالك يا صاحب كار مى ناميم اختصاص پيدا مى كند و سهمى هم ـ يـعـنـى سـهـم زكات يا سهم خمس ـ كماكان در مالكيت جامعه باقى مى ماند بنابراين , فرد مالك , مـالـكى است درطول يك مالك ديگر به نام جامعه (نه در عرض آن ) بخشى از اين بحث در هنگام تفسير دو آيه يادشده , گذشت .

بـه طـور كـلـى , حـقوق ماليى را, چون زكات وخمس , كه شريعت اسلام وضع كرده , در حقيقت درثـروت پـديـد آمـده وضع كرده است و جامعه را با فردكلا شريك قرار داده و سپس به فرد اين آزادى راداده كـه دارايـى مخصوص خود را در راه اهداف مشروع خويش به دلخواه خرج كند و در ايـن راه كسى مانع او نمى شود مگر اين كه خطرات عمومى جامعه را تهديد كند كه در اين صورت بـايد مقدارى از سرمايه ها را در راه حفظ حيات جامعه خرج كردمانند اين كه دشمنى حمله كند و بـخـواهـد دسـت به تخريب و نسل كشى بزند, يا مانند خشكسالى وقحطيى عمومى كه موجوديت جامعه را تهديد كند.
امـا وجـوه مـالـيـى كـه در شـرايـط يـا حـالات خـاصى به افراد يا املاك و اراضى يا اموال تجارى تـعـلـق مـى گـيـرد, مـانند گرفتن حق گمرگ در مرزها و امثال آن , اسلام اين ها را به رسميت نـمـى شناسد و بلكه نوعى غصب و ظلم به شمار مى آورد كه موجب محدود كردن آزادى مالك در اموال ودارايى هايش مى شود.
پـس , در حـقـيـقت جامعه تنها چيزى كه از خودمى گيرد حقوق مالى خود اوست كه به غنيمت وسـود در هـمان ابتداى پيدايش آن مال تعلق مى گيردو به گونه اى كه در فقه اسلامى مشروحا بيان شده است , در ملك فرد شريك او مى شود اما وقتى مالكيت قطعى شد و ملك در اختيار مالك قرارگرفت , هيچ كس نمى تواند به هيچ وجه و با هيچ شرطى كه موجب كوتاه شدن دست مالك و از بين رفتن آزادى او شود, متعرض وى گردد.
2 ـ اسـلام در هـزيـنـه كـردن اموال مخصوص جامعه نيز حال افراد را به همان اندازه حال جامعه مـدنـظـر دارد و بـلـكـه , آن گـونـه كـه از ديـدگـاه اسلام برمى آيد, حال افراد را بر حال جامعه ترجيح مى دهد چرا كه مثلا همين زكات را به هشت سهم تقسيم مى كند و تنها يك سهم از آن ها را بـه راه خدااختصاص مى دهد و بقيه سهام براى افراد, مانندتهيدستان و مستمندان و تحصيلداران زكات وتاليف قلوب و ديگران , مى باشد خمس را نيز به شش سهم تقسيم كرده و تنها يك سهم آن را بـراى خـداونـد در نـظـر گرفته و بقيه را به پيامبر وخويشاوندان (او) و يتيمان و مستمندان و ابن السبيل (در راه ماندگان ) اختصاص داده است .

عـلت اين امر آن است كه فرد تنها عنصرتشكيل دهنده جامعه است و رفع اختلافات طبقاتى كه از اصول برنامه هاى اسلام مى باشد و ايجاد تعادل و توازن ميان نيروهاى مختلف جامعه و تثبيت اركان و اجـزاى اعـتـدال جـامـعـه , جـز بـا اصـلاح وضـعـيت اجزا ـ يعنى همان افراد ـ و نزديك كردن شرايطزندگى آن ها با يكديگر صورت نمى پذيرد.
هـزيـنـه كـردن امـوال و دارايـيـهاى متعلق به جامعه در راه ايجاد قدرت ملى و تزيينات عمومى وبـرافراشتن كاخ ‌هاى كذايى و ساختمان هاى بلند و باشكوه و رها كردن توانگر و ناتوان يا ثروتمند وتـهيدست به حال خود ـ كه روز به روز از يكديگردورتر شوند و فاصله هاى طبقاتى بيشتر گردد ـكـارى است كه تجربه طولانى و قطعى نشان مى دهد,نه گرفتارى و مشكلى را حل مى كند و نه سودى دربردارد.
3 ـ فرد مسلمان اين اجازه را دارد كه حقوق مالى واجبى را كه بر گردن اوست مثل زكات شخصا بـه برخى صاحبان سهام مانند فقير و مستمند بپردازد ولازم نيست آن را به ولى امر يا كارگزار او بـدهد تا اوآن ها را به افراد ذيحق بپردازد و اين خود نوعى احترام به استقلالى است كه اسلام براى افـراد جـامـعـه خود قائل است نمونه ديگر احترام نهادن به اين استقلال فردى موضوع پناه و امان دادن اسـت كـه هرفردى از مسلمانان حق دارد به هر فردى از كفارحربى كه بخواهد زنهار و امان دهـد و ديـگـرمسلمانان يا ولى امر آنان حق ندارد اين زنهار راناديده بگيرد, بلكه بايد به آن احترام بگذارد.
الـبـتـه ولـى امـر ـ در صـورتـى كـه در مـواردى ايـن زنـهـار دهى را برخلاف مصلحت اسلام و مـسـلمانان ببيند ـ حق دارد آن فرد مسلمان را از اين كار بازدارد و چون اطاعت از ولى امر واجب است , آن فردبايد از امان دادن دست بردارد.

هر كه انفاق كند به سود خود انفاق كرده است .

 قرآن :.
((و هر مالى كه انفاق كنيد, به سود خود شماست )).
ـ امام على (ع ) : هيچ كس را از دنيايش بهره اى نيست , مگر آن چه را كه براى آخرتش انفاق كند.
ـ آن چه از دنيايت (به سوى آخرت )پيش فرستى از آن توست و آن چه از خودبر جاى گذارى از آن دشمن است .

ـ در حـقيقت از دارايى تو همان متعلق به توست كه براى آخرتت پيش فرستى وآن چه پس از خود بگذارى از آن وارث است .

ـ در سـفـارش به فرزند بزرگوارش حسن (ع ) ـ : در حقيقت بهره تو از دنيايت همان است كه با آن آخرتت را بسازى پس در راه حق خرج كن و خزانه دار ديگران مباش .

ـ نـيـز در سـفـارش بـه آن حضرت ـ :بدان كه تو راهى دور و دراز و پرمشقت درپيش دارى و در پـيـمودن اين راه از عمل پسنديده و توشه اى چندان كه تو را سبكباربه منزل رساند بى نياز نيستى پـس بـيـش ازتـوانـت بر پشت خود بار منه كه سنگينى آن تو را بيازارد و اگر نيازمندى يافتى كه تـوشه تو را تا روز قيامت بر دوش كشد و فردا كه به آن نياز دارى آن را به تو تحويل دهد, وجوداو را غـنـيـمت دان و بار خويش را بر دوش اونه و تا جايى كه مى توانى او را بار كن , زيراچه بسا كه او را دگـر بـاره بـجـويـى و نـيـابـى و نـيـزوجـود كـسـى را كـه در روزگـار تـوانـگـريـت ازـ ت مـيـنـغ تووام خواست غنيمت بدان تادرروزتنگدستيت (روز قيامت ) آن را به تو پس دهد.
ـ هرگاه بنده بميرد فرشتگان گويند :چه پيش فرستاد؟
و مردم گويند : چه باقى گذاشت ؟
پس , چـيـزى براى خود پيش فرستيد تااز آن شما باشد و همه را بعد از خود باقى مگذاريد كه وبال شما خواهد بود.
ـ پـيـامبر خدا(ص ) : هر يك از شما درروز قيامت با پروردگارش سخن مى گويد و ميان او و خدا هـيـچ تـرجـمـانـى نيست پس , رو به روى خود را مى نگرد و جز آن چه پيش فرستاده است چيزى نـمـى يابد, سمت راست خود را مى نگردجز آن چه پيش فرستاده چيزى نمى يابد سپس سمت چپ خـود را مى نگرد ناگاه آتش رامى بيند بنابراين , اگر شده با نصف خرمايى خودرا از آتش برهانيدو اگر كسى از شما همان راهم نيافت , با سخنى خوش و پسنديده اين كار رابكند.
ـ بـه اصحاب خود ـ : كدام يك از شمامال وارثش را بيشتر از مال خود دوست دارد؟
اصحاب عرض كـردنـد : اى رسـول خـدا, هـيـچ يك از ما نيست مگر اين كه مال خودش را بيشتر ازمال و دارايى وارثش دوست دارد.
حـضـرت فرمود : مال هركس همان است كه (براى آخرت ) پيش مى فرستد, و مال وارثش آن است كه پس از خود برجاى مى گذارد.

خداوند وعده داده است كه انفاق را عوض خواهد داد.

 قرآن :.
((بـگـو : در حـقـيـقـت پـروردگـار من است كه روزى رابراى هر كس از بندگانش كه بخواهد گشايش مى دهد يابر او تنگ مى گرداند و هر چه را انفاق كرديد عوضش رااو مى دهد و او بهترين روزى دهندگان است )).
ـ امام صادق (ع ) : انفاق كن و به عوض يقين داشته باش .

ـ امام على (ع ) : هر كه به عوض يقين داشته باشد, داد و دهش كند.
ـ پيامبر خدا(ص ) : هيچ مالى هرگز بر اثرصدقه دادن كم نشد پس عطا كنيد و نترسيد.
ـ هرگز خورشيد طلوع نكرد مگر اين كه دردو طرف آن دو فرشته گماشته شدند كه با ندايى كه ساكنان زمين , به جز جن و انس آن رامى شنوند, آواز مى دهند : اى مردم , به سوى پروردگار خود بـيـايـيـد, زيـرا كـه آن چه كم باشد وبسنده بهتر است از آن چه بسيار باشد و غافل كننده و هرگز خـورشـيـد غروب نكرد مگر اين كه در دو پهلوى آن دو فرشته آواز دهند : بارخدايا, انفاقگر را زود عوض ده و ممسك را زودبى چيز گردان .

ـ امام صادق (ع ) : [در هر شب جمعه دوفرشته ندا مى دهند] : بار خدايا, به هر انفاقگرى عوض ده و هر ممسكى را بى چيز گردان .

ـ بـه مـردى كـه بـا اشـاره بـه آيه ((و آن چه انفاق كنيد )) ادعا كرد كه او انفاق مى كند اماعوضى نـمـى بـيند ـ : آيا خيال مى كنى خداوندخلف وعده مى كند؟
(آن مرد مى گويد :) عرض كردم : نه فـرمـود : پس علت چيست ؟
عرض كرد : نمى دانم حضرت فرمود : اگر فردى ازشما مال حلال به دست آورد و به حق انفاق كند,درهمى انفاق نكند مگر اين كه خداوند عوض آن را بدهد.
ـ صدقه دادن دين را ادا مى كند وبركت مى آورد.
ـ امام على (ع ) : بسا پيش فرستاده شده اى كه عوضش باز آيد.
ـ هرگاه مال خود را براى آخرتت پيش فرستى و خداى سبحان را جانشين خويش بر بازماندگانت قـرار دهـى , خـود بـه سـبـب آن چـه پـيـش فـرستاده اى خوشبخت گردى و خداوند هم درباره بازماندگانت تورا نيكو جانشينى كند.
ـ امام صادق (ع ) : هيچ بنده اى كارصدقه دادن را به خوبى انجام نداد, مگر اين كه خداوند بعد از او جانشين خوبى براى وى بر فرزندانش خواهد بود.

آن چه انفاق شود مى ماند و آن چه انفاق نشود از بين مى رود.

 قرآن :.
((آن چـه پـيـش شـمـاسـت تـمـام مـى شـود و آن چـه پيش خداست ماندنى است وقطعا كسانى را كه شكيبايى كردندبه بهتر از آن چه عمل مى كردند, پاداش خواهيم داد)).
ـ عايشه : گوسفندى را سر بريدند (وگوشت آن را انفاق كردند) پيامبر(ص )فرمود : چيزى مانده اسـت ؟
عـايـشـه عـرض كـرد : بـه جز شانه اش چيزى باقى نمانده است پيامبر(ص ) فرمود : به جز شانه اش همه آن باقى مانده است .

ـ پـيامبر خدا(ص ) : هر چه را كه با چشم خود ديدى و دلت آن را خواست , براى خداقرار ده كه اين اسـت تـجارت آخرت , زيراخداى متعال مى فرمايد : ((آن چه نزدشماست تمام مى شود و آن چه نزد خداست ماندنى است )).
ـ امـام عـلى (ع ) : آن چه از مال و داراييت (كه از دست دهى و) تو را پند (و تجربتى )آموزد از دست نرفته است .

ـ كسى كه مالى را انفاق نكند آن مال (درحقيقت ) به او روزى نشده است .

ـ راستى كه بخشيدن اين مال و دارايى اندوخته اى (براى انسان ) است و نگاه داشتن آن (مايه ) فتنه است .

ـ آن چه را از بين مى رود ببخشيد تادر عوض آن چه را ماندنى است به دست آوريد.

آداب انفاق كردن .

 قرآن :.
((اى كسانى كه ايمان آورده ايد, از چيزهاى پاكيزه اى كه به دست آورده ايد و از آن چه براى شما از زمين برآورده ايم انفاق كنيد و در پى ناپاك آن نرويد كه از آن انفاق نماييد, در حالى كه آن را (اگر به خودتان مى دادند)جز با چشم پوشى (و بى ميلى ) نسبت به آن , نمى گرفتيدو بدانيد كه خداوند بى نياز ستوده است )).
((هـرگـز بـه نيكوكارى نخواهيد رسيد تا از آن چه دوست داريد انفاق كنيد و از هرچه انفاق كنيد قطعا خدابدان آگاه است )).
ـ مـعـمـر بـن خـلا د : ابـوالحسن الرضا(ع )هرگاه غذا مى خورد, قدحى برايش مى آوردند و كنار سفره اش مى گذاشتند وحضرت از بهترين غذاهايى كه برايش مى آوردند مقدارى برمى داشت و در آن قـدح مـى گذاشت و سپس دستور مى داد آن رابه مستمندان بدهند و آن گاه اين آيه راتلاوت مى كرد : ((نخواست به عقبه پا نهد))سپس فرمود : خداى عزوجل مى دانست كه هر انسانى توانايى آزاد كـردن بنده اى راندارد, از اين رو راه (هاى ديگرى هم براى )رسيدن به بهشت براى آنان قرار داد.
ـ امام صادق (ع ) شكر صدقه مى داد به ايشان عرض شد : آيا شكر صدقه مى دهيد؟
فرمود : آرى , شكر را از هر چيز ديگرى بيشتر دوست دارم و از اين رو خوش دارم آن چه را دوست تر دارم صدقه دهم .

ـ ابوالطفيل : على (ع ) جامه اى خريد واز آن خوشش آمد, لذا آن را صدقه داد.
ـ امام على (ع ) : هر كه به عوض يقين داشته باشد, داد و دهش كند.
ـ امـام صـادق (ع ) : مـردم مـديـنـه زكـات فـطر را به مسجد رسول خدا مى آوردند درميان آن ها خـوشه هاى خرمايى به نام جعرود(خرماى خشك ريز) و خوشه هايى به نام معافاره نيز وجود داشت ايـن دو نـوع خـرمـاهـسـتـه درشـت و كـم گـوشـت و اندكى تلخ مزه بودند رسول خدا(ص ) به خـارص ((12)) فـرمود :اين دو نوع خرما را براى آنان ارزيابى مكن تا بلكه خجالت بكشند و از اين ها نـيـاورنـدپـس , خـداونـد ايـن آيـه را نـازل فـرمـود : ((اى كـسـانـى كـه ايـمـان آورده ايـد, ازـ چيزهاى پاكيزه اى كه به دست آورده ايد انفاق كنيد )).

هر كه در راه طاعت خدا خرج نكند در راه معصيت او خرج خواهد كرد.

 ـ پيامبر خدا(ص ) : هر كه مال خود را به اختيار از نيكان دريغ كند, خداوند مالش رابه اجبار نصيب بدان گرداند.
ـ امـام صـادق (ع ) : بـدان كـه هر كس درراه طاعت خدا خرج نكند, به خرج كردن درراه معصيت خـداى عزوجل گرفتار شود و هركه در راه رفع نياز دوست خدا قدم برندارد,به قدم برداشتن در راه رفع نياز دشمن خداى عزوجل گرفتار آيد.
ـ امـام بـاقر(ع ) : هيچ بنده اى نيست كه از خرج كردن چيزى در راهى خداپسندانه بخل ورزد, مگر اين كه به خرج كردن دوچندان آن در راهى خداناپسند گرفتار شود.
ـ امـام كـاظم (ع ) : از خرج كردن در راه طاعت خدا دريغ مكن كه (لاجرم ) دوچندان آن را در راه معصيت خدا خرج خواهى كرد.
ـ امـام صـادق (ع ) : هيچ بنده اى نيست كه از خرج كردن يك درهم در راهى كه حق آن است دريغ ورزد مگر اين كه دو درهم به ناحق خرج كند.
ـ هر كه يك حق از خداى عزوجل دريغ ورزد, دو چندان آن را در راه باطل خرج كند.

فضيلت انفاق كردن تنگدست .

 ـ امام صادق (ع ) : سه چيز است كه هركس يكى از آن ها را به درگاه خداوند بردخدا بهشت را بر او واجب گرداند : انفاق درحال تنگدستى , خوشرويى با همه مردم وانصاف نشان دادن از خود.
ـ امام سجاد(ع ) : از خصلت هاى مؤمن ,انفاق كردن به اندازه تنگدستى است .

ـ پيامبرخدا(ص ): سه چيزازحقيقت هاى ايمان است : انفاق كردن در حال تنگدستى ,انصاف به خرج دادن با مردم و دانش بخشى به دانشجو.

پرهيز از مال اندوزى .

 قرآن :.
((اى كسانى كه ايمان آورده ايد, بسيارى از ملا يان يهود و راهبان اموال مردم را به ناروا مى خورند و (آنـان را) از راه خـدا بـاز مى دارند و كسانى كه زر و سيم راگنجينه مى كنند و آن را در راه خدا هـزيـنـه نـمـى كنند,ايشان را از عذابى دردناك خبر ده روزى كه آن گنجينه هارا در آتش دوزخ بـگـدازنـد و پـيـشـانـى و پـهلو و پشت آنان را با آن ها داغ كنند (و گويند :) اين است آن چه براى خوداندوختيد, پس كيفر آن چه را مى اندوختيد بچشيد)).
ـ پـيامبر خدا(ص ) : هر كه زر يا سيمى بيندوزد و آن را در راه خدا خرج نكند, روزقيامت شراره اى مى شود و با آن او را داغ مى كنند.
ـ مقدارى خرما نزد بلال بود,پيامبر(ص ) به او فرمود : اين چيست اى بلال ؟
عرض كرد : اين را براى مـيـهـمـانـان شـمـا فـراهم مى آورم پيامبر(ص ) فرمود : آيانمى ترسى كه اين ها به دودى در آتش دوزخ ‌برايت تبديل شود؟
انفاق كن اى بلال , و ازخداى عرش نشين ترس تنگدستى نداشته باش .

ـ انـس بـن مـالـك : گوشت سه پرنده براى رسول خدا(ص ) هديه آوردند پيامبريكى از آن ها را به خادمه اش داد تا بخوردفرداى آن روز, خدمتكار آن پرنده راخدمت پيامبر آورد رسول خدا(ص ) به اوفـرمود : مگر به تو نگفته بودم كه (هيچ گاه )چيزى را براى فردا ذخيره نكن ! زيراخداوند روزى هر فردايى را مى دهد.

كسى كه انفاقش پذيرفته نمى شود.

 قرآن :.
((بـگـو : چـه بـا رغبت و چه با بى ميلى انفاق كنيد, هرگزاز شما پذيرفته نخواهد شد چرا كه شما گـروهـى فـاسـق بـوده ايد و هيچ چيز مانع پذيرفته شدن انفاق هاى آنان نشد جز اين كه به خدا و پيامبرش كفر ورزيدند و جز با(حال ) كسالت نماز به جا نمى آورند و جز با كراهت انفاق نمى كنند)).
ـ امام صادق (ع ) : اگر مردم از راهى كه خداوند به آنان فرمان داده است كسب درآمد كنند و آن ها را در راهى كه خداوند ازآن بازشان داشته است انفاق كنند, آن را ازايشان نمى پذيرد و اگر از راهى كـه آن هـا را ازآن نـهـى كـرده اسـت درآمـد بـه دسـت آورند وآن درآمد را در راهى كه خداوند بـدان فرمانشان داده است به مصرف رسانند باز ازآنان نمى پذيرد, مگر اين كه از راه حلال به دست آورند و در راه حلال انفاق كنند.
ـ دربـاره آيـه ((انفقوا من طيبات ماكسبتم )) ـ : مردم در زمان جاهليت درآمدهاى ناروا به دست آورده بودند و بعداز آن كه اسلام آوردند تصميم گرفتند آن هارا از اموال خود خارج كنند و صدقه بـدهـنـد,امـا خـداونـد تـبـارك و تـعـالـى قـبـول نـكـرد مـگـرايـن كـه (صدقه را) از پاكترين درآمدهايشان بپردازند.
ـ امام باقر(ع ) ـ در پاسخ به سؤال ازآيه ((ولا تيمموا الخبيث منه تنفقون )) ـ :مردم زمانى كه اسلام آوردنـد درآمـدهـايـى ازربـا و امـوال حرام در اختيار داشتند و افراد به سراغ اين درآمدها در بين دارايـى هـاى خـودمـى رفـتـند و آن ها را صدقه مى دادند, اماخداوند آنان را از اين كار نهى فرمود صدقه دادن جز از درآمد پاك و حلال درست نيست .

انفال .

انفال .

 قرآن :.
(((اى پيامبر) از تو درباره غنايم جنگى مى پرسند بگو : غنايم جنگى اختصاص به خدا و رسول دارد پس ازخدا پروا داريد و ميان خود اصلاح كنيد و اگر ايمان داريداز خدا و رسول او اطاعت كنيد)).
((و آن چـه را خدا از آنان به رسم غنيمت عايد پيامبرخود گردانيد (شما براى تصاحب آن ) اسب يا شـتـرى بـر آن نتاختيد, بلكه خدا فرستادگانش را بر هر كه بخواهدچيره مى گرداند و خدا بر هر كارى تواناست آن چه خدا از(دارايى ) ساكنان آن آبادى ها عايد پيامبرش گردانيد, ازآن خدا و از آن پـيـامـبـر او و مـتعلق به خويشاوندان نزديك (وى ) و يتيمان و بينوايان و در راه ماندگان است , تا ميان توانگران شما دست به دست نگردد و آن چه را رسول به شما داد آن را بگيريد و از آن چه شما را بازداشت بازايستيد و از خدا پروا بداريد كه كيفر خدا سخت است )).
تفسير.
كـلـمـه ((انـفـال )) جـمـع ((نـفـل )) است به معناى زياده و افزون بر يك چيز به همين دليل به عـبـادت مـستحبى نيز نفل و نافله مى گويند, چون افزون وزياده بر فريضه است به آن چه هم كه اصـطـلاحـا((فـيئ )) مى گويند انفال نيز اطلاق مى شود و مقصود ازآن , اموال و اشيايى است كه مـالـك نـدارد, مانند قله كوه ها, بستر رودخانه ها, خانه هاى ويران شده ,آبادى هايى كه اهالى اش از بين رفته اند, ما ترك كسى كه وارث ندارد و امثال اين ها اين اموال را ازاين جهت انفال ناميده اند كه گـويا زياده بر اموالى است كه مردم مالك هستند و لذا هيچ كس مالك اين اموال نيست اين چيزها متعلق به خداوند و رسول اوست غنايم جنگى را نيز انفال مى گويند, بدان جهت كه گويا زياده بر آن چـيـزهـايـى است كه غالبادر جنگ ها مورد نظر است , چرا كه مقصود و هدف اصلى از جنگ ها پـيـروز شـدن بر دشمنان و ريشه كن كردن آن هاست و همين كه پيروز شدند مقصودحاصل شده اسـت و اموالى كه جنگجويان به غنيمت يا افرادى كه به اسارت گيرند, چيزى است اضافه براصل غرض و هدف از جنگ .

مـفـسـران در مـعناى آيه و موقعيت آن , از چندجهت با يكديگر اختلاف نظر شديدى دارند يكى از جـهـت مـعـنـاى جـمـلـه ((يسالونك عن الانفال )) به اهل بيت (ع ) و عده اى ديگر مانند عبداللّه بـن مـسـعـود و سعد بن ابى وقاص و طلحة بن مصرف نسبت داده شده است كه آنان اين آيه را به صـورت ((يـسالونك الانفال )) قرائت كرده اند با توجه به اين مطلب , بعضى گفته اند كلمه ((عن )) كه در قرائت مشهور آمده زايد است بعضى ديگر گفته اند : بنابه قرائت غير مشهور, اين كلمه مقدر اسـت عـده اى گفته اند : مراد از انفال غنايم جنگى است برخى گفته اند : مقصود, خصوص غنايم جـنـگ بدر است اين عده الف و لام را در كلمه ((الانفال )) براى عهددانسته اند (يعنى انفال مورد نـظر) بعضى گفته اند :مراد از آن همان فيئ است كه اختصاص به خدا ورسول و امام دارد بعضى گـفته اند : اصلا اين آيه باآيه خمس نسخ شده است بعضى گفته اند : نسخ نشده بلكه همچنان به قـوت خـود بـاقـى اسـت با مراجعه به تفاسير مفصلى چون تفسير رازى و آلوسى وديگران مى توان دريافت كه چه بحث و مشاجره دراز دامنى ميان مفسران در گرفته است .

امـا آن چـه بـا اسـتـمـداد از سـيـاق آيه مى توان گفت اين است كه سياق آيه نشان مى دهد ميان اشـخـاصـى كـه با جمله ((يسالونك از تو مى پرسند)) به آنان اشاره شده بحث و مشاجره بوده و هر كدام سخنى در اين باره مى گفته اند كه ديگرى قبول نداشته است جمله ((فاتقوا اللّه واصلحوا ذات بـينكم )) نشان مى دهد كه اين جر و بحث درباره موضوع انفال بوده است و ازاين نكته لازم مى آيد كه سؤال اين عده كه در ابتداى آيه از قول آنان نقل شده در حقيقت براى اين مطرح شده است تا به بحث و ستيز آنان پايان داده شودگويا اين اشخاص درباره انفال اختلاف نظر و جر وبحث داشته اند و لـذا بـه رسـول خـدا مـراجـعـه كـرده اند تاحكم اين مساله را از آن حضرت جويا شوند و باپاسخ پيامبر(ص ) دعوا تمام شود و اختلاف نظرآن ها برطرف گردد.
ايـن سـيـاق ـ همچنان كه ملاحظه مى كنيدـ اولا :قرائت مشهور, يعنى ((يسالونك عن الانفال )) راتـايـيـد مـى كند, چون وقتى ماده سؤال با حرف ((عن ))متعدى شود به معناى استعلام حكم و اسـتخبار خبراست , اما اگر بودن حرف جر به صورت فعل متعدى به كار رود به معناى درخواست عطيه است و البته فقط معناى اول با مقام بحث سازگار است .

ثانيا : تاييد مى كند كه مفهوم انفال گرچه شامل غنيمت و فيئ هر دو مى شود, اما در مورد اين آيه بـه هـمـان مـعـنـاى غـنـايـم جـنـگـى اسـت آن هـم نـه خـصـوص غـنـايـم جـنـگ بـدر, زيـرا دليلى براى اين تخصيص وجودندارد و اگر مشاجره كنندگان درباره غنايم جنگ بدر بحث داشتند نـه به اين خاطر بوده كه اين ها غنايم جنگ بدراست بلكه بحث ودعوايشان بر سر غنايمى بوده كه در يك جهاد و مبارزه دينى از دشمنان دين گرفته شده است و اين مطلب روشنى است .

عـلاوه بـر اين , اختصاص داشتن آيه , بر حسب مورد آن , به غنيمت جنگ موجب نمى شود كه حكم بـيـان شده در آن آيه به همان مورد تخصيص داده شود, چرا كه مورد و مصداق مخصص نمى باشد بنابراين , حكم بيان شده در اين آيه اطلاق دارد وتمام چيزهايى را كه به نام نفل خوانده مى شونددر برمى گيرد بنابراين , اين آيه دلالت دارد بر اين كه انفال تماما از آن خدا و رسول اوست و هيچ يك از مؤمنان در آن ها با خدا و رسولش شريك نيستند,خواه غنيمت جنگى باشد, خواه فيئ .

از جـمـلـه ((بـگـو : انـفال از آن خدا و رسول است ))و از نصيحتى كه خداوند بعد از اين جمله به مـشاجره كنندگان مى كند و آنان را به ايمان ترغيب مى نمايد,پيداست كه خداوند سبحان با بيان اين قانون كه انفال از آن او و پيامبرش مى باشد و دست آن ها را چيزى نمى گيرد, به كشمكش پايان داده است همچنين ظاهر سخن خداى متعال چنين اقتضا مى كند كه نزاع اين عده بر سر اين بوده كه عده اى از آن ها مدعى بوده اند كه انفال اختصاص به آن ها دارد و نه كسى ديگر و يا لااقل مقدارى از آن را مخصوص خودمى دانسته اند ولى گروه ديگر اين ادعا را قبول نداشته اند و خداوند سبحان هـم بـا سلب مالكيت آن ها نسبت به انفال و اختصاص دادن آن به خود ورسولش و نصيحت به آنان كـه از سـتـيـزه و كشمكش دست بردارند, به دعواى ايشان خاتمه داد و اما اين سخن كه به اجماع علما, هر غنيمتى كه سربازان وجنگجويان به دست آورند متعلق به خودآن هاست , مطلبى است كه جاى بحث از آن علم فقه است نه تفسير.
بـارى , كشمكش اين عده درباره انفال نشان مى دهد كه آنان در اين باره كه غنيمت به ايشان تعلق دارد يا چيزى به اين معنا, پيشينه ذهنى داشته اند, منتها حكم اين مساله مجمل بوده به طورى كه باعث اختلاف نظر دو طرف شده و هرطايفه اى آن را به نفع خود تفسير مى كرده است آيات كريمه قرآن نيز اين مطلب را تاييد مى كند.
تـوضـيـح ايـن كـه ارتـبـاط آيـات در اين سوره وتصريح به ماجراى جنگ بدر روشن مى سازد كه ايـن سـوره تـمـاما پيرامون جنگ بدر و حوادث اندك زمانى پس از آن نازل شده است , تا جايى كه ابـن عباس ـ آن طور كه از قول او نقل شده ـ اين سوره راسوره بدر مى ناميد آياتى از اين سوره كه به موضوع غنيمت مى پردازد پنج آيه است كه در سه جاى سوره قرار دارد اين آيات , بر حسب ترتيب سـوره ,عبارتند از : ((يسالونك عن الانفال قل الانفال للّه والرسول )) تا آخر آيه و آيه ((و اعلموا انما غـنمتم من شئ فان للّه خمسه و للرسول ولذى القربى و اليتامى والمساكين و ابن السبيل ان كنتم آمـنتم باللّه وما انزلناعلى عبدنا يوم الفرقان يوم التقى الجمعان واللّه على كل شئ قدير)) و آيه ((ما كان لنبى ان يكون له اسرى حتى يثخن فى الارض تريدون عرض الدنيا واللّه يريد الاخرة و اللّه عزيز حكيم لو لا كتاب من اللّه سبق لمسكم فيما اخذتم عذاب عظيم فكلوا مماغنمتم حلالا طيبا و اتقوا اللّه ان اللّه غفور رحيم )).
از سـيـاق آيـه دوم اسـتـفاده مى شود كه اين آيه بعداز آيه اول و تمام آيات بعدى نازل شده است , چـون در ايـن آيـه مـى فرمايد : ((اگر به خدا و آن چه بر بنده خود در روز جدايى (حق از باطل ) ـ روزى كـه آن دو گـروه با هم رو به رو شدند ـ نازل كرديم , ايمان آورده ايد)) از اين معلوم مى شود كه اين آيه مدتى بعد از جنگ بدر نازل شده است .

آيات اخير هم نشان مى دهد كه آن عده درباره سرنوشت اسيران با رسول خدا(ص ) صحبت كردند و از ايـشـان درخـواسـت كـردنـد اسـيـران را نـكشدو جان بها بگيرد و در اين آيات آن عده را براى ايـن درخـواسـت مورد عتاب قرار مى دهد و از اين كه به آنان اجازه مى دهد از غنايم استفاده كنند گويا چنين برداشت كردند كه غنايم و انفال مال آن هاست ,منتها موضوع برايشان مبهم بود آيا تمام كـسـانـى كـه در جنگ حضور داشته اند مالك غنايم هستند يافقط برخى از آن ها مانند كسانى كه جـنـگـيـده انـد وكسانى كه نجنگيده اند نصيبى نمى برند؟
و آيا غنايم به طور مساوى ميان ايشان تـقـسيم مى شود يا به صورت كم و زياد, مثلا سواره نظام بيشتر از پياده نظام سهم مى برند يا نه ؟
و امثال اين ها.
ايـن ابـهـامـات بـاعث بحث و كشمكش ميان آنان شد و در اين باره با يكديگر به ستيزه برخاستند ومـوضـوع را بـه رسـول خـدا(ص ) ارجاع دادند و دراين هنگام آيه نخست نازل شد : ((قل الانفال للّه والـرسول فاتقوا اللّه واصلحوا ذات بينكم )) آيه اين اشتباه برداشت آنان از آيه ((فكلوا مما غنمتم )) راكـه بـر اساس آن گمان كردند انفال متعلق به ايشان است , گوشزد كرد و مالكيت انفال را به خـدا و رسول اختصاص داد و آنان را از دعوا و مشاجره نهى فرمود وقتى بدين وسيله مشاجره ميان ايـشان خاتمه يافت , پيامبر(ص ) غنايم را به آنان برگرداند و به طور مساوى ميانشان تقسيم كرد و سـهـم عده اى ازاصحابش را كه در ميدان جنگ حضور نداشتند, كنارگذاشت و ميان كسانى كه جـنـگـيـده بودند و كسانى كه نجنگيده بودند و ميان سواره و پياده تفاوتى نگذاشت سپس , بعد از مدت زمانى كوتاه , آيه ((واعلموا انما غنمتم من شئ فان للّه خمسه )) نازل شد و رسول خدا(ص ) از سـهامى كه به آنان داده بودپنج يك آن را پس گرفت و بقيه را به ايشان داد اين چيزى است كه از ضميمه كردن آيات مربوط به انفال به يكديگر به دست مى آيد.
پـس , از جـمـلـه ((سـيـالـونـك عـن الانـفـال )) ـ بـه ضـميمه قراينى كه در سياق كلام است ـ استفاده مى شود كه مشاجره كنندگان درباره حكم غنايم جنگى از پيامبر(ص ) سؤال كردند, چون ايـن تـصـور بـرايـشـان پـيـش آمـده بـود كـه غنيمت مال آن هاست و ميانشان بر سر اين موضوع اخـتـلاف پـيـش آمـد كه چه كسى مالك اين غنايم است يانحوه مالكيت و تقسيم غنايم ميان آن ها چگونه است و يادر هر دو مورد اختلاف داشتند و كارشان به جر وبحث كشيد.
جـمـلـه ((قـل الانـفـال للّه والـرسـول )) جواب پرسش آن هاست و در آن توضيح داده مى شود كه انفال ملك هيچ كدام آن ها نيست و تعلق به خدا و رسول او دارد و در هر موردى كه خدا و رسول او بـخـواهندمصرف مى شود اين پاسخ ريشه اختلاف و دعوايى را كه در ميان آن ها رخنه كرده بود بر كند.


جلد 13 - بخش 13

از ايـن تـوضـيـح روشـن مـى شود كه اين آيه ناسخ ‌آيه ((فكلوا مما غنمتم )) نمى باشد, بلكه مبين ومـفسر معناى آن است و جمله ((كلوا)) كنايه از اين نيست كه آنان در اصل مالك غنيمت هستند بلكه مقصود از آن تصرف در غنيمت و بهره مند شدن ازآن است و تنها زمانى مالك آن مى شوند كه رسول خدا(ص ) آن را ميان ايشان تقسيم كند.
هـمـچـنـيـن روشـن مـى شـود كـه آيه ((واعلموا انماغنمتم من شئ فان للّه خمسه و للرسول و لذى القربى )) ناسخ آيه ((قل الانفال للّه و الرسول ))نيست , زيرا آيه ((واعلموا انما غنمتم )) تاثيرى كـه در مجاهدان دارد اين است كه آن ها را از خوردن وتصرف در تمام غنيمت باز دارد, چرا كه بعد از نزول آيه ((الانفال للّه والرسول )) چيزى جز همين براى آنان نبود ـ جمله ((الانفال للّه و الرسول )) هـم غـير اين را نمى رساند كه مالكيت انفال در اصل از آن خدا ورسول است , بدون آن كه به نحوه تـصـرف و جـوازخـوردن و بهره مند شدن از غنايم بپردازد بنابراين , باآيه ((واعلموا انما غنمتم )) تناقض و منافاتى ندارد تابگوييم آيه ((واعلموا انما غنمتم )) ناسخ آن است پس از مجموع آيات سه گـانـه بـه دسـت مـى آيد كه غنيمت در اصل تعلق به خدا و رسول دارد و سپس چهار پنجم آن به مـجـاهـدان واگـذار مـى شـود تـا مـورداستفاده خود قرار دهند و يك پنجمش به خدا وپيامبر و خويشاوندان نزديك آن حضرت و غيرآنان داده مى شود تا در آن تصرف كنند.
از تامل و دقت در توضيحات گذشته اين مطلب نيز روشن مى شود كه در تعبير از غنايم به انفال ـ كه جمع نفل به معناى زياده و اضافى است ـ اشاره اى است به تعليل حكم با موضوع اعم آن گويى گـفـتـه شده است : از تو درباره غنايم مى پرسند و آن چيزهاى اضافى و زياده اى است كه كسى از مـردم مالك آن ها نيست و چون چنين است , در پاسخ ‌آنان حكم مطلق زيادات و انفال را بيان كن و بـگـو :انـفال (كلا ) از آن خدا و رسول است و لازمه اش اين است كه غنيمت نيز از آن خدا و رسول باشد.
بـا اين بيان , شايد اين نكته هم تاييد شود كه الف و لام در واژه ((الانفال )) اول الف و لام عهد باشد ودر ((الانفال )) دوم الف و لام جنس يا استغراق و نيزروشن شود كه كلمه الانفال را به صورت اسم ظاهرآورد و فرمود : ((قل الانفال )) و نفرمود : ((قل هى للّه و الرسول )).
همچنين روشن مى شود كه جمله ((قل الانفال للّه والرسول )) يك حكم عام و فراگير است كه هم شـامل غنيمت مى شود و هم ساير اموال زيادى در جامعه رادر بر مى گيرد, مانند خانه ها و مناطق خـالـى از سكنه و آبادى هاى ويران شده و قله هاى كوه ها و بستركال ها و رودخانه ها و خالصه جات شاهان و ماترك اشخاص بى وارث از ميان اين همه تنها انفال به معناى غنايم است كه به جنگجويان مـسـلمان تعلق دارد آن هم به اذن و دستور پيامبر و بقيه در مالكيت خدا و رسول او و تحت اختيار آنان مى باشد.
ايـن هـا مـطـالـبـى اسـت كه از تامل در آيات كريمه پيشگفته به دست مى آيد مفسران درباره اين آيـات سـخـنان گوناگونى گفته اند كه بازگو كردن و پرداختن به نقد و بررسى آن ها در اين جا فايده اى در بر نداردو علاقه مندان مى توانند براى اطلاع از اين اقوال به تفاسير مفصل مراجعه كنند .

ـ امـام صـادق (ع ) : انـفال آن چيزى است كه (براى به دست آوردنش ) اسب يا شترى تازانده نشده بـاشـد, يـا (امـوال ) مـردمى كه (درواگذارى آن ها به مسلمانان با ايشان )مصالحه كرده باشند يا (آن چـه ) كه مردمى بادست خود بپردازند و هر زمين ويرانه اى وبستر كال ها و رودخانه ها اين ها از آن رسول خدا(ص ) است و پس از او به امام تعلق داردو هرگونه كه خواهد به مصرف مى رساند.
ـ امام باقر(ع ) :فيئ و انفال هر زمينى است كه بدون خونريزى تصرف شده باشد,يا (اموال ) مردمى كه (در واگذارى آن ها به مسلمانان با ايشان ) مصالحه كرده باشند, يا(آن چه ) كه مرد با دست خود تـسـلـيـم كنند وهر زمين ويرانه اى , يا بستر كال ها ورودخانه ها اين ها هم جز فيئ است و به خدا و پـيـامـبـر تـعلق دارد و هر آن چه از آن خدا باشد به رسول او تعلق دارد و او هرگونه كه بخواهد به مصرف مى رساند و بعد ازپيامبر به امام تعلق دارد.
ـ امـام بـاقـر(ع ) ـ در پاسخ به سؤال ازانفال ـ : از جمله انفال است معادن و بيشه هاو جنگل ها و هر زمين بى صاحب و هرسرزمين و آباديى كه اهالى آن از ميان رفته باشند اين ها متعلق به ما مى باشد.
ـ امـام صـادق (ع ) : هـر مال و ثروتى كه صاحب و وارث ندارد, مصداق اين آيه است : ((از تو درباره انفال مى پرسند, بگو :انفال از آن خدا و رسول است )).
ـ نيز در پاسخ به سؤال از انفال ـ : هرزمين و آباديى كه سكنه آن نابود شده باشندو جز اين ها انفال است و تعلق به ما دارد.
و فـرمـود : سـوره انـفـال بـيـنى بر است (بينى دشمنان را به خاك مى مالد و آن ها را خوار وزبون مى كند).
و فـرمـود : ((آن چه خدا از (دارايى )ساكنان آن قريه ها عايد پيامبرش گردانيد)),((پس شما براى تـصـاحـب آن اسـب يـا شـتـرى بـر آن نتاختيد بلكه خدا فرستادگانش را برهر كه بخواهد چيره مى گرداند)).
فـرمـود : فـئ آن اموالى است كه براى تصرف آن ها خونى ريخته نشده يا قتل وكشتارى رخ نداده باشد انفال نيز ماننداين هاست و به منزله فئ مى باشد.
عبادت مستحبى .

عبادت مستحبى .

قرآن :.
((و پـاسـى از شـب را زنـده بدار تا براى تو (به منزله )نافله اى باشد, اميد كه پروردگارت تو را به مقامى پسنديده برساند)).
((و اسحاق و يعقوب را (به عنوان نعمتى ) افزون به او بخشيديم و همه را از شايستگان قرار داديم )) .

ـ فـضـيل : از حضرت باقر(ع ) درباره آيه ((كسانى كه بر نمازهايشان محافظت مى كنند)) پرسيدم , فرمود : مقصود نمازهاى واجب است عرض كردم : ((كسانى كه به نمازهايشان مداومت مى ورزند)) يعنى چه ؟
فرمود : مقصود نماز مستحبى است .

ـ پـيـامـبـر خـدا(ص ) : هـمـانا دل ها را روى آوردن و رويگرداندنى است پس هرگاه روى آوردند مستحبات به جا آوريد وهرگاه روى گرداندند به گزاردن واجبات اكتفا كنيد.

مقدم داشتن واجبات بر مستحبات .

 ـ امام على (ع ) : در هيچ فريضه اى كوتاهى نبايد و در هيچ نافله اى سختگيرى نشايد.
ـ هرگاه مستحبات به واجبات لطمه زنند, مستحبات را كنار بگذاريد.
ـ هرگاه مستحبات باعث لطمه خوردن به واجبات شود, مايه نزديكى به خدا نگردد.
سخن چينى .

سعايت كردن .

 ـ پـيـامـبر خدا(ص ) : بدترين مردم ,شخص ((مثلث )) است عرض شد : اى رسول خدا, مثلث يعنى چـه ؟
فـرمـود: كسى كه ازبرادر خود نزد سلطان سعايت كند و درنتيجه , هم خودش را به هلاكت افكند, هم برادرش را و هم آن سلطان را.
ـ زنـهـار از كـشـنـده سه نفر, زيرا چنين كسى از بدترين خلق خداست عرض شد :اى رسول خدا, كشنده سه نفر يعنى چه ؟
فرمود : مردى كه برادر خود را تسليم سلطان وقت خود كند و با اين كار هم خودش را به كشتن دهد, هم برادرش را و هم سلطان خودرا.
ـ امـام صـادق (ع ) : سـعـايـت كـننده قاتل سه نفر است : قاتل خودش و قاتل كسى كه از او سعايت مى كند و قاتل كسى كه پيش اوسعايت مى كند.
ـ پـيـامبر خدا(ص ) : هر كه از برادر خودنزد سلطانى سعايت كند, خداى متعال همه اعمال او را بر باد دهد و اگر به شخصى كه ازاو سعايت كرده است ناراحتى يا گزندى رسدخداى متعال سعايت كننده را با هامان دريك درجه از آتش قرار دهد.
ـ امـام عـلى (ع ) ـ به مردى كه نامه اى سعايت آميز به ايشان داد ـ : اى مرد, اگرراست گفته باشى (به سبب اين كار زشت )منفور ما خواهى شد و اگر دروغ گفته باشى تو را مجازات خواهيم كرد و اگر هم دوست دارى تو را ببخشيم , مى بخشيمت عرض كرد : پس مرا ببخشيد اى امير المؤمنين .

ـ شخص سعايت كننده , نسبت به كسى كه پيش او سعايت مى كند دروغگوست ونسبت به كسى كه از او سعايت مى كندستمگر.
ـ سعايت و سخن چينى را دروغ شمار,نادرست باشد يا درست .

ـ بدترين مردم كسى است كه ازبرادران سعايت كند و احسان و خوبى را ازياد برد.
ـ سخن چينى خصلت شخص از دين برون شده است .

ـ بدترين راست , سخن چينى است .

ـ هر كه سخن چينى كند, خويش بااو بجنگد و بيگانه دشمنش دارد.
ـ بدكارى است , جدايى انداختن ميان دو يار و همدم .

پرهيز از سخن چينى .

 قرآن :.
((و از هر قسم خورنده فرومايه اى فرمان مبر, كه عيبجوست و براى خبرچينى گام برمى دارد)).
((هـر كـس شـفاعت پسنديده كند, براى وى از آن نصيبى خواهد بود و هر كس شفاعت ناپسندى كند,براى او از آن (نيز) سهمى خواهد بود و خدا همواره به هرچيزى تواناست )).
تفسير.
((حلا ف )) به معناى كسى است كه زيادسوگند مى خورد و لازمه زياد سوگند خوردن و قسم ياد كـردن بـراى هـر چـيـز ساده و غيرساده اى و هر درست و نادرستى اين است كه سوگند خورنده احـتـرامى براى كسى يا آن چه كه به او سوگند مى خورد قائل نباشد و اگر هم به خدا سوگند ياد كند معلوم مى شود كه عظمت خداى عزوجل را درك نمى كند وهمين نقص و رذيلت كافى است .

((مهين )) از ماده ((مهانت )) به معناى حقارت و خوارى است و مراد از آن حقارت انديشه مى باشد بعضى گفته اند :مهين به معناى كسى است كه بسيار شرارت مى كند به قولى هم : به معناى كسى است كه زياد دروغ مى گويد.
((هـماز)) صيغه مبالغه از ماده ((همز))است و به معناى كسى است كه زيادعيبجويى و بدگويى مى كند بعضى گفته اند :به معناى كسى است كه يكسره با چشم واشاره طعن مى زند به قولى هم به معناى كسى است كه زياد غيبت مى كند.
((مـشـا)) بـه مـعـنـاى كسى است كه , به قصدفتنه انگيزى و دو به هم زنى , سخن عده اى رابراى عده اى ديگر بازگو كند (خبركش ) و((نميم )) به معناى سخن چينى و دو به هم زنى است .

در مـجمع البيان در تفسير جمله ((من يشفع شفاعة حسنة )) آمده است : درباره معناى اين جمله چـنـد قول گفته شده است ,اول اين كه : معنايش اين است كه هر كس ميان دو نفر صلح و آشتى دهـد ((يكن له نصيب منها)) يعنى اجرى از اين كار نصيب او مى شود ((و من يشفع شفاعة سيئة )) يعنى وهر كه سخن چينى كند ((يكن له كفل منها))يعنى از اين كار گناهى نصيب او شود اين معنا را كلبى از ابن عباس نقل كرده است .

ـ پيامبر خدا(ص ) : از سخن چينى وخبركشى بپرهيزيد.
ـ از سخن چينى و خبركشى ميان مردم بپرهيزيد.
ـ بـه اصحاب خود ـ : آيا به شما خبرندهم كه عضه چيست ؟
آن سخن چينى وخبركشى ميان مردم است .

ـ به يكديگر بهتان و دروغ نبنديد.
ـ امام على (ع ) : زنهار از سخن چينى كه آن تخم كينه مى افشاند و از خدا و مردم دور مى گرداند.
ـ از سخن چينى بپرهيزيد كه آن كينه برجاى مى گذارد.
ـ امام صادق (ع ) : زنهار از سخن چينى كه آن در دل هاى مردان تخم كينه و دشمنى مى افشاند.
ـ در نامه خود به نجاشى فرمانداراهواز ـ : از سعايت كنندگان و سخن چينان بپرهيز و مواظب باش فردى از آن ها تو رانلغزاند و مبادا خداوند روزى يا شبى تو راببيند كه از اين جماعت اظهار نظرى ودخالتى را كه در اين صورت خداوند بر توخشم مى گيرد و پرده ات را مى درد (رسوا وبى آبرويت مى كند).
ـ پـيـامـبـر خدا(ص ) : آيا شما را از بدترين افرادتان آگاه نكنم ؟
عرض كردند : چرا اى رسول خدا, فـرمود : كسانى كه سخن چينى مى كنند, آنان كه ميان دوستان جدايى مى افكنند, كسانى كه براى افراد پاك وبى گناه عيب مى تراشند.
ژژژژ ـ از غـيـبـت و سخن چينى حذر كنيد,زيرا غيبت مفطر است و سخن چينى موجب عذاب قبر مى شود.
ـ سخن چينى كارى است نزديك به جادو.
ـ امام صادق (ع ) : از بزرگترين جادو,سخن چينى است , (زيرا) با سخن چينى ميان دوستان جدايى افـكـنده مى شود, ياران يكدل را با هم دشمن مى كند, به واسطه آن خون هاريخته مى شود, خانه ها ويـران مـى گـردد وپـرده هـا دريـده مـى شـود آدم سخن چين بدترين كسى است كه روى زمين گام برمى دارد.
ـ پـيـامبر خدا(ص ) : شبى كه مرا به معراج بردند زنى را ديدم كه سرش سر خوك بود وبدنش بدن الاغ و گـرفتار هزار هزار نوع عذاب بود سؤال شد آن زن چه عملى انجام داده بود؟
فرمود : او زنى سخن چين ودروغپرداز بوده است .

ـ ديـشـب دو مـرد نزد من آمدند و مرابغل كردند و با خود بردند تا آن كه به مردى رسيدند كه در دسـتش چنگكى بود و آن رادر دهان مردى مى كرد و دهانش را تا ته آرواره هايش مى شكافت و اين كـار را مـرتـب انـجـام مى داد, پرسيدم : اين كيست ؟
گفت :اينان كسانى هستند كه سخن چينى مى كنند.
ـ امام على (ع ) : گفته هاى هيچ سخن چينى را زود باور مكن اگرچه در لباس خيرخواهان باشد.
ـ پيامبر خدا(ص ) : كسى كه سخن مى برداو خبركش است .

ـ هيچ سخن چينى (و به روايتى : هيچ خبركشى ) به بهشت نمى رود.
ـ سخن چينى و كينه توزى در آتشند واين دو در دل هيچ مسلمانى جمع نمى شوند.
منهيات .

اصول منهيات در قرآن كريم .

 قرآن :.
((در حقيقت , خدا به دادگرى و نيكوكارى و بخشش به خويشاوندان فرمان مى دهد و از كار زشت و نـاپـسـنـد وسـتم باز مى دارد به شما اندرز مى دهد, باشد كه پندگيريد و پيمان خدا را به بهاى ناچيزى مفروشيد, زيراآن چه نزد خداست ـ اگر بدانيد ـ همان براى شما بهتراست )).
((بگو : پروردگار من فقط زشتكارى ها را ـ چه آشكارش باشد و چه پنهان ـ و گناه و ستم ناحق را حـرام گـردانـيـده اسـت و نيز اين كه چيزى را شريك خدا سازيدكه دليلى بر (حقانيت ) آن نازل نكرده و اين كه چيزى را كه نمى دانيد به خدا نسبت دهيد)).
((و در راه خـدا انـفـاق كـنـيد و خود را با دستان خويش به هلاكت ميفكنيد و نيكى كنيد كه خدا نيكوكاران رادوست مى دارد)).
((و هـنـگامى كه موسى براى قوم خود در پى آب برآمد, گفتيم : با عصايت بر آن تخته سنگ بزن پس ,دوازده چشمه از آن جوشيدن گرفت (به گونه اى كه ) هرقبيله اى آبشخور خود را مى دانست (و گفتيم :) از روزى خدا بخوريد و بياشاميد, و (لى ) در زمين سر به فسادبرمداريد)).
((و از ارزش اموال مردم مكاهيد و در زمين سر به فساد بر مداريد)).
((و در زمين پس از اصلاح آن فساد مكنيد و با بيم واميد او را بخوانيد كه رحمت خدا به نيكوكاران نزديك است )).
((بـگـو : بـيـاييد تا آن چه را پروردگارتان بر شما حرام كرده است براى شما بخوانم چيزى را با او شريك قرارمدهيد و به پدر و مادر احسان كنيد و فرزندان خود را ازبيم تنگدستى مكشيد, ما شما و آنـان را روزى مـى رسـانـيـم و به كارهاى زشت ـ چه آشكارش و چه پوشيده اش ـنزديك مشويد و نفسى را كه خدا حرام گردانيده جز به حق مكشيد اين هاست كه (خدا) شما را به آن سفارش كرده اسـت , باشد كه بينديشيد و به مال يتيم ـ جز به نحوى هر چه نيكوتر ـ نزديك مشويد تا به حد رشد خـودبـرسـد و پـيـمـانـه و ترازو را به عدالت , تمام بپيماييد هيچ كس را جز به قدر توانش تكليف نمى كنيم و چون (به داورى يا شهادت ) سخن گوييد دادگرى كنيد, هر چند(درباره ) خويشاوند (شما) باشد و به پيمان خدا وفا كنيداين هاست كه (خدا) شما را به آن سفارش كرده است ,باشد كه پـنـد گـيـريد و اين است راه راست من , پس از آن پيروى كنيد و از راه هاى ديگر كه شما را از راه وى پـراكنده مى سازد پيروى مكنيد اين هاست كه (خدا) شمارا به آن سفارش كرده است , باشد كه به تقوا گراييد)).

منهيات پيامبر(ص ).

 ـ بـرا بن عازب : رسول خدا(ص ) ازهفت كار نهى فرمود و به هفت كار فرمان داد : ما را از به دست كردن انگشتر طلا و ازآشاميدن در ظرف هاى زرين و سيمين نهى كرد و فرمود : هر كه در دنيا در ايـن ظـرف هـابياشامد در آخرت در آن ها نخواهد آشاميدو نيز ما را از نشستن روى تشكچه ها ( ى پـرشـده از پـنـبـه ياپشم كه روى زين و پالان حيوان مى اندازند و سوار بر آن مى نشيند) و از به خود بـسـتن كمان و از پوشيدن ابريشم وديبا واستبرق نهى فرمود و ما را به تشييع جنازه هاو عيادت از بيمار و عافيت گفتن به كسى كه عطسه مى كند و يارى دادن ستمديده و سلام كردن به همگان و پذيرفتن دعوت اشخاص و قبول كردن سوگند (كسى ) فرمان داد.
ـ امـام على (ع ) : رسول خدا(ص ) از سلام كردن به چهار نفر نهى فرمود : سلام كردن به شخص در حـال مـستى , به كسى كه پيكرتراشى مى كند, به كسى كه نردبازى مى كند وبه كسى كه هفت پر بازى مى كند من هم پنجمى را اضافه مى كنم : شما را از سلام كردن به شطرنج بازان نهى مى كنم .

ـ مـعانى الاخبار : رسول خدا(ص ) ازفروختن زراعت پيش از دانه بستن و ازفروختن خرماى روى درخت در مقابل خرما نهى فرمود.
ـ پيامبر(ص ) در عرايا رخصت داد.
عـرايـا جـمع ((عريه )) است و عريه به معناى درخت خرمايى است كه صاحبش ميوه سال آن را در اختيار نيازمندى قراردهد مى گويد : رسول خدا(ص ) به صاحب نخلستان اجازه داد تا از شخصى كه آن درخت خرما به او واگذار شده است در قبال دادن مقدارى خرما, رطب آن درخت را بخرد تادر هنگام نياز از آن رطب استفاده كند.
راوى مـى گويد : پيامبر(ص ) هرگاه حزارها (ارزياب ها) را مى فرستادمى فرمود : در حزر (تخمين زدن محصول سر درختى ) سبك بگيريد, زيرا در ميان اموال موارد عريه و وصيت نيز وجود دارد.
ـ پيامبر(ص ) از مخابره نهى فرمود.
مـخـابره به معناى مزارعه يا واگذاردن زمين به كسى براى كشاورزى در قبال دريافت يك دوم يا يك سوم يا يك چهارم و يا كمتر و بيشتر از محصول آن است .

ـ پيامبر(ص ) از مخاضره نهى فرمود.
مـخـاضـره به معناى فروختن ميوه هاى سبز نارس درخت است فروختن خرماى نارس و بقولات و امثال اين دو نيز مشمول حكم مخاضره است .

ـ پيامبر(ص ) از فروختن خرما پيش ازرنگ انداختن نهى فرمود.
رنـگ انـداخـتن خرما وقتى است كه قرمزيا زرد شود در حديثى ديگر آمده است كه آن حضرت از فـروخـتـن خـرمـا پيش از تشقيح آن نهى فرمود و تشقيح نيز به معناى رنگ انداختن است جمله ((حتى تامن العاهة )) (تاآن كه از آفت ديدن ايمن شود و ديگر آفتى آن را تهديد نكند) نيز به همين معناست (يعنى تا وقتى كه رنگ بيندازد).
ـ پيامبر(ص ) از منابذه و ملامسه و بيع با سنگريزه نهى فرمود.
دربـاره مـعناى هر يك از اين ها دو قول است به قولى , منابذه اين است كه مردى به ديگرى بگويد : پارچه يا هر كالاى ديگرى را به طرف من بينداز, يا من به طرف تو مى اندازم تافلان و بهمان معامله تـمـام شـود به قولى ديگر, منابذه اين است كه مردى بگويد : هرگاه سنگ ريزه راانداختم , معامله تـمـام اسـت ايـن هـمان معناى معامله باسنگريزه است كه رسول خدا از آن نهى فرموده است بيع مـلامسه نيز به قولى معنايش اين است كه بگويى : هرگاه پارچه مرا لمس كردى يا من پارچه تو را لـمـس كـردم فـلان و بـهمان معامله تمام است به قول ديگر معنايش اين است كه خريدار كالا را ازپـشـت پـارچـه (ظرف كالا) دست بزند و آن را رؤيت نكند و با اين كار معامله صورت گيرد اين نـوع مـعاملات و شيوه خريد و فروش در جاهليت مرسوم بود و رسول خدا(ص ) از آن ها نهى فرمود چون تمام اين ها بيع غرر (باعث فريب خوردن و كلاه رفتن سر مشترى ) است .

ـ پيامبر(ص ) از مجر نهى فرمود.
((مجر)) به معناى فروختن شتر يا جز آن با شتربچه اى است كه هنوز در شكم مادرش باشد.
ـ پيامبر(ص ) از بيع ملاقيح و مضامين نهى فرمود)).
مـلاقيح جمع ((ملقوحه )) به معناى جنين حيوان است مضامين به معناى منى حيوان نر است در زمـان جـاهـلـيـت شتر بچه اى را كه هنوز در شكم مادرش بودو منى حيوان نر را براى يك يا چند سال مى فروختند.
ـ پيامبر(ص ) از فروختن حبل حبله نهى فرمود.
حـبـل حـبـلـه بـه مـعناى فرزند جنينى است كه درشكم ماده شتر مى باشد بعضى گفته اند : به معناى زاده زاده است اين نوع معامله نيز از نوع بيع غرر به شمار مى آيد.
ـ پيامبر(ص ) از گچكارى كردن قبرهانهى فرمود.
ـ پـيـامـبـر(ص ) از قيل و قال و سؤال زيادو تلف كردن مال و آزردن مادران و زنده به گور كردن دختران و نپرداختن حقوق واجب و گرفتن آن چه حق كسى نيست ونبايد گرفت , منع فرمود.
گـفـتـه مـى شود : جمله ((تلف كردن مال )) دو وجه دارد وجه اول ـ كه اصلى هم همين است ـ يعنى هرمالى , كم يا زياد, كه در راه معاصى خداى عزوجل به مصرف رسد و اين همان اسرافى است كه خداوندمتعال از آن انتقاد و نهى كرده است وجه دوم يعنى پرداختن مال به صاحب آن است در حـالـى كه هنوزصلاحيت آن را ندارد خداى عزوجل مى فرمايد :((و يتيمان را بيازماييد تا وقتى به سـن زناشويى برسند, پس اگر در ايشان رشدى يافتيد)) كه مقصودهمان عقل و رشد فكرى است ((امـوالشان را به آنان رد كنيد)) بعضى گفته اند : مراد از رشد, صلاحيت دينى و نگهدارى از مال است .

سؤال كردن زياد نيز به معناى تقاضاى مالى ازمردم كردن است ممكن است به معناى پرس و جواز چـيـزهـا و كـنـجـكـاوى كـردن زياد درباره آن ها باشد,چنان كه خداوند عزوجل مى فرمايد : ((و ازچيزهايى كه اگر براى شما آشكار گردد شما راناراحت مى كنيد, مپرسيد)).
((واد بـنـات )) نـيـز بـه مـعـناى زنده به گور كردن دختران است كه در جاهليت متداول بود به همين دليل , به قبر, داماد مى گفتند.
ـ پيامبر(ص ) از افزودن بر اهل و عيال و مال و ثروت نهى فرمود.
اصـمـعـى مـى گويد : تبقر در اصل به معناى گشايش و باز شدن است و از همين معناست جمله ((بـقـرت بـطنه )) يعنى شكم او را شكافتم و باز كردم امام پنجم (ع ) را نيز ((باقر))گفته اند چون علم را شكافت و از هم باز كردو آن را توسعه داد.
ـ پيامبر(ص ) نهى فرمود از اين كه مرددر هنگام نماز سر خود را مانند خر پايين بيندازد.
مـعـنايش اين است كه مرد در حال ركوع سر خود را چندان پايين بياورد كه از پشتش پايين تر قرار گـيـرد ((پـيـامـبـر(ص ) هـرگـاه بـه ركـوع مـى رفت نه سرش را فرو مى انداخت ونه آن را بالا مى گرفت )) يعنى سرش راچندان بالا نمى گرفت كه از بدنش بالاتر قرارگيرد بلكه حد وسط را رعـايـت مـى كـرد((اقـنـاع )) به معناى بالا آوردن سر است خداوند متعال مى فرمايد : ((مهطعين مـقنعى رؤوسهم )) ( شتابان سر برداشته )) آن چه ازاين فرموده پيامبر به دست مى آيد, اين است كه مـسـتـحـب است در حال ركوع پشت و سر مرد در يك سطح قرار گيرد, چرا كه رسول خدا(ص ) هـرگاه ركوع مى كرد طورى خم مى شد كه اگر بر پشت آن حضرت آبى مى ريختند در جاى خود مـى ماند و به زمين نمى ريخت حضرت صادق (ع ) مى فرمايد :نماز كسى كه در حال ركوع و سجود پشتش راست و صاف نباشد, نماز نيست .

ـ پيامبر(ص ) از نوشيدن از سر مشك هانهى فرمود.
ـ پيامبر(ص ) از چيدن خرما در شب نهى فرمود.
علت آن كه از اين كار در شب نهى فرموده اين است كه در آن وقت مستمندان و تهيدستان حضور ندارند (و نمى توانندآن چه را بر جاى مى ماند براى خود بردارند).
ـ پيامبر(ص ) فرمود : تكه تكه كردن ميراث جايز نيست .

مـعـنـايـش اين است كه مردى بميرد وچيزى از خود باقى بگذارد كه اگر ـ بنا به خواست بعضى وارثان ـ ميان ورثه تقسيم شود موجب ضرر و زيان به همه يا برخى ازآن ها شود مى فرمايد : نبايد آن چيز راتقسيم و تكه تكه كرد ((تعضيه )) به معناى تكه تكه كردن است گفته مى شود : عضيت اللحم يـعـنى گوشت را تكه تكه كردم خداوندمتعال مى فرمايد : ((الذين جعلوا القرآن عضين )) يعنى به پاره اى از آن ايمان آوردندو به قسمتى ديگر از آن كفر ورزيدندبنابراين , ارثيه هايى كه قابل قسمت نـيستندمانند قطعات جواهر و يا حمام و يا جامه هاى طيلسان و امثال اين چيزها كه در صورت تكه تكه شدن ارزش خود را از دست مى دهند, چنان چه يكى از وارثان خواهان تقسيم آن ها شود نبايد به حرف او اعتنايى كرد, بلكه بايد آن جنس فروخته و پولش ميان آنان تقسيم شود.
ـ پـيامبر(ص ) از دو نوع لباس پوشيدن نهى فرمود : يكى اشتمال صما و ديگرى اين كه مرد خودش را در يك جامه طورى بپيچد كه ميان عورتش و آسمان مانعى نباشد ((13)) .

اصـمـعـى مـى گـويد : اشتمال صما نزد عرب ها به اين نحو است كه جامه را بر خود بپيچد و تمام بدن خود را با آن بپوشاند و گوشه اى از آن را بالا نزند كه دستش از آن قسمت خارج شود, اما فقها مـى گويند :اشتمال صما به اين معناست كه تمام بدنش را دريك جامه بپيچد و جز همان پيراهن پـوشـش ديـگـرى نداشته باشد سپس يكى از گوشه هاى آن را بالا زند وروى شانه اش بيندازد, به طورى كه از همان قسمت عورتش نمايان شود امام صادق (ع ) مى فرمايد :التحاف صما آن است كه مـرد رداى خـود را زيـربـغلش قرار دهد و سپس دو گوشه آن را روى يك شانه اش بيندازد و اين تاويل درست اين اصطلاح است , نه آن چه مخالفش باشد.
ـ پيامبر(ص ) از قربانى هاى جن نهى فرمود.
قـربـانـى هـاى جـن اين است كه كسى خانه اى بخرديا قنات و چشمه اى حفر كند و يا كارهايى از ايـن قبيل انجام دهد و براى دفع شومى قربانى كند ابوعبيد مى گويد : معنايش اين است كه آن ها براى دفع شومى اين كار را مى كردند چون مى ترسيدند كه اگرقربانى نكنند يا اطعام ننمايند, جن به كار آن هاآسيب برساند پيامبر(ص ) اين كار را نادرست خواند و از آن نهى فرمود.
ـ پـيامبر(ص ) فرمود : ((هيچ كس نبايدحيوان آفت زده خود را به ميان حيوانات سالم شخص ديگر وارد كند)).
يـعـنـى كـسـى كـه شـتـرهايش گر يا بيمار هستند نبايدآن ها را به ميان شترها و چارپايان سالم شخص ديگر وارد كند ابو عبيد مى گويد : خدا بهتر مى داند,ولى به نظر من علت اين نهى آن است كه بيم آن مى رود خداوند عزوجل حيوانات سالم آن شخص رانيز به همان بيمارى ها مبتلا گرداند و صاحب آن هاخيال كند حيوانات بيمار آن شخص موجب سرايت آن بيمارى ها به چارپايان او شده است و به سبب اين گمان به گناه افتد.
ـ پـيـامبر(ص ) فرمود: ((شير را در پستان شتر و گوسفند جمع نكنيد هر كه حيوانى راكه شير در پـسـتـان آن جمع شده است بخردتصميم نهايى با اوست اگر خواست مى تواندآن را به همراه يك صاع خرما (به فروشنده ) پس دهد)).
مـصـراه بـه مـعـنـاى مـاده شـتر يا ماده گاو و يا مشى است كه چند روز آن را ندوشند تا شير در پـستانش جمع شود ((تصريه )) در اصل به معناى گرفتن جلوآب و جمع كردن آن در يك جاست در حديثى ديگر آمده است : ((هر كس حيوان محفله اى رابخرد و بعد آن را پس دهد بايد همراه آن يك صاع (خرما) نيز بدهد)) حيوان را از آن رو محفله گفته اندكه شير در پستان آن جمع مى شود ((احـفل القوم )) يعنى مردم جمع شدند و تعدادشان زيادشد ((محفل القوم )) يعنى محل اجتماع و گردآمدن مردم جمع محفل , ((محافل )) است .

ـ پيامبر(ص ) فرمود : ((لا خلابه )), يعنى فريب و خدعه در كار نباشد گفته مى شود :خلبته اخلبه خلابة يعنى او را (با سخن )فريفتم .

ـ پيامبر(ص ) از تدهين كردن زياد نهى فرمود.
ـ پيامبر(ص ) فرمود : ((از نشستن درگذرگاه ها بپرهيزيد مگر كسى كه حق آن هارا به جا آورد)).
ـ پيامبر(ص ) فرمود : ((در نماز و سلام كردن نقصان و كاستى روا نيست )).
غرار به معناى كاستى و نقصان است نقصان درنماز به معناى به جا نياوردن كامل ركوع و سجده و كـوتـاهتر بودن درنگ يك ركعت از درنگ درركعت ديگر است از همين معناست اين فرموده امام صادق (ع ) كه : نماز ترازوست , هر كس كامل دهد كامل مى گيرد و نيز به همين معناست فرمايش پـيـامبر(ص ) كه : نماز پيمانه است , هركس كامل به جا آورد (اجرش را نيز) كامل دريافت مى كند ايـن مـعـناى غرار و نقصان درنماز است اما غرار و نقصان در سلام اين است كه كسى بگويد : سلام عـلـيـكـم و طرف مقابل درجوابش بگويد : و عليكم و نگويد : و عليكم السلام گفتنى است همان گونه كه نقصان وكاستى در جواب سلام مكروه است , تجاوز ازحد نيز كراهت دارد امام صادق (ع ) بـه مـردى سـلام كـرد و او جـواب داد : و عـلـيكم السلام ورحمة اللّه و بركاته و مغفرته و رضوانه حـضـرت فـرمـود : در پـاسـخ دادن بـه سـلام ما از آن چه فرشتگان به پدرمان ابراهيم (ع ) گفتند فراترنرويد, آن جا كه گفتند : ((رحمة اللّه و بركاته عليكم اهل البيت انه حميد مجيد)).
ـ پيامبر(ص ) فرمود : ((مناجشه نكنيدو با يكديگر قهر ننماييد)).
مناجشه به اين معناست كه شخصى قصدخريد كالايى را از ديگرى نداشته باشد, اماقيمت بالايى را بـراى خـريد كالاى او پيشنهادكند تا ديگرى بشنود و تحت تاثير پيشنهاد اوآن كالا را با قيمت بالا خـريـدارى كـند ناجش به معناى خائن است تدابر نيز به معناى گسستن ودورى است و از پشت كردن به يك ديگر گرفته شده است .

ـ ابـو هـريـره و عـبـداللّه بن عباس :رسول خدا(ص ) پيش از وفات خود درآخرين خطبه اى كه در مـديـنـه ايـراد كـرد و بـعـداز آن بـه خـداونـد عـزوجل پيوست ,اندرزهايى داد كه به سبب آن ها چـشـم هـاگـريـان شـد و دل هـا تـپيد و بدن ها لرزيد وجان ها بيتاب گرديد آن حضرت به بلال دسـتـورداد نـداى نماز جماعت سر داد و مردم جمع شدند ورسول خدا(ص ) بيرون آمد و بر منبر رفت و سه بار فرمود : اى مردم , نزديكتر آييد و جا براى پشت سرى هاى خود باز كنيد مردم نزديك شدند و به هم چسبيدند, اما چون برگشتند و پشت سر خود را نگاه كردند كسى را نديدند حضرت سپس فرمود :.
اى مـردم , نزديكتر آييد و جا براى پشت سرى هاى خود باز كنيد مردى عرض كرد : اى رسول خدا, بـراى چـه كسى جا باز كنيم ؟
فرمود :براى فرشتگان آن گاه فرمود : آنان هرگاه با شماباشند, در جـلـو شـمـا و يـا پـشـت سـرتان قرار نمى گيرند,بلكه در سمت راست و چپ شما جا مى گيرند مردى عرض كرد : اى رسول خدا, چرا در جلو و پشت سرما قرار نمى گيرند, آيا به خاطر فضيلت و بـرتـرى مـابـر آن هـاسـت يا به خاطر فضيلت و برترى آن ها برما؟
فرمود : شما از فرشتگان برتريد, بنشين آن مردنشست , آن گاه رسول خدا شروع به ايراد خطبه كردو فرمود :.
سـتـايـش مـخصوص خداوند است او را مى ستاييم و از او مدد مى جوييم , به او ايمان داريم و به او تـوكـل مـى كـنـيم و گواهى مى دهيم كه معبودى جز خدانيست , يگانه است و بى انباز و گواهى مى دهيم كه محمد بنده و فرستاده اوست و از بدى هاى نفس هايمان و زشتى هاى اعمالمان به خدا پـناه مى بريم هر كه را خدا هدايت كند كسى نتواندگمراهش سازد و هر كه را او گمراه كند هيچ كس نتواند هدايتش نمايد اى مردم , در ميان اين امت سى دروغگو پديد خواهند آمد, نخستين آن ها آن مـردصـنـعـايى و آن مرد يمامى ((14)) است اى مردم , هر كس با گواهيى خالص و بى آميغ به يگانگى خداوندعزوجل , او را ديدار كند به بهشت رود.
عـلـى بـن ابى طالب (ع ) برخاست و عرض كرد :اى رسول خدا, پدر و مادرم فدايت باد, چگونه آن راخـالـص و نـامـيخته با چيزى ديگر بگويد؟
برايمان توضيح فرما تا بدانيم رسول خدا(ص ) فرمود :آرى , آزمندى به دنيا و جمع كردن آن از غير حلال و دل خوش كردن به دنيا مردمانى هستند كه سـخنان نيكان را مى گويند ولى مانند جباران (و گنهكاران )عمل مى كنند پس , هر كه چيزى از ايـن خـصلت ها دراو نباشد و گواهى دهد كه معبودى جز اللّه نيست وخداى عزوجل را ديدار كند بهشتى باشد, اما اگر دنيارا بچسبد و آخرت را واگذارد دوزخى باشد.
ـ پـيـامـبر خدا(ص ) : هر كس وكالت دعواى ستمگرى را به عهده گيرد يا او را دردعوايش كمك كـنـد, فرشته مرگ با مژده لعنت خدا و آتش دوزخ بر او فرود آيد,آتشى كه در آن جاويدان باشد و اين بدسرنوشتى است .

ـ هر كس از زمامدارى ستمگر دركارى اطاعت كند, همدم او در آتش باشد.
ـ هـر كـس زمـامـدارى را بـه جـور و سـتـم راهنمايى كند, با هامان همدم شود و او و آن سلطان سخت ترين عذاب را در ميان دوزخيان داشته باشند.
ـ هـر كـس دنـيـادارى را, بـه طمع دنياى او, احترام بگذارد و دوستش بدارد خداوندبر وى خشم گيرد و در طبقه پايين دوزخ باقارون در يك مرتبه باشد.
ـ هـر كس ساختمانى را به قصد خودنمايى و شهرت طلبى بسازد, روز قيامت (ناچارش كنند تا) آن را تـا هفت زمين بر دوش كشد, آن گاه به طوقى آتشين در گردن او تبديل شود و آن گاه وى را در آتـش افـكـنـند عرض كرديم : اى رسول خدا, ساختن بنا براى خودنمايى وشهرت طلبى به چه نحواست ؟
فرمود: ساختمانى بيش از آن چه كفايتش مى كند بسازد, يا براى مباهات بنا كند.
ـ هـر كـس مـزد كارگرى را ندهد (ياكم دهد) خداوند عمل او را باطل كند و بوى بهشت را كه از فاصله پانصد سال راه به مشام مى رسد, بروى حرام گرداند.
ـ هـر كـس به يك وجب از زمين همسايه خود خيانت (و تجاوز) كند, خداوند متعال درروز قيامت آن را بـه صـورت طـوقى آتشين درگردنش افكند و تا هفت زمين بچرخاندش وسپس او را وارد آتش دوزخ كند.
ـ هر كس قرآن را ياد بگيرد و سپس عمدا فراموشش كند, روز قيامت دست بريده (يا جذامى ) و در غل بسته خدا را ديدار مى كند وخداوند براى هر آيه اى (كه فراموش كرده )مارى را بر او گماشته و مسلط مى كند.
ـ هـر كـس قـرآن را بـيـاموزد و به آن عمل نكند و محبت دنيا و زر و زيور آن را بر آن ترجيح دهد, مـسـتـوجب خشم خداى متعال شود وهم درجه يهود و نصارا باشد كه كتاب خدا راپشت سر خود مى اندازند.
ـ هـر كس با زنى كه بر او حرام است وطى كند يا با مردى يا پسر بچه اى لواط كند, خداى متعال در روز قيامت او را بدبوتر از مردارمحشور گرداند, به طورى كه مردم از بوى گند اوبه رنج افتند تا آن كه وارد جهنم شود و خداوند ازاو هيچ فديه و بازدارنده اى نپذيرد و اعمال او راباطل گرداند و وى را در صـنـدوقـى مـحـكم شده باميخ ‌هاى آهنى مى نهد و روى او در صندوق ورقه هاى آهنى مـى گـذارد تـا جـايـى كـه پـيكرش درآن ميخ ‌ها فرو مى رود و اگر رگى از رگ هاى اودر ميان چهارصد امت افكنده شود, همگى ازبين بروند و عذابش از همه دوزخيان شديدترباشد.
ـ هر كس با زنى يهودى يا نصرانى يامجوسى يا مسلمان , آزاد باشد يا كنيز يا هر زن ديگرى , زنا كند خـداونـد در گور او سيصد هزاردر از آتش بگشايد و از آن درها مارها وعقرب ها و شراره هاى آتش بيرون آيند و او تاروز قيامت بسوزد و مردم از بوى گند عورتش متاذى باشند و تا روز قيامت او را بـه واسـطه آن بو بشناسند و آن گاه دستور آيد كه او را به دوزخ ‌برند و دوزخيان با آن كه خود در عـذابـى سـخـت گرفتارند, از وجود او در رنج باشند اين همه براى آن است كه خداوند حرام ها را قـدغـن كـرده است و غيرتمندتر از خداى متعال هم كسى وجود ندارد و از همين غيرت اوست كه كارهاى فحشا و زشت را حرام كرده و حدود تعيين فرموده است .

ـ هـر كس به خانه همسايه خود سرك كشد و به عورت مردى يا موى زنى يا قسمتى ازبدن او نگاه كند, بر خداوند است كه او را بامنافقانى كه در دنيا دنبال عيب هاى مردم هستند,به دوزخ درآورد و از دنـيـا نـرود تـا ايـن كـه خداوندرسوايش سازد و در آخرت نيز عورت (معايب )او را براى مردم آشكارگرداند.


جلد 13 - بخش 14

ـ هر كس از روزى خداوند ناخرسندباشد و زبان به شكايت بگشايد و شكيبايى نكند, هيچ كار نيكى از او به درگاه خداوند بالانرود و خداوند متعال را در حالى ديدار كند كه براو خشمگين است .

ـ هـر كـس مـهـر زنـى را نـدهد در نزد خدازناكار محسوب مى شود و خداوند در روز قيامت به او مـى فـرمـايـد : بـنده من , كنيز خود را با عهد وپيمانم به همسرى تو در آوردم و تو به عهد من وفا نـكردى پس , خداوند عزوجل خود مطالبه حق آن زن را به عهده مى گيرد و تمام كارهاى نيك آن مرد را مى ستاند, اما باز حق همسرش راجبران نمى كند پس دستور داده مى شود آن مردرا در آتش افكنند.
ـ هـر كـس از شـهـادت خود برگردد و آن را كتمان كند, خداوند (روز قيامت ) در حضورخلايق , گوشت او را به خوردش دهد و در حالى كه زبان خود را مى جود به دوزخ رود.
ـ هر كس دو همسر داشته باشد و درتقسيم خودش و مالش ميان آن دو به عدالت رفتار نكند, روز قيامت در حالى كه دستانش بسته و نصف بدنش خميده (و افليج ) است آورده شود و به آتش درآيد .

ـ هـر كـس هـمسايه خود را به ناحق بيازارد, خداوند بوى بهشت را بر او حرام گرداندو جايگاهش آتـش باشد بدانيد كه خداوندعزوجل از آدمى درباره حق همسايه اش بازخواست مى كند و هر كس حق همسايه خودرا فرو گذارد از ما نيست .

ـ هـر كس به مسلمانى تهيدست , به خاطرتهيدستيش , اهانت كند و او را خوار شمارد, هرآينه حق خـدا را خـوار شـمرده و پيوسته خداوندعزوجل از او در خشم و ناخشنودى باشد تا آن گاه كه آن تهيدست را راضى گرداند و هر كس مسلمان تهيدستى رااحترام كند,روزقيامت خداوندرا در حالى كه به روى او مى خندد, ديدار كند.
ـ هـر كس امرى دنيايى و امرى آخرتى برايش پيش آيد و او دنيا را بر آخرت برگزيند,خداى متعال را در حالى ديدار كند كه او را هيچ حسنه اى كه از آتش محفوظش دارد, نباشد و هركس آخرت را بـگيرد و دنيا را واگذارد, روزقيامت خداى عزوجل را در حالى ديدار كند كه ازاو راضى و خشنود است .

ـ هر كس بر زن يا كنيزى به حرام دست پيدا كند و از ترس خداوند با او كارى نكند,خداوند عزوجل آتش را بر وى حرام گرداند و ازآن وحشت بزرگ (روز قيامت ) در امانش داردو او را به بهشت برد اما اگر با وى مرتكب حرام شود, خداوند بهشت را بر او حرام گرداند و به دوزخش برد.
ـ هر كس مال حرامى به دست آوردخداوند از او نه صدقه اى مى پذيرد و نه آزادكردن بنده اى و نه حـجـى و نه عمره اى و خداوندعزوجل به اندازه اجر اين كارها برايش گناه بنويسد و آن چه (از آن امـوال حـرام ) پـس ازمرگش باقى بماند رهتوشه او به سوى آتش خواهد بود و هر كس بتواند مال حرامى به دست آورد و از ترس خدا از آن چشم بپوشد, مشمول محبت و رحمت خدا باشد و دستور داده شود كه او را به بهشت برند.
ـ هر كس با زن نامحرمى دست دهد, درروز قيامت دست بسته بيايد و سپس دستور آيدكه او را به آتش برند.
ـ هر كس با زنى كه مال او نيست شوخى كند, به ازاى هر كلمه اى كه در دنيا به آن زن گفته است هزار سال (در آتش ) نگه داشته شود وهرگاه زن , مرد را به خود بپذيرد و در نتيجه , مردبه حرام او را در آغـوش كـشـد يـا ببوسدش يا با وى مباشرت كند و يا با او شوخى كند و مرتكب فحشايى شود هـمـان گـناهى كه براى مرد است براى او نيز باشد و چنانچه زن راضى نباشد و مردبا زور به وى دست درازى كند گناه آن زن نيز برمرد است .

ـ هر كس در خريد يا فروشى كلاه سرمسلمانى بگذارد از ما (مسلمانان ) نيست و روزقيامت با يهود محشور مى شود, زيرا هر كس كلاه سر مردم بگذارد مسلمان نيست .

ـ هـر كـس از هـمـسـايـه خـود كـالايى ((15)) را كه بدان احتياج دارد دريغ ورزد خداوند نيز در روزقـيـامـت فـضـل و بـخشش خود را از وى دريغ داردو او را به خودش واگذارد و هر كس كه خداوند اورا به خود واگذارد, هلاك شود و خداى عزوجل هيچ عذرى از وى نپذيرد.
ـ هـر گـاه زنـى شوهرش را آزار دهد, اگرتمام عمرش را روزه بگيرد و شب ها به عبادت پردازد و بـنـده ها آزاد كند و مال ها در راه خداانفاق نمايد, خداوند هيچ نماز و كار نيكى را از اونپذيرد تا آن گـاه كـه بـه شوهرش كمك كند و او رااز خود راضى سازد و الا آن زن نخستين كسى است كه به دوزخ مى رود.
ـ سـپس فرمود : مرد نيز اگر در حق همسر خود آزار و ستم روا دارد, چنين گناه وعذابى خواهد داشت .

ـ هـر كـس بـه صـورت مـسلمانى سيلى زند,خداوند در روز قيامت استخوان هاى او را خردكند و آن گاه آتش را بر وى مسلط گرداند ودست بسته محشور شود تا به دوزخ رود.
ـ هـر كس شب را به سر برد و در دلش قصد خيانت و دغلى نسبت به برادر مسلمانش داشته باشد, آن شب را در خشم خداى متعال سپرى كند و روزش را نيز به همين گونه در خشم و ناخشنودى خداوند به سر برد مگر اين كه توبه و بازگشت كند و اگر در چنين حالتى بميرد برغير آيين اسلام مـرده بـاشـد رسـول خـدا(ص )سپس فرمود: بدانيد كه هر كس با مسلمانى دغلى كند از مانيست حضرت سه بار اين جمله راتكراركرد.
ـ هـر كـس در حضور فرمانروايى ستمگرتازيانه اى بياويزد, خداوند آن تازيانه را به صورت مارى به طول شصت هزار گز درآورد وآن را در آتش دوزخ براى هميشه بر وى مسلطگرداند.
ـ هر كس از برادر مسلمان خود غيبت كند, روزه اش باطل شود و وضويش بشكند واگر در آن حال بميرد در حالى مرده است كه حرام خدا را حلال شمرده است .

ـ هر كه ميان دو كس سخن چينى كند,خداوند در قبرش آتشى را بر او مسلط كند كه تاروز قيامت وى را بـسـوزانـد و آن گاه كه از گورش بيرون آيد خداوند اژدهايى سياه بر او مسلطگرداند كه پيوسته گوشت بدن او را بگزد تا وارددوزخ شود.
ـ هـر كـس خـشـم خـود را فرو خورد و ازبرادر مسلمانش درگذرد و در برابر برادرمسلمان خود بردبارى نشان دهد, خداوندمتعال اجر يك شهيد به او عطا فرمايد.
ـ هـر كـس به تهيدستى زور بگويد يا براو گردنكشى و بزرگى كند و حقيرش شمارد,خداوند در روز قيامت او را به اندازه مورچه امادر شكل آدمى محشور فرمايد و به دوزخ رود.
ـ هـر كس در مجلسى بشنود كه ازبرادرش غيبت مى شودوجلوآن رابگيرد,خداوندعزوجل هزار باب شـر و بدى را در دنيا و آخرت از او بگرداند, اما اگر مانع غيبت او نشود و از اين كه از او غيبت كنند خوشش بيايد براى او نيزهمانند گناه كسى باشد كه غيبت كرده است .

ـ هر كس به مرد يا زن پاكدامنى تهمت زند, خداوند اعمال (نيك ) او را باطل گرداند وروزقيامت هـفتاد هزار فرشته از پيش رو و پشت سرش بر او تازيانه زنند و مارها و كژدم ها بدنش را بگزند و آن گاه امر شود او را به آتش برند.
ـ هـر كس در اين جهان شراب نوشد,خداوند (در آخرت ) جام شربتى از زهر افعى هاو كژدم ها به او دهـد كـه پـيـش از نوشيدن آن ,گوشت صورتش در آن جام ريزد و چون آن رابياشامد گوشت و پـوسـت بـدن او چـون لاشه اى گنديده از هم متلاشى شود و اهل محشر از (بوى گند) او متاذى شـونـد تـا ايـن كه امر شود او را به دوزخ برند و شرابخوار و شرابساز و كسى كه سفارش شرابسازى براى خود مى دهد (در آتش هستند) و فروشنده و خريدار و باربر و تحويلدارو خورنده قيمت آن در ننگ و گناه آن يكسان هستند بدانيد كه هر كس به يهودى يا نصرانى ياصابئى و يا هر كس ديگرى از مردم شراب بنوشاند, گناهش همانند گناه كسى است كه آن رابياشامد بدانيد كه هر كس براى ديـگرى شراب بفروشد يا بخرد خداوند متعال از او نه نمازى مى پذيرد و نه روزه اى و نه حجى و نه عـمـره اى مـگر اين كه توبه كند و اگر پيش از توبه بميرد برخداى متعال است كه براى هر جرعه شـرابـى كـه در دنـيـا نوشيده است جرعه اى از چركابه جهنم به او بنوشاند حضرت سپس فرمود : بـدانـيـد كه خداوند شراب را به طور خاص و هر نوشيدنى مست كننده ديگرى را حرام كرده است بدانيد كه هر آن چه سكرآور باشد حرام است .

ـ هر كس ربا خورد خداوند به اندازه ربايى كه خورده است شكم او را از آتش دوزخ ‌پر كند و چنانچه از مال ربوى ثروتى به دست آورد خداوند متعال هيچ عمل نيكى را كه از آن مال انجام دهد نخواهد پذيرفت و تا زمانى كه قيراطى از آن مال نزد او باقى است همواره موردلعنت خدا و فرشتگان باشد.
ـ هر كس در دنيا به امانتى خيانت كند وآن را به صاحبش برنگرداند, بر غير آيين اسلام خواهد مرد و خداى عزوجل را در حالى ديداركند كه بر او خشمگين است و آن گاه امر شود اورا به دوزخ برند و براى ابد الاباد در گوشه اى ازجهنم بيندازند.
ـ هـر كـس بر ضد مرد مسلمانى يا كافرى ذمى و يا هر كس ديگرى از مردم شهادت دروغ دهد, در روز قيامت به زبانش آويزان شود و بامنافقان در طبقه زيرين دوزخ جاى گيرد.
ـ هـر كـس بـه خـدمتكار يا بنده خود و هركس ديگرى از مردم جواب رد دهد و او را ازخود براند, خداوند عزوجل در روز قيامت به اوجواب رد دهد و از خود براند و در آتش سرنگونش كند.
ـ هـر كـس همسرش را چندان آزار واذيت دهد كه او حاضر شود (با دادن مالى يابخشيدن مهريه ) جـان خـود را از او بـخـرد و آزادكـند, خداوند متعال براى آن مرد به كيفرى كمتراز آتش رضايت نـدهـد, زيـرا خـداوند متعال همچنان كه براى (تعدى به ) يتيم خشم مى گيرد,براى زن به خشم مى آيد.
ـ هر كس از برادر خود نزد سلطانى سعايت كند چنانچه از آن سلطان به او گزند ياناراحتيى نرسد, خـداونـد عزوجل همه اعمال (نيك ) آن سعايت كننده را بر باد دهد و چنانچه گزند يا ناراحتى و يا آزارى از سـلـطـان به آن شخص برسد, خداوند آن سعايتگر را با هامان در يك طبقه از دوزخ جاى دهد.
ـ هر كس قرآن را به قصد شهرت طلبى يا كسب چيزى قرائت كند, در روز قيامت خداوند عزوجل را بـا چـهره اى از استخوان بدون گوشت ديدار كند و قرآن پيوسته بر پس گردن او زند تا اين كه به دوزخ رود و با ديگر دوزخيان در آن سقوط كند.
ـ هـر كـس قـرآن را بخواند و به آن عمل نكند, خداوند در روز قيامت او را كور محشورفرمايد پس گـويد : ((پروردگارا, چرا مرا نابينامحشور كردى با آن كه بينا بودم ؟
فرمايد : همان طور كه آيات ما بر تو آمد و آن را به فراموشى سپردى , امروز همان گونه فراموش مى شوى )).
ـ هـر كـس مـال غصبى را, با اين كه بداندغصبى است بخرد, در به دوش كشيدن ننگ وگناه آن همانند كسى است كه آن را غصب كرده است .

ـ هـر كـس مرد و زنى را از راه حرام به هم رساند, خداوند بهشت را بر او حرام گرداند وجايگاهش دوزخ است و اين بد سرنوشتى است و تا زمانى كه بميرد همواره مورد خشم خداوندخواهد بود.
ـ هـر كـس سـر برادر مسلمان خود كلاه بگذارد, خداوند بركت را از روزى او بگيرد وزندگى او را تباه و پريشان سازد و او را به خودش واگذارد.
ـ هـر كـس مال دزدى را, با علم به اين كه دزدى است بخرد, در به دوش كشيدن ننگ وگناه آن همچون كسى است كه آن را دزديده است .

ـ هر كس به مسلمانى خيانت كند در دنياو آخرت نه او از ما (مسلمانان ) است و نه ما ازاوييم .

ـ هان , هر كس كار زشتى را بشنود و آن را افشا سازد, همانند كسى است كه آن رامرتكب شده است و هـر كـس عمل نيكى رابشنود و آن را در بين مردم شايع كند, همانندكسى است كه آن را انجام داده است .

ـ هـر كس زنى را براى مردى وصف كند واز زيبايى او برايش بگويد به طورى كه بر اثرآن , آن مرد شـيـفته آن زن گردد و نسبت به وى مرتكب فحشا شود, از دنيا نرود تا اين كه خداوند بر او خشم گـيـرد و هر كه خدا بر او خشم گيرد, هفت آسمان و هفت زمين بر وى خشم گيرند و گناهش هـمانند گناه آن مردى باشد كه باآن زن مرتكب فحشا شده است عرض شد : اى رسول خدا, اگر هـر دو تـوبـه كنند و به صلاح درآيند چه ؟
فرمود : خداوند توبه آن دو (مرد وزن مرتكب فحشا) را مى پذيرد, اما توبه كسى راكه با تعريف و توصيف خود آن زن را به گناه انداخته است نمى پذيرد.
ـ هـر كـس چـشمان خود را از زن نامحرمى پر كند, خداوند عزوجل در روز قيامت دو چشم او را با مـيخ ‌هاى آتشين پر سازد و آن ها را پر ازآتش كند (و همچنان باشد) تا زمانى كه خداوندكار داورى ميان مردم را به پايان رساند, آن گاه دستور داده شود او را به دوزخ برند.
ـ هـر كـس براى خودنمايى و شهرت طلبى اطعام كند, خداوند متعال به اندازه آن طعام ازچركابه دوزخ به او بخوراند و آن طعام را درشكمش آتش گرداند تا زمانى كه ميان مردم داورى كند.
ـ هـر كـس بـا زن شوهردارى زنا كند, ازچرك و كثافت عورت آن دو رودخانه اى به مسافت پانصد سـال بـه راه افـتـد, بـه طـورى كه دوزخيان از بوى گند آنان به رنج افتند و عذاب آن دو از همه سخت تر باشد.
ـ خـشـم خداى عزوجل سخت است برآن زن شوهردارى كه چشم خود را از غيرشوهرش يا مردى كه بر او محرم نيست پر كند,زيرا اگر چنين كند, خداوند همه اعمال (نيك ) اورا باطل گرداند و اگـر بـه بـسـتر شوهر خود ديگرى را راه دهد, خداوند متعال حق دارد او را پس ازعذاب دادن در قبرش , به آتش بسوزاند.
ـ هـر زنـى كـه (از روى هـوا و هـوس ) ازشـوهـرش طـلاق خلع بگيرد, پيوسته مورد لعنت خدا و فـرشـتـگان او و پيامبرانش و همه مردم باشد و زمانى كه فرشته مرگ به سراغش آيد به او گويد : مـژده بادا تو را به آتش و چون روزقيامت شود به او گفته آيد : با ديگر دوزخيان به دوزخ رو هان , خـداونـد مـتـعـال و رسول او اززنانى كه به ناحق طلاق خلع مى گيرند بيزارندهان , كه خداوند عـزوجـل و رسـول او از مردى كه چندان بر همسر خود سخت گيرد كه از او طلاق خلع بخواهد, متنفر و بيزارند.
ـ هر كس با اجازه و رضايت جماعتى پيشنمازى آنان را به عهده گيرد و وى در حاضرشدن به نماز جـماعت و به جا آوردن قرائت وركوع و سجده و قيام و قعود جانب اعتدال نگه دارد, اجرى همانند اجر همه جماعت مامومين خواهد داشت .

ـ هـر كـس پيشنماز عده اى شود و درحاضر شدن (به مسجد در وقت نماز) و به جاآوردن قرائت و ركوع و سجود و قعود و قيام جانب اعتدال را نگه ندارد (و رعايت حال مامومين را نكند) نمازش به خود او باز مى گرددو از چنبرك هايش تجاوز نمى كند و منزلت اونزد خداى متعال همانند منزلت پيشواى ستمگرمتجاوزى است كه صلاحيت (رهبرى ) رعيت خود را ندارد و فرمان خداى متعال را در ميان آنان بر پاى ندارد در اين هنگام اميرالمؤمنين على بن ابى طالب (ع ) برخاست و عرض كرد :اى رسول خدا, پدر و مادرم فدايت باد, پيشواى ستمگر متجاوزى كه صلاحيت رعيت خود راندارد و فـرمـان خـداى مـتـعـال را در مـيان آنان برپانمى كند, چه منزلتى دارد؟
پيامبر(ص ) فرمود :او چهارمين آن چهار تنى است كه عذابشان درروز قيامت از همگان سخت تر است : ابليس وفرعون و كسى كه خودكشى كند و چهارمين آن ها فرمانرواى ستمگر است .

ـ هـر كـس بـرادر مـسـلـمـانـش به او نيازمندوامى شود و وامش ندهد, خداوند در آن روزى كه نيكوكاران را پاداش مى دهد, بهشت را بر وى حرام گرداند.
ـ هر كس بر بداخلاقى همسر خود صبركند و آن را به حساب خدا بگذارد, خداوندمتعال به ازاى هر روز و شبى كه بر بداخلاقى اوصبر كرده است , همانند ثوابى دهد كه به ايوب (ع ) براى صبر در بلاها و گرفتارى هايش داده است و براى آن زن در هر شب و روز به اندازه ريگ هاى يك ريگستان گناه بـاشـد و اگـرپيش از آن كه به مرد خود كمك و همراهى كندو قبل از آن كه شوهرش از او راضى شود بميرد,روز قيامت در طبقه زيرين دوزخ با منافقان واژگونه محشور شود.
ـ هـر كس زنى داشته باشد كه با اوناسازگارى كند و به آن چه خداى متعال روزى مرد كرده است خـشنود و قانع نباشد و بر شوهرخود سخت گيرد و آن چه را در توان او نيست بروى تحميل كند, خـداونـد از آن زن كار نيكى كه نگهدار او از آتش باشد, نپذيرد و تا زمانى كه براين خوى و خصلت است خداوند بر اوخشمگين باشد.
ـ هر كس به برادر خود احترام نهد درحقيقت به خدا احترام گذاشته است فكر مى كنيدخداوند با كسى كه به او احترام بگذارد و گراميش بدارد, چه خواهد كرد؟
.
ـ هـر كـس كـدخدايى و مهترى مردمى رابه عهده گيرد و با آنان به نيكى رفتار نكند, به ازاى هر روزى (كـه بـر آنـان مـهترى كرده ) هزارسال در لبه اى از دوزخ نگهداشته شود و بادست هاى غل شـده بـه گـردنش , محشور گرددپس اگر در ميان آنان فرمان خداى متعال را برپاداشته باشد خـداونـد متعال او را آزاد كند و اگرستم كرده باشد, در آتش دوزخ كه ژرفايش به مسافت هفتاد سال راه باشد, سقوط كند.
ـ هـر كس بر طبق قانونى كه خدا نازل كرده است حكم نكند, همانند كسى باشد كه شهادت دروغ دهد و به سبب آن در آتش پرتاب شود و به همان عذاب شاهد كاذب عذاب شود.
ـ هر كس دو رو و دو زبان باشد, درروز قيامت نيز دو رو و دو زبان خواهد بود.
ـ هـر كـس بـراى اصـلاح مـيان دو نفر گام بردارد تا زمانى كه برگردد, فرشتگان خدا بر اودرود فرستند و ثواب شب قدر به او داده شود.
ـ و هـر كس در راه قطع رابطه ميان دو نفرقدم بردارد, گناهش به اندازه ثواب همان كسى باشد كـه مـيـان دو نـفـر آشتى مى دهد لعنت خدا براو نوشته شود تا اين كه به دوزخ رود و عذابش دو چندان گردد.
ـ امـام عـلـى (ع ) : رسـول خدا(ص ) از چيزخوردن در حال جنابت نهى كرد و فرمود : اين كار فقر مى آورد همچنين از چيدن ناخن ها بادندان و از مسواك زدن در حمام و نهى فرمود.
ـ پـيامبر خدا(ص ): اى امت , خداوندتبارك و تعالى بيست و چهار كار را براى شما ناخوش مى دارد و شما را از آن ها نهى مى كند : بازى كردن در حال نماز و منت نهادن در صدقه و رابراى شما ناخوش دارد.
ـ دستمال گوشت را در خانه نگه نداريد,كه آغل شيطان است و خاك (و خاكروبه ) راپشت در نگه نداريد, زيرا كه پناهگاه شيطان است .

نـور.

نور نور.

قرآن :.
((خـدا نـور آسمان ها و زمين است مثل نور او چون چراغدانى است كه در آن چراغى و آن چراغ در شـيـشه اى است آن شيشه گويى اخترى درخشان است كه از درخت خجسته زيتونى كه نه شرقى است و نه غربى , افروخته مى شود نزديك است روغنش ـ هرچند آتشى بدان نرسيده باشد ـ روشنى بخشد روشنى بر روى روشنى است خدا هر كه را بخواهد با نور خويش هدايت مى كند,و اين مثل ها را خدا براى مردم مى زند و خدا به هر چيزى داناست )).
ـ پـيـامبر خدا(ص ) : اى نور نور, اى روشنايى بخش نور, اى آفريدگار نور, اى تدبير كننده نور, اى تـقدير كننده نور, اى نورهر نور, اى نور پيش از هر نور, اى نور پس از هر نور, اى نور برتر از هر نور, اى نورى كه مانندش نورى نيست .

ـ امـام كـاظم (ع ) ـ در نامه اى از زندان به على بن سويد ـ : بسم اللّه الرحمن الرحيم ستايش خداى والا و بـزرگى را كه به سبب بزرگى و نور او دل هاى مؤمنان بينا شد و به واسطه بزرگى و نور او نادانان با او دشمنى كردند و به واسطه بزرگى و نور او,آفريدگانى كه در آسمان ها و زمين هستند باكارهاى گوناگون و آيين ها و باورهاى ناهمگون وسيله تقرب به او جستند پس برخى راه صواب پـيـمـودند و برخى به بيراهه افتادند, برخى گمراه شدند و برخى به راه راست رفتند, برخى شنوا شدند و برخى كرگشتند, برخى بينا شدند و برخى كور وسرگردان ماندند.

نور وحى .

 قرآن :.
((اى مـردم , در حـقـيـقـت بـراى شما از جانب پروردگارتان برهانى آمده است و ما به سوى شما نورى تابناك فرو فرستاده ايم )).
((اى اهـل كـتـاب , پيامبر ما به سوى شما آمده است وبسيارى از آن چه را از كتاب (آسمانى خود) پوشيده مى داشتيد براى شما بيان مى كند و از بسيارى چشم مى پوشد قطعا براى شما از جانب خدا روشنايى و كتابى روشنگر آمده است )).
ـ پيامبر خدا(ص ) : به راستى كه اين قرآن ريسمان خدا و نور روشنگر است .

ـ امام حسن (ع ) : همانا در اين قرآن چراغ هاى روشنايى است .

ـ امام على (ع ) : قرآن را بياموزيد كه آن بهترين سخن است و در آن دانا شويد كه آن بهار دل هاست و از نور آن شفا جوييد كه آن شفاى سينه هاست .

ـ خـداونـد جاده حق را براى شماآشكار ساخته و راه هايش را روشن نموده است پس , (اينك دو راه بيش نيست ) يابدبختى هميشگى است و يا خوشبختى پاينده !.
ـ در وصف ايمان ـ : راه ايمان روشن ترين راه است و(چراغش )پرنورترين چراغ .

ـ در وصف پيامبر(ص ) ـ : هر سال دركوه حرا اقامت مى گزيد و من او را مى ديدم وكسى جز من او را نـمى ديد در آن روز اسلام در هيچ خانه اى نيامده بود, مگر خانه رسول خدا(ص ) و خديجه و من سومين آن هابودم نور وحى و رسالت را مى ديدم و رايحه نبوت را مى بوييدم .

ـ گواهى مى دهم كه محمد بنده وفرستاده خداست , او را با دينى شناخته شده و نشانه اى پديدار و كتابى نبشته و نورى درخشان و پرتوى تابان و فرستاد.
ـ در دعـا بـراى پـيـامـبـر(ص ) ـ : بار خدايا,بناى (دين ) او را از بناى ديگر بانيان بلندترگردان و منزلتش را نزد خويش گرامى دار ونورش را براى او كامل گردان .

نور امام .

 ـ امام على (ع ) ـ در ياد كرد ازپيامبر(ص ) ـ : تا آن كه كرامت خداى سبحان و متعال به محمد(ص ) رسـيـد اوپـيـشـواى كـسـى اسـت كـه خداپروايى پيشه كندو مايه بصيرت و بينايى كسى كه راه راست جويد, چراغى است كه پرتوش مى درخشدو شهابى است كه نورش مى تابد وآتش زنه اى است كه برق از آن مى جهد.
نيز مى فرمايد : تا آن كه براى جوياى شعله آتش , شعله اى برافروخت و براى ره گم كرده سرگردان آتشى (به نشانه راهنمايى ) روشن ساخت .

ـ هان , هر پيروى را پيشوايى است كه از او پيروى مى كند و از نور دانشش پرتو مى گيرد.
ـ در حـقـيقت , حكايت وجود من درميان شما, حكايت چراغ در تاريكى است كه هر كس به تاريكى درآيد از نور آن چراغ بهره مى گيرد.

نور بصيرت .

 قرآن :.
((آيـا كسى كه مرده (دل ) بود و زنده اش گردانيديم وبراى او نورى پديد آورديم تا در پرتو آن در ميان مردم راه برود, چون كسى است كه گويى در تاريكى هاست واز آن بيرون آمدنى نيست ؟
اين گونه براى كافران آن چه انجام مى دادند زينت داده شده است )).
((اى كسانى كه ايمان آورده ايد, اگر از خدا پروا داريد,براى شما (نيروى ) تشخيص (حق از باطل ) قرار مى دهد وگناهانتان را از شما مى زدايد و شما را مى آمرزد و خداداراى بخشش بزرگ است )).
((اى كـسـانى كه ايمان آورده ايد, از خدا پروا داريد وبه پيامبر او بگرويد تا از رحمت خويش شما را دو بـهـره عطا كند و براى شما نورى قرار دهد كه به وسيله آن راه سپريد و بر شما ببخشايد و خدا آمرزنده مهربان است )).
ـ امام صادق (ع ) : علم به آموختن نيست , بلكه در حقيقت نورى است كه دردل هر كس كه خداوند تبارك و تعالى خواهان هدايتش باشد, مى افتد.
ـ امـام على (ع ) ـ در وصف رهرو راه خداى سبحان ـ : خردش رازنده كردو نفسش را ميراند, تا جايى كـه سـتـبرى و درشتى پيكراو زار و نحيف شد و برقى پرنور برايش درخشيد و راه را براى او هويدا نـمود و درپرتو آن راه پيمود و دروازه ها يكى پس ازديگرى او را پيش راندند تا به دروازه سلامت و سراى ماندگارى رسيد.
ـ پـيامبر خدا(ص ) : بيشترين دعاى من وپيامبران پيش از من در عرفه اين بوده وهست : معبودى جـز خـدا نـيـسـت , يـگـانـه است و بى انباز پادشاهى و ستايش يكسره از آن اوست , زنده مى كند و مـى ميراند و او بر هرچيزى تواناست بار خدايا, در گوش من نورى قرار ده و در ديده ام نورى و در دلـم نـورى بـار خـدايـا, سـيـنـه ام را فـراخ گـردان وكارم را آسان ساز و از وسوسه هاى سينه ها وپراكندگى كارها به تو پناه مى برم .

ـ در دعـا ـ : بـار خـدايـا, بـراى مـن دردلم نورى قرار ده و در زبانم نورى و درديده ام نورى و در گـوشـم نـورى و در سمت راستم نورى و در سوى چپم نورى و برفرازسرم نورى و در پايين پايم نورى و پيش رويم نورى و پشت سرم نورى و برايم درجانم نورى قرار ده و نور مرا بزرگ گردان .

ـ امام سجاد(ع ) نيز در دعا : و مرانورى بخش تا با آن در ميان مردم گام بردارم و به واسطه آن در تاريكى ها راه يابم و درپرتو آن از شك و شبهات به درآيم .

ـ امـام صـادق (ع ) ـ در سـفارش به عبداللّه بن جندب ـ : اى پسر جندب , خداى عزوجل در يكى از وحـى هـاى خـود فرمود :من نماز را از كسى مى پذيرم كه در برابربزرگى من افتادگى كند و به خـاطـر مـن ازخـواهـش هـاى نـفـس خـويـشـتـندارى ورزد وروز خود را با ياد من بگذراند و بر آفـريـدگـان مـن بـزرگـى نـفـروشـد و گـرسـنه را سير كند وبرهنه را بپوشاند و بر گرفتار و مـصـيـبـت زده رحـم آورد و غـريـب را پناه دهد چنين كسى نورش چون خورشيد مى تابد برايش درتـاريـكـى نـورى قـرار مـى دهـم و در نـادانـى حلم و دانايى , با عزت خود او را حمايت مى كنم وفـرشـتـگـانـم را بـه نگهبانى از او مى گمارم مرامى خواند و من جوابش را مى دهم و از من چيز مى خواهد و من عطايش مى كنم حكايت اين بنده در نزد من همچون حكايت باغ هاى فردوس است كه نه ميوه هايش مى خشكد و نه وضع آن ها تغييرمى كند.
ـ امـام عـلـى (ع ) ـ در يـاد كـردن از فضايل خود بعد از واقعه نهروان ـ : زمانى كه مسلمانان ناتوان بودند, من به يارى اسلام برخاستم وآن گاه كه همه سر در لاك خود فرو داشتند من سر بر داشتم و آن زمـان كـه هـمـه الكن بودند, من به سخن آمدم و در آن وقت كه همه ايستادند من با نور خدا پيش رفتم .

كسى كه خدا دلش را روشن سازد.

 ـ مـصعب بن عمير در حالى كه پوست دباغى نشده قوچى بر تن داشت به سوى پيامبر(ص ) مى آمد رسول خدا(ص ) فرمود :بنگريد به مردى كه خداوند دلش را روشن ساخته است من شاهد بودم كه او پـيش والدينش بود و آن ها به او بهترين غذاها مى دادند ونرمترين لباس ها بر او مى پوشاندند, اما عشق ومحبت به خدا و رسولش اين مرد را به اين جاكشاند كه مى بينيد.
ـ پـيـامبر خدا(ص ) ـ به مردى كه ادعا كردمؤمن حقيقى است ـ : حقيقت ايمان توچيست ؟
عرض كرد : نفس من چنان به دنيابى اعتنا شده كه سنگ و طلاى آن در نظرم يكسان است و انگار بهشت و دوزخ را مـى بـيـنـم وگـويى در برابر عرش پروردگارم ايستاده ام حضرت فرمود : اين حالت را نگه دار, اين بنده اى است كه خداوند دلش را به (نور) ايمان روشن ساخته است .

ـ امـام صادق (ع ) : روزى رسول خدا(ص )نماز صبح را با مردم خواند بعد از نماز چشمش به جوانى در مـسجد افتاد كه چرت مى زد و سرش پايين مى افتاد, رنگى زرد و بدنى نحيف وچشمانى گود افـتاده داشت رسول خدا(ص ) به او فرمود : فلانى , حالت چگونه است ؟
عرض كرد : اى رسول خدا, من به يقين رسيده ام رسول خدا(ص ) از گفته او تعجب كرد و فرمود : هريقينى را حقيقتى است , حقيقت يقين تو چيست .

عـرض كـرد : اى رسـول خـدا, هـمـيـن يـقـيـن مـن است كه اندوه به جانم افكنده و شبم را به شـب زنـده دارى (و عـبـادت ) و روزهاى گرمم را به تشنگى كشيدن (و روزه دارى ) كشانده است ونـفـس مـن بـه دنـيا و آن چه در آن است بى رغبت گشته تا آن جا كه گويى عرش پروردگارم رامـى بـينم كه براى رسيدگى به حساب برپا شده ومردم براى حساب گرد آمده اند و من نيز در ميان آن ها هستم .

رسـول خدا(ص ) به اصحاب خود فرمود :اين , بنده اى است كه خداوند دلش را به نورايمان روشن ساخته است سپس به او فرمود : براين حال خود پايدار باش .

جوان عرض كرد : اى رسول خدا, دعا كن خداوند شهادت در ركاب شما را روزى من فرمايد رسول خـدا(ص ) بـراى او دعا كرد مدتى نگذشت كه در جنگى همراه پيامبر بيرون رفت و بعد از نه نفر به شهادت رسيد و دهمين شهيدبود.

نور دل و نور چهره .

 ـ امام صادق (ع ): روشنايى دل را جستم و آن را در انديشيدن و گريستن يافتم و گذراز صراط را جستم و آن را در صدقه دادن يافتم و نورانيت چهره را جستم و آن را درنماز شب يافتم .

ـ امـام سجاد(ع ) ـ در پاسخ به اين سؤال : چرا شب زنده داران نكوروترين مردمان هستند؟
ـ : چون آنان با خدا خلوت كرده اند و خداوند از نور خود بر قامتشان پوشانده است .

ـ امام على (ع ) : از زمانى كه شنيدم پيامبر(ص ) فرمود : نماز شب نور است ,هرگز نماز شب را ترك نكردم ابن كواعرض كرد : حتى در ليلة الهرير؟
فرمود :حتى در ليلة الهرير.
ـ مـسـيـح (ع ) ـ در انـدرز به قوم خود ـ :حقيقتى را به شما بگويم , خوشا به حال آنان كه شب را به عبادت گذرانند اينانند كسانى كه روشنايى هميشگى را به دست مى آورند,زيرا كه در تاريكى شب برمى خيزند.
ـ امـام عـلـى (ع ) : بـسيار خموشى گزين تاانديشه ات بارور شود و دلت روشنايى گيردو مردم از دست تو در امان مانند.

هر امر درستى با نورى همراه است .

 ـ امام على (ع ) : با هر امر حقى حقيقتى است و با هر امر درستى نورى .

ـ پيامبر خدا(ص ) : نماز, نور و روشنايى است .

ـ هرگاه رمى جمره كنى , آن براى تودر روز قيامت روشنايى باشد.
ـ هركه يك تير در راه خدا پرتاب كند, آن تير در روز قيامت براى او نورى باشد.
ـ بر تو باد تلاوت قرآن كه آن درزمين براى تو نور است و در آسمان برايت اندوخته .

ـ هـر كس هنگام خوابيدن اين آيه راتا آخرش بخواند : ((قل انما انا بشر مثلكم يوحى الى انما الهكم اله واحد )), برايش نورى تا مسجد الحرام تابيدن گيرد كه درميان آن نور فرشتگانى تا بامداد براى اواستغفار كنند.
ـ هـر كس شهادت حقى بدهد تا به وسيله آن حق مسلمانى را زنده كند, روزقيامت در حالى بيايد كـه چـهـره اش نـورانـى است و تا چشم كار مى كند نورش مى درخشدو خلايق او را به نام و نسب بشناسند.
ـ عـالـم (ع ) : هـر كـس شهادت حقى بدهد تا به وسيله آن حق مسلمانى را به اوبرساند يا از ريخته شـدن خـونـش جلوگيرى كند, روز قيامت در حالى بيايد كه چهره اش نورانى است و تا چشم كار مى كند نورش مى درخشد و خلايق او را به نام و نسب بشناسند.
ـ پيامبر خدا(ص ) : چهار چيز است كه هر كس داشته باشد, در نور اعظم خداغوطه ور باشد : كسى كه نگهبان كارش شهادت دادن به اين باشد كه معبودى جزخدا نيست و من فرستاده خدا هستم و كـسـى كـه هرگاه مصيبتى به او رسد, گويد : انا للّه و انااليه راجعون و كسى كه هرگاه به خير و نـعـمتى دست يابد, گويد : الحمدللّه رب العالمين وكسى كه هرگاه گناه و خطايى كند, گويد :استغفراللّه و اتوب اليه .

نور مؤمنان در قيامت .

 قرآن :.
((آن روز كـه مـردان و زنـان مـؤمـن را مـى بينى كه نورشان پيشاپيش آن ها و به جانب راستشان دوان است (به آنان گويند :) امروز مژدگانى شما باغ هايى است كه از زير (درختان ) آن نهرها روان اسـت , در آن هـاجاويدانيد اين است همان كاميابى بزرگ آن روز مردان وزنان منافق به كسانى كه ايـمـان آورده انـد گويند: ما رامهلت دهيد تا از نورتان (اندكى ) برگيريم گفته مى شود :باز پس گـرديد و نورى درخواست كنيد آن گاه ميان آنان ديوارى زده مى شود كه آن را دروازه اى است : باطنش رحمت است و ظاهرش روى به عذاب دارد)).
ـ امام صادق (ع ) ـ درباره آيه ((يسعى نورهم بين ايديهم )) ـ : در روز قيامت , نورمؤمنان از پيش رو و از جانب راست آن هاحركت مى كند تا آن كه در منزل هاى بهشتى خود فرود مى آيند.
ـ امـام سـجـاد(ع ) در دعـا : پـروردگارا,آن نور بيان و روشنگرى برهان را كه برزبان هاى ما روان ساختى , در گورهاى ما وهنگام رستاخيزمان و در زندگى و مرگمان ,براى ما روشنايى قرار ده و موجب عزت مانه ذلتمان و مايه ايمنى ما از عذاب دنيا وآخرت بگردان .

ـ پـيـامـبر خدا(ص ) ـ به مردى كه عرض كرد : من دوست دارم در روز قيامت با نور وروشنايى به محشر آيم ـ : به هيچ كس ظلم نكن تا روز قيامت در نور و روشنايى محشور شوى .

ـ آن گـاه خـداوند تبارك و تعالى مى فرمايد : سرهايتان را بالا گيريد پس ,آنان سرهاى خود را بالا مـى گـيـرند و خداوندبه اندازه اعمالشان به آن ها نور مى دهد, به يكى نورى مى دهد به اندازه يك كـوه بـزرگ كـه پيشاپيش او مى دود, به يكى نورى كوچكتر از اين داده مى شود, به يكى نورى داده مى شود كه چون درخت خرمايى به دست مى گيرد و به ديگرى نورى كوچكتراز اين داده مى شود تا آن كه به آخرين نفرآن ها نورى به اندازه شصت پاهايش داده مى شود كه گاه مى درخشد و گاه خاموش مى شود.
ـ بـر گـروهى از مهاجران تهيدست وارد شد ديد كه از برهنگى هر يك خود رادر پناه ديگرى قرار مـى دهـد و قـاريـى براى آنان قرآن مى خواند فرمود : مژده باد شمارا اى مهاجرين تهيدست به نور كـامـل درروز قـيـامت , شما يك نصف روز, كه برابر باپانصد سال است , زودتر از مردمان توانگربه بهشت مى رويد.
مردم .

مردم .

 ـ امـام عـلـى (ع ) : مـردم مـانند تصاويرروى طومار هستند كه هرگاه قسمتى از آن پيچيده شود قسمت ديگرش باز مى گردد.
ـ مردم مانند درختان هستند كه همگى از يك آب آبيارى مى شوند اما ميوه هايشان گوناگون است .

ـ فرو رفتن مردم در كارى مقدمه پيدايش آن است .

ـ امام صادق (ع ) : سه چيز است كه همه مردم به آن ها نياز دارند : امنيت وعدالت و رفاه .

مردم مانند معادن هستند.

 ـ پـيامبر خدا(ص ) : مردم را معدن هامى يابيد پس , كسانى كه در جاهليت بهترين مردم بوده اند در اسـلام نـيـز بـهترين آن هاهستند, هرگاه دانا و فهميده باشند و از شماربهترين مردم در اين امر (اسلام ) كسى است كه پيش از درآمدن به آن , از همه مردم آن را ناخوشتر مى داشته است و از جمله بدترين مردم دو رويانند.
ـ امـام صـادق (ع ) : مـردم مـعـدن هايى چون معدن هاى طلا و نقره هستند پس هركه در جاهليت اصالت داشته است در اسلام نيز اصيل و ريشه دار است .

ـ بر شما باد همتايان خود از مردم وطبقات متوسط جامعه , زيرا كه كان هاى جواهر را در ميان اينان مى يابيد.

برابرى مردم در حقوق .

 ـ امام على (ع ) : مردم در برابر حق يكسانند.
ـ پيامبر خدا(ص ) : مردم هماننددندانه هاى شانه يكسانند.
ـ امام على (ع ) : مردم تا آدم با يكديگريكسان و برابرند.
ـ امير المؤمنين (ع ) به دو زن , يكى عرب و ديگرى از موالى , به يكسان مقدارى درهم و خوراك داد زن عرب گفت : من زنى عرب هستم و اين زن عجم است حضرت فرمود : به خدا سوگند كه من در اين فيئ براى فرزندان اسماعيل بر فرزندان اسحاق برترى نمى بينم .

ـ امـام عـلـى (ع ) : اى مردم , آدم (ع ) نه بنده اى به دنيا آورد و نه كنيزى , بلكه همه مردم آزادند اما خـداوند برخى از شما را به خدمت برخى ديگر درآورد پس , هر كه را بلا وآزمايشى رسد و به خوبى در آن پـايدارى كند,نبايد به خاطر آن بر خداى عزوجل منت نهدبدانيد كه مالى رسيده است و ما آن را ميان سياه وسفيد به يكسان تقسيم خواهيم كرد.
مروان به طلحه و زبير گفت : منظورش كسى جز شما دو نفر نيست .


جلد 13 - بخش 15

پس , امام (ع ) به هر كس سه دينار داد به مردى از انصار سه دينار پرداخت بعد از او غلام سياهى آمد, حـضرت به او نيز سه درهم داد آن مردانصارى گفت : اى امير المؤمنين , اين غلامى است كه ديروز او را آزاد كـردم , حـالا من و او رايكسان قرار مى دهى ؟
امام (ع ) فرمود : من دركتاب خدا نگريستم , اما براى فرزندان اسماعيل برتريى نسبت به فرزندان اسحاق نيافتم .

ـ عبداللّه بن صلت : مردى از اهالى بلخ گفت : من در سفر حضرت رضا(ع ) به خراسان همراه ايشان بـودم روزى سفره غذايش را خواست و غلامان سياه و غير سياه خود را دورآن سفره جمع كرد من عرض كردم : فدايت شوم , كاش براى اين ها سفره جداگانه اى مى انداختى حضرت فرمود : خاموش باش !خداوند تبارك و تعالى يكى است , مادر يكى است , پدر يكى است و پاداش به اعمال است .

ـ روايت شده است كه موسى بن جعفر(ع ) به مرد كريه المنظرى از اهالى سواد(عراق ) برخورد به او سلام كرد و در كنارش نشست و مدتى طولانى با وى گفتگو كرد وسپس اظهار داشت كه چنانچه براى وى مشكلى و نيازى پيش آيد حاضر است آن را برايش برطرف سازد.
شـخـصـى بـه حـضـرت عـرض كـرد : يـابـن رسـول اللّه , نـزد ايـن مـرد مـى نـشينى و سپس از حـوائجـش مـى پـرسـى , در صـورتـى كـه او به شما نيازمندتراست (و بايد در خدمت شما بيايد و درخواست و تقاضا كند)؟
!.
حـضـرت فرمود : او بنده اى از بندگان خداست و به حكم كتاب خدا با ما برادر است ودر سرزمين خدا به سر مى برد بهترين پدران ,يعنى آدم (ع ) و برترين اديان يعنى اسلام ما و اورا به هم پيوند داده است و شايد روزى زمانه ما رادر كارى نيازمند او كند و آن گاه ما را ببيند كه ديروز بر او بزرگى فروختيم و امروز در برابرش فروتنى مى كنيم .

گروه هاى مردم .

ـ امام سجاد(ع ) : مردم در روزگار ما به شش گروه تقسيم مى شوند : شير و گرگ و روباه و سگ و خـوك و گوسفند شيران همان شهرياران و زمامداران دنيايند كه هر يك ازآن ها دوست دارد بر ديـگـرى غـلـبه كند و مغلوب كسى واقع نشود گرگ ها همان بازرگانان شماهستند كه هرگاه مـى خـواهـند كالايى را بخرند ازآن بدگويى مى كنند و هرگاه مى خواهندبفروشند از آن تعريف مـى كـنند روبهان همان كسانى هستند كه از طريق دين خود مى خورند وبه آن چه مى گويند در دل اعتقادى ندارند سگ هاآن كسانى هستند كه با زبان خود بر مردم پارس مى كنند و مردم از شر زبـانـشـان به آنان احترام مى گذارند خوكان همان مردمان نامرد وامثال آن ها هستند كه وقتى از آنان دعوت به فحشايى شود اجابت مى كنند و گوسفندان همان مؤمنان هستند كه پشمهايشان را مى چينند وگوشتشان رامى خورندواستخوانشان رامى شكننداز يك گوسفند در ميان عده اى شير و گرگ وروباه و سگ و خوك چه كارى ساخته است ؟
.
ـ مـسـيح (ع ) : اى بندگان بد, مانندزغن هاى رباينده و روبهان مكار و گرگهاى خائن و بى وفا و شـيـرهاى درنده و بى رحم نباشيدو با مردم آن كنيد كه اين درندگان با شكارهاى خود مى كنند, گروهى مى رباييد و گروهى نيرنگ مى زنيد و گروهى به مردم خيانت وبى وفايى مى كنيد.
ـ امـام على (ع ) روزى در مسجد كوفه بودو بزرگان و سرشناسان مردم نيز حضور داشتندحضرت فـرمـود : اى مردم , ما در روزگارى كجرو و زمانه اى ناسپاس به سر مى بريم ,نيكوكار در آن بدكار شمرده مى شود و ستمگرهر روز بر سركشى و نخوتش مى افزايد ازآن چه مى دانيم بهره اى نمى بريم و آن چه رانمى دانيم نمى پرسيم و از هيچ بلايى تا بر ما فرودنيايد, نمى ترسيم .

و مردم چهار دسته اند :.
دسـتـه اول كـسانى هستند كه آن چه آنان را ازتبهكارى و فتنه و فساد در زمين باز مى داردضعف درونى آنان و كندى شمشيرشان و كمى مال و ثروتشان است .

دسـتـه دوم كسانى هستند كه شمشير از نيام بيرون كشيده و شر و بدى خويش را آشكارساخته و سـواره هـا و پـياده هاى خود را بسيج كرده اند خود را براى فتنه و آشوب آماده ساخته و به خاطر به دسـت آوردن مـال و منالى , ياسالارى بر دسته اى و يا نشستن بر كرسى ومنبرى , دينشان را زير پا گـذاشـتـه انـد و چـه بـدسودايى است كه دنيا را بهاى جان خود بدانى وآن را به جاى آن چه نزد خداوند دارى برگزينى .

دسته سوم كسانى هستند كه با كار آخرت دنيا را مى جويند و بر آن نيستند تا با كار دنيا,آخرت را به دست آورند با فرو انداختن سرهايشان فروتن نمايى مى كنند, و با آهسته قدم برداشتن خود را با وقار نشان مى دهند و باجمع كردن دامن هايشان خويش را پاك وپرهيزنده از نجسى جلوه مى دهند و به امانتدارى و درستكارى تظاهر مى كنند و پرده خدا راوسيله اى براى ارتكاب گناهان قرار مى دهند .

دسـتـه چهارم كسانى هستند كه ضعف وزبونى و نداشتن اسباب و امكانات , آنان را ازطلب مقام و ريـاست دور ساخته و از آن رو كه كارى از ايشان برنمى آيد به حالى كه دارند باقى مانده اند و نام آن را قـنـاعـت و خرسندى نهاده وخود را به لباس زاهدان درآورده اند, در حالى كه شب و روز آرام و قرار ندارند و اهل زهد وقناعت نيستند.
و (از ايـن گـروهـهـا كـه بـگذريم ) مردانى چندباقى مى مانند كه ياد بازگشتگاه ديدگانشان را (ازلـذات ايـن دنـيـا) فـرو بـسته و ترس صحراى محشراشك هايشان را روان ساخته است , يكى از مـردم گـريخته كنج عزلت گزيده است , ديگرى ترسان و مقهور گشته , يكى خاموش و لگام زده اسـت ,ديـگـرى انـدوهـگين و دردمند است و به خاطرتقيه (و ترس از ستمگران ) در گمنامى به سـرمـى بـرنـد و خـوارى آنـان را فـرا گـرفـتـه اسـت چـنـان است كه در دريايى شور و تلخ فرو رفـتـه اند,دهان هايشان بسته و دل هايشان مجروح است ,از بس پند و اندرز داده اند خسته و دلگير شـده انـد,چندان مقهور شده اند كه (در ميان مردم ) خوار وبى قرب گشته اند و به قدرى از ايشان كـشته شده كه شمارشان كاستى گرفته است پس , بايد كه دنيادر ديده شما كوچكتر و پست تر از تـفـالـه بـرگ درخـت سـلم (كه براى دباغى پوست به كارمى رفته است ) و ناچيزتر از ريزه هاى دم قـيـچـى بـاشـد, از حال پيشينيان خود پند گيريد پيش ازآن كه آيندگان از حال و روز شما پند گيرند.
ـ امـام كـاظـم (ع ) ـ در انـدرز به هشام بن حكم ـ : اى هشام , از اين دنيا و اهل آن برحذرباش , زيرا مـردم در آن چـهـار دسـتـه انـد : يكى افتاده در ورطه هلاكت و هماغوش هوس ديگرى دانشجو و قـرآن خوان كه هر چه دانشش فزايد كبر و غرورش بيش شود و قرآن دانى ودانش خويش را وسيله گردن فرازى و بزرگى نمودن بر فرودستان خود سازد سومى عابدنادانى كه هر كس را در عبادت از او كـمتر است كوچك شمارد و دوست دارد او را تعظيم وتكريم كنند و چهارمى بينشمند داناى آشـنـا بـه راه حق كه دوست دارد حق را بر پاى دارد اما ياناتوان است , يا مغلوب و نمى تواند آن چه رامى فهمد و مى داند به كار بندد و از اين رواندوهناك و غمزده است او بهترين فرد روزگارخود و خردمندترين آنان است .

ـ امـام عـلـى (ع ) : بـه مـردم اطـراف خـودنظرى بيفكن , آيا جز درويشى كه از فقر رنج مى برد, يا تـوانـگـرى كـه كـفـران نـعـمت خدا مى كند,يا بخيلى كه براى افزودن بر مال خويش حق خدارا نـمـى پردازد, يا سركشى كه گويى گوش او ازشنيدن پند و اندرزها سنگين است , كس ديگرى را مـى بينى ؟
كجايند نيكان و شايستگان شما؟
كجايند آزادگان و بخشندگان شما؟
كجايند آنان كه در كسب و كارشان پرهيزگار و در راه ورسمشان پاك و وارسته بودند؟
آيا نه اين كه همگى از اين دنياى پست و سراى زودگذررنج آلود رخت بر بستند و كوچيدند؟
.
پس , ما همه از آن خداييم و همگى به سوى او باز مى گرديم فساد و تبهكارى آشكار گرديده است , اما نه كسى درصدد انكار و تغيير آن برمى آيد و نه كسى براى جلوگيرى از آن اقدامى مى كند آيا با اين روش مى خواهيد در سراى پاك خداوند, همجوار او شويد و عزيزترين دوستان او باشيد؟
هيهات ! بـهـشـت خدا را بافريب نتوان از او گرفت و جز با اطاعت از خدا به خشنودى او نتوان رسيد لعنت خـدا بر كسانى كه به خوبى ها فرمان مى دهند و خود آن ها را ترك مى كنند و كسانى كه از زشتى ها باز مى دارند وخود آن ها را به كار مى بندند.
ـ امـام صـادق (ع ) : مـردم چـهار دسته اند :يكى نادان افتاده در ورطه هلاكت و هماغوش باهوس ديگرى عابدمتظاهر به تقوا و پرهيزگارى كه هر چه بيشتر عبادت كند بر كبر و غرورش افزوده شود سه ديگر عالمى كه دوست داردمردم پشت سرش راه روند و از او مدح و ستايش كنند چهارم داناى آشـنـا به حق كه دوست داردحق را برپا دارد, اما يا توانايى و قدرت ندارد يامغلوب است او بهترين فرد روزگار خود وخردمندترين مردم زمانه خويش است .

ـ امـام حـسـن (ع ) : مـردم چـهـار دسـتـه انـد :دسـتـه اى از آنـان اخـلاق دارنـد و بـهـره اى (از نـيـكى ياديندارى )ندارند (ودسته اى ازنيكى و ديندارى بهره مندند اما اخلاق ندارند و دسته چهارم كـه بـه نابودى اندرند كسانى هستند كه نه بهره اى از خيرو صلاح دارند و نه اخلاق و اينان بدترين مردمندو دسته اى كه هم اخلاق دارند و هم از خير وصلاح بهره مندند) اينان بهترين مردمند.
در خبرى ديگر از آن حضرت آمده است :مردم چهار گروهند : يكى از خير و صلاح بهره منداست , اما اخلاق ندارد يكى اخلاق دارد, اما از خير وصلاح بهره اى ندارد ديگرى نه اخلاق دارد و نه ازخير و ديـندارى بهره مند است و اين بدترين مردم است و چهارمى هم اخلاق دارد و هم از خير وصلاح بهره مند است , اين برترين مردم است .

ـ معصوم (ع ) : مردم چهار دسته اند : يكى مردى است كه مى داند و مى داند كه مى داند چنين كسى راهـنـمـا و داناست , از او پيروى كنيدديگرى مردى است كه مى داند و نمى داند كه مى داند چنين كـسـى غـافـل است , هشيارش كنيدسومى مردى است كه نمى داند و مى داند كه نمى داندچنين كـسـى نـادان اسـت , دانـايـش كـنيد و چهارمى مردى است كه نمى داند و خيال مى كند مى داند چنين كسى گمراه است , ارشادش كنيد.
ـ امـام عـلـى (ع ) : مـردم سـه دسـتـه اند : دانشمندربانى , دانشجوى در مسير نجات و رستگارى ونـابـخـردان بى سر و پايى كه در پى هر بانگى به راه مى افتند و با هر بادى به سويى مى گرايند, از نوردانش روشنايى نمى گيرند و به پايگاه استوارى پناه نمى جويند.
حـضـرت سـپـس اشـاره بـه سـيـنـه خـود كـرد و فـرمـود :افـسوس ! افسوس ! در اين جا دانش فراوانى نهفته است , كاش براى آن فراگيرندگانى مى يافتم سپس فرمود : آرى , البته افراد زيرك و تيزهوشى رامى شناسم , اما مورد اطمينان نيستند, زيرا برخى ازآنان دين را وسيله دنيا مى سازند و بـا نـعمت هاى خدابر بندگان او برترى مى جويند و با حجت هاى حق بركتاب او برخى ديگر با اهل حق و حقيقت عنادمى ورزند و با اولين شبهه اى كه برايشان پيش آيد,آتش شك و ترديد در دلشان فـروزان مـى شـود و نـه بـه ايـن سو مى روند و نه بدان سو, بلكه اسيرلذت هايند و رام و فرمانبردار شـهوتها, شيفته گردآورى مال و ثروت اندوزيند, از دين بهره اى ندارند, به حيوانات چرنده بيشتر مى مانند (تا به انسان ), اين چنين است كه با مرگ دانشمندان دانش نيز مى ميرد.
آرى , البته زمين از وجود كسانى كه با دليل وبرهان براى خدا (و برپا داشتن دين او) به پامى خيزند تا حجت هاى خدا بر بندگانش از بين نرود, هرگز خالى نمى ماند اينان شمارشان اندك است , ليكن نزد خداوند ارجمندترينند.
ـ مـردم سـه دسته اند : خردمند, نادان ونابكار : خردمند, دين شريعت اوست وبردبارى سرشت او و انديشيدن خصلت او هرگاه از او بپرسندجواب دهد و هرگاه سخن گويد درست گويد وهرگاه بـشـنـود, پـذيـرا شـود و هـرگـاه نـقـل قـول كـند,راست گويد و هرگاه كسى به او اطمينان كند,وفادارى نشان دهد نادان هرگاه او را به كار نيكى متوجه كنند, غفلت مى ورزد, هرگاه از او بـخواهند ازكار خوبى دست بردارد, آن را ترك مى كند و اگر اورا به نادانى وادارند نادان مى شود, اگر نقل قول كنددروغ گويد, خودش نمى فهمد و اگر هم به اوبفهمانند درك نمى كند اگر به او امانت سپارى , به توخيانت مى كند, اگر با او همنشينى كنى , باعث ننگ وبدنامى تو شود و اگر به او اعتماد كنى , نسبت به توخيرخواهى و يكرنگى به خرج نمى دهد.
ـ امـام صـادق (ع ) : مـردان سـه دسته اند :خردمند, نابخرد و نابكار خردمند آن گاه كه با اوسخن گـويـنـد, پاسخ دهد و هرگاه سخن بگويد,درست بگويد و هرگاه بشنود پذيرا شود نابخردبراى سـخـن گـفـتن عجله دارد و هرگاه حديث گويد (ونقل قول كند) فراموش كند و اگر به كار زشـتـش وادارند, آن را انجام دهد نابكار اگر به او اعتماد كنى (و امانتى بدو سپارى ) به تو خيانت كند و اگر براى اوسخنى بازگو كنى , باعث ننگ و عار تو شود.
ـ امام عسكرى (ع ) در پاسخ به سؤال يكى از شيعيان درباره اختلاف شيعه , نوشت : مخاطب خداوند در حـقيقت شخص خردمند است و مردم درباره من چند دسته اند : يكى با بينش وبصيرت است و در راه نجات قدم بر مى دارد و به حق چنگ در مى زند و به شاخه ريشه مى آويزد,از شك و ترديد به دور است و جز من به كسى پناه نمى برد.
طـبـقه دوم , حق را از اهلش فرا نگرفته انداينان چون به دريا نشسته اى هستند كه با موج دريا موج برمى دارند و با آرام گرفتن آن آرام مى گيرند.
طـبـقه سوم , در قبضه شيطان هستند, كارشان مخالفت با اهل حق و دفع حق با باطل است واين كارشان ناشى از حسادت درونى آن هامى باشد.
پـس , آن را كـه بـه راست و چپ مى رود, به خود واگذار, زيرا كه اگر چوپان بخواهدگوسفندان خـود را سـرجـمـع كـنـد بـا كـمـترين تلاشى آن ها را گرد مى آورد زنهار, از فاش كردن اسرارو رياست طلبى بپرهيز كه اين هر دو مايه نابوديند.
ـ امـام صـادق (ع ) : مردم سه طبقه اند :طبقه اى از مايند و ما از آنان هستيم , طبقه اى به واسطه ما خـود را آراسـتـه مـى كـنـنـد (با چسباندن خود به ما براى خويش كسب وجهه و آبرومى كنند) و طبقه اى هم به نام ما يكديگر رامى خورند.
ـ مـردم بـه طور كلى سه طبقه اند : مهترانى كه فرمانبردارى مى شوند, همگنان برابر وهمرديف و عده اى هم كه با يكديگر مقابله ودشمنى مى ورزند.
ـ مـردم سـه دسته اند : نادانى كه ازآموختن سرباز مى زند, دانايى كه علم و دانشش او را نزار كرده است و خردمندى كه براى دنيا وآخرتش كار مى كند.
ـ مـردان سـه دسته اند : يكى از مال وثروت برخوردار است , يكى از جاه و مقام وديگرى از زبان (و سخنورى ) و اين برترين آن هاست .

ـ پيامبر خدا(ص ) : هان , آدميان سه گونه آفريده شده اند : بعضى از آنان دير به خشم مى آيند و زود فـروكش مى كنند بعضى زود خشم مى گيرند و زود هم خشمشان فرو مى نشيندوبرخى ديگر زود بـه خـشـم مـى آيـنـد وديـر فـروكش مى كنند بدانيد كه بهترين آنان كسانى هستند كه دير خشم مى گيرند و زود فروكش مى كنند.
ـ امام على (ع ) : مردم در دنيا دوگونه كارمى كنند : يكى در دنيا براى دنيا كار مى كند چنين كسى را دنيايش از آخرتش باز داشته , براى بازماندگانش بيم فقر و نادارى دارد, اما ازتهيدستى خويش آسوده خاطر است چنين كسى عمر خويش را در راه سود رساندن به ديگران مى گذراند ديگرى در دنـيـا بـراى بعد از دنيا كارمى كند چنين كسى را روزى مقدر بى هيچ كوششى برسد پس از هر دو جـهـان بـهـره برگيردو هر دو سراى را با هم داشته باشد چنين كسى درپيشگاه خداوند آبرومند است و هيچ حاجتى ازخدا نخواهد كه از برآوردن آن دريغ فرمايد.
ـ مـردم دو دسـتـه انـد : يـكى آن كه پيرودين است و ديگر كسى كه بدعتگذار است , او رااز جانب خداوند سبحان نه برهان سنتى است ونه روشنايى حجتى .

ـ امام رضا(ع ) : مردم دو گونه اند :رسيده اى كه بسنده نمى كند و جوينده اى كه نمى يابد.
ـ امـام صادق (ع ) ـ به اسحاق بن غالب ـ :فكر مى كنى چه تعداد از مردم مصداق اين آيه هستند : (( اگر از آن (اموال ) به آنان داده شودخشنود مى گردند و اگر از آن به ايشان داده نشودبه ناگاه به خشم مى آيند))؟
راوى مى گويد :حضرت سپس خودش فرمود : اينان بيش ازدوسوم مردم هستند .

آن كه از مردم نيست .

 ـ امـام صـادق (ع ) ـ به مردى كه عرض كرد : آيا اين خلايق همه در شمار مردمند؟
ـ :از شمار آنان بـيـفـكـن كـسـى را كه مسواك نمى زند,كسى كه در جاى تنگ چهار زانو مى نشيند, كسى كه به چـيزهاى بى ربط و بيهوده مى پردازد, كسى كه در موضوعاتى كه نمى داند بحث و مجادله مى كند, كسى كه بى جهت خود را در بستربيمارى مى اندازد, كسى كه بدون مصيبتى سر ووضعش ژوليده و پـريـشـان بـاشد, كسى كه با ياران خود درباره حقيقتى كه همه آن ها بر آن همداستانند مخالفت كـنـد, كـسى كه به مفاخرپدران خود ببالد اما از كارهاى نيك و شايسته آنان بى بهره باشد, چنين كسى به خلنگ مى ماندكه پوسته هاى آن لايه لايه برداشته شود تا به مغزش برسد و نيز چنان است كه خداى عزوجل فرموده است : ((اينان نيستند مگر مانندچارپايان و بلكه آنان گمراهترند)).

مردمان فضول .

 ـ از يـعـقوبى از قول پدرش : در بصره مردى را براى جارى كردن حد نزداميرالمؤمنين (ع ) آوردند در ايـن هـنگام جماعتى از مردم به طرف آن حضرت به راه افتادند امام فرمود : اى قنبر, ببين اين جمعيت چيست ؟
گفت : مردى است كه حد بر او جارى مى شود.
چون آن عده نزديك آمدند و حضرت به صورت آنان نگاه كرد, فرمود : ناخوش بادچهره هايى كه جز در صحنه هاى بد و ناخوشايندديده نمى شوند, اينان جماعتى فضول هستند اى قنبر, آنان را از من دور كن .

مردم , مردم نماها و نسناس .

 ـ مـردى از امـام على (ع ) پرسيد : مردم كيستند, مردم نماها چه كسانى هستند و نسناس كدامند؟
حضرت به امام حسين (ع ) دستور دادجواب آن مرد را بدهد حضرت (ع ) فرمود : امااين كه گفتى : مرا از مردم خبر ده , بدان كه مردم ما هستيم از همين رو خداى متعال در كتاب خودفرموده است : ((از همان جا كه مردم روانه مى شوند شما نيز روانه شويد)) رسول خدا(ص )كسى است كه مردم را روانه كرد.
و امـا ايـن كـه گـفـتى : مردم نماها كيستند, بدان كه آنان همان شيعيان و دوستداران ما هستند وايـشـان از مـا هـسـتـنـد و از هـمين رو ابراهيم (ع )فرمود : ((پس هر كه از من پيروى كند او از من است )).
و امـا ايـن كه گفتى : نسناس چه كسانى هستند, آنان همان توده مردم هستند, و با دست خود به جـمـعـيـت مـردم اشـاره كـرد و سـپـس فـرمـود :((ايـنـان نـيستند مگر مانند چارپايان و بلكه ايشان گمراهترند)).

مردنماها.

 ـ امـام عـلـى (ع ) هـنگامى كه خبر حمله سپاه معاويه به شهرانبار را شنيد, در خطبه اى مردم رابه جهاد برانگيخت اما آنان از جاى نجنبيدند,حضرت فرمود : اى مردنمايان نامرد,انديشه هايتان چون كـودكان و خردهايتان به مانند خرد نوعروسان است كاش شما رانمى ديدم و با شما آشنا نمى شدم , آشـنـايـى كه به خدا قسم , پشيمانى با خود آورد و غم و اندوه به بار نشاند خدا شما را بكشد! دلم را آكنده ازچرك و سينه ام را لبريز از خشم كرديد وجرعه هاى غم و اندوه را پياپى به من نوشانديد وبا نافرمانى و دست شستن از كمك و يارى , راى و تدبير مرا تباه و بى اثر ساختيد.
ـ امام على (ع ), در وصف كسى كه بر مسندداورى ميان مردم مى نشيند در حالى كه شايستگى اين كـار را نـدارد ـ : و ديـگـر مردى است كه انبوهى از جهل و نادانى را در خودفراهم آورده , در ميان نـادانـان امـت مى تازد, درتيرگى هاى فتنه و گمراهى مى شتابد, در راه ايجاد صلح و آشتى ميان مردم كور است ,مردم نمايان او را دانشمند مى نامند در حالى كه نادانى بيش نيست .

طبقات مردم به لحاظ ايمان .

 قرآن :.
((بـاديـه نـشـيـنـان عرب , در كفر و نفاق (از ديگران )سخت تر و به اين كه حدود آن چه را خدا بر فـرسـتـاده اش نـازل كرده , ندانند, سزاوارترند و خدا داناى حكيم است وبرخى از آن باديه نشينان كسانى هستند كه آن چه را (درراه خدا) هزينه مى كنند, خسارتى (براى خود) مى دانند وبراى شما پـيـشـامـدهـاى بـد انـتـظـار مى برند پيشامد بد برآنان باد و خدا شنواى داناست و برخى (ديگر) ازبـاديـه نشينان كسانى هستند كه به خدا و روز واپسين ايمان دارند و آن چه را انفاق مى كنند مايه تـقـرب نـزد خـدا ودعاهاى پيامبر مى دانند بدانيد كه اين انفاق مايه تقرب آن هاست به زودى خدا ايشان را در جوار رحمت خويش درآورد, كه خدا آمرزنده مهربان است )).
((و اگـر آن را بـر يـكى از غير عرب زبانان نازل مى كرديم و پيامبر آن را برايشان مى خواند, به آن ايمان نمى آوردند)).
((شـمـا همان مردمى هستيد كه براى انفاق در راه خدافرا خوانده شده ايد پس برخى از شما بخل مـى ورزنـد وهـر كـس بخل ورزد تنها به زيان خود بخل ورزيده و(گرنه ) خدا بى نياز است و شما نـيـازمـنديد و اگر روى برتابيد (خدا) جاى شما را به مردمى غير از شما خواهدداد كه مانند شما نخواهند بود)).
ـ امـام صـادق (ع ) ـ بـه حـمـزة بن طيار ـ :مردم شش دسته اند او مى گويد : عرض كردم :اجازه مى دهيد آن را بنويسم ؟
فرمود : آرى عرض كردم : چه بنويسم ؟
فرمود : بنويس :(يكى ) اهل وعيد از بـهـشتيان و دوزخيان ((16)) وبنويس : ((و ديگرانى كه به گناهان خويش اعتراف كردند و كردار خـوب را بـا كـردار بـدبياميختند)) حمزه گويد : عرض كردم : اين هاچه كسانى هستند؟
فرمود : وحشى ((17)) يكى ازاين هاست فرمود : و بنويس : ((و ديگرانى كه (كارشان ) موقوف به امر خداست : يـا آنـان راعـذاب مـى كـند و يا توبه ايشان را مى پذيرد))فرمود : و بنويس : ((مگر مردان و زنان و كـودكان فرودستى كه چاره جويى نتوانند و راهى نيابند))نه چاره اى به سوى كفر دارند و نه راهى بـه سـوى ايـمـان پـيـدا مى كنند ((پس اميد است كه خدا ازايشان درگذرد)) فرمود : و بنويس : اعـرافـيـان حـمزه مى گويد : عرض كردم : اعرافيان كيستند؟
فرمود : مردمى كه كارهاى نيك و بـدآن هـا بـرابـر اسـت پـس , اگـر خداوند آن ها را به دوزخ برد, به سبب گناهانشان است و اگر به بهشتشان برد, از سر رحمت اوست .

درخـبـرى ديـگـر آمده است : مردم شش گروهند كه روى هم رفته به سه گروه برمى گردند : ايمان , كفر و گمراهى و ايشان اهل دو وعده هستند كه خداوند به ايشان وعده بهشت و دوزخ داده اسـت : مـؤمنان , كافران ,ناتوانان , كسانى كه كارشان به دست خداست ياعذابشان مى كند و يا توبه آنـان را مـى پـذيـرد,كسانى كه به گناهان خود اعتراف كرده اند وكردار نيك را با كردار بد به هم آميخته اند و اهل اعراف ((18)) .

ـ مـردم بـه شـش گـروه تـقسيم مى شوند:مستضعف , كسى كه جز مؤلفة قلوبهم است ,كسى كه كارش در دست خداست , اعتراف كننده به گناهانش , ناصبى و مؤمن .

ـ امـام كـاظم (ع ): مردم سه گونه اند: عرب ,موالى و كافر عرب ها ما هستيم , موالى كسانى هستند كه دوستدار و پيرو مايند و كافر كسى است كه از ما بيزارى جويد و با ما دشمنى ورزد.
ـ امام صادق (ع ) : ما قريش هستيم وشيعيان ما عرب هستند و دشمن ما غير عرب است .

ـ ما عرب هستيم و شيعيان ما موالى هستند و بقيه مردم بى سر و پا هستند.
ـ امـام جـواد(ع ) ـ بـه مـعمربن سعيد بن خثيم ـ : ما عرب هستيم و شيعيان ما از ما هستندوبقيه مردم همج يا هبج مى باشند عمر مى گويد:عرض كردم : همج چيست ؟
فرمود : مگس عرض كردم : هبج چيست ؟
فرمود : پشه .

ـ امام صادق (ع ) : آن كه با ميل و رغبت به اسلام در آيد بهتر از كسى است كه از روى ترس اسلام را بپذيرد منافقان از ترس مسلمان شدند و موالى با ميل رغبت به اسلام گرويدند.
ـ امـام بـاقر(ع ) : هر كه مسلمان متولدشود او عرب است و هركه داوطلبانه به اسلام درآيد بهتر از كـسى است كه به ناچار مسلمان شود ومولى كسى است كه از خاك خود به اسيرى گرفته شود و مسلمان گردد اين كس مولى است .

ـ امـام صادق (ع ) : هر كه مسلمان به دنياآمده باشد او عرب است و هر كس بعد از آن كه بزرگ شد به اسلام در آمد او مهاجر است وهركس اسير و سپس آزاد شود, او مولى است ومولاى هر قومى جز آنان محسوب مى شود.
ـ دربـاره آيـه ((بـه زودى خـداونـد مـردى را بياورد كه آنان را دوست دارد و آنان نيزاو را دوست مى دارند )) ـ : مقصود موالى است .

ـ به يعقوب بن قيس ـ : اى پسرقيس , ((واگر روى برتابيد (خدا) جاى شما رابه مردمى غير از شما خواهد داد كه مانند شمانخواهند بود)) مقصودش فرزندان موالى آزاد شده است .

ـ مـؤمـن علوى است , چون در معرفت و شناخت به مقام عالى و بلندى رسيده است مؤمن هاشمى است , چون گمراهى را درهم شكسته است مؤمن قرشى است , چون به چيزى كه از ما گرفته شده اسـت اقـرار داردمؤمن عجم است , چون درهاى شر و بدى به روى او بسته نشده است مؤمن عرب اسـت ,چـون پيامبر او عرب است و كتاب او به زبان عربى روشن نازل شده است مؤمن نبطى است , چـون عـلـم و دانش را استنباط كرده است مؤمن مهاجر است , چون از گناهان وبدى ها هجرت و دورى كرده است مؤمن انصارى است , چون خدا و رسول او و اهل بيت پيامبرش را نصرت داده است و مـؤمن مجاهد است , چون با دشمنان خداى عزوجل در دولت باطل از طريق تقيه جهادمى كند و در دولت حق با شمشير.

تفسير واژه ((امعه )).

 ـ امـام كاظم (ع ) ـ به فضل بن يونس ـ :خير برسان و خير بگو و امعه نباش عرض كردم : امعه يعنى چه ؟
فرمود : نگو : من بامردم هستم و من هم مثل يكى از مردم رسول خدا(ص ) فرمود : اى مردم , دو راه بيشتر وجود ندارد : راه خوب و راه بد پس نبايد راه بد نزد شما دوست داشتنى تر از راه خوب باشد.
ـ نـيـز بـه فضل بن يونس ـ : خير برسان و خير بگو و امعه نباش عرض كرد : امعه چيست ؟
فرمود : نـبـايد بگويى : من با مردم هستم و من هم مثل يكى از مردم رسول خدا(ص ) فرمود : اى مردم , در حـقـيـقـت دوراه وجـود دارد : راه خوب و راه بد چه شده است كه راه بد نزد شما محبوبتر از راه خوب است ؟
!.
خواب .

خواب .

 قرآن :.
((و خواب شما را (مايه ) آسايش و استراحت قرارداديم ((19)) )).
ـ امام على (ع ) : خواب مايه آسودن ازدرد و رنج است و همسنخ (و برادر) آن مرگ است .

ـ امام صادق (ع ) : خواب مايه آسايش تن است و سخن مايه آسايش روح وسكوت مايه آسايش خرد.
ـ امام رضا(ع ) : خواب , شهريار مغزاست و مايه قوام و نيروى بدن .

ـ امام هادى (ع ) : شب زنده دارى ,خواب را لذتبخش تر مى كند.
ـ امـام عـلى (ع ) : كسى كه با معده سنگين بخواند, رؤياهايش او را دروغزن معرفى مى كنند (يعنى خـواب هـاى دروغ و غـيـرواقـعى مى بيند و هرگاه آن ها را براى ديگران نقل كند دروغ از كار در مى آيند پس گوياخواب هايش او را دروغگو مى گردانند).
ـ در حديثى كه صالح مرفوعا روايت كرده آمده است : چهار چيز است كه اندك آن ها هم بسيار است : آتـش انـدكـش بـسـيـاراسـت , خـواب اندكش هم بسيار است ,بيمارى اندكش هم بسيار است و دشمنى اندكش هم بسيار است .

ـ امـام صادق (ع ) : پنج نفر خواب ندارند : كسى كه در فكر ريختن خونى است ,ثروتمندى كه براى خود امانتدارى پيدانمى كند, كسى كه براى رسيدن به مالى از دنيابه مردم دروغ و بهتان مى بندد و كسى كه بدهكارى زياد دارد و دستش خالى است ودوستدارى كه در آستانه جدا شدن ازمحبوب خود است .

خواب و مرگ .

 قرآن :.
((خدا روح مردم را هنگام مرگشان به تمامى بازمى ستاند و (نيز) روحى را كه در (موقع ) خوابش نـمـرده اسـت (قـبـض مى كند) پس آن نفسى را كه مرگ را بر اوواجب كرده است نگاه مى دارد و آن هـاى ديـگـر (نـفـس ها) راتا هنگامى معين باز پس مى فرستد قطعا در اين امر براى مردمى كه مى انديشند نشانه هايى است )).
ـ پيامبر خدا(ص ) : خواب برادر مرگ است و بهشتيان نمى ميرند.

پرهيز از پرخوابى .

 ـ پـيـامـبـرخـدا(ص ): ازپـرخـوابـى بپرهيزيد,زيرا پرخوابى صاحب خود را در روزقيامت تهيدست مى گذارد.
ـ مـادر سـلـيمان بن داود(ع ) به سليمان گفت : از زياد خوابيدن در شب بپرهيز, زيراپرخوابى در شب , انسان را در روز قيامت تهيدست مى گذارد.
ـ امـام صـادق (ع ) ـ در سفارش خود به عبداللّه بن جندب ـ : اى پسر جندب , شب كم بخواب و روز كـم سـخـن بـگـو, زيـرا در بدن آدمى عضوى كم سپاس تر از چشم و زبان نيست مادر سليمان به سـلـيـمـان گـفـت :فـرزنـدم , از خـواب بپرهيز, زيرا خواب (زياد) تو را در آن روزى كه مردم به اعمال خود نيازمندند, تهيدست مى گرداند.
ـ امـام بـاقر(ع ) : موسى (ع ) (به خدا)عرض كرد : كدام بنده ات نزد تو منفورتراست ؟
فرمود : مردار شب و بيكاره روز.
ـ امام على (ع ) : هر كه از شبيخون بترسد, خوابش كم شود.
ـ امام كاظم (ع ) : چشمانت را به پرخوابى عادت مده , زيرا چشم هاناسپاس ترين عضو بدن هستند.
ـ خداوند عزوجل , از بنده پرخواب بيكار نفرت دارد.
ـ امام صادق (ع ) : خداوند عزوجل , ازپرخوابى و بيكارى زياد نفرت دارد.
ـ پرخوابى , باعث از دست رفتن دين و دنياست .

ـ امام على (ع ) : چه بسيار خواب ها(ى شبانه ) كه تصميمات روز را برهم زده است .

ـ بـد طـلبكارى است خواب , عمركوتاه را به باد فنا مى دهد و اجر و پاداش فراوانى را از كف انسان مى برد.
ـ هركه خواب شبش زياد باشد, كارى را از دست دهد كه در روزش نتواند جبران كند.
ـ امام عسكرى (ع ) : هر كه زياد بخوابد,خواب هاى پريشان بيند.

بالا رفتن ارواح به آسمان در وقت خواب .

 ـ امـام عـلـى (ع ) : مـسلمان در حال جنابت نمى خوابد و جز با طهارت به خواب نمى رود, زيرا روح مـؤمـن بـه سـوى خداى عزوجل مى رود و خدا آن را مى پذيرد وبركتش مى دهد و چنانچه اجلش رسيده باشد, آن را در پناه رحمت خود قرارمى دهد و اگر هنوز اجلش نرسيده باشد, آن را به همراه فرشتگان امين خود مى فرستد وآنان به كالبدش بر مى گردانند.
ـ امام باقر(ع ) : به خدا سوگند, هيچ بنده اى از شيعيان ما نخوابد, مگر اين كه خداوند عزوجل روح او را بـه آسـمـان بـالا بردو آن را بركت دهد پس , اگر اجلش رسيده باشد, آن را در گنجينه هاى رحمت خود ودر باغ هاى بهشت و در سايه عرش خويش قرار مى دهد و اگر اجلش بعدا باشد, آن را بـه هـمـراه دسـتـه اى از فـرشـتـگان امين خودمى فرستد تا به كالبدى كه از آن بيرون آمده است برگردانند و در آن آرام گيرد.
ـ پيامبر خدا(ص ) ـ به على (ع ) ـ : اى على , ارواح شيعيان تو چه در هنگام خواب وچه موقع مرگ به آسـمـان بـالا مـى روند و,همان گونه كه مردم به هلال ماه مى نگرند,فرشتگان , از شوق به آن ها و مشاهده منزلتشان نزد خداى عزوجل , به ايشان مى نگرند.

آداب خوابيدن .

1 ـ پاكيزگى :.

 ـ پيامبر خدا(ص ) : هيچ يك از شما بادست هاى چرب (از غذا) نخوابد پس اگرچنين كرد و آسيبى از شيطان به او رسيد جزخودش كسى را سرزنش نكند.
ـ دسـت و صـورت كـودكـان خود را ازچربى هاى غذا و بوى گوشت بشوييد, زيراشيطان آن بوى چربى و گوشت را مى بويد وكودك در خواب مى ترسد و دو فرشته موكل او از آن بو اذيت مى شوند.

2 ـ طهارت :.

 ـ امام صادق (ع ): هركس طهارت (وضوو ) بگيرد و سپس به بسترش رود, در آن شب بستر او چون مسجدش باشد.
ـ پـيـامـبـر خدا(ص ): هر كه با وضو بخوابد,اگر در آن شب مرگش در رسد نزد خداوندشهيد به شمار مى آيد.
ـ امـام صادق (ع ): هركه طهارت بگيرد وسپس به بسترش رود, در آن شب بستر او به منزله مسجد اوسـت و اگر يادش آيد كه وضوندارد, به همان لحاف خود, هرچه باشد,تيمم كند, كه اگر چنين كرد پيوسته در نماز وذكر خداى عزوجل باشد.
ـ پـيـامبر خدا(ص ) ـ به اصحاب خود ـ :كدام يك ازشما هميشه روزه دار است ؟
سلمان ـ رحمة اللّه عـلـيـه ـ عـرض كـرد: مـن اى رسـول خـدا پيامبر(ص ) فرمود: كدام يك ازشما تمام شب را شب زنـده دارى مـى كـند؟
سلمان عرض كرد: من اى رسول خدا پيامبرفرمود: كدام يك از شما هر روز قـرآن رادوره مـى كـند؟
سلمان عرض كرد: من اى رسول خدا در اين هنگام يكى از اصحاب پيامبر عـصـبـانـى شـد و گفت : اى رسول خدا,سلمان مردى ايرانى است و مى خواهد برمافخر بفروشد فرمودى : كدام يك از شماهميشه روزه دار است گفت : من , در حالى كه بيشتر اوقات روزه ندارد, فـرمودى : كدام يك ازشما تمام شب را شب زنده دارى مى كند او گفت :من , در صورتى كه بيشتر شـب را در خـواب اسـت فرمودى : كدام يك از شما هر روز قرآن رادوره مى كند او گفت : من , در صورتى كه بيشترروزها خاموش است .

رسول خدا(ص ) فرمود: خاموش اى فلان ,تو را چه به شخصى چون لقمان حكيم , ازخودش بپرس جـوابـت را مـى دهـد آن مـرد به سلمان گفت : اى بنده خدا! آيا تو نگفتى كه هميشه روزه دارى ؟
گـفت : چرا مرد گفت : اما من ديده ام كه بيشتر روزها غذا مى خورى ؟
سلمان گفت : چنان نيست كـه تـو فـكر كردى من در ماه سه روز روزه مى گيرم و خداى عزوجل فرموده است : ((هر كه يك نيكى آورد او را ده چندان باشد)), همچنين شعبان را به ماه رمضان وصل مى كنم و اين است روزه هميشگى مرد گفت : آياتو نگفتى كه تمام شب را شب زنده دارى مى كنى ؟
سلمان گفت : چرا مرد گـفـت : امـا توبيشتر شب را مى خوابى سلمان گفت : چنان نيست كه تو مى پندارى من از حبيبم رسـول خـدا(ص ) شـنـيـدم كـه مـى فـرمايد: هر كه شب را باطهارت بخوابد, چنان است كه شب زنـده دارى كرده باشد و من هر شب را با طهارت به سرمى برم مرد گفت : آيا تو نگفتى كه هر روز قـرآن را ختم مى كنى ؟
سلمان گفت : چرا مرد گفت : اماتو بيشتر اوقات روزت را خاموش هستى سـلـمـان گـفـت : چـنـان نـيست كه تو فكر مى كنى من ازحبيبم رسول خدا(ص ) شنيدم كه به عـلـى (ع )مـى فرمايد: اى اباالحسن , حكايت تو در ميان امت من حكايت قل هو اللّه احد است كه هر كس يك بار آن را بخواند يك سوم قرآن را خوانده است و هر كس دوبار آن را بخواند دو سوم قرآن را خـوانده است و هر كس سه باربخواندش , قرآن را ختم كرده است و هر كس به زبانش تو را دوست بـدارد يـك سـوم ايـمانش كامل است و هر كس به زبان و دلش تو رادوست بدارد دو سوم ايمانش كامل است و هركس به زبان و دلش تو را دوست بدارد و بادستش ياريت كند ايمان را كامل ساخته است اى على , سوگند كه به آن كه مرا به حق برانگيخت ,اگر همان قدر كه آسمانيان تو را دوست دارندزمينيان نيز دوستت مى داشتند, بى گمان احدى به آتش دوزخ عذاب نمى شد و من هر روز سه مرتبه قل هو اللّه احد را مى خوانم آن مرد دهانش بسته شد و برخاست .

3 ـ قضاى حاجت كردن :.

 ـ امـام على (ع ) ـ به فرزند خود حضرت حسن (ع ) ـ : فرزندم , آيا چهار كار به تو نياموزم كه با به كار بستن آن ها از طبابت بى نياز شوى ؟
عرض كرد: چرا, اى امير المؤمنين فرمود: برسفره غذا منشين مـگـر وقتى كه گرسنه باشى ,هنوز اشتها دارى از خوردن دست بكش , غذا راخوب بجو و هرگاه خواستى بخوابى قضاى حاجت كن اگر اين ها را به كار بندى از طبابت بى نياز خواهى شد.

4 ـ رسيدگى به اعمال روز :.

 ـ امـام صـادق (ع ): هـرگـاه بـه بـسـترت رفتى بينديش كه در آن روز چه غذايى روانه شكم خود كرده اى و چه به دست آورده اى و به ياد آركه خواهى مرد و معادى در پيش دارى .

5 ـ قرائت قرآن و دعا در موقع خواب :.


جلد 13 - بخش 16

ـ پـيـامبر خدا(ص ): هركس وقتى به بسترخود مى رود سوره ((قل هو اللّه احد)) را بخواند,خداوند گناهان پنجاه سال او را بيامرزد.
ـ امام على (ع ): هركس وقتى به بسترش مى رود سوره ((قل هو اللّه احد)) را بخواند,خداوند عزوجل پنجاه هزار فرشته بر اوبگمارد تا در آن شب از وى پاسدارى كنند.
ـ پيامبر خدا(ص ): هركس موقع خواب سوره ((الهاكم التكاثر)) را بخواند از عذاب قبر محفوظ ماند.
ـ هـرگاه فردى از شما به بسترش رفت بگويد: ((اللهم ان امسكت نفسى فى منامى فاغفر لها, و ان ارسلتها فاحفظها بماتحفظ به عبادك الصالحين )).
ـ امـام كـاظم (ع ): هرگاه كسى در هنگام خواب آيه ((ان اللّه يمسك السماوات والارض ان تزولا و لئن زالتا ان امسكهما من احد من بعده انه كان حليما غفورا)) را بخواندهرگز خانه بر سرش خراب نشود.

6 ـ خوابيدن به پشت يا به دست راست :.

ـ امـام عـلى (ع ): خوابيدن چهار صورت دارد: پيامبران (ع ) به پشت دراز مى كشند ومى خوابند, اما چـشـمانشان بيدار و منتظروحى خداى عزوجل است مؤمن به دست راست و رو به قبله مى خوابد شـاهان وشاهزادگان به دست چپ مى خوابند, تاغذايى را كه مى خورند به هضم رسانند وابليس و برادران او و هر ديوانه و آفت زده اى دمر مى خوابند.
ـ مرد نبايد دمر بخوابد اگر ديديدكسى دمر خوابيده است , بيدارش كنيد و او رابه آن حال نگذاريد .

7 ـ دعا در وقت بيدار شدن :.

 ـ امام على (ع ): هرگاه فردى از شما ازخوابش بيدار شد, بگويد: ((لا اله الا اللّه الحليم الكريم الحى القيوم و هو على كل شئ قدير, سبحان رب النبيين و اله المرسلين و(سبحان ) رب السماوات السبع و ما فيهن ورب الارضين السبع و ما فيهن و رب العرش العظيم و الحمدللّه رب العالمين )).
و هرگاه از خواب بيدار شد و نشست , پيش از آن كه برخيزد, بگويد: ((حسبى اللّه ,حسبى الرب من العباد, حسبى الذى هوحسبى منذ كنت , حسبى اللّه و نعم الوكيل )).
و هرگاه يكى از شما نيمه شب بيدار شد, به اطراف آسمان بنگرد و اين آيه را بخواند:((ان فى خلق السماوات و الارض انك لاتخلف الميعاد)).
ـ حـذيـفـه : پيامبر(ص ) هرگاه به بستر خودمى رفت , مى فرمود: ((باسمك اللهم اموت واحيا)) و هرگاه بيدار مى شد, مى فرمود:((الحمد للّه الذى احيانا بعد ما اماتنا واليه النشور)).
نيت .

نيت .

 قرآن :.
((بـگـو: هركس برحسب ساختار (روانى و بدنى ) خودعمل مى كند و پروردگار شما بهتر مى داند چه كسى رهيافته تر است )).
ـ امام على (ع ): نيت , شالوده كار است .

ـ كردارها, ثمره نيت ها هستند.
ـ امام صادق (ع ): هيچ بدنى در انجام آن چه نيت بر آن قوى باشد, ناتوان نيست .

ـ دوزخيان در حقيقت بدان سبب در آتش جاويدان مى شوند كه نيت آن ها در دنيا اين بوده كه اگر در آن جـاويـدان بـاشـنـد براى هميشه خدا رانافرمانى كنند و بهشتيان در حقيقت بدان سبب در بـهشت جاويدان مى مانند كه نيت آن ها دردنيا اين بوده كه اگر در آن باقى بمانند براى ابدخدا را اطـاعـت كـنند پس جاودانگى هر دو گروه به سبب نيت هاست حضرت سپس آيه ((قل كل يعمل على شاكلته )) را تلاوت كرد و فرمود: يعنى بر پايه نيت خود.
ـ على بن ابراهيم ـ درباره آيه ((قل كل يعمل على شاكلته )) ـ : يعنى بر پايه نيت خود((فربكم اعلم بـمـن هـو اهـدى سـبيلا)) پدرم ازجعفربن ابراهيم از ابوالحسن الرضا(ع ) برايم حديث كرد كه آن حـضـرت فرمود: چون روزقيامت شود, مؤمن در پيشگاه خداوند بايستد وكار حسابرسى او را خود خداوند به عهده گيرد واعمالش را به او نشان دهد مؤمن در كارنامه خودمى نگرد و اولين چيزى كـه مـى بيند گناهان خوداست با مشاهده آن ها رنگش بر مى گردد وبدنش به لرزه مى افتد و در جـانـش وحـشت مى نشيند سپس خوبى هايش را مى بيند و ازمشاهده آن چشمش روشن و جانش مـسـرور وروحـش شـاد مـى شـود و آن گـاه بـه ثـوابـى كه خداوند ارزانيش فرموده مى نگرد و شاديش افزون مى شود.
سـپـس خـداونـد بـه فـرشـتـگـان مـى فـرمـايـد: كـارنامه اى را بياوريد كه در آن اعمال ناكرده آن هاست !حضرت فرمود: مؤمنان آن كارنامه را مى خوانندو آن گاه مى گويند: به عزتت سوگند كـه تـو خودمى دانى ما هيچ يك از اين كارها را انجام نداده ايم ؟
خداوند فرمايد: راست مى گوييد, اماشما نيت انجام آن ها را داشتيد و ما آن كارها رابرايتان نوشتيم آن گاه پاداش آن اعمال به ايشان داده مى شود.
ـ امـام صادق (ع ): نيت برتر از عمل است بدانيد كه نيت همان عمل است ((20)) سپس آيه ((قل كل يعمل على شاكلته )) را قرائت كرد, (وفرمود:) يعنى بر پايه نيت خود.
ـ پيامبر خدا(ص ): مردم مطابق نيت هاى خود محشور مى شوند.
ـ مردم مطابق نيت هاى خودبرانگيخته مى شوند.
ـ امام صادق (ع ): خداوند در روزقيامت مردم را مطابق نيت هايشان محشورمى كند.
ـ پيامبر خدا(ص ): خداوند متعال نه به قيافه هاى شما نگاه مى كند, نه به حسب ونسب شما و نه به دارايى هايتان , بلكه به دل هاى شما مى نگرد پس هر كه دلى پاك وشايسته داشته باشد, خداوند بر او مهربانى وترحم مى كند.
ـ امام على (ع ): قدر هر كس به قدرهمت اوست و عملش به قدر نيت او.
ـ امام سجاد(ع ): عمل جز به نيت نيست .

ـ امام على (ع ): كسى را كه نيت نباشد,عمل نباشد.
ـ در سـفارش به فرزند بزرگوارش حسن (ع ) ـ : و بر آن شدم تا تو را اين چنين ادب آموزم , زيرا كه تـو روى بـه زنـدگـى دارى و جوانى نوخاسته اى كه نيت و ذهنى سالم وروانى صاف و بى آلايش دارى .

تفسير.
جـمـلـه ((قـل كل يعمل على شاكلته فربكم اعلم بمن هو اهدى سبيلا)), مشاكله ـ به طورى كه درمفردات راغب آمده است ـ از ماده شكل است به معناى بستن دست و پاى ستور و طنابى را كه با آن حـيوان را مى بندند ((شكال )) (قيد) مى گويند و((شاكله )) به معناى خوى و خصلت است و از اين روخوى و خصلت را شاكله ناميده اند كه آدمى رامحدود و مقيد مى سازد و او را وادار مى سازد تا به مقتضاى آن اخلاق رفتار كند.
در مـجـمـع آمـده اسـت : شـاكـلـه بـه مـعناى طريقت ومذهب است گفته مى شود: هذا طريق ذوشواكل :يعنى چندين راه فرعى از آن جدا مى شود پايان سخن مجمع گويا طريقه و مذهب را از ايـن جـهـت شـاكـله خوانده اند كه رهگذران و منسوبان به آن دوخود را ملتزم به پيمودن آن ها و مـنـحـرف نشدن ازآن ها مى دانند بعضى گفته اند: شاكله از شكل ـ به فتح شين ـ است به معناى مثل و مانند و بعضى هم گفته اند: از شكل ـ به كسر شين ـ مى باشد به معناى هيات و ريخت .

در هـر صورت , آيه كريمه عمل انسان رامترتب بر شاكله او مى داند به اين معنا كه عمل متناسب و مـوافـق با آن است , زيرا شاكله نسبت به عمل و كار همانند روح جارى و سارى در بدن است , بدنى كـه بـا انـدام ها و كردارهاى خودهيات هاى معنوى روح را تجسم مى بخشدآزمايش ها و تحقيقات علمى ثابت كرده است كه ميان ملكات و حالات روحى با اعمال آدمى رابطه خاصى وجود دارد مثلا نحوه عمل و برخورد يك فرد شجاع با يك فرد ترسو در هنگام مواجهه با يك صحنه ترسناك يكسان نـيست , يا نحوه عمل و رفتاريك شخص بخشنده با يك فرد خسيس و پست درموارد انفاق و خرج كـردن همسان نمى باشد و به همين ترتيب همچنين ثابت شده است كه ميان صفات نفسانى با نوع سـاخـتـار بـدنى انسان رابطه خاصى است بعضى مزاج ها زود به خشم مى آيند وطبعا علاقه مند به انـتـقـامـگيرى هستند, در برخى ديگر شهوت شكم يا شهوت جنسى يا غيره زود به جوش مى آيد و فوران مى كند, به طورى كه نفس آن ها با كمترين عاملى تحريك مى شود, برخى مزاج هاى ديگر هم حـالات ديـگرى دارند بنابراين ,ملكات اخلاقى و صفات روحى بر حسب اختلاف مزاج ها, در برخى خيلى سريع شكل مى گيرند و دربرخى با كندى بروز مى كنند.
بـا هـمـه ايـن احوال , انگيزه و عامل مزاج وساختار بدنى كه باعث پديد آمدن فلان ملكه اخلاقى يا بـهـمـان عـمـل مـتـناسب با آن مى شود, فقطدر حد اقتضاست و به مرحله عليت تامه نمى رسد, به طورى كه فعل مخالف با مقتضاى طبع و مزاج را ازمرحله امكان در آورده آن را محال و ناممكن سـازدو در نتيجه , موضوع اختيار منتفى شود بلكه فعل همچنان يك پديده اختيارى است هر چند ممكن است در برخى موارد انجام آن برخلاف طبيعت ومزاج , كار بسيار دشوارى باشد.
تـامـل و دقـت در كـلام خـداى سـبـحـان آن چـه راگـفتيم تاييد مى كند, زيرا خداوند سبحان مـى فـرمـايـد:((و زمـيـن پاك , گياهش به اذن پروردگارش برمى آيد, و آن زمينى كه ناپاك (و نـامناسب ) است ,(گياهش ) جز اندك و بى فايده بر نمى آيد)) قراردادن اين آيه در كنار آياتى كه بر عموميت دعوت پيامبر دلالت دارد ـ مانند آيه ((تا به وسيله آن شما وهر كسى را كه (اين پيام به او) رسـد هـشـدار دهـم )) ـمـى فـهـماند كه تاثير ساختار وجودى انسان در صفات و اعمال به گونه اقتضاست نه به نحو عليت تامه .

چگونه چنين نباشد, حال آن كه خداوند متعال دين را يك پديده فطرى مى خواند كه آفرينش تغيير و تـبديل ناپذير از آن خبر مى دهد خداوندمى فرمايد: ((پس , روى خود را با گرايش تمام به حق , به سـوى ايـن دين كن , با همان سرشتى كه خدامردم را بر آن سرشته است , آفرينش خداى تغييرپذير نـيـسـت ايـن است همان دين پايدار)) نيزمى فرمايد: ((سپس راه را بر او آسان گردانيد))دعوت فطرت به دين حق و سنت معتدل با دعوت سرشت و طبيعت انسان به سوى بدى و فساد وانحراف از اعتدال به نحو عليت تامه , با هم سازگارنيست و با يكديگر جمع نمى شوند.
ايـن كـه بـعـضـى گـفـتـه اند: سعادت و شقاوت ,درست مانند زوج بودن براى عدد چهار و فرد بودن براى عدد سه , دو امر ذاتى هستند و هرگز از ملزوم خود جدا نمى شوند و يا محكوم به حكم و قـضـاى ازلى هستند و دعوت انبيا هم فقط براى اتمام حجت است , نه براى ممكن ساختن تغيير و دگرگونى و به اميد تحول از حالى به حال ديگر, چرا كه خداوندمى فرمايد: ((تا كسانى كه هلاك مى شوند از روى بينه هلاك شوند و كسانى كه زنده مى مانند از روى بينه و دليل زنده بمانند)).
جواب اين سخن اين است كه همان موضوع اتمام حجت خود حجت و دليلى است بر اين كه سعادت شـخص سعادتمند و بدبختى فرد بدبخت يك امر لازم و ضرورى و تخلف ناپذير نمى باشد,زيرا اگر سعادت و شقاوت از لوازم ذاتى بودند براى رساندن آن ها به ذات نيازى به حجت و برهان نداشتند, چرا كه ذاتيات حجت بردار نيستند بنابراين حجت (الهى ) بى معنا و لغو مى شود.
هـمـچـنـيـن اگر سعادت و شقاوت بر طبق قضاى حتمى و ازلى خداوند لازمه ذوات باشند و نه بـه اقـتـضـاى ذاتـى , ايـن مردم بودند كه بر خداوند سبحان حجت داشتند و بنابراين اتمام حجت خـداونـد كـارى لـغـو و بيهوده مى شد پس , درست بودن اقامه حجت از سوى خداوند, خود نشان مى دهد كه سعادت وشقاوت به هيچ وجه لازمه ذات انسان نيست بلكه ناشى از اعمال نيك و بد او و عقايد و باورهاى درست و نادرست وى مى باشد.
عـلاوه بـر ايـن , مـتوسل شدن انسان به طور طبيعى و فطرى به ابزارهايى چون آموزش و پرورش وهـشـدار و بـشـارت و وعـده و تـهـديـد و امـر و نـهـى وامثال اين ها, براى رسيدن به مقاصد و اهـداف زندگى , خود روشنترين دليل است بر اين كه انسان در درون خود حس مى كند كه بر سر يك دو راهى قرار دارد: راه سعادت و راه شقاوت و حس مى كندكه مى تواند هر راهى را كه بخواهد انتخاب كند وبپيمايد و براى هر كارى كه انجام مى دهد پاداش مناسب با آن را مى يابد.
خـداى مـتـعال مى فرمايد: ((و اين كه براى انسان جز حاصل تلاش او نيست و (نتيجه ) كوشش او به زودى ديده خواهد شد سپس هر چه تمامتر وى راپاداش دهند)).
اين يك نوع ارتباط ميان اعمال و صفات باذات ها و درون هاست نوع ديگرى از ارتباط نيزهست كه مـيان اعمال و صفات با اوضاع و احوال وعوامل بيرون از ذات انسان يعنى محيط زندگى وفضاى زيـسـت او وجود دارد مانند آداب و سنن ورسوم و عادت هاى ديرين زيرا اين عوامل نيزانسان را به سمت انجام كارهايى سازگار با آن ها فرامى خوانند و او را از مخالفت و ناسازگارى با اين عوامل باز مى دارند و چيزى نمى گذرد كه يك ريخت و ساختار جديد و ثانوى به انسان مى بخشند,به طورى كه اعمال و كردارهاى او با اوضاع و احوال پيرامون او كه در محيط زندگيش جمع شده اندمنطبق مى گردد.
ايـن رابـطه نيز غالبا در حد اقتضاست , منتها گاهى اوقات چنان ريشه دار و پا برجا مى شوند كه , با تـوجـه بـه رسـوخ مـلـكـات و صفات رذيله يا فاضله در نفس انسان , ديگر اميدى به بركندن آن ها نـمـى مـاند دركلام خداى متعال هم اشاره اى به اين نكته شده است مثلا مى فرمايد: ((كسانى كه كـافـر شـده انـد يكسان است براى آنان كه هشدارشان بدهى يا هشدارشان ندهى , ايمان نمى آورند خـداوند بر دل هاى آنان وبر شنوايى ايشان مهر زده و برديدگانشان پرده اى است )) و آيات ديگرى از اين قبيل .

الـبـتـه بايد توجه داشت كه اين نكته به صحت اقامه كردن حجت بر مردم از طريق دعوت و انذار وتـبـشير, لطمه اى نمى زند, چون تاثير ننهادن دعوت در آنان برخاسته از انتخاب و گزينش بد و نادرست ايشان است و پيداست كه امتناع از روى اختيارمنافاتى با اختيار و مختار بودن ندارد.
از ايـن تـوضيحات مفصل و طولانى روشن شد كه انسان چند شاكله دارد يك شاكله آدمى زاييده نـوع خـلـقت و نحوه ساختار بدنى اوست و عبارت از يك شخصيت خلقى است كه از تاثيرگذارى دسـتـگـاه هـاى بـدن او در يـكـديـگـر حـاصل مى شود, مانند مزاج كه يك كيفيت ميانه برآمده از تاثيرگذارى كيفيت هاى متضاد در يكديگر مى باشد شاكله ديگر كه يك پديده ثانوى است عبارت از يـك شـخـصيت خلقى است كه از تاثير عوامل گوناگون خارجى در نفس انسان , به علاوه شاكله نخست , شكل مى گيرد.
انـسـان هـر شـاكـلـه و ساختارى كه داشته باشد و ازهر صفت نفسانى و از هر فعل داخلى روحى كـه برخوردار باشد, عمل او بر طبق آن صورت مى گيردو كردارهايش نمايانگر آن شاكله مى باشد مـثـلاانـسان متكبر پرنخوت , نحوه سخن گفتن و سكوت ونشستن و برخاستن و كليه حركات و سـكـنـاتش اين حالت او را نشان مى دهد يا آدم ذليل بيچاره ذلت وبيچارگى در تمام رفتارهايش پيداست , همچنين است آدم ترسو و شجاع و بخشنده و خسيس وصبور و باوقار و شتابزده و بايد هم چنين باشد, چراكه فعل نمايانگر فاعل آن است و ظاهر عنوان باطن و صورت نشانگر معنا.
كلام خداوند سبحان نيز اين مطلب را تاييدمى كند و در موارد بسيارى حجت ها و براهين خودرا بر پايه آن بنا مى نهد مثلا مى فرمايد: ((كور و بينايكسان نيستند و نه تاريكى ها و روشنايى و نه سايه و آفـتـاب و زندگان و مردگان يكسان نمى باشند)) ومى فرمايد: ((زنان ناپاك از آن مردان ناپاكند ومـردان نـاپـاك از آن زنـان ناپاك و زنان پاك از آن مردان پاكند و مردان پاك از آن زنان پاك )) و آيات ديگرى از اين قبيل كه شمار آن ها فراوان است .

آيـه ((كـل يـعـمـل عـلـى شـاكـلته )) به هر معنايى ازشاكله كه حمل شود, معنايش محكم است مـنـتـهـاارتـبـاط آن با آيه ((و ننزل من القرآن ما هو شفا ورحمة للمؤمنين و لايزيد الظالمين الا خسارا)) وجاى گرفتن آن در اين سياق كه خداوند سبحان به وسيله قرآن كريم و دعوت حق خود به مؤمنان سودمى رساند و آنان را شفا مى بخشد و از همين راه به ستمگران به سبب ستمشان زيان وارد مـى آورد, ايـن مـعـنا را به ذهن نزديك مى سازد كه مراد از شاكله ,شاكله به معناى دوم است يعنى همان شخصيت خلقى كه از مجموع غرايز انسان و عوامل بيرونى مؤثر در او, حاصل مى شود و در وجود انسان شكل مى گيرد.
گـويـى بـعـد از آن كه خداوند متعال فرمود كه مؤمنان از كلام او شفا و رحمت مى برند و كافران ازاين دو نعمت محروم مى شوند و بر زيانشان افزوده مى شود, كسى اعتراض كرده است كه چرا بايد مـيان بندگانش فرق بگذارد و اگر هر دو گروه را از طريق قرآن شفا و رحمت مى بخشيد, غرض رسـالـت بهترحاصل مى شد و به حال دعوت سودمندتر بود لذاخداوند به پيامبر خود(ص ) دستور مـى دهد كه درپاسخ به اين اعتراض آنان بگويد: ((بگو: هركس برطبق شاكله خود عمل مى كند)) يـعـنـى اعـمـال ورفتارهاى شما بر طبق شاكله و فعليت و ساختارى كه در وجود شما هست , سر مى زند پس , هركس ازشاكله درستى برخوردار باشد به راحتى به سوى عقايد حقه و اعمال شايسته هـدايـت مـى شود و ازدعوت حق بهره مند مى شود, اما چنانچه كسى ازشاكله نادرست و سركشى بـرخوردار باشد, پذيرفتن عقايد درست و به كار بستن كارهاى نيك و شايسته برايش دشوار است و از شنيدن دعوت حق جز زيان و خسارت بيشتر چيزى حاصلش نمى شود وخداوندى كه پروردگار شماست و به درون هاى شماآگاه است و تدبيركننده وجود شماست , بهتر مى داندكه چه كسى از شاكله اى درست برخوردار است ورهيافته تر مى باشد و به بهره مند شدن از سخن حق نزديكتر است و هـمـچـنـيـن آن پـيـامـبـرى كـه خـداونـد بـه او آمـوزش داده و آگـاهـش سـاخته است كه مؤمنان رهيافته ترند, به اين مطلب آگاهتر مى باشد بنابراين ,شفا و رحمت قرآنى اختصاص به آنان دارد و بـراى كـافـران ستمگر چيزى جز زيان بيشتر باقى نمى ماند,مگر اين كه از ستم و حق كشى خود دست بردارند كه در اين صورت آنان نيز از شفا و رحمت قرآنى بهره مند مى شوند.
از هـمـيـن جـا نـكته اى كه در تعبير كردن با صفت برترين در جمله ((اهدى سبيلا)) نهفته است مـعـلـوم مـى شـود, نكته اين است كه , همان طور كه گفتيم ,شاكله در دعوت انسان به صفات و رفـتـارهـاى مـتناسب با آن , نقش الزام آور و تخلف ناپذير نداردچه شاكله نادرست گرچه گمراه كـنـنـده اسـت و بـه كـارهـاى نـادرسـت فـرا مـى خواند, اما گمراهى را يك امر قطعى و حتمى نـمى گرداند, زيرا در اين شاكله نيزنشانى هر چند ضعيف وجود دارد, اما شاكله درست رهيافته تر از شاكله نادرست است و زودتر جذب راه حق مى شود, دقت شود.

نقش نيت در عمل .

 ـ پـيـامبر خدا(ص ): اى مردم , جز اين نيست كه اعمال به نيت هاست و در حقيقت براى هر كس آن چيزى است كه نيت مى كندپس هركه هجرتش براى خدا و رسول او باشد,به سوى خدا و رسول او هـجـرت كـرده اسـت وهـركـه هجرتش براى رسيدن به چيزى از دنيا ياازدواج كردن با زنى باشد, هجرتش به سوى همان چيزى است كه به نيت آن هجرت كرده است .

ـ جـز ايـن نـيـسـت كه اعمال به نيت ـ و درروايتى : به نيت ها ـ است و در حقيقت براى هرانسانى همان چيزى است كه در نيت دارد پس هركه هجرتش به خاطر خدا و رسول او باشد به سوى خدا و رسـول او هـجرت كرده است و هركه هجرتش براى رسيدن به چيزى از دنيا يا ازدواج كردن با زنى باشد, هجرتش به سوى همان چيزى است كه به نيت آن هجرت كرده است .

ـ هـنـگـامى كه رسول خدا(ص ) على (ع ) را به فرماندهى سپاهى روانه جنگى كرد, مردى به برادر خـود گفت : با ما در سپاه على به جنگ بياشايد غلامى يا چهارپايى يا چيزى كه به دردمان بخورد بـه دسـت بـيـاوريم رسول خدا(ص )فرمود: جز اين نيست كه اعمال به نيت هاست وبراى هركس هـمان چيزى است كه نيتش را داردپس هركه براى تحصيل آن چه نزد خداست بجنگد, بى گمان اجـرش بـا خداست و هركس براى رسيدن به متاع دنيا يا به نيت عقالى (زانوبند شتر) بجنگد او را (نصيب و پاداشى ) جزهمان چه برايش جنگيده است , نباشد.
ـ پـيـامـبـر خـدا(ص ): هـركـه در راه خـدا بـجـنـگد(در جنگ هاى اسلامى شركت كند) و نيتى جزدست يافتن به عقالى (زانو بند شتر) نداشته باشد,برايش همان باشد كه به نيت آن جنگيده است .

ـ جز اين نيست كه خداوند جنگجويان را براساس نيت هايشان بر مى انگيزد.
ـ امـام على (ع ): مرد مى گويد: جهاد كردم ,درصورتى كه جهادنكرده است جهاد درحقيقت دورى كردن از حرام ها و مبارزه با دشمن است عده اى مى جنگند و خوب هم مى جنگند, اماهدفى جز نام آورى و مـزد ندارند و (گاه ) مردچون طبعا شجاع است مى جنگد و از آشنا وبيگانه دفاع مى كند و (گـاه ) چـون طـبعا ترسوست ,نمى جنگد و پدر و مادرش را تسليم دشمن مى كند كشته شدن در حـقـيـقـت يـك نـوع مرگ ومردن است و هر انسانى به انگيزه اى مى جنگدسگ هم براى دفاع از خانواده اش مى جنگد.
ـ مـردى از كنار پيامبر(ص ) عبور كرد اصحاب رسول خدا با مشاهده نيرومندى وچابكى او عرض كـردنـد: كـاش ايـن در راه خدابود پيامبر(ص ) فرمود: اگر براى تامين كودكان خود بيرون آمده باشد, او در راه خداست , اگربراى تامين پدر و مادر پير و فرتوتى بيرون آمده باشد در راه خداست , اگر براى تامين خودش و براى اين كه نگذارد محتاج كسى شود بيرون آمده باشد, در راه خداست امااگر براى خودنمايى و فخرفروشى بيرون آمده باشد, در راه شيطان است .

پاداش نيت خوب .

 ـ امام على (ع ): نيت خوب , خود يك عمل است .

ـ نيت نيكو, موجب پاداش است .

ـ پيامبر خدا(ص ) ـ در هنگام بازگشت از جنگ تبوك ـ : هستند افرادى در مدينه باما نيامدند, اما هـيـچ دره و واديى را نپيموديم مگر اين كه آن ها هم با ما بودند, عذر(بيمارى ) آن ها را (در مدينه ) نگه داشت اين حديث را بخارى و ابو داود روايت كرده اند و عبارتش چنين است : پيامبر(ص )فرمود: شما در مدينه افرادى را به جاگذاشتيد كه هيچ راهى را نرفتيد و هيچ انفاقى نكرديد و هيچ واديى را نـپـيـموديد, مگر اين كه آنان نيز با شما بودند عرض كردند: اى رسول خدا, چگونه با ما بودند در حالى كه درمدينه هستند؟
فرمود: بيمارى آن ها را نگه داشت (و مانع آمدن آن ها با شما شد).
ـ ما در مدينه افرادى را باقى گذاشتيم كه هيچ واديى را نپيموديم و بر هيچ تپه اى بالانرفتيم و در هيچ سراشيبى قدم نگذاشتيم ,مگر اين كه آنان نيز با ما بودند عرض كردند: چگونه با ما هستند, در حالى كه حضور پيدا نكردند؟
فرمود: نيت هايشان .

ـ امـام عـلى (ع ) ـ به مردى كه دوست داشت برادرش نيز مى بود تا پيروزى خدا بردشمنانش را در جـمـل بـبـيند ـ : آيا دل برادرت با ماست ؟
عرض كرد: آرى حضرت فرمود: پس , او با ما بوده است هـرآينه در اين سپاه ما افرادى حضور داشته اندكه هنوز در پشت پدران و زهدان مادرانند به زودى روزگار آنان را به جهان هستى آوردو با وجود آن ها (جبهه ) ايمان نيرو گيرد.
ـ حـبـه عـرنـى : على (ع ) بيت المال بصره را تقسيم كرد و به هر نفر پانصد درهم داد وخودش نيز مانند بقيه پانصد درهم برداشت در اين هنگام شخصى كه در جنگ حضورنداشت آمد و عرض كرد: اى امـير المؤمنين ,گرچه جسمم از شما دور بود, اما دلم با شمابود پس , از اين غنيمت به من هم چـيزى بده حضرت همان پانصد درهمى را كه براى خودش برداشته بود به او داد و از آن غنيمت به خودش چيزى نرسيد.
ـ در زيـارت جـامـعـه آمده است : خدارا گواه مى گيريم كه در ريختن خون ناكثين وقاسطين و مارقين و قاتلان ابا عبداللّه , آن سرور جوانان بهشتى , در كربلا, ما نيز بانيت ها و دل هايمان و تاسف خـوردن بـراى از دسـت دادن آن صـحـنـه هـايـى كـه يارانتان براى يارى شما حضور داشتند, در كناردوستان و ياران وقت شما شركت داشتيم .

ـ امـام صـادق (ع ): بنده در روز نيت مى كند كه نماز شب بخواند, اما چشمانش براو غلبه مى كند و در نـتـيـجـه مى خوابد پس خداوند نمازش را براى او ثبت مى كند ونفس كشيدن هايش را تسبيح مى نويسد وخوابش را براى او صدقه قرار مى دهد.
ـ پيامبر خدا(ص ): اى ابوذر, قصد كارنيك كن هر چند انجامش ندهى , تا ازغافلان نوشته نشوى .

ـ هـر كـس بـه بستر خود رود و نيتش اين باشد كه نماز شب بخواند, اما خوابش ببرد تا صبح شود, آن چه در نيتش بوده براى او نوشته شود و خوابش صدقه اى از جانب پروردگارش براى او باشد.
ـ امـام صـادق (ع ): بنده مؤمن فقيرمى گويد: پروردگارا, به من (مال و ثروت )روزى كن تا فلان احسان و بهمان كار خير راانجام دهم پس , اگر خداوند عزوجل بداند كه اين سخن را از صدق نيت مـى گـويـد, هـمـان اجـرى را بـراى او مـى نـويـسـد كـه اگـر آن كـارهاى خير را انجام مى داد برايش مى نوشت خداوند گشاينده و بخشنده است .

ـ امـام بـاقـر(ع ): گاه پيش مى آيد كه برادر مؤمن حاجتى از او مى خواهد و اوندارد كه حاجتش را بـرآورد, امـا در دلـش بـه آن اهتمام مى ورزد, خداى تبارك و تعالى به سبب همين اهتمام او را به بهشت مى برد.
ـ امـام عـلـى (ع ): هـريك از شما در بسترخويش بميرد در حالى كه به حق پروردگارش و به حق رسـول او و اهـل بيتش معرفت داشته باشد, شهيد مرده است ومزدش با خداوند است و مستوجب پـاداش عـمـل شـايـسته اى است كه در نيت داشته است و اين نيت به منزله شمشير كشيدن او در راه خداست .

ـ مـعـن بـن يزيد: پدرم يزيد چنددينارى بيرون آورد تا صدقه بدهد و آن هارا نزد مردى در مسجد گذاشت من آمدم وآن دينارها را گرفتم و پيش پدرم بردم پدرم گفت : به خدا قسم كه تو مقصود مـن نـبـودى مـامـرافـعـه خـود را نـزد رسـول خدا(ص ) برديم حضرت فرمود: اى يزيد, تو طبق نيتت پاداش داده مى شوى و تو اى معن , آن چه گرفته اى از آن توست .

توفيق به قدر نيت است .

 ـ امام على (ع ): دهش خداوند به هركس , به اندازه نيت اوست .

ـ هركه نيتش خوب باشد, توفيق ياراو شود.
ـ امام باقر(ع ): هرگاه خداوند متعال در كسى حسن نيتى ببيند, او را در پناه خودنگه دارد.
ـ امام صادق (ع ): در حقيقت خداونديارى خود به بندگان را به اندازه نيت هاى آنان قرار داده است پـس هـركـه نيتش درست باشد, يارى خدا به او كامل رسد وهركه نيتش كاستى داشته باشد, يارى خدانيز به همان اندازه كاستى نيت او, از وى كاسته شود.
ـ امـام عـلـى (ع ) ـ در سـفـارش بـه فـرزنـدبـزرگوار خود حسن (ع ) ـ : بدان كه همان كسى كه گنجينه هاى آسمان ها و زمين در دست اوست , به تو اجازه دعا كردن داده و اجابت آن را به عهده گرفته است پس زنهار كه كندى دراجابت هرگز تو را نوميد نكند, زيرا كه داد ودهش (خداوند) به اندازه نيت (آدمى ) است .

نيت مؤمن بهتر از عمل اوست .

 ـ پيامبر خدا(ص ): نيت مؤمن , بهتر ازعمل اوست .

ـ نـيت مؤمن بهتر از عمل اوست وعمل منافق بهتر از نيت اوست و هركس مطابق نيت خود عمل مى كند پس هرگاه مؤمن عملى انجام دهد, در دلش نورى تابيدن گيرد.
ـ نيت مؤمن , بهتر از عمل اوست ونيت فاجر, بدتر از عمل اوست .

ـ نـيـت مؤمن , بهتر از عمل اوست ونيت كافر, بدتر از عمل اوست و هر عمل كننده اى مطابق نيت خود عمل مى كند.
ـ نيت مؤمن , رساننده تر از عمل اوست .

ـ نيت مؤمن , رساننده تر از عمل اوست و همين طور فاجر (كافر).
ـ نـيت مؤمن , بهتر از عمل اوست خداوند عزوجل به خاطر نيت بنده به او آن مى دهد كه به خاطر عملش نمى دهد و علتش اين است كه در نيت ريا راه ندارد, اما عمل (گاه )با ريا آميخته مى شود.
ـ امـام صادق (ع ) ـ در پاسخ به سؤال ازعلت برترى نيت مؤمن بر عمل او ـ : چون عمل گاه ممكن اسـت بـراى ريـا و خـودنـمايى به مخلوقين صورت گيرد, اما نيت به طور خالص ازآن پروردگار جهانيان است بنابراين , خداى متعال براى نيت آن عطا مى كند كه براى عمل عطا نمى كند.
ـ امـام بـاقـر(ع ): نـيت مؤمن برتر ازعمل اوست , چون گاه نيت كارهاى خير مى كند,اما موفق به انـجام آن ها نمى شود و نيت كافر بدتراز عمل اوست , زيرا كافر نيت بد در سرمى پروراند و به انجام بدى هايى اميد مى بنددليكن امكان به كار بستن آن ها را نمى يابد.
ـ امـام عـلـى (ع ) ـ در وصف مؤمن ـ : به تمام كارهاى خوبى كه نيت انجام آن ها را دارد,نمى رسد, كـارهـاى نـيك بسيارى را در سرمى پروراند, اما درباره بخشى از آن ها توفيق عمل مى يابد و براى آن چه از كفش رفته است افسوس مى خورد كه چرا انجام نداده است .

ـ عـالـم (ع ) ـ در تفسير معناى اين سخن كه نيت مؤمن بهتر است ـ : زيرا گاهى اوقات براى انسان حـالاتـى چـون بـيمارى يا ترس پيش مى آيد و با آن كه نيت انجام كارى را داردنمى تواند انجامش دهد, در چنين وقتى است كه نيت مؤمن بهتر از عمل اوست .

در شـكـلـى ديگر (از اين حديث ) آمده است :چون عقل يا نفس مؤمن از او جدا نمى شود, امااعمال گـاهى اوقات , پيش از جدا شدن عقل ونفس , از او جدا مى شود (و توانايى و امكان انجام عمل را از دست مى دهد).
ـ امام على (ع ): بسا نيتى كه از عملى سودمندتر است .

تـوضـيـح : در بـحـار الانـوار بـعـد از ذكـر اقـوال ووجوهى در تفسير جمله ((نيت مؤمن بهتر از عمل اوست )) توضيحاتى بدين شرح مى دهد:.
اكـنـون پـس از بـيـان ايـن مـطـالـب و اقوال , آن چه راكه به نظر ما قويتر و پذيرفتنى تر مى رسد بيان مى كنيم .

بايد دانست كه اشكالات ناشى از اين خبر درحقيقت به خاطر تحقيق نكردن در معناى نيت است و اين توهم كه نيت به معناى تصور غرض و هدف وگذراندن آن از ذهن است اما اگر, همچنان كه قبلااشاره كرديم , در معناى آن تحقيق شود, معلوم مى گردد كه درست كردن نيت از سخت ترين ودشـوارتـريـن كارهاست و تابع حالت نفسانى است وكمال اعمال و قبول و ارزش آن ها وابسته به نـيـت مـى بـاشد و اصلاح و راستگردانى نيت جز با بيرون راندن حب دنيا و افتخارات و جاه و مقام دنـيوى ازدل به واسطه رياضت هاى سخت و انديشه ورزى هاى درست و سالم و مجاهدات فراوان مـيـسـرنـمـى شود , چرا كه دل سطان بدن است و هرچه بر دل مستولى و چيره شود ساير اعضا و جوارح بدن نيز ازآن پيروى مى كنند و بلكه دل دژى است كه هرمحبتى بر آن استيلا يابد و در آن دخـل و تـصـرف كندديگر اعضا و نيروهاى انسان را نيز به خدمت خودمى گيرد و بر آن ها فرمان مـى رانـد و در يـك دل دومـحـبـت هم قدرت جمع نمى شود, چنان كه خداى عزوجل فرمود اى عـيـسـى , دو زبان در يك دهان نشايد و دو دل در يك سينه نگنجد و ذهن ها نيزچنين اند (در يك ذهـن دو انديشه ناسازگار جاى نمى گيرد), همچنين در كتاب خود مى فرمايد: ((خدادر اندرون هيچ مردى دو دل قرار نداده است )).
دنـيـا و آخـرت دو هـوويند كه محبت آن ها دريك دل جمع نمى شود, مثلا كسى كه عشق به مال وثروت بر دلش چيره شود, تمام فكر و ذكر و خيال وقوا و جوارح او در پى مال و ثروت خواهد بود و هركارى انجام دهد, هدف نهايى و مقصود واقعى او ازآن كار تحصيل مال است و اگر جز اين ادعا كـنـددروغ گـفته است از اين رو, در عبادات و طاعاتش هم اعمالى را انتخاب مى كند كه بدان ها وعـده مـال فراوان داده شده است و به طاعاتى كه در آن ها وعده تقرب به خداوند ذوالجلال داده شده است توجهى نمى كند همچنين كسى كه عشق به جاه و مقام بر اومستولى شود, هر كارى كه انـجام دهد به قصد رسيدن به جاه و مقام انجام مى دهد ساير اغراض باطل ونادرست دنيوى نيز به همين گونه است بنابراين ,تنها زمانى كار و عمل براى خداوند سبحان وآخرت خالص مى شود كه عـشـق و مـحبت به اين امور را از دل بيرون كنند و آن را از هر آن چه موجب دورى از حق مى شود پاك و تصفيه نمايند.
بـنابراين , مردم به لحاظ نيت هايشان مراتب گوناگون و بلكه بى شمار دارند بعضى از آن هاموجب فساد و بطلان عمل مى شود, برخى موجب صحت و درستى آن و برخى موجب كمال عمل وكمال , خود نيز مراتب فراوانى دارد.

ترغيب به داشتن نيت در هر كارى .

 ـ پيامبر خدا(ص ): اى ابوذر, بايد درهر كارى نيتى پاك داشته باشى حتى درخوابيدن و خوردن .

ـ امام صادق (ع ): بنده بايد در تمام حركات و سكنات خود نيت خالص (براى خدا) داشته باشد, زيرا اگر اين معنا در كارنباشد در شمار غافلان است .

ـ امـام سـجـاد(ع ) در اشـتـيـاق به آمرزش خواهى : بار خدايا, بر محمد و آل محمدصلوات فرست ورازهـاى دل هـا و جـنبش هاى اندام ها و چشم بر هم زدن هاى ما و سخنان زبان هاى ما را در آن چه مـوجـب ثـواب وپـاداش تو گردد قرار ده تا كار نيكى كه به سبب آن سزاوار پاداش تو مى گرديم ازدستمان نرود و كار بدى كه به واسطه آن مستوجب كيفر تو شويم برايمان باقى نماند.
ـ در دعـاى مـكارم الاخلاق : نيت مرابه نيكوترين نيت ها و كردارم را به بهترين كردارها برسان بار خدايا, به لطف خود نيت مرا كامل گردان .

ـ امام على (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : كار هر روز را همان روز به انجام رسان , زيـرا كـه هـر روزى راكارى است و بهترين وقت هر روز وبزرگترين بخش از آن را به رابطه ميان خودو خداوند اختصاص ده , هر چند كه اگر درهمه اوقات نيت پاك داشته باشى و مردم درامنيت و سلامت باشند, آن اوقات تماما ازآن خداست .

نكويى نيت .

 ـ امام على (ع ): نكويى نيت , زيبايى درون هاست .

ـ بهترين اندوخته ها نيكويى درون هاست .

ـ نيت نيكو, سبب رسيدن به آرمان و آرزوست .

ـ آدمـى با نيت نكو و اخلاق خوش به تمام آن چه در جستجوى آن است , اززندگى خوش و امنيت محيط و فراخى روزى , دست مى يابد.
ـ خويشتن را به داشتن نيت نكو ومقصد زيبا عادت ده , تا در اهدافت كامياب شوى .

ـ نيت نيكو, موجب پاداش است .

ـ هر كه نيتش نيكو شود, پاداشش فراوان گردد و زندگيش خوش شود ودوستيش لازم آيد.
ـ امام صادق (ع ): هر كه نيتش نيكوشود, خداوند بر روزيش بيفزايد.
ـ امـام عـلى (ع ): خداوند سبحان دوست دارد كه نيت انسان نسبت به مردم زيبا باشد,همچنان كه دوست دارد نيت او در اطاعت از وى نيز نيرومند و بى آميغ باشد.
ـ با حسن نيت هاست كه به خواسته هامى توان رسيد.
ـ نزديكترين نيت ها به موفقيت سازنده ترين آن هاست .

ـ خـداونـد مـتعال به سبب نكويى نيت و پاكى درون , هركس از بندگانش را كه بخواهد به بهشت مى برد.
ـ نيكويى نيت , برخاسته از سلامت درون است .

ـ نيك انديشى و خوش نيتى , نشانگرپاكزادگى است .

ـ امام جواد(ع ): هر كه را حسن نيت برادرش راضى نكند, داد و دهش او نيزراضيش نكند.
ـ امـام عـلى (ع ): از حسن نيت نسبت به رعيت و كم كردن طمع و بسيارى پارسايى ,در راه عدالت ورزى كمك بگير.
ـ از امـام صـادق (ع ) سـؤال شد: اندازه عبادتى كه چون كسى انجام دهد وظيفه خودرا انجام داده است , چيست ؟
حضرت فرمود: حسن نيت داشتن در طاعت .

ـ امـام صـادق (ع ) ـ در پـاسـخ بـه پرسش از عبادت ـ : حسن نيت داشتن در طاعت به طريقى كه خداوند از آن اطاعت شود.
ـ امام على (ع ): عمل درست , جز بانيت درست كامل نمى شود.
ـ درستى عمل (منوط) به درستى نيت است .

ـ پيامبر خدا(ص ): برترين عمل , نيت صادق است .

ـ امـام كـاظـم (ع ): همچنان كه بدن جز بانفس زنده , بقايى ندارد, دين نيز جز با نيت درست بر پا نمى ماند و نيت درست هم جز باخرد استوار نمى گردد.
ـ امـام صـادق (ع ): كسى كه نيت صادق داشته باشد, دل سالم و پاك دارد, زيرا سالم داشتن دل از وسوسه هاى شيطانى به سبب خالص گردانيدن نيت در همه كارها براى خداوند است .


جلد 13 - بخش 17

ـ امـام عـلـى (ع ): اگـر مـردم بـه هـنـگامى كه بلاها بر آنان فرود مى آيد و نعمت ها ازايشان زوال مـى پـذيـرد, بـا نـيـت هـاى درسـت ودل هـاى مشتاق , به پروردگارشان پناه برند,بى گمان هر گريخته اى را به آنان باز گرداند وهر تباهى و فسادى را برايشان به اصلاح آورد.

بد نيتى .

ـ امام على (ع ): بد نيتى , دردى پنهان و نهفته است .

ـ بپرهيز از پليدى درون و تباهى نيت و تن دادن به پستى و فريب آرزو.
ـ اى بسا عملى كه نيت آن را تباه كرد.
ـ هر كه بد نيت باشد, به آرمان وآرزو نرسد.
ـ هر كه بد نيت (و بد سگال ) باشد,از دست شدنش شادى آورد ((21)) .

ـ هر كه بد آهنگ باشد, تيرش به خود او باز گردد.
ـ هر كه مقصد بد داشته باشد, به بد جايى در آيد.
ـ با فاسد شدن نيت , بركت مى رود.
ـ يكى از بدبختى ها, تباهى نيت است .

ـ هر گاه نيت فاسد شود, بلا وگرفتارى پيش آيد.
ـ امام صادق (ع ): همانا مؤمن نيت گناه مى كند و بدان سبب از روزى خودمحروم مى شود.
ـ امـام عـلـى (ع ) در دعـا : بار خدايا, برمن ببخشاى آن چه را كه به زبان وسيله تقرب به تو قرارش مى دهم , اما دلم برخلاف آن است .

هجرت .

مهاجرت به حبشه .

 قرآن :.
((و البته از ميان اهل كتاب كسانى هستند كه به خداو بدان چه به سوى شما نازل شده و به آن چه بـه سـوى خودشان نازل شده است ايمان دارند, در حالى كه دربرابر خدا خاشعند و آيات خدا را به بـهـاى نـاچيزى نمى فروشند اينانند كه نزد پروردگارشان پاداش خودرا خواهند داشت آرى , خدا زود شمار است )).
تفسير.
در مـجمع البيان در تفسير آيه ((و ان من اهل الكتاب )) آمده است : مفسران درباره شان نزول اين آيـه اختلاف نظر دارند بعضى گفته اند:درباره نجاشى پادشاه حبشه كه نامش ((اصحمه ))است و در عـربـى بـه مـعـنـاى ((عطيه )) بود, نازل شده است داستان از اين قرار است كه وقتى نجاشى مـرد,جـبرئيل خبر مرگ او را در همان روزى كه درگذشت به پيامبر خدا داد رسول خدا فرمود: بيرون رويد و بر يكى از برادرانتان كه در سرزمينى ديگرمرده است نماز بخوانيد عرض كردند: چه كسى ؟
فرمود: نجاشى .

پس , رسول خدا به بقيع رفت و از مدينه سرزمين حبشه برايش نمودار شد و پيامبر تخت نجاشى را ديـد و بر او نماز خواند منافقان گفتند:تماشايش كنيد, بر كافرى نصرانى و حبشى كه هرگزاو را نديده و بر دين و آيين او نيست نماز مى خوانددر اين هنگام آيه مذكور نازل شد اين قول از جابربن عبداللّه و ابن عباس و انس و قتاده نقل شده است .

در تـفـسـيـر قـمـى آمده است : آيه ((لتجدن اشدالناس عداوة للذين آمنوا اليهود و الذين اشركوا ولـتـجـدن اقربهم مودة للذين آمنوا الذين قالوا انانصارى )), سبب نزولش اين بود كه وقتى قريش كـارآزار و اذيـت رسـول خـدا و كـسـانـى را كه پيش ازهجرت در مكه به آن حضرت ايمان آورده بـودنـد,بـه اوج رسـاندند, رسول خدا(ص ) به مؤمنان دستورداد به حبشه بروند و به جعفر بن ابى طـالـب (ع )فـرمود تا همراه آنان برود جعفر با هفتاد نفر ازمسلمانان مكه را ترك كردند و از طريق دريـا راهـى حبشه شدند چون قريش خبر هجرت مسلمانان راشنيدند, عمروبن عاص و عمارة بن ولـيـد را بـه نزدنجاشى فرستادند تا مسلمانان را به ايشان مسترد داردعمرو و عماره با هم دشمن بـودنـد لذا قريش گفتند:چگونه دو مردى را كه دشمن همند با يكديگربفرستيم ؟
اين جا بود كه بـنـى مخزوم از گناه عماره درگذشتند و بنى سهم از گناه عمروبن عاص عماره كه مردى زيبا روى و نـاز پرورده بود تنها به راه افتاد وعمروبن عاص همسرش را نيز همراه خود كردوقتى سوار كـشـتـى شدند, شروع به شرابخوارى كردندعماره به عمروبن عاص گفت : به زنت بگو مراببوسد عمرو گفت : سبحان اللّه , چنين كارى رواست ؟
عماره خاموش گشت و چون عمرو مست شد, او را كـه در سينه كشتى بود هل داد و به درياانداخت عمرو به سينه كشتى چسبيد و سرنشينان كشتى بـه دادش رسـيـدنـد و او را بـالا كـشـيـدنـد آن ها نزدنجاشى رفتند و هدايايى تقديم او كردند و نـجـاشـى آن هـا را پـذيـرفـت عـمـروبن عاص گفت : پادشاها,گروهى از افراد ما كه با دين ما به مـخـالـفـت بـرخـاسـتـه انـد و خدايانمان را ناسزا مى گويند به سرزمين شما آمده اند آنان را به ما بـرگـردانـيـد نجاشى عده اى را در پى جعفر فرستاد و او را آوردند نجاشى به او گفت : اى جعفر, ايـن هـا چه مى گويند؟
جعفرپاسخ داد: پادشاها, چه مى گويند؟
نجاشى گفت : ازمن مى خواهند كه شما را به آن ها برگردانم جعفرگفت : اى پادشاه , از آنان بپرس , آيا ما بندگان وغلامان ايشان هـسـتيم ؟
عمرو گفت : نه , بلكه مردمانى آزاد و شريف هستيد جعفر گفت : از آنان بپرس آيا از من طلبى دارند كه مطالبه مى كنند؟
عمرو گفت : از شما هيچ طلبى نداريم جعفر گفت :آيا خونى به گـردن ما داريد كه مطالبه كنيد؟
عمروگفت : نه جعفر گفت : پس , از ما چه مى خواهيد؟
شما ما را آزار و اذيـت كرديد و ما هم سرزمين شمارا ترك گفتيم عمروبن عاص گفت : پادشاها, اينان با ديـن مـا بـه مـخـالـفـت برخاسته اند و خدايانمان راناسزا گفته اند و جوانانمان را فاسد و گمراه كرده اند واتحاد ما را از هم پاشيده اند پس ايشان را به مابرگردان تا بدين وسيله كار ما را به سامان آورى جـعـفـر گـفـت : آرى , اى پادشاه , ما با آنان به مخالفت برخاستيم , چون خداوند در ميان ما پيامبرى برانگيخت كه دستور داده است از شرك و بت پرستى دست برداريم و قرعه كشى با تيرهاى قـرعه را كنار بگذاريم , ما را به نماز و روزه دستور داده ,ظلم و ستم و ريختن خون بى گناه و زنا و ربـا وخـوردن مـردار و خـون را حرام فرموده , به عدالت ونيكوكارى و رسيدگى به خويشاوندان فـرمـانـمـان داده اسـت و از فـحـشا و زشتكارى و زورگويى وتجاوز نهى مى كند نجاشى گفت : خداوند, عيسى بن مريم (ع ) را نيز با همين ها برانگيخت سپس گفت :اى جعفر, آيا از آن چه خداوند بـر پيامبرت فروفرستاده است چيزى حفظ دارى ؟
جعفر گفت : آرى و شروع به قرائت سوره مريم كرد و چون به آيه ((وهزى اليك بجزع النخلة تساقط عليك رطبا جنيا فكلى و اشربى و قرى عينا)) رسـيـد, نـجـاشى از شنيدن آن به شدت گريست و گفت : به خدا قسم كه اين كاملادرست است عمروبن عاص گفت : پادشاها, اين مرد مخالف ماست , او را به ما مسترد بدار نجاشى دستش را بالا بـرد و مـحـكم به صورت عمرو زد وگفت : خاموش , به خدا قسم اگر از اين مرد به بدى يادكنى جانت را مى گيرم عمرو بن عاص كه خون ازچهره اش سرازير بود برخاست و گفت : پادشاها,اگر چنين است كه تو مى گويى ما ديگر متعرض اونمى شويم .

بـالا سـر نـجـاشى كنيزكى بود كه از وى مراقبت مى كرد او چشمش به عمارة بن وليد كه جوانى زيبابود, افتاد و عاشقش شد هنگامى كه عمروبن عاص به اقامتگاه خود برگشت به عماره گفت : بد نيست باآن كنيزك نامه رد و بدل كنى عماره نامه اى به اونوشت و كنيزك هم در جواب نامه اى براى عماره فرستاد عمرو به عماره گفت : به او بگو مقدارى ازعطر پادشاه را برايت بفرستد, عماره بـه آن كنيزگفت و او هم برايش فرستاد عمرو كه از كارى كه عماره با او در كشتى كرده و وى را به دريا انداخته بود كينه در دل داشت , مقدارى از آن عطر رابرداشت و پيش نجاشى برد و گفت : اى پـادشـاه ,زمـانـى كـه مـا به سرزمين سلطان در آمديم ما را گرامى داشت و موجبات امنيت و آسـايش ما را فراهم آوردبنابراين حفظ حرمت او بر ما لازم و اطاعتش بر ماواجب است و از اين رو نـبايد به او خيانت كنيم , امااين دوست من كه همراه من است به ناموس تو نامه نوشته و او را فريب داده است و وى مقدارى از عطرتو را هم برايش فرستاده است عمرو آن گاه عطر رامقابل نجاشى گذاشت نجاشى عصبانى شد و تصميم گرفت عماره را بكشد, اما بعد گفت : كشتن او روانيست , زيرا آن ها به كشور من وارد شده اند و درامان هستند لذا جادوگران را احضار كرد و به آنان گفت بـا ايـن مـرد كـارى بـكـنيد كه بدتر و سخت تر ازكشتن باشد جادوگران عماره را گرفتند و در مـجـراى ادرار او جـيـوه دمـيـدند از آن به بعد, عماره به حيوانات وحشى پيوست و با آن ها رفت و آمـدمى كرد و از انسان ها مى رميد قريش عده اى رافرستادند و آن ها در آبگاهى كمين كردند تا اين كـه عماره با حيوانات وحشى براى خوردن آب آمدندو آن ها او را گرفتند عماره پيوسته در دست آن هامى لرزيد و فرياد مى كشيد تا اين كه مرد.
عـمـرو بـه جـانب قريش برگشت و به آن ها اطلاع داد كه جعفر در كشور حبشه در كمال عزت و احترام به سر مى برد او همچنان در حبشه بود تا اين كه رسول خدا(ص ) با قريش قرار داد آتش بس وصـلح بست و خيبر را فتح كرد در اين زمان جعفر باتمام همراهان خود از حبشه مراجعت كرد در هـمـان حـبشه بود كه اسما بنت عميس , عبداللّه بن جعفر رابه دنيا آورد براى نجاشى نيز فرزندى متولد شد كه نام او را محمد گذاشت ام حبيب , دختر ابوسفيان ,همسر عبداللّه بود رسول خدا(ص ) بـه نـجـاشـى نوشت كه ام حبيب ((22)) را (براى ايشان ) خواستگارى كند نجاشى دنبال ام حبيب فرستاد و از او براى پيامبر(ص ) خواستگارى كرد ام حبيب پذيرفت ونجاشى او را به عقد رسول خدا در آورد و چهار صددينار مهر او كرد و آن ها را از جانب پيامبرخدا(ص ) به ام حبيب پرداخت و چند دسـت لـبـاس و مـقـدار زيـادى عطر برايش فرستاد و ساز و برگ سفر او را آماده كرد و نزد رسول خـدا(ص )فـرسـتـادش هـمچنين ماريه قبطيه , ام ابراهيم , را بامقدارى جامه و عطر و چند اسب , بـراى پـيـامـبـر(ص ) فـرستاد و سى كشيش را نيز راهى كردو به آنان گفت : به سخنان او و طرز نشست وبرخاست و نوشيدن و نماز خواندنش دقت كنيدچون اين عده به مدينه وارد شدند, رسول خـدا آن هـارا به اسلام دعوت كرد و اين آيه قرآن را برايشان تلاوت كرد: ((و اذ قال اللّه يا عيسى بن مريم اذكرنعمتى عليك و على والدتك ـ تا جمله ـ فقال الذين كفروا منهم ان هذا الا سحر مبين )) كشيشها با شنيدن اين آيه از رسول خدا(ص ), گريستند و ايمان آوردند و نزد نجاشى برگشته خبر رسـول خـدا را به اودادند و آيه اى را كه حضرت برايشان خوانده بودبراى نجاشى خواندند نجاشى گـريـه كـرد و كـشـيشان نيز گريستند نجاشى اسلام آورد اما از ترس جان خود اسلام خود را در حبشه اظهار نكرد و از حبشه به قصد ديدار پيامبر(ص ) بيرون آمد و چون ازدريا گذشت , مرگش در رسـيـد و مـرد پـس , خـداونـداين آيه را بر رسول خود نازل فرمود: ((لتجدن اشدالناس عداوة للذين آمنوا اليهود وذلك جزاالمحسنين )).
ـ زهـرى : چـون مـسـلـمانان زياد شدند وايمان آشكار شد و همه جا سخن از آن به ميان آمد, عده زيادى از مشركان و كفار قريش بركسانى از قبايل خود كه ايمان آورده بودند هجوم آوردند و آن ها را آزار و شـكـنـجـه دادنـد و بـه زنـدان افـكـنـدنـد و مـى خـواسـتـنـد ايـشـان را ازـى دايـزــدرك ديـنـشان برگردانندپيامبر(ص )به آنان فرمود:درسرزمين هاپراكنده شويد عرض كردند: اى رسول خـدا, كـجـابـرويـم ؟
رسول خدا به طرف حبشه اشاره كرد وفرمود: به آن جا پيامبر آن جا را براى هجرت اصحاب خود از همه جا بيشتر دوست مى داشت پس , شمار قابل ملاحظه اى از مسلمانان به حـبـشـه مـهـاجـرت كـردنـد, بـرخى تنها و برخى به همراه خانواده خود حركت كردند تا اين كه واردسرزمين حبشه شدند.
ـ چـون اصـحـاب پـيـامـبـر(ص ) از مهاجرت نخست , به مكه برگشتند, قوم ايشان بر آنان سخت گـرفـتـند و عشايرشان بر آن ها هجوم آوردند و مراجعت كنندگان از دست آنان آزارهاى سختى ديـدنـد, لـذا پـيامبر(ص ) به آنان اجازه فرمود تا براى بار دوم به حبشه مهاجرت كنند هجرت دوم ايشان به حبشه با مشقت بيشترى همراه بود و از قريش خشونت زيادى ديدند و چون به قريش خبر رسيده بود كه نجاشى نسبت به مسلمانان خوشرفتارى مى كند,بيشتر سختگيرى مى كردند عثمان بـن عـفـان عـرض كـرد: اى رسـول خدا, نه در مهاجرت نخست ما به حبشه و نه در اين مهاجرت , شـماهمراه ما نيستى ؟
رسول خدا(ص ) فرمود: شمابه هر حال به سوى خدا و من هجرت مى كنيد وبـراى شـمـا اجـر اين هر دو مهاجرت منظور خواهدشد عثمان گفت : پس , همين موضوع براى مابس است .

تعداد كسانى كه در اين هجرت حضورداشتند هشتاد و سه مرد و يازده زن قرشى وهفت بانوى غير قـرشـى بـود مـهـاجـران در حبشه به بهترين صورت در پناه نجاشى بودند و چون شنيدند رسول خدا(ص ) به مدينه هجرت فرموده است , از ميان ايشان سى و سه مرد وهشت زن برگشتند دو تن از ايـن مـردان در مـكـه در گـذشتند و هفت نفر ديگر در همان جا زندانى شدند و بيست و چهار نفرشان در جنگ بدرشركت كردند چون ماه ربيع الاول سال هفتم هجرت فرا رسيد پيامبر(ص ) از مـدينه نامه اى براى نجاشى نوشت و او را به اسلام دعوت كردو نامه را همراه عمروبن اميه ضمرى بـراى اوفـرسـتـاد چـون نامه رسول خدا(ص ) براى نجاشى خوانده شد, اسلام آورد و گفت : اگر مى توانستم به حضورش بيايم , مى آمدم نيز پيامبر به نجاشى نوشته بود تا ام حبيبه , دختر ابوسفيان بن حرب ,را براى آن حضرت عقد كند شوهر ام حبيبه ,عبداللّه بن جحش در حبشه مسيحى شده و هـمـان جـا مـرده بـود نـجاشى اين كار را انجام داد و چهارصد دينار مهر او كرد و پرداخت كسى كه عهده دار عقد گرديد, خالد بن سعيد بن عاص بود پيامبر(ص ) همچنين براى نجاشى نوشته بود تا بقيه اصحاب را كه آن جا مانده اند, روانه كند نجاشى چنان كرد و آنان را با دو كشتى روانه ساخت و ايـشـان در ساحل بولا كه همان ساحل جار است , پياده شدند و از آن جا براى مدينه شترانى كرايه كـردنـد و چون به مدينه رسيدند,متوجه شدند كه پيامبر(ص ) در خيبر است و آن جا رفتند وقتى رسيدند ديدند كه پيامبر(ص )خيبر را فتح كرده است پيامبر(ص ) با مسلمانان صحبت كرد كه آن ها را نيز در غنايم شريك سازند و مسلمانان هم پذيرفتند و اين كار راكردند.

هجرت به مدينه .

 قرآن :.
((و بر آن چه مى گويند شكيبا باش و از آنان با دورى گزيدنى خوش , فاصله بگير)).
ـ هـجـرت (پـيـامـبر به مدينه ) در سال چهاردهم بعثت صورت گرفت و اين مصادف بود با سى و چـهـارمـيـن سـال سـلـطـنـت خـسـرو پـرويزو نهمين سال فرمانروايى هرقل ((23)) و اول اين سـال مـحـرم اسـت رسول خدا(ص ) در مكه بود و آن جا را ترك نكرده بود, اما عده اى از مسلمانان درمـاه ذيـحـجه بيرون رفته بودند محمدبن كعب قرظى ((24)) مى گويد: قريش در خانه پيامبر جـمـع شـدنـد و گـفـتند: محمد مى گويد كه اگر شما با اوبيعت كنيد بر عرب و عجم فرمانروا خواهيد شدو بعد از مرگ هم دوباره زنده مى شويد و براى شما باغ ها و جنت هايى چون باغ هاى اين جـهان خواهد بود و اگر بيعت نكنيد به دست او كشته خواهيد شد و بعد از مرگ هم زنده خواهيد شـد ودر آتـش سـوزان خـواهـيـد سـوخـت در ايـن هـنگام رسول خدا(ص ) از منزل بيرون آمد و مـشـتـى خـاك برداشت و فرمود: آرى , من اين سخنان رامى گويم سپس مشت خاك را روى سر آنـان پـاشـيـد و ايـن آيـات را تـلاوت فـرمـود: ((يـس وجـعلنا من بين ايديهم سدا و من خلفهم سـدافـاغـشـيناهم فهم لايبصرون )) تمام كسانى كه ازآن خاك روى سرشان ريخته شد در جنگ بدركشته شدند رسول خدا(ص ) سپس راه افتاد ورفت در اين هنگام شخصى كه با آن عده نبودآمد و گـفـت : در ايـن جـا مـنتظر كه هستيد؟
گفتند:محمد گفت : به خدا قسم كه محمد از كنار شـمـاعـبور كرد و بر سر همه شما خاك ريخت و در پى كار خود رفت هريك از آن عده دست خود راروى سرش گذاشت , ديد خاكى است اما به درون خانه پيامبر(ص ) سرك كشيدند, ديدندعلى در بـسـتـر اسـت و قطيفه رسول خدا را روى خود كشيده است گفتند: او محمد است كه خوابيده و قـطـيـفـه اش روى اوست آنان همچنان بر در منزل پيامبر بودند تا اين كه صبح شد و على از بستر برخاست گفتند: به خدا قسم آن مرد به ماراست گفته بود.
ـ غـزالـى در كـتـاب احـيـا الـعـلوم آورده است كه شبى كه على بن ابى طالب (ع ) در بستررسول خـدا(ص ) خـوابيد خداى متعال به جبرئيل و ميكائيل وحى فرمود كه من شما دو را برادر هم قرار دادم و عـمـر يكى از شما را طولانيتر ازديگرى كردم كدام يك از شما حاضر است عمرطولانيتر از آن بـرادرش بـاشـد؟
هـر دوى آن هازندگى را برگزيدند و خواهان آن شدند خداى متعال به آنان وحـى فـرمود كه : چرا مانند على بن ابى طالب (ع ) عمل نكرديد من ميان او و محمدپيوند برادرى بـرقـرار سـاخـتـم و او در بستر محمدخوابيد و جانش را فداى او كرد و زندگى وى رابر زندگى خودش ترجيح داد حالا به زمين رويدو او را از گزند دشمنش نگهداريد جبرئيل بالاى سر على (ع ) قـرار گرفت و ميكائيل پايين پاى اوو جبرئيل آواز مى داد كه : آفرين , آفرين , چه كسى مانند توست اى پـسر ابى طالب ؟
خداوند به تو بر فرشتگان مى نازد! پس , خداوند عزوجل اين آيه را فرو فرستاد: ((و از مـردم كسى است كه جان خود را براى طلب خشنودى هاى خدامى فروشد و خدا با بندگان مهربان است )).
ـ عبداللّه بن بريده از پدرش نقل مى كند:پيامبر(ص ) فال بد نمى زد, اما فال خوب مى زدزمانى كه پيامبر رهسپار مدينه شد, قريش براى كسى كه پيامبر(ص ) را دستگير كند و تحويل آنان دهد يكصد شـتـر جـايـزه تـعيين كردندبريده ((25)) با هفتاد سوار از خاندان خود از بنى سهم ,به راه افتاد و پـيامبر(ص ) را پيدا كرد پيامبرخدا(ص ) به او فرمود: تو كيستى ؟
گفت : من بريده هستم پيامبر رو بـه ابـوبـكـر كـرد و فـرمود:اى ابوبكر كار ما آسان و رو به راه شد سپس فرمود: از كدام طايفه اى ؟
گفت : از اسلم پيامبرفرمود: به سلامت رستيم فرمود: از كدام قبيله اى ؟
گفت : از بنى سهم فرمود: تـيـرت بيرون آمد بريده به پيامبر(ص ) گفت : تو كيستى ؟
فرمود: من محمدبن عبداللّه رسول خدا هـسـتم بريده گفت : گواهى مى دهم كه معبودى جز خدانيست و گواهى مى دهم كه تو بنده و فـرستاده اوهستى بريده و تمام همراهانش مسلمان شدندصبح كه شد بريده به پيامبر(ص ) عرض كـرد: بـه مـدينه جز با در دست داشتن پرچم وارد نشويدسپس دستار خود را باز كرد و آن را روى نـيـزه اى بـسـت و پـيـشـاپـيـش پـيـامبر به راه افتاده و عرض كرد: اى پيامبر خدا, آيا بر من وارد مـى شـوى ؟
پـيـامبر(ص ) فرمود: اين ناقه من مامور است بريده گفت : سپاس و ستايش خدا را كه بنى سهم با رغبت و بدون اكراه مسلمان شدند.
تـوضيح : در كتاب الفائق مى گويد: برد امرنايعنى كار ما آسان شد ماخوذ از ((العيش البارد))است بـه مـعناى زندگى خوش و خرم بعضى گفته اند: به معناى محكم و ثابت شدن است , از((برد لى عـليه حق )) يعنى براى من بر گردن اوحقى ثابت شد ((خرج سهمك )) يعنى پيروز وموفق شدى در جاهليت وقتى مى خواستنددرباره چيزى قرعه زنند, اسامى اشخاص را روى تيرها مى نوشتند و آن ها را به هم مى زدند و ازبين تيرها يكى را بيرون مى آوردند و تير به نام هركس در مى آمد آن چيز از آن او مى شد.
ـ ايـاس بـن مالك بن اوس از پدرش نقل مى كند: زمانى كه رسول خدا(ص ) و ابوبكرهجرت كردند در جحفه به شترى از مابرخوردند, پيامبر فرمود: اين شتر از كيست ؟
پدرم گفت : از مردى اسلمى پـيـامـبر رو به ابوبكركرد و فرمود: به خواست خداى بزرگ , به سلامت رستى ! پيامبر(ص ) پرسيد: نـامـت چـيـسـت ؟
عـرض كـرد: مـسـعـود باز پيامبر رو به ابوبكر كرد و فرمود: به خواست خداى بزرگ سعادتمند شدى پس , پدرم نزد رسول خدا(ص ) رفت و ايشان را بر يك اشتر نر سواركرد.
ـ امـام عـلى (ع ): هنگامى كه رسول خدا(ص )براى هجرت به مدينه بيرون رفت , به من دستورداد بعد از ايشان بمانم تا سپرده هايى را كه مردم نزد ايشان داشتند برگردانم آن حضرت را به نام امين مـى خـوانـدنـد من سه روز در مكه ماندم وپيوسته خود را به مردم نشان مى دادم , حتى يك روز از انظار غايب نشدم پس از سه روز مكه راترك كردم و راهى را كه رسول خدا رفته بوددنبال كردم تا اين كه بر بنى عمرو بن عوف واردشدم و رسول خدا به مدينه رسيده بود من به خانه كلثوم بن هدم رفتم كه رسول خدا(ص ) در آن جا فرود آمده بود.
ـ پيامبر خدا(ص ): بعد از فتح , ديگرهجرتى در كار نيست .

ـ بعد از فتح مكه , هجرتى نيست .

ـ ديـگـر هـجرتى در كار نيست , بلكه (زين پس ) جهاد است و نيت هرگاه (براى جهاد) فرا خوانده شديد, بسيج شويد.
ـ بعد از فتح ديگر هجرتى در كار نيست ,بلكه در حقيقت ايمان است و نيت و جهاد.
ـ بـعـد از فـتـح , هجرت نشايد, بلكه جهاداست و نيت و هرگاه (به جهاد) فرا خوانده شديدبسيج شويد.

قطع نشدن هجرت .

 ـ پـيـامبر خدا(ص ): اى مردم , مهاجرت كنيد و به اسلام چنگ در زنيد, زيرا تا زمانى كه جهاد باشد هجرت قطع نمى شود.
ـ تا زمانى كه با كفار جنگيده مى شود,رشته هجرت هرگز قطع نمى گردد.
ـ تا زمانى كه جنگ با دشمن وجوددارد, رشته هجرت قطع نمى شود.
ـ امام على (ع ): هجرت همچنان به قوت اوليه خود باقى است خداوند را نيازى به مردم روى زمين نـيـسـت , چه به آنان كه ايمان خويش را پنهان دارند و چه به آنان كه آشكارش سازند نام هجرت بر كسى نهاده نمى شود, مگر به شناخت حجت خدا درزمين پس كسى كه آن حجت را بشناسد وبدان اقـرار كـنـد او مـهاجر است و نام استضعاف بر كسى كه حجت به او برسد وگوشش آن را بشنود و دلش پذيرايش گردد,اطلاق نمى گردد.
ـ امام باقر(ع ): هر كه داوطلبانه به اسلام در آيد, او مهاجر است .

و در خبرى از امام صادق (ع ) آمده است : هر كه مسلمان متولد شود او عرب است و هر كه بعد از آن كه بزرگ شد به اسلام در آيد, او مهاجر است .

ـ پـيـامـبـرخـدا(ص ): هـجرت دو گونه است :يك هجرت , هجرت ودورى كردن از گناهان است و ديـگـرى آن اسـت كـه بـه سـوى خداى متعال و رسول او هجرت كنى و تا زمانى كه توبه پذيرفته مى شود هجرت قطع نمى شود.
ـ اصـحـاب پيامبر درباره اين موضوع كه آيا هجرت قطع شده يا قطع نشده است بايكديگر اختلاف نظر پيدا كردند موضوع رااز رسول خدا پرسيدند, حضرت فرمود: تازمانى كه با كفار جنگ مى شود هجرت قطع نمى شود.
ـ مـحـمـدبن حكيم : زرارة بن اعين فرزند خود عبيد را به مدينه فرستاد تا ازابوالحسن موسى بن جعفر(ع ) و عبداللّه برايش خبر بياورد, اما پيش از آن كه عبيداللّه برگردد زراره در گذشت .

محمدبن ابى عمير مى گويد: محمدبن حكيم برايم حديث كرد و گفت : موضوع زراره و فرستادن فرزندش عبيد به مدينه رابراى حضرت ابو الحسن (ع ) نقل كردم حضرت فرمود: اميدوارم زراره از كسانى باشد كه خداوند در حق آنان فرموده است :((و من يخرج من بيته مهاجرا الى اللّه )).

برترين هجرت .

 قرآن :.
((و از پليدى دور شو)).
ـ پيامبر خدا(ص ): برترين هجرت , آن است كه از آن چه خدا خوش ندارد هجرت (و دورى ) كنى .

ـ برترين هجرت , آن است كه از بدى هجرت (و دورى ) كنى .

ـ به مادر انس فرمود: از گناهان ,هجرت (و دورى ) كن كه آن برترين هجرت است .

ـ بهترين هجرت , آن است كه ازگناهان هجرت (و دورى ) كنى .

ـ مهاجر, كسى است كه از بدى هجرت كند.
ـ مهاجر, كسى است كه از خطاها وگناهان دور شود.
ـ در پاسخ به اين سؤال : كدام ايمان برتر است ؟
ـ : هجرت عرض شد: هجرت چيست ؟
فرمود: اين كه از بدى ها دور شوى عرض شد: پس كدام هجرت برتر است ؟
فرمود: جهاد.
ـ هـجـرت دوگونه است : هجرت آبادى نشين و هجرت بيابان نشين , هجرت بيابان نشين اين است كـه هرگاه فرا خوانده شداجابت كند و هرگاه فرمان داده شد اطاعت كند و هجرت آبادى نشين رنج و مشقتش بيشتر و اجرش برتر است .

ـ نـمـاز بـگـزار و زكـات بـپـرداز و از بدى دور شو و (آن گاه ) در هر كجاى سرزمين قوم خود كه خواستى اقامت گزين , در اين صورت تو مهاجر هستى .

ـ بـرترين اسلام , آن است كه مسلمانان از زبان و دست تو سالم و در امان باشند وبرترين هجرت , آن است كه از آن چه پروردگارت خوش ندارد هجرت كنى .

برتر از هجرت .

 ـ پـيـامبر خدا(ص ): هر يك از شما دردنيا سخن حقى را بگويد تا بدان وسيله باطلى را دفع كند يا حقى را يارى رساند, مقامش برتر از (مقام و ارزش ) هجرت با من است .

هجرت كردن از سرزمين گنهكاران .

 قرآن :.
((كـسانى كه بر خويشتن ستمكار بوده اند (وقتى )فرشتگان جانشان را مى گيرند, مى گويند: در چـه (وضـعى ) بوديد؟
پاسخ مى دهند: ما در زمين ازمستضعفان بوديم مى گويند: مگر زمين خدا وسيع نبودتا در آن مهاجرت كنيد؟
پس , آنان جايگاهشان دوزخ است و دوزخ بد سرانجامى است )).
((اى بـنـدگـان مـن كـه ايـمـان آورده ايـد, بـه راستى كه زمين من پهناور است پس (تنها) مرا بپرستيد)).
((بـگـو: اى بـنـدگان من كه ايمان آورده ايد, ازپروردگارتان پروا بداريد براى كسانى كه در اين دنـيـاخـوبـى كرده اند, نيكى خواهد بود و زمين خدا فراخ است بى ترديد, شكيبايان پاداش خود را بى حساب و به تمام خواهند يافت )).
ـ امام باقر(ع ) ـ درباره آيه ((يا عبادى الذين آمنوا )) ـ : از زمامداران فاسق اطاعت نكنيد و اگر بيم آن داشتيد كه شما را ازدينتان به در برند (بدانيد كه ) زمين من فراخ ‌است و او مى فرمايد: ((در چه وضعى بوديد؟
گويند: ما در زمين مستضعف بوديم )) پس فرمايد: ((مگر زمين خدا فراخ نبود تا در آن مهاجرت كنيد)).
ـ امـام صـادق (ع ) ـ دربـاره آيه ((ياعبادى الذين آمنوا )) ـ : هرگاه در سرزمينى كه تو در آن به سر مى برى خداوند نافرمانى شد, از آن جا به جاى ديگر كوچ كن .

ـ پيامبر خدا(ص ): هركس دين خود رااز سرزمينى به سرزمينى ديگر ولو به اندازه يك وجب زمين باشد, برهاند, بهشت بر اوواجب آيد و همدم ابراهيم و محمد(ص )باشد.
تفسير.
آيـه ((ان الـذيـن توفاهم الملائكة ظالمى انفسهم )),واژه ((توفاهم )) صيغه ماضى يا صيغه مضارع اسـت ودر اصل ((تتوفاهم )) بوده كه يكى از دو حرف تاى آن به جهت تخفيف در كلام حذف شده است , مانندآيه ((الذين تتوفاهم الملائكة ظالمى انفسهم فالقواالسلم ما كنا نعمل من سؤ)).
مـراد از ظـلـم ـ هـمـان گـونـه كـه آيه مشابهش تاييدمى كند ـ ستم كردن آنان به خودشان به واسطه رويگرداندن از دين خدا و فرو گذاشتن شعائر الهى است به سبب قرار گرفتن در سرزمين شرك و واقع شدن در ميان كافران و محيط كفر, چرا كه در چنين محيطى امكاناتى براى آموختن مـعـارف و تـعاليم دين و پرداختن به وظايف و تكاليف عبادى فراهم نيست سياق آيات ((قالوا فيم كنتم قالوا كنامستضعفين فى الارض )) تا آخر هر سه آيه , دلالت بر همين معنا دارد.
خـداونـد سـبـحـان مـفهوم ظالمين را ـ هرگاه به طورمطلق در نظر گرفته شود ـ در اين آيه توضيح مى دهد: ((لعنة اللّه على الظالمين الذين يصدون عن سبيل اللّه و يبغونها عوجا)).
حـاصـل ايـن دو آيـه ايـن اسـت كـه ظلم را به اعراض از دين خدا و جستجوى دينى تحريف شده تفسيرمى كند و اين معنا با مفهومى كه از آيه مورد بحث ماپيداست انطباق دارد.
جـمله ((قالوا فيم كنتم )): يعنى در چه دينى بوديدواژه ((م )) همان ((ما)) ى استفهاميه است كه الف آن براى تخفيف , حذف شده است .

در ايـن آيه , دلالتى اجمالى بر آن چيزى است كه در لسان اخبار و احاديث از آن به نام سؤال قبرياد شده است يعنى پرسش فرشتگان از اين شخص پس از مرگ او اين آيه هم بر همين معنا دلالت دارد: ((الـذيـن تـتـوفاهم الملائكة ظالمى انفسهم فالقواالسلم ما كنا نعمل من سؤ بلى ان اللّه عليم بما كـنـتـم تعملون فادخلوا ابواب جهنم خالدين فيها فلبئس مثوى المتكبرين و قيل للذين اتقوا ماذا انزل ربكم قالوا خيرا )).
جـمـلـه ((قـالـوا كـنـا مستضعفين فى الارض قالوا الم تكن ارض اللّه واسعة فتهاجروا فيها)), اين سـؤال فرشتگان كه : ((فيم كنتم )) سؤال از وضعيت دينى است كه در زندگى داشته اند و چون از نظر دينى وضعيت در خور اعتنا و مطلوبى نداشته اند, در پاسخ ‌از سبب وضع خود, به جاى مسبب , سـخن به ميان مى آورند و مى گويند كه در سرزمينى زندگى مى كردند كه نمى توانستند به دين چـنـگ زنـنـد, زيـرامـردم آن سـرزمين مشركانى نيرومند بودند و آنان رادر ضعف نگه داشتند و نگذاشتند تا ايشان شرايع واحكام دين را بياموزند و به آن ها عمل كنند.
جمله ((يا عبادى الذين آمنوا ان ارضى واسعة فاياى فاعبدون )), در اين آيه خداوند خطاب رامتوجه مؤمنانى فرموده است كه در كافرستان قرارگرفته اند و نمى توانند آشكارا دم از دين حق بزنند وبه احـكـام و قـوانـيـن آن عمل كنند دليل بر اين نكته ,دنباله آيه است جمله ((ان ارضى واسعة )), از سـيـاق ايـن جمله بر مى آيد كه مراد از ((ارض )) همين كره زمينى است كه در آن به سر مى بريم و اضافه كردن آن به ضمير متكلم (ارضى ) براى اشاره كردن به اين مطلب است كه تمام كره زمين از آن خداست و براى خدا فرقى نمى كند كه در چه نقطه اى از آن عبادت شود و فراخى زمين كنايه از ايـن اسـت كـه اگـر درنـاحيه اى از نواحى آن فراگرفتن دين حق و به كاربستن آن ممكن نشد, مناطق و نواحى ديگرى هستند كه اين كار در آن ها شدنى است پس عبادت خداى يگانه به هر حال ممتنع و ناشدنى نيست .

جـمـلـه ((فاياى فاعبدون )), حرف ((فا)) در((فاياى )) براى تفريع عبادت خدا بر وسعت وفراخى زمـيـن است , يعنى حال كه زمين خداوندپهناور و فراخ است , پس تنها مرا بپرستيد ((فاى ))دوم (فاعبدون ) فاى جزاست براى شرط محذوف كه كلام بر آن دلالت دارد.
چنين پيداست كه مقدم داشتن ((فاياى )) براى رساندن حصر است و بنابراين , به اصطلاح قصرقلب مـى بـاشد و معناى جمله اين است كه غير مرانپرستيد, بلكه مرا عبادت كنيد جمله ((فاعبدون )) به جاى جزا نشسته است .

خـلاصـه ايـن كه معناى آيه اين است : زمين من فراخ و پهناور است و اگر پرستش من در منطقه ونقطه اى از آن برايتان غير ممكن شد, مناطق ديگرى وجود دارد كه در آن ها مى توانيد مراعبادت كـنيد حال كه چنين است , پس تنها مرابپرستيد و جز مرا پرستش نكنيد, زيرا اگر در بخشى از آن امـكـان عـبـادت و پـرسـتش من براى شما نبود به بخش هاى ديگر آن كوچ و مهاجرت كنيد و در آن جاها فقط مرا بپرستيد.

نهى از تعرب بعد از هجرت ((26)).

 ـ پيامبرخدا(ص ), درسفارش به على (ع ),فرمود: بعد از هجرت تعرب (جايز) نيست .

ـ بعد از هجرت تعرب (جايز) نيست و بعد از فتح هجرتى در كار نمى باشد.
ـ من از هر مسلمانى كه در دارالحرب بامشركى زندگى كند, بيزارم .

ـ امام صادق (ع ): رسول خدا(ص ) سپاهى را به سوى خثعم (يكى از قبايل بزرگ عرب ) فرستاد چون سپاه بر آنان يورش بردخثعميان به سجده متوسل شدند پس برخى از آنان به قتل رسيدند اين خبر بـه پـيامبر(ص ) رسيد, فرمود: به خاطر نمازشان نصف ديه را به آنان بپردازيد ((27)) , وپيامبر(ص ) فرمود: بدانيد كه من از هرمسلمانى كه در دارالحرب با مشركى زندگى كند, بيزارم .

ـ جرير بجلى : رسول خدا(ص ) سپاهى به سوى خثعم گسيل داشت عده اى از مردم آن (با مشاهده سـپـاه ) به سجده پناه بردند, اما درميان آنان كشتار صورت گرفت اين خبر به پيامبر(ص ) رسيد, پـيامبر دستور داد نصف ديه آن ها پرداخت شود و فرمود: من از هرمسلمان مقيم در ميان مشركان بـيزارم عرض كردند: چرا, اى رسول خدا؟
فرمود: مسلمان و مشرك نبايد در يك جا با هم زندگى كنند.
ـ پـيـامـبـر خدا(ص ): خداوند هيچ عملى رااز مشركى كه بعد از مسلمان شدن مشرك شده باشد نمى پذيرد, مگر اين كه از مشركان جدا شود و به مسلمانان بپيوندد.
ـ در دارالحرب اقامت نگزيند, مگرفاسقى كه ديگر در پناه اسلام نباشد.
ـ امام صادق (ع ): غريب , در حقيقت ,كسى است كه در سرزمين شرك باشد.
ـ امـام رضـا(ع ): خـداوند تعرب بعد ازهجرت را حرام فرمود, چون باعث برگشتن از دين و دست شـسـتـن از يـارى پيامبران وحجتها (ى خدا)(ع ) و نيز تباهى و از بين بردن حق هر صاحب حقى مى شود, چون باباديه نشينان همنشين مى شود و همچنين اگركسى دين را كاملا شناخت , برايش جايزنيست در ميان مردمان نادان و بى خبر (ازدين و معارف آن ) سكونت كند, چون بيم آن مى رود كه دست از علم بردارد و بانادانان در آيد و در جهل غوطه ور شود.

معناى تعرب بعد از هجرت .

 ـ امام صادق (ع ): متعرب بعد از هجرت ,كسى است كه بعد از شناختن اين امر(ولايت اهل بيت ) آن را رها كند.
ـ حـمـاد سمرى به امام صادق (ع ) عرض كرد: من به سرزمين شرك مسافرت مى كنم ,اما كسى كه پـيـش ماست مى گويد: اگر در آن جا بميرى با مشركان محشور مى شوى (آيااين درست است )؟
حضرت فرمود: اى حماد, آيا وقتى در آن جا به سر مى برى ازقضيه ما (ولايت ) سخن مى گويى و به آن دعـوت مـى كـنـى ؟
حـماد مى گويد: عرض كردم : آرى حضرت فرمود: آيا وقتى در اين شهرها, شـهـرهـاى اسـلامى , به سر مى برى ازقضيه ما ياد مى كنى و بدان فرا مى خوانى ؟
حماد مى گويد: عـرض كـردم : خـيـر حضرت فرمود: اگر در آن سرزمين بميرى خودت به تنهايى چونان يك امت محشور خواهى شدو نور تو پيشاپيشت حركت مى كند.
ـ امـام عـلـى (ع ) ـ در خـطبه قاصعه ـ : بدانيدكه شما پس از هجرت باديه نشين شده ايد وپس از دوسـتـى و همبستگى گروه گروه گشته ايد و از اسلام تنها به نام آن چسبيده ايدو از ايمان فقط ظاهرش را مى شناسيدمى گوييد: آتش آرى اما ننگ نه ! گويى مى خواهيد اسلام را با دريدن پرده حرمت آن و شكستن عهد و پيمانش وارونه كنيد.
قهر كردن .

قهر كردن .

 قرآن :.
((گـفـت : اى ابراهيم , آيا تو از خدايان من متنفرى ؟
اگرباز نايستى تو را سنگسار مى كنم و (برو) براى مدتى طولانى از من دور شو)).
ـ پيامبر خدا(ص ): قهر كردن مسلمان بابرادرش , مانند ريختن خون اوست .

ـ كسى كه يك سال از برادرش قهركند, اين كار مانند ريختن خون اوست .

ـ امـام عـلـى (ع ): بـر شـما باد ايجاد ارتباطو آشتى با يكديگر و زنهار از قطع رابطه وقهر كردن از يكديگر.
ـ پـيـامبر خدا(ص ): اى ابوذر, از قهركردن با برادرت بپرهيز, زيرا با وجود قهربودن عمل پذيرفته نمى شود.
ـ امام صادق (ع ): تا زمانى كه دومسلمان با يكديگر قهر باشند, ابليس خوشحال است و هرگاه با هم (آشـتى و)ديدار كنند, زانوهايش به هم خورد وبندهايش از هم بگسلد و فرياد زند: اى واى بر من , هلاك شدم .

ـ پيامبر خدا(ص ): شيطان از اين كه نمازگزاران جزيرة العرب او را بپرستندمايوس شده , اما در به جان هم انداختن آنان اميدوار است .

ـ امـام بـاقر(ع ): شيطان همواره ميان مؤمنان دشمنى مى افكند و تا زمانى كه يكى از آنان از دينش بـرنـگـردد (بـه كارش ادامه مى دهد) و همين كه چنين كردند, به پشت دراز مى كشد و استراحت مـى كـند و مى گويد:موفق شدم پس , خداوند رحمت كند انسانى را كه ميان دو تن از دوستان ما الفت اندازداى جماعت مؤمنان , با يكديگر الفت گيريدو با هم مهربان باشيد.


جلد 13 - بخش 18

ـ امـام صـادق (ع ): هـيـچ گاه دو مرد باحالت قهر از يكديگر جدا نشوند, مگر اين كه يكى از آن دو سـزاوار بيزارى (خدا ورسولش از او) و لعنت باشد و چه بسا كه هردوى آن ها سزاوار اين امر باشند مـعـتـب عـرض كـرد: خـدا مـرا فـدايـتان گردانت , ظالم ,درست (مستحق اين كيفر هست ) اما مظلوم چرا؟
.
حضرت فرمود: براى آن كه برادرش رابه آشتى با خود دعوت نمى كند و از سخن اوچشم نمى پوشد شنيدم پدرم مى فرمود:هرگاه دو نفر با هم ستيزه كردند و يكى از آن دو بر ديگرى چيره آمد, بايد آن كه در حق او ستم شده نزد آن ديگرى برود و به اوبگويد: اى برادر, ستمكار (و مقصر) من هستم , تا قهر و جدايى ميان او و رفيقش برطرف شود, زيرا خداوند تبارك و تعالى داورى عادل است و حق ستمديده را ازستمگر مى ستاند.
ـ پيامبر خدا(ص ): روزهاى دوشنبه وپنج شنبه اعمال (به پيشگاه خداوند) عرضه مى شود, آمرزش خـواه آمرزيده مى شود وتوبه گر توبه اش پذيرفته مى گردد و (اعمال )كينه ورزان با كينه هايشان برگردانده مى شودتا اين كه توبه كنند.
ـ خـداونـد در شـب نيمه ماه شعبان به تمام خلق خود (با نگاه رحمت ) مى نگرد وهمه خلايقش را مى آمرزد, مگر مشرك يادشمن كينه توز را.
ـ خـداونـد عـزوجل در شب نيمه ماه شعبان به خلق خود (با نگاه رحمت )مى نگرد و بندگانش را مى آمرزد مگر دو نفررا: دشمن كينه توز و آدم كش .

ـ امـام رضا(ع ) از پدران بزرگوار خود:در شب اول ماه رمضان شيطان هاى سركش به غل و زنجير بسته مى شوند و در هر شبى هفتاد هزار نفر آمرزيده مى شوند و در شب قدر خداوند به اندازه اى كه در مـاه رجـب وشـعـبان و ماه رمضان تا آن روز (شب قدر)آمرزيده است , مى آمرزد مگر مردى را كه ميان او و برادرش دشمنى و كينه اى باشدپس خداوند عزوجل فرمايد: اينان رابگذاريد تا زمانى كه با هم آشتى كنند.

نهى از قهر بودن با برادر بيش از سه روز.

ـ پيامبر خدا(ص ): قهر بيش از سه روز,روا نيست .

ـ بعد از سه روز, قهر بودن جايزنيست .

ـ روا نيست كه مؤمن بيش از سه روزبا برادرش قهر باشد.
ـ از يكديگر نبريد و به هم پشت نكنيد و با هم دشمنى مورزيد و نسبت به يكديگر حسادت نورزيد و بـا هم , اى بندگان خدا, برادر باشيد بر هيچ مسلمانى روا نيست كه بيش از سه روز با برادرش قهر كند.
ـ بـراى هيچ مؤمنى روا نيست كه بيش از سه روز با مؤمنى قهر كند بعد از سه روزبايد به ديدارش رود و بـه او سـلام كـنـد اگـرجـواب سلامش را داد, هر دو در ثواب شريك هستند و اگر جواب سلامش را ندادگنهكار است و سلام كننده از حالت قهر درآمده است .

ـ قـهـر كـردن بيش از سه روز روانيست پس اگر با هم رو به رو شدند و يكى ازآن دو سلام كرد و ديـگرى جواب سلامش راداد, هر دو در ثواب شريك هستند, ولى اگرجوابش را نداد, آن كه سلام كرده از گناه مبراست و ديگرى گنهكار است .

ـ به يكديگر پشت نكنيد و از هم نبريد وبا هم , اى بندگان خدا, برادر باشيد قهر كردن دو مؤمن سه روز اسـت , اگـر (پـس از سـه روز) با هم صحبت نكردند خداوند عزوجل از آن دو روى گرداند تا زمانى كه با هم صحبت كنند.
ـ هيچ گاه دو مردى كه به اسلام درآمده اند از يكديگر قهر نكنند, مگر اين كه يكى از آنان از اسلام خـارج شـود, تا آن كه به سوى آن چه از آن خارج شده است برگرددو بازگشت او به اين است كه نزد آن ديگرى برود و به او سلام كند.
ـ اگـر دو مرد به اسلام درآيند و سپس از يكديگر قهر كنند, يكى از آن دو از اسلام خارج شود تا آن كه برگردد, يعنى آن كه مقصر است .

ـ امام باقر(ع ): هيچ دو مؤمنى بيش ازسه روز با يكديگر قهر نكردند, مگر اين كه در روز سوم من از آن دو بيزار شدم عرض شد: يابن رسول اللّه , آن كه ظالم و مقصراست , آرى (حقش همين است ) اما مـظـلـوم چـرا؟
فرمود: چرا آن مظلوم پيش مقصرنمى رود و نمى گويد: مقصر من هستم , تاآشتى كنند؟
.
ـ پـيـامـبر خدا(ص ): هر دو مسلمانى كه باهم قهر كنند و سه روز به قهر خود ادامه دهندو آشتى نـكـنـنـد, هر دو از اسلام بيرون روند وميان آنان هيچ پيوند دينى نباشد و هركدام ازآن ها پيش از ديگرى با برادرش حرف بزند, در روز حسابرسى جلوتر به بهشت رود.
ـ بـر هيچ مسلمانى روا نيست بيش ازسه شب با برادرش قهر كند و با هم رو به روشوند و هريك از ديگرى روى برگرداندبهترين آن دو نفر كسى است كه ابتدا به سلام كند.
ـ (بر هيچ دو نفر مسلمانى ) روا نيست كه بيش از سه (شب ) با هم قطع رابطه كنند,زيرا اگر بيش از سـه شـب قـطع رابطه كنند,هرگز با هم در بهشت جمع نمى شوند و هركدام از آن ها زودتر از ديگرى رابطه اش رابرقرار كند, گناهانش پاك مى شود و اگر به اوسلام كرد و او جوابش را نداد و سلامش رانپذيرفت , جواب او را فرشته بدهد و جواب آن ديگرى را شيطان .

هدايت .

هدايت عمومى خداوند.

 قرآن :.
((گفت : پروردگار ما آن كسى است كه هر چيزى راخلقتى كه در خور اوست داد, سپس هدايت كرد)).
((خدا نور آسمان ها و زمين است )).
تفسير.
آيه ((قال ربنا الذى اعطى كل شئ خلقه ثم هدى )), سياق اين آيه ـ كه در جواب اين پرسش فرعون ((پـس پـروردگـار شما كيست اى موسى ؟
))آمده است ـ مى رساند كه كلمه ((خلقه )) به معناى اسـم مـصـدر است و ضمير آن به ((شئ )) بر مى گرددبنابراين , مقصود از آن وجود خاص هر شئ است .

هـدايـت به معناى اين است كه راه هر چيزى راكه او را به مقصودش مى رساند به او نشان دهيم و يـابـه مـعـنـاى رسـانـدن آن شئ به مطلوب و هدفش مى باشد كه البته هر دو معنا در حقيقت به مـعـناى واحدى برمى گردد و آن عبارت است از نوعى رساندن شئ به مطلوبش حال يا با رساندن خود آن شئ به مطلوب و هدفش يا قرار دادن آن در طريقى كه او را به مطلوب مى رساند.
در ايـن آيـه واژه هـدايـت مـطلق آمده و از هدايت شده و هدفى كه به سوى آن راهنمايى مى شود ذكـرى بـه مـيـان نـيـامـده است و در كلام چيزى كه بتواند مفعول ((هدى )) واقع شود جز كلمه ((شـئ )) نـيـسـت بـنـابراين ,چنين پيداست كه مراد, هدايت همه چيز ـ همان چيز پيشگفته ـ به مـطـلـوب و هدفش مى باشد ومطلوب آن هم همان غايت و هدفى است كه وجودش به آن ارتباط دارد و بـه آن مـنـتـهى مى شود وبراى آن آفريده شده است و معناى هدايت آن به سوى آن غايت , حـركـت دادنـش بـه سوى آن مى باشدهمه اين برداشت ها از راه مناسبت اجزاى اين جمله و آيه با يكديگر است .

پـس , بازگشت معناى آيه به اين مى شود كه خداوند ميان هر پديده اى , به سبب نيروها وابزارهايى كـه در وجـودش قرار داده , با آثار آن كه آن را به غايت وجودش مى رساند, رابطه برقراركرده است براى مثال , جنين انسان ـ كه يك نطفه شكل يافته در صورت انسان است ـ در درون خودمجهز به نـيروها و ابزارهايى است متناسب با افعال وآثارى كه جنين را در جان و جسم به كمال مى رساندو بـه صـورت انـسـانى كامل در مى آورد پس , به نطفه آدمى , با استعدادى كه در آن قرار داده شده , خـلقت خاص او, يعنى همان وجود خاص انسانى , داده شده است و سپس به وسيله قوا و ابزارى كه در او نـهـاده شده , به سوى مطلوب و غايتش كه همان غايت وجود انسانى و كمال نهايى مخصوص اين نوع است , هدايت و حركت داده شده است .

از ايـن جـاسـت كـه مـعـنـا و مـفهوم عطف كلمه ((هدى )) بر جمله ((اعطى كل شئ خلقه )) به وسـيـله كلمه ((ثم )) و اين كه مراد از آن تاخر رتبى است معلوم مى شود, زيرا سير و حركت شئ در مرتبه بعداز وجود او قرار دارد و اين تاخر در موجودات جسمانى , به نحوى هم تاخر تدريجى زمانى است .

هـمـچـنـيـن روشـن شد كه مراد از هدايت , هدايت عمومى است كه همه اشيا را در بر مى گيرد, نـه هـدايت مخصوص به انسان ها و اين از طريق تحليل و شكافتن معناى هدايت خاص (انسان ها) و تـعـمـيم آن از طريق حذف خصوصيات به دست مى آيد,چرا كه هدايت كردن انسان در حقيقت با نشان دادن راه رساننده به مطلوب به اوست و راه عبارت است از آن چه موجود هدفدار را به هدفش مـى رسـاند وارتباط مى دهد بنابراين , هر پديده اى كه مجهز به تجهيزاتى باشد كه او را به يك چيز ارتـبـاط و بـه سـمـت آن حركتش دهد, در حقيقت به سوى آن چيز هدايت شده است پس , به اين اعـتـبار هرپديده اى با تجهيزات وامكاناتى كه در اختيارش نهاده شده به سمت كمال خود هدايت شده و هدايت كننده خداوند سبحان است .

بـنـابـراين , نظام كنش و واكنشى كه در اشياوجود دارد ـ و يا بگوييد: نظام جزئى مخصوص به هر مـوجـودى و نـظـام عمومى و فراگيرى كه همه نظام هاى جزئى را, به لحاظ ارتباط اجزاى آن ها بـايـكـديـگـر و انـتـقال اشيا از جزئى به جز ديگر, در برمى گيرد ـ مصداق هدايت خداوند متعال مـى باشد واين خود از نگاهى ديگر مصداق تدبير اوست و مامى دانيم كه تدبير به خلقت و آفرينش منتهى مى شود به اين معنا كه همان كسى كه تدبيرموجودات منتهى و منسوب به اوست , هموست كه موجودات را هستى بخشيده است بنابراين , هروجودى يا هر صفتى كه در وجود و هستيى هست به او منتهى مى شود و قائم به وجود اوست .

پـس , روشـن شـد كـه كـلام مورد بحث , يعنى آيه ((الذى اعطى كل شئ خلقه ثم هدى )), شامل برهان براين مطلب است كه پروردگار هر موجودى خداوندمتعال است و پروردگارى جز او وجود نـدارد, زيـراخلقت موجودات و ايجاد آن ها مستلزم اين است كه خداوندمالك وجود اين اشيا باشد ـ چون موجودات قائم به او هستند ـ و هم مالك تدبير كار آن ها.
ايـن جـاسـت كـه روشـن مـى شـود, آيـه شريفه ازيك نظم طبيعى برخوردار است و سياق آن بر طـبـق مـقـتـضـاى مـقام پيش رفته است , چون مقام , مقام دعوت به توحيد و اطاعت از فرستاده خـداسـت فـرعون بعد از شنيدن سخنان دعوتگر موسى (ع ),عكس العملى نشان داد كه حاصل آن تغافل از اين نكته بود كه خداى متعال پروردگار او مى باشد وسخن موسى و هارون را بر اين حمل كـرد كه آن دواو را به سوى پروردگارشان مى خوانند لذا پرسيد:پروردگار شما دو تن كيست ؟
با چنين سؤالى جاداشت كه جواب داده شود پروردگار ما همان پروردگار جهانيان است , تا ربوبيت خـداونـد هـم شـامـل خودشان و هم شامل فرعون و ديگران بشودليكن در پاسخ به فرعون جوابى بـلـيـغ ‌تـر و رسـاتـر ازايـن داده شـد, زيـرا گـفـتـنـد: ((پروردگار ما كسى است كه هرچيزى را خلقت درخورش بدادوسپس هدايتش كرد)) بنابراين , علاوه بر اين كه جواب داده شد:پروردگار ما, پـروردگـار هـمـه مـوجـودات اسـت ,برهان بر اين مدعا را نيز افاده كرد اما اگر گفته شده بود: پروردگار ما پروردگار جهانيان است فقط مدعارا بيان مى كرد و افاده برهان نمى كرد دقت شود.
در ايـن آيـه هـمـچـنـان كـه مـلاحظه مى شود, تنها به اثبات هدايت موجودات پرداخته شده و از تدبيرآن ها سخنى به ميان نيامده است , در صورتى كه ـهمچنان كه اشاره شد ـ مورد هر دو عنوان يكى است علت اين مطلب آن است كه مقام , مقام دعوت وهدايت است و هدايت عمومى خداوند با چنين مقامى مناسبت بيشترى دارد.
ـ امـام رضـا(ع ) ـ در پـاسـخ بـه سـؤال ازآيـه ((اللّه نور السماوات و الارض )) ـ : يعنى هدايتگر اهل آسمان ها و هدايتگر اهل زمين است .

ـ امام على (ع ): اى انسانى كه موزون وهماهنگ آفريده شده اى و در تاريكى هاى زهدانها نشو و نما يافته اى آن گاه از قرارگاه خود به سوى سرايى بيرون آورده شدى كه آن را نديده بودى و راه هاى مـنـافـع آن رانمى شناختى , چه كسى تو را به بيرون كشيدن غذااز پستان مادرت راهنمايى كرد و راه هاى طلب وخواستن در موقع احتياج را به تو شناساند؟
.

هدايت انسان : هدايت عمومى .

 قرآن :.
((به راستى كه ما راه را به او نشان داديم , ياسپاسگزار است و يا ناسپاس )).
((و ما هر دو راه (خير و شر) را به او نموديم )).
ـ امام على (ع ): بهترين اندوخته , هدايت است .

ـ هدايت خداوند, نيكوترين هدايت است .

ـ با راهنمايى است كه بينش زيادمى شود.
ـ بايد شعار تو هدايت (و پيمودن راه راست ) باشد.
ـ امـام صـادق (ع ) ـ دربـاره آيه ((انا هديناه السبيل )) ـ : يعنى ما راه را به او شناسانديم , ياآن را در پيش مى گيرد و يا رهايش مى كند.
ـ نيز درباره همين آيه ـ : خداوند راه رابه انسان شناساند يا انسان آن را در پيش مى گيردو در اين صورت سپاسگزار است و يا آن را رهامى كند كه در اين صورت ناسپاس مى باشد.
ـ درباره آيه ((و ما هر دو راه را به اونموديم )) ـ : يعنى راه خير و راه شر را.
ـ درباره آيه ((و بدانيد كه خداوند ميان انسان و دل او حايل مى شود)) ـ : ميان او و اين كه باطل را حق بداند مانع مى شود.
ـ امام على (ع ): هر آينه شما بينا شده ايد,اگر ديده بينا داشته باشيد و شنونده شده ايد, اگرگوش شنوا داشته باشيد و راهنمايى شده ايد, اگرهدايت پذير باشيد.
ـ بـه راه پـيـامـبـرتـان اقـتدا كنيد كه آن برترين راه است و از روش و سنت او پيروى كنيد كه آن راهنماترين روش و سنت است .

ـ خـدا رحـمت كند انسانى (بنده اى ) راكه سخن حكيمانه اى شنيد و آن را پذيرا شد و به راه راست فرا خوانده شد و بدان نزديك گشت وكمربند راهنمايى را گرفت و نجات يافت .

ـ در وصف پيامبر(ص ) ـ : او پيشواى كسى است كه پرهيزگار باشد و بينايى كسى كه در راه راست گام بردارد.
ـ به واسطه ما بود كه در تاريكى ها راه راست را يافتيد و بر ستيغ بلندى و سيادت فرازآمديد.
ـ بـدان كه برترين بندگان خدا در پيشگاه او, پيشواى دادگرى است كه خود در راه راست باشد و بـه راه راسـت رهنمون شود, سنت شناخته اى (از پيامبر) را بر پا دارد و بدعتى ناشناخته را از ميان بردارد.
ـ اى بـنـدگـان خـدا, از محبوبترين بندگان خدا در نزد او بنده اى است كه خداوند او را دربرابر نـفـسـش يارى كرد و از اين رو اندوه را جامه زيرين خود ساخت و ترس (از خدا) را رداى خويش و چـراغ هـدايـت در دل او فروزان گشت و بدين سبب از كور دلى و مشاركت با پيروان هوا و هوس رهايى يافت و از كليدهاى درهاى هدايت و قفل هاى درهاى هلاكت شد.
ـ اى مردم , در راه هدايت , به خاطراندك بودن پويندگان آن , احساس وحشت و تنهايى نكنيد, زيرا مردم بر سر سفره اى گرد آمده اند كه سيرى آن كوتاه و گرسنگيش طولانى است .

ـ بـار خـدايـا, به تو پناه مى برم از اين كه باوجود توانگرى تو نيازمند بمانم , يا با وجودهدايت تو در گمراهى به سر برم .

زنده كردن از طريق هدايت .

 قرآن :.
((و هركس , كسى را زنده كند, چنان است كه همه مردم را زنده كرده است )).
ـ امام صادق (ع ) ـ در پاسخ به سؤال ازاين آيه ـ : يعنى كسى كه ديگرى را از گمراهى به راه راست درآورد, مـانـنـد ايـن است كه او رازنده كرده است و كسى كه ديگرى را از راه راست به گمراهى كشاند, او را كشته است .

ـ نيز درباره همين آيه ـ : يعنى او را ازسوختن يا غرق شدن نجات دهد حضرت سپس سكوت كرد و بعد فرمود: تاويل بزرگتر آن , اين است كه كسى را (به راه راست ) دعوت كند و اودعوتش را بپذيرد .

ـ امام باقر (ع ) نيز درباره همين آيه ـ :يعنى از سوختن و غرق شدن نجات بخشد(راوى مى گويد:) عرض كردم : كسى كه ديگرى را از گمراهى به راه راست در آورد چه ؟
فرمود:اين تاويل بزرگتر (و عاليتر) آيه است .

ـ باز درباره همين آيه ـ : يعنى او رانكشد ((28)) و يا از غرق شدن يا سوختن نجاتش دهدو يا از همه اين ها بالاتر, او را از گمراهى به هدايت كشاند.
ـ ابـوبـصـيـر مـى گويد از امام باقر(ع ) درباره آيه ((ومن احياها )) پرسيدم , فرمود: يعنى كسى كه ديگرى را از كفر به ايمان در آورد.

ثواب هدايت كردن .

 ـ پيامبر خدا(ص ) ـ هنگامى كه على (ع ) رابه يمن فرستاد ـ : اى على , هرگز با كسى جنگ مكن تا ايـن كـه قـبـلا او را (بـه اسـلام ) دعـوت كنى به خدا سوگند, كه اگر خداوند مردى را به دست توهدايت كند برايت بهتر است از آن چه آفتاب برآن طلوع و غروب كند و تو را بر او ولايت است , اى على .

ـ زمـانى كه امير المؤمنين (ع ) در صفين آب را در اختيار گرفت و به اميد متمايل ساختن شاميان به خود و جلب دل هاى آنان و نشان دادن عدالت خود و خوشرفتارى با آن ها, به شاميان اجازه داد تا از آب استفاده كنند, براى چند روزفرستاده اى پيش معاويه نفرستاد و از طرف معاويه نيز كسى نزد حـضـرت نيامد عراقيان چون درنگ حضرت را در صدور فرمان جنگ مشاهده كردند, گفتند: اى امير مؤمنان , ما زن وفرزند خود را در كوفه گذاشته ايم و به اطراف شام آمده ايم تا در اين جا اقامت كنيم ؟
به ما اجازه جنگ بده , چون مردم حرف هايى مى زنند!.
حضرت فرمود: چه مى گويند:.
يـكـى از آنـان گـفـت : مـردم مـى گويند كه تو از مرگ مى ترسى و به همين دليل خوش ندارى جـنـگـى واقـع شـود بـعـضى هم مى گويند كه تودر (حقانيت )جنگ با شاميان دچار شك و ترديد شده اى !.
امـام (ع )فـرمـود: هـيـچ گاه نبوده كه من ازجنگ ترس داشته باشم ! شگفتا! در كودكى وجوانى دوستدار جنگ باشم و در پيرى كه عمربه سر آمده و گاه رفتن نزديك شده است , از آن گريزان و ترسان !.
اما اين كه مى گويند من در (حقانيت ) جنگ با اين جماعت دچار شك و ترديد شده ام , اگر بنابود در ايـنان شك كنم درباره بصريان (جنگ جمل ) شك مى كردم به خدا قسم كه من اين كاررا زير و رو كـردم (و درباره اش به دقت انديشيدم ) و ديدم دو راه بيشتر ندارم : يا جنگ ويا اين كه از خدا و رسول او نافرمانى كنم .

امـا مـن در جنگ با اين جماعت تعلل مى ورزم به اميد اين كه شايد همگى و يا دست كم گروهى از آنان به راه راست درآيند, زيرا رسول خدا(ص ) در روز خيبر به من فرمود: اگرخداوند به واسطه تو حتى يك مرد را هدايت كند, برايت بهتر است از هر آن چه خورشيد برآن بتابد.
ـ پـيـامـبر خدا (ص ) به معاذ ـ : اى معاذ,اگر خداوند مردى از مشركان را به دست توهدايت كند, برايت بهتر از آن است كه اشتران سرخ مو داشته باشى .

ـ بـه خـدا قـسم , اگر حتى يك مرد به واسطه راهنمايى تو هدايت شود, برايت بهتر از اشتران سرخ موست .

ـ روايت شده است كه داود(ع ) تنها به صحرا رفت پس خداوند به او وحى فرمود: اى داود, چه شده اسـت كه تو را تنها مى بينم ؟
عرض كرد: معبودا, شوق ديدار تو در جانم شدت گرفته و ميان من و خـلـق تـو حـائل گشته است خداوند به او وحى فرمود: به ميان آنان برگرد, زيرا اگر تويك بنده گريز پا را نزد من بياورى تو را در لوح با صفت ستوده ثبت مى كنم .

ـ پيامبر خدا(ص ) ـ به مردى كه خواهش كرد او را سفارشى كند ـ : به تو سفارش مى كنم كه چيزى را شـريك خدا نگردانى و مردم را به اسلام فراخوان و بدان كه به ازاى هر كس كه دعوت تو را پاسخ دهد, ثواب آزاد كردن بنده اى از فرزندان يعقوب خواهى داشت .

ـ امـام صـادق (ع ): هـرگاه فردى سخن حقى بگويد و كسى به آن عمل كند, براى او همانندپاداش كـسـى باشد كه به آن عمل كرده است وهرگاه سخن گمراه كننده اى بگويد و كسى آن رابه كار بندد برايش همانند گناه كسى باشد كه به آن عمل كرده است .

ـ پـيـامـبر خدا(ص ): هر كس براى كارى نيك وساطت كند يا به كارى نيك فرمان دهد يااز كارى زشـت بـاز دارد يا به كارى نيك راهنمايى كند و يا در هنگام مشورت آن را نشان دهد, چنين كسى (در انـجام آن كار) شريك است و هر كه به كارى بد و زشت فرا خواند يا به آن راهنمايى كند و يا در هنگام مشورت آن راتوصيه كند, او در آن كار شريك است .

هدايت كردن ويژه خداوند است .

 قرآن :.
((در حـقـيـقـت , تـو هـر كـه را دوست دارى نمى توانى راهنمايى كنى , بلكه خداست كه هركه را بخواهدراهنمايى مى كند و او به هدايت پذيران داناتر است )).
ـ پـيـامـبر خدا(ص ): من (فقط) براى دعوت و رساندن (پيام خدا) برانگيخته شده ام و كار هدايت , هـيـچ در اختيار من نيست و ابليس نيز براى آراستن (گناهان درنظر مردم ) آفريده شد و در كار گمراه كردن هيچ اختيارى ندارد.
ـ خداوند جل جلاله فرمود: اى بندگان من , همه شما گمراهيد, مگر كسى كه من هدايتش كنم و همه شما نيازمنديد, مگركسى كه من توانگرش سازم و همه شماگنهكاريد, مگر كسى كه من او را از گناه نگهدارم .

كسانى كه خداوند آنان را هدايت مى كند.

 قرآن :.
((هيچ مصيبتى جز به اذن خدا نرسد و كسى كه به خدا بگرود, دلش را به راه آورد و خدا (ست كه ) به هرچيزى داناست )).
((اين است كتابى كه در (حقانيت ) آن هيچ ترديدى نيست (و) مايه هدايت تقواپيشگان است )).
((و كسانى كه كافر شده اند مى گويند: چرا از جانب پروردگارش معجزه اى بر او نازل نشده است ؟
بگو: درحقيقت خداست كه هر كه را بخواهد گمراه مى كند وهركس را (به سوى او) باز گردد, به سوى خود راهنمايى مى كند)).
((و چگونه كفر مى ورزيد, با اين كه آيات خدا بر شماخوانده مى شود و پيامبر او ميان شماست ؟
و هر كس به خدا تمسك جويد, قطعا به راهى راست هدايت شده است )).
((و كسانى كه در راه ما كوشيده اند, به يقين راه هاى خود را به آنان مى نمايانيم و به راستى كه خدا بانيكوكاران است )).
ـ امام صادق (ع ): هر كه به خداى عزوجل تمسك جويد, هدايت شود.
ـ امام على (ع ): هركه با راهنمايى خداراه جويد, خداوند او را به راه درست رساند.
ـ هدايت شد آن كه تقوا را شعار دل خويش ساخت .

ـ هدايت شد آن كه رداى دين بر تن كرد.
ـ هدايت شد آن كه زره صبر و يقين پوشيد.
ـ هدايت شد آن كه ايمانش را خالص گردانيد.
ـ هدايت شد آن كه زمام خويش را به دست خدا و رسول او و ولى امرش سپرد.
ـ مشورت , چشمه راهنمايى است .

ـ هيچ هدايتى چون ياد (خدا) نيست .

ـ هركه راهنمايى جست , دانا گشت هركه دانا گشت , راه يافت و هر كه راه يافت ,نجات پيدا كرد.
ـ امـام صـادق (ع ): هرگاه خداوندخوبى بنده اى را بخواهد نقطه اى سفيد در دل اوپديد آورد و آن گـاه دل در جـسـتـجوى حق برآيد سپس چنين كسى به سوى عقيده شما(تشيع ) شتابانتر آيد تا پرنده به سوى آشيانه اش .

ـ امام على (ع ): و براى شما نشانه اى (قرار داده شده ) است پس با نشانه خود, راه را يابيد.
ـ در وصف كسانى كه به ياد خداهستند ـ : اگر آنان را در آن مقامات پسنديده و حالاتى كه مشهود (فـرشـتـگان )است در ذهن خود مجسم كنى هر آينه نشانه هاى راهنمايى و چراغ هاى در تاريكى را خواهى ديد.
ـ درباره اصناف نهى كنندگان ازمنكر ـ : و آن كه با شمشير به مقابله آن برخيزدتا كلمه خدا رو آيد وكـلـمـه ستمكاران به زير اندر شود او همان كسى است كه راه راست را يافته و در طريق حق قرار گرفته ونور يقين در دلش تابيدن گرفته است .

ـ اگر ندانم كه از تو چه خواهم يا دردرخواست خويش سرگردان بمانم , تو مرابه آن چه صلاح من است راهنمايى كن و دلم را به سوى چيزهايى كه خير من درآن هاست متوجه گردان , زيرا كه اين ازراهنمايى هاى تو دور نيست و برآوردن چنين خواسته هايى براى تو تازگى ندارد.

كسانى كه خدا هدايتشان نمى كند.

 قرآن :.
((پـس , اگـر تـو را اجـابـت نـكـردنـد, بدان كه فقطهوس هاى خود را پيروى مى كنند و كيست گمراهتر از آن كه بى راهنمايى خدا از هوسش پيروى كند؟
بى ترديد خدامردم ستمكار را راهنمايى نمى كند)).
((اى پيامبر, آن چه را از جانب پروردگارت به سوى تو نازل شده است ابلاغ كن و اگر نكنى پيام او رانرسانده اى و خدا تو را از (گزند) مردم نگه مى دارد آرى ,خدا گروه كافران را هدايت نمى كند)) .

((براى آنان يكسان است : چه برايشان آمرزش بخواهى يا برايشان آمرزش نخواهى , خدا هرگز آنان رانمى آمرزد خدا گروه فاسقان را هدايت نمى كند)).
((و مـردى مؤمن از خاندان فرعون كه ايمان خود رانهان مى داشت , گفت : آيا مردى را مى كشيد كـه مـى گـويـد:پروردگار من خداست و مسلما براى شما از جانب پروردگارتان دلايل آشكارى آورده و اگر دروغگو باشد,دروغش به زيان اوست و اگر راستگو باشد, برخى ازآن چه به شما وعده مى دهد به شما خواهد رسيد, زيرا خداكسى را كه افراط كار و دروغزن باشد هدايت نمى كند)).
((آگـاه بـاشيد, آيين پاك از آن خداست و كسانى كه به جاى او دوستانى براى خود گرفته اند (به ايـن بـهانه كه : )ما آن ها را جز براى اين كه ما را هرچه بيشتر به خدانزديك گردانند نمى پرستيم , الـبـته خدا ميان آنان درباره آن چه بر سر آن اختلاف دارند, داورى خواهد كرد درحقيقت , خدا آن كسى را كه دروغپرداز ناسپاس است هدايت نمى كند)).
ـ امام على (ع ): كسى كه هوس بر اوچيره مى آيد, چگونه مى تواند به راه راست درآيد؟
.
ـ در بخشى از نامه خود به معاويه ـ :اما بعد, پندى شكسته بسته و از تو به من رسيد و نامه كسى كه نه بصيرتى دارد تاراهنماييش كند و نه راهبرى كه او را به راه راست و درست كشاند, بلكه هوس او رافراخوانده و او به نداى آن پاسخ مثبت داده و گمراهى زمامش را مى كشد و او دنبال آن مى رود.
ـ در نـامـه اى بـه سـهـل بن حنيف ,كارگزار خود در مدينه , درباره گروهى ازمردم مدينه كه به مـعـاويـه پـيـوسته بودند ـ :گريختن آنان از راه راست و حقيقت وشتابيدنشان به سوى كورى و نادانى , خود,براى اثبات گمراهى آنان كافى است و تو رانيز از (شر) آنان خلاص كرد.
ـ دربـاره صـفـات فـاسـقـان ـ : و ديـگرى كه خود را دانا مى داند, اما دانا نيست , زيرا كه از نادانان مـجموعه اى نادانى و از گمراهان مشتى گمراهى فراهم آورده است پس ,صورتش صورت انسان اسـت و دلـش دل حـيـوان , نـه راه راسـت را مـى شـناسد تا آن رابپيمايد و نه گمراهى را تا از آن دورى گزيند, او مرده زندگان است .

كسانى كه خداوند گمراهشان مى كند.

 قرآن :.
((خـدا كـسـانى را كه ايمان آورده اند, در زندگى دنيا وآخرت با سخن استوار ثابت مى گرداند و ستمگران را بى راه مى گذارد و خدا هر چه بخواهد انجام مى دهد)).
((مى گويند: گمشان كرديم , بلكه پيشتر (هم ) ماچيزى را نمى خوانديم , اين گونه خدا كافران را گمراه مى سازد)).
((و بـه يقين , يوسف پيش از اين , دلايل آشكار براى شما آورد و از آن چه براى شما آورد همواره در ترديدبوديد, تا وقتى كه از دنيا رفت , گفتيد: خدا بعد از او هرگزفرستاده اى را بر نخواهد انگيخت اين گونه خدا هر كه راافراطگر شكاك است گمراه مى سازد)).
((خـداى را از اين كه به پشه اى ـ يا فروتر (يا فراتر) ازآن ـ مثل زند شرم نيايد پس كسانى كه ايمان آورده انـدمـى دانـنـد كـه آن (مـثـل ) از جـانـب پـروردگارشان به جاست ولى كسانى كه به كفر گـرايـيـده انـد مـى گويند: خدا از اين مثل چه قصد داشته است ؟
(خدا) بسيارى را با آن گمراه وبسيارى را با آن راهنمايى مى كند, ولى جز فاسقان را باآن گمراه نمى سازد)).
ـ امـام صـادق (ع ) ـ در پـاسخ به سؤال ازآيه ((من يهد اللّه فهو المهتد و من يضلل فلن تجد له وليا مـرشـدا)) ـ : خـداوند تبارك وتعالى در روز قيامت ستمكاران را از (راه رسيدن به ) سراى كرامت خـود مـنـحـرف مـى سـازد و اهـل ايمان و كار شايسته را به سوى بهشت خويش رهنمون مى شود چـنـان كـه خداوند عزوجل مى فرمايد: ((و خداستمكاران را گمراه مى سازد و خدا آن چه بخواهد انجام مى دهد)).
ـ ابـوجـعـفـر(ع ): خـداوند تبارك و تعالى بردبار و داناست در حقيقت بر كسى خشم مى گيرد كه خشنودى او را نپذيرد و از كسى دريغ مى كند كه عطاى او را نپذيرد و كسى راگمراه مى سازد كه هدايتش را نپذيرد.
ـ امام على (ع ): بدانيد كه هر كس حق به او سود نرساند, باطل زيانش رساند و هركه هدايت او را به راه .

راست نياورد, گمراهى و انحراف او را به نابودى كشاند.

برترين هدايت .

 قرآن :.
((قطعا اين قرآن به (آيينى ) كه خود پايدارتر است راه مى نمايد و به آن مؤمنانى كه كارهاى شايسته مى كنند,مژده مى دهد كه پاداشى بزرگ برايشان خواهد بود)).
ـ امام على (ع ): قرآن برترين دوهدايت است .

ـ هدايت خدا, بهترين هدايت است .

ـ بـدانـيـد كـه ايـن قـرآن هـمـان مشاورى است كه خيانت نمى كند و راهنمايى است كه گمراه نمى گرداند و سخنگويى است كه دروغ نمى گويد.
ـ هركه از خدا راهنمايى بخواهد وسخن او را راهنما قرار دهد, خداوند او را به آن چه درست تر است رهنمون شود وتوفيق راه راست را به او عنايت فرمايد واستوارش بدارد و او را براى (پاداش )نيكوتر آماده كند.
ـ اى مردم , بدانيد كه هر كه از خداراهنمايى بخواهد كامياب شود و هر كه سخن او را راهنما گيرد به آن چه درست تر واستوارتر است راهنمايى شود.


جلد 13 - پاورقي

1- فاتح يكى از نام هاى رسول خدا(ص ) است و از آن رو بدين نام خوانده شده است كه درهاى ايمان را گشود و خداوند او را درميان خلق خود حاكم و داور قرار داد و دانش هاى ناگشوده راگشود ـ مجمع البحرين , ماده فتح .

2- جـمـهـور علما در معناى اين حديث گفته اند : يعنى اصل ايمانشان يكى است , ولى شريعتشان متفاوت است , زيرا همه آنان در اصل توحيد همداستانند.
3- هـند بن ابى هاله تميمى , پيش زاده رسول خدا و فرزند ام المؤمنين خديجه رضى اللّه عنها بود در جـنـگ بدر و به قولى در جنگ احدشركت كرد او در بيان اوصاف جسمى و اخلاقى و اعمال و رفتارپيامبر مهارت داشت .

4- سبع طوال يا هفت سوره بلند و طولانى عبارتند از : بقره , آل عمران , نسا, مائده , انعام , اعراف و توبه .

5- در مـبـحث تنجيم كتاب مكاسب آمده است : پيشگويى كردن ازروى اوضاع كواكب و حركات آن هـا اشـكـال نـدارد, به اين معنا كه كسى , با مشاهده وضع معينى در ستارگان مانند نزديكى و دورى ومـقـابله و اقتران ميان دو ستاره , به صورت گمان و تخمين حكم به وقوع فلان حادثه در آيـنـده بـكـنـد و بـلكه , على الظاهر, پيشگويى كردن به صورت قطع و جزم نيز اشكالى ندارد, در صورتى كه آن پيشگويى مبتنى بر تجربه اى قطعى باشد مثلا اشكالى ندارد كه فردى با توجه به اين تجربه كه هرگاه سگش شب هنگام از پشت بام به داخل خانه پناه برده در آن شب باران آمده است , با قطع ويقين بگويد كه امشب باران مى بارد چنان كه نقل مى شود كه اين مطلب براى مروج و بلكه احـيـاگـر عـلم نجوم اتفاق افتاده است اودر يكى از سفرهاى خود نزد آسيابانى كه در خارج شهر آسيابى داشت اتراق كرد وقتى وارد منزل آسيابان شد, به خاطر گرماى هوا, تصميم گرفت شب را پـشـت بـام بـگـذارنـد صاحب منزل به اوگفت : بيا پايين و داخل اتاق بخواب تا از باران محفوظ بـمـانـى محقق به اوضاع فلكى نگاهى كرد اما نشانه اى كه حاكى از بارش باران باشد مشاهده نكرد صـاحـب مـنزل گفت : من سگى دارم كه شب هايى كه حس مى كند باران خواهدآمد به داخل اتاق مى رودمحقق حرف او را قبول نكرد و شب را پشت بام خوابيد اما نصف شب باران گرفت و محقق دچار تعجب شد مكاسب , 25.
6- مـترجم فاضل ومحترم غرر اين حديث را چنين معنا و برداشت كرده است : كتمان سر و پنهان كردن آن اصل بناى راز گفتن است تاكسى چنين نباشد كه سر را پنهان كند (و رازدار باشد) به او رازنبايد گفت .

7- زباله : نام جايى است در راه مكه (مجمع البحرين ).
8- ايـن ابـيـات را امام زين العابدين (ع ) نسروده , بلكه آن ها راخوانده است چون بيت اول و دوم و چهارم اين ابيات عينا در شعرمنازل آمده است منازل كسى بود كه به سبب نفرين پدرش دركعبه , نـصف بدنش فلج شد, ولى او با زارى و التماس از پدرش خواهش كرد او را ببخشد و وى را متقاعد سـاخت تا به خانه خدابرود و برايش آمرزش بطلبد پدرش پذيرفت و به طرف كعبه حركت كرد اما در بـيـن راه شـتـرش رم كرد و پدر منازل زمين خوردو مرد منازل به كعبه آمد و به درگاه خدا استغاثه و زارى و لابه كرد واز جمله سخنانى كه در دل شب مى گفت : اين بود.
اى كسى كه دعاى بيچاره را در حرم اجابت مى كند,.
اى برطرف كننده هرگونه گزند و بلا و بيمارى ,.
ميهمانان تو پيرامون خانه (كعبه ) خفتند و بيدار شدند.
تو را مى خوانند و ديدگان تو, اى قيوم , نخفته است .

با جود و بخشش خود عفو از گناهم را ارزانيم دار.
اى كسى كه خلايق در حرم بدو اشاره مى كنند.
اگر عفو تو به گنهكاران نرسد, پس چه كسى بر نافرمانان جود وبخشش كند.
امـام امـيـرالـمؤمنين (ع ) صداى ناله هاى منازل را شنيد و كمكش كرد و دعاى معروف به ((دعاى مشلول )) را به او تعليم داد.
تمام اين حديث و ابيات و دعا را علامه مجلسى به نقل از ((مهج الدعوات )) در صفحه 562 از جلد نهم بحار الانوار چاپ كمپانى آورده كه در چاپ ايران , سال 1323, در صفحه 151 قرار گرفته است ـ حاشيه بحار الانوار.
9- ظـالم بن عمروبن سفيان بعضى گفته اند نامش عمروبن عثمان است از ثقات است و نخستين كـسـى مـى بـاشـد كـه دربـاره علم نحو يادستور زبان عربى سخن گفته است از تابعين بزرگ و عاليقدر است و در سال 69 ديده از جهان فرو بست ابن حبان در كتاب الثقات ازوى نام برده است ـ تهذيب التهذيب ابن حجر (12 / 11) نقل ازپاورقى كنز العمال .

10- اعـراب در لـغـت به معناى آشكار ساختن است و در اصطلاح به معناى ظاهر كردن حركات و سـكنات كلمات مى باشد مرادحضرت اين است كه اهتمام ورزيدن به كارهاى خير و آشكارساختن آن هـا و تـصحيح و درست كردن اعمال و كردارها بيشترمورد نياز شماست تا اهتمام به فصاحت و بلاغت كلام و درست وبى اشتباه سخن گفتن .

11- نويسنده تعليقات شرح اصول كافى در معناى اين عبارت مى نويسد : يعنى دو ساق پاى خود را از زمـين بلند كند و روى پاشنه هاى خود بنشيند مترجم اصول كافى مى نويسد : محتمل است اين تـعبير اشاره به ترك جلسه استراحت باشد و مجلسى (ره ) گويد : ظاهرتر نزد من آن است كه اين تـعـبير اشاره است به آن چه بيشتر مخالفين در تشهد مستحب دانند كه بر كفل چپ نشينند و پاى راسـت را روى پـاى چپ اندازند و قدم راست را بلندكنند به طورى كه سرانگشتان به طرف قبله قرار گيرد.
12- ارزياب , كسى كه مقدار سر درختى يك باغ را برآورد مى كند.
13- در مـتن حديث يحتبى آمده كه مصدرش احتبا است و به معناى نوعى از نشستن است به اين نـحو كه فرد روى سرين خود بنشيندوهر دو ساق پاى خود را به سينه بچسباند و با دستار آن ها را بـه پـشت خود ببندد و يا با حلقه زدن دست هاى خود به دور ساق پاهايش آن ها را نگه دارد زانو در بغل گرفتن , چمباتمه زدن .

14- مقصود از مرد صنعايى اسود بن كعب عنسى است كه ادعاى نبوت كرد و منظور از مرد يمامى مـسـيلمه كذاب است كه به دست وحشى , غلام جبير بن مطعم و قاتل حمزه (ع ), كشته شد ـ نقل ازپاورقى ثواب الاعمال .

15- در متن حديث ماعون آمده است كه به معناى هر چيزى است كه در آن منفعت و كارآيى باشد, يا هر وسيله اى كه مردم از يكديگر به عاريه مى گيرند, مانند سطل و تيشه و ديگ و امثال اين ها.
16- ((اهل وعيد)) يعنى اهل وعد و وعيد و از باب تغليب به ذكر يكى بسنده فرموده است در برخى نـسـخـه هـا كلمه ((الوعد)) و در برخى ديگر ((الوعدين )) آمده و اين اظهر است يعنى كسانى كه وعده ثواب و تهديد به عقاب و كيفر درباره آنان تحقق مى يابدـ نقل ازحاشيه كافى .

17- مـقـصـود, وحـشـى بن حرب صحابى است كه در زمان كفر خودحمزه سيدالشهدا را به قتل رساند و در زمانى كه مسلمان بودمسليمه كذاب را كشت .

18 - يـعـنـى مـردم در يـك تـقـسيم اوليه , برحسب ايمان و كفر و گمراهى به سه دسته تقسيم مـى شـونـد و سپس گمراهان به چهار دسته تقسيم مى گردند كه مجموعا شش دسته مى شود ـ نقل از حاشيه كافى .

19- و سبات : به معناى راحتى و آسايش است , زيرا خواب باعث آرامش و آسودگى قواى جسمانى از خـسـتـگـى و رنـجى مى شود كه در هنگام بيدارى بر اثر تصرفات نفس در بدن عارض مى شود ـالميزان : ج 20, ص 162.
20- ايـن جـمـلـه حضرت كه : نيت همان عمل است , اشاره به اتحاد عنوان و معنونى آن دو دارد ـ تفسير الميزان , ج13 , ص 212.
21- يعنى مردم از مرگ او خوشحال شوند.
22- ام حـبـيـبـه دختر ابو سفيان بود و همراه شوهرش عبداللّه بن جحش به حبشه مهاجرت كرد عبداللّه در حبشه نصرانى شد و با همين آيين در حبشه در گذشت اما ام حبيبه بر دين خود اسلام بـاقى ماندو رسول خدا او را به عقد ازدواج خود در آورد (اعلام النسا) به نقل از حاشيه تفسير على بن ابراهيم .

23- هـرقـل ـ به كسر ها و فتح را و سكون قاف , يا بر وزن زبرج :امپراتور روم بود و نخستين كسى بود كه دينار ضرب كرد ونخستين كسى است كه بيعت را باب كرد.
24- قـرظـى ـ بـه ضم قاف و فتح را ـ منسوب به قرظه است او همان محمدبن كعب بن سليم بن اسد, ابو حمزه قرظى مدنى است كه ازفضلاى مدينه بود و مدتى در كوفه اقامت كرد وى در سال چـهـلـم به دنيا آمد و در سال 120 در مدينه در گذشت به قولى هم قبل از اين تاريخ در گذشته است وى از ابن عباس و ابن عمر و ديگران روايت مى كند ـ نقل از پاورقى بحار الانوار.
25- بريدة بن حصيب پدر سهل اسلمى نقل از حاشيه بحار.
26- تـعـرب بـعد از هجرت در صدر اسلام نسبت به كسانى بوده است كه از مكه و ديگر آبادى هاى كفرنشين به مدينه و مركز اسلام هجرت كرده بودند برگشتن آن ها يا مسلمانان ديگر به بلاد كفر را تـعـرب بـعـد از هجرت مى گفتند كه يكى از گناهان كبيره و به منزله ارتدادبود ولى در ساير اعـصار ائمه (ع ) و در دوران غيبت تعرب اين است كه مسلمانى در سرزمين كفر بوده و در آن جا از اظهار اسلام وآموختن احكام ممنوع و معذور باشد, اقامت او در چنين سرزمينى از گناهان كبيره اسـت بـرخى از علما تعرب را تعميم داده و حتى شامل كسى دانسته اند كه مشغول تحصيل علمى شود و سپس آن راترك كند ـ نقل از پاورقى اصول كافى , ج 3.
27- در الـنـهـايـة , ج 3, ص 280 مـى گـويد: علت اين كه پيامبر(ص )وقتى فهميد آنان مسلمان بـوده انـد دستور داد نصف ديه را بپردازنداين است كه آنان بااقامت در ميان كفار بر ضد جان خود كـمـك كرده اند و به منزله كسى بودند كه به واسطه جنايت خود و شخصى ديگر كشته شود و لذا سهم ديه جنايت خودش ساقط مى شود.
28- يعنى به قصاص كشته خود, او را نكشد ـ نقل از حاشيه بحار.


جلد 14 - فهرست

فهرست جلد چهاردهم

نقش هديه در ايجاد دوستى .

حرمت هديه دادن به كار گزاران حكومتى .

نهى از پذيرفتن هديه مشرك .

تشويق به پذيرفتن هديه .

انواع هديه .

بهترين هديه .

پس گرفتن بخشش .

آداب هديه دادن .

هديه كردن به اماكن متبركه .

پيرى .

آن چه در هنگام پيرى انسان جوان مى شود.

آن چه موجب پيرى مى شود.

نابودى .

عوامل نابودى (1).

عوامل نابود كننده (2).

حرمت به نابودى افكندن خود.

همت .

بلند همتى .

نقش همت در شرافت .

آن چه سزاوار اهتمام است .

كسانى كه به اوج همت و خواست خود مى رسند.

عاليترين همت ها.

نتايج بلند همتى .

همت زيركان .

كوته همتى .

هر كه هم و غمش شكمش باشد.

كسى كه هم و غمش دنيا باشد.

هوس .

خطر هوى و هوس .

خطر شهوت ها.

خطر لذت ها.

خدايى است كه پرستيده مى شود.

هوس ديده بصيرت را كور مى كند.

آغاز و فرجام هوس .

كسى كه همدم شهوت باشد جانش پيوسته بيمار است .

پرهيز از بندگى شهوت .

پرهيز از شهوت هاى نهانى .

پيروى از هوس .

مخالفت با هواى نفس .

جنگيدن با هواى نفس .

رستگارى در مخالفت با شهوت است .

چيره آمدن هوس بر خرد.

چيره آمدن خرد بر هوس .

قويترين مردم كسى است كه بر هوس خود پيروز شود.

آن چه كه شهوت را ناتوان مى كند.

آن چه خرد را تقويت مى كند.

برترين طاعت ها ترك شهوت هاست .

هر كه بر شهوت خود غلبه كند خردش آشكار شود.

هر كه بر شهوت خود غلبه كنداختياردار نفس خود شود.

هر كه بر هوس خود چيره شود دنياناگزير به او رو مى كند.

امانت .

سپرده هاى خداوند.

ارث .

موانع ارث .

ارث پيامبران .

پارسايى .

نتيجه پارسايى .

نقش پارسايى در عبادت .

تفسير پارسايى .

پارسا.

پارساترين مردم .

وزارت .

وزير.

بدترين وزيران .

وزيران و دستياران اخلاق .

ترازوى سنجش اعمال .

كسانى كه برايشان ترازو(ى اعمال )برپا نمى شود.

وسوسه .

وسوسه در عقايد.

پرهيز از وسواس در وضو و نماز.

علاج وسواس .

گذشت خداوند از وسوسه .

همدردى .

سفارش هاى خدا به انسان .

سفارش هاى خداوند به موسى (ع ).

سفارش هاى خداوند به عيسى (ع ).

سفارش هاى خضر(ع ) به موسى (ع ).

سفارش هاى رسول خدا(ص ).

سفارش هاى امام على (ع ).

سفارش هاى آن حضرت به هنگام فوت .

سفارش هاى امام سجاد(ع ).

سفارش هاى امام باقر(ع ).

سفارش هاى امام صادق (ع ).

سفارش هاى امام كاظم (ع ).

سفارش هاى امام جواد(ع ).

سفارش هاى امام عسكرى (ع ).

وصيت .

روش وصيت كردن .

وصى خود باشيد.

فروتنى .

تعريف فروتنى .

بزرگى كه فروتنى كند.

آداب فروتنى .

هر كه به خاطر توانگرى توانگردر برابر او فروتنى كند.

نشانه هاى فروتنى .

ثمره فروتنى .

فروتنى و رفعت .

وضو.

حكمت وضو.

آثار وضو.

بى مهرى .

فضيلت دائم الوضو بودن .

تجديد وضو.

وضوى رسول خدا(ص ).

ميهن دوستى .

دفاع از ميهن .

غربت و وطن .

بدترين وطن ها.

وعده خدا راست است .

وعده دين است .

وعده يكى از دو بندگى است .

نكوهش خلف وعده .

نقش اندرز در حيات دل .

اندرزخواهى .

انواع اندرزدهنده ها.

در هر چيزى پندى است .

رساترين پند.

اندرزهاى خداوند.

اندرزهاى عيسى (ع ).

اندرزهاى پيامبر(ص ).

اندرزهاى امام على (ع ).

اندرزهاى امام حسن (ع ).

اندرزهاى امام حسين (ع ).

اندرزهاى امام سجاد (ع ).

اندرزهاى امام باقر(ع ).

اندرزهاى امام صادق (ع ).

اندرزهاى امام كاظم (ع ).

اندرزهاى امام رضا(ع ).

اندرزهاى امام جواد(ع ).

اندرزهاى امام هادى (ع ).

= هر كه به گوينده اى گوش سپارد او را پرستيده است .

آداب اندرزدادن .

واعظ درونى .

كسى كه واعظى درونى دارد.

هر كه واعظى درونى نداشته باشد.

كسى كه اندرز در او كارگر نمى افتد.

پندگوى پندناپذير.

ترغيب به پرتو گرفتن از پندگوى پندنيوش .

دعوت عملى .

شايسته هاى پند گرفتن .

توفيق .

توفيق و واگذارى .

آن چه از توفيق به شمار مى آيد.

آن چه موجب توفيق مى شود.

وفادارى .

بى وفاترين مردم .

وقار.

مؤمن , باوقار است .

آن چه موجب وقار مى شود.

وقف .

تقوا.

سفارش خداوند به تقوا.

سفارش هاى امام على (ع ) به تقوا.

تقوا فاخرترين جامه هاست .

تقوا دژى تسخيرناشدنى است .

تقوا كليد صلاح است .

تقوا كليد هدايت است .

تقوا كليد كرامت است .

تقوا داروى دل هاست .

تقوا, دستگيره محكم .

نقش تقوا در پذيرش اعمال .

هركه از خدا پروا كند خداوند براى او راه نجاتى قرار مى دهد.

تقوا پيشگان .

ويژگى هاى تقواپيشگان .

آن چه تقوا مى آورد.

آن چه مانع تقوا مى شود.

حق تقوا.

تفسير تقوا.

عصاره تقوا.

با تقواترين مردم .

پيشواى پرهيزگاران .

فرجام نيك از آن پرهيزگاران است .

تقيه .

مواردى كه تقيه در آن ها جايز است .

نهى از پا فراتر نهادن از موارد تقيه .

مواردى كه تقيه جايز نيست .

توكل .

تفسير توكل .

توكل كنندگان .

آن چه باعث توكل مى شود.

نتيجه توكل .

توكل و كارسازى امور.

آداب توكل .

روى آوردن به خدا.

رو آوردن به غير خدا.

درجات توكل .

اطمينان به خود.

پدر و فرزند.

تولد.

ارزش فرزند.

فرزند مايه فتنه است .

دوست داشتن فرزند.

كودكى كردن با كودكان .

فرزند نيك و شايسته .

فرزند ناشايست .

نهى از دوست نداشتن دختر.

تشويق به نيكى كردن به پدر و مادر.

ترغيب به نيكى به پدر و مادرهرچند بد باشند.

ترغيب به نيكى كردن به پدر و مادربعد از مرگ آن ها.

بهشت زير پاى مادران است .

آزردن پدر و مادر.

نافرمانى پدر و مادر.

از جمله نافرمانى پدر و مادر.

حق پدر بر فرزند.

فرزند و دارايى او از آن پدرش است .

حق فرزند بر پدر.

تربيت فرزند.

بى احترامى به فرزند.

ولايت 1 ((حكومت )).

زمامداران اولو الامر.

آن چه موجب روى كار آمدن زمامداران نابكار مى شود.

زمامداران دادگر.

زمامداران ستمگر.

وظيفه حكمران نسبت به خودش .

مهمترين وظايف حكمران در حكومتش .

حكمران بايد مهربان و نرمخو باشد.

حكمران وظيفه دارد رضايت توده مردم را فراهم آورد.

آن چه بايد حكمران در استخدام كارگزاران رعايت كند.

آن كه نبايد حكمران به كارش گمارد.

هركه بى لياقت بركشيده شود.

نهى از گماشتن حاجب .

لزوم رسيدگى به كار خراج .

پرداخت بدهكارى شخص تنگدست به عهده حكمران است .

وجوب توجه حكمران به مستضعفان .

ولايت 2 ((دوستان خدا)).

ويژگى هاى دوستان خدا.

نوميدى و قطع طمع .

نوميدى .

نتايج قطع اميد كردن از آن چه مردم دارند.

يتيم .

تشويق به سرپرستى يتيمان .

خوردن مال يتيم .

علت تحريم خوردن مال يتيم .

يتيمان آل محمد.

يقين .

يقين در راس دين است .

يقين پايه ايمان است .

يقين كميابترين چيز است .

يقين , عبادت است .

يقين برترين عبادت است .

هدف نهايى ايمان , يقين يافتن است .

فاصله ميان ايمان و يقين .

ايمان در دل است و يقين خطورات .

علم اليقين .

حق اليقين .

تفسير يقين .

نشانه هاى شخص با يقين .

يقين مؤمن در كردار او نمايان است .

عوامل تباه كننده يقين .

سستى يقين .

كسى كه يقين سودش ندهد.

ثمرات يقين .

شعبه هاى يقين .

افزايش يافتن يقين .

گفتارى درباره ايمان و افزايش پذيرى آن :.


جلد 14 - بخش 1

هديه .

نقش هديه در ايجاد دوستى .

قرآن :.
((و (ايـنـك ) مـن ارمـغـانى به سويشان مى فرستم ومى نگرم كه فرستادگان (من ) با چه چيز باز مى گردند)).
ـ پـيامبر خدا(ص ): به يكديگر هديه دهيد, تا دل هايتان نسبت به هم با محبت شود به يكديگر هديه دهيد, زيرا هديه كينه ها را مى برد.
ـ امـام صادق (ع ): به يكديگر هديه دهيد تا دل هايتان نسبت به هم با محبت شود, زيرا هديه كينه ها را از بين مى برد.
ـ پـيـامـبر خدا(ص ): براى يكديگر هديه ببريد, زيرا هديه بدخواهى ها را (از دل ها) بيرون مى كشد وكينه هاى دشمنى و نفرت ها را برطرف مى كند.
ـ هديه دادن , كينه ها را از سينه ها مى برد.
ـ هـديـه دادن مـحـبت مى آورد و برادرى را نگه مى دارد و كينه و دشمنى را مى برد براى يكديگر هديه ببريد تا دوستدار هم شويد.
ـ امـام على (ع ): اگر به برادر مسلمان خود هديه اى دهم كه به كارش آيد, خوشتر است نزد من از اين كه همانند آن هديه صدقه دهم .

حرمت هديه دادن به كار گزاران حكومتى .

 ـ پيامبر خدا(ص ): هديه دادن به زمامدار,خيانت است .

ـ هدايايى كه به كارگزاران پيشكش مى شود, خيانت است .

ـ هدايايى كه به كارگزاران داده مى شود, تماما حرام است .

ـ هركس براى برادر خود وساطتى بكندو او به خاطرآن وساطت برايش هديه اى ببرد و او آن هديه را بپذيرد, هر آينه به در بزرگى ازدرهاى ربا وارد شده است .

ـ ابـوحـمـيـدساعدى مى گويد: پيامبر(ص )مردى از بنى اسد به نام ابن اتبيه ((1)) را مامور جمع آورى زكـات كـرد چـون امـوال زكات را آورد, عرض كرد: اين براى شماست و اين هم به خود من هديه شده است رسول خدا(ص ) بر منبر ايستاد و پس ازحمد و ثناى خداوند, فرمود: چه شده است كـه كـارگزار را مى فرستيم و وقتى مى آيد مى گويد: اين از آن توست و اين از آن من چرا در خانه پدر و مادرش نمى نشيند تا ببيند آيا باز هم براى او هديه مى آورند يانه ؟
سوگند به آن كه جان من در دسـت اوست (آن كارگزار) هيچ چيز بر ندارد مگر اين كه روز قيامت آن را بر دوش خود همى كشد, اگر چه اشترى خروشان باشد, يا گاوى نعره زن , يا گوسفندى كه بع بع مى كند.
ـ امـام عـلـى (ع ) آن جـا كـه از سـتـم بـيـزارى مـى جويد, مى فرمايد: و شگفت تر از اين , قصه آن شخصى است كه شبانگاهى درخانه ما را كوبيد و در دستش ظرف سر پوشيده (پر از حلوايى لذيذ) بـود, چـنـانـش نـاخوش نفرت داشتم كه گويى با آب دهان يا استفراغ مارى درآميخته است به او گـفـتم : آيا اين صله است , يا زكات , ياصدقه ؟
زيرا كه اين ها بر ما خاندان حرام است ! گفت : نه اين است و نه آن , بلكه هديه اى است گفتم : زن فرزند مرده (مادرت ) بر تو بگريد! آيا از طريق دين خدا وارد شـده اى تـا مـرابفريبى ؟
ابله شده اى , يا ديوانه , يا هذيان مى گويى ؟
سوگند به خدا, كه اگر هفت اقليم را با آن چه در زيرافلاك آن هاست به من دهند تا, با بيرون كشيدن پوست جوى از دهان مورچه اى , خدا را نافرمانى كنم ,هرگز نخواهم كرد.
ـ در مسير امير مؤمنان (ع ) به شام ,زمينداران انبار به ديدار آن حضرت رفتند و در حالى كه با خود تـعـدادى اسـب تـاتـارى داشـتـنـد, در ركـاب ايـشـان شـروع بـه دويـدن كـردنـد امـام (ع )ـم رد ـ فرمود:اين ستورانى كه باخودداريدبراى چيست ؟
و مقصودتان ازاين كارى كه كرديد چه بود؟
.
عـرض كـردنـد:اين كارى كه كرديم ,رسمى است كه با آن اميران خود را تعظيم واحترام مى كنيم و ايـن اسـب هـا را نـيـز بـراى شـمـا هـديه آورده ايم و براى مسلمانان نيز غذا تهيه كرده ايم و براى چهارپايانتان هم علوفه فراوانى آماده آورده ايم .

حـضـرت فـرمـود: امـا ايـن كه گفتيد اين رسم شماست كه با آن اميران خود را تعظيم و احترام مـى كـنيد,(بدانيد كه ) به خدا سوگند اين رفتار به اميران شما سودى نمى رساند و شما نيز با اين كار جسم و جان خويش را به رنج مى اندازيد پس ديگر اين كار را تكرار نكنيد.
و اما اين ستوران شما, اگر دوست داريد آن ها را از شما بپذيرم و به حساب خراجتان بگذارم آن هارا از شما مى گيرم .

و امـا غـذايـى كـه بـراى ما تهيه كرده ايد, ما خوش نداريم كه از اموال شما چيزى بخوريم مگر در قبال پرداخت بهايش .

عـرض كـردنـد: اى امـيـرمـؤمـنـان , مـا آن را قـيمت مى گذاريم و سپس بهايش را مى گيريم حـضرت فرمود: در اين صورت شما قيمت واقعى آن را نمى گوييد, بنابراين , ما به همان آذوقه اى كه خود داريم بسنده مى كنيم .

عـرض كـردنـد: اى امـير مؤمنان , ما در ميان عرب ها دوستان و آشنايانى داريم , آيا ما را از اين كه به آنان هديه دهيم يا آنان را از اين كه از ما هديه بپذيرند منع مى فرمايى ؟
.
حـضـرت فـرمـود : هـمـه عرب ها دوستان شما هستند و هيچ مسلمانى نبايد هديه شما را بپذيرد وچنانچه كسى از شما به زور گرفت به ما اطلاع دهيد.
عـرض كـردنـد: اى امـيـر مـؤمـنـان , مـا دوست داريم كه شماهديه وكرامتى مارابپذيريد حضرت فرمود:واى بر شما, ما از شما بى نيازتريم پس ايشان را ترك كرد و به راه خود ادامه داد.
ـ امـام عـلـى (ع ): هـر حـكمرانى كه به مردم امكان و اجازه ندهد تا مشكلات و نيازهاى خود را به گـوش او بـرسـانـنـد, در روز قـيـامـت خـداونـد نگذارد نيازهايش را به گوش او برساند و اگر (حكمرانى ) هديه اى بپذيرد آن خيانت باشد و اگر رشوه بگيرد مشرك است .

ـ دربـاره آيه ((بسيار مال حرام مى خورند)) ـ : مقصود كسى است كه مشكل برادر خود را برطرف كند و آن گاه هديه او را بپذيرد.
ـ پـيامبر خدا(ص ): اى على , به زودى مسلمانان به اموالشان مفتون خواهند شد و به خاطر دين (و ديـنـدارى ) شان بر خدا منت نهند و آرزوى رحمت او را كنند و از خشم او آسوده خاطر باشند و با شـبـهه هاى دروغين و هوس هاى غفلت زا حرام اورا حلال شمارند پس , شراب را به نام نبيذ حلال مى كنند و رشوه را به نام هديه و ربا را به نام بيع .

نهى از پذيرفتن هديه مشرك .

 ـ پيامبر خدا(ص ): ما هديه هيچ مشركى را نمى پذيريم .

ـ ما پيشكش مشركان را نمى پذيريم .

ـ من عطاى مشركان را خوش ندارم .

ـ امـام عـلـى (ع ): رسـول خـدا(ص ) ازپـذيـرفـتن عطاى مشركان نهى فرمود, منظورش هداياى حربيان بود.
ـ (جـنـگـاورى معروف به ) ملاعب اسنه (نيزه باز) هديه اى براى رسول خدا(ص ) آورد پيامبر(ص ) پـذيـرش اسـلام را به او پيشنهاد كرد اما وى از مسلمان شدن امتناع ورزيد, پيامبر فرمود: من هم هديه مشركى را نمى پذيرم .

ـ عـيـاض بـن حـمـار مـجـاشـعـى بـراى رسول خدا(ص ) هديه اى آورد حضرت فرمود: مسلمان شده اى ؟
عرض كرد: نه پيامبر فرمود: من از پذيرفتن عطاى مشركان نهى شده ام .

ـ پـيـامـبـر خـدا(ص ) ـ به مردى كه پيش از مسلمان شدن اسبى را براى ايشان هديه آورد ـ : من عطاى مشركان را خوش ندارم .

ـ امام صادق (ع ): عياض در زمان جاهليت آدم مهم و پرمنزلتى بود و براى اهل عكاظ(بازار معروف و مـوسمى دوره جاهليت ) داورى مى كرد او هر وقت وارد مكه مى شد, جامه هاى گناه آلود و پليد خـود را از تـنش در مى آورد و جامه هاى رسول خدا(ص ) را به خاطر اين كه پاك بود,مى گرفت و آن هـا را مـى پـوشـيـد و كـعـبـه را طـواف مـى كـرد و چون طوافش تمام مى شد به پيامبر(ص ) برمى گرداند.
پـس از آن كـه رسول خدا(ص ) قدرت يافت , عياض هديه اى براى حضرت آورد رسول خدا(ص )از پـذيـرفـتـن آن سـربـاز زد و فـرمود: اى عياض , اگر مسلمان شوى هديه ات را مى پذيرم خداوند عـزوجل خوش ندارد كه من عطاى مشركان را بپذيرم بعدها عياض اسلام آورد و مسلمانى نيك و راستين شد وهديه اى به رسول خدا(ص ) تقديم كرد و پيامبر آن را از او پذيرفت .

ـ ابـراهـيـم كـرخـى : از امـام صـادق (ع )پرسيدم : مردى مالك آبادى بزرگى است و چون جشن مهرگان يا عيد نوروز مى شود برزگران اوهدايايى به او تقديم مى كنند كه البته مكلف به اين كار نـيـسـتـند, بلكه مى خواهند با اين كار خودشان را به اونزديك كنند (اين هدايا چه حكمى دارد؟
) حضرت فرمود: مگر نه اين كه آنان (دهقانان ) نماز گزارند؟
عرض كردم : چرا فرمود: بايد هديه آنان را بـپـذيـرد و مـتقابلا به آنان هديه اى بدهد چرا كه رسول خدا(ص ) فرمود: اگر (مسلمانى ) حتى پـاچه گوسفندى برايم هديه بياورد, مى پذيرم و اين كار جز دين است و اگر كافرى يا منافقى يك بار شتر هم به من هديه دهد نمى پذيرم اين جز دين است خداوندعزوجل براى من رضا نداده است كه عطاى مشركان و منافقان و خوراكى آنان را بپذيرم .

ـ حكيم بن حزام : به يمن مسافرت كردم و جامه اى ذويزنى خريدم و آن را در زمانى كه رابطه ميان رسـول خـدا(ص ) و قـريـش تيره بود به ايشان هديه كردم پيامبر فرمود: من هديه هيچ مشركى را نمى پذيرم و ردش كرد من آن جامه را فروختم و پيامبر آن را خريد و پوشيد.

تشويق به پذيرفتن هديه .

 ـ پيامبر خدا(ص ): اگر پاچه گاو ياگوسفندى هم به من هديه دهند, آن را مى پذيرم .

ـ اگـر بـه خـوردن پـاچه گاو يا گوسفندى هم دعوت شوم , قبول مى كنم و اگر پاچه اى به من هديه دهند, آن را مى پذيرم .

ـ اگـر پـاچـه اى هـم بـه مـن هـديه شود, مى پذيرم و اگر به خوردن سردستى هم دعوت شوم , قبول مى كنم .

ـ عايشه : پيامبر(ص ) هديه رامى پذيرفت و در برابر آن پاداش مى داد.
ـ پيامبر خدا(ص ): از احترام مرد به برادرش اين است كه پيشكش او را بپذيرد و از همان چيزى كه نـزد خـود دارد بـه او پـيشكشى دهد و براى پيشكش دادن چيزى به او, خود را به تكلف و زحمت نيندازد.
ـ زن مـسـتـمندى هديه اى براى عايشه آورد, اما عايشه از روى ترحم و دلسوزى آن را قبول نكرد پـيـامـبر(ص ) به او فرمود: چرا آن را قبول نكردى و متقابلا هديه اى به او ندادى كه فكرنكند او را تـحـقـير كرده اى ؟
اى عايشه , فروتن باش , زيرا خداوند فروتنان را دوست مى دارد و ازافراد متكبر نفرت دارد.

انواع هديه .

 ـ پيامبر خدا(ص ): هديه سه گونه است : هديه جبرانى , هديه رشوه اى و تملق آميز و هديه به خاطر خداوند عزوجل .

ـ امـام صـادق (ع ): هـديـه سـه گـونـه اسـت : هـديه جبرانى , هديه رشوه اى و تملق آميز و هديه براى خداى عزوجل .

بهترين هديه .

 ـ پـيـامـبر خدا(ص ): بهترين هديه (يابهترين عطا) سخن حكيمانه اى است كه بنده آن را بشنود و سپس ابتدا خود آن را بياموزد و آن گاه (به ديگران ) بياموزدش .

ـ بـهترين هديه اى كه انسان مسلمان به برادر خود مى دهد, سخن حكيمانه اى است كه خداوند به سبب آن بر هدايت او بيفزايد و ازهلاكت بازش دارد.
ـ بـهـتـريـن هديه اى كه مسلمانى به برادر خود دهد, سخن حكيمانه اى است كه خداى متعال به واسطه آن بر هدايت او بيفزايد ياوى را از هلاكت و تباهى نگه دارد.
ـ چه خوب عطيه و چه نيكو هديه اى است , سخن حكيمانه اى كه آن را مى شنوى !.
ـ امام على (ع ): چه خوب هديه اى است اندرز و موعظه !.
ـ جـبـرئيـل (ع ) ـ بـه پـيامبر(ص ) ـ : اى رسول خدا, خداوند تبارك و تعالى مرا با هديه اى سوى تو فـرسـتـاده اسـت كـه قـبـل از تـو آن را به هيچ كس نداده است رسول خدا(ص ) فرمود: گفتم : آن چـيـسـت ؟
جبرئيل گفت : شكيبايى و بهتر از آن گفتم : آن ديگر چيست ؟
گفت : خرسندى و بهتراز آن گفتم : آن چيست ؟
گفت : زهد و بهتر از آن گفتم : آن چيست ؟
گفت : اخلاص و بهتر ازآن گـفـتـم : آن چـيست ؟
گفت : يقين و بهتر از آن گفتم : آن چيست ؟
جبرئيل گفت : پلكان آن تـوكل بر خداى عزوجل است گفتم : توكل بر خداى عزوجل چيست ؟
گفت : دانستن اين نكته كـه مـخـلـوق نـه (مى تواند) زيانى بزند نه سودى برساند نه چيزى بدهد و نه جلو چيزى را بگيرد وچشم اميد بر كندن از مردم .

پس گرفتن بخشش .

 ـ پيامبر خدا(ص ): كسى كه بخشش خودرا پس بگيرد, مانند كسى است كه استفراغش را بخورد.
ـ پيامبر خدا(ص ) (به عمربن خطاب كه اسبى را به يكى از جنگجويان مسلمان بخشيده بود تابا آن در راه خدا جهاد كند و خواست دوباره آن را از او بخرد چون فكر مى كردباقيمت ارزانى به او خواهد فروخت ) فرمود: آن را نخر و به صدقه اى كه داده اى برنگرد, اگر چه آن را به يك درهم به تو بدهد, زيراكسى كه صدقه خود را پس بگيرد, مانند كسى است كه استفراغش را بخورد.
ـ امـام صـادق (ع ): هـركـس صـدقـه اى دادو سپس آن صدقه به خودش برگردانده شد, آن را نه بـفـروشد و نه خودش استفاده كند, زيرا آن صدقه در حقيقت به منزله بنده آزاد شده اى است كه بعد از اين كه او را آزاد كرد ديگر درست نيست آن را بر گرداند.
ـ درباره مردى كه صدقه اى مى آوردتا به سائل بدهد, اما وقتى دم در مى آيد مى بيند او رفته است ـ : بايد آن را به سائل ديگرى بدهدو به مالش برنگرداند.

آداب هديه دادن .

 ـ امـام عـلـى (ع ): از كـسـى كـه از تـو عـيـادت نـمـى كند, عيادت كن و به كسى كه به تو هديه نمى دهد,هديه بده .

هديه كردن به اماكن متبركه .

 ـ امـام عـلـى (ع ): اگـر حتى دو رودخانه جارى از زر و سيم داشته باشم , كمترين چيزى به كعبه هديه نمى كنم , چون نصيب حاجيان مى شود نه مستمندان .

ـ يـاسـيـن : از امام باقر(ع ) شنيدم كه مى فرمايد: گروهى از مصر آمدند و در اين بين يكى ازآن ها درگذشت اما پيش از آن كه بميرد به مردى وصيت كرد از اموال او هزار درهم به كعبه تقديم كند چـون آن مـرد وارد مكه شد, در اين باره كه آن مبلغ را به چه كسى بايد بدهد پرس وجو كرد بنى شـيـبـه را بـه او مـعـرفى كردند آن مرد نزد بنى شيبه رفت و موضوع را به آنان گفت بنى شيبه گفتند: تو وظيفه ات را انجام داده اى , درهم ها را به ما بده مرد برخاست و از مردم جوياشد او را به ابوجعفر محمدبن على (ع ) راهنمايى كردند حضرت باقر(ع ) فرمود: آن مرد نزد من آمد و تكليف آن درهـم ها را از من پرسيد من به او گفتم : كعبه از اين چيزها بى نياز است ببين چه كسى به زيارت ايـن خانه آمده و در راه مانده است , يا خرجى اش تمام شده , يا شترش را گم كرده , يا چيزى ندارد كه نزد خانواده اش برگردد, آن درهم ها را به اين هايى كه برايت اسم بردم بده .

آن مرد نزد بنى شيبه برگشت و گفته ابو جعفر(ع ) را به اطلاع ايشان رساند بنى شيبه گفتند:او آدم گمراه و بدعتگذارى است و اطلاعى ندارد و نبايد به حرف هايش گوش داد و تو را به حق اين خانه و به حق چه و چه سوگند مى دهيم كه اين حرف ما را به اطلاع او برسانى .

آن مـرد مى گويد: نزد ابو جعفر(ع ) برگشتم و گفتم : من به ديدار بنى شيبه رفتم و گفته شما رابـه اطـلاع ايشان رساندم , اما آن ها گفتند كه شما چنين و چنان هستيد و چيزى بلد نيستيد و سـپـس مـرا بـه خـداى بـزرگ سوگند دادند كه آن چه را گفتند به شما برسانم حضرت باقر(ع ) فرمود: من نيز تو را به همان چيزى كه آنان سوگند دادند سوگند مى دهم كه پيش آن ها بروى و بـگـويى : من همين قدر مى دانم كه اگر زمام امرى از امور مسلمانان را به دست گيرم دست هاى آنان (بنى شيبه ) را قطع خواهم كرد و به پرده هاى كعبه خواهم آويخت و آن گاه خودشان را روى سـكـومى ايستانم و سپس دستور مى دهم جارچى جار زند كه : هان ! اينان دزدان (اموال ) خدايند, آن هارا بشناسيد.
پيرى .

پيرى .

 ـ پـيـامبر خدا(ص ): آدميزاد راست ايستاده است و نود و نه عامل مرگ در كنارش صف كشيده اند هرگاه اين عوامل مرگ به اواصابت نكنند به پيرى مى رسد.
ـ امام على (ع ): حاصل زندگى درازبيمارى و پيرى است .

ـ در بـاب يادآورى انواع نعمت ها, ـ :و براى شما عمرهايى مقدر فرموده كه (مدت ) آن ها را از شما پـوشيده داشته و از آثارپيشينيانتان عبرت هايى براى شما به جا نهاده است , از بهره ها و لذت هايى كـه بـردند و از عمرى كه , پيش از چنگ انداختن مرگ در گلوى آن ها, نصيبشان گرديد پيش از رسـيـدن به آرزوهامرگ به سراغشان شتافت و سيلاب بنيان برافكن اجل ها آنان را از آرزوهايشان جـدا سـاخت دروقت سلامت بدن ها توشه اى براى خود فراهم نكردند و در اوان زندگانى خويش پند و عبرت نگرفتند آيا آنان كه در شادابى جوانى هستندجزخميدگى پيرى را انتظار مى كشند؟
و آنان كه از خرمى تندرستى بهره مندند جزرنج هاى بيمارى را چشم دارند؟
.
ـ امـام عـلى (ع ) ـ در وصف بهشت ـ : بهشت را درجاتى است يكى برتر از ديگرى ومنزل هايى است يكى متفاوت با ديگرى , نعمت هايش پايان نمى پذيرد و اقامت كننده در آن كوچ نمى كند و جاويدان در آن پير نمى شود و ساكن آن بينوا نمى گردد.

آن چه در هنگام پيرى انسان جوان مى شود.

 ـ پيامبر خدا(ص ): آدمى پير مى شود ودوچيز در او جوان مى گردد:آزمندى وآرزو.
ـ آدمـيـزاده پـير مى شود و دو چيز در وجود او جوان گردد: آزمندى به مال و ثروت و آزمندى به زندگى .

آن چه موجب پيرى مى شود.

 ـ امام على (ع ): اندوه ,نيمى ازپيرى است .

ـ اندوه , يكى از دو پيرى است .

ـ اندوه , بدن را آب مى كند.
ـ در خطبه شقشقيه ـ : و با خودانديشيدم كه آيا با دستى بريده (بى يار و ياور) حمله كنم يا آن كه در برابر اين تيرگى كور (وگمراه كننده ) شكيبا بمانم , تيرگيى كه بزرگسال در آن پير مى شود و خـردسـال مـويـش سـپيدمى گردد و مؤمن در آن چندان رنج مى برد تا به ديدار پروردگارش بشتابد.
ـ آن گاه فرستادگان خود را در ميان آنان برانگيخت و پيامبرانش را پياپى سوى ايشان فرستاد, تا از آنـان بـخواهند پيمان الهى را كه در فطرتشان است به جاى آورند, و نشانه هاى قدرت خدا را به ايـشـان نـشان دهند: از آسمانى كه بر فراز سرشان بر افراشته شده است , تا زمينى كه زيرپاهايشان نـهـاده شـده و نـعـمـت هـايـى كـه زنـده نـگاهشان مى دارد و مرگ هايى كه نابودشان مى كند و گرفتارى ها و بيمارى هايى كه پيشان مى گرداند.
ـ امـام صادق (ع ): چهار چيز است كه پيرى زودرس مى آورد: خوردن گوشت نمك سود, نشستن روى زمين نمناك , بالا رفتن ازپلكان و نزديكى كردن با پير زنان .

نابودى .

عوامل نابودى (1).

 قرآن :.
((و پـروردگـار تـو (هـرگز) نابود كننده آبادى ها نبوده است , تا (پيشتر) در مركز آن ها پيامبرى بـرانـگـيزد كه آيات ما را برايشان بخواند و ما آبادى ها را ـ تا مردمشان ستمگرنباشند, نابود كننده نبوده ايم )).
((آيـا نـديـده اند كه پيش از آنان چه بسيار امت ها را نابود كرديم ؟
(امت هايى كه ) در زمين به آنان امـكاناتى داديم كه براى شما آن امكانات را فراهم نكرده ايم و (باران هاى ) آسمان را پى در پى براى آنـان فـرو فـرسـتـاديم و رودبارها از زير(شهرهاى ) ايشان روان ساختيم پس , ايشان را به (سزاى ) گناهانشان نابود كرديم و پس از آنان نسل هاى ديگرى پديدآورديم )).
((سـپـس , وعـده (خـود) به آنان را راست گردانيديم و آن ها و هر كه را خواستيم نجات داديم و افراط كاران را به نابودى كشانديم )).
ـ پيامبر خدا(ص ): عوامل نابود كننده عبارتند از: فرمانبرى از بخل , هوس پيروى شده ,خودپسندى .

ـ امـام عـلـى (ع ): سه چيز نابود كننده هستند: فرمانبرى از زنان , فرمانبرى از خشم و فرمانبرى از شهوت .

ـ همانا بدعت هاى شبهه ناك نابود كننده اند, مگر اين كه خداوند (انسان را) از آن ها حفظ كند.
ـ رهـا كـن حـسـادت و دروغ و كـينه راكه اين سه , دين (انسان ) را لكه دار مى كنند و آدمى را به نابودى مى كشانند.
ـ امـام صـادق (ع ): دو كـار هـلاكـتباراست : به راى خود براى مردم فتوا دهى يا ندانسته از چيزى پيروى كنى .

ـ بـه عـبـدالـرحـمـان بن حجاج ـ : زنهاراز دو كار كه هركس هلاك شده با اين دو كار به هلاكت رسيده است : زنهار از اين كه با راى خودبه مردم فتوا دهى يا ندانسته از چيزى پيروى كنى .

ـ به مفضل بن مزيد : تو را از دو كارنهى مى كنم كه بر اثر آن ها مردان به هلاكت در افتادند: اين كه به باطل خدا را اطاعت كنى وندانسته به مردم فتوا دهى .

ـ پـيامبر خدا(ص ): به راستى كه درهم ودينار پيشينيان شما را نابود كرد و همين دو نابود كننده شماست .

ـ امـام عـلـى (ع ): مـردم تـا زمـانى كه متفاوت باشند, همواره در خير و خوبى هستند و همين كه يكسان شدند نابود شوند.
ـ خـدمـت تن به اين است كه آن چه از خوشى ها و خواهش ها و مال و منال مى خواهد به او بدهى و اين خود مايه نابودى جان است .

ـ امـام حسن (ع ): نابودى مردم در سه چيز است : تكبر و آزمندى و حسادت , زيرا تكبر باعث نابودى دين است و به سبب همين خصلت ابليس لعنت شد, آزمندى دشمن جان است و به واسطه همين خـوى آدم از بـهـشـت رانـده شد و حسادت راهنماى به سوى بدى و نابكارى است و بر اثر همين حسادت بود كه قابيل , هابيل را كشت .

ـ امام صادق (ع ): خداوند شش گروه رابه سبب شش خصلت نابود مى كند: فرمانروايان را به سبب سـتـمـگـرى , عـرب هـا را بـه سبب تعصب ,ملاكان را به سبب كبر, بازرگانان را به سبب خيانت , روستائيان را به سبب نادانى و فقيهان را به سبب حسادت .

ـ در سفارش به عبداللّه بن جندب ـ :اى پسر جندب , آن كه به عمل خويش تكيه كند, هلاك شود و آن كه در گناهان بى باك شود و به رحمت خدا اميدوار باشد, نجات نيابد.
مـى گـويـد: عـرض كـردم : پـس چه كسى نجات مى يابد؟
فرمود: آنان كه ميان بيم و اميد به سر مى برند, ازشوق بهشت و ترس از عذاب گويى دل هايشان در چنگال پرنده اى است .

ـ امـام كاظم (ع ): هر كه درباره (ذات )خدا سخن گويد نابود شود, هر كه رياست طلب باشد نابود شود و هركه خودپسندى به او راه يابد نابودشود.
ـ امام صادق (ع ): خداوند هيچ امتى راعذاب نكرد, مگر آن گاه كه به حقوق برادران تهيدست خود بى اعتنايى كردند.
ـ پـيـامـبـر خدا(ص ): نابودى امت من درسه چيز است : در عصبيت (تعصبات قبيله اى و قومى ) و مذهب قدرى و روايت هاى بى اساس و غيرمعتبر.
ـ گـمان مى كنم كه شنيده ايد ابو عبيده چيزى از بحرين آورده است بشارت باد شما را و به آينده خـوشى كه در انتظار شماست اميدوار باشيد,زيرا به خدا سوگند كه من از فقر بر شما نمى ترسم , بلكه ترس من براى شما از اين است كه دنيا همچنان كه به روى پيشينيان شما باز شد به روى شما نـيز باز شود و همچون آنان بر سر آن به رقابت برخيزيد ودر نتيجه , دنيا شما را نيز همانند آنان به نابودى افكند.
ـ اين امت در آغاز به سبب زهد ويقين درست شد و در پايان به واسطه بخل و آرزو نابود مى شود.
ـ امام على (ع ): ناتوانى , نابودى به بار مى نشاند.
ـ امـام كـاظـم (ع ): سـه چـيـز مهلك است :پيمان شكنى , رها كردن سنت و جدا شدن از جماعت (مسلمانان ).
ـ امام على (ع ): مبادا كه مركب هاى طمع تو را به شتاب برانند و در آبشخورهاى هلاكت فرود آورند .

ـ پيشينيان شما, در حقيقت , به سبب درازى آرزوها و از ياد بردن اجل هايشان به هلاكت در افتادند .

ـ پـيـشـينيان شما كه نابود شدند درحقيقت بدان سبب به هلاكت در افتادند كه مرتكب گناهان مى شدند و ملايان و علما آنان را نهى نمى كردند.
ـ گذشتگان شما را در حقيقت كسانى نابود كردند كه مردم را از حق (خودشان ) باز داشتند وآنان هم به ناچار آن را (با رشوه ) خريدند و مردم را به باطل واداشتند و آنان لاجرم از آن پيروى كردند.
ـ شـايـسـتـه نيست كسى كه حاكم برناموس و خون و غنايم و احكام مسلمانان و متصدى رهبرى مسلمانان است , بخيل باشد و ياكسى كه به سنت (پيامبر) عمل نكند و در نتيجه , امت را به نابودى كشاند.
ـ بـه خـانـواده پـيـامبر خود بنگريد و راه آنان را در پيش گيريد و در پى ايشان حركت كنيد, زيرا هرگز شما را از راه راست به درنمى برند و هرگز به نابوديتان نكشانند اگر آنان نشستند, شما نيز بنشينيد و اگر برخاستند, شماهم برخيزيد و از آنان پيشى نگيريد كه گم خواهيد شد و عقب هم نمانيد كه به نابودى خواهيدافتاد.
ـ گمراهى راهنما, مايه نابودى راهجوست .

ـ مهلك ترين چيز, ادامه يافتن گمراهى است .

ـ پـيـامـبـر خـدا(ص ): هـرگاه شنيديد كسى مى گويد: مردم همه در هلاكتند, خودش از همه بيشتردر هلاكت است .

عوامل نابود كننده (2).

 قرآن :.
((بگو: به نظر شما, اگر عذاب خدا ناگهان يا آشكارا به شما برسد, آيا جز گروه ستمكاران (كسى ) نابود خواهد شد؟
)).
((پس , همان گونه كه پيامبران نستوه صبر كردند, صبر كن و براى آنان شتابزدگى به خرج مده روزى كـه آن چـه راوعـده داده مـى شـونـد بنگرند, گويى كه آنان جز ساعتى از روز را (در دنيا) نمانده اند (اين ) بلاغى است پس , آيا جز مردم نافرمان نابود خواهند شد؟
)).
ـ امام على (ع ): نابود شد, كسى كه قدرو اندازه خود را ندانست .

ـ نابودشد, كسى كه كار خود را سامان نداد.
ـ نابود شد, كسى كه هوس گمراهش كرد و شيطان او را به بيراهه كشاند.
ـ نابود شد, كسى كه از خود راضى گشت و به وسوسه هاى فريبنده نفس خويش اعتماد كرد.
ـ نابود شد, كسى كه يقين را به شك فروخت و حق را به باطل و آخرت را به دنيا.
ـ نـابـود شد, كسى كه به دنيا آرام گرفت و دين خويش را كابين آن كرد و در نتيجه , به هر طرف دنيا برگشت , او نيز برگشت , اودنيا را آرمان و معبود خود گرفته است .

ـ نابود شد, كسى كه (به نا حق ) مدعى شد و ناكام شد, كسى كه دروغ بست .

ـ امام سجاد(ع ): كسى كه حكيمى نداشته باشد تا راهنمايى اش كند, به نابودى در افتد و كسى كه احمقى نداشته باشد تا از اوپشتيبانى كند, به ضعف و خوارى افتد.
ـ امام على (ع ): مال اندوزان با آن كه زنده اند, مرده اند و دانشمندان تا روزگار برجاست , برجايند.
ـ انسانى كه قدر و اندازه خود رانشناسد, نابود شود.
ـ در (راه ) من دو گروه هلاك شوند:دوست افراطى و دشمن كينه توز.
ـ هر كه سينه خود را در برابر حق سپركرد, نابود شد.
ـ هر كه خود راى باشد, نابود شود.
ـ هر كه به هلاكت دنيا و آخرت تن در دهد, در هر دو جهان هلاك شود.
ـ هر كه خراج را بدون آبادانى بطلبد,شهرها را ويران كند و بندگان را به نابودى كشد و حكومتش جز اندكى نپايد.
ـ هركه شكيبايى او را نرهاند, بيتابى نابودش كند.
ـ هر كه نفس خويش را سرگرم غير خودكند, در تاريكى ها سرگردان ماند و در هلاكت ها فرو رود .

ـ عظمت خداوند پاك را با عقل خويش مسنج , كه در زمره هلاك شدگان خواهى شد.
ـ خـداونـد پيامبرى هدايتگر با كتابى گوياو فرمانى برپا فرستاد كه به واسطه آن به هلاكت نيفتد, مگر كسى كه (ذاتا) هلاك شدنى است .

ـ مـن شما را به راه روشنى كشاندم كه درآن به هلاكت نيفتد, مگر كسى كه (طبعا) هلاك شدنى است .

ـ در يـادكرد از پيشامدهاى آينده ـ :خود را بى باكانه در ميان شعله هاى فروزان آتش فتنه اى كه با آن رو بـه رو مـى شويد, ميندازيد و از سر راه آن كنار رويد و وسط راه را برايش باز بگذاريد, زيرا به جـان خـودم سوگند كه در زبانه آتش آن فتنه ,مؤمن نابود مى شود و نامسلمان در آن به سلامت مى ماند.

حرمت به نابودى افكندن خود.

 قرآن :.
((و در راه خدا انفاق كنيد و خويشتن را با دستان خود به نابودى نيفكنيد و نيكى كنيد كه خداوند نيكوكاران را دوست دارد)).
ـ هـنـگـامـى كـه مامون امام رضا(ع ) را به پذيرفتن ولايت عهدى مجبور كرد, به ايشان گفت : تو هـمـواره با من برخوردهايى مى كنى كه من خوش ندارم و خودت را از خشم من ايمن مى دانى به خدا سوگند مى خورم , كه اگر ولايت عهدى را نپذيرى , تورا به پذيرفتن آن مجبور مى كنم و اگر باز هم نپذيرى , گردنت را مى زنم حضرت فرمود: خداوندعزوجل مرا نهى فرموده است از اين كه بـا دست خود خويشتن را نابود كنم حال كه چنين است هر كارى كه به نظرت مى رسد بكن و من ولايت عهدى را مى پذيرم , به شرط اين كه هيچ كس را عزل و نصب نكنم .

ـ امـام رضـا(ع ) ـ در پـاسـخ بـه فـرزنـد صـلـت كه پرسيد: چرا با وجود آن كه به دنيا اظهار زهد مـى كـنـى ولايت عهدى راپذيرفتى ؟
ـ :خدامى داند كه من اين كار را ناخوش داشتم , اما وقتى ميان پذيرفتن ولايت عهدى و كشته شدن مخير شدم , پذيرفتن آن رابر كشته شدن ترجيح دادم .

ـ هـنـگـامـى كـه ولايـت عهدى راپذيرفت ـ :بار خدايا, تو مرا از اين كه با دست خود خويشتن را به نـابـودى انـدازم نـهـى فـرمـودى , ولـى مـجبورو ناچار شدم , چه اين كه اگر ولايت عهدى او را نمى پذيرفتم از جانب عبداللّه مامون در آستانه كشته شدن قرار مى گرفتم من نيز همانند يوسف و دانـيال (ع ) مجبور و ناچار شدم , زيرا هريك از ان دو نيز (از روى ناچارى و اجبار) از جانب طاغوت زمان خود عهده دار ولايت شدند.
ـ امـام صادق (ع ): اگر مردى دار و ندارخود را در راهى از راه هاى خدا انفاق كند, كار درست و به جـايى نكرده است مگر نه اين كه خداوند متعال مى فرمايد: ((خويشتن را با دستان خود به نابودى نكشانيد و نيكوكارى كنيد كه خدا نيكوكاران را دوست دارد)) يعنى ميانه روان را؟
.
ـ اسـلـم ابـوعمران : ما در قسطنطنيه بوديم و فرمانده سپاه مصر عقبة بن عامر بود و سردار لشكر شام فضالة بن عبيد صف بزرگى ازسپاه روم بيرون آمد و ما در برابر آنان صف آرايى كرديم در اين هـنـگام يكى از سربازان مسلمان بر سپاه روم تاخت و خود را به دل آنان زد مسلمانان فرياد زدند و گـفـتـنـد: سـبـحـان اللّه , بـه دست خود خويشتن را به نابودى مى دهد ابو ايوب , صحابى رسول خـدا(ص ), بـرخـاست وگفت : اى مردم , شما اين آيه را چنين تاويل مى كنيد, در حالى كه اين آيه دربـاره مـا جـماعت انصار نازل شد, زيرا هنگامى كه خداوند دين خود را قدرت بخشيد و ياورانش زياد شدند,عده اى از ما پنهان از رسول خدا(ص ) به عده اى ديگر گفتند: اموال و دارايى هاى ما از بـيـن رفـت و حـالا كه خداوند اسلام را قدرت بخشيده و ياورانش فزونى گرفته اند, بهتر است به امـوال واملاك خود بپردازيم و آن چه را از بين رفته است آباد و جبران كنيم در اين هنگام خداوند درپـاسـخ بـه آن چه ما گفته بوديم , اين آيه را بر پيامبرش نازل فرمود: ((و در راه خدا انفاق كنيد وخويشتن را با دست هاى خود به نابودى نيفكنيد)) بنابراين , مقصود از اين نابودى همان پرداختن ما به اموال و آباد كردن آن ها و فرو گذاشتن جنگ و جهاد از سوى ما بوده است .

ـ امـام عـلـى (ع ) ـ در سـفـارش بـه فـرزنـد بـزرگـوار خود حسن (ع ) ـ : بدان اى فرزندم كه تو تـحت تعقيب مرگى هستى كه هيچ گريزانى را از چنگ آن رهايى نيست پس , مواظب باش مرگ درحالى به سراغت نيايد كه گناه مى كرده اى و به خود وعده توبه از آن مى داده اى , اما مرگ ميان توو اين وعده ات فاصله اندازد و آن گاه دريابى كه خودت را به نابودى افكنده اى .

همت .

بلند همتى .

 ـ امام على (ع ): بهترين همت هابلندترين آن هاست .

ـ امام باقر(ع ): هيچ شرافت و افتخارى چون بلند همتى نيست .

ـ امام على (ع ): نيكوترين خصلت ها ارجمندى همت هاست .

ـ شرافت به همت هاى والاست نه به استخوان هاى پوسيده .

ـ هركه بر نردبان همت ها بالا رود, ملت ها او را بزرگ دارند.
ـ امـام سـجـاد(ع ) ـ در دعـا ـ : و مـا را ازكـسانى قرار ده كه جان هايشان را به بلندى شتاباندى و هـمـت هـاى آنـان را از جـسـتـن عزت در ميان مردم فرود آوردى و از اين رو دل هايشان همواره سرگشته و در پرواز بود تا اين كه سرانجام درباغ هاى پر نعمت بهشت فرود آمدند.
ـ امام على (ع ): هرگاه در طلب چيزى بر مى آيى , بلند همت باش .

ـ پـيـامـبـرخدا(ص ): خداوندمتعال كارهاى والا و شريف را دوست دارد و كارهاى پست و حقير را خوش ندارد.
ـ امام باقر(ع ): ابوذر, كه خدايش رحمت كناد, از خوف خداى عزوجل چندان گريست كه به چشم درد مبتلا شد به او گفته شد:اى ابوذر, خوب است دعا كنى خداوند چشمانت را شفا بخشد ابوذر گفت : من از اين كار غافلم و اهميت چندانى هم به آن نمى دهم گفتند: چه چيز تو را از آن غافل ساخته است ؟
گفت : دوامر بزرگ : بهشت و دوزخ .

ـ امـام على (ع ): آن كس از همه بيشتردرمضيقه وتنگ حالى است كه خواهش هاى او بسيار باشد و خواست و آرمانش بزرگ وخرجى اش زياد, و كمك (خرج ) او اندك .

ـ دل (و جـان ) آن كـس بـيـشتر از همه در رنج است كه همتش بلند باشد, و مردانگى اش بسيار و توانايى اش اندك .

ـ در همت ميانه رو باش , تا از كسى كه دنبال پيدا كردن لغزش هاى توست , ايمن بمانى .

نقش همت در شرافت .

 ـ امام على (ع ): (ارزش ) انسان به همت اوست , نه به ثروتش .

ـ قدر مرد, به قدر همت اوست .

ـ هركه همتش والا باشد, ارزشش عظيم شود.
ـ انسان را چيزى به مانند همت اوبلند نگردانيد و او را چيزى چون شهوتش پست نكرد.

آن چه سزاوار اهتمام است .

 ـ امـام عـلـى (ع ): هم خود را مصروف آخرتت گردان و اندوهت را مصروف خودت , زيرا چه بسيار انـدوهـگـيـنى كه اندوهش او را به شادى جاويدان رساند و چه بسيار با هم و غمى كه به آرزويش دست يافت .

ـ تـمـام همت و كوشش خود را براى رهايى از جايگاه بدبختى و كيفر و نجات از سراى بلا وعذاب قرار ده .

ـ همت و تلاش خود را به آخرتت اختصاص ده .

ـ آن فريب خورده اى كه از دنيا به بالاترين خواست خويش رسد, همچون كسى نيست كه ازآخرت به كمترين بهره اش دست يابد.
ـ پيامبر خدا(ص ): اى مردم , به آبادكردن آخرت خويش كه بدان مكلفيد روى آوريد و همت خود را مصروف نزديك شدن به طاعت او كنيد.
ـ از جـمـله سخنان نجواآميز خداوندمتعال با موسى (ع ) اين بود: چگونه همت تو متوجه آن چه نزد من است نباشد, در حالى كه لاجرم به سوى من بر مى گردى !.
ـ امام على (ع ): و بايد هم و غم توبراى جهان پس از مرگ باشد.
ـ هر كه هم و غمش براى آن چه نزد خداوند سبحان است نباشد, به آرزوهاى خود نرسد.

كسانى كه به اوج همت و خواست خود مى رسند.

 قرآن :.
((و كسانى كه در راه ما كوشيده اند, به يقين راه هاى خود را بر آنان مى نماييم و در حقيقت , خدا با نيكوكاران است )).
ـ امام على (ع ): هر كه ديده انديشه اش را شب ها بيدار نگه دارد, به اوج همت و خواست خود برسد.
ـ هر كه نهايت توان خود را به كارگيرد, به نهايت خواست خود دست يابد.
ـ هركه آخرت هم و غم او باشد, درخير و خوبى به اوج خواست خود برسد.

عاليترين همت ها.

 ـ امام سجاد(ع ) در دعا : (بار خديا,)از گواهى و شهادت , عادلانه ترين آن را از تو مسالت دارم و از عبادت با نشاطترين آن را و از همت عاليترين آن را.
ـ نـيـز در دعـا : هـمـتـم بـه تـمـامـى مـتوجه توست و رغبتم به توست , تو مراد منى نه غير تو و شب زنده دارى و بى خوابى كشيدن هاى من براى توست نه براى جز تو.
ـ نـيـز در دعـا : مـرا پيكرى روحانى بخش و دلى آسمانى و همتى پيوسته به تو و يقينى صادق در محبت به تو.
ـ نـيـز در دعـا : اى كـسـى كه عارفان را به طول (يا عطر) مناجاتش مانوس كرد و جامه ولايت و دوستى اش را بر قامت ترسندگان پوشاند, كى شاد بشود كسى كه همتش متوجه جز تو باشد و چه وقت بياسايد كسى كه عزم واراده اش جز تو را بخواهد!.
ـ نيز در دعا : آرزويم مرا به سوى توراند و همتم اى معبود بى نياز و تواناى من , وقف تو شد و رغبتم به آن چه نزد توست , بسيارگرديد.
ـ امام على (ع ): والاترين همت هاپايبندى به پيمان (ياحق و حرمت ديگران ) است .

ـ بهترين همت ها, وفا كردن به وعده است .

نتايج بلند همتى .


جلد 14 - بخش 2

ـ امام على (ع ): بردبارى و وقار دوهمزادند كه از بلندى همت زاده مى شوند.
ـ كرم داشتن , زاييده بلندى همت است .

ـ عاليترين همت ها, نزديكترين آن ها به كرم است .

ـ كردار زيبا, از بلندى همت خبرمى دهد.
ـ طمع بريدن از آن چه در دست مردم است , (نشان ) عزت نفس و بزرگى همت است .

ـ امام باقر(ع ): عزت طمع نداشتن رابا بلندى همت به دست آر.
ـ امام على (ع ): پايبندى به قناعت , از والايى همت است .

ـ احسان كردن , از والايى همت است .

ـ اندوه ها به اندازه همت ها و خواسته هاست .

ـ اندوه هاى مرد به اندازه همت اوست .

ـ اندوه ها به اندازه همت هاست .

ـ ننگ و عار (داشتن از زشتى ها) به اندازه همت است .

ـ هر كه همتش بزرگ باشد, هم وغمش بزرگ است .

ـ هر كه همتش بزرگ باشد, مقصدش عالى (يا كمياب ) است .

ـ شجاعت مرد, به اندازه همت اوست .

همت زيركان .

ـ امام على (ع ): فرمانبرى (از خداوند) همت زيركان است نافرمانى (از خدا) همت پليدان است .

ـ دنيا, ميدان تمرين و مسابقه مؤمن است و عمل هم و غم او و مرگ ارمغانى براى او و بهشت جايزه او, دنيا بهشت كافر است ولذت هاى گذرا همت او و مرگ مايه بدبختى او و آتش دوزخ فرجام او.
ـ هركه معرفتش درست باشد, جان اوو همت او از اين جهان فانى روى برتابد.
ـ اگـر هـمـت والاى اصـلاح مـردم را در سـردارى , از خودت آغاز كن , زيرا پرداختن تو به اصلاح ديگران , در حالى كه خود فاسد باشى بزرگترين عيب است .

ـ سـعـادتـمـنـد نباشد, مگر كسى كه همتش (اصلاح ) خودش باشد, پيوسته از آن حساب بكشد و مطالبه كند و با آن بستيزد.
ـ رغبت خردمند, به حكمت است و همت نادان اندر كار حماقت .

ـ همت خويش را مصروف چيزى گردان كه لازم توست و در آن چه به كارت نمى آيد فرو مرو.
ـ خوشا به حال كسى كه همت خود را منحصر به چيزى كرد كه به كارش مى آيد.

كوته همتى .

 ـ امـام صادق (ع ): سه چيز انسان را ازرفتن در پى مقامات عاليه و اهداف بلند باز مى دارد: كوتاهى همت , چاره انديش نبودن و سستى انديشه .

ـ امام على (ع ): هر كه همتش حقيرباشد, فضيلتش از بين برود.
ـ با كسى كه همت پست دارد,همنشينى مكن .

ـ رشك بردن بر نعمت دوست , ازدون همتى است .

ـ كسى كه همت ندارد, انسانيت ندارد.
ـ آدم حقير, همت ندارد.
ـ آرزوها همت مردان است .

ـ به خدا پناه مى بريم از مطامع پست و همت ها و خواسته هاى ناپسند.
ـ و (غالبا) افراد دراز قد, كوتاه همتند.
ـ امـام بـاقـر(ع ): رسـول خدا(ص ) پيش از (ظهور) اسلام , در طائف بر مردى وارد شد و آن مرد از حضرت با احترام پذيرايى كرد پس از آن كه خداوند محمد(ص ) را به سوى مردم فرستاد, به آن مرد گـفته شد: آيا مى دانى آن كسى كه خداوند عزوجل به سوى مردم فرستاده است , كيست ؟
گفت : نـه گـفـتند: او محمد بن عبداللّه , يتيم ابو طالب و همان كسى است كه در فلان و بهمان روز در طـائف مـيـهـمـان تو شد و تو او را گرامى داشتى امام باقر(ع ) فرمود: پس , آن مردخدمت رسول خـدا(ص ) آمـد و سـلام كرد و مسلمان شد آن گاه عرض كرد: اى رسول خدا, آيا مرامى شناسيد؟
حـضـرت فـرمـود: تو كيستى ؟
عرض كرد: من صاحب همان منزلى هستم كه شما در جاهليت در فـلان و بـهـمـان روز وقـتـى بـه طائف آمديد وارد آن شديد و من با احترام از شما پذيرايى كردم رسول خدا(ص ) به او فرمود: خوش آمدى حاجتت را بخواه عرض كرد: دويست گوسفند با چوپانان آن هـا بـه من عطا فرماييد حضرت دستور داد به او دادند آن گاه به اصحاب خود فرمود: اين مرد هـمـت آن رانـداشـت از من همان چيزى را بخواهد كه پيرزن بنى اسرائيلى از موسى (ع ) خواست اصـحـاب عرض كردند: مگر پيرزن بنى اسرائيلى از موسى چه خواست ؟
فرمود: خداوند عزوجل به مـوسـى وحـى فـرمـودكـه پـيش از آن كه مصر را به قصد سرزمين مقدس در شام ترك گويى , اسـتخوان هاى يوسف را با خود ببرموسى از قبر يوسف جويا شد پيرمردى آمد و گفت : اگر كسى جـاى قـبـر او را بـلد باشد آن كس فلان پيرزن است موسى (ع ) در پى او فرستاد وقتى پيرزن آمد, موسى به او فرمود: تو جاى قبر يوسف رامى دانى ؟
عرض كرد: آرى موسى فرمود: پس , آن را به من نشان بده , هرچه بخواهى به تو مى دهم پيرزن گفت : آن را نشانت نمى دهم , مگر اين كه هر چه من بگويم همان را به من بدهى موسى فرمود:بهشت از آن تو باشد پيرزن گفت : نه , من تعيين مى كنم خـداونـد عـزوجـل به موسى وحى فرمود كه نگران نباش , بگذار او تعيين كند موسى به او فرمود: تعيين با تو عرض كرد: مى خواهم روز قيامت در بهشت باتو هم درجه باشم رسول خدا(ص ) فرمود: اين مرد همت آن را نداشت تا از من همان چيزى را بخواهدكه آن پيرزن بنى اسرائيلى خواست !.
ـ پـيـامـبـر خـدا(ص ): چـقـدرفـاصـلـه اسـت ميان خواسته اين اعرابى و خواسته آن پيرزن بنى اسرائيل !زمانى كه موسى مامور شد از دريا عبور كند و به كنار دريا رسيد, مركب هاى آنان صورت خـود را بـرگرداندند و به عقب برگشتند موسى گفت : خدايا, چه شده است ؟
خداوند فرمود: تو در نـزديـكى قبريوسف هستى پس استخوانهاى او را با خودت ببر اما چون قبر با خاك يكسان شده بـود, موسى جاى آن را پيدا نمى كرد لذا پرسيد: آيا كسى از شما جاى قبر را مى داند؟
عرض كردند: اگـر كسى باشد كه جاى آن را بلد باشد, آن كس پيرزن بنى فلان است او مى داند كجاست موسى دنبال او فرستاد او به فرستادگان موسى (ع ) گفت : چه مى خواهيد؟
گفتند: نزد موسى بيا وقتى به حضور موسى آمد, به او فرمود: تومى دانى قبر يوسف كجاست ؟
گفت : آرى فرمود: پس آن را به مـا نـشان بده پيرزن گفت : نه به خدا, مگراين كه آن چه را از تو بخواهم به من بدهى ! موسى به او فـرمـود: مـى دهـم پيرزن گفت : از تو مى خواهم كه در بهشت با تو در همان درجه اى باشم كه تو هستى موسى فرمود: بهشت را بخواه (كافى است ) گفت : نه به خدا, راضى نمى شوم , مگر اين كه با تـو بـاشـم ! موسى سعى كرد او را از خواسته اش منصرف كند, اماخداوند به موسى وحى فرمود كه آن چه مى خواهد به او بده , زيرا اين از تو چيزى كم نمى كند پس ,موسى خواسته پيرزن را قبول كرد و پيرزن قبر را نشان موسى داد پس استخوان ها را در آوردند و ازدريا گذشتند.

هر كه هم و غمش شكمش باشد.

 ـ امـام عـلى (ع ): هر كه هم و غمش چيزى باشد كه وارد شكمش مى شود, ارزش او به اندازه همان چيزى است كه از شكمش خارج مى شود.
ـ پيامبرخدا(ص ): هركه همتش خوراكش باشد, ارزشش به اندازه همان چيزى است كه مى خورد.
ـ امـام عـلـى (ع ): مـبـغـوض تـرين بندگان نزد خداوند سبحان , كسى است كه هم و غم او شكم وشرمگاهش باشد.
ـ چه دور است خير و خوبى از كسى كه هم و غمش شكم و شرمگاه اوست .

كسى كه هم و غمش دنيا باشد.

 ـ امام على (ع ): هر كه دنيا هم و غم اوباشد, در هنگام جدا شدن از آن سخت حسرت خورد.
ـ كسى كه هم و غم او دنيا باشد,عوضى به دست نياورد و فريضه اى را ادا نكند.
ـ كسى كه هم و غمش دنيا باشد, درروز قيامت شقاوت و اندوهش به درازا كشد.
ـ هر كه همتش آن چه نزد خداى سبحان است نباشد, به آرزوهايش نرسد.
ـ پـيـامـبر خدا(ص ): دل سه گونه است :دل گرفتار دنيا, دل گرفتار عقبى و دل گرفتار مولى دلى كه گرفتار دنيا باشد, سختى و رنج نصيب اوست و دلى كه گرفتار عقبى باشد, درجات بلند نصيبش شود و دلى كه گرفتار مولى باشد, هم دنيا دارد و هم عقبى را و هم مولى را.

هوس .

خطر هوى و هوس .

 قرآن :.
((نـه , (ايـن چنين نيست ) بلكه كسانى كه ستم كرده اند, بدون هيچ گونه دانشى هوس ها خود را پيروى كرده اند پس آن كس را كه خدا گمراه كرده , چه كسى هدايت مى كند؟
و براى آنان ياورانى نخواهد بود)).
((آيا كسى كه بر حجتى از جانب پروردگار خويش است , چون كسى است كه بدى كردارش براى او زيبا جلوه داده شده و هوس هاى خود را پيروى كرده اند)).
ـ امام على (ع ): هوس , شالوده محنت هاست .

ـ فرمانبرى از نفس و پيروى از هوس هاى آن , شالوده هر رنج و سرچشمه هر گمراهى است .

ـ هوس , مركب فتنه است .

ـ در حقيقت نقطه آغاز فتنه ها پيروى از هوس ها و بدعت نهادن احكامى است كه .

ـ هوس , فرو افتادن در پست ترين پستى هاست .

ـ پيامبر خدا(ص ): هوا را بدان سبب هوا ناميده اند كه صاحب خود را فرو مى افكند.
ـ امام على (ع ): هوس ,بزرگترين دشمن است .

ـ در پاسخ به اين سؤال كه چيره ترين ونيرومندترين سلاطين كيست ,فرمود:هوس .

ـ هوس , همدمى مهلك است .

ـ هوس , جهالت جوانى است .

ـ هوس , (انسان را) به نابودى مى افكند.
ـ پيامبر خدا(ص ): از هوا و هوس به خداپناه بريد.
ـ امام على (ع ): آفت خرد, هوس است .

ـ مهلك ترين چيز, هوس است .

ـ پـيـامـبـر خدا(ص ): ابليس گفت : من باگناهان آنان را به هلاكت افكندم و آنان با استغفار مرا هـلاك كـردنـد پس , چون چنين ديدم ,آنان را به واسطه هوس ها به هلاكت انداختم , زيرا (در اين صورت ) خيال مى كنند رهيافته اند واز اين رو ديگر استغفار نمى كنند.
ـ آزار خـود را از نـفست باز دار ودر معصيت خدا از هوس هاى آن پيروى مكن , زيرا در اين صورت , روز قـيـامـت نـفس تو با تو به مخاصمه برمى خيزد و يكديگر را لعن و نفرين مى كنيد, مگر اين كه خداوند متعال به رحمت خود بيامرزد و پرده پوشى كند.

خطر شهوت ها.

 قرآن :.
((آن گـاه , پـس از آنـان جـانـشينانى به جاى ماندند كه نماز را تباه ساختند و از شهوت ها پيروى كردند و به زودى گمراهى را خواهند ديد)).
((و خـدا مـى خـواهد تا بر شما ببخشايد و كسانى كه از شهوت ها پيروى مى كنند, مى خواهند شما دستخوش انحرافى بزرگ شويد)).
ـ امام على (ع ): شهوت ها, زهرهايى كشنده اند.
ـ شهوت ها دامهاى شيطان است .

ـ شهوت يكى از دو گمراه كننده است .

ـ از شهوت ها دور شويد, زيرا كه شهوت ها شما را به سوى ارتكاب گناهان و هجوم آوردن به سوى بدى ها مى كشانند.
ـ شهوت ها آفت اند.
ـ هر كه به سوى شهوت ها بشتابد,آفت ها به سويش بشتابند.
ـ نفس خود را از شهوت ها باز دار تااز آفت ها سالم مانى .

ـ در شهوت و خشم خود از حدتجاوز مكن , كه تو را بدنام مى كنند.
ـ شيرينى شهوت را, ننگ رسوايى منغص مى كند.
ـ از اندرزهاى خداوند متعال به عيسى (ع ): اى عيسى , زنهار در حال بيدارى گناه مكن و در گاه هشيارى غافل مباش و (كودك )نفس خود را (از شير) شهوت هاى هلاكتبار بازگير و از هر شهوتى كه تو را از من دور مى كند,دور شو.
ـ امـام عـلـى (ع ): بدانيد كه هيچ طاعتى از طاعت هاى خداوند نيست , مگر اين كه به جا آوردنش ناخوشايند است و هيچ معصيتى ازمعاصى او نيست , جز اين كه به جا آوردنش خوشايند و با شهوت همراه است .

ـ بهشت به امور ناخوشايند درپيچيده شده است و دوزخ به شهوت ها.

خطر لذت ها.

 ـ امام على (ع ): لذت ها تباه كننده اند.
ـ لذت , باعث غفلت (از ياد خدا و آخرت ) است .

ـ سرآمد آفت ها, شيفتگى به لذت هاست .

ـ كمتر پيش مى آيد كه كسى آزمند لذت ها شود و به واسطه آن ها نابود نشود.
ـ به اندازه هر لذتى , اندوهى است .

ـ بسا لذتى , كه در آن مرگ است .

ـ هر كه از معصيت هاى خدا لذت برد, خداوند او را خوار گرداند.

خدايى است كه پرستيده مى شود.

 قرآن :.
((آيا آن كس كه هواى خود را معبود خويش گرفته است ديدى ؟
آيا (مى توانى ) ضامن او باشى ؟
)).
((پـس , آيـا ديـدى كـسـى را كه هواى خويش را معبود خود قرار داده و خدا او را دانسته گمراه گردانيده و بر گوش او ودلش مهر زده و بر ديده اش پرده نهاده است ؟
آيا پس از خدا چه كسى او را هدايت خواهد كرد؟
آيا پند نمى گيريد؟
)).
ـ امام على (ع ): هوا, خدايى پرستيده است خرد دوستى پسنديده است .

ـ پـيـامـبـر خدا(ص ): در زير اين آسمان هيچ معبودى كه به جاى خداوند پرستيده شود, نزد خدا منفورتر از هواى نفس نيست .

ـ امام على (ع ): نادان , بنده شهوت خويش است .

هوس ديده بصيرت را كور مى كند.

 قرآن :.
((اى داود, مـا تو را در زمين خليفه (و جانشين ) قرارداديم پس ميان مردم به حق داورى كن و از هوس پيروى مكن , كه تو را از راه خدا منحرف مى سازد (و) كسانى كه از راه خدا منحرف مى شوند, به سزاى آن كه روز حساب را فراموش كرده اند, عذابى سخت خواهند داشت )).
ـ امـام عـلـى (ع ): شـمـا را بـه دورى گـزيـدن از هوس سفارش مى كنم , زيرا هوس به كورى فرا مى خواند و آن (باعث ) گمراهى در آخرت ودنياست .

ـ هوس , شريك كورى است .

ـ اگر از هوس خود پيروى كنى تو راكر و كور مى كند و آخرتت را تباه مى گرداند و تو را به نابودى مى افكند.
ـ اگر هوس را بر خود فرمانروا كنيد,شما را كر و كور مى سازد و نابودتان مى گرداند.
ـ هر كه از هوس خود پيروى كند,هوس او را كور و كر و خوار و گمراه مى سازد.
ـ اى بندگان خدا, از محبوبترين بندگان خدا نزد او بنده اى است كه خداوند او را در برابر نفسش يـارى كـرده است جامه هاى شهوت ها را بركنده و (جانش ) از هر خواسته اى تهى گشته , مگر يك خواسته كه خود را وقف آن كرده است بدين سبب از كورى (باطنى ) و مشاركت با هوسرانان بيرون آمده است .

آغاز و فرجام هوس .

 ـ امـام عـلى (ع ): مبادا هوس بر شماچيره آيد, زيرا كه آغاز آن فتنه (و گمراهى ) است و فرجامش رنج .

ـ آغاز شهوت , سرمستى است وفرجامش نابودى .

ـ زنهار از چيره آمدن شهوت ها بر دل هايتان , زيرا كه آغاز آن ها بندگى است و انجامشان نابودى .

كسى كه همدم شهوت باشد جانش پيوسته بيمار است .

 ـ امام على (ع ): كسى كه همدم شهوت باشد, جانش بيمار و خردش عليل است .

ـ كسى كه شهوت خود را با ترك آن درمان نكند, پيوسته بيمار باشد.
ـ شهوت ها بيمارى هايى كشنده اند و بهترين داروى آن ها, پايدارى در برابر آن هاست .

ـ فرمانبرى از شهوت بدترين درداست .

پرهيز از بندگى شهوت .

 ـ امام على (ع ): شهوت ها, نادان را به بندگى مى كشند.
ـ بنده شهوت , خوارتر از بنده زرخريد است .

ـ هر كه شهوت اختياردار او شد وطمع ها به بندگى اش كشيد, خود را بدنام كرد.
ـ بنده شهوت , اسيرى است كه ازاسارت رها نمى شود.
ـ بسا خردى كه در پنجه هوس فرمانروا, اسير است !.

پرهيز از شهوت هاى نهانى .

 ـ پيامبر خدا(ص ): از شهوت نهانى بپرهيزيد, (مانند اين كه ) عالم دوست داشته باشد درمجلس او بنشينند (او جلوس كند و مردم به حضورش رسند).
ـ امـام عـلـى (ع ): بار خدايا, اشاره هاى نيم نگاه ها و بيهوده گويى ها و شهوت هاى دل ولغزش هاى زبان مرا بر من ببخشاى .

پيروى از هوس .

 قرآن :.
((و خـبر آن كس را كه آيات خود را به او داده بوديم براى آنان بخوان , كه از آن عارى گشت و آن گـاه شيطان او را دنبال كرد و از گمراهان شد و اگر مى خواستيم , قدر او را به وسيله آن (آيات ) بـالا مـى برديم , اما او به زمين (دنيا) گراييد و از هوس خود پيروى كرد از اين رو داستانش چون داستان سگ است كه اگر بر او حمله ور شوى زبان از كام برآورد و اگر رهايش كنى (باز هم ) زبان از كـام بـرآورد ايـن , مثل آن گروهى است كه آيات ما را تكذيب كردند پس , اين داستان را حكايت كن , شايد كه آنان بينديشند)).
ـ امـام عـلى (ع ): هر كه از نفس خود در شهوت هايش فرمان برد, او را در راه هلاكتش كمك كرده است .

ـ هر كه از هوس خود فرمان برد, آخرت خويش را به دنيايش فروخته است .

ـ زنهار از فرمانبرى هوس , زيرا اين كار تو را به سوى هر رنج و محنتى مى كشاند.
ـ امام رضا(ع ): زنهار از بلنديى كه بالا رفتن از آن دشوار و پايين آمدنش سخت و وحشتناك است و مبادا كه از هواى نفس پيروى كنى , زيرا در هواى نفس نابودى آن نهفته است .

ـ امـام كـاظم (ع ) ـ به عبدالرحمن بن حجاج ـ : از بلنديى كه بالا رفتن از آن آسان و پايين آمدنش دشوار است , بپرهيز.
(عـبدالرحمن ) گفت : و حضرت صادق (ع ) مى فرمود: نفس را با هوسش وامگذار, زيراهواى نفس بـاعـث هـلاكت آن است و رها كردن نفس با آن چه هوس مى كند, براى آن مايه دردو رنج است و بازداشتن نفس از آن چه هوس مى كند درمان آن مى باشد.
ـ امـام عـلـى (ع ): اين نفس ها را سركوب كنيد, زيرا كه نفس ها گرايش شديد به شهوت هاى خود دارند, اگر از آن ها اطاعت كنيد, شما را به سوى بدترين فرجام منحرف مى كنند.
ـ امـام صـادق (ع ): همان گونه كه ازدشمنان خود حذر مى كنيد, از هوس هايتان حذر كنيد, زيرا بـراى مـردان دشمنى بدتر از پيروى از هوس هايشان و درويده هاى زبان هايشان (سخنان بيهوده و ياوه ) نيست .

ـ پيامبر خدا(ص ): چه بسيار شهوتى كه ساعتى بيش نپايد, اما اندوهى طولانى در پى آورد.
ـ امام على (ع ): بسا شهوتى كه ساعتى بيش نپايد, اما اندوهى دراز در پى آورد.

مخالفت با هواى نفس .

 قرآن :.
((و امـا كـسى كه از ايستادن در برابر پروردگارش هراسيد و نفس خود را از هوس بازداشت پس , جايگاه اوهمان بهشت است )).
ـ امام على (ع ): مخالفت كردن با هوس , شفابخش خرد است .

ـ هر كه با هوس خود مخالفت كند,از دانش فرمان برده است .

ـ نگهدارى از خرد, در گرو مخالفت با هوس و روى برتافتن از دنياست .

ـ مخالفت با هوس , در راس دين است .

ـ اساس دين , مخالفت با هواى نفس است .

ـ مبارزه با هوس , در راس خرد است .

ـ با هوس مخالفت كن , تا به سلامت مانى .

ـ با نفس خود مخالفت كن , تا در راه راست قرارگيرى .

ـ امـام صـادق (ع ) ـ در پاسخ به اين پرسش كه راه آسايش در چيست ـ : در مخالفت با هوس عرض شد: پس , بنده كى به آسايش دست مى يابد؟
فرمود: در نخستين روزى كه به بهشت مى رود.
ـ امام على (ع ): از خرد راهنمايى بخواه و با هوس ناسازگارى كن تا كامياب شوى .

ـ بازداشتن نفس از هوس , جهاد اكبر است .

ـ پيامبر خدا(ص ): خوشا به حال كسى كه شهوت نقد را به خاطر وعده اى كه آن را نديده است رها كند.
ـ امـام عـلى (ع ): خدا رحمت كند انسانى را كه از شهوت خود باز ايستد و هواى نفسش را سركوب كـنـد, زيرا كه اين نفس خيلى دير (ازشهوت و نافرمانى ) باز مى ايستد و همواره مشتاق نافرمانى و هوس است .

ـ در وصـف بـرادرى ديـنى كه داشت ـ : و هرگاه ناگهان در برابر دو عمل قرار مى گرفت , نگاه مى كرد كدام يك به هواى نفس نزديكتراست , با همان مخالفت مى كرد.
ـ خردمند كسى است كه شهوت خودرا بميراند.
ـ در وصف پرهيزگاران , مى فرمايد: شهوت در وجود او مرده است .

ـ بـرتـرين مردم در پيشگاه خداوند,كسى است كه خردش را زنده كند و شهوت خود را بميراند و براى آباد كردن آخرتش نفس خود را به رنج افكند.
ـ در وصـف رهرو راه خداى سبحان ـ : خرد خويش را زنده كرده و نفسش را ميرانده است ,چندان كه پيكر درشت و ستبر او لاغر و نزار گشته است .

ـ چگونه به حقيقت زهد رسد, كسى كه شهوت خود را نميرانده است ؟
.
ـ امـام سـجاد(ع ) در دعا : خدايا, برمحمد و آل محمد درود فرست و ما را از كسانى قرار ده كه در شـهـوت را بـه روى دل هـايشان بستند و خود را از غفلت رهانيدند و تلخى زندگى را به كام خود شـيـريـن كـردنـد و زمين را بسترنرم خود ساختند و به ريسمان نجات و دستگيره سلامت دست يازيدند.
ـ در مـناجات : خدايا, دل و زبانم ازآن توست و رهايى و امانم به دست توست و تويى دانا به نهان و آشـكار من پس صفحه دلم رااز دشمنى و كينه پاك ساز و زبانم را از زشتگويى خاموش گردان و نـهادم را از تعلقات هوس هابپيراى و مرا با امان خود از گزندها و ناملايمات حفظ كن و درون مرا بـر مـراقـبت از خودت بگمار و بيرونم را با فرمانبرى از خودت سازگار نما و مرا پيكرى روحانى و دلى آسمانى وهمتى پيوسته به خودت عطا فرما.

جنگيدن با هواى نفس .

 ـ امـام عـلـى (ع ): بـا شـهـوت ضـديـت كـنـيـد, هـمـچون ضديت دو ضد با هم و با آن بجنگيد, همانندجنگيدن دو دشمن با يكديگر.
ـ بـر هـوس چـنـان چـيره جويى كن , كه خصم براى چيره آمدن بر خصمش مى كند و با آن چنان بجنگ , كه دشمن با دشمن خودمى جنگد.
ـ خردمند وظيفه دارد كه هوس خودرا پيش از دشمن خود, مقهور سازد.
ـ بـا نـفـس هـاى خود بر سر ترك عادت ها بستيزيد تا بر آن ها چيره آييد و با هوس هاى خود مبارزه كنيد, تا بر آن ها تسلط يابيد.
ـ خدا رحمت كند انسانى را كه برهواى نفس خود چيره آمد و آرزوى خويش را دروغ شمرد.
ـ خدا رحمت كند انسانى را كه برهوس خود چيره آمد و از دام هاى دنيا گريخت .

ـ بـر هـوس هـاى خـود چـيـره آيـيـد و از بـا آن هـا بـجـنـگـيد, زيرا اگر شما را به بند كشند به بدترين مهلكه تان مى اندازند.
ـ بـر شـهـوت خـود, پـيش از آن كه ولع آن قدرت گيرد, چيره آى , زيرا اگر قدرت گيرد, بر تو مسلط شود و تو را به دنبال خود بكشد ونتوانى در برابرش ايستادگى كنى .

رستگارى در مخالفت با شهوت است .

 ـ امام على (ع ): با پشت كردن به نفس خود, به آن روى آور.
ـ خـدمـت كردن به نفس با نگهداشتن آن از لذت هاست و پروردن آن با دانش ها و حكمت ها و كار كشيدن از آن به عبادت ها وطاعت هاست و اين كارها باعث نجات نفس است .

ـ هر كه شهوت خود را برآورده نسازد, به رستگارى خود دست يافته است .

ـ رستگارى , در مخالفت با شهوت است .

ـ رستگارى نفس , در مخالفت كردن با آن است .

ـ امـام كاظم (ع ): هرگاه دو كار برايت پيش آمد كه ندانستى كدام يك بهتر و درست تر است , بنگر كه كدام يك از آن ها به هوس تونزديكتر است , با همان مخالفت كن , زيرا در مخالفت كردن با هواى نفست صواب بسيار نهفته است .

چيره آمدن هوس بر خرد.

 ـ امام على (ع ): هر كه هواى نفسش نيرومند شود, اراده اش سست گردد.
ـ چيره آمدن هوس , دين و خرد راتباه مى كند.
ـ علت شر و بدى , چيره آمدن خواهش هاى نفسانى است .

ـ هر كه زمام خود را به دست هوس سپارد, شيطان بر او مسلط گردد.
ـ هر كه شهوتش بر او چيره آيد,نفسش سالم نماند.
ـ رستگان از آتش اندكند, چون هوس و گمراهى غلبه دارد.
ـ پيامبر خدا(ص ): بر هر دلى كه شيفته شهوت ها باشد, حرام است كه پارسايى در آن منزل كند.
ـ امام على (ع ): بر هر خردى كه بسته به زنجير شهوت باشد, حرام است كه از حكمت بهره مند شود .

ـ پيامبر خدا(ص ): بر هر دلى كه به شهوت ها آرام گرفته باشد, حرام است كه در ملكوت آسمان ها گردش كند.
ـ امام على (ع ): هر كه هوس او برخردش چيره آيد, رسوا شود.
ـ كسى كه فرمانبر شهوت خويش باشد, هوس بر او پيروز شود.
ـ چيره آمدن شهوت , مصونيت از گناه را از بين مى برد و به هلاكت مى افكند.
ـ برافروخته شدن شهوت , باعث تلف شدن جان مى شود.
ـ زنهار از حاكم شدن شهوت ها برشما, زيرا حال آن ها (يا در دنيا) نكوهيده است و آينده شان (يا در آخرت ) وخيم .

ـ پرهيزگارى را چيزى جز چيره آمدن شهوت , تباه نمى سازد.
ـ شوربخت ترين مردم , كسى است كه هوسش بر او چيره آيد و در نتيجه دنيايش بر او مسلطشود و آخرت خود را تباه سازد.
ـ دربـاره بعثت پيامبر(ص ) ـ : خداونددر روزگارى او را برانگيخت كه مردم گمراه و سرگردان بـودنـد و در فـتنه و فساد دست و پامى زدند هوس ها آنان را دلباخته خود كرده و از راه به درشان برده بود.
ـ پـيامبر خدا(ص ): خداوند عزوجل مى فرمايد: به عزت و جلالم سوگند هيچ بنده اى دلخواه خود را بر دلخواه من مقدم ندارد, مگر اين كه كار او را پريشان سازم و دنيايش را بر وى نابسامان كنم و دلش را به آن مشغول گردانم و از دنيا به او ندهم , مگر همان چه برايش مقدركرده ام .

چيره آمدن خرد بر هوس .

 ـ امام على (ع ): بردبارى پرده اى پوشان است و خرد شمشيرى بران پس عيب هاى خود را با بردبارى بپوشان و با خرد خود به جنگ هوست برو.
ـ رستگار شد, آن كه بر هوس خويش چيره گشت و انگيزه هاى نفسانى اش را مهار كرد.
ـ هر كه دوستدار رسيدن به درجات بلند است , بايد بر هوس خويش چيره آيد.
ـ امـام باقر(ع ): با راهنمايى عقل ,خودت را از خطر هوس نگه دار و در هنگام چيرگى هواى نفس بارهجويى از دانش , ايستادگى كن .

ـ امام على (ع ): بنده هرگز حقيقت ايمان را كامل نگرداند, مگر آن گاه كه دينش را بر هوس خود ترجيح دهد و هرگز به هلاكت نيفتد, مگر آن گاه كه شهوت خود را بر دينش برگزيند.
ـ پـس , اى بندگان خدا, برحذر باشيد, همچون حذر كردن كسى كه بر نفس خويش چيره است و شهوت خود را جلوگير است و با ديده خردش مى نگرد.
ـ ولـيـكـن , هيهات كه هوا و هوس من بر من چيره آيد و آزمندى و طمع مرا به برگزيدن غذاهاى لذيد بكشاند.
ـ اى بـنـدگان خدا, از محبوبترين بندگان خداوند در پيشگاه او كسى است كه خدا او را در برابر نـفـسـش يـارى رساند او ازمعدن هاى دين خدا و پايه هاى استوار زمين است , خويشتن را ملزم به پيروى از عدالت كرده ونخستين گام عدل او, زدودن هوا و هوس از نفس خود است .

قويترين مردم كسى است كه بر هوس خود پيروز شود.

 ـ امام على (ع ): هر كه بر نفس خودزور شود, به اوج زورمندى رسيده است .

ـ پيامبر خدا(ص ): شجاعترين مردم ,كسى است كه بر هوس خود چيره آيد.
ـ سـليمان (ع ): كسى كه بر هوس خود پيروز شود, نيرومندتر از كسى است كه به تنهايى شهرى را فتح كند.
ـ امام على (ع ): زورمندترين مردم ,كسى است كه با دانش خود بر هواى نفسش زور شود.
ـ پـيـامبر خدا(ص ): پهلوان كسى نيست كه بر مردم زور شود, بلكه پهلوان كسى است كه بر نفس خود زور شود.
ـ بـه عـده اى برخورد كرد كه در ميان آنان مردى در حال بلند كردن سنگى به نام سنگ پهلوانان بـود و مردم از (نيروى ) او تعجب مى كردند پيامبر(ص ) فرمود: آيا به شما بگويم پهلوانتر از اين مرد كيست , مردى كه ديگرى او را دشنام دهد و او بردبارى ورزد و بر نفس خود چيره آيد و بر شيطان خود و شيطان او غلبه كند.

آن چه كه شهوت را ناتوان مى كند.

 ـ امام على (ع ): هر چه حكمت (وخرد) قويتر گردد, شهوت ناتوانتر مى شود.
ـ كسى كه خردش كامل باشد,شهوت ها را خوار شمارد.
ـ هرگاه توانايى (در رسيدن به چيزى ) زياد شود, شهوت (به آن ) كاستى گيرد.
ـ هرگاه خرد كمال پذيرد, شهوت ,كاستى گيرد.
ـ خويشتندارى , شهوت را ناتوان مى كند.
ـ هر كه خويشتن را ارج نهد, شهوت هايش در نظر او بى ارج گردد.
ـ پـس , اى بندگان خدا, از خدا پرواكنيد, همچون پرواى خردمندى كه انديشيدن (درباره مبدا و معاد) دل او را مشغول ساخته وزهد به دنيا جلو شهوت هايش را گرفته است .

ـ خـداونـد مـتـعال به موسى (ع ) وحى فرمود : به ياد داشته باش , كه تو ساكن قبر خواهى بود اين يادآورى تو را از بسيارى شهوت هاباز مى دارد.
ـ امام على (ع ): هر كه سراى ماندگار را دوست داشته باشد, لذت ها را از ياد برد.
ـ هر كه مشتاق بهشت باشد, ازشهوت ها چشم پوشد.
ـ هـمواره به ياد داشته باش كه هرلذتى به سر مى آيد و هر نعمتى از كف مى رود و هر گرفتارى و بـلايـى بـرطـرف مـى شـود, زيرا اين يادآورى در پايندگى نعمت و زدودن شهوت و از بين بردن گـردنكشى مؤثرتر است و به گشايش نزديكتر و در برطرف ساختن غم و اندوه و رسيدن به آرزو سزاوارتر مى باشد.

آن چه خرد را تقويت مى كند.

 ـ امام على (ع ): با سركوب كردن نفس در برابر آن ايستادگى كن , تا پيروزى شوى .

ـ در سـفارش به شريح بن هانى هنگامى كه او را سالار سپاه اعزامى خود به سوى شام كرد, فرمود: بـدان كـه اگـر از تـرس مواجه شدن با امرى ناخوشايند, نفس خود را از بسيارى از آن چه دوست مى دارد باز ندارى , هوس هاتو را به سوى زيان هاى فراوانى كشانند پس جلو نفس خود را بگير و آن را باز دار.
ـ نفست را از خودت باز دار, تا فرمانبردار تو شود.
ـ چگونه از شهوت باز ايستد, كسى كه نگهدارى (و لطف خداوند) او را يارى نكرده باشد؟
.

برترين طاعت ها ترك شهوت هاست .

 ـ امام على (ع ): برترين پارسايى ,دورى كردن از شهوت هاست .

ـ ترك شهوت در راس پرهيزگارى است .

ـ برترين طاعت ها, دورى كردن از لذت هاست .

ـ ترك شهوت ها, برترين عبادت و زيباترين عادت است .

ـ امـام صـادق (ع ): هـر كـس وقـتـى خشم مى گيرد يا به چيزى رغبت پيدا مى كند يا مى ترسد و ياهوس چيزى را مى كند خويشتندارى كند, خداوند پيكر او را بر آتش حرام گرداند.
ـ امام على (ع ): جان هاى خود را ازآلودگى شهوت ها پاك سازيد, تا به درجات بلند دست يابيد.
ـ بهترين مردم , كسى است كه جان خودرا از شهوت ها پاك گرداند و خشم خويش را سركوب كند و پروردگارش را خشنود سازد.

هر كه بر شهوت خود غلبه كند خردش آشكار شود.

 ـ امام على (ع ): هر كه بر شهوت خودغالب آيد, خردش آشكار گردد.
ـ خرد را در برابر هوس يارى رسان , تا اختياردار عقل شوى .

ـ پـيـامبر خدا(ص ): هركه علم او برهواى نفسش چيره آيد, اين علم سودمند است و هر كه شهوت خود را زير پايش نهد, شيطان از سايه او بگريزد.
ـ امام على (ع ): كسى كه اختياردارشهوت خود نباشد, اختياردار خرد خود نخواهد بود.
ـ بر شهوت چيره آى , تا حكمت برايت كامل شود.
ـ با شهوت , عقلى نيست .

ـ در هيچ دلى حكمت با شهوت ,همنشين نمى شود.
ـ شهوت و حكمت , با هم جمع نمى شوند.

هر كه بر شهوت خود غلبه كنداختياردار نفس خود شود.

 ـ امام على (ع ): نگاهدارنده نفس خوداز انگيزه هاى لذت ها مالك (آن ) است و رها كننده آن به حال خود, هلاك شده .

ـ چيرگى شهوت بزرگترين هلاكت است و پادشاهى بر آن , بالاترين پادشاهى است .

ـ بزرگترين پادشاهى , پادشاهى برنفس است .

ـ ارجمندترين اميران , كسى است كه هوس بر او امير نباشد.
ـ هـر كـه بـر نـفـس خـود مسلط شود,كارش بالا گيرد هر كه نفسش بر او مسلط گردد, قدر و منزلتش پست شود.
ـ خوشا به حال كسى كه بر نفس خودغلبه كند و نفسش بر او غالب نشود و مالك هوس خود باشد و هوسش مالك او نباشد.
ـ پيراستگى از هر عيبى , با تسلطبر شهوت حاصل مى شود.

هر كه بر هوس خود چيره شود دنياناگزير به او رو مى كند.

 ـ پيامبر خدا(ص ): خداوند عزوجل مى فرمايد: سوگند به عزت و جلالم كه هيچ بنده اى دلخواه مرا بـر دلـخـواه خـودش تـرجـيح ندهدمگر اين كه فرشتگانم را به نگهبانى از او بگمارم و آسمان ها و زمـيـن ها را ضامن روزى اوگردانم و در پس تجارت هر تاجرى به فكر او باشم و دنيا به رغم ميل خود (يا ذليلانه ) به او روآورد.
ـ خـداى مـتـعـال مى فرمايد: به عزت وجلال و علو و شكوه و بلندى مقام خود سوگند, كه هيچ بنده اى خواست مرا بر خواست خودش ترجيح ندهد, مگر اين كه اجل او را در جلو چشم او نگه دارم و آسمان و زمين را ضامن روزيش كنم و از پس تجارت هر تاجرى به فكر او باشم .

ـ امـام عـلـى (ع ): خـداى مـتـعـال مـى فـرمـايد: سوگند به عزتم كه هيچ بنده اى دلخواه مرا بر دلـخـواه خـودش برنگزيند, مگر اين كه هم و غم او را متوجه آخرت كنم و دلش را توانگر گردانم وآسمان ها و زمين را ضامن روزى او سازم و دنيا به رغم ميل خود (يا ذليلانه ) به او رو كند.
ـ امـام بـاقـر(ع ): خـداوند عزوجل مى فرمايد: به عزت و جلال و عظمت وشكوه و بلندى جايگاهم سـوگـند, كه هيچ بنده مؤمنى در چيزى از امور دنيا خواست مرا برخواست خودش مقدم ندارد, مـگـر ايـن كـه به او غناى نفس بخشم و هم و غمش را مصروف آخرت سازم و آسمان ها و زمين را ضامن روزى او قرار دهم و از پس تجارت هر تاجرى به فكر او باشم .

ـ خـداونـد عـزوجل مى فرمايد: به عزت و جلال و عظمت و علو و بلندى مقامم سوگند, كه هيچ بـنده اى خواست مرا بر خواست خودش برنگزيند, مگر اين كه شغل و زندگى او را رو به راه كنم و آسمان ها و زمين را ضامن روزيش گردانم و در پس تجارت هر تاجرى به فكر او باشم .

ـ امـام كـاظـم (ع ) از پندهاى آن حضرت به هشام بن حكم ,: اى هشام , خداوند عزوجل مى فرمايد: سـوگـند به عزت و جلالم كه هيچ بنده اى خواست مرا بر خواست خود برنگزيند, مگر اين كه به او غناى نفس بخشم و هم وغمش را متوجه آخرت گردانم و كار و بار او را رو به راه كنم و آسمان ها و زمين را ضامن روزيش قرار دهم و از پس تجارت هر تاجرى به فكر او باشم .

ـ امام على (ع ): بازداشتن شهوت ,برايش نابودكننده تر است و برآوردنش نيرومندتر مى كند.
امانت .

امانت .

 قرآن :.
((و از اهل كتاب كسى است كه اگر بار شترى نزدش به امانت گذارى آن را به تو برمى گرداند و از آنان كسى (نيز) هست كه اگر دينارى به او امانت سپارى آن را به تو بازنمى گرداند, مگر آن كه دائمـا بـر (سـر) وى بـه پـا ايستى اين بدان سبب است كه آنان گفتند: در مورد كسانى كه كتاب آسمانى ندارند بر زيان ما راهى نيست و بر خدا دروغ مى بندند, با اين كه خودشان هم مى دانند)).
ـ پيامبر خدا(ص ): هيچ بنده اى نيست كه معلوم شود به باز گرداندن امانت حريص است , مگر اين كه خداوند متعال از طرف او اداى امانت كند پس , اگر بميرد و امانت را برنگردانده باشد و خداوند مـتعال بداند كه براى بازگرداندن آن حرص مى زده است , خداوند بعد از مرگش كسى را بگمارد كه آن امانت را ازجانب او ادا كند.
ـ به كسى كه به تو خيانت كرده است خيانت مكن كه تو هم چون او خواهى بود.
ـ امام صادق (ع ): كسى كه وديعه اى رابه او سپرده اند و كسى كه سرمايه اى ((2)) را براى تجارت در اختيارش گذاشته اند امين هستند (وضمان و تاوان به عهده آنان نيست ).
ـ هر متاعى كه به رسم وديعه سپرده شود و مضمونه (از جنس طلا و نقره ) نباشد, تاوان ندارد.
ـ پيامبر خدا(ص ): كسى كه امين قرارگيرد, تاوانى بر گردن او نيست .

ـ كـسـى كه وديعه اى به او سپرده مى شود چنانچه در آن خيانت نكند, تاوان به عهده اش نيست , و نيز كسى كه عاريه اى مى گيرددر صورتى كه در آن خيانت نكند, تاوانى به عهده اش نمى باشد.

سپرده هاى خداوند.

 ـ امـام عـلـى (ع ) ـ در وصف فرشتگان ـ :خداوند آنان در آن جا امانتداران وحى خويش قرار داد و سپرده هاى امر و نهى خود را به وسيله آنان براى پيامبران فرستاد.
ـ در وصـيـف پـيـامـبـران ـ : پيام هاى خداوند را كه به آنان سپرده شده بود نسل به نسل به دوش كشيدند, تا آن كه با پيامبر مامحمد(ص ), حجت او تمام و كامل شد.
ـ اى مردم , از خدا بترسيد و كتاب اورا كه پاسداريش را از شما خواسته است پاس داريد و حقوقش را كه به وديعه نزد شما سپرده است محافظت كنيد, زيرا كه خداوند پاك شما را بيهوده نيافريده و به حال خود(بدون وظيفه و تكليف ) رهايتان نكرده است .

ـ خـدايـا, نـخـسـتـيـن چـيز ارزشمند وگرامى كه از من مى گيرى جان گرامى من باشد و از نـعـمـت هـايـى كـه نـزد مـن بـه وديعه سپرده اى جان من نخستين سپرده اى باشد كه از من باز مى ستانى !.
ـ خداوند به هيچ انسانى خردى به وديعه نسپرد, مگر اين كه روزى به واسطه آن او را نجات داد!.


جلد 14 - بخش 3

ـ در پـايان سفارشش خود به فرزند بزرگوارش حسن (ع ) ـ : دين و دنياى تو را به خدامى سپارم و از او مـسـالـت دارم كـه در حال و آينده و در دنيا و آخرت , نيكوترين سرنوشت رابراى تو رقم زند, والسلام .

ارث .

ارث .

قرآن :.
((خدا به شما درباره فرزندانتان سفارش مى كند:سهم پسر مانند سهم دو دختر است و اگر (همه وارثـان ) دخـتـر (و) از دو تن بيشتر بودند سهم آنان دو سوم ماترك است واگر (دخترى كه ارث مى برد) يكى باشد نيمى از ميراث از آن اوست و براى هر يك از پدر و مادر وى (متوفى ) يك ششم ازمـاتـرك اسـت اين در صورتى است كه (متوفى ) فرزندى داشته باشد, ولى اگر فرزندى نداشته بـاشـد و (تـنها) پدر و مادرش از او ارث برند, براى مادرش يك سوم است (و بقيه را پدر مى برد) و اگـر او بـرادرانـى داشته باشد, مادرش يك ششم مى برد,(البته همه اين ها) پس از انجام وصيتى اسـت كـه او بـدان سفارش كرده يا دينى (كه بايد استثنا شود) شما نمى دانيد پدران و فرزندانتان كـدام يـك بـراى شـمـا سودمندترند (اين ) فريضه اى است از جانب خدا, زيرا خداوند داناى حكيم است )).
ـ طبرسى در مجمع البيان : از جابر بن عبداللّه نقل شده است كه : من بيمار شدم و رسول خدا(ص ) و ابوبكر پاى پياده به عيادت من آمدند دراين هنگام من از هوش رفتم پيامبر مقدارى آب خواست و وضو گرفت و مقدارى از آن را روى من پاشيد و من به هوش آمدم عرض كردم : اى رسول خدا, با اموال خود چه كنم ؟
رسول خدا خاموش ماند ودر اين زمان آيه مواريث درباره من نازل شد.
بـعضى گفته اند:اين آيه درباره عبدالرحمن , برادر حسان شاعر, نازل شده است و علتش آن بود كه وى درگذشت و يك همسر و پنج برادر از خود باقى گذاشت وارثان آمدند و اموال او را براى خود برداشتندو به همسرش چيزى ندادند زن عبدالرحمن از اين موضوع به رسول خدا شكايت كرد در اين هنگام خداوند آيه مواريث را فروفرستاد اين قول ازسدى روايت شده است .

بـعـضـى هـم گـفـته اند: ميراث به فرزندان (متوفى ) تعلق داشت و وصيت مخصوص پدر و مادر وخـويشاوندان بود (يعنى چنانچه متوفى مى خواست چيزى از اموال او به والدين و خويشاوندانش بـرسـدمى بايست وصيت كند), اما خداوند اين قانون را ملغى كرد و آيه مواريث را فرو فرستاد پس رسـول خـدا(ص ) فـرمود: خداوند راضى نشد كه كار تعيين ارث را به فرشته اى مقرب يا پيامبرى مـرسل واگذارد, بلكه موضوع تقسيم ماترك را شخصا به عهده گرفت و حق هر حقدارى را به او داد اين قول ازابن عباس نقل شده است .

ـ جـابـر بـن عـبـداللّه : رسـول خدا(ص ) وابوبكربه همراه بنى سلمه پاى پياده به عيادت من آمدند پـيـامبر(ص ) متوجه شد كه من چيزى را درك نمى كنم لذا, مقدارى آب خواست و وضو گرفت و آن گاه آن را به صورت من پاشيد و من به خود آمدم عرض كردم : اى رسول خدا, دستور مى دهيد با اموالم چه كنم ؟
در اين هنگام اين آيه نازل شد: ((يوصيكم اللّه ))((3)).
ـ امـام صادق (ع ) ـ در پاسخ به اين سؤال كه چرا سهم الارث پسر دو برابر دختر است ـ : چون بر زن نـه جهادى واجب است نه نفقه اى و نه پرداخت ديه اى (در مورد عاقله ) بلكه اين ها به عهده مردها گذاشته شده است .

ـ امـام عـسـكـرى (ع ) ـ نـيـزدر پـاسـخ به همين سؤال ـ : چون زن نه جهادى بر عهده اوست , نه نـفـقـه اى (تـامـين هزينه زندگى ) و نه ديه اى (در مورد عاقله ) بلكه اين وظايف به عهده مردها گذاشته شده است .

(راوى مـى گـويد) در دلم گفتم : قبلا به من گفته شده بود كه ابن ابى العوجا همين سؤال را از حـضرت صادق (ع ) كرد و ايشان نيز همين جواب را به او داد ابو محمد(ع ) رو به من كرد و فرمود: درست است ,اين سؤال سؤال ابن ابى العوجا است و پاسخ همه ما يكى است !.
ـ امـام رضـا(ع ) ـ نـيـز در پـاسـخ بـه هـمين پرسش ـ : علت اين كه از ميراث به زنان نصف سهم مـردهـاداده مى شود اين است كه زن چون ازدواج كند, مى گيرد ولى مرد دهنده است به همين جهت بر سهم مردها افزوده شده است و علت ديگر اين كه سهم مرد دو برابر سهم زن مى باشد, اين اسـت كه زن اگراحتياج پيدا كند تحت كفالت مرد است و مرد مكلف است امور معاش او را تامين كـنـد و نـفـقـه اش رابپردازد, اما زن نه مكلف است معاش مرد را تامين كند و نه وظيفه دارد در صـورتـى كه مرد محتاج شودنفقه اورا بپردازد به اين دلايل است كه خداوند متعال بر سهم مردها افزوده است واين سخن خداى عزوجل است كه مى فرمايد: ((مردان قيم زنان هستند, بدان سبب كه خـداوند بعضى از آنان (انسان ها) را بربرخى ديگر برترى داده و (نيز) بدان سبب است كه (مردان ) از اموال خود هزينه مى كنند)).
ـ امـام صـادق (ع ) ـ بـاز در پـاسـخ بـه هـمـين پرسش ـ : به خاطر مهريه اى كه خداوند براى زن مقررفرموده است .

ـ هـشـام بـن سالم : ابن ابى العوجا به (محمد بن نعمان ) احول گفت : اين زن ضعيف و بيچاره چه تقصيرى كرده است كه داراى يك سهم (ازارث ) باشد, اما مرد گردن كلفت مالدار دو سهم داشته باشد؟
احول مى گويد: من اين سخن را براى حضرت صادق (ع ) باز گفتم امام فرمود: به خاطر اين كـه زن نـه مـوظـف بـه پـرداخت ديه اى (در موردعاقله ) است و نه نفقه اى بر او واجب است و نه جـهـادى ـ حضرت چند مورد ديگر را برشمرد ـ و اين وظايف همه به عهده مرد است به اين دليل براى مرد دو سهم و براى زن يك سهم در نظر گرفته شده است .

بحثى علمى در چند فصل :.
1 ـ پيدايش ارث :.
بـه نـظـر مـى رسد كه ارث ـ يعنى قرار گرفتن ماترك ميت در مالكيت برخى افراد زنده ـ يكى از كـهـن تـرين سنت ها و قوانين متداول در جامعه انسانى بوده است البته تواريخ اقوام و مللى كه در اخـتيار ما مى باشد ما را در دست يافتن به منشا پيدايش آن يارى نمى رسانندطبيعت امر و ماهيت قضيه نيز اقتضاى همين امر را دارد, زيرا با تامل و دقت در طبيعت اجتماعى انسان معلوم مى شود كـه در وجـود انسان شوق و علاقه خاصى به مال و ثروت , به ويژه اگر مالى بدون صاحب و مالك باشد,براى صرف آن ها در راه تامين نيازهايش وجود دارد و تصرف آن , مخصوصا اگر مانعى برايش وجـود نـداشته باشد, از عادات ابتدايى و باستانى بشر بوده است از طرف ديگر, انسان در جامعه اى كه تشكيل مى دهد, وحشى يا متمدن , هيچ گاه از وضع و اعتبار قرابت و انتساب ميان افراد جامعه ـ كـه خود به اولويت و تقدم منجر مى شود ـبى نياز نيست , اعتبارى كه محور تشكل خانواده , تيره , ايـل , قبيله و امثال اين ها را تشكيل مى دهد بنابراين , درهر جامعه اى , ناگزير برخى افراد نسبت به بـرخى ديگر اولويت و نزديكى پيدا مى كنند, مانند فرزند به پدر ومادر, خويشاوند به خويشاوندش , دوسـت به دوستش , خواجه به بنده اش , يكى از زوجين نسبت به ديگرى ,رئيس به مرئوس و حتى نـيـرومـنـد به ناتوان گو اين كه جوامع گوناگون بشرى در تشخيص اين رابطه ها واولويت ها با يـكـديـگـر اختلاف نظر شديدى دارند چندان كه رسيدگى به همه موارد آن ها از دسترس خارج است .

لازمه اين دو امر آن است كه ارث از كهن ترين دوران اجتماعى در ميان بشر متداول بوده باشد.
2 ـ تحول تدريجى ارث :.
ايـن قـانـون نـيـز همانند ديگر قوانين و مقررات رايج در جوامع بشرى , از همان آغاز پيدايش خود هـمـواره دستخوش تحول و بازيچه دست تطور و تكامل بوده است , منتها از آن جا كه اقوام و ملل نيمه وحشى از يك وضع ثابت و منظمى برخوردار نبوده اند, لذا دستيابى اطمينان بخش از طريق تواريخ آن ها به تغييرات و تحولات منظم و سازمان يافته اى كه در اين مورد پيش آمده باشد دشوار اسـت امـا قـدر مـسـلـم آن اسـت كـه ايـن جـوامـع , زنـان و افـراد نـاتـوان و بـيـچـاره راـاــ;ج;ژخ& ّب;€ ازارث مـحـروم مـى كـرده انـدو ارث اخـتصاص به زورمندان آن ها داشته است و علت اين امر فقط آن بـوده اسـت كـه ايـن اقوام و ملل با زنان و افراد ناتوان جامعه از قبيل بردگان و كودكان معامله حـيـوان و كـالا و متاع مى كرده اند كه فقطبراى اين به وجود آمده اند كه انسان ها از آن ها استفاده كـنـنـد, نه اين كه آن ها از انسان و آن چه دارد بهره مندشوند, يا از حقوق اجتماعى مخصوص نوع انسان برخوردار گردند.
بـا ايـن حـال , مـصـداق قوى و زورمند در اين زمينه در ادوار مختلف فرق مى كرده است گاهى مـصـداق آن رئيـس طـائفـه يا ايل بوده است و گاهى رئيس خانواده و گاهى ديگر شجاعترين و جنگاورترين فرد آنان اين تغيير مصداقى طبعا باعث مى شده است كه تغييرات ماهوى و اساسى در قانون ارث به وجود آيد.
از آن جـا كـه ايـن قـوانين متداول خواسته فطرى انسان , يعنى سعادت و خوشبختى , او را تامين نمى كردند,خيلى زود دستخوش تغيير و تبديل مى شدند حتى اقوام و ملل متمدنى چون رومى ها و يونانيان نيز كه قوانين وسنن ملى در ميان آنان حكمفرما بوده , چنين وضعى داشتند هيچ قانونى از قوانين ارثى رايج در ميان ملت هاحتى امروزه , به اندازه قانون ارث اسلامى عمر نكرده است , چرا كـه ايـن قـانـون از آغـاز پيدايش آن تاكنون نزديك به چهارده قرن است كه در ميان ملل اسلامى حكمفرماست .

3 ـ ارث در ميان اقوام و ملل متمدن :.
يـكـى از ويـژگـى هـاى رومى ها اين بود كه براى نهاد خانواده استقلال مدنى خاصى قائل بودند, اسـتـقـلالى كه آن را از جامعه عمومى جدا و متمايز مى ساخت و ازمداخله و اعمال نفوذ حكومت عـمـومـى در بيشتر حقوق اجتماعى اعضاى خانواده جلوگيرى مى كرد و خانواده در امر و نهى و كيفر و مديريت و امثال اين ها استقلال عمل داشت .

خانه خدا يا رئيس خانواده , معبود اعضاى آن از قبيل زن و فرزندان و غلامان بود و تا زمانى يكى از افـرادخـانـواده بـه شمار مى رفت تنها او بود كه حق مالكيت داشت و نه ديگر اعضا او با اختيارات مـطـلـق و نفوذى كه درميان اعضاى خانواده داشت , قيم و سرپرست آن ها بود او نيز به نوبه خود خانه خدا يا رئيس قبلى خانواده را كه از اسلافش بودند, مى پرستيد.
اگـر بنا بود مالى به خانواده به ارث رسد ـ مثلا هرگاه يكى از فرزندان مى مرد تمام مالى را كه با اجازه رئيس خانه كسب كرده بود, يا مثلا آن چه را كه دختر به عنوان مهريه با اجازه رئيس منزل يا يـكـى ديـگـر از نـزديكان مالك مى شد ـ همه اين ها را رئيس خانه به ارث مى برد, زيرا خدايگانى او مالكيت مطلقش نسبت به خانه واعضاى آن اقتضاى چنين امرى را داشت .

و هرگاه خود رئيس خانواده مى مرد, يكى از پسران او يا برادرانش كه در خور رياست بود, وارث او مـى شـدو فـرزندان ديگر اگر به تاسيس خانه و خانواده ديگرى دست مى زدند و از خانواده پدرى خـود جـدا مـى شدند خودرئيس آن خانه مى شدند و اگر در خانه قديمى خويش باقى مى ماندند هـمـان نـسبتى را كه با پدر خود داشتند وتحت رياست و قيمومت مطلق او بودند, با رئيس جديد خانواده (مثلا برادرشان ) پيدا مى كردند.
پسرخوانده ها نيز از او ارث مى بردند, زيرا در ميان روميان نيز همانند عرب جاهليت پسرخواندگى مـعـمـول بـود اما زنان مانند همسر و دختر و مادر ارث نمى بردند, تا مبادا با منتقل شدن آن ها به خـانـواده اى ديـگر اموال خانواده را نيز به آن جا منتقل كنند چرا كه روميان انتقال اموال را از يك خانواده به خانواده ديگر مجازنمى دانستند شايد همين نكته باعث شده است كه نويسنده اى بگويد: رومـيـان قـديـم مـعتقد به مالكيت اشتراكى اجتماعى بوده اند و به مالكيت فردى شخصى اعتقاد نداشته اند, اما به گمان من ماخذ اين گوينده چيز ديگرى غير از مالكيت اشتراكى بوده است , زيرا اقـوام وحـشـى نـيز از دير باز از مشاركت ديگر طوايف بدوى در مراتع واراضى حاصلخيزى كه به تصرف خود در مى آوردند جلوگيرى مى كرده اند و آن را به قرق خود در مى آورده اندو در اين راه مـى جـنـگيدند و از قرقگاه هاى خويش دفاع مى كردند و اين خود يك نوع مالكيت اجتماعى است كـه مـالـك آن اجـتـماع انسانى است نه افراد آن , با اين حال , اين مالكيت دسته جمعى مانع از آن نمى شد كه هر فردى از افراد جامعه مقدارى از اين ملك عمومى را به طور خصوصى مالك شود.
ايـن مـالـكـيـت , مـالـكيت صحيحى است , منتها آنان از پس تعديل و بهره بردارى از آن به خوبى برنمى آمدنداسلام نيز همچنان كه قبلا گفتيم , به اين نوع مالكيت احترام گذاشته است خداوند مـتـعال مى فرمايد: ((تمام آن چه را در زمين است براى شما آفريد)) بنابراين , جامعه بشرى ـ يعنى جـامـعـه اسـلامـى و كسانى كه تحت ذمه وحمايت آن هستند ـ به اين معنا مالك ثروتهاى زمين هستند و جامعه اسلامى مالك ثروتى است كه در اختياردارد به همين دليل است كه از نظر اسلام كـافر از مسلمان ارث نمى برد نمونه ها و نشانه هايى از اين ديدگاه درميان برخى ملت هاى معاصر نيز به چشم مى خورد, مثلا براى بيگانگان حق مالكيت اراضى و اموال غيرمنقول كشور خود را قائل نيستند و نمونه هاى ديگرى از اين قبيل .

از آن جا كه در روم باستان , نهاد خانواده از استقلال و تماميت برخوردار بود, اين عادت ديرينه كه در ميان طوايف و ممالك مستقل وجود داشت , در ميان خانواده رومى نيز جاى خود را باز كرد.
اسـتـقـرار ايـن عـادت يـا سـنـت در ميان خانواده هاى رومى , به ضميمه سنت ديگر آن ها, يعنى مـمـنـوعـيت ازدواج با محارم , به اين نتيجه انجاميد كه خويشاوندى و قرابت در ميان آن ها به دو گـونـه تـقـسيم شد: يكى خويشاوندى طبيعى يعنى اشتراك در خون كه لازمه اش جلوگيرى از ازدواج بـا محارم و جواز ازدواج با غيرمحارم بود دوم خويشاوندى رسمى يا همان قانونى كه ارث و نفقه و ولايت وسرپرستى به همراه داشت پسران از هر دو نوع خويشاوندى برخوردار بودند يعنى با خـدايـگـان و رئيـس خـانه ونسبت به يكديگر هم خويشاوندى طبيعى داشتند و هم خويشاوندى رسـمـى و قـانونى , اما زنان داراى خويشاوندى طبيعى بودند نه قانونى به اين دليل نه از پدر خود ارث مى بردند نه از فرزند نه از برادر نه از شوهر ونه از جز اين ها اين بود سنت و قانون حاكم بر روم باستان .

در يـونان باستان نيز وضع نهاد خانواده نزديك به وضعيت نهاد خانواده در روم باستان بود ارث را فـقـط پـسـرارشد مى برد و زنان به طور كلى ـ چه همسر و چه دختر و چه خواهر ـ و نيز فرزندان خـردسـال از ارث مـحـروم بودند, منتها گاهى اوقات , همچون رومى ها, براى ارث بردن فرزندان خـردسـال يـا هـمـسـران و دختران وخواهران خود كه مورد علاقه و محبت آن ها بودند دست به حـيـله هاى گوناگونى مى زدند تا به وسيله وصيت ياامثال آن , راه را براى بهره مند ساختن كم و بيش ايشان از ارث هموار مى كرد درباره موضوع وصيت بعدا سخن خواهيم گفت .

در كـشورهاى هند و مصر و چين نيز موضوع محروميت زنان از ارث و نيز محروم ماندن فرزندان نـاتـوان ازارث يـا باقى ماندنشان در تحت قيمومت و سرپرستى , نزديك به وضعيت حاكم بر روم و يونان بوده است .

در مـيـان ايـرانـيـان , هـمـچـنان كه سابقا گفتيم , ازدواج با محارم و چند همسرى مجاز بوده و فـرزندخواندگى متداول بوده است گاهى اوقات سوگلى مرد, به عنوان فرزندخوانده , جاى پسر را مـى گرفت و درست مانند پسرو پسرخوانده ارث مى برد و بقيه همسران آن مرد از ارث محروم مـى شـدند دخترى هم كه ازدواج كرده بود ازترس اين كه به وسيله او اموال خانه به بيرون از آن منتقل شود, از ارث محروم بود اما دخترى كه هنوز شوهرنكرده بود به اندازه نصف سهم پسر ارث مى برد بنابراين ,غير از بانوى خانه , بقيه همسران مرد و نيز دختر شوهر كرده از ارث محروم بودند, اما بانوى خانه و پسر وپسرخوانده و دخترى كه هنوز ازدواج نكرده بود ارث مى بردند.
عـرب هـا نـيز زنان را به طور كلى و پسران خردسال را از ارث محروم مى كردند و پسر ارشد را كه سـواركار بودو از حريم دفاع مى كرد بهره مند مى ساختند و چنانچه چنين پسرى نداشتند, ارث به نزديكان (مرد) مى رسيد.
ايـن بـود وضـعيت دنيا در زمانى كه آيات ارث نازل شد, وضعيتى كه بسيارى از تواريخ مربوط به آداب ورسـوم ملل و سفرنامه ها و كتاب هاى حقوقى و امثال اين ها, آن را بازگو كرده اند و كسانى كه خواهان آگاهى يافتن از جزئيات اين موضوع هستند مى توانند به اين كتب مراجعه كنند.
از مـجموع آن چه گذشت اين نتيجه به دست مى آيد كه قانون حاكم بر دنياى آن روزگار بر پايه مـحروميت زنان ـ به عنوان همسر يا مادر يا دختر و يا خواهر ـ بوده است , مگر در مواردى كه تحت عـنـاويـن متفاوت ديگرى اين محروميت از بين مى رفت , همچنين بر محور محروميت كودكان و يـتـيـمان مى چرخيده است مگردر برخى موارد كه تحت عنوان سرپرستى و قيمومت دائمى قرار مى گرفتند.
4 ـ در چنين شرايطى , اسلام چه كرد؟
.
پـيش از اين بارها گفته ايم كه اسلام معتقد است شالوده حقيقى و درست احكام و قوانين انسانى , هـمـان فطرتى است كه خداوند مردم را بر آن سرشته و آفريده است و آفرينش خدا هم دستخوش تـغـيير و تبديل نمى شود ارث را نيز بر بنياد خويشاوندى (رحم ) قرار داده كه اين خود نيز يك امر فطرى و تغييرناپذير مى باشد.
و بـر هـمين مبنا, ارث برى فرزندخوانده ها را لغو فرموده است , آن جا كه خداوند متعال مى فرمايد: ((وپـسرخواندگانتان را پسر (واقعى ) شما قرار نداده است اين , گفتار شما به زبان شماست , ولى خـدا حـقـيـقت رامى گويد و او (ست كه ) به راه درست راهنمايى مى كند آنان را به نام پدرانشان بـخـوانـيـد كه اين نزد خدا عادلانه تراست و اگر پدرانشان را نمى شناسيد, برادران دينى و موالى شمايند.
اسلام وصيت را از زير عنوان ارث خارج كرده و براى آن عنوان جداگانه اى باز كرده كه به واسطه آن بـده بـستان مى شود گو اين كه مردم تملك از طريق وصيت را نيز ارث مى ناميدند و البته اين تفاوت صرفا يك اختلاف در نامگذارى نيست , زيرا هر يك از وصيت و ارث براى خود ملاك و ريشه فـطـرى مستقل وجداگانه اى دارند ملاك ارث بردن خويشاوندى است و اراده و خواست متوفى كمترين دخالتى در آن ندارد اماملاك وصيت نفوذ اراده و خواست متوفى بعد از فوت او (يا بگو: در هـنـگـام وصيت ) در چيزى است كه درزندگى خود مالك آن است و احترام نهادن به خواست او مى باشد بنابراين , اگر وصيت در ارث داخل شود اين فقط يك نامگذارى است .

اما آن چه را كه مردمانى چون روميان قديم , ارث مى ناميدند, براساس خويشاوندى يا احترام نهادن بـه اراده مـيـت نبود, بلكه واقعيت آن است كه آنان ارث را بر پايه احترام به اراده قرار مى دادند, يا اراده مـيـت بـه باقى ماندن اموال موروث در خانه اى كه تحت نفوذ و استيلاى رئيس و خداوند آن خـانه بود يا اراده او به انتقال اموال بعد از مرگ به كسى كه او دوستش مى داشت و مورد علاقه اش بـود در هـر حـال , ارث بـر مـبـنـاى احترام به اراده (ميت ) بوده است و اگر بر پايه خويشاوندى و همخونى استوار بود, بى گمان بسيارى از محرومين از ارث , به ارث مى رسيدند و خيلى از كسانى كه ارث مى بردند, از آن محروم مى شدند.
بـرگـرديـم به موضوع ارث در اسلام اسلام در اين زمينه بر دو اصل اساسى و جوهرى تكيه كرده است اول :اصل خويشاوندى و همخونى كه عنصر مشترك ميان انسان و خويشاوندان اوست و زن و مرد و بزرگ وكوچك نمى شناسد و حتى جنين داخل رحم نيز از اين جهت با ديگران فرقى ندارد, گـرچه در تقدم و تاخر بايكديگر تفاوت داشته باشند و وجود بعضى به سبب نزديكى به ميت مانع ارث بـردن ديـگرى باشد, يا وجودوسايط يا عدم آن ها دخالت بكند, مانند فرزند و برادر و عمو اين اصل مى گويد كه همه كس ـ با حفظ تقدم وتاخر طبقه اى ـ استحقاق ارث دارد.
دوم : اصل اختلاف مرد و زن در نحوه وجود قرايح و استعدادهايى كه برخاسته از اختلاف در تجهيز هـريـك بـه تعقل و احساسات است , مرد به حسب طبيعت خود موجودى تعقلى است و زن مظهر عـواطـف واحساسات لطيف مى باشد و اين تفاوت در زندگانى اجتماعى و اقتصادى و امور مالى آن ها و صرف آن براى احتياجات زندگى , تاثير آشكارى دارد و همين اصل است كه موجب مى شود زن و مـرد, گـرچـه در يـك طـبقه ارثى باشند ـ مانند پسر و دختر يا خواهر و برادر ـ سهم الارث متفاوت داشته باشند.
از اصـل اول نتيجه گرفته مى شود كه طبقه بندى وارثان , برحسب دورى و نزديكى و نيز بودن يا نـبـودن واسطه و كم يا زياد بودن اين واسطه ها, مى باشد, زيرا طبقه اول كسانى هستند كه بدون واسطه با ميت نزديكى وبستگى دارند و عبارتند از: پسر و دختر و پدر و مادر طبقه دوم عبارتند از: برادر و خواهر و پدربزرگ ومادربزرگ كه با يك واسطه , يعنى پدر يا مادر يا هر دو, با ميت خويشى دارند طبقه سوم عبارتند از: عمو و عمه و دايى و خاله , كه اينان با دو واسطه يعنى پدر يا مادر ميت و پـدربـزرگ يـا مـادربزرگش , به ميت مربوط مى شوندو به همين قياس بقيه خويشاوندان ميت طـبـقه بندى مى شوند در هر طبقه اى فرزندان جاى پدران خود رامى گيرند و مانع طبقه بعد از ارث مـى شـونـد در اين ميان , حال زن و شوهر مراعات بيشترى شده است چون به سبب ازدواج , با تـمام طبقات آميختگى خونى پيدا مى كنند بنابراين , هيچ طبقه اى مانع ارث برى آن ها نمى شودو بالعكس آن ها نيز مانع طبقه اى نمى شوند.
از اصـل دوم نـيـز نتيجه گرفته مى شود كه به جز در مورد مادر و كلاله مادرى , جنس زن و مرد اختلاف درسهام دارند و مرد دو برابر زن ارث مى برد.
سـهام ششگانه ارث در اسلام (يعنى : نصف , دو سوم , يك سوم , يك چهارم , يك ششم و يك هشتم ) اگرچه با يكديگر اختلاف دارند و نيز مالى كه به يكى از وارثان مى رسد هرچند از سهم معين او به سـبب رد يا نقص , كم و زياد مى شود و همچنين پدر و مادر و كلاله مادرى گرچه از قاعده ((مرد بـه انـدازه دو زن سـهم مى برد)) مستثناهستند ـ و به همين دليل بحث كلى و جامع در باب ارث دشوار مى باشد ـ ليكن در همه اين ها از لحاظ جانشين كردن به دو قسم برمى گردد: 1 ـ جانشينى هـر يك از همسران از يكديگر 2 ـ جانشينى طبقه زاييده شده يعنى فرزندان به جاى طبقه زاينده يـعـنـى پـدران و مـادران و سـهم مفروض از نظر اسلام در هر يك از اين دو نوع , يعنى همسران و فرزندان , همان قاعده ((مرد به اندازه دو زن سهم دارد)) مى باشد.
از ايـن ديد كلى اين نتيجه به دست مى آيد كه اسلام معتقد است تقسيم ثروت موجود در جهان به نـسبت يك سوم و دو سوم مى باشد زنان يك سوم دارند و مردها دو سوم اين به لحاظ تملك است , امـا به لحاظ هزينه كردن ثروت , چنين ديدگاهى را ندارد, زيرا اسلام هزينه و نفقه زن را به عهده شـوهـر گـذاشـته و او را مامور به رعايت عدالت كرده است كه اين خود مستلزم رعايت تساوى و بـرابـرى در مصرف مى باشد از طرفى به زن نسبت به مايملكش استقلال اراده و عمل داده است و مـرد حـق دخـالت در اموال همسر خود را ندارد نتيجه اين جهات سه گانه اين است كه زن در دو سوم ثروت دنيا دخل و تصرف داشته باشد (يك سومى كه خودش مالك مى شودو نصف دو سومى كه مرد مالك مى گردد) و مرد تنها در يك سوم آن تصرف كند.
5 ـ وضع زنان و يتيمان در اسلام بر چه پايه اى است ؟
.
يـتـيـمان نيز همانند مردان نيرومند ارث مى برند وخودشان و سهم الارث آن ها تحت سرپرستى و نگهدارى اوليايى , چون پدر و پدربزرگ يا جامعه مؤمنين ياحكومت اسلامى رشد و نمو مى كنند تا ايـن كه وقتى به سن ازدواج رسيدند و رشد عقلى لازم در آنان به وجودآمد, اموالشان به خودشان برگردانده مى شود و براى خود زندگى مستقلى تشكيل مى دهند اين بهترين روش وقانونى است كه در مورد يتيمان مى توان تصور كرد.
زنـان نـيـز طبق آن نظريه عمومى كه توضيح داديم , مالك يك سوم ثروت جهان هستند و در دو سـوم آن , بـه همان بيانى كه توضيح داديم , دخل و تصرف مى كنند در آن چه از اموال و دارايى كه دارنـد آزاد و مـسـتـقـل هـستندو تحت قيمومت دائم يا موقت كسى هم در نمى آيند و به هر كار پسنديده اى كه دست بزنند آزادند وشوهرانشان حق دخالت و جلوگيرى ندارند.
زن از نظر اسلام , به لحاظ اراده و عمل , از هر جهت داراى شخصيتى برابر با شخصيت مرد است و با مردفرقى ندارد مگر در مواردى كه ويژگى هاى روحى خاص او كه با ويژگى هاى روحى خاص مرد متفاوت است ,اقتضا كند و آن اين است كه زن از يك زندگى احساسى برخوردار است و مرد از حـيـاتـى تعقلى و خردورزانه به همين دليل براى مرد مالكيت بيشترى در نظر گرفته است , تا تـدبـيـر و اداره عـقـلانى جهان بر تدبير و اداره عاطفى آن فايق آيد, اما در عوض براى جبران اين كـاسـتى مالكيت زن , سهم او را در تصرف و استفاده از اموال جهان بيشتر كرده است يا مثلا بر زن واجـب كرده است كه در تامين نيازهاى جنسى مرد از او اطاعت كند و در مقابل براى زن صداق و مـهـريـه در نـظـر گرفته است يا پرداختن به كار قضاوت و حكومت و شركت مستقيم در جنگ رابـراى زن مـمـنوع ساخته است , چون اين كارها بايد بر پايه خرد و تعقل استوار باشند نه احساس ولـى در عـوض مردان را موظف به حمايت از زنان و دفاع از حريم آنان كرده است زحمت تحصيل روزى و كـسب درآمد وتامين هزينه همسر و فرزندان و والدين را به دوش مردها گذاشته است و در مقابل حق حضانت فرزندان را,البته بدون آن كه زن ملزم به اين كار باشد, به زن واگذار كرده اسـت خلاصه اين كه هر وظيفه اى به دوش زن گذاشته است , مانند حفظ حجاب و كمتر آميزش داشـتـن بـا مـردان و اداره منزل و تربيت كودكان , در مقابل مردهارا نيز در قبال زنان موظف به وظايف و تكاليفى كرده است و بدين ترتيب اعتدال را برقرار ساخته است .

نتايج تلخى كه جامعه بشرى عصر حاضر بر اثر غلبه احساس بر تعقل , مى چشد روشن مى سازد كه چـرا اسلام از واگذاشتن تدبير و اداره عمومى جامعه ـ مانند دفاع و قضاوت و حكومت ـ به دست عـاطـفـه و احساس و سپردن زمام اين امور به دست زن خوددارى ورزيده است با تامل و دقت در جنگ هاى بزرگ جهانى كه از ارمغانهاى تمدن كنونى مى باشند و تامل در اوضاع عمومى حاكم بر دنيا و عرضه كردن اين حوادث به عقل و احساس عاطفى مى توان فهميد كه كدام يك درست است و كدام شيوه فريبنده و نادرست .

بـا ايـن كه ملل متمدن غرب از صدها سال قبل براى تربيت دختران و پسران در يك سطح و آشكار سـاختن استعدادهاى نهفته آنان از هيچ كوششى فروگذارى نكرده اند, باز وقتى در فهرست نوابغ عـالـم سياست و قضاوت و قانونگذارى و رهبران و فرماندهان صحنه هاى جنگ ـ يعنى سه عرصه حـكـومت و قضاوت و جنگ ـ نگاه مى كنيم , شمار قابل ملاحظه و در خور توجهى از زنان كه قابل مـقـايـسـه بـا صدها وهزارها مردباشد,ملاحظه نمى كنيم و اين خود بهترين گواه بر درستى اين مطلب است كه طبيعت زنان اصولاقابل رشد ونمو دراين عرصه ها نيست , عرصه هايى كه طبعا فقط عـقـل و خـرد بـر آن ها حكمفرماست و دخالت دادن عواطف درآن ها بيشتر باعث زيان و خسارت مى شود.
ايـن مـطـلب و امثال آن از دندان شكن ترين پاسخ ‌ها به اين نظريه مشهور است كه مى گويد: تنها عـلـت عـقب ماندگى زنان از مردان اين است كه از همان ديرباز كوششى در جهت تعليم و تربيت درست آن ها صورت نگرفته است و چنانچه به طور مستمر به تعليم و تربيت درست و مناسب آن ها پـرداخته مى شد, با توجه به احساسات وعواطف رقيقى كه زنان دارند, بى گمان در جهات كمال به پاى مردان مى رسيدند و شايد از آنان جلو هم مى افتادند.
ايـن اسـتـدلال بـيـشـتر شبيه استدلال هايى است كه ـ نتيجه ضد مطلوب مى دهند, زيرا همين اخـتـصـاص داشـتـن عواطف لطيف به زنان يا بيشتر بودن آن در وجود ايشان , خود موجب عقب مـانـدگـى زنـان در امـورى چـون قضاوت و حكومت كه نياز به نيروى تعقل و تسلط اين نيرو بر عـواطـف و احـساسات رقيق دارند و باعث جلوافتادن كسانى كه از اين نيرو سهم بيشترى دارند, يـعـنى مردان , شده است چون تجربه هاى قطعى به دست مى دهدكه هركس در صفتى از صفات روحـى قويتر باشد, تربيت وى در راه اهداف و مقاصد متناسب با آن نيرو باموفقيت همراه مى شود لازمه اين سخن آن است كه تربيت مردان در عرصه هايى , مانند حكومت و قضاوت به ثمر نشيند و در دسـتـيابى به كمال در اين زمينه ها از زنان متمايز شوند و بر عكس , تربيت زنان در زمينه هايى كـه بـا عـواطـف لطيف آن ها تناسب دارد با موفقيت قرين شود, مانند بعضى شاخه هاى پزشكى و نقاشى وموسيقى وبافندگى و آشپزى و تربيت كودكان و پرستارى از بيماران و آرايشگرى و امثال اين ها اما در غير اين موارد, هردو طايفه ـ مردان و زنان ـ مساوى و يكسان هستند.
از طـرفـى , عقب ماندگى زنان در امور پيشگفته (عرصه هاى حكومت و قضاوت و نظامى ) اگر ـ آن طور كه بعضى مى گويند ـ مستند به تصادف و اتفاق بود, قطعا در طول قرن هاى طولانيى كه بـر جامعه انسانى گذشته است ـ و ميلون ها سال تخمين زده شده ـ موارد نقضى پيدا مى شد كما ايـن كـه در مورد عقب ماندگى مردها در امورمربوط به زنان نيز چنين است نمى شود تمام امور لازم هـر نوع را كه از جامعه آن نوع ناگسستنى است ـ به ويژه اگر با امورى كه در ساختار انسانى مـدخـلـيـت دارد تناسب داشته باشند ـ از قبيل اتفاقات بدانيم , زيرا در اين صورت ديگر نمى توان روى هـيچ يك از فطريات و طبايع انسان , مانند ميل طبيعى او به مدنيت و فرهنگ ياعلاقه اش به عـلـم و دانـش يـا كـنـجـكـاوى او از اسـرار حـوادث و دست بگذاريم , زيرا همه اين ها لازمه نوع انـسـان هستند و در ساختمان وجودى افراد اين نوع استعدادهايى متناسب با آن ها به وديعه نهاده شده است كه ما آن هارا صفات فطرى مى شماريم , مانند آن چه را كه در مورد هنرهاى زيبا گفتيم كه در اين زمينه ها زن ها بر مردهاپيشى دارند و بر عكس در امور تعقلى و موضوعات بزرگ و بسيار دشوار, به مقتضاى قريحه و استعدادشان , ازمردها عقبند, همچنين است پيش بودن و عقب بودن مردان از زنان در امور عكس اين ها.
پـس , تـنها چيزى كه باقى مى ماند اين است كه زنان از نسبت دادن كمال تعقل به مردها و كمال احساس وعاطفى بودن به آن ها دلگير و ناراحت باشند, ولى اين دلخورى و ناراحتى بى جاست , زيرا از ديـدگـاه اسـلام ,تـعـقـل و احساس , هر دو موهبت الهى هستند كه براى اهداف الهى حقى در زنـدگـى انـسان , در وجود او به وديعه نهاده شده اند و هيچ يك از اين دو عنصر بر ديگرى برترى نـدارد و آن چه باعث شرافت و كرامت انسان مى باشد فقط تقوا وپرهيزگارى است و كمالات ديگر, هـرچه باشد, اگر در مسير صحيح خود قرار گيرند, رشد و نمو مى كنند و درغير اين صورت جز وزر و وبال چيزى نيستند.
6 ـ قوانين جديد ارث :.
ايـن قـوانين و احكام اگر چه در كم و كيف باقانون ارث اسلامى متفاوتند ـ كه اجمالا بدان اشاره خواهد شد ـ ليكن پشتوانه پيدايش و استقرار آن ها قانون ارث اسلامى است , زيرا از زمانى كه اسلام قانون ارث زنان را در دنيا وضع كرد تا زمانى كه اين قوانين وضع شدند فاصله بسيار زيادى است .

اسـلام زمـانـى ايـن مساله را مطرح كرد كه جهان با آن آشنا نبود و نظير آن به گوش مردم دنيا نـخـورده بود ومردمان از گذشتگان و نياكان خويش چنين چيزهايى به ياد نداشتند ولى قوانين امـروز مـلـل موقعى پا به عرصه وجود گذاشت و مردم به رعايت آن ها مكلف شدند كه بيش از ده قرن بود كه قانون ارث اسلامى در ميان مليون ها مردم مسلمان در بيشتر نقاط جهان استقرار يافته بـود و نـسل اندر نسل از يكديگر آن را به ارث مى بردنددر دانش روان شناسى اين نكته از بديهيات اسـت كـه وقـوع يك پديده در عالم خارج و استقرار و ثبوت آن بهترين كمك براى وقوع امثال آن است و هرسنتى از سنت هاى اجتماعى پايه فكرى براى آيين ها و سنت هاى بعدى نظير آن مى باشد و بـلـكـه سـنـت امروز در واقع تكامل يافته سنت ديروزى است بنابراين , هيچ پژوهشگراجتماعى نـمـى تـوانـد انـكـار كند كه قوانين ارث جهان امروز از قوانين ارث اسلامى مايه گرفته و صورت تحول يافته اى ـ درست يا نادرست ـ از آن قوانين مى باشد.
يـكـى از عـجـيب ترين سخنان ـ خدا بكشد اين تعصب هاى جاهليت اولى را ـ اين است كه گاهى اوقـات گـفـتـه مـى شـود: قوانين جديد (ارث ) ماده خود را از قانون روم باستان گرفته است در صـورتـى كه ما قبلا گفتيم قانون روم قديم در زمينه ارث چه و چگونه بوده است و توضيح داديم كـه اسلام در زمينه ارث چه قوانينى تقديم جامعه بشرى كرده است و اين قوانين اسلامى به لحاظ زمان پيدايش و جريان علمى حد فاصل ميان قوانين روم قديم وقوانين جديد غرب بوده و در ميان مـلـيـون ها و صدها مليون نفر از مردم جهان شناخته شده و ريشه دار بوده است و نسل به نسل در ميان آنان مى چرخيده و دست به دست مى شده است بنابراين , محال است در افكار اين قانونگذاران تاثيرى نگذاشته باشد.
شـگـفت آورتر از اين سخن , اين گفته آنان است كه مى گويند قوانين ارث اسلامى از قوانين ارث روم باستان گرفته شده است !.
بارى , قوانين جديد ارث متداول ميان ملل غرب ـ اگر چه در پاره اى خصوصيات با هم متفاوتند ـ تقريباهمگى قائل به برابرى سهم الارث مردان و زنان هستند دخترها با پسرها و مادرها با پدرها به طور يكسان ازارث سهم مى برند.
در قـانون فرانسه طبقات ارث بدين شرح است : 1 ـ پسران ودختران 2 ـ پدران و مادران و برادران وخـواهـران 3 ـ پـدر بـزرگ هـا و مـادربزرگ ها 4 ـ عموها و عمه ها و دايى ها و خاله ها آنان رابطه همسرى را از اين طبقات خارج ساخته و آن را بر پايه محبت و علاقه قلبى قرار داده اند جزئيات اين مـطـلـب و جزئيات مربوط به ساير طبقات به بحث ما مربوط نمى شود و علاقه مندان مى توانند به منابع مربوط مراجعه كنند.
آن چـه بـه بحث ما مربوط مى شود و براى ما اهميت دارد, تامل در نتيجه اين قانون رايج مى باشد, يـعـنـى شـركت مرد و زن در ثروت موجود دنيا, بر اساس همان نظر كليى كه قبلا توضيح داديم , غربى ها زوجه را تحت قيمومت شوهر قرار داده اند كه در اموالى كه از طريق ارث به او مى رسد جز بـا اجـازه شـوهر خود حق هيچ گونه دخل و تصرفى را ندارد و بدين ترتيب , مال به لحاظ ملكيت ميان زن و شوهر نصف مى شود, اما تدبير و خرج آن ها تماما در اختيار مرد است ! هم اكنون در غرب جـمعيت هايى هستند كه تلاش مى كنند به زنان در زمينه اموالشان استقلال ببخشند و آن ها را از تـحـت قـيمومت مرد خارج سازند و چنانچه در رسيدن به خواسته هاى خود موفق شدند, آن گاه مردان و زنان در حق مالكيت و تدبير و تصرف اموال متعلق به خود, مساوى و برابرخواهند شد.
7 ـ مقايسه اى ميان اين قوانين :.
اينك كه خلاصه اى از قوانين متداول در ميان اقوام و ملل گذشته را تقديم خوانندگان نكته سنج كرديم , كار مقايسه ميان اين قوانين و قضاوت درباره ناقص ياكامل بودن و سودمندى يا زيانمندى آن هـا بـه حـال جامعه انسانى را و تامين خوشبختى براى افراد جامعه را و نيزمقايسه ميان آن ها با قوانين شرع مقدس اسلام را به خود او وا مى گذاريم تا آن طور كه بايد و شايد قضاوت كند.
تـفـاوت اسـاسـى و ماهوى ميان قوانين اسلامى با ساير قوانين , تفاوت در هدف و غرض آن هاست هـدف اسـلام آن اسـت كـه دنيا به آن چه مصلحت اوست دست يابد و هدف غير اسلام آن است كه مـردم بـه امـيال وخواهش هايشان برسند و همه فروع و نتايج از اين دو اصل سرچشمه مى گيرد خداوند متعال مى فرمايد: ((و بساچيزى را خوش نمى داريد در حالى كه آن براى شما خوب است و بـسـا چـيـزى را دوست مى داريد ولى آن براى شما بد است و خدا مى داند و شما نمى دانيد)) و در جاى ديگر مى فرمايد: ((و با آن ها (زنان خود) به شايستگى رفتار كنيد و اگر از آنان خوشتان نيامد, پس چه بسا چيزى را خوش نمى داريد ولى خدا در آن مصلحت فراوان قرار داده است )).
8 ـ وصيت :.


جلد 14 - بخش 4

قبلا گفتيم كه اسلام وصيت را از تحت عنوان وراثت خارج ساخته و ـ به خاطر ملاك مستقلى كه در آن هست يعنى همان احترام نهادن به اراده و خواست مالك نسبت به آن چه در زندگى خود به تـمـلـك در مـى آورد ـ بـراى آن عنوان مستقل و جداگانه اى باز كرده است در ميان اقوام و ملل گـذشته , وصيت از جمله حيله هايى بود كه وصيت كننده از طريق آن تمام يا قسمتى ازمال خود را به كسى كه طبق قوانين جارى و حاكم ارث نمى برد, منتقل مى كرد لذا براى محدود كردن امر وصيت و جلوگيرى از اين طريق ارث برانداز, پيوسته قوانينى وضع مى كردند و تاكنون نيز در راه محدود ساختن آن قوانينى وضع مى كنند.
اسـلام وصـيـت را بـه يـك سـوم امـوال و دارايى ها محدود كرده است و از اين رو در بيش از ثلث دارايى ,وصيت نافذ نيست برخى از قوانين جديد,مانند قانون فرانسه , در اين زمينه از اسلام تبعيت كـرده انـد, مـنـتها دو ديدگاه با هم فرق مى كند به همين دليل اسلام به وصيت در اموال ترغيب مى كرده ولى قوانين امروز يا دراين باره ساكتند و يا از آن جلوگيرى مى كنند.
آن چه از تامل و دقت در آيات مربوط به وصيت و صدقات و زكات و خمس و مطلق انفاق برمى آيد, ايـن است كه اين قوانين راه را براى خرج كردن تقريبا نيمى از عين اموال و دو سوم از منافع آن ها در راه خـيـرات ومـبـرات و رفـع نيازهاى طبقه فقير و مستمند سهل و همواره مى كند, تا از اين طريق طبقات گوناگون جامعه به هم نزديك شوند و فاصله ها و شكاف هاى عميق طبقاتى از بين برود و مستمندان كمر راست كنند وانگهى قوانينى كه در رابطه با نحوه دخل و تصرف ثروتمندان در ثـروتـشـان وضع شده است نيز در نزديك ساختن طبقات ثروتمند به طبقات فقير و تهيدست مـؤثـر مـى بـاشـد تـفصيل اين بحث جاى ديگرى دارد كه به خواست خداى متعال به زودى به آن خواهيم پرداخت .

موانع ارث .

ـ پيامبر خدا(ص ): قاتل , ارث نمى برد.
ـ از ميراث , چيزى به قاتل نمى رسد.
ـ ميراثى براى قاتل نيست .

ـ هـركـس ديـگرى را بكشد, ارث نمى برد, اگر چه مقتول و ارثى جز قاتل نداشته باشد و اگر چه فرزند او يا پدرش باشد.
ـ امام صادق (ع ): دو مرد كه يكى ديگرى را بكشد, از هم ارث نمى برند.
ـ پيامبر خدا(ص ): قاتل از ديه كسى كه كشته است , ارث نمى برد.
ـ زنازاده نه ارث مى برد و نه كسى از او ارث مى برد.
ـ هر كس با كنيز قومى مرتكب فحشاشود يا با زن آزادى زنا كند, فرزندى كه به دنيا مى آيد زنازاده است و نه ارث مى برد و نه كسى ازاو ارث مى برد.
ـ امـام صـادق (ع ): مـسـلمان حاجب كافر(از ارث ) مى شود ولى از او ارث مى برد و كافر نه حاجب مؤمن مى شود و نه از او ارث مى برد.
ـ پيامبر خدا(ص ): نه كافر از مسلمان ارث مى برد و نه مسلمان از كافر.

ارث پيامبران .

 قرآن :.
((و سـلـيـمـان از داود ميراث يافت و گفت : اى مردم , مازبان پرندگان را تعليم يافته ايم و از هر چيزى به ما داده شده است راستى كه اين همان امتياز آشكار است )).
((و من پس از خويشتن از بستگانم بيمناكم و زنم نازاست , پس از جانب خود ولى (و جانشينى ) به من ببخش كه از من ارث برد و از خاندان يعقوب (نيز) ارث برد و او را, اى پروردگار من , پسنديده گردان )).
ـ پيامبرخدا(ص ): پيامبرارث نمى گذارد بلكه ميراث او براى مسلمانان فقير و مستمند است .

ـ ما ارث نمى گذاريم , آن چه (ازخود) بر جاى گذاريم صدقه است .

ـ امـام بـاقـر(ع ): فـاطـمـه (ع ) و عـبـاس بـن عـبـد الـمـطـلـب بـراى مـطالبه ميراث خود نزد ابوبكرآمدندوعلى (ع )نيزهمراه آن دو رفت .

ابـوبـكر گفت : رسول خدا(ص ) فرمود: ما ارث نمى گذاريم ), آن چه بر جاى گذاريم صدقه است (ابوبكر گفت :) و خرجى كسانى كه نانخور پيامبر بوده اند به عهده من است على فرمود: وسليمان از داود ميراث يافت و زكريا گفت : كه از من ارث برد و ازخاندان يعقوب (نيز) ارث برد.
ابـوبكر گفت : مطلب همين است (كه من از قول پيامبر گفتم ) و به خدا قسم كه تو نيز آن چه را من (از حديث پيامبر) مى دانم مى دانى .

عـلـى فـرمـود: (امـا) ايـن كـتـاب خـداسـت كـه (به صراحت در مورد ارث گذاشتن پيامبران ) سخن مى گويد آنان (على و فاطمه و عباس ) ديگر چيزى نگفتند و رفتند.
پارسايى .

پارسايى .

 ـ پيامبر خدا(ص ): هر چيزى بنيادى دارد و بنياد ايمان پارسايى است .

ـ پارسايى , سرور عمل است .

ـ پايه دين , پارسايى است .

ـ پارسايى , در راس دين است .

ـ امام على (ع ): پارسايى مرد, به اندازه دين (و ديندارى ) اوست .

ـ پيامبر خدا(ص ): بهترين دين شما, پارسايى است .

ـ امام على (ع ): بهترين امر از اموردين , پارسايى است .

ـ پيامبر خدا(ص ): برترين دين شما, پارسايى است .

ـ ايمان , به پارسايى ختم شده است ,هر كه به آن چه خداوند روزيش كرده است قانع باشد به بهشت رود و هـر كـس بـهشت راكه در آن شكى نيست , بخواهد, در راه خدا از سرزنش هيچ سرزنشگرى نهراسد.
ـ امام على (ع ): هيچ دژى تسخيرناپذيرتراز پارسايى نيست .

ـ هيچ سنگرى بهتر از پارسايى نيست .

ـ پارسايى , يك حفاظ است .

ـ كـار (نـيـكـو) كنيد, و پايان (كار) را بنگريد و (در انجام عمل ) پايدارى ورزيد و شكيبايى كنيد و پارسايى در پيش گيريد.
ـ برتو باد پارسايى , زيرا كه آن بهترين عامل مصونيت (از گناه ) است .

ـ بر تو باد پارسايى , زيرا كه آن ياوردين است و خصلت مخلصان .

ـ برتو باد پارسايى و زنهار از فريب طمع , زيرا كه چراگاه طمع , آلوده است .

ـ امـام صادق (ع ): بر شما باد پارسايى ,زيرا پارسايى همان دينى است كه ما از آن پيروى مى كنيم و خدا را با آن بندگى و اطاعت مى نماييم و (پايبندى به ) آن را از دوستداران خود مى خواهيم .

ـ بر شما باد پارسايى , زيرا به آن چه نزد خداوند است , جز با پارسايى نتوان رسيد.
ـ در حديث معراج آمده است : اى احمد, بر تو باد پارسايى , زيرا كه پارسايى , اول دين و وسط دين و آخـر ديـن اسـت پـارسـايى همچون گوشواره در ميان زيورها و نان در بين ديگر خوراكى هاست , پـارسـايـى سر ايمان وتكيه گاه دين است پارسايى , حكايتش حكايت كشتى است : همچنان كه در دريا تنها كسى نجات مى يابد كه در كشتى باشد, زهدپيشگان نيز جز با پارسايى رهايى نمى يابند.
ـ امام على (ع ): هر كه ما را دوست داردبايد به كردار ما رفتار كند و از پارسايى مدد گيرد, زيرا كه پارسايى , بهترين مدد در كار دنيا وآخرت است .

ـ امام باقر(ع ): سخت ترين عبادت ,پارسايى است .

ـ امام على (ع ): پارسايى , بهترين همدم است .

ـ پارسايى , بهترين جامه است .

ـ پارسايى كه عزت آورد بهتر ازطمعى است كه خوار گرداند.
ـ آفت پارسايى , اندك بودن قناعت است .

ـ امـام صـادق (ع ): از مـا نـيـسـت ـ و ارزشـى نـدارد ـ كـسـى كـه در شـهرى صد هزار نفرى يا بيشترزندگى كند و در آن شهر, شخصى پارساتر از او وجود داشته باشد.
ـ امـام بـاقـر(ع ) ـ بـه خـيـثـمـه كـه بـراى خـداحافظى خدمت حضرت آمده بود ـ : از طرف ما بـه دوسـتـانـمان سلام برسان و آنان را به پروا داشتن از خداى بزرگ سفارش كن و اى خيثمه به آنـان اعـلام كن كه ما در پيشگاه خداوند براى آنان هيچ كارى نمى توانيم انجام دهيم , مگر اين كه عمل كنند و به ولايت و دوستى ما نرسند, مگر با پارسايى .

نتيجه پارسايى .

 ـ امام على (ع ): نتيجه پارسايى , درست شدن نفس و دين است .

ـ با پارسايى است كه عمل به بارمى نشيند.
ـ پارسايى , مانع ارتكاب حرام هامى شود.
ـ پارسايى , بنياد تقوا است .

ـ با پارسايى است , كه دورى ازپستى ها حاصل مى شود.
ـ پارسايى انسان , او را از هر گونه پستى دور مى كند.
ـ پارسايى , دين را درست مى كند ونفس را مصون مى دارد و انسانيت را مى آرايد.
ـ علم (و معرفت ) بدون پارسايى پاك نمى شود (يا رشد نمى كند).
ـ سبب درست شدن دين (شخص ديندار) پارسايى است .

ـ سبب درست شدن نفس , پارسايى است .

ـ امام صادق (ع ): از خدا پروا كنيد ودين خود را با پارسايى نگهداريد.
ـ امام على (ع ): پارسايى , چراغ رستگارى است .

ـ هر كه پارسايى او افزون شود,گناهش كاستى گيرد.

نقش پارسايى در عبادت .

 ـ امام على (ع ): در عبادتى كه با پارسايى همراه نباشد, خيرى نيست .

ـ امام صادق (ع ): كوشش در عبادت اگرباپارسايى همراه نباشد, سودبخش نيست .

ـ پـيـامـبر خدا(ص ): اگر چندان نمازخوانيد كه مانند چله هاى كمان (لاغر) شويد و چندان روزه گـيريد كه همچون كمان ها (خميده )گرديد((4)) خداوند از شما نپذيرد مگر با پارسايى (همراه باشد).
ـ امـام صـادق (ع ) ـ بـه عـمـروبـن سعيد ـ :تو را به تقواى الهى و پارسايى و كوشش (در عبادت ) سفارش مى كنم و بدان كه كوششى كه درآن پارسايى نباشد, سودى نمى دهد.
ـ امام على (ع ): كسى كه از پارسايى برهنه شد, دين خود را تباه كرد.
ـ امـام سـجـاد(ع ): پارسايى , رشته عبادت است , اگر اين رشته پاره شود ديندارى از بين مى رود, همچنان كه اگر نخ (مهره و تسبيح و گردنبند و امثال آن ) پاره گردد رشته از هم مى پاشد.

تفسير پارسايى .

 ـ امام على (ع ): پارسايى (به معناى )دورى كردن است .

ـ ريشه پارسايى , دورى كردن ازگناهان و پرهيز از حرام است .

ـ پارسايى , در حقيقت طلب درآمدهاى حلال است و خويشتندارى از نياز خواهى .

ـ پارسايى , در حقيقت پاك بودن از گناهان است .

ـ پارسايى , به تقوا بسته شده است .

ـ پيامبر خدا(ص ): پارسايى سرور اعمال است , هر كس پارسايى نداشته باشد كه هرگاه درخلوت با نـافرمانى خدا رو به رو شود او را از ارتكاب آن باز دارد, خداوند به ديگر اعمال اوتوجهى نكند, زيرا كه پارسايى ترس از خداست در نهان و آشكار و ميانه روى در هنگام تهيدستى و توانگرى و مراعات عدالت درگاه خشنودى و خشم .

ـ امام على (ع ): پارسايى , درنگ كردن در هنگام رو به رو شدن با شبهه است .

ـ پيامبر خدا(ص ): پارسا كسى است كه در هنگام پيش آمدن شبهه درنگ كند.
ـ كسى كه به شبهات عمل مى كند , شراب را به نام نبيذ حلال مى شمارد , و رشوه را به نام هديه و باج را به نام زكات .

ـ حـلال روشن است و حرام نيز روشن است و ميان آن دو امورى هستند شبهه ناك كه بسيارى از مردم (حكم ) آن ها را نمى دانند پس هر كه ازشبهات بپرهيزد, آبرو و دين خود را حفظ كرده باشد و هر كه در شبهات وارد شود به حرام درافتد, مانندچوپانى كه در اطراف قرقگاه مى چراند و نزديك است كه وارد آن شود.
ـ مـيان خود و حرام پرده اى از حلال بكشيد هر كه چنين كند, آبرو و دين خود را نگه دارد و هركه در آن بچراند مانند كسى است كه (دام هاى خود را) در كنار قرقگاه بچراند و نزديك است كه وارد آن شود.
ـ حـلال روشـن اسـت و حرام نيز روشن پس آن چه را در آن شك دارى , رها كن و به آن چه در آن شك ندارى چنگ در زن .

ـ آن چه را در آن شك دارى رها كن و به آن چه شك ندارى چنگ زن , زيرا فقدان چيزى را كه براى خداوند رهايش كرده اى هرگز احساس نخواهى كرد.
ـ به ابو رفاعه ـ : هرگز چيزى را به خاطرخدا رها نكنى , مگر اين كه خداوند بهتر از آن به تو عوض دهد.
ـ آن چـه تـو را بـه شك مى اندازد, رها كن و به آن چه كه تو را به شك نمى اندازد چنگ زن , زيرا كه راست مايه آرامش (روان ) است و دروغ باعث پريشانى .

ـ آن چـه را در آن شـك دارى , رها كن و به آن چه در آن شك ندارى , چنگ در زن , زيرا خوبى مايه آرامش است و بدى باعث پريشانى وناراحتى .

ـ طـاعت و نيكى آن است كه جان بدان قرار گيرد و دل به آن آرام يابد و گناه آن چيزى است كه جان بدان قرار نگيرد و دل به آن آرام نيابد,هرچندمفتيان (خلاف آن ) به تو فتوا دهند.
ـ طـاعت آن چيزى است كه در سينه قرار گيرد و دل به آن آرام يابد و شك آن چيزى است كه در سينه قرار نگيرد و دل بدان آرام نيابد پس آن چه را موجب شك (و اضطراب و بى قرارى ) تو مى شود به آن چه تو را به شك (و اضطراب وناآرامى ) نمى اندازد, واگذار, هرچند مفتيان (خلاف آن ) به تو فتوا دهند.
ـ نـفـس (و وجـدان ) تـو خود به تو فتوامى دهد, دستت را روى سينه ات بگذار, در برابر حلال آرام مى گيرد و از حرام مضطرب و بى قرارمى شود آن چه تو را به شك (و اضطراب ) مى اندازد, رها كن و به آن چه تو را به شك (و اضطراب )نمى اندازد چنگ زن , هر چند مفتيان (خلاف آن را) به تو فتوا دهند مؤمن از ترس آن كه به مشكل بزرگترى نيفتد (مشكل ) كوچك را رها مى كند.
ـ اى وابصه , از دلت فتوا بخواه , از نفس (وجدان ) خود فتوا بخواه طاعت آن چيزى است كه دل به آن آرام گـيـرد و جان بدان آرامش و قرار يابد و گناه آن چيزى است كه در جان آرام نگيرد و در سينه بى تابى كند, هرچند مردم جواز آن را به تو حكم كنند وفتوا دهند.
ـ گناه دل را مى آزارد وهيچ نگاهى نيست ,مگر اين كه شيطان به آن چشم طمع مى دوزد.
ـ آن چه را كه دلت انكار كرد و نپسنديد, رهايش كن .

پارسا.

 ـ امام صادق (ع ) ـ در پاسخ به سؤال ازمرد پارسا ـ : آن كه از حرام هاى خداوند عزوجل پرهيز كند.
ـ نـيـز در پـاسـخ بـه همين پرسش : پارسا كسى است , كه از حرام هاى خدا پرهيز و از آن هااجتناب مى كند و اگر از شبهات پرهيز نكند, ندانسته به حرام افتد.
ـ امام على (ع ): پارسا كسى است , كه جانش پاكيزه باشد و خصلت هايش والا.
ـ پيامبر خدا(ص ): همنشينان خداونددر فردا (ى قيامت ) پارسايان و بى رغبتان به دنيايند.
ـ دو ركعت نماز مرد پارسا, برتر ازهزار ركعت نماز كسى است كه حلال و حرام را به هم آميزد.
ـ نمازى كه پشت سر مردى پارساخوانده شود, پذيرفته (درگاه حق ) است و هديه اى كه به مردى پارسا داده شود, پذيرفته (درگاه خداوند) است و نشستن با مردى پارسا, از عبادت است و گفتگو كردن با او, صدقه است .

ـ خـداى مـتعال فرمود: اى موسى , هيچ بنده اى در صحراى قيامت مرا ديدار نكند, مگر اين كه به آن چه در دست دارد (دستاورد او) رسيدگى دقيق كنم مگر كسى كه از پارسايان باشد, زيرامن از آنان شرم مى كنم و ايشان را بزرگ و گرامى مى دارم و بدون حسابرسى به بهشتشان مى برم .

پارساترين مردم .

 ـ پيامبر خدا(ص ): از حرام هاى خدا باز ايست , تا پارساترين مردم باشى .

ـ امـام بـاقـر(ع ): خداوند عزوجل فرمود:اى فرزند آدم , از آن چه بر تو حرام كرده ام دورى كن , تا از پارساترين مردم باشى .

ـ امام صادق (ع ) ـ در پاسخ به سؤال از پارساترين مردم ـ : آن كه از حرام هاى خداوند دورى كند.
ـ هيچ پارسايى سودمندتر از دورى كردن از حرام هاى خداوند عزوجل و خويشتندارى از آزار دادن مؤمنان و غيبت كردن از آن هانيست .

ـ پيامبر خدا(ص ): پارسايى چون خويشتندارى (از گناه ) نيست .

ـ امام على (ع ): هيچ پارسايى چون باز ايستادن به هنگام شبهه نيست .

ـ امام صادق (ع ): پارساترين مردم كسى است كه در هنگام شبهه درنگ كند.
ـ امام على (ع ): پارساترين مردم دورترين آن ها از خواهش ها و نياز خواهى است .

ـ زيركترين شما, پارساترين شماست .

وزارت .

وزير.

 قرآن :.
((و بـراى من وزيرى از كسانم قرار ده , هارون برادرم را پشتم را به او محكم گردان و او را شريك كارم قرار ده )).
((و بـه يـقـيـن (مـا) بـه مـوسـى كتاب (آسمانى ) عطا كرديم و برادرش هارون را همراه او وزير گردانيديم )).
تفسير:.
جـمـلـه : ((و براى من وزيرى از كسانم قرار ده ,هارون برادرم را)), خواهش ديگرى است از جانب مـوسـى و ايـن چـهـارمـين و آخرين خواهش او مى باشد كلمه ((وزير)) بر وزن ((فعيل )) از ماده ((وزر)) است به معناى بار سنگين و وزير را از اين جهت وزير گفته اند, كه سنگينى بار حكومت و پادشاه را به دوش مى كشد بعضى گفته اند: از ((وزر)) به معناى كوه است كه بدان پناه مى برند و به وزير از آن جهت وزير گفته اند كه پادشاه در آرا و احكام خود به او پناه مى برد.
بـارى , مـوسـى از پـروردگارش تقاضا مى كند يكى از بستگان او را وزير و دستيار وى قرار دهد و بـراى اين كار برادر خود هارون را پيشنهاد مى كند علت آن كه موسى چنين تقاضايى كرد, اين بود كـه مـسـؤولـيـت چـندجانبه و پردامنه اى به او واگذار شده بود و موسى به تنهايى از پس آن بر نمى آمد, بلكه نياز به وزيرى داشت كه در اين كار با او مشاركت كند و بخشى از كار را او انجام دهد و بـديـن تـرتـيـب مـقدارى ازاين بار را از دوش او بردارد و در كارهايى هم كه خود موسى انجام مـى دهد كمكش كند اين است معناى جمله موسى كه : ((به واسطه او پشتم را محكم گردان و او را در كارم شريك ساز)) كه اين جمله در واقع به منزله تفسير وتوضيح وزير قرار دادن هارون است .

پس معناى جمله ((و او را در كار من شريك گردان )) تقاضاى شركت دادن هارون در امرى است كـه مخصوص به او باشد و آن عبارت از اين است كه هارون در اصل دعوت دين و از همان روز اول دعوت شريك كار موسى باشد پس اين شركت اختصاص به هارون دارد و هيچ كس جز او شريكش نمى باشد و موسى نيزنمى تواند در اين امر كس ديگرى جز هارون را نايب و جانشين خود كند ولى تبليغ دين يا بخشى از اجزاى آن بعد از تماميت دعوت به واسطه پيامبر, اختصاص به پيامبر ندارد, بلكه وظيفه هر كسى است كه به آن دين ايمان آورده باشد و اطلاعات و شناختى از آن داشته باشد چـنـيـن عالمى وظيفه دارد دين و معارف آن را به كسانى كه ازآن اطلاعى ندارند آموزش دهد و شاهدان بايد آن را به غايبان ابلاغ كنند و معنا ندارد كه موسى از خداوند تقاضاكند برادرش را با او در كـارى شـريك گرداند كه نه به او اختصاص دارد و نه به برادرش , بلكه هر كسى كه به آن دين ايـمـان بـياورد موظف به ارشاد و تبليغ و تعليم و توضيح آن دين مى باشد بنابراين , روشن شد كه مـعناى شركت دادن هارون در كار موسى , اين است كه هارون برخى از آن چه را خداوند به موسى وحـى مـى كـنـد و ديگرچيزهايى كه از جانب خداوند به او اختصاص دارد (مانند وجوب اطاعت و حجيت گفتار) را از جانب موسى تبليغ كند.
واما شركت دادن هارون در خصوص نبوت , يعنى دريافت وحى از خداوند سبحان , چيزى نبوده كه مـوسـى از تـنها بودن در اين امر بيم و نگرانى داشته باشد و در نتيجه از خداوند تقاضاى شريك و دسـتـيـار كند, بلكه آن چه موسى را نگران و بيمناك كرده بود, دست تنها بودن او در كار رساندن پـيام الهى و تبليغ دين و اداره كردن كارهابراى رهايى بخشيدن بنى اسرائيل و ديگر پيامدهاى آن بـود ايـن مـطلب از زبان خود موسى نقل شده است آن جاكه مى فرمايد: ((و برادرم هارون از من زبان آورتر است , پس او را با من به دستيارى گسيل دار تا مرا تصديق كند)).
عـلاوه بر اين , روايات صحيحى از طريق شيعه و سنى وارد شده است كه پيامبر عين همين دعا را درباره على (ع )كرد, بااين كه آن حضرت پيامبر نبود.
ـ امـام على (ع ): دانش , خردمند را خردمى افزايد و به فراگيرنده خود صفاتى پسنديده مى بخشد پس خردمند را به اميرى مى رساند و صاحب انديشه را به وزيرى .

ـ پـيـامـبر خدا(ص ) ـ به ابن عباس ـ :نخستين چيزى كه [خداوند عزوجل در شب معراج ] به من فرمود اين بود كه گفت : اى محمد, پايين پاى خود را نگاه كن پس , پرده ها را ديدم كه از هم دريده و درهـاى آسـمـان را ديدم كه گشوده شده و على راديدم كه سر خود را به سوى من بالا گرفته اسـت پـس بـا هم سخن گفتيم و پروردگارم عزوجل با من سخن گفت [ابن عباس مى گويد:] عرض كردم : اى رسول خدا, پروردگارت به تو چه سخنى گفت ؟
پيامبرفرمود: به من فرمود: اى محمد, من على را وصى و وزير و جانشين تو پس از تو قرار دادم اين را به آگاهى او برسان .

ـ به على (ع ) ـ : آن چه من مى شنوم تونيز مى شنوى و آن چه من مى بينم تو هم مى بينى , جز اين كه تو پيغمبر نيستى بلكه وزير هستى و تو درخير و صلاح هستى .

ـ ابـن اسـحـاق : خـديـجـه دستيارى راستين براى اسلام بود و رسول خدا(ص ) به وجود او آرامش مى يافت .

ـ پيامبر خدا(ص ): اجر هيچ يك از مردم بزرگتر از اجر وزيرى شايسته براى زمامدار نيست كه او را درباره خداوند (و اطاعت از فرامين او)سفارش كند و وى به توصيه هايش عمل نمايد.
ـ هـريـك از شما كه عهده دار كارى شودو خداوند خير او را بخواهد, برايش وزير پاك و شايسته اى قرار مى دهد, كه هرگاه فراموش كرد به اويادآورى كند و هرگاه يادش بود, كمكش رساند.
ـ هـرگـاه خـداونـد خوبى فرمانروايى را بخواهد, وزيرى راستين و شايسته براى او قرار دهد, كه هـرگـاه فـرامـوش كـرد بـه او يادآورى كند و هرگاه به يادش بود او را يارى رساند ولى هرگاه خـداونـد جز خوبى براى او بخواهد, وزير بدى نصيبش كند كه هرگاه فراموش كرد به او يادآورى نكند واگر هم به يادش بود ياريش نرساند.
ـ خـداونـد هـيـچ پـيـامـبـرى مبعوث نكرد وآن پيامبر پس از خود جانشينى نداشت , مگر اين كه اطـرافـيـانـش دو دسـتـه بـودند: دسته اى كه او را به كارهاى نيك توصيه مى كردند و از بدى باز مى داشتند و دسته اى كه از هيچ نابكارى در حق او كوتاهى نمى كردند پس , هركه از شر اين دسته حفظ شد براستى كه محفوظ مانده است .

ـ امام على (ع ): هركه وزيرش به اوخيانت كند, كار تدبيرش به تباهى انجامد.
ـ وزيران ناباب , ياران ستمگرانند و برادران گنهكاران .

ـ هـرگاه مردم نماز را بميرانند و بردبارى ناتوانى به شمار آيد و ستم كردن افتخار و اميران نابكار باشند و وزيران دروغگو, (در چنين زمانى ) از دنيا حذر كنيد.

بدترين وزيران .

 ـ امـام عـلـى (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : بدترين وزير تو, كسى است كه پيش ازتـو وزيـر بـدكاران و در گناهان همدست آنان بوده است بنابراين , نبايد چنين كسانى دستيار و مـشـاور تـو بـاشند, زيرا كه اينان ياور گنهكاران و برادر بيدادگرانند تو مى توانى به جاى آنان , از بهترين مردم , كسانى رابرگزينى كه در انديشه و نفوذ همانند آنان باشند, اما بار گران گناهان و كـردارهـاى نارواى ايشان را به دوش نداشته باشند, از كسانى باشند كه نه ستمگرى را در ستمش يـارى كـرده انـد و نـه گـنـهكارى را بر گناهش اينان براى تو كم زحمت ترند و تو را بهتر كمك مـى رسـانـنـد و نـسبت به تو متمايلتر و انس و الفتشان به غيرتو كمتر است پس , اينان را خاصگان خلوت خويش وهمدمان مجالس خود قرار ده و آن گاه برگزيده ترين و مقربترين آنان در پيشگاه تـو, كـسى باشدكه بيشتر از هر چيز سخن تلخ حق بر زبان راند و در آن كارهايت كه خداوند براى دوستانش نمى پسندد, هر اندازه هم مطابق ميل و خواست تو باشد, كمتر ياريت رساند.

وزيران و دستياران اخلاق .

 ـ پـيـامـبر خدا(ص ): چه خوب دستيارى است , دانش براى ايمان و چه نيكو وزيرى است ,بردبارى براى دانش و چه خوب وزيرى است , مدارا براى بردبارى و چه نيكو دستيارى است ,نرمى و ملايمت براى مدارا.
ـ چه خوب وزيرى است , راى نيكوبراى دانش .

ـ امام صادق (ع ): خداوند عزوجل عقل را آفريد و آن نخستين مخلوق روحانى بود سپس براى عقل هفتاد و پنج سرباز قرار داد از ميان آن هفتاد و پنج سربازى كه براى عقل قرار داد, يكى خوبى است كـه وزيـر عـقـل است و در مقابل آن بدى را قرار داد كه آن وزير جهل است و ديگر ايمان است كه دشـمـن آن كفر مى باشد وديگرى تصديق است كه در مقابلش انكار قرار دارد و ديگرى اميد است كه در برابرش نوميدى مى باشد.
ترازو.

ترازوى سنجش اعمال .

 قرآن :.
((و در آن روز سـنـجـش (اعمال ) درست صورت گيرد پس هركس ترازوهاى (عمل ) او سنگين بـاشـد, آنـان رستگارانند و هر كس ترازوهاى (اعمال ) وى سبك باشد, پس آنانندكه به خود زيان زده اند, چرا كه به آيات ما ستم مى كردند)).
((و ترازوهاى عدالت را در روز رستاخيز مى نهيم , پس هيچ كس (در) چيزى ستم نمى بيند و اگر (عمل ) هموزن دانه خردلى باشد, آن را مى آوريم و كافى است كه ما حسابرس باشيم )).
تفسير:.
((والـوزن يـومـئذ الـحـق فمن ثقلت موازينه فاولئك هم المفلحون )) تا آخر دو آيه , اين دو آيه از سـنجيدن , يعنى وزن كردن اعمال يا خود مردم ازجهت عملشان ,خبر مى دهد دليل بر اين مطلب ايـن سـخن خداى متعال است : ((ونضع الموازين القسط ليوم القيامه وكفى بناحاسبين )) اين آيه دلالـت بـر اين دارد كه اين وزن كردن و سنجيدن از جمله شعب حسابرسى اعمال است از اين آيه روشـنتر اين آيات است : ((در آن روز, مردم به حال پراكنده برآيند تا كارهايشان به آنان نشان داده شـودپـس هركه هموزن ذره اى نيكى كند آن راخواهد ديد و هركه هموزن ذره اى بدى كند آن را خـواهـد ديد)) در اين آيه عمل را, اعم از خوب و بد, ذكر كرده و وزن و سنگينى به آن نسبت داده است .

بـارى , وزن كـردن در واقـع مربوط به عمل مى شود نه كسى كه عمل را انجام داده است , زيرا آيه شـريـفه مى فرمايد كه عمل , چه خوب و چه بد, وزن دارد, منتها آيه ((آنان كسانى هستند كه آيات پـروردگـارشـان و لقاى او را منكر شدند, پس اعمالشان باطل شد و از اين رو در روز قيامت براى آنان وزن و سنجشى به پا نمى داريم ))دلالت مى كند كه اعمال باطل شده ـ درباره حبط و بطلان اعمال در جلد دوم همين كتاب (الميزان ) صحبت شد ـاصلا وزنى ندارند و تنها اعمال كسانى كه كردارهايشان باطل و تباه نشده است , وزن و سنجيده مى شود, زيرا هرعملى كه باطل نشده باشد, اعم از اعمال خوب و بد, وزن دارند و به وسيله آن وزن , سنجيده مى شوند.
امـا ايـن آيـات در عـيـن حـالى كه براى كارهاى نيك و بد, هر دو, وزن و سنگينى قائل است , در حقيقت درآن ها سنگينى اضافى در نظر مى گيرد كه داورى نهايى بر اساس آن صورت مى گيرد بـه ايـن معنا كه , ظاهر آيات حاكى است , كه كارهاى نيك باعث سنگينى ترازوى اعمال مى شود و گـناهان موجب سبكى آن , نه اين كه هريك از نيكى ها و بدى ها وزن شوند و سنگينى آن ها معلوم گردد و سپس اين وزن و سنگينى باهم سنجيده شوند و وزن و سنگينى هر كدام برديگرى چربيد, مـطـابـق هـمـان حـكـم شود, اگر حسنات سنگين تر بود حكم بهشت صادر شود و اگر گناهان سـنـگـيـن تـر بـود حكم آتش دوزخ كه لازمه چنين توزينى اين است كه بتوان فرض كرددو كفه ترازوى اعمال ممكن است با هم برابر شوند, درست مانند ابزار توزينى كه ميان ما آدم ها رايج است از قبيل ترازو و قپان و امثال اين ها.
امـا مطلب اين گونه نيست , بلكه ظاهر آيات حاكى از اين است كه عمل نيك باعث سنگين شدن تـرازومـى شـود و عمل بد موجب سبك شدن آن چنان كه ظاهر اين آيه گوياى همين نكته است : ((پـس , هـر كه ترازوهايش سنگين باشد, آنان همان رستگارانند و هركس ترازوهايش سبك باشد, آنـان كـسانى هستند كه به خود زيان زده اند بدان سبب كه به آيات ما ستم مى كردند)) نيز اين آيه كه مى فرمايد: ((پس , هر كه ترازوهايش سنگين باشد آنان همان رستگارانند و هر كس ترازوهايش سـبك باشد آنان كسانى هستند كه به خود زيان زدند,در دوزخ جاويدانند)) باز مى فرمايد: ((و اما كسى كه ترازوهايش سنگين باشد, او در زندگى رضايتبخش است واما كسى كه ترازوهايش سبك بـاشـد, جـايگاه او هاويه است و تو چه دانى كه هاويه چيست آتشى است سوزنده ))همان گونه كه مـلاحـظـه مى كنيد, اين آيات همواره سنگينى را براى كفه حسنات و كارهاى نيك ثابت مى كند وسبكى را براى كفه گناهان و بدى ها.
از ايـن جـاسـت كه اين فكر تاييد و تقويت مى شود كه براى سنجش اعمال و سنگينى و وزن آن ها مقياس ديگرى وجود دارد, به طورى كه اگر اعمالى نيك باشند با آن منطبق و سنجيده مى شوند و آن مقياس همان سنگينى ترازوست و اگر اعمالى بد باشند با آن منطبق و سنجيده نمى شوند و آن هـمـان سبكى ترازوست درست مانند ميزان ها و مقياس هايى كه خود ما داريم زيرا در اين ابزار سنجش نيز مقياس هايى داريم , مثلا مثقال كه واحد اندازه گيرى وزن و سنگينى است , در يكى از دو كفه گذاشته مى شود و در كفه ديگر كالا و جنس رامى گذارند اگر وزن كالا با آن واحد برابر بود كه هيچ وگرنه به ناچار آن را كنار مى گذاريم در اين جا مثقال درحقيقت همان ميزانى است كـه كالا و جنس با آن وزن مى شود و خود ترازو و قپان و امثال اين ها مقدمه و ابزاركارى است كه مـثـقـال يـا هـمـان واحـد وزن مـقـدار سـنـگينى و سبكى كالا را معلوم مى كند همچنين است واحـداندازه گيرى ـ يعنى گز يا متر و يا امثال آن ـ كه ميزانى است براى اندازه گيرى طول اشيا اگر طول اشيا بر واحدمقياس منطبق شد, كه پذيرفته است و گرنه پذيرفته نمى شود.
بنابراين , در اعمال نيز واحد مقياسى وجود دارد كه با آن سنجيده مى شوند مثلا براى نماز ميزانى است كه نماز با آن سنجيده مى شود وآن ميزان همان نماز حقيقى وكامل است همچنين است براى زكـات وانـفـاق ونـيـزبراى گفتار وسخن كه ميزان سخن , كلامى است كه كاملا حق باشد و هيچ بـاطـلـى در آن وجـود نداشته باشد و به همين ترتيب , چنان كه در اين آيه بدان اشاره دارد: ((اى كسانى كه ايمان آورده ايد, از خداوند چنان كه حق وسزاوار است , بترسيد)).
پـس , با توجه به اين بيانى كه ارائه كرديم , اقرب آن است كه مراد از جمله ((والوزن يومئذ الحق )) ايـن بـاشد كه آن ميزانى كه در روز قيامت اعمال با آن وزن و سنجيده مى شود, در حقيقت همان حـق بـاشـد يعنى به هر نسبتى كه عمل مشتمل برحق باشد به همان نسبت ارزش و اعتبار دارد و چـون اعمال نيك مشتمل بر حق مى باشند,بنابراين داراى سنگينى هستند و برعكس , گناهان و اعـمـال بد چون مشتمل بر حق نيستند و باطل محض مى باشند بنابراين سنگينى هم ندارند پس , خـداوند سبحان در روز قيامت اعمال را با ميزان حق مى سنجد و به هراندازه كه عمل مشتمل بر حق باشد به همان اندازه وزن و سنگينى دارد.
ـ امـام صـادق (ع ) ـ در پـاسـخ به سؤال زنديقى كه پرسيد: آيا نه اين كه اعمال وزن مى شوند؟
ـ : نه اعـمـال اعـمال جسم نيستند, بلكه در حقيقت صفت كارى است كه مردم انجام مى دهندوانگهى كـسـى مـحـتـاج وزن كـردن چـيـزى است كه شمار اشيا و سنگينى و سبكى آن ها را نداند, ولى براى خداوند هيچ چيز پوشيده نيست .

زنديق گفت : پس معناى ميزان چيست ؟
حضرت فرمود: عدل .

زنديق گفت : پس , اين كه در كتاب خود گفته است : ((و كسى كه ترازوهايش سنگين باشد)) به چه معناست ؟
حضرت فرمود: يعنى كسى كه عملش بچربد((5)).
ـ امـام صـادق (ع ) ـ در پـاسخ به سؤال ازمعناى آيه ((و در روز قيامت ترازوهاى عدل را مى نهيم و هـيـچ كـس (در) چـيـزى سـتـم نـمـى بـيـنـد)) ـ : مـقـصـود از ايـن تـرازوهـا پـيـامـبـران و اوصيا(ى آن ها)ست ((6)).
ـ پـيـامـبر خدا(ص ) ـ در سفارش خود به ابن مسعود ـ : اى پسر مسعود, بترس از روزى كه در آن روزنـامـه هـا (ى اعـمـال ) گشوده مى شود و رسوايى ها آشكار مى گردد, زيرا كه خداوند متعال مى فرمايد: ((وروز قيامت ترازوهاى عدل را مى نهيم )).
ـ امـام بـاقـر(ع ): خـداونـد كـار نـيـك را بـرمـردم دنـيـا سـنـگـيـن ساخته است , چنان كه در تـرازوهـاى روزقـيـامت آنان سنگين است و خداى عزوجل بدى را بر مردم دنيا سبك ساخته است , چنان كه در ترازوهاى روز قيامت ايشان سبك است .

ـ كار خوب بر مردم دنيا سنگين شده است , به اندازه سنگينى آن در ترازوهاى روز قيامت ايشان و كار بد بر مردم دنيا سبك گرديده است , به اندازه سبكى آن در ترازوهايشان .

ـ امـام عـلـى (ع ): و گـواهـى مـى دهـيـم كه معبودى جز خداى يگانه و بى انباز نيست و گواهى مى دهيم كه محمد(ص ) بنده و فرستاده اوست دوگواهيى كه گفتار و كردار را (به پيشگاه حق ) بـالا مى برند و هيچ ترازويى كه اين دو شهادت در آن نهاده شود, سبك نمى گردد و هيچ ترازويى كه اين دو از آن برداشته شود, سنگين نمى شود.
ـ پـيـامبر خدا(ص ): در روز قيامت خداوندبه آدم مى فرمايد: نزد ترازو بايست و به آن چه از اعمال آن هـا بـه سـوى تـو بـالا مى آيد بنگر, پس هريك از آن ها خوبى هايش به وزن ذره اى بر بدى هايش بچربد, بهشت از آن او خواهد بود, تا بدانى كه من هيچ كدام آنان را به ناحق و ازروى ستم به دوزخ نمى برم .

ـ روز قيامت بنده را مى آورند وكارهاى خوبش را در يك كفه ترازو مى نهند و گناهانش را در كفه ديـگـر و در ايـن هـنگام كفه گناهانش سنگينى مى كند پس برگه اى آورده و در كفه حسنات او گـذاشـتـه مى شود و در نتيجه ,اين كفه سنگين تر مى شود عرض مى كند: پروردگارا, اين برگه چـيـسـت ؟
من هيچ عملى در شب يا روز نكرده بودم مگر اين كه با آن مواجه شدم ! مى فرمايد: اين چيزى است كه درباره تو گفته شده است ولى تو از آن ها مبرا هستى بدين ترتيب , بنده نجات پيدا مى كند.

كسانى كه برايشان ترازو(ى اعمال )برپا نمى شود.

 قرآن :.
((آنـان كـسـانـى هـستند كه به آيات پروردگارشان كفرورزيدند, پس اعمالشان باطل و بيهوده گشت , پس در روز قيامت براى اينان وزنى برپا نمى كنيم )).
ـ امـام سجاد(ع ) در اندرز به سعيد بن مسيب : (سعيد مى گويد:) حضرت سپس به گفتارخداوند در قـرآن پيرامون گنهكاران و نافرمانان برگشت و فرمود: ((اگر يك دمى از عذاب خدابه آن ها بـرسـد, گويند: اى واى برما, به راستى كه ما ستمكاران بوديم )) اى مردم , اگر بگوييد كه مقصود خدا در اين آيه مشركان هستند, چگونه چنين باشد حال آن كه مى فرمايد: ((و روزقيامت ترازوهاى عـدل را مـى نهيم و هيچ كس چيزى ستم نمى بيند و اگر (عمل ) هموزن دانه خردلى باشد آن را مـى آوريـم و كافى است كه ما حسابرس باشيم ))؟
بندگان خدا, بدانيد كه براى مشركان ترازويى برپا نشود و كارنامه اى گشوه نگردد, بلكه نامه اعمال در حقيقت براى مسلمانان باز مى شود.

وسوسه .

وسوسه در عقايد.

 قرآن :.
((و مـا انـسان را آفريديم و آن چه را نفس او بدان وسوسه مى كند مى دانيم و ما از رگ گردن به او نزديكتريم )).
((بگو: پناه مى برم به پروردگار مردم , پادشاه مردم , معبود مردم از بدى وسوسه گر خناس كه در سينه هاى مردم وسوسه مى كند از جن و انس )).
ـ پـيـامبر خدا(ص ) ـ در پاسخ به اين سؤال كه گاهى اوقات چيزهايى از ذهن انسان مى گذرد كه اگـر از آسـمـان سـقوط كند و در وسط آسمان پرنده او را بربايد برايش خوشتر است تا اين كه آن خطورات ذهنى را به زبانش آورد ـ : اين ايمان محض است , يا ايمان ناب است .

ـ يـكـى از اصـحـاب پـيـامبر(ص ) عرض كرد: (گاهى اوقات ) در سينه هاى خود وسوسه شيطان مى يابيم كه اگر هريك از ما از ثريا سقوطكند, برايش خوشتر از آن است كه آن وسوسه ذهنى را به زبان آورد حضرت فرمود: آيابه راستى چنين احساسى (ترس از اظهار آن ) مى يابيد؟
عرض كردند: آرى حضرت فرمود:اين ايمان ناب است شيطان در بالاتر از اين چيزها قصد (منحرف ساختن ) بنده مى كند و هرگاه بنده از (خطر) اومصون ماند, با اين گونه وسوسه ها به سراغ او مى آيد.
ـ امـام صـادق (ع ): مـردى خـدمـت پـيـامـبـر(ص ) آمد و عرض كرد: اى رسول خدا, هلاك شدم پيامبر(ص ) به او فرمود: آن خبيث (شيطان ) به سراغ تو آمد و گفت : چه كسى تو را آفريده است ؟
و تـو گفتى : خدا و او گفت : خدا راچه كسى آفريده است ؟
مرد عرض كرد: آرى , سوگند به آن كه تـو را به حق برانگيخت , مطلب همين گونه است (كه مى فرماييد) رسول خدا(ص ) فرمود: به خدا سوگند كه اين ايمان محض است .

ابـن ابـى عـمـيـر مى گويد: من اين حديث را براى عبدالرحمن بن حجاج گفتم او گفت : پدرم ازحضرت صادق (ع ) برايم حديث كرد كه فرمود: مقصود رسول خدا(ص ) از اين كه فرمود: ((به خدا سـوگـنـد كـه ايـن ايـمـان مـحـض است )) همان ترس او از اين است كه نكند با خطور آن افكار درذهنش , به هلاكت افتاده باشد.


جلد 14 - بخش 5

ـ امـام بـاقـر(ع ) در پـاسـخ به نامه مردى كه به ايشان نوشته و در آن از وسوسه هايى كه به ذهنش خـطـور مـى كـنـد شـكـايـت كرده بود,نوشت : اگر خداوند عزوجل بخواهد, تو را ثبات (عقيده ) مـى بخشد و راه نفوذ شيطان در تو رامى بندد به پيامبر(ص ) نيز عده اى از وسوسه هاى ذهنى خود شكايت كردند, وسوسه هايى كه دوست داشتند باد آنان را به جاهاى دوردست پرتاب كند و يا قطعه قطعه شوند اما آن ها را به زبان نياورند اما رسول خدا(ص ) به ايشان فرمود: سوگند به آن كه جانم در دست اوست , اين همان ايمان ناب است هرگاه با اين وسوسه هارو به رو شديد بگوييد: آمنا باللّه و رسوله ولا حول ولاقوة الا باللّه .

ـ پيامبر خدا(ص ) به مردى كه خدمت ايشان آمد و عرض كرد من دچار نفاق شده ام , فرمود: به خدا سـوگند تو منافق نشده اى اگر منافق بودى نزد من نمى آمدى , تا مرا از آن آگاه كنى چه چيز تو را به ترديد افكنده است ؟
گمان مى كنم آن دشمن حاضر (در همه جا, شيطان ) به سراغت آمده و بـه تـو گـفته است : چه كسى تو را آفريده است ؟
و توگفته اى : خدا مرا خلق كرده است و او به تو گـفـتـه است : چه كسى خدا را آفريده است ؟
مرد عرض كرد:آرى , سوگند به آن كه تو را به حق برانگيخت , همين طور است .

پـيـامبر فرمود: شيطان از طريق اعمال و كردارهايتان نزد شما آمده و بر شما زور نشده است حالا ازايـن راه (عـقـايد) به سراغتان آمده است تا شما را بلغزاند هرگاه چنين چيزى براى يكى از شما پيش آمد,خدا را به يگانگى ياد كند.
ـ امـام عـلـى (ع ) ـ در وصف فرشتگان ـ :و وسوسه ها (ى شيطان ) در آنان طمع نكرده است تا در نتيجه , چرك ها و آلودگى هايش را برانديشه هاى آنان بكوبد.

پرهيز از وسواس در وضو و نماز.

ـ امـام صـادق (ع ) ـ چون عبداللّه بن سنان ازمردى ياد كرد كه در وضو و نمازش گرفتار وسواس اسـت و ادعـا كرد كه او مردى عاقل است ـ : چه عقلى دارد كه فرمانبرى شيطان مى كند؟
(راوى مـى گـويد :) عرض كردم : چگونه فرمانبرى شيطان مى كند؟
فرمود: از او بپرس وسوسه اى كه به وى دست مى دهد از چيست ؟
قطعا به توخواهد گفت : كار شيطان است .

ـ امام صادق (ع ) در پاسخ به سؤال ازتكليف كسى كه در تعداد ركعات نمازش زياد شك مى كند به طـورى كه اصلا نمى داند چند ركعت خوانده و چند ركعت باقى مانده است , فرمود: بايد نمازش را اعـاده كند (زراره و ابوبصير مى گويند:)عرض كرديم : زياد شك مى كند, به طورى كه هرچه هم اعاده كند باز شك مى كند فرمود: به شك خوداعتنايى نكند (و به نمازش ادامه دهد).
سـپـس فـرمـود: بـا شـكـستن نماز, شيطان پليد را به خودتان عادت ندهيد كه با اين كار او را به طـمـع انـدازيد (كه هر لحظه به سر وقت شما بيايد و وسوسه تان كند) زيرا شيطان خبيث است و بـدان چه عادتش دهند, عادت مى كند پس , هريك از شما (كه كثيرالشك باشد) به شك خود اعتنا نـكـنـد ونـمـازش را زيـاد نشكند, چون اگر چند مرتبه به شك خود اعتنا نكرد, ديگر دچار شك نخواهد شد.
زراره مـى گـويد: حضرت سپس فرمود: شيطان پليد مى خواهد مطاع باشد, لذا اگر نافرمانى شود ديگربه طرف كسى از شما نمى آيد.

علاج وسواس .

 قرآن :.
((و بگو: پروردگارا, از وسوسه هاى شياطين به توپناه مى برم و پروردگارا, به تو پناه مى برم از اين كه (شيطان ها) نزد من حاضر شوند)).
((و هركه از ياد (خداى ) رحمان روى گرداند, شيطانى را بر او مى گماريم كه قرين او باشد)).
ـ پـيـامـبر خدا(ص ): وسواس , منقارى چون منقار پرنده دارد و هرگاه آدمى دچار غفلت شود, آن مـنقار را در گوش دل او مى گذارد ووسوسه مى كند در اين هنگام اگر آدمى خداوند عزوجل را ياد كند, وسواس منصرف مى شود وكنار مى رود به همين دليل شيطان را وسواس گفته اند.
ـ شـيطان پوزه اى مانند پوزه سگ دارد كه آن را بر روى دل آدمى مى گذارد و شهوت ها و لذت ها را بـه او يـادآورى مى كند وآرزوها را به سراغش مى آورد و در دلش وسوسه مى كند تا او را درباره پروردگارش به شك اندازد در اين هنگام اگر بنده بگويد: ((اعوذ باللّه السميع العليم من الشيطان الرجيم و اعوذ باللّه ان يحضرون ان اللّه هو السميع العليم )) پوزه اش را از روى دل كنار مى برد.
ـ هـركـس چـنـين وسوسه اى در خودديد, سه مرتبه بگويد: آمنت باللّه و رسوله وسوسه اش از بين مى رود.
ـ امام صادق (ع ) ـ در پاسخ به سؤال از وسوسه زياد ـ : اشكالى ندارد مى گويى : لا اله الا اللّه .

ـ نـيز در پاسخ به همين سؤال به جميل بن دراج ـ : بگو: لا اله الا اللّه جميل مى گويد: هر وقت در دلم چيزى (از وسوسه ها و تشكيكات ذهنى ) مى افتاد, مى گفتم : لا اله الا اللّه آن چيز از دلم بيرون مى رفت .

ـ امام على (ع ): روزه گرفتن در سه روزاز هر ماه ـ پنجشنبه اول و آخر ماه و چهار شنبه وسط آن و روزه ماه شعبان ـ وسواس سينه وپريشانى هاى دل را از بين مى برد.
ـ روزه ماه رمضان و سه روز از هرماه وسوسه هاى سينه را از بين مى برد.
ـ ياد ما اهل بيت , شفابخش هرناخوشى وبيمارى و وسوسه ترديدآور است .

ـ پيامبر خدا(ص ) ـ به مردى عيالوار و بدهكار ونيازمند كه دچار وسوسه شده بود ـ : اين جملات را تكرار كن : ((توكلت على الحى الذى لايموت و الحمدللّه الذى لم يتخذ صاحبة ولاولدا ولم يكن له شـريـك فـى الـمـلـك و لـم يـكن له ولى من الذل و كبره تكبيرا)) ديرى نگذشت كه آن مرد نزد پيامبر(ص ) بازگشت و عرض كرد: اى رسول خدا, خداوند وسوسه سينه ام را از بين برد و دين مرا ادا كرد و روزيم را وسعت بخشيد.

گذشت خداوند از وسوسه .

 ـ پيامبر خدا(ص ): خداوند از وسوسه هاو تشكيكات ذهنى امت من تا زمانى كه آن ها را به زبان يا به مرحله عمل نياورده باشند, گذشت كرده است .

ـ در فـقـه الـرضـا (ع ) آمـده اسـت : روايـت مـى كـنـم كـه از عالم (ع ) درباره حديث نفس (افكار وانـديـشـه هـايـى كه در ذهن انسان مى گذرد) سؤال شد, فرمود: كيست كه بتواند حديث نفس نكند؟
.
و (از رسـول خـدا(ص )) روايـت مـى كنيم كه خداوند تبارك و تعالى از وسوسه هاى سينه امت من چشم پوشى كرده است .

و (از همان حضرت ) روايت مى كنيم كه خداوند از حديث نفس هاى امت من مى گذرد, مگرآن چه كه به صورت اعتقاد در آيد.
ـ پـيـامـبـر خـدا(ص ): (مـسؤوليت ) نه چيزاز امت من برداشته شده است : خطا, فراموشى , آن چه نـدانـنـد, آن چه نتوانند, آن چه بدان مضطرشوند, آن چه به زور به آن واداشته شوند, فال بد زدن , وسوسه در تفكر در آفرينش و رشك بردن در صورتى كه به زبان يا دست آشكار نشود.
ـ هـر دلـى وسـواس دارد پـس هرگاه اين وسواس پرده دل را بدرد و به زبان آورده شود, بنده به سبب آن مؤاخذه گردد, اما اگر پرده دل را ندرد و زبان به آن گويا نشود, گناهى صورت نگرفته است .

همدردى .

همدردى .

 همدردى ((7)).
ـ امام على (ع ): همدردى , برترين كارهاست .

ـ برادر تو, شريك و همدرد تو در سختى هاست .

ـ بهترين احسان , همدردى با برادران است .

ـ پيوند برادرى با چيزى چون همدردى , حفظ نشده است .

ـ همدردى با رفيقان , از بزرگوارى نژاد است .

ـ كسى را كه با مال خود (به تو) يارى نمى رساند, دوست مشمار.
ـ همدردى با برادر دينى , روزى رازياد مى كند.
ـ بهترين برادران تو آن كسى است كه با مال خود تو را كمك كند و از او بهتر آن كسى است كه تو را از ديگرى بى نياز گرداند.
ـ امام صادق (ع ): با دستگيرى از برادرانتان خود را به خداوند متعال نزديك سازيد.
ـ پيامبر خدا(ص ): كسى كه به تهيدست كمك كند و با مردم انصاف به خرج دهد او مؤمن حقيقى است .

ـ امام كاظم (ع ) به جعفربن محمدعاصمى فرمود: اى عاصم , در زمينه مراوده باهم و همدردى با يـكديگر چگونه هستيد؟
عرض كردم : در بهترين وضعى كه يك نفر مى تواند داشته باشد فرمود: آيا چنين هست كه فردى ازشما در هنگام تنگدستى به دكان يا منزل برادرش برود و دخل او را بيرون كـشـد و آن چـه احـتـياج دارد بردارد و برادرش به او اعتراض نكند؟
عاصم عرض كرد: نه حضرت فرمود: پس , درمراوده باهم آن طور كه من دوست دارم نيستيد.
ـ امـام بـاقـر(ع ) ـ بـه وصـافى ـ : بگو ببينم ,آيا در ميان شما چنين هست كه هرگاه كسى ردايى نـداشـتـه بـاشـد و يكى از برادرانش ردايى داشته باشد آن را به او بدهد؟
وصافى مى گويد: عرض كردم : خير فرمود: اگر ازاى نداشته باشديكى از برادرانش ازار اضافى خود را به او مى دهد تا او نيز صـاحب ازارشود؟
مى گويد: عرض كردم : خير وصافى مى گويد: حضرت دستش را به زانوى خود زد و فرمود: اينان برادر نيستند.
ـ امـام صـادق (ع ): در جـنـگ احدمسلمانان از اطراف رسول خدا(ص ) پراكنده شدند آن حضرت به شدت خشمگين شد در اين هنگام چشمش به على (ع ) افتاد كه دركنار ايشان بود, به او فرمود: تو نيز با كسانى كه از اطراف رسول خدا پراكنده شده اند, به فرزندان پدرت ملحق شو على (ع ) عرض كـرد:اى رسـول خدا, من به شما تاسى مى جويم پيامبر فرمود: پس شر اينان (دشمن ) را از سر من كـم كـن عـلـى (ع ) حمله كرد و به اولين كسى كه برخورد ضربت خود را بر او فرود آورد جبرئيل گفت : اى محمد, اين است تاسى جستن (يا همدردى و هميارى )((8)).
ـ امام على (ع ) در خطبه اى كه طى آن فضايل خود را بر مى شمارد تا مردم گفتارش را بپذيرند ـ : اصحاب خاص محمد(ص ) مى دانند كه من حتى لحظه اى از فرمان خدا و رسول او سرباز نزده ام و در جـاهـايى كه پهلوانان مى گريزند و گام ها واپس مى نشيند, من به بركت شجاعتى كه خداوند بدان وسيله گراميم داشته است , جان خود را از آن حضرت دريغ نكردم .

ـ امـام صـادق (ع ): شيعيان ما را در نحوه مواظبت كردن بر اوقات نمازشان و حفظ كردن اسرار ما ازدشمنانمان و دستگيرى از برادرانشان بيازماييد.
ـ دو خـصـلـت اسـت كه در هركه نباشد,از او دورى كن , دورى كن , دورى كن ! عرض شد: آن دو چيست ؟
فرمود: نماز به وقت و مواظبت كردن بر آن و همدردى (دستگيرى از برادران ).
ـ دربـاره قـبـض روح ـ : و ملك الموت براى قبض روحش پيش او مى آيد وروح او را صدا مى زند و روح از كـالـبدش بيرون مى آيد و مؤمن بيرون آمدن آن را حس نمى كند و اين سخن خداى متعال است آن جا كه مى فرمايد: ((اى نفس آرامش يافته )).
حـضـرت سـپـس فـرمـود: ايـن بـراى كـسـى است كه پارسا باشد و از برادرانش دستگيرى و به آنهارسيدگى كند اما اگر نه پارسا باشد و نه به برادران خود رسيدگى كند, به او گفته مى شود: چـه چـيـز تـو را ازپارسايى و دستگيرى برادرانت باز داشت ؟
تو از كسانى هستى كه به زبان دم از دوسـتـى مـى زنـنـد و درعمل آن را نشان نمى دهند چنين كسى وقتى با رسول خدا(ص ) و امير المؤمنين (ع ) رو به رو شود آن دو بزرگوار با چهره اى درهم كشيده از او روى بر مى گردانند.
ـ پيامبر خدا(ص ): هر كه دو پيراهن داشته باشد, يكى از آن ها را بپوشد و ديگرى را به برادرش دهد.
ـ امام صادق (ع ) از وظايف شخص درقبال برادرانش سخن به ميان آورد و اين مطالب بر اسحاق بن عـمـار بـسـيار گران آمد حضرت فرمود:البته اين ها در زمانى است كه قائم ما ظهور كند, در آن زمان بر آنان واجب است كه برادران خود رامجهز كنند و از ايشان پذيرايى نمايند.
ـ پيامبر خدا(ص ): دورترين مردم ازخداوند دو مردند: مردى كه با حكمرانان همنشينى كند و هر حرف ناحق و ظالمانه اى زدند گفته آنان راتصديق كند و آموزگار كودكان كه ميان آنان برابرى را مراعات نكند و درباره يتيم خدا را در نظر نگيرد.

سفارش هاى خدا به انسان .

 قرآن :.
((از (احكام ) دين آن چه را كه به نوح درباره آن سفارش كرد, براى شما تشريع نمود و آن چه را به تو وحـى كرديم و آن چه را كه درباره آن به ابراهيم و موسى و عيسى سفارش نموديم كه : دين را بر پا داريد و در آن تفرقه اندازى مكنيد بر مشركان آن چه كه ايشان را به سوى آن فرامى خوانى , گران مـى آيـد خدا هر كه را بخواهد, به سوى خود بر مى گزيند و هركه را كه از در تو به درآيد به سوى خود راه مى نمايد)).
((و آن چه در آسمان ها و آن چه در زمين است , از آن خداست و ما به كسانى كه پيش از شما به آنان كـتـاب داده شـده و(نيز) به شما سفارش كرديم كه از خدا پروا كنيد و اگر كفر ورزيد (چه باك ؟
كه ) آن چه در آسمان ها و آن چه در زمين است ازآن خداست و خدا بى نياز ستوده (صفات ) است )).
((و به انسان سفارش كرديم كه به پدر و مادر خود نيكى كند و اگر آن ها با تو در كوشند تا چيزى را كه بدان علم ندارى با من شريك گردانى , از ايشان اطاعت مكن سرانجام تان به سوى من است و شما را از (حقيقت ) آن چه انجام مى داديد با خبرخواهم كرد)).
((و انسان را درباره پدر و مادرش سفارش كرديم , مادرش به او باردار شد, سستى بر روى سستى و از شيربازگرفتنش در دو سال است (آرى , به او سفارش كرديم ) كه شكرگزار من و پدر و مادرت باش كه بازگشت (همه ) به سوى من است )).
((و انسان را به نيكى كردن به پدر و مادرش سفارش كرديم )).
((بـگـو: بـيـاييد تا آن چه را پروردگارتان بر شما حرام كرده است , براى شما بخوانم اين هاست كه (خدا) شما را به (انجام دادن ) آن سفارش كرده است , باشد كه بينديشيد)).
((و به مال يتيم جز به نحوى هرچه نيكوتر نزديك مشويد, تا به حد رشد خود برسد و پيمانه و ترازو را بـه عـدالـت ,تمام بپيماييد هيچ كس را جز به قدر توانش تكليف نمى كنيم و چون (به داورى با شهادت ) سخن گوييد دادگرى كنيد,هرچند (درباره ) خويشاوند (شما) باشد و به پيمان خدا وفا كنيد اين هاست كه (خدا) شما رابدان سفارش كرده است , باشدكه پند گيريد)).
((ايـن است راه راست من پس از آن پيروى كنيد و از راه ها (ى ديگر) كه شما را از راه وى پراكنده مـى سـازد پـيـروى مـكـنيد اين هاست كه (خدا) شما را به آن سفارش كرده است باشد كه به تقوا گراييد)).

سفارش هاى خداوند به موسى (ع ).

 ـ امـام عـلـى (ع ): خداوند تبارك و تعالى به موسى (ع ) فرمود: اى موسى , سفارش من به تو درباره چـهـار چـيـز را به گوش گير: اول اين كه تا زمانى كه نمى دانى گناهانت آمرزيده شده است به عـيب هاى ديگران مپرداز دوم : تا زمانى كه نمى دانى گنجينه هاى من تمام شده است , غم روزيت را مـخـور سـوم : تـا زمانى كه به سر آمدن پادشاهى مرا نمى بينى به هيچ كس جز من اميد مبند و چهارم : تا زمانى كه شيطان را مرده نديدى از مكر و فريب او آسوده خاطر مباش .

ـ عـلـى بـن عـيـسـى در حـديثى مرفوع : خداوند تبارك وتعالى در سخنان نجواآميزش باموسى : سـفـارش مـى كـنم به تو اى موسى , چونان شخص مهربان و دلسوز به تو سفارش مى كنم درباره زاده بـتـول , عـيـسى بن مريم , آن صاحب الاغ و كلاه بركى و روغن و زيتون و محراب و پس از او دربـاره آن صاحب اشتر سرخ مو نامش احمد است , محمد امين و از باقى ماندگان (سلسله نبوت ) است .

سفارش هاى خداوند به عيسى (ع ).

 قرآن :.
((و هرجا كه باشم مرا با بركت قرار داده و تا زنده ام به نماز و زكات سفارشم كرده است و مرا نسبت به مادرم (فرمانبردار و) نيكوكار گردانيده و زورگو و نافرمان قرارم نداده است )).
ـ در سخنان نجواآميز خداى تعالى با عيسى (ع ): اى عيسى , چونان شخص دلسوز و مهربان , تو را به مهربانى سفارش مى كنم تا با طلب شادى و خشنودى من , سزاوار دوستى من شوى تو در بزرگى و در خـردى بركت داده شدى و هر جابودى با بركت بودى گواهى مى دهم كه تو بنده من و زاده كـنـيـز مـن هـستى , با نافله ها به من نزديك شو وبه من توكل كن تا تو را كفايت كنم و غير مرا به ولايت و دوستى برمگزين كه تو را تنها مى گذارم .

سـپـس , اى زاده مـريـم بـا كره بتول تو را سفارش مى كنم درباره سرور رسولان و دوستم احمد, صاحب اشتر سرخ مو و چهره درخشان .

سفارش هاى خضر(ع ) به موسى (ع ).

 ـ مـوسى (ع ) به خضر گفت : مرا سفارشى كن خضر(ع ) گفت : به چيزى چنگ در زن كه با وجود آن چيزى به تو زيان نزند و بى آن هيچ چيز به توسود نرساند از خيره سرى و رفتن در پى چيزى كه بـدان نـيـاز نـدارى و از خـنـده بـى سبب دورى كن اى پسرعمران , هيچ كس را به خاطر خطا و گناهى سركوفت مزن و بر گناه خويش گريه كن .

ـ پـيـامـبـر خدا(ص ): برادرم موسى (ع )گفت : پروردگارا, آن كسى را كه در كشتى به من نشان دادى ,نشانم بده خداوند به او وحى فرمود كه : اى موسى , به زودى او را خواهى ديد ديرى نگذشت كـه خـضـر به صورت جوانى خوشبو و خوش پوش نزد او آمد و گفت : سلام و رحمت خدا بر تو اى مـوسى بن عمران ,پروردگارت سلام و رحمت خدا را به تو مى رساند موسى گفت : اوست سلام و از اوسـت سـلام و بـه سـوى اوسـت سـلام و سـپـاس و ستايش خداوند پروردگار جهانيان را كه نعمت هايش را نتوانم شمرد و از عهده شكر او برنيايم , مگر به كمك و يارى او موسى سپس گفت : مى خواهم به من سفارش كنى كه خداوند به واسطه آن مرا سود بخشد!.
خضر گفت : اى جوياى علم , گوينده از شنونده كمتر خسته مى شود پس هر گاه با هم مجلسيان خـودسـخن مى گويى , آنان را خسته مگردان وبدان كه دل تو يك ظرف است پس بنگر كه ظرف خـود را ازچـه پـر مـى كنى از دنياروى گردان و آن را پشت سرخود بينداز, زيرا كه دنيا سراى تو نـيـست و در آن جا براى تو محل قرار وآسايشى وجود ندارد و دنيا وسيله گذرانى براى بندگان قرار داده شده است تا از آن براى بازگشتگاه خويش توشه برگيرند.
اى مـوسـى , خـودت را بـه شـكيبايى وادار تا به بردبارى برسى و پرهيزگارى را شعار دلت ساز تا به دانش و معرفت دست يابى و نفس خود را به صبر رياضت ده تا از گناه برهى .

اى مـوسـى , اگـر خـواهـان علم و معرفت هستى خودت را وقف آن كن , زيرا علم و معرفت براى كـسى است كه خود را وقف (آن ) كند! پرگو و ياوه گو مباش , زيرا كه پرگويى باعث عيب و ننگ دانـشـمندان مى شود و بدى هاى نادانان را آشكار مى سازد, بلكه بر تو باد ميانه روى , زيرا كه آن از تـوفـيـق و يـارى (الهى ) است , از مردمان نادان و باطل گرا دورى كن و در برابر سبكسران بردبار باش , زيرا كه اين كارخردمندان و زيور دانايان است هرگاه نادان دشنامت داد, از روى بردبارى و دلسوزى و احترام , دربرابرش خاموش بمان , زيرا آن چه از رفتار جاهلانه او با تو و دشنامگويى اش به تو باقى مانده , بيشتر وبزرگتر است .

اى پسر عمران , فكر نكن كه از دانش جز اندكى به تو داده شده است , زيرا بى گدار به آب زدن و پا ازگليم درازتر كردن باعث رنج و نابودى است .

اى پـسـر عـمران , هرگز درى را كه نمى دانى چگونه بسته مى شود, باز مكن و هيچ گاه درى را كه نمى دانى چگونه باز مى شود, مبند.
اى پـسر عمران , كسى كه از دنيا سير نمى شود و رغبت او به دنيا تمام نمى شود چگونه عابد باشد! وكـسـى كـه بـه وضع خود راضى نيست و خدا را در قضا (و قدرش ) متهم مى سازد, چگونه زاهد باشد! آياكسى كه هوس بر او چيره است از خواهش ها باز مى ايستد! يا كسى كه نادانى او را درميان گرفته است طلب دانش سودش مى بخشد! زيرا سفرش به مقصد آخرت است و با اين حال به دنيا رو كرده است .

اى مـوسـى , آن چـه آمـوخـتـى بـراى ايـن بـيـامـوز كه به كارش بندى و بدين قصد مياموزش تا براى ديگران بازگو كنى كه در اين صورت هلاكتش براى تو خواهدبود وروشنايى اش براى ديگرى .

اى پـسـر عـمـران , زهـد و پرهيزگارى را جامه خويش گردان و دانش و ذكر (خدا) را گفتارت وكـارهـاى نيك بسيار كن , زيرا تو, به گناهان و كارهاى بد مى رسى و دلت را با ترس (از خدا) بى قرارگردان , زيرا كه اين كار پروردگارت را خشنود مى سازد و خوبى بكن , زيرا كه تو به ناچار كار بد مرتكب مى شوى اكنون تو موعظه شدى اگر به گوش گيرى (در اين هنگام ) خضر پشت كرد و رفت و موسى تنهاماند و غمگين و اندوهناك مى گريست .

ـ خضر (ع ) ـ در آخرين سفارش خود به موسى (ع ) ـ : زنهار, هيچ كس را به گناهى سرزنش مكن و(بدان كه ) محبوبترين چيزها نزد خداوند عزوجل سه كار است : ميانه روى به گاه رفاه و آسايش , گـذشت در عين داشتن قدرت (بر انتقام ) و مدارا با بندگان خدا هيچ كس در دنيا با كسى مدارا نـكرد, مگر اين كه خداوند عزوجل در روز قيامت با او مدارا كند و ترس از خداى تبارك و تعالى در راس حكمت است .

سفارش هاى خداوند به حضرت محمد(ص ).
ـ پـيـامبر خدا(ص ): پروردگارم مرا به نه كار سفارش فرمود: مرا سفارش فرمود به اخلاص داشتن در نهان و آشكار و رعايت عدالت در حال خشنودى و خشم و ميانه روى در وقت نادارى و دارايى و گـذشـت از كـسى كه به من ستم كرده است و عطاكردن به كسى كه از من دريغ داشته است و ايـجـاد رابـطه با كسى كه از من بريده است و اين كه خاموشيم (توام با) تفكر باشد و گفتارم ذكر (خدا) و نگاهم درس گرفتن .

ـ امـام عـلـى (ع ): پـيـامـبر(ص ) در شب معراج از پروردگارش پرسيد و عرض كرد: پروردگارا, كـدام اعـمـال بـرتـر اسـت ؟
خداوند عزوجل فرمود: هيچ چيز نزد من برتر از توكل كردن بر من و خشنود بودن به آن چه قسمت كرده ام , نمى باشد.

سفارش هاى رسول خدا(ص ).

 ـ ابـو ايـوب خـالـد بـن زيد به رسول خدا(ص ) عرض كرد: مرا سفارشى كوتاه بفرماييد, تا بلكه آن راحـفظ كنم پيامبر(ص ) فرمود: تو را به پنج چيز سفارش مى كنم : به چشم اميد بركندن از آن چه در دست مردم است , زيرا كه اين (عين ) توانگرى است و از طمع بپرهيز زيرا كه طمع فقر نقد است و نـمـازت رامانند كسى بخوان كه با آن وداع مى كند و از كارى كه به سبب انجام آن عذر خواهى كـنـى دورى كـن و(سـرانجام ) براى برادرت همان چيزى را دوست بدار كه براى خودت دوست دارى .

ـ پيامبر خدا(ص ) ـ به مردى كه عرض كرد:مرا سفارشى مختصر فرما ـ : بر تو باد چشم بركندن از آن چـه مـردم دارند و از طمع بپرهيز كه آن فقر نقداست و نمازت را چنان بخوان كه گويى با آن وداع مى كنى و از كارى كه باعث عذرخواهى تو شود,دورى كن .

ـ بـه اسـود بـن اصـرم ـ : آيـا اخـتـيار دست خود را دارى ؟
[گفت :] عرض كردم : آرى فرمود: آيا اخـتيارزبانت را هم دارى ؟
عرض كردم : آرى فرمود: پس , دست خود را جز به كار خير مگشاى و با زبانت جزخير مگوى .

ـ بـه مـادر انـس ـ : از گـنـاهان دورى كن كه اين برترين هجرت است و فرايض را پاس دار كه اين بـرتـريـن جهاد است و ياد خدا بسيار كن , زيرافرداى قيامت براى خدا چيزى نمى برى كه نزد خدا محبوبتر از بسيارى ياد او باشد.
ـ بـه مـردى از اهـل يمن ـ : به تو سفارش مى كنم كه چيزى را شريك خدا نگردانى اگر چه قطعه قطعه شوى يا به آتش سوزانده گردى و زنهارنسبت به پدر و مادرت نافرمانى و بدرفتارى نكنى و (حـتى ) اگر از تو خواست كه از دنيا خارج شوى ,بشو (اگر گفت بمير, بميرى ) و مردم را دشنام مـگو و هرگاه با برادرت رو به رو شدى با خوشرويى برخورد كن و از زيادى (آب ) دلو خود براى او بريز.
ـ ضـرغـامـة بـن عـلـيـبـة بـن حـرمـلـه : پـدرم ازپـدرش نقل كرد كه : همراه كاروانى از طايفه خـدمـت پيامبر(ص ) رسيدم و چون خواستم برگردم عرض كردم : اى رسول خدا, به من سفارشى بـفـرمـاييد پيامبر(ص ) فرمود: از خدا بترس و هرگاه درجمعى نشسته بودى و از آن جا برخاستى و شـنـيـدى كـه سخنان خوشايندى مى گويند, دوباره به آن مجلس بيا و اگر شنيدى كه سخنان ناخوشايند مى گويند, ديگر به آن جا قدم مگذار.
ـ پـيـامـبر خدا(ص ) ـ به مردى كه عرض كرد: مرا سفارشى فرما ـ : زبانت را نگهدار آن مرد دوباره عـرض كرد: اى رسول خدا, مرا سفارشى فرما حضرت فرمود: زبانت را نگهدار بار ديگرعرض كرد: اى رسـول خـدا, مـرا سـفـارشـى فـرما پيامبر فرمود: واى برتو! مگر مردم را چيزى جزدرويدهاى زبانشان در آتش سرنگون مى كند.
ـ رسـول خـدا(ص ) در مـسـجـد بود و على (ع ) در كنار آن حضرت قرارداشت در اين هنگام ابوذر واردمـسـجـد شـد و خـلـوت را غـنـيـمـت شمرده از رسول خدا تقاضاى سفارشى سودمند كرد پيامبر(ص ) فرمود:باشد, با كمال ميل اى ابوذر, تو از ما خاندان هستى تو را سفارش مى كنم , آن را بـه گـوش گـيـر, زيرا كه همه راه هاى خير و خوبى را در بردارد, اگر آن را به گوش گيرى به سبب آن دو بهره مى برى .

ـ اى ابوذر, خدا را چنان عبادت كن كه گويى او را مى بينى , زيرا اگر تو او را نمى بينى , قطعا او تو را مـى بيند و بدان كه قدم اول عبادت خداوندمعرفت اوست او اول است و پيش از هر چيزى , پس چـيـزى مـقدم بر او نيست فرد و يگانه است و دومى ندارد, باقى است نه تا غايت و پايانى , آفريننده آسـمـان هـا و زمـيـن است و آن چه در آسمان ها و زمين وآن چه در ميان آسمان ها و زمين است و اوست خداوند لطيف و آگاه و او بر هر چيزى تواناست پس ازاين (مرحله ) ايمان به من قرار دارد و اقرار به اين كه خداى متعال مرا به سوى همه مردم فرستاده است تابه اذن او بشارت دهم و اعلام خـطـر كـنم و به سوى خدا فرا خوانم و چراغى درخشان باشم سپس , دوست داشتن اهل بيت من است , همانان كه خداوند, پليدى را از ايشان دور ساخته و كاملا پاك و پاكيزه شان ساخته است .

بدان اى ابوذر, كه خداوند عزوجل اهل بيت مرا در ميان امتم چونان كشتى نوح قرار داده است كه هـركـس بر آن نشست رهايى يافت وهر كس از سوار شدن آن سرباز زد غرق شد و (نيز) مانند باب حطه در ميان بنى اسرائيل كه هر كس واردآن شد در امن و امان قرار گرفت .

ـ اى ابوذر, سفارش هايى كه به تو مى كنم به گوش گير تا در دنيا و آخرت سعادتمند باشى .

ـ اى ابوذر, دو نعمت است كه بسيارى از مردم در آن ها مغبون مى شوند: تندرستى و فراغت .

ـ اى ابـوذر, پنج چيز را پيش از پنج چيز غنيمت شمار: جوانيت را پيش از پيرى ات و تندرستيت را پيش از بيماريت و توانگريت را پيش از تهى دستيت و آسودگيت را پيش از گرفتاريت و زندگيت را پيش از مردنت .

ـ اى ابوذر, زنهار كه به سبب آرزويت كار امروز را به فردا فكنى , زيرا تو با امروز خود به سر مى برى نـه با فردايت , اگر فردايى برايت بود درآن فردا نيز چنان باش كه در امروز بوده اى و اگر فردايى در كار نبود پشيمان نشوى كه در كار امروزت كوتاهى كرده اى .

ـ اى ابـوذر, چـه بسيار كسانى كه روزى راآغاز مى كنند و آن را به پايان نمى برند و منتظر فردايى هستند و به آن نمى رسند.
ـ اى ابـوذر, اگـر به اجل و حركت و مسيرآن بنگرى , بى گمان آرزو و فريب آن را دشمن خواهى داشت .

ـ اى ابـوذر, چـنـان بـاش كه گويى دردنيا غريبى , يا رهگذرى و خود را از خفتگان در گورها به شمار آور.
ـ اى ابـوذر, چون صبح خود را آغازكردى , به خويشتن وعده شب مده و هرگاه شبت را آغازيدى , وعـده صـبـح بـه خـود مـده و از دوران تـنـدرستيت پيش از آن كه بيمار شوى بهره برگير و از زندگيت پيش از آن كه بميرى , زيرا كه تونمى دانى فردا چه نام خواهى گرفت .

ـ اى ابـوذر, زنـهـار كـه هـنـگـام لغزيدن به سردر آيى , زيرا كه لغزش بخشوده نمى شود و امكان بازگشت براى تو نيست و بازماندگان تو براى آن چه باقى گذاشته اى تو را نمى ستايند و كسى كه پيش او مى روى (خداوند) به بهانه گرفتارى هايت تو رامعذور نمى دارد.
ـ ابـوذر: دوسـتـم رسـول خـدا(ص ) بـه من سفارش فرمود كه به فروتر از خود بنگرم و به فراتر از خـويش منگرم و مستمندان را دوست بدارم و به آنان نزديك شوم و صله ارحام به جا آورم , هرچند آنان از من ببرند و به من بى مهرى ورزند (يا از من دورى كنند) و حق را بگويم گرچه تلخ باشد و در راه خدا از سرزنش هيچ سرزنشگرى نهراسم و از هيچ كس چيزى نخواهم و جمله لاحول ولاقوة الا باللّه را زياد بگويم , زيرا كه آن از گنج هاى بهشت است .

ـ دوسـتـم (ص ) مـرا بـه هـفت چيز سفارش فرمود: به دوست داشتن مستمندان و اين كه به آنان نـزديـك شـوم , به كسى كه فرودست تر از خودم هست بنگرم و به كسى كه فرادست تر از من است نـنـگـرم , صله ارحام به جا آورم هرچندآنان از من دورى كنند, جمله لاحول ولاقوة الا باللّه را زياد بگويم , حقيقت تلخ را بگويم , درراه خدا از سرزنش سرزنشگرى نهراسم و از مردم چيزى نخواهم .

ـ رسـول خـدا(ص ) هفت سفارش به من فرمود: مرا سفارش كرد كه به پايين تر از خودم بنگرم و به كـسـى كـه بـالاتـر از مـن اسـت نـنگرم , مرا به دوست داشتن مستمندان و نزديك شدن به آنان سفارش فرمود, مرا سفارش فرمود كه حقيقت را بگويم , اگرچه تلخ باشد, مرا سفارش فرمودكه با خـويـشاوندم پيوند برقرار كنم هرچنداو پشت كند, سفارشم فرمود كه در راه خدااز سرزنش هيچ سـرزنـشـگـرى نهراسم , مرا سفارش فرمود كه جمله لاحول ولاقوة الا باللّه (العلى العظيم )را زياد بگويم , زيرا كه آن از گنجهاى بهشت است .

ـ پيامبر خدا(ص ) ـ به وهيب ـ : آيا توسفارش پذيرى ؟
آيا تو سفارش پذيرى ؟
هرگاه خواستى كارى را انـجـام دهى , به عاقبت آن بينديش ,اگر فرجامش رستگارى بود آن را انجام بده و اگر جز اين بود رهايش كن .

ـ امام صادق (ع ): مردى خدمت پيامبر(ص ) آمد و عرض كرد: اى رسول خدا مرا سفارش فرما رسول خدا(ص ) فرمود: اگر تو راسفارش كنم آيا به گوش مى گيرى ؟
حضرت سه بار اين جمله را به او فـرمـود و هر بار آن مرد عرض مى كرد: آرى اى رسول خدا پس , رسول خدا(ص ) به او فرمود: به تو سـفارش مى كنم كه هرگاه خواستى كارى انجام دهى , به عاقبت آن بينديش , اگر رستگارى بود آن را انجام بده و اگر گمراهى بود رهايش كن .

ـ پـيامبر خدا(ص ): به تو سفارش مى كنم كه از خداوند متعال شرم كنى , همچنان كه ازمرد پاك و شايسته قوم خود شرم مى كنى .

ـ به معاذ كه از آن حضرت تقاضاى سفارشى كرد ـ : خدا را چنان عبادت كن كه انگار او را مى بينى و خودت را از مردگان بشمار و نزد هرسنگ و درختى خدا را يادآور شو و هرگاه گناهى كردى , در كـنـار آن كـار نـيكى انجام ده , (ثواب ) پنهانى در برابر (گناه ) پنهانى و (ثواب ) آشكار در قبال (گناه ) آشكار.
ـ پـيـامـبـر خدا(ص ) دست معاذ را گرفت واندكى رفت و آن گاه فرمود: اى معاذ, تو را سفارش مـى كـنـم بـه پـروا داشتن از خداوند و راستگويى و وفاى به عهد و پيمان و برگرداندن امانت (به صاحبش ) و ترك خيانت و مهربانى به يتيم و رعايت حق همسايگى و فرو خوردن خشم و با نرمى و ملايمت سخن گفتن و سلام كردن و پيروى از امام .

ـ بـه معاذ كه از آن حضرت تقاضاى سفارش ونصيحت كرد ـ :خدارا چنان عبادت كن كه گويى او را مـى بـيـنـى و خودت را از زمره مردگان بشمار و اگر خواهى تو را از چيزى آگاه كنم كه از همه اين ها بيشتر تو را نگه مى دارد حضرت با دستش به زبان خود اشاره كرد و فرمود: اين .

ـ بـه مـردى كه از آن حضرت سفارشى خواست ـ : هرگز خشم مگير, زيرا كه درخشم كشمكش با پـروردگـار تـو نـهفته است عرض كرد: سفارشى ديگر فرماييد فرمود: هرگز كارى كه ازآن عذر بـخـواهى , مكن ,زيرا كه در آن شرك ناپيداست عرض كرد:باز هم بفرماييد فرمود: نمازت را مانند كسى بخوان كه گويى با آن وداع مى كند, زيرا در اين نوع نمازخواندن پيوند و نزديكى است عرض كـرد: بـازهم بفرماييد فرمود: از خداوند چنان شرم كن كه ازهمسايگان صالح خود شرم مى كنى , زيـرا كـه در اين امر زيادت يقين است و خداوند متعال آن چه رااولين و آخرين سفارش كنندگان بـدان سـفارش مى كنند در يك خصلت جمع كرده و آن تقواست خداى عزوجل مى فرمايد: ((و هر آيـنـه كـسـانى را كه پيش از شما كتاب (آسمانى ) داده شده اند و شما را سفارش كرديم كه از خدا بـتـرسـيـد)) تـقوا مجمع هر عبادت شايسته اى است و هر كه به درجات بالا و مرتبه بلندرسيد به واسـطـه تـقـوا رسـيـد و هـر كه با زندگى پاك و پاكيزه و انس هميشگى با خدا زيست به وسيله تـقوازيست خداوند عزوجل فرموده است : ((همانا تقواپيشگان در ميان باغ ها و نهرها, در قرارگاه صدق , نزدپادشاهى توانايند)).
ـ ابـو سـعـيـد: مـردى خـدمت رسول خدا(ص )آمد و عرض كرد: اى رسول خدا, مرا سفارش فرما حـضرت فرمود: بر تو باد ترس از خدا,زيرا كه آن در بردارنده همه خوبى هاست و بر تو باد جهاد در راه خـدا, زيـرا كه آن رهبانيت مسلمانان است و بر تو باد ياد خدا و تلاوت كتاب او, زيرا كه اين كار بـراى تـو در زمـيـن نـور و روشـنايى است و در آسمان نام و شهرت و زبانت را جز از خير و خوبى نگهدار, زيرا كه با اين كاربر شيطان چيره مى آيى .

ـ امـام عـلـى (ع ): از خـدا بـتـرسـيـد و حـقوق همسايگانتان را رعايت كنيد, زيرا كه اين سفارش پيامبرشماست آن حضرت درباره همسايگان پيوسته سفارش مى فرمود تا جايى كه گمان كرديم , به زودى همسايگان را ميراث بر يكديگر قرار خواهد داد.
ـ پـيـامـبـر خدا(ص ) ـ به على (ع ) ـ : اى على ,تو را از سه خصلت نهى مى كنم : رشك و آزمندى و دروغ .

ـ نـيـز به على (ع ) سفارشى كرد كه آغازش چنين است ـ : اى على , سه چيز است كه هر كس با آن سه خدا را ديدار كند, از برترين مردم است .

ـ نيز به على (ع ) سفارشى كرد كه آغازش چنين است ـ : اى على , نخستين آن سه چيزاين است كه به تو سفارشى مى كنم , آن را به گوش گير, زيرا تا زمانى كه سفارش مرا به گوش گيرى درخير و خوبى خواهى بود.
ـ نـيـز بـه عـلـى (ع ) ـ : اى عـلـى , از نشانه هاى يقين اين است كه هيچ كس را با به خشم آوردن خداخشنود نكنى .

ـ نـيـز به على (ع ) سفارشى كرد كه آغازش چنين است ـ : اى على , تو را درباره خودت به چند كار سفارش مى كنم آن ها را از من به گوش گير.
ـ نيز به على (ع ) هنگامى كه آن حضرت را به يمن فرستاد ـ : اى على , تو را سفارش مى كنم به دعا, زيرا كه دعا با اجابت همراه است .

ـ نيز به على (ع ) ـ : اى على , مؤمن سه نشانه دارد: (پايبندى به ) روزه ونماز وزكات .

سفارش هاى امام على (ع ).

 الف ـ سفارش هاى آن حضرت به فرزند بزرگوارش حسن (ع ).
ـ امـام عـلى (ع ): اى فرزندم , تو را سفارش مى كنم به ترس از خدا و پيروى از فرمان او و آبادكردن دلت با ياد او و چنگ زدن به ريسمان او و كدام رشته محكمتر از رشته اى است كه ميان توو او باشد اگر بدان چنگ زنى !.
دلـت را بـا انـدرز زنـده بـدار و بـا بـى رغبتى به دنيا بميرانش و به وسيله يقين نيرويش بخش و باحكمت روشنش گردان و با ياد مرگ زبونش ساز و به فنا و نيستى معترفش گردان و به رنج ها وگرفتارى هاى دنيا بينايش كن .

فرزندم , بدان كه بهترين سفارشى كه از من به كار بندى , ترس از خداست و بسنده كردن به آن چه كه خداوند بر تو واجب گردانيده و به كار بستن آن چه نياكان تو و نيكان خاندانت بر آن بوده اند.
ب ـ سفارشهاى آن حضرت به فرزند بزرگوارش حسين (ع ).
ـ امام على (ع ): فرزندم , تو را سفارش مى كنم به تقوا داشتن از خدا در دارايى و نادارى وحق گويى در حـال خـشـنودى و خشم و ميانه روى در روزگار توانگرى و تهيدستى و دادگرى بادوست و دشـمـن و كـار و عمل در حال سرزندگى و بى حوصلگى و خشنودى از خدا در روزگارسختى و آسايش .

ج ـ سفارشهاى آن حضرت به حسن و حسين (ع ).
ـ امـام عـلـى (ع ): شـمـا دو تـن را بـه تـقـواى خدا سفارش مى كنم و اين كه در پى دنيا نباشيد, گـرچـه دنـيـا در پـى شـما باشد و براى چيزى از دنيا كه از شما گرفته شود افسوس مخوريد و هـمـواره حـقـيـقـت را بـگـويـيد و براى پاداش (براى آخرت ) كار كنيد و دشمن ستمگر باشيد و يارستمديده .

شـمـا دو تـن و هـمه فرزندانم و خانواده ام و هر كس را كه اين نامه من به او رسد, به ترس از خدا وداشتن نظم و انضباط در كارهايتان و صلح و دوستى با يكديگر سفارش مى كنم .

د ـ سفارشهاى آن حضرت به مسلمانان .

ـ امـام عـلـى (ع ): شـما را به ياد كردن از مرگ و غافل نشدن از آن سفارش مى كنم چگونه ازچيزى غفلت مى كنيد كه از شما غافل نيست ؟
.
ـ شما را به رها كردن اين دنيا سفارش مى كنم , دنيايى كه شما را رها مى كند, هرچند رهاكردنش را دوست نداشته باشيد.
ـ هرگاه در جنگ حاضر مى شد به مسلمانان سفارش هايى مى كرد, از جمله مى فرمود: نماز راپاس داريد و بر آن مواظبت كنيد و بسيار نماز بگزاريد.


جلد 14 - بخش 6

ـ بـه مردى كه از آن حضرت تقاضاى نصيحتى كرد ـ : نه فقر را به خودت تلقين كن و نه عمردراز را.
ـ نـيـز بـه مـردى كـه از ايشان اندرزى طلبيد ـ : به تو سفارش مى كنم كه هرگز براى كار خوب حداكثرى قائل مشوى و براى كار گناه حداقلى در نظر نگيرى .

ـ بـه يـكى از ياران خود نوشت : تو راو خودم را به ترس از آن كسى سفارش مى كنم كه نافرمانى او روا نيست و اميدى جز او نباشد وبى نيازى جز به وسيله او نشايد.

سفارش هاى آن حضرت به هنگام فوت .

ـ امـام على (ع ): سفارش من به شما اين است كه چيزى را انباز خداوند نسازيد و سنت محمد(ص ) را تـبـاه نگردانيد اين دو ستون را برپا داريد و اين دو چراغ را برافروزيد, ديگرنكوهشى متوجه شما نخواهد شد!.
ـ فرزندم , به تو سفارش مى كنم كه نماز را در وقتش بخوانى و زكات را به موقع به اهلش برسانى و در هـنـگـام شـبـهه خاموش مانى وتو را از شتابزدگى در گفتار و كردار باز مى دارم و خاموشى گزين تا به سلامت مانى .

ـ مـؤمـنـان را بـه گواهى دادن به اين كه معبودى جز خداوند يگانه بى انباز نيست و محمد بنده وفرستاده اوست , سفارش مى كنم .

و سپس , اى حسن تو و همه فرزندانم و خاندانم و همه مؤمنانى را كه اين نامه من به آن هامى رسد, سفارش مى كنم به اين كه از پروردگارتان , خدا, بترسيد و جز مسلمان نميريد و همگى به ريسمان خداوند چنگ زنيد و پراكنده نشويد, زيرا من از رسول خدا(ص ) شنيدم كه مى فرمايد: ((با يكديگر در صـلح و آشتى به سر بردن , برتر از همه نماز وروزه هاست و عامل هلاكت و براندازى دين همانا اختلاف و دشمنى با يكديگر است )) ولاقوة الا باللّه .

ـ در سفارش به فرزند بزرگوارش حسن (ع ) ـ : فرزندم , تو را سفارش مى كنم به تقواى الهى وبرپا داشتن نماز تو را سفارش مى كنم به گذشت از گناه و خطا (ى مردم ) و فرو خوردن خشم وصله رحم و بردبارى در برابر نادان و آگاه شدن در دين و درنگ و تامل در كارها و رسيدگى ومواظبت بـر قـرآن و حـسن همسايگى و امر به معروف و نهى از منكر و دورى كردن از همه زشتى ها در هر كارى كه نافرمانى خدا باشد.

سفارش هاى امام سجاد(ع ).

 ـ امام سجاد(ع ) در هنگام رحلت خويش فرزندش باقر(ع ) را در آغوش كشيد و فرمود:فرزندم , تو را بـه همان چيزى سفارش مى كنم كه پدرم در هنگام وفاتش به من سفارش كرد وفرمود كه پدرش نـيز او را به آن سفارش كرده است فرمود: اى فرزندم , بپرهيز از ستم كردن بركسى كه در برابر تو ياورى جز خداوند نمى يابد.
ـ خداوند را به سبب قدرتى كه بر تودارد دوست بدار و به خاطر نزديك بودنش به تو از او, شرم كن و هـرگـز بـا كـسـى دشـمنى مكن ,هرچند گمان برى كه به تو زيانى نمى زند و به هيچ دوستى سـبـكسرى و ستم مكن , هرچند خيال كنى كه به حال تو سودمند نيست , زيرا تو نمى دانى كه چه وقت به دوستت محتاج مى شوى و نمى دانى كى (به تنهايى ) از پس دشمنت برمى آيى هر كس از تو پـوزش خـواست عذر او را بپذير, هرچند بدانى كه دروغ مى گويد بايد بخشش و گذشت از مردم ورد زبان تو باشد.

سفارش هاى امام باقر(ع ).

 ـ امام باقر(ع ) ـ به مردى كه از آن حضرت اندرزى خواست ـ : تو را به تقواى خدا, سفارش مى كنم و (نيز) از شوخى بپرهيز, زيرا شوخى هيبت مرد و آبروى او را مى برد و (نيز) بر تو باد دعا كردن براى بـرادرانـت در غـيـاب آن ها, زيرا كه اين كار روزى را سرازير مى كند ـ حضرت اين جمله را سه بار فرمود.
ـ بـه جـابـربن يزيدجعفى ((9)) ـ : تو را به پنج چيز سفارش مى كنم : اگر به تو ستم كردند تو ستم مكن , اگر به تو خيانت كردند تو خيانت مكن , اگر تو راتكذيب كردند عصبانى نشو, اگر ستايشت كـردند شاد مشو و اگر نكوهشت كردند دلگير مشو, بلكه درآن چه كه درباره تو گفته شده است بـيـنديش , اگر ديدى آن چه درباره تو گفته شده در تو هست بدان كه افتادن تو از چشم خداوند عـزوجـل بـر اثـر خـشـمـگـين شدنت از حقيقت , مصيبتش براى تو بزرگتر ازمصيبتى است كه مـى ترسى از چشم مردم بيفتى اما اگر خلاف آن چيزى باشى كه درباره ات گفته شده ,اين خود ثوابى است كه , بدون به رنج و زحمت افكندن جسم خود, به دست آورده اى .

و بدان كه تو دوست ما نخواهى بود, مگر آن گاه كه اگر همه همشهريانت بر ضد تو همصدا شوند وبـگـويـنـد: تو مرد بدى هستى , مايه اندوه تو نشود و اگر همه گويند, تو مرد خوبى هستى , اين سـخـن تو راشاد نسازد بلكه خودت را با آن چه در كتاب خداست بسنج , اگر ديدى پوينده راه آن هستى , از آن چه پرهيز داده است مى پرهيزى , به آن چه ترغيب كرده است راغبى و از آن چه ترسانده است مى ترسى پس محكم و شاد باش , زيرا آن چه درباره تو گفته شده است , به تو زيانى نمى رساند امـا اگـر ديدى ازقرآن جدايى , ديگر چرا بايد خودت را بفريبى به راستى كه مؤمن همواره در كار مبارزه با نفس خويش است , تا بر هوا و هوس آن چيره آيد, يك بار او نفس خود را از كجى و انحراف به راستى مى آورد و به خاطر محبت به خدا, با هواى نفس مخالفت مى ورزد و يك بار هم نفسش او را بـر زمـين مى افكند و درنتيجه , پيرو هوس آن مى گردد اما خداوند دستش را مى گيرد و بلند مى شود و خداوند لغزش او رامى بخشد و مؤمن به خود مى آيد و به توبه و ترس از خدا پناه مى برد و بـر اثر افزايش ترسش (از خدا) بربينش و معرفت او افزوده گردد دليلش هم اين است كه خداوند مى فرمايد: ((در حقيقت , كسانى كه تقوادارند, چون وسوسه اى از جانب شيطان بديشان رسد (خدا را) به ياد آورند و به ناگاه بينا شوند)).
اى جـابـر, هـمـان روزى انـدك خدا را براى خود بسيار شمار, تا از عهده شكرش درآيى و طاعت بسيارخود از خدا را كم بشمار تا از اين راه بر نفس خرده گيرى (يا آن را زبون سازى ) و خود را در مـعـرض گذشت (خداوند) قرار دهى شر موجود را به وسيله دانش و معرفت موجود, از خود دور گـردان و دانـش موجود را به وسيله عمل خالص , به كار بند و در عمل خالصى كه انجام مى دهى خـودت را با بيدارى وهوشيارى تمام , از غفلت بزرگ نگه دار و بيدارى كامل را با ترس صادقانه (از خـدا) بـه دسـت آر و از خـودآرايـى هاى نهانى به اين زندگى (دنيا) حذر كن و با راهنمايى خرد, خـودت را از خـطر هوس نگهدار و درهنگام غالب آمدن هوس , با ارشاد خواهى از دانش و معرفت , درنگ كن و اعمال خالص را براى روزپاداش نگهدار.

سفارش هاى امام صادق (ع ).

 ـ يـحـيى بن علا و اسحاق بن عمار, هردو, گفتند: حضرت صادق (ع ) هيچ گاه با ما خداحافظى نمى كرد مگر اين كه به دو كار سفارشمان مى فرمود: بر شما باد راستگويى و بازگرداندن امانت به نيك و بد, زيرا كه اين دو خصلت كليد روزى هستند.
ـ امـام صـادق (ع ) ـ بـه مـردى كـه تـقـاضـاى سـفـارش كرد ـ : تو را به تقواى الهى و پارسايى و سـختكوشى (در عبادت ) سفارش مى كنم و بدان كه سختكوشى در عبادت اگر با پارسايى همراه نباشد, سودنمى بخشد.
ـ برترين و لازمترين سفارش ها اين است كه پروردگارت را فراموش نكنى و همواره به يادش باشى و نافرمانيش ننمايى و نشسته و ايستاده عبادت و بندگيش كنى .

ـ سـفيان ثورى : خدمت حضرت صادق (ع ) رسيدم وعرض كردم : به من سفارشى (پندى ) فرماييد تابعد از شما آن را به كار بندم حضرت فرمود: به گوش مى گيرى , اى سفيان ؟
عرض كردم : آرى , اى پسردخت رسول خدا فرمود: اى سفيان , دروغگو را مردانگى نيست و حسود را آسايش و شاهان را برادرى و مغرور و متكبر را دوستى و بداخلاق را سرورى .

حـضـرت سـپس دم فرو بست من گفتم : اى پسر دخت رسول خدا, بيشتر بفرما, حضرت فرمود: اى سفيان , به خدا اعتماد كن , تا عارف باشى و به آن چه قسمت تو كرده است خرسند باش , تا توانگر باشى ,چنان رفاقت كن كه با تو رفاقت مى كنند, تا بر ايمانت بيفزايى و با بدكار همنشينى مكن , كه تو را بدكارى آموزد و در كارهايت با كسانى مشورت كن كه از خداوند عزوجل مى ترسند.
سـپـس دوباره دم فرو بست گفتم : اى پسر دخت رسول خدا, بيشتر بفرما فرمود: اى سفيان , هر كـه عـزت خـواهـد بـى آن كه پادشاهى داشته باشد و قدرت خواهد بى آن كه برادران (و دوستان ) داشـتـه بـاشـد وهـيبت و شكوه خواهد بى آن كه مال و ثروت داشته باشد, بايد از خوارى معاصى خداوند به عزت طاعت او درآيد.
بـاز دم بـر بـسـت عـرض كـردم : اى پسر دخت رسول خدا, باز هم بفرما فرمود: اى سفيان , پدرم سـه نـكته ادب به من آموخت و از سه چيزنهى فرمودم : اما آن سه نكته ادب كه به من آموخت اين بـود كه به من فرمود: فرزندم , هر كه با يار بدنشيند, به سلامت نماند و هر كه گفتارش را در بند نـكشد, پشيمان گردد و هر كه به جاهاى بدنام آمد و شدكند, مورد بدگمانى و اتهام قرار گيرد عرض كردم : اى پسر دخت رسول خدا, آن سه چيز كه تو را ازآن هانهى كرد چيست ؟
فرمود: مرا از همنشينى با كسى كه بر نعمت (ديگران ) حسادت مى ورزد و ازگرفتارى و مصيبت (ديگران ) شاد مى شود و يا كسى كه سخن چين است نهى فرمود.
ـ امـام صـادق (ع ) ـ بـه فـرزند خودموسى (ع ) ـ : فرزندم , سفارش مرا بپذير و سخنم را به گوش گـيـر, زيـرا كـه اگر آن را به گوش گيرى خوشبخت مى زيى و خوشنام و نيك فرجام مى ميرى فرزندم , هر كه به آن چه خداوند قسمت او كرده است خرسند باشد, بى نياز گردد و هر كه به آن چه در دسـت ديـگـرى است چشم كشد, نيازمند بميرد و هركه به آن چه خداوند قسمتش كرده است راضى نباشد, خداوند را در قضاى او متهم كرده باشد و هر كه لغزش ديگرى را كوچك بيند, لغزش خويش را بزرگ بيند و هر كه لغزش خود را كوچك شمارد,لغزش ديگرى را بزرگ بشمارد.
فـرزنـدم , هـر كـه پـرده ديگرى را كنار زند, زشتى هاى خانه خودش آشكار شود و هر كه شمشير ستم بركشد, خود به آن شمشير كشته شود و هر كه براى برادرش چاهى كند, خود در آن چاه افتد و هـر كـه بـانابخردان بنشيند, كوچك شود و هر كه با دانايان آميزش كند, احترام يابد و هر كه به جاهاى بدنام آمد وشد كند, متهم گردد.
فـرزنـدم , از تـحـقـير كردن مردم (يا بزرگان ) بپرهيز كه تحقير مى شوى و به كارهاى بيهوده و نامربوطمپرداز,كه مى لغزى (يا خوار مى شوى ).
فرزندم , حقيقت را به سود و زيان خود بگو تا از ميان همتايانت با تو مشورت شود.
فـرزندم , پيرو (يا تلاوت كننده ) كتاب خدا باش و مبلغ اسلام و دعوت كننده به نيكى و بازدارنده اززشتى و پيوند زننده با كسى كه از تو بريده است و آغازگر آشتى با كسى كه از تو قهر كرده است و عـطـاكـنـنـده بـه كسى كه از تو چيزى مى خواهد از سخن چينى بپرهيز كه آن تخم كين را در دل هاى مردان مى افشاند و از پرداختن به عيوب مردم دورى كن , زيرا كسى كه به عيب هاى مردم مى پردازد, به منزله هدف است .

فـرزنـدم , هـرگـاه جـويـاى بـخـشـش شـدى , به معادن آن مراجعه كن , زيرا كه جود و بخشش رامـعـدن هـاست و معدن ها را ريشه هاست و ريشه ها را شاخه هاست و شاخه ها را ميوه باشد و هيچ ميوه اى نرسد, مگر با شاخه و هيچ شاخه اى نباشد, مگر با ريشه و هيچ ريشه استوارى نباشد, مگر با معدنى پاك وپاكيزه .

فـرزنـدم ! هـرگـاه بـه ديـدار كسى رفتى , از نيكان ديدار كن و به ديدن بدكاران مرو, زيرا اينان خـرسـنگى هستند كه چشمه اى از آن نمى جوشد و درختى هستند كه برگ هايش سبز نمى شود و زمينى هستند كه گياهش نمى رويد.
على بن موسى (ع ) فرمود: پدرم تا زنده بود اين سفارش را فرو نگذاشت .

ـ امـام صـادق (ع ) نـامـه اى به اصحاب خود نوشت و به آنان دستور داد آن را همواره بخوانند و در آن دقـت كـنند و مضامينش را به كار بندند اصحاب نامه را در نمازخانه هاى منازل خود گذاشته بودند و بعد ازنماز آن را مطالعه مى كردند متن نامه چنين است : ((به نام خداوند بخشنده مهربان اما بعد, ازپروردگارتان عافيت و سلامت بطلبيد و سنگين و با وقار و آرام و با شرم و حيا باشيد و از آن چه خوبان پيش از شما دورى مى كردند, دورى كنيد و با اهل باطل خوشرفتار باشيد و ستم آنان را بـر خود هموار سازيد و از كشمكش زياد با ايشان بپرهيزيد و از آن جا كه از همنشينى و آميزش و بـحـث و مـنازعه با آنان چاره اى نداريد, پس هرگاه با ايشان همنشينى و آميزش كرديد و ميانتان بـحـث و ستيز در گرفت , تقيه را كه خداوند شما را به رعايت آن فرمان داده است ,مراعات كنيد, زيرا اگر به (شر) آنان گرفتار شويد, شما را آزار خواهند داد و بدبخواهى و كينه توزى رادر چهره آنـان خـواهـيـد ديـد و اگـر نـه اين بود كه خداوند شر آن ها را از شما دور مى كند, بى گمان بر شـمـاسـخـت يورش مى آوردند دشمنى و كينه اى كه از شماها در سينه هايشان دارند بيش از آن مـقـدارى اسـت كه نشان مى دهند محيط زندگى شما و آن ها يكى است , اما جان هاى شما و آنان گونه گون است و با هم انس و الفت نمى گيرند, شما هرگز دوستدار آنان نخواهيد شد و آنان نيز هـرگـز شـمـا را دوست نخواهندداشت , جز اين كه خداوند متعال افسر كرامت حق را بر سر شما نـهاده و بدان بينايتان كرده است , ليكن آنان را از اهل حق قرار نداده است به همين دليل است كه شما با ايشان خوشرفتارى مى كنيد و در برابرآنان صبوريد, اما آنان از خوشرفتارى (با شما) به دورند و در بـرابـر هـيـچ چـيز صبر و تحمل ندارند, بلكه نقشه ها و حيله گرى هاى خود را به يكديگر القا مـى كنند , زيرا كه دشمنان خدا, چنانچه بتوانند, شما را ازحق و حقيقت باز مى دارند پس خداوند شما را از اين نقشه ها و گزندها حفظ مى كند.
ـ بـه مـفـضـل : شـش سفارش به تو مى كنم كه آن ها را به شيعيانم برسانى [مفضل گويد:] عرض كـردم : آن سـفـارش هـا چيست , سرورم ؟
فرمود:برگرداندن امانت به كسى كه به توامانت سپرده است و اين كه براى برادرت همان پسندى كه براى خودت مى پسندى و بدان كه هر كارى را پايانى اسـت پـس , از فـرجام كارها برحذر باش و هر كارى ممكن است ناگهانى پيش آيد, پس همواره به هـوش باش و از بالا رفتن بر كوهى كه صعود به آن آسان است اما پايين آمدن از آن دشوار, بپرهيز وهرگز به برادرت وعده اى نده كه توان انجام آن را ندارى .

ـ تـو را بـه ترس از خدا سفارش مى كنم ,زيرا خداوند ضمانت كرده است كه هر كس از او پروا كند, وى را از وضـعـى كـه خـوش ندارد به وضعى كه خوش دارد درآورد و از جايى كه گمان نمى برد روزيش دهد.

سفارش هاى امام كاظم (ع ).

 ـ امام كاظم (ع ) ـ به على بن سويد سائى كه از آن حضرت تقاضاى اندرز كرد ـ : تو را به تقواى خدا سـفـارش مى كنم سپس سكوت كرد من ازتنگدستيم به آن حضرت شكوه كردم و گفتم : به خدا قسم لباس بر تن نداشتم به طورى كه ابوفلان دوجامه اى را كه بر تن خود داشت درآورد و به من پـوشاند! حضرت فرمود: روزه بگير و صدقه بده ! عرض كردم : از همان اندك كمكى كه برادرانم به مـن مى كنند صدقه بدهم ؟
فرمود: آن چه را كه خداوند به توروزى كرده است صدقه بده , هر چند خودت بدان محتاج باشى .

سفارش هاى امام جواد(ع ).

 ـ در تـحف العقول آمده است : مردى به امام جواد(ع ) عرض كرد: مرا سفارش فرما حضرت فرمود: مـى پذيرى ؟
عرض كرد: آرى فرمود:شكيبايى را بالش خود ساز و فقر را در آغوش گير و شهوت ها را بـه دور انـداز و بـا هـوس بـستيز و بدان كه تو از چشم خدا پنهان نيستى پس , مواظب باش كه چگونه اى .

ـ ابو جعفر(ع ) ـ درنامه اى به سعدالخير ـ :به نام خداوند بخشنده مهربان , اما بعد, تو را به تقواى خدا سفارش مى كنم , زيرا كه تقوا از نابودى به سلامت مى دارد و در بازگشتگاه سود مى بخشد خداوند عـزوجل به وسيله تقوا بنده را از چيزهايى كه ازدسترس عقل او به دور است نگه مى دارد و با تقوا كـورى و نـادانى او را بر طرف مى سازد به بركت تقوابود كه نوح و كسانى كه با او در كشتى بودند نجات يافتند و صالح و كسانى كه با او بودند از صاعقه رستندو به واسطه تقوا بود كه صابران پيروز شـدنـد و آن گـروه (نـوح و صـالح و گروندگان به آن ها) نجات يافتندو اينان را برادرانى است پوينده همان راه و روش (يعنى تقوا) و جوياى همان فضيلت اينان با شنيدن كيفرها و مجازات هايى كه بر سر گذشتگان آمده و در كتاب خدا بازگو شده است , از طغيان شهوت هاى خود جلوگيرى كـردنـد پـروردگارشان را بر آن چه روزيشان كرده است حمد و سپاس گفتند كه اوست شايسته حمد و خويشتن را به سبب كوتاهى هايشان نكوهش كردند كه خود سزاوار نكوهشند و دانستندكه خـداونـد تـبـارك و تـعـالـى بـردبـار و دانـاست , و در حقيقت خشم او بر كسى است كه درصدد جـلـب خـشـنودى او نباشد و تنها از كسى دريغ مى كند كه عطاى او را نپذيرد و فقط كسى را در بيراهه مى گذارد كه هدايت او را نخواسته باشد.
آن گـاه خـداونـد به گنهكاران امكان توبه داد تا بدى هاى خود را به خوبى تبديل كنند در قرآن باصدايى بلند و قطع ناشدنى , بندگانش را به توبه فرا خواند و جلو دعاى بندگانش را نگرفت پس خدالعنت كند كسانى را كه آن چه را خداوند نازل فرموده كتمان مى كنند.
او رحـمـت و مـهـر را بـر خـويشتن لازم ساخت و از اين رو رحمت او بر خشمش پيشى گرفت و بـه راسـتـى و عـدالـت , سرانجام گرفت بنابراين , تا بندگان او را به خشم نياورند او بى مقدمه بر بـندگان خشم نمى گيرد و اين (بينش ) برخاسته از علم ناشى از يقين و دانش حاصل از تقواست خـداونـد عـلـم و معرفت به كتاب (آسمانى ) را زمانى از هر امتى گرفت كه آنان خود او را به دور افـكـنـدنـد و زمـانـى دشمنشان را برآنان فرمانروا كرد كه آنان خود تن به فرمانروايى او دادند از نـمـونـه هـاى دور افـكـنـدن كتابشان اين بود كه حروف و كلمات آن را رعايت كردند اما حدود و احـكـامـش را تـحـريـف كردند از اين رو تنها به نقل وروايت آن مى پردازند و از فهم و عمل به آن بـه دورنـد و البته نادانان از اين كه روايت را حفظ دارندخوشحالند, اما دانايان از اين كه به مفاهيم آن عمل نمى كنند اندوهناكند يكى ديگر از نمونه هاى دورافكندن كتابشان اين بود كه متوليان آن را كـسـانـى قـرار دادند كه (از آن هيچ ) نمى دانند از اين رو, اين متوليان آنان را به آبشخور هوس بـردنـد و بـه سوى نابودى و هلاكتشان كشاندند و دستگيره هاى دين راتغيير دادند و آن گاه آن (دين ) را براى مشتى سفيد و كودك به ميراث نهادند و اينك امت به جاى گرفتن دستورات خود از خـداونـد تـبـارك و تـعـالـى , دستوراتشان را از مردم مى گيرند و چه جايگزينى بدى كرده اند ستمگران كه ولايت ودوستى مردم را به جاى ولايت و دوستى خداوندگزيده اند و پاداش مردم را به جاى پاداش خداوند و رضايت مردم را به جاى رضايت خدا امت به چنين وضعى افتاده و عبادت پيشگان آنان نيز در همين گمراهى به سر مى برند و مغرور و فريفته شده اندعبادتشان مايه فتنه و گـمراهى ايشان و پيروانشان گشته است , در حالى كه در ميان فرستادگان (الهى )پند و عبرتى بـراى عـبـادت پـيشگان مى باشد پيامبرى از پيامبران در طاعت و فرمانبرى (از خداوند) به كمال مـى رسـيـد((10)) امـا خـداونـد تبارك و تعالى را در يك مورد نافرمانى مى كرد و به سبب همان يك نافرمانى از بهشت ((11)) بيرون مى رود و در شكم نهنگ افكنده مى شود و جز اعتراف به خطا و رو كردن به توبه چيزى نجاتش نمى دهد پس , احبار و رهبان نماها را بشناس , همانان كه (حقايق ) كتاب (آسمانى خود) را كتمان كردند و دست به تحريف آن زدند, اما اين سوداگرى آنان سودى به بار نياورد ومردمانى رهيافته نبودند امثال اينان را در ميان اين امت نيز بشناس , همانان كه حروف و كـلـمـات كتاب خدارا چسبيدند و حدود (مفاهيم و احكام ) آن راباژگونه كردند((12)), زيرا كه اينان همدست سران و سردمدارانند((13)) و آن گاه كه پيشوايان هوا و هوس پراكنده شوند (و هر يـك بـراى خـود دم از اسـتـقـلال زنـد) آنان به طرف كسى روند كه از دنياى بيشترى برخوردار اسـت ((14)) و ايـن مـنـتـهـاى دانـش ايشان مى باشد بر دل هاى اينان مهر خورده و طمع بر آن چيره گشته است , همواره از زبان هايشان صداى ابليس به گوش مى رسد و به باطل فراوان سخن مى گويند,علما (ى راستين ) بر آزار رسانى ها و درشتى هاى ايشان شكيبايى مى ورزند و از اين كه عـلما, آنان را به تكليف و در نظر گرفتن حق دعوت مى كنند بر ايشان خرده مى گيرند, در حالى كـه علما (ى راستين ) اگرارشاد و نصيحت نكنند, اگر سرگشته گمراهى را ببينند و هدايتش نكنند يا مرده اى را ببينند و حياتش نبخشند خيانتكارند و چه بد مى كنند (اگر چنين كنند), زيرا خداوند تبارك و تعالى در قرآن از آنان پيمان گرفته است كه به نيكى ها و آن چه بدان فرمان داده شده اند, فرمان دهند و از آن چه از آن نهى شده اند نهى كنند و در راه طاعت و پرهيزگارى يكديگر را يـارى رسانند و در طريق گناه و تجاوز به هم كمك نرسانند اين است كه علما از دست مردمان نـادان در رنـج و مشقتند اگر موعظه كنند, نادانان گويند:ياغى شده اند و اگر حق و حقيقت را تـعـلـيـم دهـنـد, گويند: راه مخالفت در پيش گرفته اند و اگر از آنان دورى كنند, گويند: (از جماعت مسلمانان )جدا شده اند و اگر بگويند: براى گفته هاى خود دليل بياوريد, گويند: منافق شده اند, و اگر از آن ها پيروى كنند, گويند: از خداوند عزوجل نافرمانى مى كنند در ورطه هلاكت افـتـاده انـد ايـنـان كه نمى دانند نادانند ونسبت به آن چه از كتاب خدا مى خوانند, بى سواد و امى هـستند الفاظ و كلمات قرآن را كه به مردم آموزش مى دهند قبول دارند, اما با تحريف مفاهيم آن (در واقـع ) حـقـايـق آن را تـكـذيـب مـى كـنـنـد و كـسى به آنان اعتراض نمى كند اينان احبار و رهـبـان نماهايند, پيشرو هوسند و سردمدار هلاكت گروه ديگرى هم هستند كه ميان گمراهى و هـدايـت نـشـسـتـه و سرگردانند, اين دو طايفه (احبار و رهبان نماها و علماى راستين ) را از هم تـشخيص نمى دهند مى گويند كه مردم (در روزگار پيامبر(ص )) با چنين وضعى (اختلاف ميان امـت ) مـواجه نبودند و آن را نمى شناختند راست هم مى گويند (زيرا) زمانى كه رسول خدا(ص ) آنـان را تـرك كـرد (و به جوار حق پيوست ) آيينى روشن و آشكار برايشان باقى گذاشت كه روز و شـب آن (ظـاهـر و بـاطـن يا حق و باطل آن ) مشخص بود نه بدعتى در ميانشان نمودار شد و نه سـنـتـى (از سـنت هاى پيامبر(ص )) در بين آنان دستخوش تغيير و تبديل شد و نه ناسازگارى و اختلافى در بين آن ها به چشم مى خورد اما آن گاه كه تاريكى خطاهاى امت آنان را فروپوشاند, به دو دسـته با دو پيشواتقسيم شدند, پيشوايى كه به (راه ) خداوند متعال فرا مى خواند و پيشوايى كه بـه سـوى آتـش دعـوت مـى كـرد در ايـن جا بود كه شيطان زبان گشود و صداى خود را از زبان دوستان و پيروانش بلند كرد و سپاه سواره و پياده او زياد شد و شريك اموال و فرزندان كسانى شد كـه او را شـريـك خود كردند پس ,بدعت ها به كار بسته و كتاب و سنت رها شد اما اوليا و دوستان خـدا زبان به حجت آورى گشودند و به كتاب (خدا) و حكمت و خرد چنگ زدند از آن روز پيروان حـق و پـيـروان بـاطـل از هـم جـدا شـدند و اهل هدايت يكديگر را تنها گذاشتند و به كمك هم نـشـتـافتند, ولى اهل گمراهى و ضلالت تعاون و همكارى كردند, تا آن كه جماعت طرف فلان و امثال او را گرفت پس اين دسته (از گمراهان ) را بشناس دسته ديگررا هم كه همان جماعت نجيب و شـريـف هـسـتند با ديده بصيرت بشناس و پيرو آنان باش و ازايشان جدا مشو تا به اهل خود (در آخرت يعنى انبيا و ائمه و مؤمنان ) بپيوندى , زيرا كه در حقيقت بازندگان كسانى هستند كه خود و اهل خود را در روز قيامت در باختند و به راستى كه اين همان باخت آشكار است .

((شيخ ‌كلينى (قدس سره ) گويد: روايت حسين در همين جا به پايان مى رسد, اما در روايت محمد بن يحيى نامه حضرت بدين شرح ادامه پيدا مى كند)):.
اين دسته (اهل حق ) راه را مى شناسند پس اگر آنان را در رنج و گرفتارى ديدى به آن نگاه مكن (وايـن مـقـهوريت و مظلوميت ايشان را دليل بر ناحق بودن آن ها مگير), زيرا گرچه ممكن است گـرفـتـارستم و بى حرمتى ستمگران باشند و در انواع بلا و گرفتارى به سر برند اما (دير يا زود) هـمـه ايـن ها تمام مى شود و به آسايش و خوشى تبديل مى گردد و بدان كه برادران مورد اعتماد, ذخيره اى براى يكديگرند اگر بيم آن نبود كه دستخوش گمان ها (ى باطل و نادرست ) نسبت به مـن شـوى و تـو را از كـف بـدهـم , هر آينه حقايقى را برايت آشكار مى كردم كه پوشيده مى دارم و مـعارفى را به تو نشان مى دارم كه كتمانشان مى كنم اما من درباره تو بيم دارم (و تقيه مى كنم ) و خواهان حفظ تو هستم و بردبار و دورانديش نيست كسى كه در جايى كه بايد ترسيد (و تقيه كرد) نـتـرسـد (و تـقـيـه نكند) و بردبارى و دورانديشى جامه دانش است پس هرگز از آن برهنه مشو والسلام .

سفارش هاى امام عسكرى (ع ).

 ـ امام عسكرى (ع ) ـ به شيعيان خود ـ :شما را سفارش مى كنم به تقواى خدا و پارسايى در دينتان و سـعـى و كـوشش براى خدا و راستگويى وبازگرداندن امانت به هر كه به شما امانتى سپرده است خوب باشد يا بد و طول دادن سجده و خوش همسايگى , زيرا كه محمد(ص ) براى اين ها آمده است در عـشاير آن ها نماز بخوانيد و در تشييع جنازه هايشان حاضر شويد و از بيمارانشان عيادت كنيد و حـقـوقشان را ادا كنيد, زيرا هر يك از شماوقتى در دين خود پارسا باشد و راست گويد و امانتدار باشد و اخلاقش را با مردم خوب كند, گفته خواهدشد: اين شيعه است و اين مرا خوشحال مى كند از خدا بترسيد و مايه آراستگى و آبرومندى (ما) باشيد,نه باعث عيب و ننگ دوستى ها را به سوى ما جلب كنيد و هرگونه زشتى را از ما دور سازيد, زيرا هرخوبيى كه درباره ما گفته شود, ما اهل آن هستيم و هر عيب و بدى درباره ما گفته شود, ما چنان نيستيم براى ما در كتاب خدا حقى است و با رسول خدا خويشى و قرابتى و خداوند ما را پاك شمرده است و هركس جز ما چنين ادعايى كند دروغگوست خدا را بسيار ياد كنيد و هميشه به ياد مرگ باشيد و قرآن زيادبخوانيد و بر پيامبر(ص ) فـراوان صـلـوات فـرسـتـيد, زيرا صلوات فرستادن بر رسول خدا ده حسنه دارد,آن چه را به شما سفارش كردم , به گوش گيريد شما را به خدا مى سپارم و بر شما درود مى فرستم .

وصيت .

وصيت .

 قرآن :.
((بر شما مقرر شده است كه چون يكى از شما را مرگ فرا رسد, اگر مالى برجاى گذارد, براى پدر و مـادر و خـويـشـاونـدان (خـود) بـه طـور پـسـنـديـده وصـيت كند (اين كار) حقى است براى پرهيزگاران )).
ـ پيامبر خدا(ص ): وصيت كردن وظيفه هر مسلمانى است .

ـ محروم (از رحمت خدا) كسى است كه از وصيت كردن محروم شود.
ـ مـسلمانى كه مالى دارد و مى خواهددر آن وصيت كند, حق ندارد دو شب را سپرى كند مگر اين كه وصيتش نوشته شده نزد او باشد.
ـ بر هيچ مسلمانى سزاوار نيست كه شبى را سپرى كند, مگر اين كه وصيتش زير سرش باشد.
ـ هـر كس با وصيتى بميرد بر راه وسنتى (از سنن پيامبر) مرده , بر پرهيزگارى و شهادتى مرده و آمرزيده مرده است .

ـ خداوند عزوجل , افزون بر اعمال شما, (ثواب وصيت ) يك سوم اموالتان را در هنگام وفات به شما عطا فرموده است .

ـ خـداى متعال يك سوم اموال شما رادر هنگام وفاتتان به شما صدقه داده است , تا بدين وسيله بر اعمال شما بيفزايد.
ـ امـام باقر(ع ): هركس در هنگام مرگ خود براى خويشاوندانش كه از او ارث نمى برند وصيت نكند عمل خود را به معصيتى ختم كرده است .

روش وصيت كردن .

 قرآن :.
((و ابـراهيم و يعقوب پسران خود را به همان (آيين )وصيت كردند (و هر دو در وصيت خود چنين گفتند:) اى پسران من , خداوند براى شما اين دين را برگزيد, پس البته نبايدجز مسلمان بميريد آيـا وقتى كه يعقوب را مرگ فرا رسيد, حاضر بوديد؟
هنگامى كه به پسران خود گفت : پس از من چـه راخواهيد پرستيد؟
گفتند: معبود تو و معبود پدرانت , ابراهيم و اسماعيل و اسحاق , معبودى يگانه را مى پرستيم و در برابراو تسليم هستيم )).
ـ امـام صـادق (ع ) ـ بـه نـقل از پدران خود ـ : رسول خدا(ص ) فرمود: هر كس در هنگام فوت خود وصـيـت نـكند,اين كار نقصى درعقل و مروت اوست عرض كردند: اى رسول خدا, وصيت چگونه اسـت ؟
فـرمـود: چـون كسى زمان مرگش فرا رسد و مردم (كسان و خويشان او) پيرامونش جمع شدند, بگويد: اى خداى آفريننده آسمان ها و زمين , داناى نهان وآشكار بخشنده مهربان , من در اين سـراى دنـيـا در پـيـشـگـاه تو اعتراف مى كنم كه گواهى مى دهم معبودى جز تو نيست , يگانه و بـى انـبـازى , محمد بنده و فرستاده توست و قيامت آمدنى است و شكى در آن نيست و تو خفتگان گورها را بر مى انگيزى و حساب راست است و بهشت راست است و نعمت هاى بهشتى از خوردنى و نوشيدنى و زناشويى كه خداوند به آن ها وعده داده راست است و دوزخ راست است و ايمان راست اسـت و ديـن چنان است كه تو وصف كرده اى و اسلام همان گونه است كه تو تشريع فرموده اى و سخن همان است كه تو گفته اى و قرآن چنان است كه تو نازل كرده اى و تو همان معبودحقيقى و آشكار هستى .

مـن در اين سراى دنيا در نزد تو اعتراف مى كنم كه تو را به عنوان پروردگار پذيرفته ام و اسلام را به عنوان دين و محمد(ص ) را به پيامبرى و على را به امامت قرآن را به عنوان كتاب آسمانى خود و اين كه اهل بيت پيامبر تو ـ عليه و عليهم السلام ـ امامان من هستند بار خدايا! در هنگام شدايدم تو تكيه گاه من هستى و به هنگام غم و اندوهم تو اميد منى و به گاه گرفتارى هايى كه به من هجوم مى آورد, تو نيروى ذخيره منى و ولى نعمت من تو هستى و معبود من و معبود پدرانم تو هستى بر محمد و آل او درودفرست و هرگز چشم بر هم زدنى مرا به خودم وامگذار و در تنهايى وحشتناك قبر تو مونس من باش ودر آن روز كه با تو ديدار مى كنم از خودت به من عهد و زنهارى ده .

و اين پيمان ميت است در روزى كه وصيت مى كند و وصيت حقى است بر ذمه هر مسلمانى .

امـام صـادق (ع ) فـرمـود: مـؤيـد اين وصيت , اين سخن خداى تبارك و تعالى در سوره مريم است كـه مـى فـرمـايـد: ((اختيار شفاعت ندارند مگر كسى كه از جانب (خداى ) رحمان پيمانى گرفته است )) و اين همان پيمان است .

پـيـامـبـر(ص ) بـه عـلـى (ع ) فرمود: اين وصيت را بياموز و آن را به خاندان و شيعيانت نيز تعليم ده حضرت فرمود: اين را جبرئيل به من تعليم داد.
نهى از ضررزدن وظلم وحق كشى در وصيت .

ـ پيامبر خدا(ص ): ضرر زدن (به وارث )در وصيت , از گناهان كبيره است .

ـ ضرر رساندن (به وارث ) در وصيت ,از گناهان كبيره است .

ـ امـام صـادق (ع ): هـر كـه بـه يـك سـوم (دارايـى اش ) وصـيـت كند به وارثان ضرر زده است و وصـيـت كـردن بـه يك پنجم و يك چهارم از وصيت به يك سوم افضل است كسى كه به يك سوم وصيت كند,چيزى (از مورد ماذون و مجاز) را باقى نگذاشته است .

ـ امام على (ع ): از نظر من تفاوتى نداردكه (در وصيت ) فرزندانم را متضرر كنم يا آن مال را از آنان بدزدم .

ـ هـر كـس وصـيـت كند و (در وصيت خود) ستم نكند و (به وارث ) زيان وارد نياورد, مانند كسى است كه آن (مال مورد وصيت ) را در زمان حيات خود صدقه داده باشد.
ـ امـام بـاقـر(ع ): امـيـر الـمـؤمنين (ع ) درباره مردى كه مرده و نسبت به همه مال خود يا بيشتر آن وصـيـت كرده بود اين گونه قضاوت فرمود كه وصيت , به معروف (يعنى به آن چه در شرع آمده است ) برگردانده شود پس هر كه به خود ستم كند و در وصيتش مرتكب خلاف و ظلم گردد آن وصيت , به معروف برگردانده مى شود و ميراث وارثان به آنان واگذار مى گردد.
ـ امام على (ع ): ستم و حق كشى دروصيت , از گناهان كبيره است .

وصى خود باشيد.

 ـ امام على (ع ): اى پسر آدم , وصى خودت در مال و دارايى خويش باش و با آن چنان كن كه ترجيح مى دهى , پس از تو با آن چنان شود.
ـ پـيامبر خدا(ص ) ـ به مردى كه از آن حضرت تقاضاى سفارشى كرد ـ : بار و بنه ات را آماده ساز و زاد و تـوشـه ات را درست كن و وصى خودت باش , زيرا هيچ چيز جاى (ثواب ) خدا رانمى گيرد و سخن و وعده خداوند خلف نمى شود.
ـ امام صادق (ع ) ـ نيز به مردى كه ازايشان سفارشى خواست ـ : بار و بنه ات را آماده ساز و توشه ات را پـيـشـاپيش بفرست و خودوصى خودت باش به ديگرى نگو كه آن چه را به كار تو مى آيد (بعدا) برايت بفرستد.
فروتنى .

فروتنى .

 قرآن :.
((اى كـسـانى كه ايمان آورده ايد, هر كس از شما ازدينش برگردد به زودى خدا قومى را مى آورد كـه آنـان را دوسـت مـى دارد و آن هـا (نيز) او را دوست دارند, در برابر مؤمنان فروتنند و در برابر كـافـران گـردنـكـش , در راه خـدا جهاد مى كنند و از سرزنش هيچ سرزنشگرى نمى ترسند اين فضل خداست كه آن را به هر كه خواهد ارزانى مى دارد و خدا گشايشگر داناست )).
ـ پيامبر خدا(ص ): شرافت خانوادگى جز به فروتنى نيست .

ـ امام على (ع ): هيچ شرافت خانوادگيى چون فروتنى نيست .

ـ امام سجاد(ع ): هيچ شرافتى براى مردقرشى يا عرب جز با فروتنى نيست .

ـ امام على (ع ): فروتنى , زيور شرافت خانوادگى است .

ـ زيور انسان شريف (و بزرگ زاده ) فروتنى است .

ـ فروتنى , زكات شرافت (و بزرگ زادگى ) است .

ـ فروتنى , برترين شرافت (و نجيب زادگى ) است .

ـ فروتنى , باعث انتشار فضايل (انسان متواضع در ميان مردم ) مى شود.
ـ امام عسكرى (ع ): فروتنى , نعمتى است كه به آن حسادت نمى شود.
ـ پـيـامـبر خدا(ص ): چه شده است كه حلاوت عبادت را در شما نمى بينم ؟
عرض كردند: حلاوت عبادت چيست ؟
فرمود: فروتنى .

ـ امام على (ع ): بر تو باد فروتنى , زيراكه آن از بزرگترين عبادت هاست .

ـ دربـاره درس آموختن از گذشتگان ـ :اما خداوند سبحان بزرگى فروختن را ناخوشايند ايشان قرار داد و فروتنى را برايشان پسنديد,پس گونه هاى خود را بر زمين نهادند و چهره هاى خويش را در خاك ماليدند و بال هاى (فروتنى ) خود را براى مؤمنان پهن كردند.
ـ در وصف پرهيزگاران ـ : پوشاكشان ميانه روانه است و راه رفتن و رفتارشان فروتنانه .

ـ در وصـف فـرشـتـگـان ـ : خـداوند آن هارا در جاى خود امين وحى خويش گردانيد و حاملان امانت هاى امر و نهى خود به سوى فرستادگانش قرار داد و تواضع را كه مستلزم آرامش و سكونت است شعار دلهايشان ساخت .

ـ درباره فلسفه عبادات ـ : چون نمازباعث مى شودكه چهره هاى شريف وبزرگوارفروتنانه به خاك ماليده شوند و اعضا واندام هاى ارجمند (هفت موضع سجده ) از روى ذلت به زمين چسبند و روزه سبب مى شود كه شكم ها براى اظهارخضوع و ذلت به پشت ها برسند.
ـ دربـاره حـج ـ : خداوند سبحان كعبه وزيارت آن را نشانه اى براى فروتنى مردم در برابر عظمت خويش و اذعان آنان به عزت خود قرار داد.


جلد 14 - بخش 7

ـ امـام عـسـكـرى (ع ): كسى كه به حقوق برادران خود آشناتر باشد و در گزاردن آن حقوق تلاش بـيـشـتر مى كند, منزلتش نزد خداوند بزرگتر ازديگران است و هر كه در دنيا براى برادران خود فروتنى كند, در پيشگاه خداوند از صديقان است و ازشيعيان راستين على بن ابى طالب باشد پدر و پـسـرى از بـرادران مؤمن امير المؤمنين (ع ) خدمت ايشان رسيدند حضرت برايشان بلند شد و با احترام آن دو را در بالاى مجلس نشاند و خود مقابل آن ها نشست سپس دستور داد غذايى آوردند و آن دو, غـذا خـورد پس از غذا قنبر آفتابه و لگنى چوبى و حوله اى براى خشك كردن دست هايشان آورد و جـلـو آمد كه روى دست مرد آب بريزد امير المؤمنين (ع ) ازجا پريد و آفتابه را گرفت تا به دست مرد آب بريزد, اما مرد خودش را به خاك افكند و عرض كرد: يااميرالمؤمنين , خدا مرا ببيند كـه شـمـا روى دست من آب مى ريزيد؟
حضرت فرمود: بنشين و بشوى ,زيرا خداوند عزوجل تو را مـى بـيـند كه برادرت كه بر تو امتياز و فضيلتى ندارد خدمتت مى كند و قصدش از اين خدمت آن است كه خداوند در بهشت ده برابر جمعيت دنيا عطايش فرمايد.
مـرد نـشست و على (ع ) به او فرمود: تو را به بزرگى حق من كه تو آن را شناختى و حرمتش را به جاآوردى و براى خدا فروتنى كردى ـ تا جايى كه خداوند در قبال آن اين پاداش را به تو داد كه مرا ماموركرد تا جامه تشريف خدمت خود را بر قامت تو بپوشانم ـ سوگند مى دهم كه وقتى دستانت را مى شويم كاملا آسوده باشى , همان گونه كه اگر قنبر به دستت آب مى ريخت مرد اطاعت كرد وقـتـى حضرت دست او را شست , آفتابه را به محمد بن حنفيه داد و فرمود: فرزندم , اگر اين پسر بـدون پـدرش بر من وارد مى شد, خودم دستش را مى شستم , اما خداوند عزوجل خوش ندارد كه وقتى پدر و پسرى در يك جا جمع باشند ميان آن ها برابرى نهد بلكه پدر روى دست پدر آب ريخت و بايد پسر روى دست پسرآب بريزد محمد بن حنفيه بر دست پسر آن مرد آب ريخت .

امـام حـسـن بـن عـلـى عسكرى (ع ) سپس فرمود: كسى كه در اين زمينه از على (ع ) پيروى كند, شيعه حقيقى است .

ـ ابو نصر: از عبداللّه بن محمد بن خالددرباره محمد بن مسلم سؤال كردم گفت : او مردى محترم و ثـروتـمـند بود حضرت باقر(ع ) به وى فرمود: فروتن باش اى محمد, و او چون به كوفه برگشت زنبيلى از خرما با ترازويى برداشت و جلو درمسجد جامع نشست و شروع به داد كشيدن و فروختن خـرما كرد خويشانش آمدند و گفتند: تو آبروى مارا بردى محمد گفت : سرورم مرا فرمانى داده است و من هرگز از فرمانش سرپيچى نخواهم كرد و تا همه خرماهاى اين زنبيل را نفروشم , اين جا را تـرك نـمـى كـنم خويشانش گفتند: حالا كه حاضر نيستى دست ازخريد و فروش بردارى پس لااقل به كار آسيابانى بپرداز محمد آسيابى و شترى خريد و به كار آسيابانى پرداخت .

تعريف فروتنى .

ـ امام رضا(ع ) ـ در پاسخ به اين سؤال كه تعريف فروتنى چيست ـ : با مردم آن گونه رفتار كنى كه دوست دارى مانند آن با تو رفتار كنند.
ـ فروتنى آن است كه با مردم چنان رفتار كنى كه دوست دارى با تو رفتار شود.
ـ ابـن جـهـم از حضرت رضا(ع ) پرسيد:حد و مرز تواضع كه هرگاه بنده آن را به كار بندد فروتن است , چيست ؟
حضرت فرمود:فروتنى درجاتى دارد: يكى از آن ها اين است كه انسان اندازه خود را بـشـنـاسد و با طيب خاطرخود را در آن جايگاه قرار دهد, دوست داشته باشد با مردم همان گونه رفـتـار كند كه انتظار داردبا او رفتار كنند, اگر بدى ديد آن را با خوبى جواب دهد, خشم خود را فرو خورد و از مردم درگذرد, و خداوند نيكوكاران را دوست دارد.
ـ امام على (ع ): انسان را از فروتنى همين بس كه اندازه خود را بشناسد.
ـ امام صادق (ع ): فروتنى اين است كه از مجلس به جايى كمتر از مقام و موقعيت خود راضى باشى و بـه هـر كـه برخوردى , سلام كنى ومشاجره را رها كنى هرچند حق با تو باشد و فروتنى در راس خوبى هاست .

ـ امام باقر(ع ): فروتنى اين است كه به نشستن در پايين مجلس رضايت دهى و به هر كه برخوردى , سلام كنى و مجادله را رها كنى , اگرچه حق با تو باشد.
ـ امـام صـادق (ع ) ـ در پـاسـخ بـه سـؤال از فـروتنى ـ : فروتنى اين است كه از مجلس به نشستن درجـايـى پـايـين تر از مقام و موقعيت خود رضايت دهى , به هر كه برخوردى سلام كنى و مجادله رارها كنى , اگرچه حق با تو باشد.

بزرگى كه فروتنى كند.

 ـ پيامبر خدا(ص ): برترين مردم دربندگى (خدا) كسى است كه در عين بزرگى فروتنى كند.
ـ امام على (ع ): فروتنى با وجود رفعت مقام , همچون گذشت با وجود برخوردارى از قدرت است .

ـ پـيـامبر خدا(ص ): هر كه بتواند لباس زيبا بپوشد اما از سر فروتنى اين كار را نكند, خداوند جامه كرامت بر او بپوشاند.
ـ هـر كـه به خاطر خدا از زيورى استفاده نكند, و براى فروتنى در برابر خداوند و طلب رضاى او از پـوشيدن جامه اى زيباخوددارى ورزد, بر خداست كه از جامه هاى فاخر بهشتى كه در يخدان هاى ياقوتى نگهدارى مى شود بر او بپوشاند.

آداب فروتنى .

 قرآن :.
((در برابر مؤمنان فروتنند و در برابر كافران بزرگمنش )).
ـ پـيـامـبر خدا(ص ): خوشا به حال كسى كه براى خداى متعال فروتنى كند, بى آن كه او را نقص و كاستى باشد و خود را ذليل گرداند بى آن كه او راخوارى و مسكنت باشد.
ـ امـام عـلـى (ع ): خوشا به حال كسى كه عيب هايش او را از پرداختن به عيب هاى مردم باز دارد و فروتنى كند بى آن كه او را نقص و كاستى باشد.
ـ گرسنگى كشيدن بهتر از اظهار ذلت و خضوع است .

هر كه به خاطر توانگرى توانگردر برابر او فروتنى كند.

 ـ پـيـامـبـر خـدا(ص ): هـر كـه نـزد تـوانـگـرى رود و از سـر چـشـمـداشت به آن چه او دارد در برابرش كرنش كند, دوسوم دينش ازبين برود.
سـپـس فـرمـود: سـراسـيمه نشو, چنين نيست كه هر كس از شخص ثروتمندى به چيزى برسد و بدين سبب او را احترام و تجليل كند, لزوما دو سوم دينش از بين مى رود بلكه ببين كه آيا قصدش از اين كرنش پاداش الهى است يا مى خواهد او را فريب دهد و آن چه را دارد از دستش در آورد.
ـ امام على (ع ): هر كه نزد توانگرى رود و به خاطر توانگريش در برابر او كرنش كند, دو سوم دينش از بين برود.
ـ امـام صـادق (ع ): هـر كـه نـزد شـخـص توانگرى رود و براى اين كه از او چيزى به وى برسد در برابرش كرنش كند, دو سوم دينش از بين برود.
ـ هـر مـؤمـنـى كـه در برابر دولتمردى يادر برابر كسى كه مخالف دين اوست به قصد رسيدن به چيزى از آن چه او دارد كرنش كند, خداوند او راپست گرداند و بر او غضب كند و وى را به خودش واگـذارد و اگـر به چيزى از دنياى آن كس برسد وچيزى از او به دست آورد, خداوند بركت را از آن بـگـيـرد و اگر از آن چه به دست آورده است در راه حج يا عمره و يا آزاد كردن بنده خرج كند, پاداشى به او ندهد.
ـ امـام على (ع ): چه نيكوست فروتنى توانگران در برابر تهيدستان به قصد رسيدن به اجر خداوند و نيكوتر از آن بى اعتنايى و سرفرازى درويشان است در برابر توانگران از سر اعتماد به خداوند.

نشانه هاى فروتنى .

 ـ پيامبر خدا(ص ): از نشانه هاى فروتنى براى خدا, رضايت دادن به (نشستن در) پايين پاى مجالس است .

ـ امـام عـلى (ع ): سه چيز است كه در راس فروتنى جاى دارد: اين كه انسان به هر كه مى رسد سلام كند, به پايين پاى مجلس رضايت دهد وخودنمايى و شهرت طلبى را خوش نداشته باشد.
ـ امـام صـادق (ع ) ـ از پدران بزرگوارخويش ـ : از فروتنى است كه انسان به پايين مجلس رضايت دهـد, بـه هـر كه برمى خورد سلام كند, مجادله را رها كند اگر چه حق با او باشد و دوست نداشته باشد كه او را به پرهيزگارى بستايند.
ـ از فروتنى است كه به هر كس برخوردى , سلام كنى .

ـ از فروتنى است كه آدمى در جايى از مجلس بنشيند كه پايين تر از مقام و منزلت او باشد.
ـ امـام عـسكرى (ع ): از فروتنى است كه بر هر كس بگذرى , بر او سلام كنى و در پايين پاى مجلس بنشينى .

ـ امام صادق (ع ): رسول خدا(ص )پنجشنبه شبى براى افطار در مسجد قبا بود فرمود: آيا نوشيدنيى هست ؟
اوس بن خولى انصارى قدحى دوغ آميخته به عسل خدمت حضرت آورد چون پيامبر آن را به دهان گذاشت و چشيد, از نوشيدن خوددارى كرد و فرمود: اين ها دو نوشيدنى است كه با يكى از آن ها ازديگرى بى نيازى حاصل مى شود من اين را نمى آشامم , ولى تحريم هم نمى كنم بلكه براى خدافروتنى مى كنم .

ثمره فروتنى .

 ـ امام على (ع ): ثمره فروتنى دوستى است , ثمره تكبر ناسزا (شنيدن ) است .

ـ فروتنى , به تو سلامت مى بخشد.
ـ فروتنى جامه ابهت بر قامت تو مى پوشاند.
ـ هر كه دلش براى خدا كرنش كند,بدنش از طاعت خدا خسته نمى شود.
ـ با فروتنى , كارها سامان مى يابد.
ـ امام كاظم (ع ): لقمان به فرزند خود فرمود: در برابر حق خاضع باش تا خردمندترين مردم باشى .

ـ هـمـانـا زراعـت در خـاك مـى رويد وروى تخته سنگ نمى رويد حكمت نيز چنين است , در دل شخص فروتن آباد مى شود و در دل انسان متكبر و گردنفراز آباد نمى شود, زيرا خداوند فروتنى را ابزار خرد قرار داده است وتكبر را ابزار نابخردى .

ـ امام على (ع ): با فروتنى , نعمت تمام مى شود.
ـ فروتنى فضيلت را منتشر مى سازد و تكبر رذيلت را آشكار مى گرداند.
ـ پيامبر خدا(ص ): فروتن باشيد, تا هيچ كس به ديگرى زورگويى و تجاوز نكند.
ـ خداى متعال به من وحى فرمود كه فروتن باشيد, تا هيچ كس بر ديگرى فخر نفروشد واحدى به ديگرى زورگويى و تجاوز نكند.
ـ امـام عـلـى (ع ): فـروتنى را انبار مهمات ((15)) ميان خود و دشمنتان : ابليس و سپاهيان او قرار دهيد,زيرا كه او در ميان هر امتى براى خود سپاهيان و يارانى دارد.

فروتنى و رفعت .

 ـ پـيامبر خدا(ص ): همانا فروتنى , بررفعت صاحب خود مى افزايد پس فروتن باشيد, تا خداوند شما را رفعت بخشد.
ـ فروتنى جز بر رفعت بنده نمى افزايد پس فروتنى كنيد تا خداوند شما را رفعت بخشد.
ـ هيچ كس فروتنى نكرد, مگر اين كه خداوند او را بالا برد.
ـ هر كه براى خدا فروتنى كند, خداونداو را بالا برد.
ـ هـر كه براى خدا يك پله پايين بيايد,خداوند او را يك پله بالا برد تا جايى كه او را در عليين جاى دهد.
ـ هرگاه بنده فروتنى كند, خداوند او رابه آسمان هفتم بالا برد.
ـ امـام كـاظـم (ع ): خـداوند فروتنان را به اندازه فروتنى شان بالا نمى برد, بلكه به اندازه عظمت و بزرگى خود آنان را رفعت مى بخشد.
ـ پـيـامـبـر خـدا(ص ): سـه چيز است كه خداوند به واسطه آن ها جز خوبى نمى افزايد: فروتنى كه خـداونـد به واسطه آن جز بر رفعت نمى افزايد وذلت و خوارى نفس كه خداوند به سبب آن جز بر عزت نمى افزايد و مناعت نفس كه خداوند به سبب آن جز بر بى نيازى نمى افزايد.
ـ اى على , به خدا قسم كه اگر شخص فروتن در قعر چاهى باشد, خداوند عزوجل بادى مى فرستد تا او را در دولت بدكاران , در راس نيكان قرار دهد.
ـ امـام عـلـى (ع ): هـيـچ يـك از فـرزنـدان آدم نـيـست مگر اين كه ناصيه (موى جلوسر)اش در دسـت فـرشته اى است اگر كبر ورزد ناصيه اش را به طرف پايين مى كشد و به او مى گويد: پست شـو, خـدا تـو راپـسـت گـردانـد, و اگـر فـروتنى كند ناصيه اش (به طرف بالا) مى كشد و به او مـى گويد: سرت را بالا بگيرخداوند سربلندت گرداند و تو را پست نسازد كه براى خدا خاكسارى كردى .

ـ پـيـامبر خدا(ص ): هيچ انسانى نيست مگراين كه در سراودهنه اى است كه دردست فرشته اى قرار دارد هـرگاه فروتنى كند, به آن فرشته گفته شود:دهنه اش را بالا ببر و هرگاه بزرگى فروشد, به فرشته گفته شود: دهنه اش را پايين بكش .

ـ هـر كـه براى خدا فروتنى كند, خداوند اورا بالا برد پس او در نظر خودش ناچيز باشد و در چشم مردم بزرگ و هر كه بزرگى فروشد, خداوند او راپست گرداند پس او در چشم مردم كوچك باشد و در نظر خودش بزرگ , در نظر مردم حتى از سگ وخوك هم پست تر باشد.
ـ امام صادق (ع ): در آسمان دو فرشته بر بندگان گماشته شده اند پس هر كس براى خدا فروتنى كند, او را بالا برند و هر كه تكبر ورزد, او راپست گردانند.
ـ امام على (ع ): پست شو, تا بلندمرتبه شوى .

ـ انسان بلندمرتبه چون به فهم ودانايى رسد, فروتن شود.
ـ فروتنى رفعت مى بخشد و تكبرپست مى گرداند.
ـ فروتنى نكرد, مگر انسان بلندمرتبه .

ـ خـردمـنـد خود را پست مى كند و درنتيجه بلند مرتبه مى شود, نادان خودش را بالا مى برد و در نتيجه پست مى گردد.
ـ فروتنى , انسان فروپايه را بلندمرتبه مى گرداند تكبر, شخص بلندمرتبه را پست مى كند.
ـ بلندپايه ترين مردم كسى است كه خودش را پايين آورد فروپايه ترين مردم كسى است كه خودش را بزرگ پندارد.
ـ فروتنى نردبان بزرگى است تكبر شالوده نابودى است .

ـ فروتنى , از ابزارهاى شكار بلندمرتبگى است .

ـ خاكسار باش و براى خدا فروتنى كن , تا تو را بالا برد.
آن چه در راه رسيدن به فروتنى كمك مى كند.
ـ امام على (ع ): براى رسيدن به فروتنى جز از سلامت صدر (و دل پاك ) كمك نتوان گرفت .

ـ فروتنى , ثمره دانايى است .

ـ سـزاوار نـيـسـت كسى كه بزرگى خدارا مى شناسد خود را بزرگ شمارد, زيرا رفعت كسانى كه عظمت خدا را مى شناسند در اين است كه در برابر او فروتن باشند.
وضو.

وضو.

 قرآن :.
((اى كـسـانـى كه ايمان آورده يد هرگاه براى نمازبرخاستيد صورت ها و دست هايتان را تا آرنج ها بشوييد و سرهايتان و پاهايتان را تا برآمدگى روى پا مسح كنيد خدانمى خواهد شما در رنج افتيد, بلكه مى خواهد كه شما را پاكيزه سازد و نعمتش را بر شما تمام كند, باشد كه سپاس گزاريد)).
ـ پيامبر خدا(ص ): وضو, نصف ايمان است .

ـ امام صادق (ع ): وضو, جز (يانصف ) ايمان است .

ـ امام على (ع ): طهارت , نصف ايمان است .

ـ امام باقر(ع ): وضو, فريضه است .

ـ امـام عـلـى (ع ): هر كه درست طهارت بگيرد و سپس به مسجد برود, تا زمانى كه حدثى از اوسر نزده , همواره در حال نماز (محسوب ) مى شود.
ـ امام باقر(ع ): نماز جز با طهارت درست نيست .

ـ امام صادق (ع ): وضو گرفتن پيش ازغذا و بعد از آن , فقر را از بين مى برد.
ـ پيامبر خدا(ص ) ـ در سفارش به على (ع ) ـ : اى على , سه چيز درجه است , سه چيز كفاره , سه چيز مهلك و سه چيز نجاتبخش آن سه چيز كه درجه مى باشد يكى كامل گرفتن وضو در هواى بسيار سـرد اسـت دوم انـتظار كشيدن براى نماز بعد از نماز سوم شركت كردن در نمازهاى جماعت در شبانه روز.
ـ هـر كـه در سـرمـاى شـديد, وضو را به طور كامل بگيرد, دو سهم اجر دارد و هر كه در گرماى سخت , وضو را كامل به جا آورد يك سهم اجر دارد.
ـ هر كه در سرماى شديد, وضو راكامل به جا آورد, او را دو بهره از اجرباشد.
ـ كامل به جا آوردن وضو در موقعيت هاى سخت و به راه انداختن گام ها به سوى مساجد وانتظار كشيدن براى نماز بعد از نماز, گناهان را يكسره مى شويد.
ـ هرگاه مرد مسلمان وضو بگيرد,گناهان او از گوش و چشم و دستان و پاهايش بيرون مى روند پس , چون بنشيند در حالى نشسته باشد كه آمرزيده شده است .

ـ هرگاه بنده وضو گيرد, گناهانش همچون برگ هاى اين درخت فرو مى ريزد.

حكمت وضو.

 ـ امام باقر(ع ): وضو در حقيقت حدى از حدود خداست تا اين كه خداوند بداند چه كسى از او فرمان مى برد و چه كسى نافرمانيش مى كند.
ـ امـام رضـا(ع ) ـ دربـاره حكمت وضو ـ : براى اين كه بنده وقتى براى مناجات با خداوند جبار در برابر او مى ايستد, پاك باشدفرمان او را اطاعت كرده باشد و از آلودگى ها و نجاست پاكيزه باشد, به عـلاوه ايـن كـه وضو باعث از بين رفتن حالت كسالت و زدودن خواب آلودگى و پاك ساختن دل براى ايستادن در حضورخداى جبار مى شود.

آثار وضو.

 ـ پيامبر خدا(ص ): خداوند عزوجل درروزقيامت امت مرا, براثر وضو, با چهره هاى زيبا و دست و پاى سفيد محشور مى كند.
ـ امام هادى (ع ): زمانى كه خداوندعزوجل با موسى بن عمران (ع ) سخن گفت عرض كرد: خدايا, پـاداش كـسـى كه از خشيت تووضو را كامل به جا آورد چيست ؟
فرمود: روز قيامت او را در حالى مبعوث مى كنم كه درپيشانيش نورى مى درخشد.
ـ پـيـامبر خدا(ص ): (روز قيامت ) بر اثر وضو, با پيشانى و دست و پاى سفيد بر من واردمى شويد و هيچ كس جز شما اين خصوصيت را نخواهد داشت .

ـ در پـاسـخ بـه ايـن سؤال كه ـ : امت تو در ميان امت هاى از نوح تا امت خودت , چگونه بازشناخته مـى شـونـد؟
ـ : آنـان بـر اثـر وضـوپـيـشـانـى و دسـت و پـايـشـان سـپـيـد است , هيچ كس جز آنـان چـنـيـن خـصـوصـيـتى راندارند همچنين آن ها را از اين مى شناسم كه كارنامه شان به دست راستشان داده مى شود.

بى مهرى .

 ـ پـيـامـبـرخـدا(ص ): خـداى مـتـعال مى فرمايد:هر كس حدثى از او سر زند و وضو نگيرد به من بـى مـهرى كرده است و هر كس حدثى از او سرزند و وضو بگيرد (و دو ركعت نماز به جا نياورد به مـن بى مهرى كرده است و هر كس حدثى ازاو سر زند و وضو بگيرد) و دو ركعت نماز بگزارد و مرا بـخـوانـد و مـن آن چـه را از امـور ديـن ودنيايش از من خواسته است برآورده نكنم , هرآينه به او بى مهرى كرده ام و البته من خداوندگارى نامهربان نيستم .

فضيلت دائم الوضو بودن .

 قرآن :.
((از تو درباره حيض مى پرسند بگو: آن آلودگى است پس در ايام حيض از زنان دورى گزينيد و به آن ها نزديك نشويد تا پاك شوند و چون پاك شدند از آن جا كه خدا شمارا فرمان داده است با ايشان نزديكى كنيد هرآينه خدا توبه كنندگان و پاكيزگان را دوست دارد)).
((كه جز پاكان , دست بر آن نزنند)).
ـ پـيامبر خدا(ص ): زياد طهارت بگير,تا خداوند عمر تو را زياد گرداند اگر توانستى شب و روز با طهارت باشى اين كار را بكن , زيرااگر در حال طهارت بميرى , شهيد خواهى بود.
ـ اگـر مـى تـوانـى , هـمواره با وضو باش ,زيرا هر كه مرگش در رسد و وضو داشته باشد شهادت نصيبش شده است .

ـ اگـر مى توانى دائم الوضو باشى چنين باش , زيرا ملك الموت هرگاه جان بنده را بگيرد و اووضو داشته باشد, برايش شهادت نويسد.
ـ كسى كه با طهارت بخوابد, همانند روزه دار شب زنده دار است .

تجديد وضو.

 ـ پيامبر خدا(ص ): هر كه با طهارت باشد و (با اين حال ) وضو بگيرد, ده ثواب برايش نوشته شود.
ـ امـام صـادق (ع ): هـر كه بدون سرزدن حدثى از او, تجديد وضو كند, خداوند توبه او را, بى آن كه استغفار كند, تجديد گرداند.
ـ وضو روى وضو, روشنايى روى روشنايى است .

وضوى رسول خدا(ص ).

 ـ امـام بـاقـر(ع ): آيـا وضوى رسول خدا(ص ) را براى شما نمايش ندهم ؟
عرض كرديم : چرا حضرت قـدحـى كه در آن مقدارى آب بود, خواست و آن را مقابل خود گذاشت سپس آستين هايش را بالا زد و آن گـاه مشت راست خود را در آن فرو برد و فرمود: به اين صورت به شرط آن كه دست پاك باشد سپس مشت خودرا پر آب كرد و دستش را روى پيشانى خود گذاشت و گفت : ((بسم اللّه )) و آن را بـه اطـراف مـحاسنش رها كرد و آن گاه دست خود را يك بار به صورت و بالاى پيشانيش كـشيد بعد دست چپ خود را فرو برد و مشتى پر آب برداشت و روى آرنج راست خود ريخت و كف دسـت خـود را روى ساق دستش كشيد, به طورى كه آب بر نوك انگشتانش جارى شد آن گاه با دست راست خود مشتى آب برداشت و آن را روى آرنج چپش ريخت و كف دست خود را روى ساق دسـتـش كـشيد به طورى كه آب بر نوك انگشتان او جارى شد و جلو سر و روى دو پاى خودرا با رطوبت دست چپ و باقيمانده رطوبت دست راست خويش مسح كرد.
ميهن .

ميهن دوستى .

 ـ امام على (ع ): كشورها با ميهن دوستى آباد شده اند.
ـ از بزرگوارى انسان است , گريستن او بر زمان سپرى شده اش و علاقه او به ميهنش و نگهداشتن دوستان ديرينه اش .

ـ روايت شده است كه دوست داشتن وطن از ايمان است .

ـ در تنبيه الخواطر آمده است : ابان بن سعيد بر رسول خدا(ص ) وارد شد, حضرت فرمود: اى ابان , وقـتـى كـه آمـدى مـكيان چگونه بودند؟
عرض كرد: وقتى آمدم باران زيادى بر آنان باريده بود و بـوتـه هـاى عـلـف مكه ((16)) و برگ علف هاى يزبن ((17)) سبز شده بود (با شنيدن اين سخنان ) چشمان رسول خدا(ص ) و اصحاب ايشان پر آب گشت .

ـ پيامبر خدا(ص ) سوار بر ناقه خود در حزوره ايستاده بود و خطاب به مكه مى فرمود: به خدا, كه تو بهترين زمين خدا هستى و محبوبترين زمين خدا نزد خدايى و اگر مرا از تو بيرون نمى كردند, من به پاى خود بيرون نمى رفتم .

ـ امام على (ع ) ـ در وصف مردگان ـ :گويى آنان در دنيا ساكن نبوده اند و انگار كه آخرت پيوسته سـراى ايـشـان بـوده اسـت , جـايى را كه در آن سكونت مى كردند ترك گفتند و در جايى كه از آن مى ترسيدند سكنا گزيدند.
ـ نـيـز در وصـف مـردگـان : بـا وطن هاانس نمى گيرند و چون همسايگان با يكديگر رفت و آمد نمى كنند.
ـ در وصف دنيا ـ : دنيا نيكو سرايى است براى كسى كه به سرا بودن آن (براى خود) رضايت ندهد و نـيـكـو محلى است براى كسى كه آن را محل خود نداند! به راستى كه دنيا مايه خوشبختى فرداى كسانى است كه امروز از آن گريزانند.
مرز كشور اسلامى :.
علامه طباطبائى ـ رضوان اللّه تعالى عليه ـ درتوضيح مرز كشور اسلامى چنين مى گويد:.
مرز كشور اسلامى عقيده است نه مرزهاى جغرافيايى و قراردادى .

اسـلام تـشـكيل اجتماع بر اساس انشعاب قومى را ملغى كرده است , انشعابى كه عامل اصلى آن يا بـدويت وزندگى قبيله اى و طايفه اى است و يا اختلاف محيط زيست و مكان جغرافيايى و اين دو عـامـل ـ يـعنى بدويت واختلاف مناطق جغرافيايى در گرمى و سردى و خشكى و حاصلخيزى و غيره ـ عامل اصلى انشعاب نوع انسان به طايفه ها و قبايل وزبان ها و رنگ هاى مختلف شده كه اين مطلب در جاى خود ثابت شده است .

سـپس به موجب همين دو عامل است كه هر دسته اى از انسان ها به ميزان كوشش و تلاشى كه از خود درزندگى نشان داده اند, قطعه اى از مناطق زمين را به خود اختصاص داده و نام آن را ميهن گذارده اند و با تمام توان خود از آن دفاع مى كنند.
ايـن جـريان گرچه مولود نيازهاى طبيعى است كه فطرت انسانى حكم به برطرف ساختن آن ها مـى كند, ليكن در عين حال از خصوصيتى برخوردار است كه با اقتضاى اصل فطرت انسان , يعنى زندگى نوع انسان در يك جامعه , منافات دارد, زيرا پيداست كه طبيعت انسان به اجتماع نيروهاى پـراكنده و به هم پيوستگى و تقويت آن ها از طريق گرد هم آمدن و متحد شدن , فرا مى خواند تا با ايـن وحـدت و هـمـكارى به طور كاملتر به نتيجه وهدف شايسته خود برسند, و اين همان سيرى اسـت كـه در مـاده اصـلـى نيز براى تبديل شدن به عنصر و سپس وآن گاه نبات و بعد حيوان و سرانجام انسان مشاهده مى شود.
انشعابات ارضى و ميهنى نيز ملت را به يكپارچگى در جامعه خود مى كشاند, اما يكپارچگيى كه آن را ازديـگر اجتماعات ميهنى جدا مى سازد و بنابراين , به صورت پيكر زنده اى جدا از ديگر پيكرهاى زنـده ديـگـر درمـى آيـد و در نـتـيجه , انسانيت از يكپارچگى و وحدت به دور مى افتد و به همان پـراكـنـدگى و تشتتى گرفتار مى شودكه از آن مى گريخته است و هر واحد جديد و نوخاسته با ديـگر واحدهاى جديد (يعنى آحاد اجتماعى ) همان رفتارى را مى كند كه انسان با ديگر پديده هاى هستى مى كند, يعنى بهره كشى و استثمارو غيره تجربه ممتد تاريخى از آغاز پيدايش دنيا تا امروز گـواه بـر ايـن مـطـلـب است و از آياتى كه در ضمن بحث هاى گذشته آورديم نيز همين مطلب استفاده مى شود.
ايـن اسـت عـلتى كه باعث شده است اسلام اين انشعابات و پراكندگى ها و تمايزها را ملغى كند و جـامـعـه را براساس عقيده و نه نژاد و مليت و وطن و امثال اين معيارها, بنا نهد, حتى در امورى مانند زناشويى و خويشاوندى نيز ملاك در بهره بردارى جنسى و يا ارث را اشتراك در عقيده توحيد قرار داده است نه اشتراك در مثلا منزل ووطن .

بـهترين شاهد مطلب اين است كه مى بينيم شريعت اسلام در هيچ موردى موضوع عقيده و ايمان را نـاديـده نگرفته است و جامعه اسلامى را موظف كرده است كه آن گاه كه در اوج عظمت خود اسـت و پـرچـم پيروزى آن در اهتزاز مى باشد, دين را بر پا دارد و دستخوش اختلاف و پراكندگى دينى نشود و زمانى هم كه مغلوب ومقهور مى باشد در حد توان سعى كند دين را زنده نگه دارد و در راه اعـلاى كلمه و بكوشد حتى هر فرد مسلمان وظيفه دارد كه در هر حالى تا آن جا كه قدرت دارد بـه ديـن چـنـگ زند و آن را به كار بندد ولو به اين ترتيب كه دراعتقادات با توجه قلبى و در اعمال واجب با اشاره بوده باشد.
از اين جا معلوم مى شود كه جامعه اسلامى به گونه اى قرار داده شده است كه در هر حال و در هر صـورتى مى تواند به حيات خود ادامه دهد, حاكم باشد يا محكوم , غالب باشد يا مغلوب , پيشرفته يا عقب مانده , نمايان باشد يا مخفى , قدرتمند باشد يا ضعيف و ناتوان قرآن , به ويژه آياتى كه به موضوع تـقيه مى پردازد, نشانگر اين مطلب است خداوند متعال مى فرمايد: ((هر كه , بعد از ايمان آوردنش , بـه خـدا كفر ورزد (عذابى سخت خواهدداشت ) مگر آن كس كه مجبور شده ولى قلبش به ايمان اطمينان دارد)) و مى فرمايد: ((مگر اين كه از آنان به نوعى تقيه كنيد)) و مى فرمايد: ((تا جايى كه مـى تـوانيد از خدا بترسيد)) و مى فرمايد: ((اى كسانى كه ايمان آورده ايد, از خدا آن گونه كه حق ترسيدن از اوست , بترسيد و زينهار, جز مسلمان نميريد)).

دفاع از ميهن .

 قرآن :.
((و آن هـنـگام كه از شما پيمان گرفتيم كه خون هم مريزيد و يكديگر را از ديارتان بيرون نكنيد, سپس شما به پيمان گردن نهاديد و خود بر آن گواه هستيد)).
((خدا شما را از نيكى كردن و عدالت ورزيدن با آنان كه با شما در دين نجنگيده اند و از سرزمينتان بـيـرون نرانده اند,باز نمى دارد خدا كسانى را كه به عدالت رفتار مى كنند دوست دارد در حقيقت خدا از دوستى ورزيدن با كسانى كه با شمادر دين جنگيده اند و از سرزمين خود بيرونتان رانده اند يـا در بـيـرون رانـدنـتـان هـمدستى كرده اند شما را باز مى دارد و هركه با آن ها دوستى ورزد از ستمكاران خواهد بود)).
ـ امـام عـلـى (ع ) ـ هـنـگامى كه خبر حمله سپاه معاويه به شهر انبار را شنيد و مردم را به قيام فرا خواند اما آن ها جنبشى از خود نشان ندادندـ : بدانيد كه من شب و روز و در نهان و آشكار شما را به جنگ با اين جماعت فرا خواندم و به شما گفتم : پيش از آن كه با شما بجنگند با آنان بجنگيد , زيرا بـه خـدا قـسـم كه هيچ قومى هرگز درعمق خاكشان مورد حمله قرار نگرفتند مگر اين كه خوار ومـغلوب شدند اما شما كار جنگ را به يكديگر حواله داديد و دست از يارى هم شستيد, تا جايى كه مورد حملات پياپى واقع شديدو وطن هاى شما از تصرفتان خارج شد.
ـ امام على (ع ) بعد از هجوم ضحاك بن قيس , سردار معاويه , به حاجيان كه پس از ماجراى حكميت صـورت گرفت , در تحريك اصحاب خود براى مقابله با حوادثى كه در گوشه و كنارمى گذشت , فـرمـود: كدام خانه را بعد از خانه خود پاسدارى خواهيد كرد و با كدام پيشوا و اميرى بعد از من به جهاد خواهيد رفت ؟
.
ـ پيامبر خدا(ص ): خداوند عزوجل نفرت دارد از مردى كه در خانه اش بر او حمله كنند و او نجنگد.

غربت و وطن .

 ـ امام على (ع ): توانگرى در غربت وطن است و نادارى در وطن , غربت .

ـ در غربت ننگى نيست , بلكه ننگ در وطن نيازمندى و نادارى است .

ـ خردمندى در غربت , اشنايى است نابخردى در وطن غربت است .

ـ چسبيدن به زادگاه از تنك جايى (و كوته همتى ) است .

ـ هيچ شهرى براى تو سزاوارتر ازشهر ديگر نيست , بهترين شهرها آن شهرى است كه تو را بر دوش كشد (زندگى تو را تامين كند و در آن در رفاه و آسايش باشى ).

بدترين وطن ها.

 ـ امام على (ع ): بدترين وطن ها, وطنى است كه ساكنانش امنيت و آسايش نداشته باشند.
ـ خيرى نيست در وطن مگر باامنيت و خوشى .

ـ پيامبر خدا(ص ): خيرى نيست در وطن مگر با امنيت و شادمانى .

ـ امام على (ع ) ـ در وصف وضعيت عرب ها پيش از بعثت ـ : خداوند محمد(ص ) را هشداردهنده به جـهـانـيان و امين بر وحى فرستاد و شما جماعت عرب بدترين دين و آيين را داشتيد ودر بدترين سراى و سرزمين به سر مى برديد.
ـ در نـكـوهش بصريان بعد از جنگ جمل ـ : در ميان سرزمين هاى خدا سرزمين شما بويناك ترين خـاك را دارد نزديكترين سرزمين ها به آب است و دورترين آن ها از آسمان و نه دهم شر و بدى , در سرزمين شماست .

ـ در خـطـبه اى كه طى آن احوال قيامت را توصيف مى كند ـ : و اما كيفر گنهكاران اين است كه آنان را در بدترين سراى فرودآورد و دست ها را به گردن ها ببندد, و ناصيه ها (موى جلوى سر) را بـه پـاهـا گـره زند, و لباسهايى از قطران و جامه هايى از آتش بر آنان بپوشاند در عذابى بس داغ و سوزان باشند.
ـ بترسيد از آتشى كه ژرفايش دوراست و گرمايش سخت و عذابش نو به نو, سرايى است كه در آن هيچ رحمتى نيست و در آن هيچ دعايى اجابت نمى شود و هيچ اندوهى زدوده نمى گردد.
وعده .

وعده خدا راست است .

 قرآن :.
((پـس , شكيبا باش كه وعده خدا راست است و مباداكسانى كه يقين ندارند تو را به شتابزدگى وا دارند)).
((پس , شكيبا باش كه وعده خدا راست است , يا برخى از آن چيزها را كه به آنان وعده مى دهيم به تو نشان مى دهيم , ياتو را بميرانيم و آن ها به نزد ما باز گردانيده شوند)).
((اى پروردگار ما, تو مردم را در روزى كه در آن شكى نيست جمع خواهى كرد, به راستى كه خدا خلف وعده نمى كند)).
((اگر قرآنى بود كه كوه ها بدان روان مى شدند يا زمين بدان قطعه قطعه مى گرديد يا مردگان بـدان به سخن در مى آمدند(باز هم در آنان اثر نمى كرد) نه چنين است , بلكه همه امور بستگى به خـدا دارد آيا كسانى كه ايمان آورده اند, ندانسته اندكه اگر خدا مى خواست , قطعا تمام مردم را به راه مى آورد؟
وكسانى كه كافر شده اند پيوسته به (سزاى ) آن چه كرده اندمصيبت كوبنده اى به آنان مـى رسـد يـا نـزديـك خـانـه هـايـشان فرود مى آيد, تا وعده خدا فرا رسد آرى , خدا وعده خود را خلاف نمى كند)).
ـ پـيـامـبر خدا(ص ): خداوند به هر كس وعده پاداش در برابر كارى دهد, حتما آن وعده را به كار مـى بـندد و هر كس را در برابر كارى وعده كيفر دهد در (عملى كردن , ياعملى نكردن ) آن وعده آزاد است .

ـ خـداوند به هر كس وعده پاداش بركارى دهد, حتما آن وعده را عملى مى سازد و به هر كس در قبال عملى وعده كيفر دهد, در(عمل كردن يا عمل نكردن به ) آن وعده اختيار با اوست .

ـ امـام عـلـى (ع ): در ياد خدا وارد شويدكه آن بهترين ياد است و به آن چه خداوند به پرهيزگاران وعده داده است روى آوريد, زيرا كه وعده خدا راست ترين وعده است .

ـ اى بـندگان خدا, آن خير و خوبى كه خداوند وعده داده است , جاى آن ندارد كه كسى آن رافرو گذارد و آن شر و عذابى كه خداوند از آن بر حذر داشته است جاى خواستن ندارد.
ـ در وصف خداى سبحان ـ : آن كه در وعده اش راست است و از ستم كردن بر بندگانش مبراست و در ميان آفريدگانش به عدالت رفتار كرده است .

وعده دين است .

 ـ پيامبر خدا(ص ): وعده , دين است .

ـ وعـده , ديـن اسـت , واى بـر كسى كه وعده دهد و خلف وعده كند, واى بر كسى كه وعده دهد وخلف وعده كند, واى بر كسى كه وعده دهد و خلف وعده كند.
ـ وعده مؤمن , دين است (به گردن او), وعده مؤمن مانند گرفتن با دست است .

ـ وعده مؤمن , نقد است .

ـ وعده اى كه داده مى شود, مانند دين يا مهمتر از آن است .

ـ امـام عـلـى (ع ): بـى قـرارى شـبانه مردى در بسترش كه به او وعده اى داده ام , تا صبح شود و به مرادش برسد بيشتر از بى قرارى من دربسترم نيست كه جوش مى زنم صبح شود و از دين وعده اى كـه به او داده ام بيرون آيم و از ترس اين كه مبادا مانعى باعث خلف وعده شود, زيرا كه خلف وعده از خصلت هاى بزرگواران نيست .

ـ امـام رضـا(ع ): مـا خـاندانى هستيم كه وعده خود را دينى بر گردن خويش مى بينيم , چنان كه رسول خدا(ص ) چنين كرد.
ـ پيامبر خدا(ص ): وعده مؤمن , يك حق واجب (به گردن او) است .

ـ وعده , دهش است .

ـ امـام عـلـى (ع ): وعـده شـخص بزرگوار,نقد و فورى است وعده شخص فرومايه با سردواندن و بهانه جويى همراه است .

ـ جواب كردن كسى با روى خوش نيكوتر از وعده ديرانجام است .

ـ وعده خود را (همواره ) به ياد داشته باش .

وعده يكى از دو بندگى است .

 ـ امام على (ع ): كسى كه از او چيزى خواسته مى شود, آزاد است تا زمانى كه وعده دهد.
ـ وعده يك نوع بندگى است انجام دادن وعده يك نوع آزادى است .

ـ وعده بيمارى است و بهبودى از اين بيمارى به انجام دادن وعده است .

ـ عـبـداللّه بـن ابـى الـحـمـسـا: پيش از آن كه رسول خدا(ص ) مبعوث شود با او معامله اى كردم ومـقـدارى از آن چـه مـى خـواسـتم به ايشان بدهم باقى ماند و من وعده دادم كه آن باقيمانده را درهـمـان جا كه هست برايش ببرم اما وعده اى را كه داده بودم فراموش كردم بعد از گذشت سه روزبـه يـادم آمـد آمـدم ديـدم پـيـامـبـر(ص ) در هـمان جاست فرمود: اى جوان , مرا به زحمت انداختى ,سه روز است كه من در اين جا منتظر تو هستم !.
ـ ابـو الـحـميسا: پيش از آن كه پيامبر(ص ) مبعوث شود با ايشان معامله اى كردم , و در محلى باآن حـضـرت وعـده گـذاشتم اما آن روز و روز بعد يادم رفت سر قرار بروم روز سوم نزد ايشان رفتم , حضرت فرمود: اى جوان , مرا به زحمت انداختى , سه روز است كه من اينجا هستم .

ـ امـام صادق (ع ): رسول خدا(ص ) بامردى در جاى صخره وعده گذاشت و فرمود: من در اين جا منتظر تو مى مانم تا بيايى آفتاب داغى بر آن حضرت مى تابيد اصحاب عرض كردند: اى رسول خدا, خوب است به سايه برويدحضرت فرمود: من در اين جا با او وعده گذاشته ام و اگر نيايد تا قيامت در همين جا مى ايستم .

ـ امـام رضـا(ع ) بـه جـعـفرى فرمود: مى دانى چرا اسماعيل را صادق الوعد گفتند؟
گفت : عرض كردم : نمى دانم حضرت فرمود: با مردى وعده اى گذاشت و تا يك سال منتظر او نشست .

وعده هايى كه شايسته نيست داده شود.
ـ امام على (ع ): هرگز وعده اى نده كه نسبت به انجام آن از خود مطمئن نيستى .

ـ امام صادق (ع ): هرگز به برادرت وعده اى نده كه انجام آن به دست تو نيست .

ـ امام كاظم (ع ) ـ به مردى كه عرض كرد: به من وعده بده ـ : چگونه به تو وعده دهم , در حالى كه به آن چه اميد ندارم اميدوارترم ازآن چه بدان اميدوارم !.

نكوهش خلف وعده .

 قرآن :.
((اى كـسـانـى كـه ايـمان آورده ايد, چرا چيزى مى گوييدكه انجام نمى دهيد نزد خداوند بسيار مبغوض است كه چيزى بگوييد و به آن عمل نكنيد)).
ـ پيامبر خدا(ص ): وعده مؤمن نذرى است كه كفاره اى برايش (متصور) نيست .

ـ امـام صـادق (ع ): وعـده مؤمن نذرى است كه كفاره اى برايش (متصور) نيست , زيرا هر كه خلف وعده كند, قبل از هر چيز با خداخلف وعده كرده و خود را در معرض خشم و دشمنى او قرار داده اسـت و ايـن سـخـن خداى متعال است آن جا كه مى فرمايد: ((اى كسانى كه ايمان آورده ايد, چرا چيزى مى گوييد كه انجام نمى دهيد)).
ـ امام على (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : زنهار كه به خاطر نيكى هايت بر رعيت خـود مـنـت گذارى يا كارهاى خودرا بيش از آن چه هست جلوه دهى يا به مردم وعده دهى و به وعـده ات عـمـل نكنى , زيرا منت نهادن , احسان را بى اجر مى كند و بزرگ جلوه دادن كارهايى كه مـى كـنـى , نـور حق (و حقيقت ) رامى برد و به كار نبستن وعده , باعث خشم خدا و مردم مى شود خداى متعال مى فرمايد: ((نزدخداوند بسيار مبغوض است كه چيزى بگوييد و به آن عمل نكنيد)).
ـ پيامبر خدا(ص ): هرگاه انسان به برادرش وعده اى دهد و نيتش آن باشد كه بدان وفا كند اما وفا نكند و وعده را به جا نياورد,گناهى بر او نيست .

ـ خلف وعده اين نيست كه آدمى وعده اى دهد و نيتش اين باشد كه بدان وفا كند, بلكه خلف وعده آن است كه انسان وعده اى دهد و قصد انجام آن را نداشته باشد.


جلد 14 - بخش 8

ـ امـام كـاظم (ع ): هرگاه به كودكان وعده اى داديد به آن عمل كنيد, زيرا آن ها فكر مى كنند اين شـمـا هـسـتـيـد كه به آن ها روزى مى دهيد و خداوند به اندازه اى كه براى زنان و كودكان خشم مى گيرد, براى هيچ چيز به خشم نمى آيد.
ـ امام على (ع ): در گذشته برادرى دينى داشتم چيزى مى گفت كه بدان عمل مى كرد و آن چه را كه بدان عمل نمى كرد نمى گفت .

اندرز.

نقش اندرز در حيات دل .

قرآن :.
((اى مردم , براى شما از جانب پروردگارتان اندرزى آمد و شفايى براى آن چه (از بيمارى ها كه ) در سينه ها داريد و راهنمايى و رحمتى براى مؤمنان )).
ـ امام على (ع ) ـ در مقام اندرز به فرزندخود ـ : دلت را با اندرز زنده گردان .

ـ اندرزها مايه زندگى دل هاست .

ـ اندرزها صيقل بخش جان ها, و جلادهنده دل هاست .

ـ با اندرزهاست كه پرده غفلت كنار مى رود.
ـ ميوه اندرز, بيدارى است .

اندرزخواهى .

 ـ امام على (ع ): خوب هديه اى است اندرز.
ـ پيامبر خدا(ص ) ـ به مردى كه از آن حضرت پندى خواست ـ : هرگاه نماز مى خوانى چونان كسى بـخوان كه با نماز وداع مى كند و از كارى كه موجب عذرخواهى تواز آن شود بپرهيز و از آن چه در دست مردم است چشم طمع برگير.
ـ عـمر از على (ع ) خواست تا او رااندرز دهد, حضرت فرمود: يقين خود را تبديل به شك مگردان و دانـشت را به جهل و گمانت را حق قرار مده و بدان كه از دنيا تنها آن چيزى بهره توست كه عطا كنى و درگذرى و تقسيم كنى و برابرى روا دارى و بپوشى و فرسوده اش سازى .

ـ شخصى به امام على (ع ) عرض كرد:ما را پندى كوتاه ده حضرت فرمود: دنيا حلالش حساب دارد و حـرامـش كيفر كجا آسايش وراحتى براى شما باشد, در حالى كه هنوز به روش پيامبرتان تاسى نـكـرده ايـد؟
چـيزى مى جوييدكه شما را به سركشى وا مى دارد و به آن چه شما را بسنده مى كند خرسند نيستيد.

انواع اندرزدهنده ها.

 ـ امـام كـاظـم (ع ): انـدرز خود را ازروزگار و مردم آن بگير, زيرا كه روزگار هم دراز است و هم كوتاه پس , چنان عمل كن كه گويى پاداش عملت را مى بينى تا به اين پاداش اميدوارتر باشى .

ـ پيامبر خدا(ص ): بهترين واعظ, مرگ است .

ـ امـام عـلـى (ع ): بـهـتـريـن واعـظ, مـردگانى هستند كه مى بينيد پياده به سوى گورهايشان برده مى شوند.
ـ خردمند كسى است كه تجربه ها اورا پند دهد.
ـ بهترين تجربه , آن است كه تو راپند دهد.
ـ در هر نگاهى عبرتى است و در هر تجربه اى پندى .

ـ براى خردمندان , تجربه هاى آنان پندى است كافى .

ـ هر كه از عبرت ها پند گيرد,خويشتندار شود.
ـ هرگاه خداوند بنده اى را دوست بدارد, او را با عبرت ها پند دهد.
ـ هدف نهايى قيامت است و اين براى كسى كه دانا باشد, بهترين واعظ است و براى كسى كه نادان و بى خبر است , بهترين مايه عبرت .

ـ اى بـنـدگـان خدا, از عبرت هاى سودمند پند گيريد و از نشانه هاى درخشان عبرت آمرزيد و با هـشدارهاى رسا باز ايستيد و ازيادآورى و اندرزها بهره مند شويد, زيرا كه گويى چنگال هاى مرگ شـمـا را آويـزان كـرده ورشته هاى آرزو از شما بريده شده و پيشامدهاى وحشتناك بر شما هجوم آورده است .

ـ هر كه پندهاى زمانه را بفهمد, به روزگار خوشبين نباشد.
ـ كسى كه به روزگار خوشبين ودلخوش باشد, پندهاى زمانه را نفهميده است .

ـ از مال تو آن چه (برود اما) تو را پنددهد (در حقيقت ) از كف نرفته است .

ـ در وصـف دنيا ـ : همانا دنيا سراى پند است براى كسى كه پند گيرد دنيا به آنان يادآورى كرد و ايـشـان يـادآور شـدنـد, آنـان را خـبرداد و ايشان تصديق كردند, آنان را پند داد و ايشان پندش را پذيرفتند.
ـ در تـوصيف اسلام ـ : و سبب بينش است براى كسى كه بخواهد و مايه عبرت است براى كسى كه پند گيرد.

در هر چيزى پندى است .

 ـ امام على (ع ): به راستى كه در هرچيزى براى خردمندان و پندآموزان , پند و عبرتى است .

ـ انسان زيرك , از هر چيزى پندى مى آموزد.
ـ هر كه انديشه اى داشته باشد, براى او در هر چيزى عبرتى است .

ـ امـام كاظم (ع ) ـ در نامه خود به هارون الرشيدكه از آن حضرت پند وموعظه خواسته بود ـ :هيچ چيزى نيست كه چشم تو آن را ببيند مگر اين كه در آن پند و موعظتى است .

رساترين پند.

 ـ امام صادق (ع ): راست ترين سخن و رساترين پند و بهترين داستان , كتاب خداست .

ـ امـام على (ع ): رساترين پندهانگريستن به آرامگاه مردگان و درس گرفتن از سرنوشت پدران و مادران است .

ـ رساترين پندها عبرت گرفتن ازآرامگاه هاى مردگان است .

ـ گـويـاتـريـن پـنـدگو براى تو دنياست ,اگر از دگرگونى احوالى كه به تو نشان مى دهد و از جدايى ها و پراكندگى هايى كه به تو خبرمى دهد, پندگيرى .

ـ خداوند پاك هيچ كس را به چيزى چون اين قرآن اندرز نداده است .

ـ هيچ واعظى مؤثرتر از نصيحت نيست .

ـ پيش از شهادت خود ـ : از حركت افتادن من و برهم بودن چشمانم و آرام گرفتن اندام هايم , بايد شـمـا را پـنـد دهـد, زيـرا كه اينها براى عبرت آموزان , از هر گفتار بليغ و از هر سخن پذيرفتنى , پندآموزترند.

اندرزهاى خداوند.

 قرآن :.
((و هر آينه براى شما آياتى روشنگر و داستان هايى از كسانى كه پيش از شما بوده اند و نيز اندرزى براى پرهيزگاران فرو فرستاديم )).
ـ امـام عـلـى (ع ): پس , پروا كنيد, ازخدايى كه با اندرز خود شما را سود بخشيد و با پيام خويش به شما اندرز داد و با نعمتش بر شمامنت نهاد پس , جان هاى خود را به عبادت و بندگى او در آوريد و حق طاعت او را بگزاريد.
ـ از بيان خداوند بهره مند شويد و از اندرزهاى خدا پند گيريد و نصيحت خدا را بپذيريد.

اندرزهاى عيسى (ع ).

 قرآن :.
((من به آنان جز آن چه تو فرمانم داده بودى نگفتم (اين كه ) خدا را كه پروردگار من و پروردگار شـمـاست بپرستيد و من تا زمانى كه در ميانشان بودم برايشان گواه بودم وچون مرا ميراندى , تو خود نگهبان عقيده شان گشتى و تو بر هر چيزى گواهى )).
ـ عـيـسى (ع ): خوشا به حال رحم كنندگان به يكديگر! آنانند كه در روز قيامت مورد رحمت قرار مى گيرند.
ـ خوشا آنان كه ميان مردم صلح وآشتى برقرار مى سازند! آنانند كه در روز قيامت مقربند.
ـ خوشا آنان كه دلهايشان پاك است ! آنانند كه در روز قيامت خدا را ديدار مى كنند.
ـ خوشا به حال فروتنان در دنيا! آنانندكه در روز قيامت وارث تختهاى پادشاهى اند.
ـ اى بـنـدگـان بـد, مـردم را بـرا اساس گمان سرزنش مى كنيد وخود را با آن كه يقين (به بدى خويش ) داريد سرزنش نمى كنيد؟
.
ـ اى بندگان دنيا, سرهايتان رامى تراشيد و پيراهن هاى كوتاه مى پوشيد و سر به زير مى افكنيد, اما كينه و ناخالصى را ازدل هايتان نمى زداييد؟
.
ـ اى بـنـدگـان دنـيـا, حـكـايـت شـمـاحـكـايـت گـورهـاى آراسـتـه اسـت كـه بـيـرونشان بيننده راخوش مى آيدودرونشان استخوان هاى مردگان است , و آكنده از خطاها و گناهان .

ـ اى بـندگان دنيا, حكايت شما درحقيقت حكايت چراغ است كه به مردم نور مى دهد, اما خودش را مى سوزاند.
ـ اى بنى اسرائيل , حتى اگر شده با سينه خيز كردن , خود را به مجالس علما و دانشمندان برسانيد, زيـرا كه خداوند دل هاى مرده را با نور حكمت زنده مى كند, همان گونه كه زمين مرده رابا باران تند زنده مى گرداند.
ـ اى بـنى اسرائيل , كم گويى حكمت بزرگى است پس بر شما باد خاموشى كه آن آرامشى نيكو و مايه سبكبارى از گناه است باب دانش را محكم سازيد, زيرا كه باب آن شكيبايى است به راستى كه خداوند كسى راكه بيجا مى خندد و بيهوده مى گردد دشمن دارد و زمامدارى را كه چون چوپان از رعيت خويش غافل نيست دوست مى دارد پس در نهان از خدا شرم كنيد, همچنان كه آشكارا از مردم شرم مى داريد و بدانيد كه سخن حكيمانه گمشده مؤمن است پس , پيش از آن كه با از ميان رفتن گويندگان آن از بين برود, آن را دريابيد.
ـ اى دانـشور, دانشمندان را به خاطر دانشى كه دارند بزرگ دار و ستيزه كردن با آنان را رهاكن و نـادانـان را به سبب نادانيشان حقير شمار, اما از خودت مران بلكه آنان را به خود نزديك گردان و علمشان بياموز.
ـ اى دانـشـور, بـدان كـه هـر نـعـمـتـى كـه از عهده شكرش برنيايى , چونان گناهى است كه از آن بازخواست مى شوى .

ـ اى دانشور, بدان كه هر گناهى كه ازپس توبه اش برنيايى به منزله كيفرى است كه با آن مجازات مى شوى .

ـ اى دانشور, رنج و گرفتارى هايى در پيش است كه نمى دانى كى تو را فرا مى گيرند پس پيش از آن كه ناگهان بر تو در رسند خودرا براى آن ها آماده كن .

ـ بـه يـاران خـود ـ : بـگـوييد ببينم اگريكى از شما به برادر خود بگذرد و ببيند جامه اش از روى شـرمـگـاهـش كـنـار رفـته است آيا آن رابيشتر كنار مى زند يا مى پوشاندش ؟
عرض كردند: آن را مـى پـوشـاند فرمود: نه , بلكه عريانترش مى كنيد! يارانش دانستندكه برايشان مثلى زده است پس عرض كردند: اى روح اللّه , منظور چيست ؟
فرمود: منظور اين است كه يكى از شماها عيب برادرش را مى بيند و آن را نمى پوشاند.
ـ حقيقتى را برايتان بگويم : من به شماعلم مى آموزم تا دانا شويد, علمتان نمى آموزم كه خودپسند شويد شما هرگز به آن چه خواهيد نرسيد,مگر با ترك هوس هاى خود و به آن چه آرزو داريد دست نيابيد, مگر با شكيبايى بر آن چه ناخوش داريد.
ـ زنـهـار از نگاه كه آن بذر خواهش دردل ها مى افشاند و همين براى به گناه افكندن نگاه كننده كافى است .

ـ خوشا كسى كه ديده خود را در دلش قرار دهد و دلش را در نگاه ديده اش جاى ندهد به عيب هاى مـردم چونان خواجگان منگريد, بلكه به عيب هاى آنان با حالت غلامان بنگريد مردم در حقيقت دو دسـتـه انـد: بلازده و گرفتار, و بى بلا و آسوده از گرفتارى پس به بلازده رحم كنيد و بر عافيت , خدا را سپاس گوييد.
ـ اى بـنـى اسرائيل , از خدا شرم نمى كنيد؟
هر يك از شما نوشيدنى خود را گوارا نمى يابد, مگر آن گاه كه خاشاك از آن برگيرد, اما (همين شخص )از اين كه قمه حرامى به اندازه ماده فيلى ببلعد بـاكـى نـدارد! مـگـر نـشـنـيـده ايـد كه در تورات به شما گفته شده است : صله ارحام كنيد و به خـويـشاوندانتان پاداش دهيد؟
و من به شما مى گويم : با كسى كه از شما بريده است , پيوند برقرار كـنـيد و به كسى كه از شما دريغ كرده است عطا كنيد و به آن كه به شما بدى كرده است ,خوبى كـنـيـد و به كسى كه شما را دشنام مى دهد, سلام گوييد و با كسى كه با شما خصومت مى ورزد, انصاف ورزيد و از كسى كه به شما ستم كرده است درگذريد, چنان كه دوست داريد از بدكردارى شما درگذرند,از گذشت خداوند نسبت به شما عبرت گيريد آيا نمى بينيد كه آفتاب خداوند بر نـيـك و بد شما مى تابد وبارانش بر نيكوكار و كنهگار شما مى بارد؟
اگر شما جز دوستدار خود را دوسـت نـداشـته باشيد و جز به آن كه به شما نيكى كرده است , نيكى نكنيد و جز به آن كه به شما عطا كرده است عطا نكنيد, پس چه فضيلتى بر ديگران داريد؟
نابخردان نيز, كه نه فضيلتى دارند و نـه خرد و درايتى , اين كارها را مى كنند اما اگرمى خواهيد دوستان و برگزيدگان خدا باشيد, به كـسى كه بر شما بدى كرده است خوبى كنيد و از كسى كه به شما ستم كرده است درگذريد و به كسى كه از شما روى گردانده است , سلام كنيد, گفته مرا بشنويد وسفارشم را به گوش سپاريد و توصيه ام را به كار بنديد, تا دانايانى فهميده باشيد.
ـ بـه حق بگويمتان : دل هاى شما در آن جاست كه گنج هاى شماست و از همين روست كه مردم اموال خود را دوست دارند و جانهاى شان مشتاق آن هاست پس , گنج هايتان را در آسمان نهيد, آن جا كه نه بيد و موريانه آن ها را مى خورد و نه دزدان بدان دسترسى دارند.
ـ بـه حق بگويمتان , بنده هر اندازه هم بكوشد, نمى تواند دو خداوند را خدمت كند و لاجرم يكى از آن ها را بر ديگرى بر مى گزيند همچنين خدادوستى و دنيادوستى در شما جمع نمى شود.
ـ بـه حـق بـگويمتان , بدترين مردم , مرد دانشمندى است كه دنيايش را بر دانش خودبرگزيند و دوسـتـدار دنـيـا شـود و در پـى آن بـرآيـد و بـراى تحصيل آن بكوشد و حتى اگر بتواند مردم را بـه سـرگردانى و گمراهى كشاند, اين كار را مى كند گستردگى نور خورشيد براى نابينايى كه آن را نـمـى بـيـنـدچـه حاصلى دارد؟
همچنين دانش هر عالمى كه به آن عمل نكند به او سودى نـمى بخشد چه بسيار است ميوه هاى درختان , اما همه آن ها مفيد و خوردنى نيستند و چه بسيارند دانـشمندان , اما همه آن ها ازآن چه مى دانند بهره نمى برند! و چه پهناور است زمين , اما همه جاى آن قـابل سكونت نيست ! و چه بسيارند سخن گويان , اما همه سخنان آنان باور كردنى نباشد! پس , خـود را از (شر) دانشمندان دروغين نگه داريد, همانان كه پشمينه مى پوشند و براى درست جلوه دادن خـطاها و گناهانشان سرهاى خود را به زير مى افكنند و چون گرگان از زير ابروان خويش مـى نـگـرند و گفتارشان با كردارشان مخالف است آيامى شود از درخت خار, انگور چيد؟
و از بوته حنظل , انجير؟
همچنين گفته دانشمند دروغگو ثمرى جزناحق ندارد و چنين نيست كه هر كس سخنى بگويد راست گويد.
ـ بـه حـق بـگـويـمـتـان , زراعت در زمين نرم مى رويد و روى سنگ نمى رويد حكمت نيز در دل شـخص فروتن آبادان مى شود و در دل انسان متكبر گردنكش آباد نمى شود مگر نمى دانيد كه هر كـس سـر خـودرا بر سقف سايد سرش بشكند و هر كس سرش را از سقف فروتر گيرد, در زير آن سـايـه گـيـرد و سـقـف اورا پناه دهد همچنين كسى كه براى خدا فروتنى نكند, خداوند پست و زبـونـش گـردانـد و هـر كه براى خداافتادگى كند, خداوند او را بالا برد چنين نيست كه عسل بـراى هـر خـيـكى مناسب باشد دل ها نيز چنين اند, هر دلى حكمت پرور نيست خيك تا زمانى كه نـدريـده يـانـخـشـكيده و يا نگنديده باشد, مى تواند ظرفى (مناسب ) براى عسل باشد, دل ها نيز چـنـيـن اند, تا زمانى كه شهوات آن ها را از هم ندريده و طمع آلوده شان نساخته و خوشى و نعمت سختشان نكرده باشد,مى توانند ظرفى (مناسب ) براى حكمت باشند.
ـ بـه حـق بگويمتان , (گاه ) آتش در يك خانه مى افتد و پيوسته از خانه اى به خانه اى ديگر سرايت مـى كـنـد تا جايى كه خانه هاى بسيارى رامى سوزاندمگر اين كه در همان خانه نخست جلو آتش را بـگـيـرنـد و آن را از بـن ويـران كـنـنـد تا آتش ازكاربيفتد بدين سان است ستمگر , نخست , اگر جلودست او رابگيرند,بعدازاوپيشواى ستمگرى پيدانشود كه ديگران به او تاسى جويند همچنان كه اگر آتش در خانه نخست چوب و تخته اى نمى يافت ,چيزى را نمى سوزاند.
ـ بـه حـق بـگويمتان , هر كس مارى را ببيندكه به طرف برادرش مى رود تا او را نيش زند و برادر خـود را برحذر ندارد و مار او را بكشد, نبايد خودش را از شركت در خون او مبرا بداند همچنين هر كه ببيند برادرش گناه مى كند و او را از عاقبت آن برحذرندارد تا گناه او را فرا گيرد, از شركت در گـنـاه وى بـرى نـيـست هر كس بتواند جلو ستمگر را بگيرد ونگيرد, همچون كسى است كه مرتكب ظلم او شده باشد, چگونه ستمگر بهراسد با اين كه در ميان شماآسوده زيد و بازش ندارند و جلو او را نگيرند و دستش را كوتاه نسازند, با چنين حالى چگونه ستمگران (از ستمگرى خود) كوتاه آيند و چگونه مغرور نگردند؟
آيا كافى است كه فردى از شما بگويد: من خود ستم نمى كنم و هر كه خـواهد گو ستم كندو ستم را ببيند و جلو آن را نگيرد؟
اگر چنين باشد كه شما مى گوييد, پس چرا وقتى در دنيا بر ستمگران كيفر و بلا مى رسد شما نيز به همراه آنان مجازات مى شويد در حالى كه مانند آن ها ستم نكرده ايد؟
.
ـ واى بـر شـمـا اى بـنـدگـان بد, چگونه اميدداريد كه خداوند شما را از هراس روز قيامت ايمن گرداند در حالى كه در راه طاعت خدا از مردم مى ترسيد و در معصيت او از آنان فرمان مى بريد و بـا آنان پيمان هاى مخالف با پيمان خدا مى بنديد وبدان ها وفا مى كنيد؟
به حق بگويمتان , خداوند كسى را كه بندگان را به جاى او به خدايگانى بگيرد, ازهراس آن روز ايمن نمى گرداند.
ـ واى بـر شـمـا اى بندگان بد, به خاطردنيايى پست و شهوتى بى ارزش در به دست آوردن ملك بهشت كوتاهى مى كنيد و هراس روز قيامت را از ياد مى بريد!.
ـ واى بـر شـمـا اى دنـيـاپـرسـتـان , بـه خـاطرنعمتى به سرآمدنى و زندگى تمام شدنى از خدا مـى گريزيد و ديدار او را ناخوش مى داريد؟
وقتى شماملاقات او را خوش نداريد چگونه او خواهان ديدار شما باشد؟
خداوند در حقيقت خواستار ديدار كسى است كه خواستار ديدار او باشد و ديدار با كسى را ناخوش دارد كه ملاقات او را خوش ندارد چگونه مى پنداريد دوستان خداييد نه مردم حال آن كـه از مـرگ مـى گريزيد و به دنيا مى چسبيد؟
مرده را چه سودكه حنوطش خوشبو و كفنش سـفـيـد باشد, در حالى كه همه اينها در زير خاك است همچنين زرق و برق دنيا كه در چشم شما جلوه گرى مى كند اما همه اش رو به نيستى و زوال است , شما را سودى نمى بخشدوقتى به سوى مـرگ مـى رويد و در دل خاك به دست فراموشى سپرده مى شويد و در تاريكى گور فرومى رويد, پاكيزگى پيكرها و روشنى وزيبايى رنگ هايتان به چه كارتان مى آيد؟
ـ واى بر شما اى دنياپرستان , در نـورخـورشـيـد چـراغ بـرمـى داريـد با اين كه روشنايى خورشيد شما را بس است , و در تاريكى ها چـراغ برنمى افروزيد, در حالى كه براى همين در اختيار شما گذاشته شده است ! همچنين از نور دانـش براى كاردنيا استفاده مى كنيد, حال آن كه دنيا براى شما ضمانت شده است و از نور دانش براى امر آخرت بهره نمى گيريد, در صورتى كه آن براى همين به شما داده شده است مى گوييد: آخـرت راسـت است , اما دنيارا آماده مى كنيد و مى گوييد: مرگ حق است , اما از آن مى گريزيد و مـى گـوييد: خداوند مى شنود ومى بيند, ليكن از اين كه اعمال شما را شماره مى كند نمى ترسيد چگونه كسى حرفهاى شما را بشنود وباور كند؟
زيرا آن كه ندانسته دروغ گويد معذورتر از كسى است كه دانسته دروغ گويد گو اين كه در هيچ دروغى عذرى پذيرفته نيست .

ـ بـه حـق بـگـويـمـتان , راستى كه اگر ازستور سوارى و بار نكشند و رياضتش ندهند, سركش و كج خلق مى شود دل ها نيز چنين اند, هرگاه با يادآورى مرگ نرم نشوند و رنج مداومت بر عبادت را نكشندسخت و خشن مى شوند.
ـ خـانـه تاريك را چه سود كه بر بامش چراغ افروزند و درونش وحشتناك و تاريك باشد! همچنين شـمـا را چـه حاصل كه نور دانش دردهان هايتان باشد, اما درون هايتان از آن تهى وبى بهره ! پس , بـشـتابيد و در اندرون خانه هاى تاريك خود چراغ افروزيد, به همين سان بشتابيد و دل هاى سخت خويش را با حكمت نرم سازيد پيش از آن كه گناهان بر آن ها چيره آيد و از سنگ سخت تر شوند.
ـ چـگـونـه بـارهـاى سـنگين را حمل تواندكرد كسى كه در حمل آن كمك نمى گيرد؟
يا چگونه گـنـاهان كسى بريزد كه براى آن ها از خداوندآمرزش نمى طلبد؟
يا چگونه پاكيزه شود جامه هاى چـركـيـن كـسـى كـه آن هـا را نـمـى شويد؟
و چگونه ازگناهان پاك شود كسى كه آن ها را پاك نـمـى سازد؟
يا چگونه از غرق شدن در دريا نجات يابد كسى كه بى كشتى به دريا رود؟
و چگونه از فـتنه هاى دنيا برهد كسى كه با سعى و كوشش آن را علاج نكند؟
وچگونه به مقصد رسد كسى كه بى راهنما سفر مى كند؟
و چگونه به بهشت رود كسى كه نشانه هاى دين رانمى بيند و نمى شناسد؟
و چگونه به خشنودى خداوند دست يابد كسى كه او را فرمان نمى برد؟
و چگونه عيب چهره خود را بـيند كسى كه در آينه ننگرد؟
و چگونه دوستى با رفيق خود را كامل گرداند كسى كه مقدارى از آن چه را كه دارد به او نبخشد؟
و چگونه دوستى با پروردگار خود را كامل سازد كسى كه قسمتى از آن چه را روزيش ساخته است بدو وام ندهد؟
.
ـ بـه حـق بگويمتان , همان گونه كه ازغرق شدن كشتى در دريا چيزى از دريا كاسته نمى شود و ايـن كـار بدان هيچ زيانى نمى زند, همچنين شمابا گناهان و نافرمانى هاى خود چيزى از خدا كم نـمـى كـنـيـد و زيـانـى بـه او نمى رسانيد, بلكه به خودتان ضررمى زنيد و از (قدر و قيمت ) خود مـى كـاهـيـد و هـمـچنان كه هر كس هر چه در زير آفتاب زير و رو شود ازنور آفتاف نكاهد, بلكه خـودش بـه واسـطه آن شاداب و سرزنده شود, همچنين خداوند هر چه به شما عطا كند و روزى دهـد چيزى از او كم نمى شود,بلكه اين شماييد كه با روزى او زندگى مى كنيد و زنده مى مانيد و هر كه شكر او بگزارد بر (نعمت وروزى ) وى بيفزايد كه خداوند قدرشناس و داناست .

ـ واى بر شما اى مزدوران بد, مزد راتمام مى گيريد و روزى مى خوريد و جامه مى پوشيد و خانه ها مى سازيد و كار كسى را كه شما را به مزدگرفته است , تباه مى سازيد؟
نزديك است كه صاحبكار از شـمـا بازخواست كند و در كار خود كه تباهش كرده ايد بنگرد و بلايى به سرتان آورد كه رسوايتان سـازد و فـرمـان دهد گردنهايتان از بيخ كنده شود ودستور دهد دست هايتان از بندهايش بريده گـردد و آن گـاه امـر كـنـد تا پيكرهايتان را روى شكم بكشند ودر سر راه اندازند تا عبرتى براى پرهيزگاران و تهديدى براى ستمكاران باشيد.
ـ واى بر شما اى علماى بدكردار, از اين كه مرگ هنوز به سراغ شما نيامده است به خود نگوييد كه اجل هايتان به اين زودى ها نخواهد رسيد, زيراكه گويى مرگ بر شما فرود آمده و شما را كوچانده است پس , از هم اكنون دعوت (مرگ ) را آويزه گوشتان كنيد و از هم اينك براى خود ماتم گيريد و از هم اكنون بر خطاها و گناهان خويش بگرييد و ازهم اينك بار بربنديد و ساز و برگ سفر فراهم آوريد و به توبه كردن به درگاه پروردگارتان بشتابيد.
ـ بـه حـق بگويمتان , همچنان كه شخص بيمار خوراك خوب و لذيذ را مى بيند, اما از درد شديدى كـه دارد از آن غـذا لـذتى نمى برد, همچنين دنيادار با وجود عشق به مال و ثروت از عبادت لذت نمى برد و شيرينى آن را نمى چشد و همچنان كه بيمار از توضيحات و نسخه پزشك كه در آن اميد شـفـا دارد لذت مى برد, اما چون تلخى دارو را به يادمى آورد شفا در نظرش تيره و تار مى گردد, هـمچنين دنياپرستان از زرق و برق دنيا و انواع نعمت هايى كه در آن است لذت مى برند, اما همين كه فرود آمدن ناگهانى مرگ را به ياد مى آورند, آن لذت را برآن ها تيره و تباه مى سازد.
ـ بـه حق بگويمتان , همه مردم به ستارگان مى نگرند اما تنها كسى به وسيله آن ها راهيابى مى كند كـه مسيرها و منازل آن ها را بشناسد همچنين شماهمه حكمت مى آموزيد, ليكن از ميان شما تنها آن كـس بـدان راه يـابد كه به كارش بندد واى بر شمادنياپرستان , گندم را پاك و پاكيزه كنيد و خوب آردش كنيد تا مزه آن را بفهميد و خوردنش بر شماگوارا شود, همچنين ايمان را بپالاييد تا شيرينى آن را احساس كنيد و آينده اش به شما سود بخشد.
ـ به حق بگويمتان , اگر چراغى را بيابيدكه در شبى تاريك با قطران مى سوزد بى گمان از نورش اسـتـفاده مى كنيد و بوى قطرانش شما را از اين كارباز نمى دارد, همچنين سزاوار است حكمت و دانش را از هر كس يافتيد فرا گيريد و بى رغبتى او بدان مانع شما از آن نشود.
ـ واى بـر شـمـا اى بـنـدگـان دنـيا, نه چون حكيمان خرد مى ورزيد و نه چونان استوار انديشان مـى فـهميد ونه مانند دانايان مى دانيد و نه چون بندگان ترسان (از خواجه اش ) هستيد و نه مانند آزادگان بزرگوار و آقاييد نزديك است كه دنياشما را از بيخ و بن بركند و به رو درافكند, آن گاه بـينى شما را به خاك مالد و سپس گناهانتان ناصيه هايتان را بگيرند و علم از دنبال شما را براند تا در حالى كه برهنه و تنها هستيد به پادشاه جزاده تسليمتان كنند و او سزاى اعمال بدتان را بدهد.
ـ واى بـر شـمـا اى دنـيـاپـرسـتـان , مـگر نه اين است كه به واسطه علم و معرفت , بر همه خلايق فرمانروايى داده شده ايد, اما شما آن را به دورافكنديد و به كارش نبستيد و به دنيا روى آورديد و از ايـن رو دنـيايى قضاوت مى كنيد و براى دنيا آماده مى شويد و آن را برمى گزينيد و آباد مى كنيد تا كى دنيايى هستيد و خدا را در شما نصيبى نيست ؟
.
ـ به حق بگويمتان , به شرف آخرت نرسيد, مگر با رها كردن آن چه دوست داريد پس در انتظار توبه فـردا مـبـاشيد, زيرا تا فردا يك روز ويك شب است و قضاى خداوند در اين شب و روز رفت و آمد مى كند.
ـ به حق بگويمتان , گناهان خرد وكوچك از دام هاى شيطان است كه آن ها را در نظر شما كوچك و خرد جلوه مى دهد تا روى هم جمع شوند و فزونى يابند و شما را در ميان گيرند.
ـ بـه حـق بـگـويـمـتان , ستايش دروغين و خودستايى دينى سرآمد بدى هاى شناخته شده است ودنيادوستى در راس همه گناهان است .

ـ بـه حـق بـگـويـمـتـان , هـيـچ چـيز مانند نمازو نيايش هميشگى , رساننده تر به افتخار آخرت و كـمـك كننده تر در برابر حوادث دنيا نيست وهيچ چيز مانند آن به خداى مهربان نزديك نمى كند پـس بـر آن مداومت ورزيد و بر آن بيفزاييد هر كار نيك و شايسته اى به خدا نزديك مى كند, ليكن نماز به خداوند نزديكتر و نزد او برگزيده تر است .

ـ بـه حق بگويمتان , هر كار ستمديده اى كه با گفتار و كردار و كينه ورزى انتقام (ستمى را كه در حـقـش رفـته است ) نگيرد در ملكوت آسمان بزرگ است كدام يك از شما نورى را ديده كه نامش تـاريكى باشد يا ظلمتى را كه نامش نور باشد؟
همچنين بنده نمى تواند هم مؤمن باشد و هم كافر, هـم دنـيـا را بـرگـزيـند و هم آخرت را بخواهد آيا جوكار,گندم مى درود؟
يا گندمكار, جو درو مـى كـنـد؟
همچنين هر بنده اى در آخرت آن درود كه كاشته است ومتناسب با كردار خويش جزا گيرد.
ـ به حق بگويمتان , مردم در حكمت ودانش دو دسته اند: يكى آن را نيكو و استوار به زبان آورد و با بـدكـردارى خود تباهش سازد و ديگرى آن را نيكو و استوار به زبان آورد و با كردار خود تصديقش كند و ميان اين دو فاصله زيادى است ! پس خوشا عالمان با عمل و بدا به حال عالمان در گفتار.
ـ بـه حـق بـگـويـمـتان , هر كه زراعتش را از علف هاى هرز وجين نكند, علف ها زياد شود تا جايى كـه زراعـتش را فرو گيرد و تباهش گرداند همچنين كسى كه دنيادوستى را از دل خود بيرون نـكـنـد, دلـش رافـرا گـيـرد تـا جـايـى كـه مـزه آخرت دوستى را احساس نكند واى بر شما اى دنـيـابـنـدگان , مسجدهاى خدا رازندان تن خود كنيد و دل هايتان را خانه پرهيزگارى سازيد و دل هاى خود را جايگاه شهوت ها نكنيد.
ـ بـه حق بگويمتان , بيتاب ترين شما دربرابر بلا و گرفتارى دنيادوست ترين شماست و شكيباترين شما بر بلا و گرفتارى , بى رغبت ترين شمابه دنياست .

ـ واى بـر شـمـا اى عـلـمـاى بـد, آيـا مـرده نـبـوديـد و شما را زنده كرد و چون زنده تان كرد باز مـرديد((18))؟
واى بر شما! آيا بى سواد نبوديد و شما راباسواد كرد و چون باسوادتان كرد فراموش كرديد((19))؟
واى بر شما! نافرهيخته نبوديد و خدا شما رافهميده كرد و چون فهمتان آموخت باز نـادان شـديـد((20))؟
واى بـر شما! آيا گمراه نبوديد و شما راراهنمايى كرد و چون راه را به شما نـشـان داديد, دوباره گمراه شديد؟
واى بر شما! آيا كور نبود و شما رابينا ساخت و چون بينايتان كـرد دگرباره كور شديد((21))؟
واى بر شما! آيا كر نبوديد و شما را شنوا ساخت و چون شنوايتان كـرد دوبـاره كر شديد؟
واى بر شما! آيا گنگ نبوديد و شما را گويا كرد و چون گوياتان نمود باز گـنگ شديد((22))؟
واى بر شما! آيا پيروزى نخواستيد و چون پيروزتان كرد به عقب برگشتيد؟
واى بـر شـمـا! آيـا خوار و ناتوان نبوديد وچون شما را عزت و قدرت بخشيد, زور گفتيد و تجاوز كـرديـد و سـر بـه عـصيان برداشتيد؟
واى برشما! آيا در روى زمين مستضعف نبوديد چندان كه مـى ترسيديد مردم شما را غارت كنند و(خدا) شما را يارى داد و كمكتان كرد و چون شما را يارى كـرد تـكـبـر و گردنكشى پيشه ساختيد؟
پس واى بر شما از خوارى روز قيامت كه چگونه خوار و زبـونتان كند؟
واى بر شما اى علماى بد, كردار ملحدان مى كنيد و آرزوى وارثان (بهشت ) داريد و چون ايمن بودگان (ازعذاب و كيفر خدا) آسوده خاطر به سر مى بريد كار خدا چنان نيست كه شما آرزو مـى كـنـيـد وبـرمـى گـزيـنـيـد, بـلـكه براى مردن زاد و ولد مى كنيد و براى ويران شدن مى سازيدوآبادمى كنيدوبراى وارثان فراهم مى آوريد.
ـ بـه حـق بـگـويـمـتـان , مـوسـى (ع ) بـه شما فرمان مى داد كه به خدا سوگند دروغ مخوريد و من مى گويم : به خدا نه سوگند راست بخوريد و نه سوگند دروغ , بلكه فقط نه و آرى بگوييد.
ـ بـه حـق بـگـويمتان , تن را چه سود كه برونش درست باشد و درونش تباه ؟
و شما را چه سودكه پـيـكـرتان خوشايند شما باشد و دل هايتان تباه ؟
و شما را به چه كار آيد كه پوست بدنتان راپاكيزه كنيد و دل هايتان آلوده باشد؟
.
ـ به حق بگويمتان , مانند غربال نباشيد كه آرد خوب و نرم را بيرون مى دهد و نخاله را نگه مى دارد همچنين شما از دهان هاى خود حكمت را بيرون مى دهيد وكينه در سينه هايتان مى ماند.
ـ به حق بگويمتان , نخست بدى را ازخود دور كنيد و سپس خوبى را بجوييد تا سودتان بخشد, زيرا اگر نيكى را با بدى جمع كنيد,نيكى به شما سود نبخشد.
ـ به حق بگويمتان , هر كه به رودخانه قدم گذارد هر اندازه هم بكوشد كه جامه اش تر نشود, بناچار تر شود همچنين كسى كه دنيا رادوست داشته باشد از خطاها و گناهان نمى رهد.
ـ بـه حـق بگويمتان , خوشا آنان كه پاسى از شب را به عبادت مى گذرانند! اينانند وارثان روشنايى هـمـيـشـگـى , زيـرا كه در تاريكى شب در مسجدهايشان روى پاهاى خود ايستاده اند و به درگاه پروردگارشان زارى مى كنند, به اميد اين كه آنان را از سختى فردا (ى قيامت ) برهاند.
ـ به حق بگويمتان , دنيا كشتزارى است كه مردم در آن شيرين و تلخ و بد و خوب مى كارند و خوبى در روز حساب فرجامى سودمند دارد و بدى در روز درو رنج و بدبختى دارد.
ـ به حق بگويمتان , خردمند از نادان عبرت مى گيرد و نادان از هوس خود به شما سفارش مى كنم كه بر دهان هاى خويش مهر خموشى زنيد تا آن چه براى شما روا نيست از آن ها بيرون نيايد.
ـ بـه حـق بـگويمتان , شما به آن چه آرزوداريد نرسيد, مگر با شكيبايى بر آن چه ناخوش داريد و به آن چه مى خواهيد دست نيابيد, جز با دست شستن از آن چه دلخواه شماست .

ـ به حق بگويمتان , اى دنياپرستان , كسى كه از ميل خود به دنيا نكاهد و دل از آن برنكند چگونه به آخرت رسد؟
.
ـ بـه حق بگويمتان , اى دنياپرستان , نه دنيا را دوست داريد و نه به آخرت اميد بسته ايد اگر دنيا را دوست مى داشتيد, آن كارى را كه به واسطه آن به دنيا رسيده ايد گرامى مى داشتيد و اگر آخرت را مى خواستيد, كردار كسى را داشتيد كه بدان اميدبسته است .

ـ به حق بگويمتان , اى بندگان دنيا, هريك از شما ديگرى را به صرف گمان دشمن مى دارد, ولى بـا وجـود يـقين (به بدى خويش ) از خود نفرت به دل نمى گيرد به حق بگويمتان , هر يك از شما هـرگـاه عـيـبى از او گفته شود گرچه حقيقت داشته باشد,عصبانى مى شود و هرگاه ستايش بى جا از او كنند, شاد مى شود.
ـ به حق بگويمتان , راستى كه ارواح شياطين در هيچ چيز به اندازه دل هاى عمر نكرده اند خداوند در حـقيقت دنيا را به شما داده است تا در آن براى آخرت كار كنيد, به شما نداده است تا شما را از آخـرت بـاز دارد آن را بـراى شـما گسترده است فقطبراى اين كه بدانيد شما را به واسطه آن بر عبادت يارى كرده , نه اين كه براى خطا و گناه آن را يار شماساخته است شما را در دنيا به طاعت خـود فـرمـان داده و در آن به نافرمانى خويش فرمانتان نداده است شما را به وسيله دنيا بر حلال كـمـك رسانده و حرام را درآن بر شما حلال نكرده است آن را بر شما وسعت بخشيده , تا در آن به يـكديگر رسيدگى كنيد و پيوندبرقرار سازيد و برايتان وسعت نبخشيده است كه در آن از يكديگر ببريد.
ـ به حق بگويمتان , همه طالب مزدند, اماتنها كسى به مزد رسد كه براى آن كار كند.
ـ بـه حق بگويمتان , درخت كامل نباشد,مگر با ميوه خوب و لذيذ, همچنين ديندارى كامل نشود, مگر با دورى كردن از حرام ها.
ـ بـه حـق بگويمتان , زراعت حاصلى ندهد, مگر با آب و خاك همچنين ايمان حاصلى ندهد, مگر با علم و عمل .

ـ به حق بگويمتان , آب آتش را خاموش مى كند همچنين بردبارى خشم را فرو مى نشاند.
ـ بـه حـق بگويمتان , آب و آتش در يك ظرف با هم جمع نمى شوند همچنين فهم و كورى در يك دل فراهم نمى آيند.
ـ بـه حـق بـگـويـمتان , هيچ بارانى بى ابر نمى شود همچنين كردار خداپسند جز با دل پاك شدنى نيست .

ـ به حق بگويمتان , خورشيدروشنى بخش هر چيزى است و حكمت و دانش روشنايى هر دلى است و پـرهـيزگارى سر هر حكمت است و حق و حقيقت در هر خوبى است و رحمت خدا در هر حق و حقيقتى است و كليدهاى آن دعا وزارى و عمل است و در بدون كليد, چگونه باز شود؟
.
ـ بـه حـق بـگـويـمـتان , انسان خردمند هيچ درختى نكارد, مگر آن درختى را كه مى پسندد و بر مـاديـانش نجهاند مگر اسبى را كه مى پسندد, همچنين مؤمن عالم هيچ كارى نكند, مگر آن چه را كه پروردگارش مى پسندد.
ـ بـه حـق بـگـويمتان , صيقل دادن , شمشيررا جلا بخشد, اين چنين است حكمت براى دل , آن را صيقل مى دهد و جلا مى بخشد و حكمت در دل حكيم به مانند آب در زمين مرده است و همچنان كـه آب زمـين مرده را زنده مى كند, حكمت دل او رازنده مى سازد و حكمت در دل حكيم چونان نور است در تاريكى كه به وسيله آن در ميان مردم راه رود.
ـ بـه حـق بـگـويمتان , به دوش كشيدن سنگ ها از قله كوه ها بهتر است تا اين كه سخن خود را به كسى گويى كه آن را نمى فهمد چنين كارى حكايت كسى است كه سنگ را در آب نهد تا نرم شود و مـانـنـد حـكـايت كسى است كه براى خفتگان گورها غذا درست كند خوشا به حال كسى كه از زياده گويى هايى كه مى ترسد پروردگارش را به خشم آورد زبان در كام كشد, و نفهميده سخنى نـگـويـد و به گفتار كسى رشك نبرد تا اين كه كردار او برايش روشن شود خوشا به حال كسى كه آن چـه را نمى داند از علما بياموزد و آن چه را مى داند به نادانان تعليم دهد! خوشا به حال كسى كه عـلـمـا را بـه خـاطـر عـلـمشان احترام نهد و از ستيزه با ايشان دست بردارد ونادانان را به سبب نادانيشان خرد شمارد, اما آنان را طرد نكندبلكه به خودنزديك كند وعلمشان بياموزد.
ـ بـه حـق بـگـويـمـتـان , اى جماعت حواريان , امروزه شما در ميان مردم چونان زندگان در ميان مرده هاييدپس به مرگ زنده ها نميريد.
نـيـز ايـشـان (ع ) فـرمـود: خـداوند تبارك و تعالى مى فرمايد: بنده مؤمن من از اين كه دنيا را از اوبـگردانم غمگين مى شود و اين حال او نزد من محبوبترين است ودر اين حال از هرزمان ديگرى به مـن نـزديـكـتـر مى باشد و از اين كه دنيا را بر او وسعت دهم شاد مى شود و اين حال او در نزد من منفورترين است و در اين حال از هر زمان ديگرى از من دورتر مى باشد.

اندرزهاى پيامبر(ص ).

 قرآن :.
((بـگـو: مـن بـه شـمـا فـقط يك اندرز مى دهم كه : دو دو وبه تنهايى براى خدا به پا خيزيد, سپس بـينديشيد كه رفيق شما هيچ گونه ديوانگى ندارد او شما را از عذاب سختى كه درپيش است جز هشداردهنده اى (بيش ) نيست )).
ـ پيامبرخدا(ص ): چه شده است كه مى بينم دنيادوستى بر بسيارى از مردم چيره آمده است تا جايى كـه گـويـى مـرگ در ايـن دنـيـا بـراى غـيـر آنـان رقم خورده است آيا ماندگان از رفتگان پند نـمـى گيرند؟
اينان نمى دانند و همه اندرزهاى كتاب خدا را از يادبرده اند و از شر هر فرجام بدى آسوده خاطرند.


جلد 14 - بخش 9

ـ در دنـيـا چنان باش كه گويى غريبه اى يا رهگذرى هستى و خودت را از مردگان به شمارآور و چون صبح خويش را آغاز كردى وعده شب به خود مده و چون شب كردى وعده صبح به خويشتن مـده و از دوران تـنـدرسـتى ات براى هنگام بيماريت (بهره )برگير وازجوانى ات براى پيرى ات و از زندگى ات براى مرگت , زيرا كه نمى دانى فرداچه نام خواهى گرفت .

ـ اى مـردم , گـويـى مـرگ در اين دنيا براى غير ما رقم خورده و انگار حق در آن بر غير ما واجب گـشـتـه اسـت و گويى مردگانى كه تشييع مى شوندمسافرانى هستند كه به زودى به سوى ما بـرمى گردند, خانه هاى آن ها گورهايشان است و ميراث آنان راچنان مى خوريم كه گويى پس از آن هـا جـاودانـه ايـم از هـر بـلاى سخت و بنيادكنى خود را ايمن مى پنداريم و هر اندرزى را از ياد بـرده ايـم خوشا كسى كه عيب خودش او را از پرداختن به عيوب مردم باز دارد و ازمالى كه از راه حـلال و غـيـر مـعـصيت به دست آورده است , خرج كند و به بينوايان و مستمندان رحم آوردو با مـردمان فهميده و خردمند بياميزد و از سنت پيروى كند و آن را به بدعت نكشاند و زيادى مالش راانفاق نمايد و زبانش را از زياده گويى نگه دارد خوشا كسى كه نهادش نيكو و سرشتش پاك باشد .

ـ بـا عـبـرت ها بيدار شويد و براى سفرآماده گرديد و به اندك قناعت ورزيد و براى حركت حاضر شويد.

اندرزهاى امام على (ع ).

ـ امام على (ع ): بدانيد اى مردم , كه شماكاروانى هستيد كه راهنما شما را به پيش مى راند و ساربان بـراى ويـرانـى دنـيـا آواز حـدى مـى خواند وجارچى شما را براى مرگ صدا مى زند پس زنهار كه زندگى دنيا فريبتان ندهد و زنهار كه شيطان فريبنده شما را درباره خدا نفريبد.
ـ (چونان ) مردمى باشيد كه بر سرشان فرياد زده شد و بيدار شدند و باز ايستادند, زيرا كه ميان شما و بهشت و دوزخ جز مرگ فاصله اى نيست و عمرى كه هر لحظه آن را مى كاهد و هر ساعت (شب و روز يـا سـاعـت مـرگ ) نـابـودش مـى سـازد, شـايسته است كه كوتاه مدت باشد, و غيبت كرده و سفررفته اى كه شب و روز او را مى رانند سزاست كه به زودى باز گردد.
ـ مـدت عـمر هر اندازه هم دراز باشد, بازكوتاه است و آن كه رفته براى آن كه مانده عبرت است و مرده براى زنده مايه پند ديروزى كه گذشت ديگر باز نمى گردد و آدمى به هيچ فردايى اطمينان ندارد اولى راه بلد وسطى است و وسطى پيشروآخرى و همه از هم جدا مى شوند.
ـ مـدت زنـدگـانى هر اندازه هم دراز باشد,باز كوتاه است و آن كه رفته براى آن كه مانده عبرت است و مرده براى زنده مايه پند و ديروز رابازگشتى نيست و به هيچ فردايى هم اطمينان ندارى و هر يك از ديگرى جدا مى شود و به او مى پيونددپس براى روزى آماده شويد كه در آن روز نه ثروتى به كار مى آيد و نه فرزندانى مگر كسى كه دلى پاك و سالم براى خدا برد.
ـ آيـا شـمـا در همان منزل هاى كسانى نيستيد كه از شما عمرى درازتر داشتند و آثارى پاينده تر و آمـادگـى بـيـشـتر و سپاهيانى انبوهتر و اقتدارى بيشتر؟
دنيا را پرستيدند چه پرستيدنى و آن را برگزيدند چه برگزيدنى , اما سرانجام با خوارى از آن كوچيدند.
ـ كـجـايندكسانى كه لشكرها فراهم آوردندودستگردهاساختندوبرتخت هانشستند؟
كجايند كسانى كـه خـانـه هـا بنا نهادند و كاخ ‌ها برافراشتند وهزاران (سپاهى ) بسيج كردند؟
روزهاى دنيا آنان را دسـت به دست كرد و سال هايش آنان را فرو بلعيدپس به مردگانى تبديل شدند و در گورها ريز ريز شدند, از آن چه بر جاى نهادند نوميد گشتند و به آن چه پيش فرستادند آگاه شدند آن گاه به سوى خداوند, مولاى حقيقى خود, بازگردانده شدند بدانيد كه حكم از آن خداست و او چابكترين حسابرسان است .

ـ كمتر پيش مى آمد كه بر منبر رود وپيش از خطبه اش چنين نگويد: اى مردم ,از خدا بترسيد, زيرا هيچ انسانى بيهوده آفريده نشده است , تادر نتيجه عمر خويش را به لهو و سرگرمى گذراند و به حـال خود رها نشده است , تا هر كارى بيهوده اى كه مى خواهد انجام دهد اين جهان كه خود را در چـشـم آدمـى زيـبـا جلوه گر ساخته است جاى آخرت را كه انسان با بدنگرى آن را زشت مى بيند نخواهد گرفت فريفته دنيا هرچند در اين جهان به بالاترين پيروزى رسد, همچون كسى نيست كه از آخرت كمترين نصيبى برده باشد.
ـ گـويـى آن چه از رفتن مردگان مى شنويم مسافرانى هستند كه به زودى نزد ما باز مى گردند, آنان را درگورهايشان مى نهيم و ميراثشان را مى خوريم به طورى كه انگار پس از آن ها جاودانه ايم هرپنددهنده اى را از ياد برده ايم , در حالى كه آماج هر بلاى بنيادافكنى هستيم .

ـ پـس , اى شنونده , از مستى خود به هوش آى و از خواب غفلتت بيدار شو و از شتابت (در پى دنيا) بكاه و در آن چه از جانب خداى تبارك و تعالى آمده است و قطعى مى باشد و گريز و گزيرى از آن نـيـست , انديشه كن و آن گاه خودستايى هايت را كنار گذار و كبر و غرورت را رها كن و ذهنت را آماده ساز و گور و بارانداز خويش را به ياد آر, زيراكه گذرگاهت گور است و فرجامت آن جاست پس , بايد كه انديشيدن در آن چه بدان اندرز داده شده اى تو را سود بخشد و آن چه را كه به گوش تو خوانده و به تو وعده داده شده است به خاطر سپار.
ـ اى بندگان خدا, از خدا بترسيد ومراقب عزيزترين جان ها و محبوبترين آن ها نزد خود باشيد, زيرا كـه خـداونـد راه حـق را براى شماآشكار ساخته و راه هايش را روشن گردانيده است زآن پس , يا بدبختى هميشگى است و يا خوشبختى دائمى .

ـ به مردى كه از ايشان اندرزى خواست ـ : چونان كسى مباش كه بى عمل به آخرت اميد بسته است و بـه سـبـب آرزوى دراز, تـوبـه را پـس مى اندازد در دنيا سخن دنياگريزان را مى گويد و كردار دنياخواهان راانجام مى دهد اگر از دنيا (هر چه ) به او داده شود , سير نمى گردد و اگر به او داده نشود, قانع نمى شود.
ـ اى كـسـى كـه بـه دسـت كـرم هـا سـپرده مى شوى و به سوى آن ها راه برده مى شوى , از آن چه مى شنوى و مى بينى پند گير به چشم خود بگو ازلذت خواب دورى كند و پياپى اشك ريزد, خانه گـور تـو خانه هراس ها و پوسيدگى است و فرجام تومرگ است اى بى حيا, اى بى خبر دستخوش دگرگونى ها, سخن پندگويان و معرفت آموزان را بنيوش .

ـ من به گوش شما اندرزهايى مى خوانم وشما از آن ها روى برمى تابيد و شما را پند رسا مى دهم و شما از آن مى گريزيد به الاغ هاى رمنده اى مى مانيد كه از شيرى گريخته باشد.
ـ خدا را در نظر گيريد اى بندگان خدا,پيش از آن كه قلم ها از كار باز ايستد و روزها (ى عمر) به سر آيد و گناهان جاگير شود و پيش از دعوت به حسرت و دريغ .

اندرزهاى امام حسن (ع ).

 ـ امـام حـسـن (ع ): اى مـردم , هر كه براى خدا خالص شود و گفتار او را راهنماى خود گيرد, به راهـى (و آيينى ) كه استوارتر است رهنمون گردد و خداوند به هدايت و رستگارى توفيقش دهد و در كار نيك كمكش رساند,زيرا كه همسايه (يا: پناهنده ) خدا در امان و محفوظ است .

ـ بـدانـيد, كه خداوند شما را بيهوده نيافريده و به خود رهايتان نكرده است مدت عمر شما رارقم زده و روزى هايتان را ميان شما قسمت كرده است , تا هر خردمندى جايگاه خود را بشناسدو بداند كـه آن چـه بـرايـش مقدر شده است به او مى رسد و آن چه برايش مقدر نشده , هرگز به اونخواهد رسيد.

اندرزهاى امام حسين (ع ).

 ـ امـام حـسـيـن (ع ) ـ در مسير خود به كربلا ـ : به راستى كه اين دنيا ديگرگونه و ناشناس شده و خـوبى هايش پشت كرده و رفته است واز آن جز ته مانده اى همچون ته مانده آبى در ظرفى و اندك عـيـشـى هـماند چراگاهى آفت زده باقى نمانده است آيا نمى بينيد كه به حق عمل نمى شود و از باطل نهى نمى شود؟
به راستى كه مؤمن بايد به (مرگ و) ديدار خدا روى آورد پس من مرگ را جز سعادت نمى بينم و زندگى باستمگران را جز رنج و ملال .

ـ شـمـا را بـه تـقـواى خـدا سـفـارش مـى كـنم و از روزهاى او شما را برحذر مى دارم و پرچم ها ونـشانه هايش را برايتان برمى افرازم گويا آن چه ترسناك است با ورودى هولناك و مقدمى ناآشنا و مزه اى تلخ رسيده است .

ـ ـ بـه مـردى كه عرض كرد: من مردى نافرمانم و در برابر معصيت شكيبايى ندارم , پس مرااندرزى فـرمـا ـ : پنج كار بكن و آن گاه هر چه خواستى گناه كن اول اين كه , روزى خدا را نخور وهر چه خـواهـى گناه كن دوم اين كه , از قلمرو خدا بيرون شو و هرچه خواهى گناه كن سوم اين كه , به جـايـى بـرو كه خدا تو را نبيند و هرچه خواهى گناه كن چهارم اين كه , هرگاه ملك الموت براى گرفتن جان تو آمد, او را از خودت دور گردان و هرچه خواهى گناه كن و پنجم اين كه ,هرگاه مالك دوزخ تو را به آتش برد, داخل آن نشو و هرچه خواهى گناه كن .

اندرزهاى امام سجاد (ع ).

 ـ امـام سجاد(ع ) هر جمعه در مسجد رسول خدا(ص ) با اين جملات مردم را اندرز مى داد و به دل بركندن از دنيا و رغبت به آخرت فرا مى خواند: اى مردم , از خدا بترسيد و بدانيد كه شما به سوى او باز مى گرديد و هر كس هر كارى را كه در اين دنيا كرده است , مى يابد.
ـ واى بر تو اى پسر آدم , بدان كه پرى شكم وسستى ميل ورغبت (به آخرت )و مستى سيرى و شكوه قدرت از عواملى است كه از عمل باز مى دارد و كند مى گرداند و ياد(خدا) را از خاطر مى برد و از نزديك بودن اجل غافل مى كند, تا جايى كه گرفتار دوستى دنيا,گويى از مستى مى ديوانه است .

ـ در بـخـشـى از نـامـه اش به محمد بن مسلم زهرى ـ : بنگر فرداى قيامت كه در پيشگاه خداوند بـايستى , چگونه مردى خواهى بود؟
آن گاه كه از تو بپرسد نعمت هايش را چگونه پاس داشتى و با حـجـت هايش بر تو چه كردى وهرگز گمان مبر كه خدا از تو عذرى مى پذيرد و به تقصيرهاى تو رضايت خواهد داد, هيهات ,هيهات , چنين نيست .

ـ خـداوند ما و شما را از مكر ستمگران وگزند حسودان و خشم گردنكشان نگه دارد اى مؤمنان , زنهار كه طاغوتيان و پيروان دنياخواه ودنياگراى آنان شما را نفريبند.
ـ هـرگـاه ايـن آيـه را تـلاوت كـرد: ((اى كـسـانـى كـه ايـمـان آورده ايـد, از خـدا بـترسيد و با راسـتـگـويان باشيد)), مى فرمود: بار خدايا, مرا در بالاترين درجات اين دعوت قرار ده و به نيروى اراده كـمكم فرما و توفيقم ده تا از نفس خود به خوبى بازخواست كنم و مرا از نفسم بگير تا اين كه بر اثرخنكاى ترس و خشيت از تو, خطورات دنيوى از قلبم بيرون رود.

اندرزهاى امام باقر(ع ).

 ـ روزى جـمـعـى از شـيـعـيـان در حضورامام باقر(ع ) بودند و آن حضرت آن ها را پند مى داد و بر حـذرشـان مـى داشـت , اما آنان بى توجه و سرگرم خود بودند اين وضع حضرت را به خشم آورد و لختى سر به زير افكند وسپس سر خود را به طرف آنان بلند كرد و فرمود: به راستى كه اگر ذره اى از ايـن سـخنان من دردل يكى از شما اثر مى كرد, بى گمان مى مرد! هان , اى پيكره هاى بى جان و مـگـس هاى بى چراغ ,به الوارهايى تكيه بر ديوار و مجسمه هايى افراشته مى مانيد اى كه هيكل هاى خـوشـايـنـد داريـد وبـه اشترانى مى مانيد كه در استراحتگاه خود خسبيده اند! چه شده است كه كالبدهاى شما را آبادمى بينم و دل هايتان را ويران ؟
.
ـ امام باقر(ع ): اى مردم , شما در اين سراى دنيا آماج تيرهاى مرگ هستيد و هيچ يك از شماهرگز روز تازه اى از عمر خود را در پيش نگيرد, مگر با سپرى شدن يك روز ديگر از عمرش .

اندرزهاى امام صادق (ع ).

 ـ امام صادق (ع ) ـ به مردى كه تقاضاى پندى كرد ـ : اگر خداوند تبارك و تعالى روزى (رساندن ) را به عهده گرفته است , پس غم روزى خوردن تو از بهر چيست ؟
و اگر روزى قسمت شده است , پس حرص چه معنا دارد؟
و اگرحسابرسى راست است , پس گرد آوردن (مال و ثروت ) چرا؟
.
ـ سـخـنـى از من بشنويد كه آن براى شما بهتر از اسبان خاكسترى رنگ است كه دست و پاهايشان خـطوط سياه دارد: هيچ يك از شما سخن بيهوده و نامربوط نگويد و از پرگفتن سخنان مفيد هم خوددارى ورزد.
ـ بـه جـابـر كه از ايشان اندرزى ـ : اى جابر,دنيا را (چونان ) مالى بدان كه در عالم خواب به دست مـى آورى و چـون بيدار مى شوى چيزى از آن باخود نمى يابى آيا نصيب تو از دنيا چيزى جز همان جـامه اى است كه مى پوشى و كهنه اش مى كنى , ياهمان خوراكى است كه (مى خورى و سپس ) به آن تـبـديـل مـى شـود كـه خـود مـى دانـى ؟
پـس , شـگـفت ازمردمى است كه اولين هاى آنان از آخـريـن هايشان گرفته شده (و رفته اند) و آن گاه در ميان ايشان بانگ رحيل سر داده شده است , ليكن همچنان بى خبر سرگرم بازى اند.

اندرزهاى امام كاظم (ع ).

 ـ امام كاظم (ع ) ـ به هشام بن حكم ـ : اى هشام , خداوند تبارك و تعالى مردمان خردمند و فهميده را در كـتـاب خود بشارت داده و فرموده است :((پس , بندگان مرا بشارت ده همانان كه سخن را مـى شـنـونـد و بهترين آن را پيروى مى كنند اينان كسانى هستند كه خدا هدايتشان كرده و اينان همان خردمندانند)).
ـ اى هـشـام , خداوند تبارك و تعالى به وسيله خردها حجت ها را بر مردم تمام كرد و پيامبران را به وسـيله بيان يارى رساند و با دلايل آن ها را به ربوبيت خويش رهنمون شد و فرمود: ((و معبود شما معبودى يگانه است , معبودى نيست مگر او كه بخشنده و مهربان است همانا در آفرينش آسمان ها و زمين و گردش شب و روز و كشتيهايى كه در دريا روانند با آن چه به مردم سود مى رساند و (نيز) آبـى كـه خـدا از آسـمـان فـرو فـرسـتـاده و با آن زمين مرده را زنده گردانيده و درآن هرگونه جـنـبـنده اى پراكنده ساخته و (نيز در) جابجا كردن بادها و ابرى كه ميان آسمان و زمين آرميده است , براى گروهى كه خرد مى ورزند, نشانه هايى وجود دارد)).
ـ اى هـشام , خداوند اين ها را راهنمايى براى شناخت خود قرار داده است , تا دريابند كه اين همه را مـدبـرى اسـت و فـرمود: ((و شب و روز وخورشيد و ماه را براى شما رام گردانيد و ستارگان به فـرمـان او رام شـده اند مسلما در اين (پديده ها) براى مردمى كه تعقل مى كنند نشانه اى است )) و فـرمـود: ((او كسى است كه شما را از خاكى بيافريد و سپس ازنطفه اى و آن گاه از لخته خونى و زان پس شما را (به صورت ) كودكى بيرون مى آورد تا به كمال قوت خود برسيد و تا سالمند شويد و از مـيان شما كسى است كه مرگ پيش رس مى يابد و تا (سرانجام ) به مدتى كه مقرر است برسيد و امـيـد كه تعقل ورزيد)) و فرمود: همانا در گردش شب و روز در آن چه ازروزى كه خدا از آسمان فـرو فـرستاد و بدان وسيله زمين مرده را حيات بخشيد و در جابه جا كردن بادها(و ابرى كه ميان آسـمـان و زمين آرميده است ) قطعا نشانه هايى است براى كسانى كه مى انديشند((23)) وفرمود: ((زمـيـن را پـس از مـردنـش زنـده مـى كـنـد ما اين نشانه ها را براى شما توضيح مى دهيم شايد كه بينديشيد)) و فرمود: ((و باغ هايى از انگور و كشتزارها و درختان خرما, چه از يك ريشه و چه از غـيـر يـك ريشه , كه با يك آب سيراب مى گردند و (با اين همه ) برخى از آن ها را در ميوه (از حيث مـزه و نـوع و كيفيت ) بر برخى ديگر برترى مى دهيم بى گمان در اين (پديده ها نيز) براى مردمى كـه تـعقل مى كنند نشانه هايى است )) و فرمود: ((و ازنشانه هاى او (اين است كه ) آذرخش را براى شما بيم آور و اميدبخش مى نماياند و از آسمان به تدريج آبى فرومى فرستد كه به وسيله آن زمين را پـس از مـرگـش زنده مى گرداند در اين (امر) براى مردمى كه تعقل مى كنند,قطعا نشانه هايى است )) و فرمود: ((بگو: بياييد تا آن چه را پروردگارتان بر شما حرام كرده براى شما بخوانم :چيزى را با او شريك قرار ندهيد و به پدر و مادر نيكى كنيد و فرزندان خود را از بيم تنگدستى مكشيد ما شما وآنان را روزى مى رسانيم و به كارهاى زشت ـ چه علنى آن و چه پوشيده اش ـ نزديك نشويد و نـفسى را كه خدامحترم شمرده است , جزبه حق نكشيد اين هاست كه خداشما را به آن سفارش كرده اسـت , بـاشـد كـه بينديشيد)) وفرمود: ((آيادرآن چه به شماروزى كرده ايم شريكانى از بردگانتان داريـد كـه در آن (مال با هم ) مساوى باشيد وهمان طور كه شما از يكديگر بيم داريد, از آن ها بيم داشته باشيد؟
اين گونه آيات خود را براى مردمى كه مى انديشند به تفصيل بيان مى كنيم )).
ـ اى هشام , خداوند سپس خردمندان رااندرز داده و به آخرت ترغيبشان كرده است و فرموده : ((و زنـدگـى دنـيـا جـز بـازى و سـرگـرمـى نـيـسـت و قـطـعـا سـراى بازپسين براى كسانى كه پرهيزگارى مى كنندبهتراست ,آيانمى انديشيد؟
)).
ـ اى هشام , آن گاه كسانى را كه در كيفراو نمى انديشند بيم داده و فرموده است : ((سپس ديگران را نـابـود كـرديـم و در حـقـيـقت , شما بر آنان صبحگاهان وشامگاهان مى گذريد! آيا به فكر فرو نـمى رويد؟
)) و فرمود: ((ما بر مردم اين شهر به (سزاى ) فسقى كه مى كردندعذابى از آسمان فرو خـواهـيـم فـرسـتـاد و از آن (شـهـر سـوخـتـه ) بـراى مـردمـى كه مى انديشند نشانه اى روشن باقى گذاشتيم )).
ـ اى هشام , خرد با دانايى همراه است خداوند مى فرمايد: ((و اين مثل ها را ما براى مردم مى زنيم , و (لى ) درباره آن ها نمى انديشند مگر دانايان )) اى هشام , خداوند سپس كسانى را كه خرد خود را به كـار نـمـى گيرند نكوهش كرده مى فرمايد: ((و هرگاه به آنان گفته شود: از آن چه خداوند نازل كرده است پيروى كنيد, گويند, بلكه از آن چيزى پيروى مى كنيم كه پدران و نياكان خود را بر آن يـافـتـيـم آيـا هـرچـنـد پـدرانـشان چيزى را درك نمى كردند و به راه درست نمى رفته اند؟
)) و مى فرمايد:((و مثل (دعوت كننده ) كافران مانند مثل كسى است كه حيوانى را كه جز صدا و ندايى (مـبـهـم , چـيـزى ) نـمـى شـنـود,بانگ مى زند (آرى ) كرند, لالند, كورند و تعقل نمى ورزند)) و مـى فـرمـايد: ((و برخى از آنان كسانى هستند كه به تو گوش فرا مى دهند آيا تو كران را ـ هر چند درنـيـابـنـد ـ شـنـوا خـواهـى كـرد؟
)) و مى فرمايد: ((يا گمان دارى كه بيشترشان مى شنوند يا مـى انـديـشـند؟
آنان جز مانند ستوران نيستند, بلكه گمراهترند)) و مى فرمايد: ((آنان به صورت دسـتـه جـمـعـى , جـز در قـريـه هـايـى كـه داراى اسـتـحكامات است , يا از پشت ديوارها با شما نـخـواهـندجنگيدجنگشان ميان خودشان سخت است ايشان را متحد مى پندارى و (لى ) دل هايشان پـراكـنـده اسـت , زيـرا آنـان مردمانى هستند كه نمى انديشند)) و مى فرمايد: ((و خود را فراموش مى كنيد در حالى كه كتاب را مى خوانيد, آيانمى انديشيد؟
)).
ـ اى هـشـام , خـداونـد اكثريت را نكوهش كرده , مى فرمايد: ((و اگر از بيشتر كسانى كه در روى زمين هستندفرمان برى تو را از راه خدا منحرف مى كنند)) و مى فرمايد: ((اگر از آنان بپرسى چه كـسـى آسمان ها و زمين راآفريده است , قطعا خواهند گفت : خدا بگو: ستايش مخصوص خداوند اسـت اما بيشتر آنان نمى دانند)) ومى فرمايد: ((و اگر از ايشان بپرسى كه چه كسى از آسمان آبى فـرو فـرسـتـاد و بـه وسيله آن زمين را بعد از مرگش زنده گردانيد, قطعا مى گويند: خدا بگو: ستايش مخصوص خداوند است , اما بيشتر آنان تعقل نمى كنند)).
ـ اى هـشام , خداوند اقليت را ستوده وفرموده است : ((و اندكى از بندگان من سپاسگزارند)) و نيز فـرمـوده اسـت :((و ايـنـها (مؤمنان نيك كردار) بس اندكند)) و فرموده است : ((و مردى مؤمن از خـانـدان فـرعـون كـه ايمان خود را پنهان مى داشت , گفت : آيا مردى را مى كشيد كه مى گويد: پروردگار من خداست ؟
)) و فرموده است : ((و كسانى كه ايمان آوردند و با او (نوح ) جز عده اندكى ايمان نياورده بودند)) و فرموده است : ((اما بيشتر آنان نمى دانند)) و فرموده است : ((و بيشتر آنان نمى انديشند)) وفرموده است : ((و بيشتر آنان شعور ندارند)).
ـ اى هشام , خداوند از خردمندان به نيكوترين شكل ياد كرده و آنان را به زيباترين زيور آراسته است مـى فـرمـايـد: ((حـكـمـت را به هر كه خواهد مى دهد و به هر كس حكمت داده شود, خير بسيار داده شـده اسـت و پـنـد نگيرند مگر خردمندان )) و مى فرمايد: ((و ريشه داران در دانش و معرفت مى گويند: مابدان ايمان آورديم همگى (چه محكم و چه متشابه ) از جانب پروردگار ماست و جز خردمندان كسى متذكر نمى شود)) و مى فرمايد: ((مسلما در آفرينش آسمان ها و زمين و گردش شـب و روز نـشـانـه هايى براى خردمندان است و مى فرمايد: ((آيا كسى كه مى داند آن چه از سوى پـروردگـارت به تو نازل شده حق است , مانند كسى است كه كور مى باشد در حقيقت خردمندان مـتـذكـر مـى شـوند)) و مى فرمايد: ((يا آن كسى كه در طول شب در سجده و قيام اطاعت (خدا) مـى كـنـد و از آخـرت مى ترسد و رحمت پروردگارش رااميد دارد؟
بگو: آيا كسانى كه مى دانند و كـسـانـى كه نمى دانند يكسانند؟
تنها خردمندانند كه پند پذيرند))و مى فرمايد: ((و يادآورى كن , زيرا كه يادآورى مؤمنان را سود مى بخشد)).
ـ اى هشام , خداوند متعال در كتاب خود مى فرمايد: ((هرآينه در اين پندى است براى كسى كه وى رادل است )), يعنى : عقل و مى فرمايد: ((و ما به لقمان حكمت داديم )) فرمود: يعنى فهم و عقل .

ـ اى هـشـام , لـقـمان به فرزند خود گفت : در برابر حق فروتن باش تا خردمندترين مردم باشى و زيـرك در بـرابـر حـق ناچيز است اى فرزندم , دنيا دريايى ژرف است كه خلق بسيارى در آن غرق گشته اند پس بايد كه كشتى تو در اين دريا تقواى الهى باشد و محموله اش ايمان و بادبانش توكل و ناخدايش خرد وراهنما (و قطب نمايش ) دانش و لنگرش شكيبايى .

ـ اى هـشـام , هـر چـيـزى را راهـنـمـايـى اسـت و راهـنـمـاى عـقل انديشيدن است و راهنماى انديشيدن خاموشى و براى هر چيزى مركبى است و مركب خرد فروتنى است و در نادانى تو همين بس كه مرتكب كارى شوى كه از آن نهى شده اى .

ـ اى هشام , خداوند پيامبران و رسول خود را به سوى بندگانش نفرستاد, مگر براى اين كه درباره خدابينديشند بنابراين , هر كه معرفتش بهتر باشد, اين دعوت را بهتر پذيرا شود و هر كه خردمندتر است , به امر خدا داناتر باشد و هر كه خردش كاملتر باشد, مقامش در دنيا و آخرت بالاتر است .

ـ اى هـشـام , خداوند را بر مردم دو حجت است : حجت آشكار و حجت نهان حجت آشكار رسولان وپيامبران و امامان (ع ) هستند و حجت نهان خردهاست .

ـ اى هـشـام , خـردمند كسى است كه حلال او را از شكرش باز ندارد و حرام عنان صبر از دست او نربايد.
ـ اى هـشام , هر كه سه چيز را بر سه چيزمسلط گرداند, چنان است كه بر نابودى خرد خودكمك كـرده بـاشـد: هـر كـه روشـنـايـى انـديـشـه خـود را بـا آرزوى درازش بـه تـيـرگـى كشاند و طـرفـه هـاى حـكـمـتـش را بـا زيـاده گوييهايش نابود كند((24)) و پرتو عبرت آموزى خود را با شـهوت هاى نفسش خاموش سازد, چنان است كه هوس خود را در راه ويرانى خردش كمك كرده باشد و هر كه خردش راويران كند, دين و دنياى خود را تباه ساخته است .

ـ اى هـشام , چگونه كردارت نزد خداپاك و بالنده باشد, در حالى كه دلت را از فرمان پروردگارت باز داشته اى و از هوس خود در راه چيره آمدن (آن ) بر خردت فرمان مى برى .

ـ اى هـشام , تحمل تنهايى نشانه نيرومندى خرد است كسى كه خدايى بينديشد((25)) از اهل دنيا و دنـيـاطـلبان كناره گيرد و به آن چه نزد خداست روى آورد و خداوند انيس وحشت او باشد و يار تـنهايى و خلوت او و مايه بى نيازى اودر هنگام نيازمندى ((26)) و عزت و قدرت بخش او بى آن كه ايل و طايفه اى داشته باشد.
ـ اى هـشـام , (پـرچـم ) حـق بـراى فرمانبردارى از خدا نصب شده است و نجات ميسر نشود مگر به فرمانبردارى و فرمانبردارى به سبب علم و معرفت است و علم با آموختن به دست آيد و آموختن با خرد استوارى پذيرد و علم جز از دانشمند الهى به دست نيايد و شناخت علم با خرد حاصل آيد.
ـ اى هـشـام , كردار اندك از عالم چندبرابر (محسوب و) پذيرفته شود و كردار زياد از هواپرستان و نادانان پذيرفته نگردد.
ـ اى هشام , خردمند با وجود برخوردارى از حكمت به هيچ دنيا راضى است و بدون حكمت به همه دنيا هم خشنود نمى شود از همين روست كه تجارتشان سودآور گشته است .

ـ اى هـشام , خردمندان زيادى دنيا راهم واگذاشتند چه رسد به گناهان , در حالى كه رها كردن دنيا فضيلت است و رها كردن گناه فريضه .

ـ اى هـشـام , خـردمـنـد بـه دنـيا و دنياپرستان نگريست و دريافت كه دنيا جز با رنج و مشقت به دست نمى آيد و به آخرت نگاه كرد و پى برد كه آن نيز جز با رنج و زحمت به كف نمى آيد پس با رنج ومشقت آن را طلبيد كه پاينده تر است .

ـ اى هـشـام , خـردمـندان به دنيا بى رغبتندوبه آخرت مشتاق , زيرا مى دانند كه دنيا طالب است و مـطـلوب ((27)) و آخرت نيز طالب است و مطلوب , زيرا هر كه آخرت را طلب كند, دنيا در طلب اوبـرآيـد تـا روزى خود را از آن به تمام و كمال دريافت دارد و هر كه دنيا را طلب كند, آخرت در طلب اوبرآيد و مرگ به سراغش آيد و دنيا و آخرتش را بر او تباه گرداند.
ـ اى هـشـام , هـر كـه تـوانـگرى بدون دارايى خواهد و آسايش دل از حسد و سلامت دين , بايد به درگاه خدا زارى كند و از او بخواهد كه خردش را كامل گرداند, زيرا هر كه عاقل باشد, به آن چه او را بـسـنده كندقناعت ورزد و هر كه به آن چه بسنده اش كند قانع باشد, بى نياز گردد و هر كه بدان چه بسنده اش مى كندقانع نباشد, هرگز به بى نيازى نرسد.
ـ اى هشام , خداوند از قول مردمى نيك كردار بازگو كرده است كه آنان گفتند: ((اى پروردگار ما, دل هاى ما را بعد از آن كه هدايتمان كردى منحرف مگردان و ما را از نزد خودت رحمتى ببخش كـه تـويـى بـسـيـار بـخـشنده )), چون دانستند كه دل ها منحرف مى شوند و به (دوران ) كورى وگمراهى خويش برمى گردند هر كه درباره خدا نينديشد, از خدا نخواهد ترسيد و هر كه خدايى نـيـنديشد,دلش بر شناختى استوار گره نخورد, شناختى كه آن را ببيند و حقيقت آن را در دلش بـيـابـد و هـيچ كس چنين نباشد مگر كسى كه گفتارش با كردارش بخواند و نهانش با آشكارش بـسـازد, زيـرا خـداوندخجسته نام , به درون پنهانى خرد رهنمون نشد مگر به واسطه آن چه از آن نمودار مى شود و گوياى آن است .

ـ اى هـشـام , امـيـرالـمؤمنين (ع ) مى فرمود: خداوند به چيزى بهتر از عقل پرستش نشده است و خـردانـسـان كـامل نباشد تا اين كه در او چند خصلت گوناگون باشد: كفر و بدى از وى نتراود, هـدايـت و خـوبـى ازاو اميد برود, زيادى مالش را ببخشد, از زيادگويى بپرهيزد, بهره اش از دنيا همان خوراك روزانه اش باشد, تا عمر دارد از دانش سير نشود, خوارى با خدا نزد او خوشتر باشد از عـزت بـا غـير او, افتادگى نزدوى محبوبتر از بلندى و شرافت باشد, احسان اندك ديگران را زياد شـمـارد و احـسان زياد خود را اندك داند, همه مردم را بهتر از خود بيند و خودش را از همه آن ها بدتر شمارد و اين تمام مطلب است ((28)).
ـ اى هشام , خردمند دروغ نمى گويد,هرچند دلخواهش در آن باشد.
ـ اى هـشـام , ديـن ندارد كسى كه انسانيت ندارد((29)) و انسانيت ندارد كسى كه خرد ندارد و با ارزشـتـريـن مـردم كسى است كه دنيا را براى خود ارزش و منزلتى نداند بدانيد كه پيكرهاى شما بهايى جز بهشت ندارد((30)), پس آن ها را به بهايى غير از بهشت نفروشيد.
ـ اى هـشـام , امـيرالمؤمنين (ع ) مى فرمود:ازنشانه هاى خردمنداين است كه در او سه خصلت باشد: هـرگاه از او پرسش شود پاسخ گويد و چون مردم از سخن درمانند, او سخن گويد و نظرى ارائه دهـد كـه خـيـر و صـلاح اهل مجلس در آن باشد كسى كه چيزى از اين سه خصلت در اونباشد او احمق است .

امـيـرالـمـؤمـنـيـن (ع )فـرمـود:درصـدرمـجـلـس نـبـايـد نـشـيـنـدمـگـرمـردى كـه ـ دـهد ايـن سـه خـصـلـت يايكى ازآن هاراداشته باشدوكسى كه چيزى ازاين خصلت ها در او نباشد و در صدر نشيند, احمق است .

ـ حسن بن على (ع ) فرمود: هرگاه حاجتى خواستيد آن را از اهلش بخواهيد عرض شد: يابن رسول اللّه , اهـلـش چه كسانى هستند؟
فرمود: همانان كه خداوند در كتاب خود بيان كرده و از ايشان ياد نموده و فرموده است : ((تنها اولوا الالباب يادآورشوند))فرمود:آن هاخردمندانند.
ـ عـلى بن الحسين (ع )((31)) فرمود: همنشينى با صالحان باعث صلاح و پاكى مى شود و آداب (يا مـلازمـت با) دانشمندان خرد را مى افزايد و فرمانبرى از حكمرانان عادل مايه كمال عزت و اقتدار اسـت و بـهره بردارى از دارايى , كمال انسانيت و مردانگى است ((32)) و ارشاد مشورت خواه , اداى حق نعمت است و خوددارى از آزار رسانى نشانه كمال عقل ومايه آسايش تن در دنيا و آخرت است .

ـ اى هشام , خردمند به كسى كه مى ترسددروغگويش خواند, سخنى (يا حديث وخبرى ) نمى گويد و از كـسى كه بيم مضايقه اش را دارد چيزى نمى خواهد و به چيزى كه نمى تواند وعده نمى دهد و بـدان چـه كـه از امـيـدبستن به آن سركوفت بيند, اميد نمى بندد((33)) و به كارى كه بترسد در آن درماند, اقدام نمى كند((34)).

اندرزهاى امام رضا(ع ).

 ـ امـام رضـا(ع ) در جمعى از اصحاب خودفرمود: عابد بنى اسرائيل عابد نبود تا اين كه بيست سال خـامـوشـى اختيار مى كرد و هرگاه بيست سال دم فرو مى بست , آن گاه عابد پيشه مى شد سپس فرمود: حضرت باقر(ع ) فرمود: خير بى شر باش و برگ بى خار.
ـ هـر كه به حساب نفس خود رسيدگى كرد, سود برد و هر كه از آن غفلت ورزيد, زيان ديد و هر كـه (از خدا و عذاب قيامت ) ترسيد, ايمن گشت و هر كه عبرت گرفت , بينا شد و هر كه بينا شد, فهميده گشت و هر كه فهميده گشت , دانا شد و دوست شخص نادان در رنج است و بهترين مال و دارايى آن است كه باعث حفظ آبرو شود و برترين خرد خودشناسى است .

اندرزهاى امام جواد(ع ).

 ـ امام جواد(ع ): مؤمن به توفيق خدا وداشتن پندگويى درونى و خوى نصيحت پذيرى از كسى كه او را نصيحت مى كند, نياز دارد.
ـ چـگـونـه درمـانـد كـسـى كـه خداوند كفيل اوست ؟
و چگونه بگريزد كسى كه خداوند جوينده اوسـت ؟
هـر كه به غير خدا رو آورد, خداوند او را به همو واگذارد و هر كه ندانسته دست به كارى زنـد, خـرابـكارى او بيشتر ازدرست كردن اوست با دل ها آهنگ خداى متعال كردن رساننده تر به مقصود است تا با به رنج افكندن جوارح به وسيله عمل هر كه از هوس خود فرمان برد, دشمن خود را بـه آرزويـش بـرسـاند هر كه از مداراكردن فاصله گيرد, ناخوشايندى به او نزديك شود هر كه راه هـاى ورود را نـدانـد, راه هاى خروج او را به زحمت اندازد هر كه پيش از آزمودن تن به اعتماد سـپـارد, خـويشتن را در معرض نابودى و فرجام رنج آور قرار دهد هر كه بى جهت از كسى گله و سرزنش كند, بدون آن كه طرف رضايت هم بطلبد از اوراضى شود هر كه بر مركب شهوات نشيند, اگـر بـه سـر درآيـد خـداونـد دسـت او را نـگيرد و بلندش نكنداعتماد به خدا بهاى هر گران و ارزشـمندى است و نردبانى براى بالارفتن به سوى هر بلندى و رفعتى است از همنشينى با شخص بـدكـار و شـرور بپرهيز, زيرا كه چنين شخصى مانند شمشير بركشيده از نيام است كه خوش نما و بـدزخـم است , (در كارهايت ) با تانى عمل كن تا به مقصود برسى يا بدان نزديك شوى هرگاه قضا (ى الـهـى ) فـرود آيـد, عـرصـه (بـر انـسان ) تنگ شود در خيانتكارى انسان همين بس كه امين خـيـانـتـكـاران باشد, عزت مؤمن در بى نيازى او از خلق است , نعمتى كه شكر آن گزارده نشود, مـانـنـدگـنـاهـى است كه آمرزيده نشود, خشم كسى كه ستم او را خشنود مى سازد به تو زيانى نرساند, كسى كه حسن نيت برادرش او را راضى نكند, داد و دهش او نيز وى را راضى نگرداند.

اندرزهاى امام هادى (ع ).

 ـ امام هادى (ع ): خداوند دنيا را سراى آزمايش قرار داده است و آخرت را سراى پاداش كار,آزمايش و بلاى دنيا را وسيله پاداش آخرت كرده است و پاداش آخرت را عوض بلا وآزمايش هاى دنيا.
ـ بـه يـاد آور زمـانى را كه در جمع خانواده خود به حال مرگ افتاده اى و نه طبيبى مى تواند مانع رفتن تو شود و نه دوستى مى تواندكارى برايت بكند.
ـ حـسـرت هـاى كـوتـاهـى كـردن (دركـارهـا و اعمال ) را به ياد آور, تا احتياط و دورانديشى در پيش گيرى .

ـ هـر كه دوستى و راى خود را يكجادر اختيار تو گذاشت , تو نيز اطاعت خود را يكجا در اختيار او گذار.

= هر كه به گوينده اى گوش سپارد او را پرستيده است .

 ـ امـام صـادق (ع ): هـر كـه به گوينده اى گوش سپارد, در حقيقت او را پرستيده است پس , اگر گـويـنـده از خدا بگويد شنونده خدا را پرستيده است و اگر از شيطان بگويد, شيطان را پرستيده باشد.

آداب اندرزدادن .

 قرآن :.
((بـا حـكـمـت و انـدرز نيكو به راه پروردگارت دعوت كن و با آنان به (شيوه اى ) كه نيكوتر است مـجـادلـه نـماى در حقيقت , پروردگار تو به (حال ) كسى كه از راه او منحرف شده داناتر, و او به (حال ) راه يافتگان (نيز) داناتر است )).
ـ جابر بن سمره : رسول خدا(ص ) درروز جمعه موعظه خود را به درازا نمى كشاند, بلكه چند جمله كوتاه بود.
ـ امام عسكرى (ع ): هر كه برادر خودرا پنهانى اندرز دهد, او را آراسته است و هر كه در برابر ديگران موعظه اش كند, او را لكه داركرده است .

ـ امام على (ع ): نصيحت كردنت درحضور جمع , سركوفت است .

واعظ درونى .

 ـ امام على (ع ): از خودت مراقبى براى خود قرار ده .

ـ امـام سـجـاد(ع ): اى فـرزند آدم , تازمانى كه واعظى درونى دارى و به حسابرسى (اعمال خود) اهـتـمام مى ورزى و ترس (از خدا وكيفر الهى ) جامه زيرين تو باشد و پرهيز بالاپوشت , پيوسته در خير و صلاح خواهى بود.
ـ بـارهـا مـى فـرمـود: اى فـرزند آدم , تازمانى كه واعظى درونى دارى و به محاسبه نفس اهتمام مـى ورزى و ترس جامه زيرين تو واندوه بالاپوشت باشد, پيوسته در خير و صلاح به سر خواهى برد اى فرزند آدم , تو مى ميرى وبرانگيخته مى شوى و در برابر خداوند عزوجل مى ايستى و بازخواست مى شوى پس جوابى آماده كن .

كسى كه واعظى درونى دارد.

 ـ امام على (ع ): هر كه واعظى درونى داشته باشد, او را از جانب خداوند نگهبانى است .

ـ هر كه بيدارباشى درونى داشته باشد,از جانب خداوند بر او نگهبانانى باشد.

هر كه واعظى درونى نداشته باشد.

 ـ امـام عـلـى (ع ): بدانيد كه هر كس واعظى درونى نداشته باشد, از جانب خداوند براى او نگهبانى نباشد.
ـ بدانيد كه هر كس (از جانب خداوند) كمك نشود تا واعظ و بازدارنده اى درونى داشته باشد, نهى و اندرز ديگرى در او اثرنكند.
ـ امـام باقر(ع ): كسى كه خداوند براى او واعظى درونى قرار ندهد, موعظه هاى مردم هرگز در او سودمند نمى افتد.
ـ امـام صـادق (ع ): هر كه واعظى قلبى و بازدارنده اى درونى و همدمى ارشادكننده نداشته باشد, دشمنش را بر گردن خود سوار كرده است .

كسى كه اندرز در او كارگر نمى افتد.

 ـ امام على (ع ): هر كه فرمانرواترين چيز بر او خردش نباشد, از هيچ اندرزى سود نبرد.
ـ هر كه خداوند سبحان نعمت فهم رابه او ندهد, موعظه هيچ واعظى سودش ندهد.
ـ نادان باز نمى ايستد (هيچ نهى و بازداشتى در او اثر نمى كند) و پند و اندرزها سودش نمى دهد.
ـ آن كه از دگرگونى ها و حوادث دنيا عبرت نمى گيرد, اندرزها در او كارگر نيفتد.
ـ كسى كه خدا او را بر نفسش كمك نكند, از پند هيچ پندگويى سود نبرد.
ـ كسى كه خداوند با آزمايش ها وتجربه ها سودش ندهد, از هيچ موعظه اى بهره نگيرد و پيوسته با نـقـصان و كاستى رو به رو شودتا جايى كه آن چه را انكار مى كرده است (به رسميت ) مى شناسد و آن چه را مى شناخته است انكار مى كند.
ـ ميان شما و اندرز پرده اى ازبى خبرى آويخته است .

ـ ميان شما و موعظه پرده اى از غفلت و بى خبرى است .

ـ كسى كه به روزگار خوشبين باشد, پندهاى زمانه را نفهميده است .


جلد 14 - بخش 10

ـ در سفارش به فرزند بزرگوارش حسن (ع ) ـ : و هرگز از كسانى مباش كه اندرز در آنان كارگر نـمى افتد, مگر اين كه در ملامت آنان زياده كوشى , زيرا خردمند به آداب (و نصيحت )پند پذيرد و حيوانات (و نادان ) جز با كتك به راه نيايند.
در نـقـلـى آمـده اسـت : هـرگـز از كسانى مباش كه اندرز سود نمى برند, مگر اين كه بدان ملزم شوند,زيرا خردمند از ادب (و نصيحت ) سود برد و حيوانات جز به ضرب تازيانه به راه نيايند.
ـ در نكوهش طرفداران خود ـ : برشما حكمت ها مى خوانم و شما از آن هامى رميد, شما را اندرز رسا مـى دهـم و شـمـا از آن دورى مـى كنيد, شما را به جهاد با زورگويان ياغى برمى انگيزم , اما هنوز سـخـنـم بـه پـايـان نـرسـيـده است به هر سو پراكنده مى شويد و به محافل خود باز مى گرديد و اندرزهايم را پشت گوش مى اندازيد.
ـ در وصـف دنـيـاپرست ـ : شهوت هاعقل او را متلاشى كرده و دنيا دلش را ميرانده است نه نهى و بازداشت هاى خدا او را باز مى داردو نه اندرزهايش او را سود مى دهد.

پندگوى پندناپذير.

قرآن :.
((اى كـسانى كه ايمان آورده ايد, چرا چيزى مى گوييدكه عمل نمى كنيد؟
نزد خدا سخت ناپسند است كه چيزى را بگوييد و انجامش ندهيد)).
ـ پيامبر خدا(ص ): خداوند به عيسى بن مريم وحى فرمود كه : با حكمت من خودت را اندرز ده اگر از آن سود بردى , آن گاه مردم را نيزاندرز ده وگرنه از من شرم كن .

ـ امـام بـاقـر(ع ): در حكمت آل داودآمده است : اى فرزند آدم , چگونه از هدايت سخن مى گويى , حال آن كه خودت از هلاكت به خود نمى آيى ؟
.
ـ امام على (ع ): از آن دسته مباش كه در پنددادن مى كوشند و خود پند نمى پذيرند, پر مى گويند و كـم عـمل مى كنند, براى آن چه فانى مى شود سخت مى كوشند و در آن چه ماندگار است , سهل انگارند, سود را زيان مى بينند و زيان را سود مى شمارند.
ـ بسا بازدارنده اى كه خود باز نمى ايستد و بسا پندگويى كه خود پند نمى پذيرد.
ـ در بخشى از نامه خود به معاويه ـ : اما بعد, اندرزى وصله پينه شده و نامه اى آرايش شده (باتكلف و تـصـنـع ) از تـو بـه مـن رسـيد كه آن را با گمراهى خود آراسته اى و از روى بدسگالى (به من ) فرستاده اى .

ترغيب به پرتو گرفتن از پندگوى پندنيوش .

 ـ امـام على (ع ): اى مردم , از شعله چراغ پندگوى پندنيوش روشنى برگيريد و از زلال چشمه اى آب برداريد كه آبش از گل و لاى صاف است .

ـ از شـعـلـه (وجود) پندگوى پندنيوش روشنايى برگيريد و نصيحت خيرخواه بيدار را بپذيريدو آن چه را به شما مى آموزد به كار بنديد.
ـ امام صادق (ع ): عالم هرگاه به علم خود عمل نكند, پند او از دل ها فرو غلتد, آن گونه كه باران از روى تخته سنگ فرو مى غلتد.

دعوت عملى .

 ـ امـام صـادق (ع ): مردم را به غير زبان خود دعوت كنيد, تا پارسايى و كوشايى در عبادت و نماز و خوبى را از شما ببينند, زيرا اين هاخود دعوت كننده است .

ـ مردم را با غير زبان هايتان به خودتان دعوت كنيد زينت باشيد و ننگ نباشيد.
ـ اى مـفـضـل , بـه شـيعيان ما بگو: با خويشتندارى از حرام هاى خدا و دورى كردن از معاصى اوو پـيمودن راه خشنودى او, دعوتگر (مردم ) به سوى ما باشند, زيرا كه اگر آن ها چنين باشند,مردم خود به سوى ما مى شتابند.
ـ امـام على (ع ): اندرزى كه هيچ گوشى آن را دور نمى اندازد و هيچ سودى با آن برابرى نمى كند, آن اندرزى است كه زبان گفتار از آن خاموش شود و زبان كردار بدان گويا گردد.

شايسته هاى پند گرفتن .

 ـ امام على (ع ): از پيشينيان خود پندگيريد, پيش از آن كه آيندگان از شما پند گيرند.
ـ از خـشـم و كيفرها و عذاب هاى خداكه بر سر امت هاى گردنكش پيش از شما آمده است عبرت گيريد و از پيكرهاى در گور نهفته آنان پند آموزيد.
ـ در ايـن دنـيـا, از كـسـانى كه نداى ((نيرومندتر از ما چه كسى است )) سر مى دادند پند گيريد كـه سـوار بـر دوش هـا بـه سوى گورها برده شدند, اما سواره خوانده نمى شدند و بر گورها وارد شدند,ليكن ميهمان نام نداشتند.
ـ هر كه از مردم پند نگيرد, خداونداو را مايه پند مردم قرار دهد.
ـ از ديگرى پند بگير و مايه پند وعبرت ديگرى مباش .

ـ هوش و توانايى فهميدن اندرزهااز عواملى است كه آدمى را به پرهيز از خطا فرا مى خواند.
ـ امـام صـادق (ع ): انسان سعادتمنداندرز به تقوا را آويزه گوش خود مى كند, هرچند مخاطب آن اندرز كسى ديگر باشد.
ـ پيامبر خدا(ص ): سعادتمند كسى است كه از ديگرى پند گيرد.
ـ امام على (ع ): خردمند كسى است كه از ديگران پند گيرد.
ـ كسى كه تو را اندرز دهد, به توخوبى كرده است .

ـ كسى را كه به تو اندرز مى دهد, ازخود مرمان .

ـ امام صادق (ع ): در حالى كه موسى بن عمران ياران خود را اندرز مى داد ناگاه مردى برخاست و پـيـراهن خود را دريد خداوندعزوجل به او وحى فرمود كه : اى موسى , به او بگو: پيراهنت را از هم ندر, بلكه دلت را براى من بگشاى .

توفيق .

توفيق .

 قرآن :.
((گـفـت : اى قـوم مـن , بـيـنـديـشـيد, اگر از جانب پروردگارم دليلى روشن داشته باشم و او از سوى خودروزى نيكويى به من داده باشد (آيا باز هم از پرستش او دست بردارم ؟
) من نمى خواهم در آن چه شما را از آن باز مى دارم مخالفت كنم (و خود مرتكب آن شوم ) من قصدى جز اصلاح (مردم ) در حـد تـوان خـود ندارم و توفيق من جز به (يارى ) خدا نيست بر او توكل كرده ام و به سوى او باز مى گردم )).
ـ امام على (ع ): توفيق , عنايت (الهى ) است .

ـ توفيق , رحمت (الهى ) است .

ـ توفيق , از كشش هاى پروردگاراست .

ـ توفيق , عنايت خداى مهربان است .

ـ توفيق , نخستين نعمت است .

ـ توفيق , كشاننده (انسان ) به سوى پاكى و صلاح است .

ـ توفيق , با ارزشترين نصيب است .

ـ توفيق , اساس كاميابى است .

ـ توفيق , اساس خوشبختى است .

ـ با توفيق , سعادت به دست مى آيد.
ـ توفيق , كليد نرمى و مداراست .

ـ هر كه توفيق يارش شود, عمل نيكو انجام دهد.
ـ هر كه توفيق مددش نكند, به حق رو نياورد.
ـ چگونه از عبادت بهره مند شودكسى كه توفيق ياريش نكرده است !.
ـ هيچ كوششى بدون توفيق سود نمى بخشد.
ـ بهترين كوشش , آن كوششى است كه با توفيق قرين شود.
ـ هيچ دانشى , بى توفيق سود ندهد.
ـ هيچ نعمتى برتر از توفيق نيست .

ـ هيچ جلودارى چون توفيق نيست .

ـ امام باقر(ع ): نعمتى چون عافيت نيست , و عافيتى چون يارى توفيق .

ـ امام على (ع ): خداوند سبحان براى خوبى اهلى قرار داده و براى حق تكيه گاه هايى و براى طاعت نگهدارنده هايى و براى شما درهر طاعتى از جانب خداوند سبحان مددى است كه زبان ها را گويا و دل ها را استوار مى سازد وهمين خود براى كفايت خواه كافى است و براى شفاجو, شفا.
ـ اى بـندگان خدا, از خداوند يقين مسالت كنيد, زيرا يقين در راس دين است و از او توفيق طلب كنيد, زيرا كه توفيق بنيادى استوار است .

ـ هـرگـاه خـداوند خوبى بنده اى رابخواهد به او توفيق مى دهد تا عمرش را در بهترين كارهايش سپرى كند و شتافتن در طاعت اوپيش از فرارسيدن مرگ راروزيش مى كند.
ـ مردى به امام كاظم (ع ) عرض كرد:آيانه اين است كه من نسبت به آن چه مكلف شده ام استطاعت دارم ؟
حضرت فرمود: ازنظرتواستطاعت چيست ؟
عرض كرد:توانايى بر كار فرمود: البته به تو توانايى داده شده اگر مددداده شده باشى مرد عرض كرد: مدد چيست ؟
فرمود: توفيق عرض كرد: توفيق دادن بـراى چه ؟
فرمود: اگر توفيق داده شده باشى عمل مى كنى (وگرنه ) ممكن است كافر از تو قويتر و تواناترباشد, اما چون توفيق به او داده نمى شود عمل هم نمى كند.
حـضـرت سپس فرمود: به من بگو: چه كسى توانايى را در تو آفريده است ؟
مرد عرض كرد:خداوند تـبـارك و تـعـالـى عالم (ع ) فرمود: آيا بدون كمك خداوند تبارك وتعالى , تو مى توانى بااين نيرو و تـوانـايـى نسبت به خودت دفع ضرر و جلب منفعت كنى ؟
عرض كرد: نه حضرت فرمود: پس , چرا چيزى را كه در توان و اختيار تو نيست به خودت نسبت مى دهى ؟
سپس فرمود: به ياد آر گفته آن مرد صالح را كه گفت : ((و توفيق من جز به (كمك ) خدا نيست )).
ـ امـام باقر(ع ) ـ در پاسخ به سؤال ازمعناى جمله ((لا حول و لاقوه الا باللّه )) ـ : معنايش اين است كـه ما قدرت رويگرداندن از معصيت خدا نداريم , مگر به يارى خدا و توانايى بر طاعت خدا نداريم , مگر با توفيق خداوند عزوجل .

ـ امـام عـلى (ع ): خداوند سبحان به هيچ چيزى فرمان نداد, مگر اين كه در آن كار (بنده ) راكمك كرد.
ـ امـام صـادق (ع ): رسـول خـدا(ص ) جـز بـا توفيق (خداوند) ندانست كه جبرئيل از جانب خداى عزوجل آمده است .

ـ امـام كاظم (ع ): ايوب پيامبر(ص ) گفت : پروردگارا, من هرگز چيزى دنيوى از تو نخواستم ـو حالت عجب و غرور به او دست داد ـ در اين هنگام قطعه اى ابر به طرف او آمد و ندايش دادكه : اى ايوب , چه كسى توفيق اين كار را به تو داد؟
عرض كرد, تو اى پروردگار.
ـ امام على (ع ): خداوند را براى توفيقى كه به انجام طاعت و ترك معصيت داده است مى ستاييم .

ـ در سفارش خود به فرزند بزرگوارش حسن (ع ) در اجتناب از شبهات ـ : و پيش از آن كه در اين بـاره بـيـنـديشى , نخست از خداى خوداستعانت بجوى و از او توفيق بخواه و هر شائبه اى را كه به شبهه ات اندازد يا به گمراهيت كشاند,رها كن .

ـ امام سجاد و امام باقر(ع ) در هر روزماه رمضان اين دعا را مى خواندند: بار خدايا,بر محمد و آل او صلوات فرست و مرا توفيق ده تا در شب قدر بهترين حالتى را كه دوست دارى هر يك از دوستان تو داشته باشند و بيش از هر حالى مورد رضايت توست , داشته باشم .

ـ امـام سـجـاد(ع ): در دعاى مكارم الاخلاق ـ : بار خدايا, زبانم را به هدايت گويا كن و به من تقوا الهام فرما و به آن كار كه پاكتر وبالنده تر است توفيقم ده و در راهى كه (نزد تو) پسنديده تر است به كارم گير.
ـ امـام عـلـى (ع ) ـ در پـايان عهد نامه خود به مالك اشتر ـ : خداوند را به گستردگى رحمتش و قدرت بى منتهايش بر برآوردن هرخواهشى سوگند مى دهم و از او مسالت مى كنم , مرا و تو را در آن چه مورد رضايت اوست توفيق دهد تا هم نزد او و هم نزد خلقش عذرمان روشن باشد.
ـ در پـايـان نـامه خودبه قثم بن عباس ـ :خداوند ما و شما را در انجام آن چيزهايى كه دوست دارد توفيق عطا فرمايد.

توفيق و واگذارى .

 قرآن :.
((اگـر خدا شما را يارى كند هيچ كس بر شما غالب نخواهد شد و اگر واگذاردتان چه كسى بعد از او شما را يارى خواهد كرد؟
و مؤمنان بايد فقط به خدا توكل كنند)).
ـ امـام عـلـى (ع ): تـوفيق و واگذارى هريك نفس را به طرف خود مى كشد و هر كدام چيره شد, نفس در جانب او قرار مى گيرد.
ـ توفيق مددكار خرد است و خذلان (يارى نرساندن خدا) مددكار نادانى .

ـ امـام صادق (ع ) ـ درباره آيه ((وماتوفيقى الا باللّه )) و آيه ((ان ينصركم اللّه فلا غالب لكم وان يخذ لكم )): هرگاه بنده طاعتى را كه خداوند عزوجل بدان فرمان داده است انجام دهد, عمل او موافق فـرمـان خـداى عـزوجـل مى باشدو بدين سبب بنده را موفق ناميده اند و هرگاه بنده بخواهد در مـوردى نافرمانى خداوند كند وخداى تبارك و تعالى ميان او و آن معصيت حايل شود و در نتيجه بـنـده آن را مـرتكب نشود اين ترك گناه او به توفيق خداوند تبارك و تعالى بوده است اما هرگاه جـلـو او را از آن مـعـصيت نگيرد و به حال خود رهايش كند تا مرتكب آن گناه شود, خداوند او را واگذارده و ياريش نرسانده و توفيقش نداده است .

ـ پـيـامـبـر خدا(ص ): به وسيله گناهان ,خذلان بر گنهكار مستولى مى شود تا جايى كه او را در گناهان بزرگتر مى اندازد.

آن چه از توفيق به شمار مى آيد.

 ـ امام على (ع ): حفظ تجربه از توفيق (الهى ) است .

ـ درنگ كردن در هنگام حيرت ,يكى از توفيقات است .

ـ امكان گناه نيافتن , يكى ازنعمت هاست .

آن چه موجب توفيق مى شود.

 ـ امـام على (ع ): همان گونه كه جسم وسايه از هم جدا نمى شوند, ديندارى و توفيق نيز از يكديگر جدا نمى شوند.
ـ اى مـردم , هـر كـه خدا را مرشد وخيرخواه خود بگيرد, توفيق يابد و هر كه گفتار او را راهنماى خويش قرار دهد, به راه و آيينى كه استوارتر است رهنمون شود, زيرا كه همسايه خدا در امان است و دشمن او در هراس .

ـ هر كه خدا را مرشد و خيرخواه خود بگيرد, به توفيق دست يابد.
ـ هر كه بيدار باشى درونى داشته باشد, براى او از جانب خداوند نگهبانانى باشد.
ـ در بـخـشـى از نـامـه خـود به عثمان بن حنيف خطاب به دنيا ـ : هيهات ! هر كه در لغزشگاه تو گـام نـهـاد لـغـزيـد و آن كه به قسمت هاى ژرف تو آمد غرق شد و هر كه از بندهاى دامت كناره گرفت ,توفيق (رستگارى ) يافت .

وفادارى .

وفادارى .

 قرآن :.
((اى كـسـانـى كـه ايـمـان آورده ايـد, به قراردادها وفاكنيد براى شما (گوشت ) چارپايان حلال گـرديـده , جـز آن چه (حكمش ) بر شما خوانده مى شود, در حالى كه نبايد شكار را درحال احرام حلال بشمريد خدا هرچه بخواهد فرمان مى دهد)).
((و به مال يتيم ـ جز به بهترين وجه ـ نزديك مشويد تا به رشد خود برسد و به پيمان وفا كنيد زيرا كه از پيمان پرسش خواهد شد)).
((و آنان كه چون عهد بندند, به عهد خود وفا دارند)).
تفسير:.
بـه طـورى كـه از ظـاهـر آيـه ((اوفـوا بالعقود))ملاحظه مى كنيد, قرآن دلالت بر امر به وفاى به قراردادها مى كند و ظاهر اين امر عام است و همه چيزهايى را كه عرفا عنوان قرارداد بر آن صادق و با وفا سازگار است شامل مى شود ((عقد)) عبارت از هر فعل يا قولى است كه نمايانگر معناى لغوى عـقـد (پـيـوند زدن ـ گره زدن ) باشد و آن نوعى ارتباط و پيوند ميان دو چيز است , به طورى كه مـلازم هم باشند و از يكديگر جدا نشوند مانند عقد بيع كه كالاى مورد معامله را طورى به خريدار ارتـباط مى دهد كه مى تواند به دلخواه خود در آن دخل و تصرف كند وفروشنده , بعد از عقد, حق هيچ گونه ملكيت و تصرفى در آن ندارد و يا مانند عقد ازدواج كه زن را به مرد به گونه اى ربط و پـيـونـدى مـى دهـد كـه مرد حق دارد از زن بهره بردارى زناشويى كند و زن حق ندارد غير او را ازخودش بهره مند سازد و يا مانند عهد و پيمان كه در آن شخص عهد بسته دست كسى را كه با او عهد بسته شده است در مواردى كه عهد بسته باز مى كند و حق ندارد آن عهد را بشكند.
قرآن درآيات بسيارى كه نياز به بازگو كردن آن ها نيست , درباره وفاى به عهد, به همه معانى آن و در همه معانى و همه مصاديقش , تاكيد و بسيار سختگيرى كرده است و پيمان شكنان را به شدت نـكـوهـش نموده وتهديدهاى سختى كرده است و در مقابل كسانى را كه به عهد و پيمانه اى خود وفادار و پايبندند, ستوده است .

آيات قرآن , درباره وفاى به عهد و عقود بى هيچ قيد و بندى سخن گفته است و اين نشان مى دهد كـه اين موضوع از جمله امورى است كه مردم با عقل فطرى خود به آن مى رسند و همين طور هم هست علتش هم اين است كه عهد و وفاى به عهد از امورى است كه آدمى هرگز در زندگى خود از آن بى نياز نيست و از اين لحاظ فردو جامعه يكسانند ما اگر در زندگى اجتماعى انسان تامل و دقـت كـنـيـم , متوجه خواهيم شد كه همه مزايايى كه ما ازآن ها بهره مند مى شويم و كليه حقوق زنـدگى اجتماعى كه به آن ها تكيه مى كنيم بر پايه قرارداد عام اجتماعى وقراردادها و پيمان هاى فـرعى مترتب بر آن قرارداد عام استوارند, زيرا ما هيچ چيز از خودمان را به تمليك افرادجامعه در نـمـى آوريـم و مـالـك هـيـچ چـيـز مـتـعلق به آن ها نمى شويم , مگر براساس يك عقد و قرارداد عـمـلى هرچند به زبان نياوريم زيرا گفتار در جايى لازم است كه موضوع مبهم باشد و احتياج به تـوضـيـح و بـيان داشته باشد اگرجايز باشد كه انسان قرارداد يا عهدى را كه بسته است , به دليل بـرخـوردارى از زور و قـدرت و يـا هـر عـذروبهانه اى , از روى اختيار نقض كند اولين چيزى كه با ايـن نـقـض او شكسته خواهدشد, عدالت اجتماعى است , يعنى همان ركنى كه انسان براى رهايى از اسارت بيگارى و بهره كشى بدان پناه مى برد.
بـه هـمـيـن دليل است كه خداوند سبحان به مواظبت بر عهد و پيمان و پايبندى بدان تاكيد كرده است خداوندمتعال مى فرمايد: ((و به عهد و پيمان وفا كنيد, كه از عهد و پيمان بازخواست خواهد شـد)) ايـن آيـه , هـمانند غالب آيات ستاينده پيماندارى و نكوهنده پيمان شكنى , هم شامل عهد و پـيـمـان فـردى مى شود كه افراد با يكديگرمى بندند و هم شامل پيمان ها و قراردادهاى اجتماعى مـى شود كه گروهى با گروهى و ملتى با ملت ديگر مى بنددو بلكه پايبندى به عهد و پيمان هاى اجـتـماعى , از نظر دين , مهمتر از وفادارى به پيمان هاى فردى است , زيرا باپايبندى به پيمان هاى اجتماعى , عدالت فراگيرتر و با نقض آن ها گرفتاريها و مشكلات عمومى تر خواهد بود.
از هـمـين رو, قرآن عزيز, در حساسترين مواردى كه شكستن پيمان بسيار آسان و بى اهميت بوده است , باصريحترين گفتار و روشنترين بيان , از نقض عهد منع كرده و فرموده است : (( (اين آيات ) اعلام بيزارى (وعدم تعهد) است از طرف خدا و پيامبرش نسبت به آن مشركانى كه با ايشان پيمان بـسـتـه ايـد پس (اى مشركان ,)چهار ماه (ديگر با امنيت كامل ) در زمين بگرديد و بدانيد كه شما نـمـى توانيد خدا را به ستوه آوريد و اين خداست كه رسوا كننده كافران است و (اين آيات ) اعلامى است از جانب خدا و پيامبرش به مردم در روز حج اكبر كه خدا و پيامبرش در برابر مشركان تعهدى نـدارنـد (بـا ايـن حـال ) اگر (از كفر) توبه كنيد آن براى شما بهتراست و اگر روى بگردانيد پس بدانيد كه شما خدا را درمانده نخواهيد كرد و كسانى را كه كفر ورزيدند از عذابى دردناك خبر ده مـگـر آن مـشـركـانـى كـه بـا آنـان پـيـمـان بـسته ايد و چيزى از (تعهدات خود نسبت به ) شما فـروگـذارنكرده و كسى را بر ضد شما پشيبانى ننموده اند پس پيمان ايشان را تا (پايان ) مدتشان تمام كنيد چرا كه خداپرهيزگاران را دوست دارد و وقتى كه ماه هاى حرام سپرى شد, مشركان را هـر كجا يافتيد, بكشيد و آنان رادستگير كنيد و به محاصره درآوريد و در هر كمينگاهى به كمين آنان بنشينيد)).
اين آيات , به طورى كه سياق آن ها دلالت دارد, بعد از فتح نازل شده است , يعنى زمانى كه خداوند مـشركان را به ذلت افكند و قدرت و شوكت آنان را از بين برد و اين آيات مسلمانان را وامى دارد تا سـرزمـيـنى را كه تصرف كرده اند و بر آن چيره گشته اند از لوث شرك پاك سازند و ريختن خون مـشـركـان را بدون هيچ قيد وشرطى ـ مگر در صورتى كه ايمان بياورند ـ حلال مى شمارد با اين حـال مشركانى را كه ميان آن ها و مسلمانان پيمان عدم تعرض بوده , استثنا مى كند و به مسلمانان اجـازه نمى دهد كه اكنون كه اين عده به ضعف و زبونى افتاده اند, آسيبى به ايشان برسانند اين در حـالـى بـود كـه هيچ مانع و رادعى بر سر راه مسلمانان نبود كه عهد آنان رابشكنند همه اين ها به منظور احترام نهادن به عهد و پيمان و مراعات جانب تقواست .

آرى , تـنـهـا در صـورتى كه كسى پيمان شكنى كرده باشد, مى شود پيمانى را كه او شكسته است , شـكـسـت و آن پيمان را باطل و ملغى تلقى كرد تا بدين وسيله مقابله به مثل شود خداوند متعال مـى فرمايد: ((چگونه مشركان رانزد خدا و نزد فرستاده او عهدى تواند بود؟
مگر با كسانى كه كنار مـسـجـدالـحـرام پيمان بسته ايد پس تا با شما (برسر عهد) پايدارند, با آنان پايدار باشيد , زيرا خدا پرهيزگاران را دوست دارد درباره هيچ مؤمنى مراعات خويشاوندى و پيمانى را نمى كنند و ايشان هـمـان تـجـاوزكارانند پس اگر توبه كنند و نماز برپا دارند و زكات دهند, در اين صورت برادران ديـنى شما مى باشند و ما آيات (خود) را براى گروهى كه مى دانند به تفصيل بيان مى كنيم و اگر سـوگـنـدهـاى خـود را پـس از پـيـمان خويش شكستند و شما را در دينتان طعن زدند, پس با پيشوايان كفر بجنگيد, چرا كه آنان را هيچ پيمانى نيست , باشد كه (از پيمان شكنى ) باز ايستند)) در جايى ديگرمى فرمايد: ((پس هر كس بر ضد شما تجاوز كرد شما هم به همان اندازه اى كه او تجاوز كـرده است بر او تجاوزبريد و از خدا بپرهيزيد)) نيز مى فرمايد: ((و البته نبايد كينه توزى گروهى كـه شـمـا را از مـسجدالحرام باز داشتند,شما را به تعدى وادارد و در نيكوكارى و پرهيزگارى با يكديگر همكارى كنيد و در گناه و تعدى دستيار هم نشويد و از خدا پروا كنيد)).
كوتاه سخن آن كه اسلام , بعد از آن كه عهد و پيمانى بسته شد, رعايت حرمت آن و وجوب پايبندى بـدان رامـطلقا لازم مى داند, خواه آن كسى كه پيمان بسته است از پيمان متضرر شود يا بهره مند گـردد, زيرا رعايت جانب عدالت اجتماعى لازمتر و واجب تر از رعايت هرگونه منافع خصوصى يا شخصى است مگر اين كه يكى از طرفين معاهده عهد خود را بشكند كه در اين صورت طرف ديگر نـيـز مى تواند, از باب مقابله به مثل و در پاسخ ‌به تعدى و تجاوز او, پيمان را ناديده بگيرد چون اين كـار بـاعـث مى شود كه انسان از بند استخدام و برترى جويى مذمومى كه دين اصولا براى از ميان برداشتن همين آمده است , رها شود.
بى گمان , اين يكى از تعاليم والا و ارزشمندى است كه دين اسلام به منظور هدايت مردم به سمت رعـايت حكم فطرت انسانى و حفظ عدالت اجتماعى كه نظم و انتظام جامعه انسانى جز بر پايه آن اسـتـوار نـمـى مـانـد و ازبين بردن ستم استخدام و استثمار آورده است و قرآن عزيز بدان تصريح فـرمـوده و سـيره شريف پيغمبر(ص )نيز همين بوده است و اگر نبود كه بحث ما يك بحث قرآنى اسـت , نـمـونـه هـايـى از داستان هاى پيامبر رااكرم (ص ) در اين زمينه ذكر مى كرديم در اين باره مـى تـوانـيـد به كتاب هايى كه پيرامون سيره پيامبر و تاريخ ‌زندگى آن حضرت نوشته شده است , مراجعه كنيد.
بـا مـقايسه ميان شيوه اسلام با روش ملل متمدن و غير متمدن درباره احترام به عهد و پيمان در مـى يـابيد كه بين اين دو شيوه و رويه در رعايت حق و خدمت به حقيقت فرق زيادى است , به ويژه آن كـه هـر روز مـى بـيـنـيـم ومى شنويم كه ملت هاى نيرومند در معاهدات و پيمان هاى خود با ملت هاى ضعيف چگونه رفتار مى كنند, تازمانى كه براى آن ها سود و منفعتى داشته باشد يا مصالح دولت و كشورشان ايجاب كند, پيمان ها را مراعات مى كنند و در غير اين صورت با كمترين بهانه اى آن را مى شكنند.
بـايـد هم دين چنين روشى داشته باشد و آنان چنان روشى , زيرا در اين جا دو منطق وجود دارد: يـك مـنـطـق مـى گويد: هر طور شده بايد حق را رعايت كرد و مراعات آن منافع جامعه را حفظ مـى كند و منطق ديگرى مى گويد: به هر وسيله اى كه شده بايد مصالح و منافع ملت را حفظ كرد ولـو بـا زيـر پـا گـذاشـتـن حـق منطق اول منطق دين است و منطق دوم منطق كليه مرام هاى اجتماعى نيمه وحشى يا متمدن , چه مرامهاى استبدادى يادموكراتيك يا كمونيستى و يا جز اين ها.
با اين حال , همچنان كه مى دانيد اسلام در تصميم خود در اين زمينه , به عهد و پيمان اصطلاحى بسنده نكرده است , بلكه حكم اسلام شامل هر چيزى است كه مبنا و زيربناى يك عمل و كار باشد و بـه رعـايـت هـمـه ايـن هـاسفارش كرده است اين بحث دنباله هايى دارد كه , به خواست خدا, در گفتارهاى آينده از آن آگاه خواهيد شد.
ـ پـيـامـبـر خـدا(ص ): نـزديـكـتـرين شما به من در موقف فرداى قيامت , راستگوترين شماست و امانتدارترين شما و پايبندترين شما به عهد و پيمان و خوشخوترين شما و نزديكترين شما به مردم .

ـ هر كه به خدا و روز قيامت ايمان دارد بايد هرگاه وعده مى دهد (بدان )وفا كند.
ـ امام على (ع ): عاليترين خوى ها,وفادارى (به عهد و پيمان ها) است .

ـ وفادارى , پيمانه است .

ـ وفادارى , دژ سرورى است .

ـ وفادارى , نگهداشتن پيمان ها (ياحق و حرمت مردم ) است .

ـ وفادارى , زيور خرد است و نشان شرافت .

ـ وفادارى , نشان ديندارى زياد و امانتدارى قوى است .

ـ وفادارى , همزاد امانتدارى است وزيور برادرى .

ـ نيكو همدمى است وفادارى براى امانت .

ـ خوب همدمى است وفادارى براى صداقت .

ـ وفادارى , با صداقت توام است .

ـ اى مـردم , وفـادارى بـا صـداقت توام است و من سپرى نگهدارنده تر از آن نمى شناسم وكسى كه بـداند بازگشتگاه چگونه است پيمان شكنى نمى كند! و اكنون ما در روزگارى به سر مى بريم كه بيشتر مردم آن عهدشكنى را زيركى مى شمارند و نادانان اين كار آنان را به زيركى نسبت مى دهند.
ـ كرم داشتن فضيلت است و وفادارى شرافت .

ـ برترين امانتدارى , پايبندى به عهد است .

ـ بالاترين صداقت , وفاى به پيمان هاست .

ـ بهترين صداقت , وفاى به عهد است .

ـ ريشه دين , امانتدارى و پايبندى به پيمان هاست .

ـ با خوش وفايى است كه نيكان شناخته مى شوند.
ـ كسى كه به پيمان خود وفا كند, بزرگوارى خود را نشان داده است .

ـ هر كه خوش قول باشد, شايسته گزينش (براى دوستى ) است .

ـ انجام دادن وعده , از نشانه هاى بزرگوارى است .

ـ امام سجاد(ع ) ـ در پاسخ به اين سؤال كه چكيده شرايع دين چيست ؟
ـ : حقگويى , داورى عادلانه و وفاى به عهد.
ـ امـام صـادق (ع ): سه چيز است كه هيچ كس در آن ها معذور نيست : برگرداندن امانت به نيك و بد, وفاى به عهد با نيك و بد و خوشرفتارى با پدر و مادر, خوب باشند يا بد.
ـ امام على (ع ): به پيمانى كه با كسى مى بنديد, وفادار باشيد.
ـ از برترين (احكام و دستورات اخلاقى ) اسلام وفادارى به پيمان هاست .

ـ يكى از نشانه هاى ايمان , وفاى به عهد است .

ـ به دوستى كسى كه به عهد خودوفادار نيست , اعتماد مكن .

ـ امـام عـلـى (ع ) چـنـيـن دعـا مى كرد: بارخدايا, بيامرز بر من آن چه را كه وعده كرده ام و به جا نياورده ام .

بى وفاترين مردم .

 ـ پيامبر خدا(ص ): بى وفاترين مردم ,شاهان هستند.
ـ امـام صـادق (ع ): پـنـج چيز است كه چنانند كه من مى گويم : بخيل را آسايش نيست وحسود را خوشى وشاهان را وفادارى و دروغگورا انسانيت و نابخرد را سرورى .

ـ امام على (ع ): خيانتكار را وفادارى نيست .

ـ انسان به تنگ آمده را وفادارى نيست .

وقار.

وقار.

 قرآن :.
((و بـندگان خداى رحمان كسانى هستند كه روى زمين به نرمى گام برمى دارند و چون نادانان ايشان را طرف خطاب قرار دهند به ملايمت پاسخ مى دهند)).
((و در راه رفتن خود ميانه رو باش و صدايت را آهسته ساز, كه بدترين بانگ ها بانگ خران است )).
ـ پيامبر خدا(ص ): بر شما باد آرامش ووقار.
ـ نيكى و صلاح به نيكويى لباس وهيات نيست , بلكه نيكى و صلاح به آرامش و وقار است .

ـ امام على (ع ): وقار, زيور خرداست .

ـ آرامش نشان خرد است وقار دليل شرافت است .

ـ بايد كه خصلت تو وقار باشد زيراهر كه تندى و درشتى او زياد باشد, پست و زبون شمرده شود.
ـ زيبايى مرد, وقار است .

ـ رعايت وقار (انسان را) از پستى سبكسرى و ايمن مى دارد.
ـ متانت بردبارى , زيور دانش است .

ـ وقار پيرى , روشنايى و زيور است .

ـ وقار مرد او را مى آرايد و تندى و سبكسرى او عيبناكش مى كند.
ـ در ميان جمع باوقار باش و درخلوت به ياد خدا.
ـ در سختى ها شكيبا باش و درتكان ها باوقار و استوار.
ـ امام صادق (ع ) ـ در پاسخ به سؤال از زيباترين خصلت هاى انسان ـ : وقار بى هيبت و بخشش بدون چشمداشت به پاداش و سرگرم شدن به غير متاع دنيا.
ـ امـام عـلـى (ع ) ـ در سـفـارش خود به كسى كه او را مامور جمع آورى زكات مى كرد ـ : سپس با آرامـش و وقـار بـه سوى آنان رهسپارشو و وقتى به ميان آنان وارد شدى , بر ايشان سلام كن و در تحيت و درود فرستادن بر آنان خست به خرج مده .

مؤمن , باوقار است .

 قرآن :.
((اوسـت آن كـس كـه در دل هاى مؤمنان آرامش را فروفرستاد تا ايمانى بر ايمان خود بيفزانيد و سپاهيان آسمان ها و زمين از آن خداست و خدا همواره داناى سنجيده كاراست )).
ـ پيامبر خدا(ص ): نيكوترين زيورمرد, آرامش توام با ايمان است .

ـ امام على (ع ): مؤمن در هنگام تكان ها باوقار است و در ناملايمات استوار و در گرفتارى شكيبا.
ـ امـام صـادق (ع ): مؤمن بايد هشت خصلت داشته باشد: در هنگام تكان ها باوقار و پابرجا باشد, در گـرفتارى شكيبا, در هنگام خوشى و آسايش سپاسگزار, به آن چه خداوند روزيش فرموده خرسند باشد, به دشمنان ستم نكند, با دوستان غرض ورزى نكند, بدنش از او در رنج و زحمت باشد و مردم از او در آسايش .

ـ امـام عـلـى (ع ) ـ در وصـف پـرهـيـزگاران ـ :در فتنه هاى تكان دهنده باوقار و پابرجايند و در ناملايمات شكيبا و در وقت رفاه سپاسگزار.

آن چه موجب وقار مى شود.

 ـ امام على (ع ): سبب وقار, بردبارى است .

ـ وقار به بردبارى كمك مى كند.
ـ با سكوت , وقار زياد مى شود.
ـ هر كه باوقار باشد احترام شود.
ـ غايت دانش , آرامش و بردبارى است .

ـ براى وقار جز از هيبت كمك گرفته نشود.
ـ به سبب وقار, هيبت (آدمى ) زياد مى شود.
خصلت هايى كه از متانت منشعب مى شود.
ـ پـيامبر خدا(ص ) ـ در پاسخ به پرسش شمعون بن لاوى بن يهوداى حوارى عيسى پيرامون آن چه از مـتـانـت نشات مى گيرد ـ : آن چه از متانت برخيزد: مهربانى است و دورانديشى وامانتدارى و ترك خيانت و راستگويى و حفظ شرمگاه و آباد كردن مال و ثروت و آمادگى دربرابر دشمن و نهى از مـنـكـر و تـرك سبكسرى اين ها صفاتى است كه بر اثر متانت به خردمندرسد پس خوشا به حال كسى كه باوقار باشد و سبكى و نادانى در او نباشد و ببخشد و گذشت كند.
وقف .

وقف .

 قرآن :.
((امـا آن كه (حق خدا را) داد و پروا داشت و پاداش نيكوتر را تصديق كرد, به زودى راه آسانى پيش پاى او خواهيم گذاشت )).
ـ پيامبر خدا(ص ) برمردى گذشت كه درباغ خود مشغول كاشتن نهالى بود به او فرمود: آيا تو را به نـهـالـى راهـنمايى نكنم كه ريشه اش محكمترباشد و زودتر به بار نشيند و ميوه اش خوشمزه تر و پاكيزه تر باشد؟
عرض كرد: چرا, پدر و مادرم فدايت اى رسول خدا.
فرمود : در شروع هر صبح وشب بگو : ((سبحان اللّه و الحمدللّه و لا اله الا اللّه و اللّه اكبر)), زيرا اگر اين جمله را بگويى براى هر تسبيحى ده درخت از ميوه هاى گوناگون در بهشت خواهى داشت و اينان ازباقيات الصالحاتند.
مـرد عـرض كـرد: اى رسـول خـدا, شـاهـد باش كه من اين باغم را وقف مسلمانان تهيدست اهل صـفه كردم در اين هنگام خداوند تبارك و تعالى اين آيه را نازل فرمود: ((و اما كسى كه عطا كرد و پروا داشت و(پاداش ) نيكوتر را تصديق كرد, به زودى راه آسانى پيش پاى او خواهيم گذاشت )).
ـ در پـاسـخ بـه سؤال درباره زمينى ازثمغ ((35)) ـ : اصل آن را وقف كن و ميوه (و حاصل )اش را (براى كسانى كه وقف آن ها كرده اى ) وابگذار.
ـ در ((عـوالى اللالى )) از پيامبر(ص ) نقل شده است كه فرمود: اصل را وقف كن و ميوه (و حاصل ) را وابگذار در ((درر اللالى )) از آن حضرت آمده است : اگر خواستى اصل آن را وقف كن و ميوه اش را وابگذار.
ـ جابر: هيچ توانگرى از صحابه نبود,مگر اين كه چيزى وقف كرد.
ـ امام على (ع ) ـ در وصيت نامه اى كه درپى بازگشت از صفين درباره نحوه عمل با اموالش نوشت ـ: اين نوشته اى است كه در آن بنده خدا على بن ابى طالب , اميرمؤمنان , براى طلب خشنودى خدا نسبت به نحوه عمل با دارايى اش دستور داده است تا بدين وسيله خداوند او را به بهشت در آورد و به خاطر آن امان عطايش فرمايد.
حسن بن على به اين كار بپردازد و از آن دارايى به نحو شايسته اى مصرف كند و به نحو شايسته اى ازآن انفاق نمايد و اگر براى حسن پيشامدى كرد و حسين زنده بود, پس از او حسين به اين فرمان جامه عمل بپوشد و همان كار او (حسن ) را انجام دهد.
و نـصـيـب دو فـرزند فاطمه از دارايى على , همانند نصيب ديگر فرزندان على است و علت آن كه انـجـام ايـن وصـيت را به عهده دو فرزند فاطمه گذاشتم , جلب خشنودى خدا و تقرب به پيامبر خدا(ص ) وگراميداشت حرمت و بزرگداشت پيوند اوست .

و بـر كـسـى كـه ايـن مـال را به او مى سپارد شرط مى كند كه اصل مال را نگهدارد و درآمد آن را درراه هـايـى كـه بدان فرمان داده شده و به آن راهنمايى شده است , به مصرف برساند و نهال هاى درخـتان خرما را كه از نخلستان اين آبادى ها مى رويد نفروشد تا زمين نخلستان به گونه اى بارور گردد كه گويى زمينى ديگر است .

سـيـد رضـى مـى گويد: اين جمله حضرت در اين وصيت كه : ((الا يبيع من نخلها وديه )) (يعنى نهال خرما بنى از درختان خرماى اين آبادى ها را نفروشد), كلمه ((وديه )) به معناى نهال خرماست و جـمـع آن ((ودى )) مـى بـاشـد و جـمله ((حتى تشكل ارضها غراسا)) از شيواترين و فصيح ترين جـمـلات اسـت ومـقصود اين است كه در آن آبادى ها روييدن درختان خرما زياد شود تا جايى كه وقتى آن را مى بيند, باآن چه قبلا ديده بوده متفاوت باشد به طورى كه تشخيص آن براى او مشكل شود و خيال كند اين زمين غير از آن زمينى است كه قبلا ديده است .

ـ امـام صـادق (ع ): رسـول خـدا(ص ) غـنـايم را تقسيم كرد و يك قطعه زمين به على رسيد على دستورداد در آن زمين چشمه اى حفر كنند و چشمه به آب رسيد و مانند گردن شتر از آن آب به آسـمـان فـوران كـرد, لذا حضرت آن را ((عين ينبع )) (چشمه جوشان ) ناميد كسى آمد كه به آن حـضـرت مـژده دهـدحضرت فرمود: وارث را بشارت ده ! اين صدقه اى است قطعى و مسلم براى حاجيان خانه خدا و مسافرراه آن نه فروختنى است نه بخشيدنى و نه ارث بردنى .

پـس هـركـه آن را بـفـروشـد يا ببخشد لعنت خدا و فرشتگان و مردم همه بر او باد و خداوند از او نه مستحبى پذيرد و نه واجبى (يا نه توبه اى و نه فديه اى ).
ـ امـام بـاقـر(ع ): رسـول خـدا(ص ) بـا سـپـاهـى بـيـرون رفـت ,نـيـمـروزبـه نزديك ينبع رسيد گـرماى شديدظهر آن حضرت را مى آزرد پس به درخت مغيلانى رسيدند و سلاحهاى خود را به آن آويـختندخداوند(در اين جنگ ) فتح و پيروزى نصيب آنان فرمودورسول خدا(ص )محل آن درخت را (ازغنايم ) سهم على قرار داد امام باقر فرمود: على (ع )بعدا مقدارديگرى از آن زمين خريدارى كرد و بـه سـهـم خـود افـزود و به غلامانش دستور داد براى آن اراضى چاه آبى حفر كردند و آب مانند گردن شترفوران كرد يك نفر به طرف على دويد و اين خبر را به آن حضرت مژده داد على (ع ) آن را صدقه قرارداد و چنين نوشت :.
((ايـن صـدقـه اى اسـت بـراى خـداى مـتـعـال بـه خـاطـر روزى كـه در آن عـده اى روسپيد و عـده اى روسياه مى شوند, تا خداوندبه واسطه آن (صدقه ) چهره مرا از آتش دور گرداند, صدقه اى اسـت قـطـعـى ومـسـلم در راه خداى متعال براى خويش و بيگانه , در زمان صلح و جنگ و براى يتيمان و مستمندان و درراه آزادى بردگان )).
ـ ابـوالعباس محمد بن يزيد مبرد درالكامل مى نويسد: ابو محلم محمد بن هشام در سلسله سندى كـه آن را ذكر نمود و در آخرش ابونيزر قرارداشت و او يكى از شاهزادگان عجم بود, برايم حديث كـرد و گـفـت : بـعـدا بـرايـم مـعـلـوم شـد كـه ابـونـيـزر ازفـرزنـدان نجاشى بوده است و در خـردسـالى به اسلام متمايل شدونزد رسول خدا(ص ) آمد و مسلمان شد ودر خانه هاى آن حضرت با ايشان به سر مى برد و چون رسول خدا(ص ) در گذشت , او پيش فاطمه (ع )و فرزندان او رفت .


جلد 14 - بخش 11

ابونيزر مى گويد: من اداره دو ملك , يكى عين ابى نيزر و ديگرى بغيبغه را به عهده داشتم على بن ابـى طـالـب (ع ) نزد من آمدو سپس كلنگ را برداشت و داخل چاه رفت و شروع به كندن كرد, اما مـدتـى گذشت و به آب نرسيد حضرت درحالى كه از پيشانيش عرق مى چكيد بيرون آمد و عرق پـيـشـانى خود را پاك كرد و دوباره كلنگ رابرداشت و به درون چاه رفت و شروع به كندن كرد و همهمه مى كرد ناگهان آب مانند گردن شتر بيرون زد و على به سرعت بالا آمد و فرمود:.
خـدا را گـواه مـى گـيـرم كـه اين صدقه است دوات و كاغذى برايم بياور ابونيزر مى گويد: من به سرعت دوات وكاغذ حاضر كردم و على (ع ) نوشت : ((به نام خداوند بخشنده مهربان بدين وسيله بـنـده خـدا عـلى اميرمؤمنان دو ملك معروف به چشمه ابى نيزر و بغيبغه را صدقه قرار داد براى تـهيدستان مدينه و درراه ماندگان تا به واسطه اين دو (صدقه ) خداوند در روز قيامت چهره او را از گرماى آتش نگهدارد, نه فروختنى هستند و نه بخشيدنى تا اين كه خداوند آن ها را به ارث برد و او بـهترين وارثان است مگر اين كه حسن و حسين به آن ها احتياج پيدا كنند كه در اين صورت در اختيار آنان مى باشد و جز اين دو براى كسى ديگرى نمى باشد)).
مـحـمد بن هشام مى گويد: حسين (ع ) قرضى داشت و معاويه دويست هزار دينار براى او فرستاد تاچشمه ابى نيزر را به او بفروشد, اما حسين از فروختن آن امتناع ورزيد و فرمود: آن را پدرم صدقه قـرارداده اسـت تـا بـدان وسـيـله خداوند چهره او را از گرماى آتش نگهدارد و من آن را به هيچ قيمتى نمى فروشم .

تقوا.

تقوا.

قرآن :.
((و اگر مردم آبادى ها ايمان آورده و تقوا پيشه كرده بودند, قطعا بركاتى از آسمان و زمين برايشان مى گشوديم , ولى تكذيب كردند پس به (كيفر) دستاوردشان (گريبان ) آنان را گرفتيم )).
((ايـن است كتابى كه در (حقانيت ) آن هيچ ترديدى نيست و براى پرهيزگاران هدايت است آنان برخوردار از هدايتى از سوى پروردگار خويشند و آنان همان رستگارانند)).
((و يقينا خدا شما را در (جنگ ) بدر ـ با آن كه ناتوان بوديد ـ يارى كرد پس , از خدا پروا كنيد, باشد كه سپاسگزارى نماييد)).
((آيـا تـعجب كرديد كه بر مردى از خودتان , پندى از جانب پروردگارتان براى شما آمده تا شما را بيم دهد و تا شماپرهيزگارى كنيد و باشد كه مورد رحمت قرار گيريد؟
)).
((ايـن مـاه حـرام در بـرابر آن ماه حرام است و (هتك ) حرمت ها قصاص دارد پس هر كس بر شما تـعـدى كرد, همان گونه كه بر شما تعدى كرده , بر او تعدى كنيد و از خدا پروا بداريد و بدانيد كه خدا با پرواپيشگان است )).
ـ امام على (ع ): تقوا, سركرده خوى هاست .

ـ بر تو باد تقوا كه آن خوى پيامبران است .

ـ پيامبر خدا(ص ): هر كه تقوا روزيش شود, خير دنيا و آخرت روزيش شده است .

ـ در سفارش خود به ابوذر فرمود ـ :بر تو باد تقواى خدا, زيرا كه آن سرآمد همه كارهاست .

ـ امام على (ع ): تقوا, مستحكم ترين شالوده است صبر محكمترين جامه است .

ـ در پاسخ به اين پرسش كه برترين اعمال چيست ؟
ـ : تقوا.
ـ بنياد محكمى كه بر روى تقواست , هرگز تباه نشود و كشته قومى كه ريشه در تقوا دارد,هرگز تشنه نشود.
ـ تقوا, هيچ عوض وجايگزينى ندارد.
ـ بـه راسـتى كه تقوا بهترين گنج و محكمترين پناهگاه و عزيزترين عزت و اقتدار است ,نجات هر گريزنده اى (از هلاكت و دوزخ ) و اميد هر جوينده اى و پيروزى هر چيره جويى درتقواست .

ـ ابـو جـعـفـر(ع ): بـه سـعـد الـخير : تو را به تقواى خدا سفارش مى كنم , زيرا كه آن باعث رستن ازنابودى و سود بردن در بازگشتگاه (آخرت ) است .

ـ امـام عـلـى (ع ): تقوا, هدفى است كه هر كس آن را دنبال كند به هلاكت نيفتد و هر كه به كارش بندد پشيمان نشود, زيرا با تقواست كه رستگاران رستند و با معصيت است كه زيانكاران زيان كردند .

ـ از خداوند بترس گرچه اندكى وميان خود و خدا پرده اى (از شرم ) بيفكن گرچه نازك باشد.
ـ هـر كـه از تـقوا جدا شود, شيفته لذت ها و شهوات گردد و در بيابان سرگردان كننده گناهان بيفتد و پيامدهاى ناگوار سخت دامنگيرش شود.
ـ آيـا خوش دارى كه از حزب ظفرمند خداوند باشى ؟
از خداى سبحان پروا دار و در همه كارهايت نيكو عمل كن , زيرا كه خداوند با كسانى است كه تقوا پيشه كرده اند و آنان كه نيكوكارند.

سفارش خداوند به تقوا.

 قرآن :.
((و آن چه در آسمان ها و آن چه در زمين است , از آن خداست و ما به كسانى كه پيش از شما به آنان كـتـاب داده شـده و (نيز) به شما سفارش كرديم كه از خدا پروا كنيد و اگر كفر ورزيد (چه باك ؟
كه ) آن چه در آسمان ها و آن چه در زمين است از آن خداست و خدا بى نياز ستوده (صفات ) است )).
ـ امـام على (ع ): و (خداوند) شما را به تقوا سفارش فرمود و آن را منتهاى خشنودى خود و خواسته خويش از آفريدگانش قرار دادپس بترسيد از خدايى كه زير نظر او هستيد ناصيه ها شما در دست اوست .

ـ تقوا منتهاى خشنودى خداوند ازبندگان خود و خواسته او از آفريدگانش مى باشد.

سفارش هاى امام على (ع ) به تقوا.

 ـ امـام على (ع ): اى بندگان خدا, شما رابه تقواى خدا سفارش مى كنم , زيرا اين بهترين سفارشى است كه بندگان به يكديگر مى كنند ودر پيشگاه خداوند بهترين پايان امور است .

ـ اى بـنـدگـان خـدا, شما را به پرواداشتن از خدا سفارش مى كنم , همان خدايى كه براى (روى آوردن شما به تقوا) مثل ها زده ومدت عمر شما را مشخص كرده است .

ـ اى بندگان خدا, شما را به تقواى خدا سفارش مى كنم كه آن توشه است و پناهگاه , توشه اى است رساننده (به سر منزل مقصود) وپناهگاهى رهاننده .

ـ فرزندم , تو را به تقواى خدا و پيروى از فرمان او و آباد كردن دلت به ياد او سفارش مى كنم .

ـ اى بـندگان خدا, شما را به تقواى خدايى سفارش مى كنم كه لباس آراسته بر تن شما پوشانده و اسباب معاش شما را فراهم ساخته است .

ـ اى بندگان خدا, شما را به تقواى خدا سفارش مى كنم , و از منافقان برحذرتان مى دارم .

ـ اى بـنـدگـان خدا, شما را به تقواى خدا سفارش مى كنم , زيرا كه تقوا مهار است و تكيه گاه پس بندهاى محكم آن را بچسبيد و به حقايق آن چنگ در زنيد.
ـ اى بندگان خدا, شما را به تقواى خداسفارش مى كنم و از دنيا برحذرتان مى دارم .

ـ شما را به تقواى خدا سفارش مى كنم ,زيرا كه آن آرمان هر جوينده اميدوارى است و مورد اعتماد هر فرارى پناه جويى , تقوا را جامه زيرين خود كنيد.
ـ شما را به تقواى خدايى سفارش مى كنم كه آفرينش شما را بياغازيد و بازگشت شما نيز به سوى اوست و به واسطه او به مطلوب خود مى رسيد ونهايت آرزويتان هموست و به سوى او رهسپاريد.
ـ اى مـردم , شـمـا را بـه تـقواى خدا و حمد فراوان او بر نعمت هايى كه به شما داده است سفارش مى كنم .

ـ شما را به تقواى خدايى سفارش مى كنم كه با هشدارهايش عذر و بهانه ها را (از شما) گرفت و با نشان دادن راه حجت را تمام كرد.
ـ شما را به تقواى خدا سفارش مى كنم ,زيرا كه آن حق خداست بر گردن شما و (نيز) موجب حق شما بر خدا مى شود و به شما سفارش مى كنم كه در راه تقوا, از خدا كمك بخواهيد و براى نزديكى به خدا از آن يارى طلبيد هان ! تقوا را حفظ كنيد وخويشتن را (نيز) به وسيله آن محفوظ بداريد.
ـ شما را به تقواى خدا سفارش مى كنم كه رشك جوينده اميدوار است و پناه فرارى پناهنده .

ـ در نامه اى به يكى از اصحاب خود ـ :تو را و خودم را به تقواى كسى سفارش مى كنم كه نافرمانى او بـر تـو روا نـيست و اميدى جز او نمى باشد ونيازى جز به او نيس , زيرا كسى كه از خدا پروا كند, عزيز و نيرومند و سير و سيراب شود و خردش ازمردم دنيا فراتر رود و در نتيجه , جسمش با مردم دنيا باشد و دل و خردش بيناى آخرت و با نور دل خودآن چه را ديدگان او از محبت و دوستى دنيا بينند, خاموش گرداند.

تقوا فاخرترين جامه هاست .

 قرآن :.
((اى فـرزنـدان آدم , درحـقـيقت ما براى شما لباسى فرو فرستاديم كه عورت هاى شما را پوشيده مى دارد و (نيز)زينتى (فرو فرستاديم ) و بهترين جامه , تقواست اين از نشانه هاى (قدرت ) خداست , باشد كه متذكر شويد)).
ـ امام باقر(ع ) ـ در تفسير اين آيه ـ : ((لباس )) همان جامه هايى است كه مى پوشند و ((رياش ))كالا و دارايـى اسـت و لـباس تقوا, عفاف و پاكدامنى است , زيرا شخص پاكدامن , اگرچه برهنه ازلباس بـاشـد, عـيبى از او آشكار نمى شود و آلوده دامن , هرچند پوشيده از لباس باشد,عيب هايش آشكار است مى فرمايد: ((و لباس التقوى ذلك خير)), مى فرمايد: عفاف وپاكدامنى بهتر است .

ـ امام على (ع ): جامه تقوا, فاخرترين جامه هاست .

ـ هر كه جامه هاى تقوا را پيراهن خود كند, پيراهنش كهنه نشود.
ـ تقوا را جامه زيرين خود سازيد.
ـ هـر كـه تقوا را جامه زيرين دل خودكند, در خير و نيكويى گوى سبقت را (از همگنان ) بربايد و كـارش قـريـن مـوفقيت شود پس ,بهره ها و خوبى هاى تقوا را غنيمت شمريد و براى بهشت كارى بهشتى كنيد.
ـ شـما را به تقواى خدا سفارش مى كنم آن را شعار دل هاى خود كنيد و با آن گناهانتان را بشوييد هان ! تقوا را حفظ كنيد وخود را (نيز) به وسيله آن محفوظ بداريد.
ـ جـهاد درى از درهاى بهشت است كه خداوند آن را براى دوستان ويژه خود برگزيده است جهاد جامه تقواست و زره محكم خداوند و سپر مطمئن او.
ـ در نجواهاى خداوند متعال به موسى (ع ) آمده است : كهنه پوش و نودل باش .

ـ امام على (ع ): هر كه از جامه تقوابرهنه شود هيچ جامه اى او را نمى پوشاند.
ـ هر كه از جامه تقوا برهنه شود باهيچ يك از پوششهاى دنيا پوشيده نمى شود.

تقوا دژى تسخيرناشدنى است .

 ـ امام على (ع ): تقوا, براى كسى كه بدان پناه برد, دژى تسخيرناشدنى است .

ـ تقوا دژ مؤمن است .

ـ تقوا پناهگاهى نفوذناپذير است براى كسى كه آن را به كار بندد.
ـ تقوا, مستحكم ترين دژ و نگهدارنده ترين پناهگاه است .

ـ نفوذ ناپذيرترين دژهاى دين , تقواست .

ـ بـه تقوا پناه بريد, زيرا كه تقواحفاظى استوار است هر كس بدان پناه برد, او را حفظ كند و هر كه به آن چنگ زند, او رانگهدارد.
ـ هيچ پناهگاهى بهتر از پارسايى نيست .

ـ بـه تـقواى خدا پناه بريد, زيرا تقوا ريسمانى دارد كه دستگيره اش محكم است پناهگاهى است كه بلندايش تسخيرناپذير است .

ـ اى بندگان خدا, بدانيد كه تقواقلعه اى نيرومند است بدكارى قلعه اى سست كه ساكنان خود را حفظ نمى كند و هر كه را بدان پناه برد حراست نمى كند.
ـ هـمـانا تقوا امروز پناهگاه است وحفاظ و فردا راهى است به سوى بهشت , جاده اش روشن است و رهپويش برنده .

ـ پـيامبر خدا(ص ): هر كه از خدا پروادارد, نيرومند زندگى كند و در سرزمين دشمن خود امن و آسوده بگردد.
ـ امام صادق (ع ): هر كه از خدا پرواكند, خداوند او را حفظ نمايد.

تقوا كليد صلاح است .

 قرآن :.
((در حـقيقت , كسانى كه (از خدا) پروا دارند, چون وسوسه اى از جانب شيطان بديشان رسد (خدا را) به ياد آورند و به ناگاه بينا شوند)).
((ايـن است فرمان خدا كه آن را به سوى شما فرستاده است و هر كس از خدا پروا كند, بدى هايش را از او بزدايد وپاداشش را بزرگ گرداند)).
ـ امام على (ع ): تقوا, كليد صلاح است .

ـ چيزى مانند تقوا دين (و ديندارى )را درست نكرد.
ـ پرواى از خدا مايه آبادى دين (شخص ) و تكيه گاه يقين است و آن كليد صلاح و چراغ نجات است .

ـ تـقـواى خـدا كـليد پاكى و درستى و اندوخته اى براى بازگشتگاه و باعث آزادى از هر بندگى ورهايى از هر نابودى است به وسيله تقواست كه جوينده به مطلوبش مى رسد و گريزان (ازعذاب و كيفر الهى ) رهايى مى يابد و به خواست ها رسيده مى شود.
ـ سبب درستى ايمان , تقواست .

ـ تـقـواى خـدا, دوسـتـان خـدا را ازارتكاب حرام هايش نگهداشت و ترس از او را قرين دل هايشان ساخت , تا بدان جا كه شب هابيدارشان نگه داشت و در روزهاى گرم به تحمل تشنگى (روزه دارى ) وا داشـت و رنج را بر آسايش ترجيح دادند و تشنگى را بر سيرابى و اجل را نزديك ديدند و به كار و عمل شتافتند.
ـ سـخنى را كه مى گويم به گردن مى گيرم و درستى آن را تضمين مى كنم آن كس كه با ديده عبرت به كيفرهايى كه بر سرپيشينيان آمده است بنگرد, تقوا او را از فرو رفتن در شبهات باز دارد بـدانـيـد, كـه گـنـاهان همچون اسبان چموش سركشى هستند كه گنهكاران بر آن ها سوارند و لـگـام هـايـشـان رها گشته است چنين اسبانى سواران خود را در آتش فرو اندازند بدانيد كه تقوا هـمـچون مركب هاى رامى هستند كه پرهيزگاران بر آن ها سوارند و افسارهاى آن ها را گرفته اند چنين مركب هايى سواران خود را به بهشت مى برند.
ـ امـام صـادق (ع ) ـ در پاسخ به سؤال ازآيه ((ان الذين اتقوا اذ امسهم )) ـ : مقصود گناه است كه بنده قصد انجام آن را مى كند, اما خدا رابه ياد مى آورد, پس آن را رها مى كند.
ـ در پـاسخ به سؤال از معناى ((طائف ))در آيه ياد شده ـ : مقصود گناه و بدى است كه بنده قصد انجام آن را مى كند, اما خدا را به يادمى آورد و چشمش باز مى شود و از آن صرف نظر مى كند.
ـ امـام على (ع ): بدانيد كه با تقواست كه نيش (زهرآلود) گناهان كنده مى شود و با يقين است كه به هدف نهايى مى توان رسيد.

تقوا كليد هدايت است .

 قرآن :.
((اين است كتابى كه در (حقانيت ) آن هيچ ترديدى نيست (و) مايه هدايت تقوا پيشگان است )).
((اى كسانى كه ايمان آورده ايد, اگر از خدا پروا داريد, براى شما (نيروى ) تشخيص (حق از باطل ) قرار مى دهد وگناهانتان را از شما مى زدايد و شما را مى آمرزد و خدا داراى بخشش بزرگ است )).
ـ امام على (ع ): هر كه درختان تقوابكارد, ميوه هاى هدايت بچيند.
ـ شـخـص بـاتـقـوا در راه رسـتـگـارى قـدم برمى دارد و از فساد دورى مى كند و در كار ساختن معادحريص است .

ـ كجايند خردهاى پرتوگرفته از چراغ هاى هدايت و ديدگان دوخته شده به مناره هاى تقوا!.

تقوا كليد كرامت است .

 قرآن :.
((اى مـردم , مـا شـمـا را از مرد و زنى آفريديم و ملت ملت و قبيله قبيله تان گردانيديم تا يكديگر بشناسيد در حقيقت ارجمندترين شما نزد خدا پرهيزگارترين شماست بى ترديد, خدا داناى آگاه است )).
ـ پيامبر خدا(ص ): همانا پروردگار شمايكى است و پدر شما يكى و دين شما يكى و پيامبرتان يكى هـيچ عربى را بر عجمى برترى نيست و هيچ عجمى را بر عربى و هيچ سفيدى را بر سياهى و هيچ سياهى را بر سفيد مگر به تقوا.
ـ در سـال فتح مكه همراه فضل بن عباس و اسامة بن زيد داخل خانه خدا شد و سپس بيرون آمد و دسـتـگـيـره در را گـرفـت و فـرمود:ستايش خداوندى را كه بنده اش را تصديق (و تاييد) كرد و وعده اش را به انجام رساند وبه تنهايى بر همه احزاب چيره گشت خداوند نخوت عرب و نازش آن بـه پـدرانـش را از بـين بردهمه شما از آدم هستيد و آدم از خاك و ارجمندترين شما نزد خداوند, باتقواترين شماست .

ـ درخـطـبـه وداع ـ : اى مردم , پروردگارشما يكى است و پدر شما يكى بدانيد كه هيچ عربى را بر هـيـچ عجمى برترى نيست و هيچ عجمى را بر هيچ عربى و هيچ سفيدى را بر هيچ سياهى و هيچ سـيـاهـى را بر هيچ سفيدى , مگر به تقوا ارجمندترين شما نزد خداوند باتقواترين شماست هان ! آيا رساندم ؟
همه گفتند: آرى , اى رسول خدا فرمود: پس , حاضران به غايبان برسانند.
ـ شـيـخ مـفـيـد: شنيده ام كه روزى سلمان فارسى وارد مسجد رسول خدا(ص ) شد و مردم او را بـه سـبـب حـقـى كـه داشـت و بـه احترام موى سپيدش و منزلت خاصى كه نزد پيامبر و خاندان او,صـلـوات اللّه عليهم , داشت احترامش نهادند و او را بالاى مجلس نشاندند عمر وارد مسجد شد وچـشـمـش بـه سـلـمان افتاد گفت : اين مرد عجم كيست كه در ميان عرب ها صدرنشين شده اسـت ؟
رسـول خـدا(ص ) مـنـبـر رفـت و خـطبه اى ايراد كرد و فرمود: مردم از روزگار آدم تا به امروزهمچون دندانه هاى شانه هستند عرب را بر عجم برترى نيست و سفيد را بر سياه , مگر به تقوا .

ـ پيامبر خدا(ص ): اى مردم , عرب بودن به پدر و نژاد نيست , بلكه زبانى است و هركس بدان سخن گويد عرب است بدانيد كه شما همه فرزند آدميد و آدم از خاكى آفريده شده است و گرامى ترين شما نزد خدا با تقواترين شماست .

ـ امـام سـجـاد(ع ): هيچ افتخارى براى فرد قرشى و يا عرب نيست , مگر به فروتنى و هيچ كرامتى نيست مگر به تقوا.
ـ امام صادق (ع ): افتخار به اعمال است و شرف و بزرگى به مال و كرامت و ارجمندى به تقوا.
ـ پيامبرخدا(ص ): ارجمندى دنياتوانگرى است و ارجمندى آخرت پرهيزگارى .

ـ شرافت دنيا به توانگرى است وشرافت آخرت به تقوا.
ـ امام على (ع ): تقوا, ظاهرش شرافت دنياست و باطنش شرافت آخرت .

ـ هيچ كرامتى عزيزتر از تقوا نيست .

ـ كليد ارجمندى , تقواست .

ـ هـركـه تقوا پيشه كند باران بندآمده كرامت دوباره بر او فرو ريزد و رحمت گريخته به سوى او بـازگـردد و چشمه فروكش كرده نعمت ها دگرباره برايش جوشان شود و بارش كاستى گرفته بركت دوباره بر او سرازير شود.
ـ امام صادق (ع ): خداوند عزوجل هيچ بنده اى را از ذلت گناهان به عزت تقوا منتقل نكرد,مگر اين كـه او را بـى مـالى توانگر ساخت و بى ايل و عشيره اى قدرتمند و بى آن كه بشرى با اوباشد, او را از تنهايى به در آورد.
ـ امـام عـلى (ع ): كسى را كه تقوا بلند مرتبه اش ساخته است , پست و حقير مشماريد و كسى راكه دنيا او را بالا برده است , بلند مرتبه ندانيد.

تقوا داروى دل هاست .

 ـ امـام عـلـى (ع ): هـمـانـاتقواى خدا داروى درد قلب هاى شماست و بينا كننده كورى دلهاى تان وشـفـابـخـش بـيـمـارى جسمهايتان و برطرف كننده تباهى سينه هايتان و پاك كننده آلودگى جان هايتان و روشنى بخش ضعف چشم هايتان و فرو نشاننده ترس و اضطراب دل هايتان و زداينده سياهى ظلمتتان .

ـ بيمارى ها را با تقوا درمان كنيد وپيش از فرا رسيدن مرگ به تقوا گراييد.
ـ شـمـا را بـه تـقوا داشتن از خدا سفارش مى كنم با تقوا خواب (شب ) خود را به بيدارى رسانيدو روزتـان را بـا آن سـپـرى كـنـيـد و آن را شـعار دل هايتان سازيد و گناهان خود را با آن بشوييد وبيمارى هايتان را با آن درمان كنيد و پيش از فرا رسيدن مرگ به تقوا گراييد.

تقوا, دستگيره محكم .

 ـ امام على (ع ): تقوا را اگر چنگ زنى محكمترين رشته ميان تو و خداست و محافظى است در برابر عذاب دردناك .

ـ تـقـواى خـدا, ريـسـمـانـى دارد كـه دسـتـگـيـره اش مـحـكـم اسـت و پـنـاهـگاهى دارد كه بلندايش تسخيرناپذير است .

ـ بـه تقواى خدا چنگ زنيد, زيرا تقوا ريسمانى دارد كه دستگيره اش استوار است وپناهگاهى دارد كه بلندايش تسخير ناپذير است .

ـ در صفات تقوا پيشگان ـ : يكى از محبوب ترين بندگان خدا در نزد او بنده اى است كه خداوند او را در بـرابـر نـفسش يارى رسانده است راه خود را ديده , و آن را پيموده و نشانه راهيابى خويش را شـناخته و سختى ها و خطرات آن را در نورديده و به محكمترين حلقه ها واستوارترين ريسمان ها, چنگ زده است .

نقش تقوا در پذيرش اعمال .

 قرآن :.
((و داسـتـان دو پـسر آدم را به حق برايشان بخوان ,هنگامى كه (هريك از آن دو) قربانى اى تقديم كردند, پس از يكى از آن دو پذيرفته شد و از ديگرى پذيرفته نشد (قابيل ) گفت :حتما تو را خواهم كشت (هابيل ) گفت : خدا فقط از تقوا پيشگان مى پذيرد)).
ـ پيامبر خدا(ص ) ـ در سفارش خود به ابوذر ـ : اى ابوذر, به عمل با تقوا بيشتر اهتمام داشته باش , تا به (نفس ) عمل .

ـ به عمل با تقوا بيشتر اهتمام داشته باش , تا به عمل بدون تقوا, زيرا هيچ عملى كه با تقوا توام باشد اندك نيست , چگونه اندك باشدعملى كه پذيرفته مى شود! چون خداوند عزوجل مى فرمايد: ((جز اين نيست كه خداوند از تقواپيشگان مى پذيرد)).
ـ امـام عـلـى (ع ): به پذيرفته شدن عمل بيشتر اهتمام ورزيد, تا به خود عمل , زيرا عملى كه با تقوا همراه باشد, هرگز كم نيست , چگونه كم باشد عملى كه پذيرفته مى شود!.
ـ هيچ عملى همراه با تقوا اندك نيست , چگونه اندك باشد چيزى كه پذيرفته مى شود!.
ـ دو صفت است كه خداوند سبحان اعمال را جز با وجود آن ها نمى پذيرد: تقوا و اخلاص .

ـ مـردى بـه امـام سجاد (ع ) عرض كرد:اى ابا محمد, من اسير زن هستم , از همين رو يك روز زنا مى كنم و يك روز روزه مى گيرم آيااين مى تواند كفاره آن باشد؟
.
حـضـرت فـرمـود: هيچ چيز نزد خداوند عزوجل محبوبتر از اين نيست كه اطاعت شود ونافرمانى نشود پس , نه زنا كن و نه روزه (كفاره ) بگير ابوجعفر(ع ) آن مرد را به طرف خودكشيد و دستش را گرفت و فرمود: اى بوزينه ((36)) ! كار دوزخيان را مى كنى و اميد دارى به بهشت روى ؟
.
ـ مـعصوم (ع ): بكوشيد و كوشا باشيد واگر عمل نمى كنيد (دست كم ) نافرمانى نكنيد, زيرا كسى كه مى سازد و ويران نمى كند, بنايش بالا مى رود اگر چه اندكى , اما كسى كه مى سازد و باز ويران مى كند بنايش هيچ گاه بالا نمى رود.

هركه از خدا پروا كند خداوند براى او راه نجاتى قرار مى دهد.

 قرآن :.
((و هـركـه از خدا پروا كند خداوند براى او راه بيرون شدنى قرار مى دهد و از جايى كه حسابش را نمى كند به او روزى مى رساند)).
((و آن زنان شما كه از خون ديدن (ماهانه ) نوميدند, اگر شك داريد (كه خون مى بينند يا نه ) عده آنان سه ماه است و(دخترانى ) كه (هنوز) خون نديده اند (نيز عده شان سه ماه است ) و زنان آبستن مـدتشان اين است كه وضع حمل كنند وهركس از خدا پروا دارد (خدا) براى او در كارش تسهيلى فراهم سازد)).
ـ پيامبر خدا(ص ): يك خصلت است كه هر كس پايبند آن باشد دنيا و آخرت به فرمانش در آيند و به بهشت دست يابد عرض شد:آن چيست اى رسول خدا؟
فرمود: تقوا هركه مى خواهد با عزت ترين مردم بـاشـد, بايد از خداپروا كند حضرت سپس اين آيه را تلاوت كرد: ((و هركه از خدا پروا كند خداوند براى اوبرونشوى قرار دهد و از جايى كه گمان نمى برد روزيش رساند)).
ـ اگـر آسـمـان ها و زمين در برابربنده اى سر به هم آورند و آن بنده تقواى خدا بيشتر كند, حتما خداوند از ميان آن دو,شكاف وراه خروجى برايش قرارخواهد داد.
ـ چـون ايـن آيـه ((و هـركـه از خدابترسد (خداوند) براى او راه خروجى قرار مى دهد)) را خواند, فرمود: (يعنى راه خروج ) ازشبهات دنيا و از سختى هاى مرگ و دشوارى هاى روز قيامت .

ـ اى مردم , تجارت تقوا را پيشه كنيد,تا بدون هيچ سرمايه و سودايى به شما روزى رسد سپس اين آيـه راتـلاوت فـرمود: ((و هركه ازخدا پروا كند (خدا) براى او راه خروجى قرار دهد و از جايى كه گمان نمى برد روزيش رساند)).
ـ هـيـچ يـك از شـمـا به خاطر خدا چيزى را رها نكند, مگر اين كه خداوند بهتر از آن را از جايى كه گـمانش را هم نمى برد, نصيبش فرمايدو (هيچ يك از شما) به خداوند بى اعتنايى نكند و ندانسته چـيـزى را نـگـيـرد, مـگـر اين كه خداوندبدتر از آن را از جايى كه فكرش را هم نمى كند, بهره او گرداند.
ـ امـام عـلـى (ع ) ـ بـه ابـوذر در هـنگام تبعيدش به ربذه ـ : اى ابوذر, تو براى خدا خشم گرفتى بـنـابـراين به همان كسى كه براى او خشم گرفتى اميدوار باش و اگر آسمانها و زمين ها به روى بـنده اى بسته شوند و آن بنده تقواى خداپيشه كند, خداوند از ميان آن ها راه خروجى برايش قرار دهد! جز حق با تو مانوس نشود, و جزباطل نرمد تو را نهراساند.
ـ هركه از خداوند سبحان پروا كند, خداوند او را از هر غمى برهاند و از هر تنگنايى برون برد.
ـ هـركه به تقوا چنگ زند, سختى هايى كه به او نزديك شده اند از وى دور شوند و كارها بعد از تلخ شدن بر او شيرين گردند و موج هايى كه در برابرش متراكم شده اند, كنار روند و دشوارى هايى كه او را به رنج افكنده اند, آسان شوند.
ـ امـام صـادق (ع ): هـر كـه بـا تقوا داشتن از خدا به او پناه برد, خداوند او را نگهدارد و هر كس كه خـداونـد به او رو كند و نگهدارش باشد,وى را از افتادن آسمان بر زمين باكى نباشد و اگر بر اهل زمين بلايى فرود آيد و همگان را در برگيرد, او به سبب تقوا از هر بلايى در امان ماند, مگر نه اين كه خداوند متعال مى فرمايد:((به راستى كه پرهيزگاران در جايگاهى امن هستند))!.
ـ خـداونـد براى كسى كه از او پروادارد ضمانت كرده است كه هر ناخوشايندى را براى او به آن چه خوشايندش مى باشد تغيير دهدو از جايى كه گمانش را هم نمى برد روزيش رساند.
ـ ابو جعفر(ع ) ـ در نامه خود به سعدالخير ـ : خداوند عزوجل به واسطه تقوا آن چه را كه عقل بنده بـه آن نـمـى رسد, از وى دورمى گرداند و به وسيله تقوا كورى و نادانى او را برطرف مى سازد به كـمك تقوا بود كه نوح وكسانى كه با او در كشتى بودند نجات يافتند و صالح و پيروانش از صاعقه رستند و با تقواست كه شكيبايان كامياب شدند و آن گروه ها از مهلكه ها رهايى يافتند.
ـ امـام على (ع ): بدانيد كه هركس از خدا پروا كند خداوند برايش راه خروجى از فتنه ها ونورى در تاريكى ها قرار دهد و او را در آن چه خواسته است (بهشت ) جاودانه گرداند و درمنزل كرامت خود و در سرايى كه براى خودش برگزيده است , جاى دهد, منزل و سرايى كه سقف آن عرش خداست و نورش جمال و بهجت او و زايرانش فرشتگان او و ساكنانش پيامبران او.

تقوا پيشگان .

 قرآن :.
((همانا, تقواپيشگان در ميان باغ ها و نهرها درقرارگاه صدق , نزد پادشاهى توانايند)).
ـ پيامبر خدا(ص ): تقوا پيشگان مهترندو فقيهان پيشرو و نشستن در حضور آنان عبادت است .

ـ تقواپيشگان مهترند و علما و فقها پيشرو از آنان پيمان گرفته شده است كه تعهدات (خودنسبت به ) علم را به جا آورند و نشستن در محضر آنان مايه بركت است و نگريستن به آن هاروشنايى .

ـ امام صادق (ع ): علما, امانتدارند و پرهيزگاران , دژ و كارگزاران مهتر.
ـ امـام عـلـى (ع ): اى بـنـدگـان خـدا, بدانيد كه پرهيزگاران هم دنيا را بردند و هم آخرت را, با اهـل دنـيـا در (استفاده از نعمت هاى ) دنياى آنان شريكند, ولى اهل دنيا در (سعادت ) آخرت آنان باايشان شريك نيستند.
ـ امام صادق (ع ): قيامت , عروس (يا عروسى ) تقواپيشگان است .

ويژگى هاى تقواپيشگان .

 قرآن :.
((و آن كس كه راستى آورد و آن را باور نمود, آنان همان پرهيزگارانند)).
((نيكوكارى (و طاعت ) آن نيست كه روى خود را به سوى مشرق و مغرب بگردانيد, بلكه نيكى (و طـاعـت ) آن اسـت كـه كسى به خدا و روز واپسين و فرشتگان و كتاب (آسمانى ) و پيامبران ايمان آورد و مـال (خـود) را بـا وجـود دوسـت داشـتـنش ,به خويشاوندان و يتيمان و بينوايان و در راه ماندگان و گدايان و در (راه آزاد كردن ) بندگان بدهد و نماز را برپاى دارد وزكات بدهد و آنان كـه چـون عـهـد بـندند, به عهد خود وفادارانند و در سختى و زيان و به هنگام جنگ شكيبايانند آنانندكسانى كه راست گفته اند و آنان همان پرهيزگارانند)).
((پرهيزگاران در باغ ها و چشمه سارانند آن چه را پروردگارشان عطا فرموده مى گيرند, زيرا كه آن هـا پـيـش از ايـن نـيكوكار بودند و از شب اندكى را مى غنودند و در سحرگاهان طلب آمرزش مى كردند و در اموالشان براى سائل و محروم حقى (معين ) بود)).
((و گذشت كردن شما به تقوا نزديكتر است )).
((اى كـسانى كه ايمان آورده ايد, براى خدا به داد برخيزيد و به عدالت شهادت دهيد و البته نبايد دشـمنى گروهى شما رابر آن دارد كه عدالت نكنيد, عدالت كنيد كه آن به تقوا نزديكتر است و از خدا پروا داريد كه خدا به آنچه انجام مى دهيد آگاه است )).
ـ امـام باقر(ع ): به راستى كه توانگران واقعى همان پرهيزگارانند, اندك دنيا آنان را بى نياز كرده و كـم خـرج و زحمت هستند اگر خير و خوبى را فراموش كنى , به يادت مى آورند, اگر به آن عمل كنى كمكت مى كنند شهوت ها و لذت هاى خود راپشت سرشان انداخته اند و طاعت پروردگارشان را پيش روى خود نهاده اند و به راه خير و به دوستى دوستان خدا چشم انداخته اند و آنان را دوست مى دارند وآنان را ولى خود كرده اند و از ايشان پيروى مى كنند.
ـ تـقـواپيشگان كم خرج و زحمت ترين مردم دنيايند و كمك كارترين آنان به تو ياد مى كنى ياريت مى دهند, فراموش مى كنى به يادت مى آورند, پيوسته امر خدا را مى گويند و همواره امر خدا را به پا مى دارند براى دوستى خدا, از هردوستى و محبتى دل كنده اند و به خاطر طاعت پادشاه خويش از دنيا گريخته اند و از صميم دل به خداوندعزوجل و دوستى و محبت او رو كرده اند و دانسته اند كه منظور اصلى هموست چون شان و مرتبى عظيم دارد.
ـ امـيـر الـمـؤمـنـيـن (ع ) مـى فرمود: تقواپيشگان نشانه هايى دارند كه با آن ها شناخته مى شوند: راسـتـگـويـى , امـانتدارى , وفاى به عهد كم آميختن با زنان , احسان كردن بيدريغ , خوش خويى , بردبارى زياد و پيروى از علمى كه به خداوند عزوجل نزديك مى كند.
ـ پرهيرگار را سه نشانه است : اخلاص در عمل , كوتاهى آرزو و بهره گرفتن از فرصت ها.
ـ روايت شده است كه يكى از ياران اميرمؤمنان (ع ) به نام همام كه مردى عابد بودبه حضرت عرض كـرد : اى امـير مؤمنان , پرهيزگاران را چنان برايم وصف كن كه گويى (در برابرم ايستاده اند و) آنـان رامـى بـينم حضرت در پاسخ دادن به او كندى كرد و سپس فرمود: اى همام , از خدا بترس و نـيـكويى كن , زيرا ((خداوند با كسانى است كه تقوا داشته باشند و كسانى كه نيكوكارند)) همام به ايـن جـمـله قناعت نكرد و به حضرت اصرار نمود پس امام (ع )حمد و ثناى الهى به جاى آورد و بر پيامبر(ص ) درود فرستاد و آن گاه فرمود:.
امـا بـعد, خداوند پاك و بزرگ آن گاه كه خلق را آفريد از طاعت آنان بى نياز بود و از نافرمانيشان ايـمـن , زيـرانـه نـافـرمـانى كسى كه او را نافرمانى كند زيانى به وى رساند و نه طاعت كسى كه طاعتش برد, سودى به او رساند آن گاه روزى و معاش آنان را ميانشان تقسيم كرد و هر كس را در اين دنيا در جايگاه خودش قرار داد.
پس , پرهيزگاران در اين دنيا فضايلى دارند: گفتارشان با راستى و درستى توام است و پوشاكشان بـامـيـانـه روى و راه رفـتـنـشـان بـا تـواضـع از چـيـزهايى كه خداوند بر آنان حرام كرده است , چـشـم پـوشـيـده اند وگوش هاى خود را وقف دانشى كرده اند كه برايشان سودمند است در بلا و گرفتارى همان گونه اند كه در خوشى وآسايش واگر نبود مهلت و اجلى كه خداوند برايشان رقم زده است , از شوق به پاداش و ترس از كيفر, لحظه اى جان هايشان در پيكرهايشان قرار نمى گرفت .

آفـريدگار در جان هاى آنان بزرگ است و از اين رو هر چه جز اوست در چشم هايشان خرد و حقير مـى بـاشـدبـهـشـت را آن چـنـان باور دارند كه گويى آن را مى بينند و هم اكنون از نعمت هايش بـرخوردارند و دوزخ را چنان باور دارند كه انگار آن را مشاهده مى كنند و هم اينك در آن معذبند دل هايشان اندوهگين است و شرشان به كسى نمى رسد پيكرهايشان نزار است و نيازهايشان اندك و جـان هايشان عفيف اين چند روزه كوتاه (عمر) رابا شكيبايى به سر مى برند و به دنبال آن , آسايش جاودانى به دست مى آورند و اين سوداى سودآورى است كه پروردگارشان براى آنان فراهم ساخته اسـت دنـيـا آنـان را خـواست اما آنان دنيا را نخواستند و دنيا آنان را اسيركرد اما جان خود را از او خريدند و خلاصش كردند.
شـب هـنـگـام بـرپـا مـى خـيـزند و آيات قرآن را شمرده و با تامل تلاوت مى كنند و به وسيله آن جـان هـايـشان رااندوهناك مى سازند و داروى درد خود را در آن مى جويند پس , هرگاه به آيه اى تشويق آميز مى رسند, به آن طمع مى بندند و با اشتياق به آن مى نگرند و گويى پاداشى را كه از آن خـبـر مى دهد در مقابل ديدگان آن هاست وهرگاه به آيه اى تهديدآميز بر مى خورند, گوش دل خويش را به آن مى سپارند و چنان مى پندارند كه خروش دم و بازدم دوزخ در بيخ گوش هاى آنان است قامت خويش را (در مقابل حق ) خم مى كنند, پيشانى و كف دستها وزانوان و سرانگشتانشان را بر زمين مى نهند و از خداوند متعال آزادى خويش (از دوزخ ) را مى طلبند.
بـه هـنـگـام روز بردبارانى دانا و نيكوكارانى پرهيزگارند ترس از خدا آنان را مانند تيرهاى تراش خورده لاغركرده است هر كه آنان را ببيند, خيال مى كند بيمارند در حالى كه هيچ بيمارى ندارند مـى گـويـنـد: اينان ديوانه اند!(اما ديوانه نيستند) بلكه در درونشان هنگامه اى بزرگ برپاست ! به اعـمال اندك خود رضايت نمى دهند, واعمال بسيار خود را هم زياد نمى شمارند پس خود را متهم (بـه تـصـور و تـقـصير) مى كنند و از كردارهايشان هراسانند هرگاه از يكى از آنان ستايش شود از آن چـه دربـاره اش گـفـته مى شود, مى ترسد و مى گويد: من خود رابهتر از هركس مى شناسم و پروردگارم مرا بهتر از خودم مى شناسد! خداوندا آن چه مى گويند بر من مگير و مرابرتر از آن چه آنان گمان مى كنند بگردان و آن چه را از (بدى هاى ) من نمى دانند بر من ببخشاى .

از نـشانه هاى يكى از آنان اين است كه در دين نيرومند است و نرمى و ملايمت را با دورانديشى در آمـيخته است ايمانى توام با يقين دارد, به علم و معرفت حريص است , علم را با بردبارى توام كرده اسـت , در زمان توانگرى مقتصد است , در عبادت خشوع دارد, در تنگدستى آراسته و با عزت نفس است , در سختى هاشكيباست , در طلب حلال است , در پيمودن راه راست با نشاط است و از طمع و آزمـنـدى بـه دور مـى باشد, درحالى كه اعمال نيك انجام مى دهد ترسان و نگران است , روز را با اهـتـمـام به شكر (حق ) به شب مى رساند, و شب را در حالى به صبح مى رساند كه هم و غمش ياد خداست , شب را با ترس و حذر مى گذراند و روز را با شادى وخوشحالى , ترس و حذر از غفلتى كه از آن برحذر داده شده است و شادى و خوشحالى به خاطر فضل و رحمتى كه به او رسيده است .

اگر نفسش در آن چه وى دوست ندارد سركشى و نافرمانى كند, او نيز شهوت هاى نفس خود را بر آورده نـمـى سازد, شادى و دلخوشى او به چيزى است كه زوال نمى پذيرد و بى رغبتى او به چيزى اسـت كـه بـاقى و پايدارنمى ماند او را مى بينى كه آرزويش كوتاه و لغزشش اندك و دلش خاشع و نـفـسش قانع و خوراكش كم و كارش آسان و دينش محفوظوشهوتش مرده و خشمش فروخورده است , به خيرش اميد مى رود و شرش به كسى نمى رسد.
اگـر در ميان مردم غافل باشد از يادآوران (ياد خدا) نوشته مى شود و اگر در ميان يادكنندگان باشد از غافلان قلمداد نشود از كسى كه به او ستم كرده است , گذشت مى كند و به كسى كه از او مضايقه كرده است عطا مى كند و باآن كه از او بريده است , پيوند برقرار مى سازد, از زشتگويى بدور اسـت و گـفـتـارش نرم و ملايم , كار ناپسند از اوديده نمى شود و كار پسنديده اش حاضر و آماده است , خيرش به همه مى رسد و شرش به كسى نمى رسد.
در حـوادث تـكـان دهـنـده بـا وقـار و پـابـرجـاست و در ناخوشايندها شكيبا و در هنگام نعمت و آسـايش سپاسگزار به كسى كه دشمن دارد ستم نمى كند و به خاطر كسى كه دوست دارد مرتكب گناه نمى شود, به حق وحقيقت , پيش از آن كه بر آن گواهى آورند, اعتراف مى كند آن چه را به او سـپـرده شـود ضـايع نمى سازد و آن چه را به يادش آورند فراموش نمى كند و نام و لقب هاى زشت روى كسى نمى گذارند و به همسايه خود زيانى نمى رساند و از گرفتارى ها و مصيبت هاى ديگران شاد نمى شود در راه باطل گام نمى گذارد و از طريق حق وحقيقت خارج نمى شود.


جلد 14 - بخش 12

اگر خاموش نشيند, آن خاموشى او را اندوهگين نمى سازد و اگر بخندد, صداى خنده اش را بلند نمى كند اگربر او ستم شود, صبر مى كند تا خداوند انتقام او را بگيرد نفسش از دست او در رنج و مشقت است و مردم از او درآسايش و راحتند خود را به خاطر آخرتش به زحمت مى اندازد و مردم را از خويش در آسايش مى دارد اگر ازكسى دورى مى كند, دورى كردنش از روى زهد و دورى از دنـيـاسـت و اگر به كسى نزديك مى شود, نزديك شدنش از سر مهربانى و دلسوزى است , دورى گزيدنش به سبب تكبر و بزرگمنشى نيست و نزديك شدنش براى مكر و فريب نمى باشد.
راوى مى گويد: در اين هنگام همام از هوش رفت و جان داد.
امـيرالمؤمنين (ع ) فرمود: هان ! به خدا سوگند كه من نگران چنين پيشامدى براى او بودم سپس فرمود:اندرزهاى رسا اين چنين در اهلش تاثير مى كند؟
.
يكى از حاضران گفت : پس , خودت چه اى اميرمؤمنان (چرا در خودت چنين تاثيرى نمى كند)؟
.
حضرت فرمود: واى برتو! براى هر مرگى سررسيدى است كه از آن فراتر نمى رود و سببى دارد كه از آن تـجـاوز نـمـى كند پس , آرام باش و ديگر چنين سخنى را كه شيطان به زبانت جارى ساخت , تكرار مكن .

آن چه تقوا مى آورد.

قرآن :.
((ايـن است راه راست من پس , از آن پيروى كنيد و ازراه ها (ى ديگر) كه شما را از راه وى پراكنده مـى سـازد پـيـروى مـكـنيد اين هاست كه (خدا) شما را بدان سفارش كرده است ,باشد كه به تقوا گراييد)).
((اى كـسانى كه ايمان آورده ايد, روزه بر شما مقرر شده است , همان گونه كه بر كسانى كه پيش از شما بودند, مقررشده بود, باشد كه پرهيزگارى كنيد)).
ـ امام على (ع ): تقوا, ثمره دين است و نشانه يقين .

ـ پـيـامـبـر خـدا(ص ): بنده به مرتبه پرهيزگاران نرسد, مگر آن گاه كه آن چه را بلامانع است به خاطر ترس از افتادن در آن چه اشكال دارد, رها كند.
ـ پـرهـيزگاران كسانى هستند كه , به خاطر ترس از افتادن در شبهه , از آن چه هم كه جاى پرهيز ندارد پرهيز كنند و از خدا پروانمايند.
ـ در سـفـارش خـود بـه ابـوذر, فـرمـود:اى ابـوذر, آدمى از پرهيزگاران نباشد, مگر آن گاه كه حـسـابـرسـى او از نـفـسش سخت تر ازحساب كشيدن شريك از شريكش باشد و بداند كه از كجا مى خورد, از كجا مى آشامد و از كجامى پوشد, آيا اين ها از راه حلال است يا از حرام ؟
.
ـ هر چيزى معدنى دارد و معدن تقوا, دل هاى خداشناسان است .

ـ امام على (ع ) اين دعا را بسيارمى خواند: من بنده اى زرخريد و ستمكار بر خويش هستم , تو بر من حـجـت دارى و مرا بر توهيچ حجتى نيست و چيزى را نتوانم به دست آورد, مگر آن چه را كه تو به من دهى و از چيزى نتوانم پرهيز كرد و خود را نگهداشت , مگر اين كه تو مرا نگه دارى .

آن چه مانع تقوا مى شود.

 ـ امام على (ع ): جاى گرفتن تقوا دردلى كه شيفته دنيا باشد, حرام است .

ـ امام عسكرى (ع ): هر كه از چهره هاى مردم پروا نكند, از خداوند پروا نمى كند.
ـ امـام عـلـى (ع ): بـه خدا قسم هيچ بنده اى را نمى شناسم كه تقوايش سودمند باشد, مگر اين كه زبانش را نگهدارد.
ـ كسى كه مخاصمه كند, نمى تواند ازخدا پروا داشته باشد.

حق تقوا.

 قرآن :.
((اى كسانى كه ايمان آورده ايد , از خدا آن گونه كه حق پروا كردن از اوست , پروا كنيد و زينهار , جز مسلمان نميريد)).
ـ پـيـامـبـر خـدا(ص ): از خـدا چـنـان كـه سزاوار است پروا كنيد, بدين گونه كه اطاعت شود و نافرمانى نشود و پيوسته ياد شود و هيچ گاه فراموش نگردد.
ـ امـام صـادق (ع ) ـ در پـاسـخ به سؤال از آيه ((اتقوا اللّه حق تقاته )) ـ : (حق تقوا از خدا اين است ) كـه اطـاعت شود و نافرمانى نشود و پيوسته ياد شود و هرگز فراموش نگردد و سپاسگزارى شود و ناسپاسى نشود.
ـ ابـوبـصـير: از حضرت صادق (ع ) درباره آيه ((اتقواللّه حق تقاته )) پرسيدم , فرمود: اين آيه منسوخ شده است عرض كردم : ناسخ آن چيست ؟
فرمود: آيه ((اتقوا اللّه ما استطعتم )).
ـ امـام عـلـى (ع ): از خـداوند چنان كه سزاوار است پروا كنيد و در خشنودى او بكوشيد و از عذاب دردآورش كه شما را برحذر داشته است ,حذر كنيد.
ـ تـقواى خدا, هميشه خود را به امتهاى گذشته و آينده عرضه كرده و مى كند, زيرا مردم در فردا (ى قـيامت ) كه خداوند آن چه را آغاز كرده است بر مى گرداند و آن چه را داده است باز مى گيرد, به تقوا نيازمندند و چه اندكند كسانى كه تقوا را چنان كه بايد و شايد در پيش گيرند.
ـ شـمـا را بـه تـقـواى خدا سفارش مى كنم ,زيرا كه آن حق خداست بر شما تقوا همواره خود را بر امـت هاى گذشته و آينده عرضه كرده و مى كند, زيرا مردم در فرداى قيامت كه خداوند آن چه را آغـاز كـرده اسـت بـاز مى گرداند و آن چه را داده است مى گيرد و از آن چه عطا فرموده است باز خـواسـت مـى كـنـد, به تقوا نيازمندند و چه اندكند كسانى كه تقوا را پذيرفته و چنان كه بايسته و سزاست به كارش بسته باشند! اينان اندك شمارند.
ـ از خـداونـدپرواكنيد, همانندخداپروايى كسى كه از همه وابستگى ها رسته و دامن همت به ميان بسته و در سر فرصت شتافته و با هراس سبقت جسته و درباره بازگشت به قرارگاه و فرجام كار و عاقبت بازگشتگاه , انديشيده است .

ـ اى بندگان خدا, از خدا پروا كنيد, پروادارى تيز هوشى كه انديشيدن دل , او را مشغول ساخته و ترس (از خدا و عذاب ) پيكرش را رنجور داشته و عبادت شبانه خواب , اندكش را گرفته و اميد (به خـدا و پـاداش ) او را در روزهاى داغ , به تحمل تشنگى (روزه دارى ) وا داشته و بى توجهى به دنيا از شهوت هايش باز داشته است .

ـ از خـدا پـروا كـنـيـد, همانند خدا پروايى كسى كه (حق را) شنيد و خشوع كرد, مرتكب (حرام و گـنـاه ) شد و اعتراف (و توبه ) كرد ترسيد و كار(نيكو) كرد حذر كرد و (به سوى پاداش ) شتافت , يقين كرد و كار نيك به جا آورد و پند داده شد و پندگرفت .

ـ از خـدا بـتـرسيد همچون خدا ترسى كسى كه يقين كرد و نيكى به جا آورد و پند داده شد و پند گـرفـت و بـر حـذر داشته شد و حذر كرد و بينايش كردند و بينا شد و از كيفر ترسيد و براى روز حساب كار كرد.
ـ از خدا پروا كنيد, به مانند خدا پروايى كسى كه دلش را به تفكر مشغول داشت و زبانش را به ذكر (و يـاد خـدا) جـنـباند و ترس را براى ايمنى خود پيش فرستاد (در دنيا از عذاب آخرت ترسيد و از گناه باز ايستاد تا در آخرت از ترس و عذاب ايمن بماند).

تفسير تقوا.

 ـ امام على (ع ): تقوا, اجتناب (ازمعصيت خدا) است .

ـ عصمت (و مصونيت از گناه ) به تقوا بسته شده است .

ـ امام صادق (ع ) در پاسخ به سؤال ازمعناى تقوا, فرمود: تقوا اين است كه خداوند در جايى كه تو را فرمان داده است غايب نبيند ودر آن جا كه تو را نهى كرده است , حاضر نيابد.
ـ امام على (ع ): تقوا اين است كه انسان ازهر آن چه او را به گناه مى كشاند, پرهيز كند.
ـ با تقوا كسى است كه از گناهان بپرهيزد.
ـ اساس تقوا, ترك شهوت است .

ـ هر كه بر شهوت خود مسلط باشد, با تقواست .

ـ در هنگام پيش آمد شهوت ها و لذت هاست كه پارسايى تقوا پيشگان معلوم مى شود.
ـ شالوده تقوا, رها كردن دنياست .

ـ تقوا, بنياد ايمان است .

ـ امام صادق (ع ): هرگز گريه آنان تورا نفريبد, بلكه تقوا در دل است .

ـ پيامبر خدا(ص ): همه تقوا اين است كه آن چه نمى دانى بياموزى و آنچه را مى دانى به كار بندى .

ـ امام على (ع ): پايانه هاى خروجى هاى تقوا, آغازهاى ورودى هاى پرهيز است .

بحثهايى پيرامون تقوا و مراتب آن در چند فصل :.
1 ـ قانون و خوى هاى والا و توحيد:.
هيچ قانونى كارآيى نخواهد داشت , مگر به وسيله ايمان كه آن ايمان هم به وسيله خلق و خوى هاى والا حفظ شود و آن اخلاقيات هم به واسطه توحيدضمانت اجرايى پيدا كند بنابراين , توحيد همان ريـشـه اى اسـت كـه درخـت سـعادت آدمى را رشد مى دهد و شاخ وبرگ اخلاقيات والا را در آن مـى رويـانـد و اين شاخه هايند كه ميوه هاى پاك و پاكيزه خود را در جامعه به بارمى آورند خداوند مـتـعـال مـى فـرمـايد: ((آيا نديدى كه خدا چگونه مثل زده , سخنى پاك مانند درختى پاك است كـه ريـشه اش استوار وشاخه اش در آسمان است ؟
ميوه اش را هردم به اذن پروردگارش مى دهد و خدا مثل ها رابراى مردم مى زند شايد كه آنان پند گيرند و مثل يك سخن ناپاك مانند يك درخت ناپاك است كه از روى زمين كنده شده و قرارى ندارد)).
خداوند, ايمان به خدا را به درختى ريشه دار تشبيه كرده و مقصود از اين درخت قطعا توحيد است و فرموده كه اين درخت ميوه ها دارد كه هر دم به اذن پروردگارش به بار مى نشاند و ميوه درخت تـوحـيـد همان عمل صالح و كارشايسته است و نيزشاخه هايى دارد كه عبارتند از اخلاقيات والايى چون پرهيزگارى و خويشتندارى و شناخت و شجاعت ودادگرى و مهربانى و امثال اين ها.
در جـايـى ديـگـر مى فرمايد: ((سخن پاك به سوى او بالا مى رود و كار شايسته آن را بالا مى برد)) خداوند دراين آيه , سعادت بالا رفتن به سوى خداوند را ـ كه همان تقرب به اوست ـ به سخن پاك اخـتـصـاص داده كه همان اعتقاد حق و درست است و عملى را كه شايسته و مناسب با آن اعتقاد باشد, بالا برنده آن اعتقاد وكمك آن درصعود قرار داده است .

تـوضـيـح ايـن كـه همه مى دانيم كه انسان به كمال نوعى خود دست نمى يابد و در زندگيش به سعادت ـ يعنى همان چيزى كه بزرگترين هدف زندگى او را تشكيل مى دهد ـ نمى رسد, مگر از طـريـق اجـتماع افرادى كه دركارهاى فراوان و متنوع زندگى با يكديگر همكارى كنند, زيرا يك انسان به تنهايى از عهده انجام همه اين كارها بر نمى آيد.
ايـن هـمـان عـامـلى است كه انسان , اين موجود اجتماعى , را نيازمند آن كرده است كه قوانين و مقرراتى وضع كند تا بدين وسيله جلو پايمال شدن و از بين رفتن حقوق افراد را بگيرد و هر فردى از افراد اجتماع به قدر توان خود كار كند و سپس كارها و نتايج كار خود را مبادله كنند و هريك به قـدر ارزش عمل خود از نتيجه عمل ديگران برخوردار شود, بدون آن كه شخص نيرومند و مقتدر ستم كند يا حق افراد ضعيف و ناتوان پايمال شودو مورد ستم قرار گيرند.
مـسلم است كه اين قوانين و مقررات زمانى كارآيى دارند كه هم پاى قوانين و مقررات كيفرى در مـيـان بـاشدتا متخلفان از قوانين و مقررات حقوقى و تجاوزگران به حقوق مردم را تهديد كند و بـدى هاى آنان را به بدى كيفر دهد و هم قوانين و مقررات ديگرى وجود داشته باشد كه آنان را به كـارهـاى نـيـك تـشـويق و ترغيب نمايد ونيز نيروى حاكمه اى لازم است تا با حاكميت عادلانه و درست بر مردم , ضامن اجراى اين قوانين باشد.
ايـن آرزو وقـتى تحقق پيدامى كند كه قوه مجريه قوانين هم جرم را بشناسد و هم بر مجرم تسلط داشته باشد,ولى اگر جرم را نشناسد و بر اثر بى اطلاعى يا غفلت او جرم صورت گيرد ـ كه چنين مـواردى الـبـته بسيار است ـدر اين صورت هيچ چيز مانع تحقق جرم نخواهد شد و قوانين هم به خودى خود دستى ندارند كه از وقوع جرم جلوگيرى كنند همچنين اگر قوه مجريه بر اثر فقدان قواى لازم يا سهل انگارى در سياست و عمل , ناتوان باشد ودر نتيجه , افراد مجرم بر آن استيلا يابند يـا مـجـرم قـدرتـش بـيـشـتـر از نـيروى اجرايى باشد, قوانين پايمال مى شود وتخلف و تعدى به حـقـوق مـردم شـايـع مى شود و انسان هم ـ همان گونه كه در مباحث گذشته بارها گفته ايم ـ طـبـعـاسود جوست و مى خواهد منافع را به طرف خود بكشاند, هرچند با اين كار به ديگران زيان وارد آورد.
اين مصيبت وقتى بزرگتر مى شود كه اين توانايى بر تخلف در خود قوه مجريه متمركز شود و يا در وجـودشـخـصـى كـه زمـامـدار كارهاست جمع گردد در اين صورت , مردم را به ضعف و زبونى مـى كـشـانـد و اين قدرت را ازآنان سلب مى كند كه او را به جاده عدالت برگردانند و به راه حق بـازش آورنـد در چـنـين وضعى , قوه مجريه ياشخص حاكم فعال مايشا گشته هيچ قدرتى ياراى مقاومت در برابر او را نخواهد داشت و خواست خواست اوخواهد بود.
تاريخ بشر آكنده از داستان هاى ستمگران و سركشان و زورگويى هاى بيرحمانه آنان بر مردم است و درحـال حـاضـر نـيـز در بـيـشتر نقاط جهان عينا شاهد چنين وضعى هستيم بنابراين , قوانين ومـقـررات اجـتـمـاعـى هـر انـدازه هم مفاهيم عادلانه داشته باشند و احكام كيفرى هر قدر هم سـخـتـگـيـرانه باشند, به خودى خود در جامعه اجرا نمى شوند و جلو تخلف را نمى گيرند, مگر با اخـلاق فـاضله انسانى كه ريشه ظلم و فسادرا بركند, مانند ملكه و خصلت پيروى از حق و احترام نهادن به انسانيت و عدالت و كرامت وزندگى واشاعه رحم ومهربانى وامثال اين ها.
نـبـايـد از مـشـاهده قدرت و شوكت ملت هاى مترقى و نظم و عدالتى كه در ميان آن ها مشاهده مـى شـود, ولـى قـوانـيـن خود را بر شالوده هاى اخلاقى بنا نكرده اند فريب خورد چرا كه اين امور ضمانت اجرايى ندارند, چه آنان مردمى هستند كه انديشه اجتماعى دارند و هر فرد آنان جز به نفع و خـيـر مـلـت خود و دور كردن ضرر وزيان از آن نمى انديشد ملت هاى آنان جز برده كردن ديگر ملت هاى ضعيف و استثمار آن ها و استعماركشورهايشان و مباح دانستن جان و مال و ناموس آن ها هـدفـى نـدارنـد و اين پيشرفت و ترقى تنها چيزى كه براى آنان به ارث گذاشته , اين است كه آن ستم ها و زورگويى هايى كه جباران و ستمگران گذشته بر افراد تحميل مى كردند, اينان بر جوامع روا مـى دارنـد بنابراين , ملت امروز, جاى فرد ديروز را گرفته است , و كلمات از معانى اصلى خود دور افـتاده اند و مفاهيمى ضد آن ها را به خود گرفته اند دم از آزادى و شرافت و عدالت و فضيلت زده مى شود, اما منظور بردگى و پستى و ستم و رذالت است .

بـارى , قـوانـيـن و مـقـررات تـنها زمانى از تخلف و پايمال شدن در امان مى مانند, كه بر شالوده اخلاقيات والاى انسانى بنا شوند و پشتوانه آن ها اين خلق و خوى ها باشد.
همين اخلاقيات هم زمانى مى تواند سعادت جامعه را تامين كند و انسان را به سوى اعمال شايسته و درست بكشاند كه بر توحيد متكى باشند, يعنى ايمان داشتن به اين كه جهان ـ و از جمله انسان ـ را خـدايى يگانه و ابدى و ازلى است كه هيچ چيز از حيطه دانش او بيرون نيست و احدى بر قدرت او چيره نمى آيد و همه اشيا را بر كاملترين نظام آفريده است , بى آن كه بدان ها نيازى داشته باشد و به زودى همه را به سوى خود باز مى گرداند و به حساب اعمالشان رسيدگى مى كند ونيكوكار را بـه خـاطر كار نيكش پاداش مى دهد و بدكار را به سزاى بدكرداريش به كيفر مى رساند و آنان را يا دربهشت و نعمت و يا در دوزخ و عذاب جاودانه مى سازد.
پيداست كه وقتى اخلاق بر چنين باورى متكى باشد, براى آدمى هم و غمى جز اين باقى نمى ماند كـه سـعـى كـنـد با اعمال و رفتار خود رضايت خداوند را به دست آورد و تقوا و خداپروايى مانعى درونى است كه او را ازارتكاب جرم باز مى دارد اگر طفل اخلاق از پستان چنين عقيده اى ـ عقيده توحيد ـ شير ننوشد, بى گمان براى انسان در كارهاى زندگيش هدفى جز بهره مند شدن از متاع ايـن دنـيـاى فـانى و لذت بردن از لذايذ زندگى مادى باقى نمى ماند و نهايت چيزى كه بتواند به وسـيـلـه آن زنـدگى خود را تعديل بخشد و قوانين زندگى اجتماعى خودرا حفظ كند, اين فكر اوسـت كـه براى جلوگيرى از متلاشى شدن جامعه و فساد اجتماع بايد به قوانين جارى درميان خـود پايبند باشد و بايد خود را از پاره اى خواست هايش محروم سازد تا بدين وسيله جامعه را حفظ كـنـد و ازاين طريق به ديگر خواسته هاى خود برسد و در زمان حياتش مردم از او تعريف و تمجيد كنند يا بعد از مرگش نام او را با خطوط زرين در اوراق تاريخ بنگارند.
البته تعريف و تمجيد مردم از كار انسان تا حدودى مشوق هست , اما اين مطلب تنها در امور مهمى رخ ‌مـى دهـد كـه مـردم از آن هـا مـطلع مى شوند اما در كارهاى جزئى يا امورى كه مردم خبردار نـمـى شـونـد, مـانـند كارهاى سرى و مخفيانه , چيزى مانع اين كارها نمى شود و اما موضوع زنده مـانـدن ياد و آوازه بلند و نام نيك ـ كه غالبا در مواردى مؤثر است كه پاى فداكارى و جانبازى در مـيـان بـاشد, مانند كشته شدن در راه وطن و بذل مال و صرف وقت در راه ترقى كشور و تقويت مـبانى حكومت و امثال اين ها ـ چيزى نيست كه از كسى سر بزند كه همين به اين ها اعتقاد داشته بـاشـد و هـم اعتقاد به حيات اخروى را يك باور خرافى بداند, زيرا بر اساس چنين اعتقادى , بعد از مردن و رفتن انسان از اين دنيا, ديگر او وجود ندارد تا از تعريف وتمجيد مردم يا نام نيك سودى به او بـرسـد كدام انسان عاقل است كه خودش را محروم كند تا ديگران بهره برند,يا خود را به كشتن دهد تا ديگران زندگى كنند, در صورتى كه از نظر او بعد از مرگ چيزى جز بطلان و نابودى وجود ندارد و اعتقاد خرافى هم با كمترين توجه و التفات پايه هايش سست مى شود و درهم فرو مى ريزد.
پس , روشن شد كه هيچ يك از اين عوامل و انگيزه ها نمى تواند جاى توحيد را بگيرد و در بازداشتن انـسان از گناه و زير پا گذاشتن قوانين و مقررات جايگزين آن شود, به ويژه اگر عمل از مواردى باشد كه طبعا علنى نمى گردد و مخصوصا آن عملى كه اگر فاش شود, به دلايلى كه اقتضاى آن را دارد, برخلاف آنچه بوده است فاش مى شود مانند ماجراى همسر عزيز مصر با يوسف (ع ) كه قبلا گفتيم يوسف بر سر دو راهى قرار داشت :خيانت به عزيز مصر درباره همسرش و متهم شدن او از سـوى زليخا در نزد همسرش به اين كه نسبت به وى قصد بد داشته است و تنها چيزى كه حضرت يـوسـف (ع ) را از ارتـكاب گناه و خيانت بازداشت ـ و جز آن هيچ عامل ديگرى بر سر راهش وجود نداشت ـ علم و معرفت به مقام پروردگارش بود.
2 ـ تقواى دينى به وسيله يكى از اين سه امر دست مى دهد:.
مـى تـوانـيـد بگوييد كه خداوند سبحان با يكى ازاين سه راه عبادت مى شود: ترس , اميد و محبت خداوند متعال مى فرمايد: ((در آخرت عذابى سخت است ومغفرت و خشنودى خدا و زندگى دنيا كـالاى فـريـبنده اى بيش نيست )) بنابراين , شخص با ايمان بايد نسبت به ماهيت دنيا توجه داشته بـاشـد و بداند كه دنيا متاع فريبنده است , به سرابى در بيابان مى ماند كه انسان تشنه كام آن را آب مـى پـندارد, اما چون نزديكش مى رود چيزى نمى يابد او نبايد دنيا را هدف كارهاى زندگى خود قـرار دهـدو بـايـد بداند كه در پس اين دنيا سرايى است كه سراى واپسين مى باشد و در آن جا به نتيجه اعمال خود مى رسد واين نتيجه , يا عذابى سخت است كه در ازاى كارهاى زشت مى باشد و يـا مغفرت خداوند است كه در قبال اعمال وكردارهاى نيك و شايسته مى باشد و بر اوست كه از آن عذاب بترسد و به آن مغفرت اميدوار باشد و علاوه براين خشنودى خداوند نيز هست كه بايد انسان خشنودى او را بر خشنودى خودش مقدم بدارد.
الـبـتـه مـردم در تـرجـيـح و انـتخاب هريك از اين سه راه متفاوتند بعضى كه اكثريت را تشكيل مـى دهـنـد, تـرس بـر آن ها چيره است و هرچه بيشتر در وعده هاى عذاب خداوند به ستمكاران و نـافرمانان و گنهكاران مى انديشند, بر ترس درونى آن ها افزوده تر مى شود و بدن هايشان بيشتر به لرزه مى افتد و بدين ترتيب , از ترس عذاب خداوند به سمت عبادت او كشيده مى شوند.
بر بعضى ديگر حس طمع و اميد غلبه دارد و هرچه بيشتر به وعده هاى الهى و ثواب و درجاتى كه خـداونـدبـراى بـندگان صالح خود آماده كرده مى انديشند اميد و طمعشان بيشتر مى شود و به طمع مغفرت و رحمت خداوند, در تقوا بيشتر مى كوشند و به اعمال صالح پايبندى بيشترى نشان مى دهند.
دسته سوم كه همان خداشناسانند و عارف به مقام الهى هستند, خداوند را نه از ترس كيفر عبادت مى كنند ونه به طمع پاداش , بلكه او را مى پرستند چون شايسته عبادت و پرستش است چون خدا را داراى اسـماى حسنى وصفات برينى كه شايسته شان اوست شناخته اند و دانسته اند كه خداوند پروردگار و مالك سود ايشان و اراده ورضاى ايشان و مالك هر چيز ديگرى غير ايشان است و تنها اوست مدبر امور و آنان بندگان خدا بيش نيستند,همين و بس و بنده وظيفه اى ندارد جز اين كه خـداوندگارش را بندگى كند و خشنودى و خواست او را برخشنودى و خواست خود مقدم دارد از ايـن روسـت كـه خـدا را بندگى مى كنند و هر عملى را كه انجام مى دهند ياترك مى كنند جز رضـايـت او را نـمـى طـلـبند, نه توجهى به عذاب دارند كه از ترس آن عبادت كنند, و نه التفات بـه پاداشى كه از سر اميد و طمع بدان پرستش كنند, اگر چه از عذاب او مى ترسند و به رحمتش اميد دارند اين سخن امير المؤمنين (ع ) نيز اشاره به همين مطلب دارد آن جا كه مى فرمايد: ((من تو را از ترس آتشت و به طمع بهشتت عبادت نمى كنم , بلكه تو را شايسته عبادت يافتم و از اين رو به عبادتت پرداختم )).
ايـن عـده از آن جـايـى كـه تـمام خواسته ها و تمايلات گوناگون خود را متوجه جلب خشنودى پـروردگـارشان كرده اند و اعمال خود را يكسره وقف طلب هدفى كه همان پروردگارشان باشد سـاخته اند, محبت الهى دردل هايشان ظهور مى كند چون اينان خدا را به همان نحوى شناخته اند كـه او خـود بـه آنـان شـناسانده است و خودش را به نيكوترين اسما ناميده و ذاتش را به هر صفت زيـبـايى وصف كرده است و انسان يكى از ويژگى هايش اين است كه مجذوب زيبايى مى شود, چه رسـد بـه زيـبـاى مـطـلق ! مى فرمايد: ((اين است خداوند, پروردگار شما,معبودى جز او نيست , آفـريـننده هر چيزى است , پس او را بپرستيد)) و مى فرمايد: ((خدايى كه خلقت هر چيزى را نيكو قرار داد)) مى فرمايد كه آفرينش بر مدار حسن و زيبايى مى چرخد و اين دو (آفرينش و زيبايى ) به هم پيوسته اند و هر يك مصداق ديگرى است در آيات فراوانى يادآور مى شود كه هر چه آفريده است , نشانه اى است بر وجود او و در آسمان ها و زمين براى هوشمندان نشانه هايى وجود دارد بنابراين , در عـالـم هـستى چيزى نيست كه بر خداوند متعال دلالت نداشته باشد و حكايت از جمال و جلال او نكند.
پـس , اشيا و موجودات به لحاظ انواع آفرينش و زيبايى و حسنى كه دارند, نشانگر جمال بيكران او هستند واو را بر حسن فناناپذيرش حمد و ثنا مى گويند و به لحاظ انواع نقص و نيازى كه در آن ها وجـود دارد, نـشـانـگـرغـنـاى مطلق او هستند و ساحت قدس و كبريا را تسبيح و تنزيه مى كنند همچنان كه مى فرمايد: ((و هيچ چيزنيست مگر اين كه او را تسبيح و ستايش مى كند)).
پـس , ايـن دسـته از مردم در شناخت موجودات از همان راهى مى روند كه پروردگارشان به آنان نشان داده وآن ها را به ايشان شناسانده است و آن راه اين است كه موجودات نشانه هاى او هستند و عـلامـاتى از صفات جمال و جلال حق مى باشند و موجودات خودى و اصالت و استقلالى ندارند و تـنـهـا بـه منزله آينه هايى هستند كه باحسن و زيبايى خود حسن و زيبايى بيكران ماوراى خود را متجلى مى سازند و با فقر و نيازمنديشان غناى مطلقى را كه احاطه شان كرده است نشان مى دهند و بـا خـوارى و مـسـكـنتى كه دارند عزت و كبرياى مافوق را بيان مى كنند كسى كه با اين ديد به هستى نگاه كند, ديرى نمى پايد كه جانش مجذوب ساحت عزت و عظمت مى شود و دلش از عشق و محبت الهى لبريز مى گردد, به طورى كه خودش و همه چيز را از ياد مى برد و نقش خواهش ها و امـيـال نـفـسـانى را از درون خود پاك مى سازد و دل خود را به قلبى سليم و پاك كه در آن جز خداوندنيست تبديل مى كند خداوند متعال مى فرمايد: ((و كسانى كه ايمان آوردند خدا را سخت تر دوست مى دارند)).
به همين دليل است كه پويندگان اين راه , دو راه ديگر يعنى راه عبادت از ترس و راه عبادت از سر امـيـد وطمع را خالى از شرك نمى بينند, زيرا كسى كه خدا را از ترس مى پرستد, درحقيقت براى دور كـردن عذاب ازخود به او متوسل مى شود, همچنان كه آن كه به طمع ثواب و پاداش خداوند عـبـادتـش مـى كـنـد, در واقع او راوسيله اى براى رسيدن به نعمت و كرامت قرار مى دهد و اگر مـى تـوانـسـت بـدون عـبـادت خداوند به هدف خودبرسد, خدا را نمى پرستيد و گرد شناخت او نـمـى گـشـت قـبلا از حضرت صادق (ع ) نقل كرديم كه فرمود: ((آيادين جز محبت است )) و در حـديـثـى ديگر مى فرمايد: ((من خداوند را از روى عشق و محبت به او عبادت مى كنم و اين مقام نـهـفـتـه اى اسـت كه جز دست پاكان به آن نرسد )) علت آن كه اهل حب و عشق به خدا را پاكان خـوانده و دانسته , اين است كه آنان از هواهاى نفسانى و آلايش هاى مادى بدورند بنابراين , اخلاص در عبادت جز ازطريق محبت كامل نمى شود.
3 ـ چگونه محبت باعث اخلاص مى شود؟
.
عبادت خداوند متعال از ترس عذاب , انسان رابه ترك كردنها وا مى دارد, يعنى به زهد و بى رغبتى بـه دنـيـا براى نجات در آخرت پس , زاهد كارش اين است كه از محرمات يا كارهايى كه در معناى حرام است , يعنى ترك واجبات , دورى كند عبادت خداوند به طمع ثواب وپاداش انسان را به عمل وا مـى دارد, يـعـنـى عبادت كردن در دنيا با اعمال شايسته و نيك براى دست يافتن به نعمت هاى آخـرت و بهشت پس , عابد كارش اين است كه به واجبات ياكارهايى كه در معناى واجب مى باشد, يعنى ترك حرام , مى پردازد اين هر دو راه در حقيقت شخص را به اخلاص براى دين مى كشانند, نه اخلاص براى خداوند دين .

امـا محبت خداوند سبحان , دل را از تعلق به غير خدا, يعنى زخارف و زيورهاى دنيا مانند فرزند و هـمسر ومال و ثروت و مقام و حتى از خود و حظوظ و آمال نفسانى پاك مى سازد و دل را منحصرا مـتـعـلـق بـه خدا و هرآن چه منسوب به اوست از قبيل دين و پيامبر و ولى و همه چيزهايى كه به نحوى از انحا به خداوند مربوطمى شود, مى سازد چرا كه دوست داشتن هر چيزى , دوست داشتن آثار آن را نيز در پى دارد.
پس , چنين انسانى از ميان كارها آن كارى را دوست دارد كه خداوند دوستش بدارد و آن كارهايى را دشـمـن دارد كـه خدا دشمنش بدارد و با خشنودى خدا و براى خشنودى او خشنود مى شود و بـراى خـشم خدا و به خاطرخشم او خشم مى گيرد اين محبت نورى است كه راه عمل را براى او روشـن مـى سـازد خداوند متعال مى فرمايد:((آيا كسى كه مرده بود و ما زنده اش كرديم و برايش نـورى قرار داديم تا به واسطه آن ميان مردم راه رود؟
)) واين محبت همان روحى است كه او را به نـيـكـى ها و كارهاى شايسته رهنمون مى شود خداوند مى فرمايد: ((و آنان را با روحى از خود تاييد كرد)) و اين است راز آن كه از چنين شخصى جز زيبايى و نيكى سر نمى زند و از هر امرناخوشايند و زشـتـى دورى مـى كـنـد بـه هيچ موجودى از موجودات عالم و به هيچ حادثه اى كه در عالم رخ مـى دهـد,از مـهـم يـا غير مهم و زياد يا كم , نمى نگرد مگر اين كه آن را دوست مى دارد و زيبايش مى بيند, زيرا آن ها رانشانه هاى محضى مى بيند كه جمال مطلق و زيبايى بيكران خالى از هر زشتى و ناخوشايندى را كه درماوراى آن هاست جلوه گر مى سازند.
به همين دليل , چنين انسانى از نعمت پروردگار خود شادمان محض است كه غمى با آن آميخته نـيست وغرق در لذت و ابتهاجى است كه درد و اندوهى بدان راه ندارد و در امن و امانى است كه خـوف و هراسى در آن يافت نمى شود چون اين عوارض سؤ وقتى عارض مى شوند كه انسان بدى و سـوئى را درك بـكند و شر ومكروهى را ببيند و كسى كه جز خوبى و زيبايى نمى بيند و حوادث را جـز بـه مـراد دل و بر وفق رضاى خويش نمى يابد, غم و اندوه و ترس و هر آن چه كه انسان را بد و ناخوشايند مى آيد و او را آزار مى دهد, در چنين كسى راه ندارد بلكه چنان سرور و ابتهاج و آرامشى بـه او دسـت مـى دهـد كه جز خداى سبحان كسى از اندازه آن خبرندارد و اين مرحله اى است كه نـفـوس عـادى توان درك و رسيدن به كنه آن را ندارند و تنها با نوعى تصور ناقص مى توانند آن را ادراك كنند.
آيـاتـى مـانـند ((بدانيد كه بر دوستان خدا نه بيمى است و نه آنان اندوهگين مى شوند همانان كه ايـمـان آورده وپـرهـيـزگـارى ورزيده اند)) و ((كسانى كه ايمان آورده و ايمان خود را به شرك نيالوده اند, آنان راست ايمنى وايشان راه يافتگانند)) اشاره به همين معنا دارد.
و اينان همان مقربانى هستند كه به قرب خداى متعال دست يافته اند, زيرا هيچ يك از محسوسات يـامـوهـومـات يـا هوس هاى نفسانى يا تلبيسات شيطانى ميان آنان و پروردگارشان مانع و حايل نـمـى شـود چـون آنـچـه مى بينند و به نظرشان مى آيد, نشانه اى است آشكار كننده حق تعالى نه پـرده اى پـوشـان به همين دليل , خداوندعلم اليقين را بر ايشان اضافه مى كند و با كنار زدن پرده مـيـان خـود و آنـان , حـقايقى را كه نزد اوست و از ديد اين چشم هاى كور مادى پوشيده مى باشد برايشان مكشوف مى سازد خداوند در اشاره به همين معنا مى فرمايد: ((نه چنين است , در حقيقت , كتاب نيكان در عليون است و تو چه دانى كه عليون چيست ؟
كتابى است نوشته شده مقربان آن را مـشاهده مى كنند)) و مى فرمايد: ((هرگز چنين نيست , اگر علم اليقين داشتيد! به يقين دوزخ رامـى بـيـنـيـد)) دربـاره ايـن موضوع در جلد ششم كتاب در ذيل آيه ((يا ايها الذين آمنوا عليكم انفسكم )) توضيحاتى داديم .

كوتاه سخن آن كه اين طايفه در حقيقت همان كسانى هستند كه به خدا توكل كرده اند و كارهاى خـود را بـه اوواگـذار سـاخـتـه انـد و بـه قضاى او خشنودند و در برابر فرمان او سر تسليم فرود آورده انـد, زيـرا جز خوبى نمى بينندو جز زيبايى مشاهده نمى كنند و همين معنا باعث مى شود, تا مـلـكات فاضله و اخلاقيات والاى متناسب با اين عقيده توحيدى در جان هايشان ريشه دواند و در نتيجه , همان طور كه در اعمال خود اخلاص دارند, در اخلاق نيز مخلص هستند و اين است معناى اخلاص دين براى خدا مى فرمايد: ((اوست زنده , معبودى جز او نيست ,پس , او را در حالى كه دين را برايش خالص و بى آلايش گردانيده ايد بخوانيد)).
4 ـ خالص شدن بنده به وسيله خدا:.
بـه ايـن مـعناست كه بنده اخلاص درونى خود را منسوب به خدا مى داند, چرا كه بنده هر چه در خـود مـى بيند ازآن خدا مى داند و او را مالك همه وجود خود مى شمارد و هر چه خدا به ملكيت او در آورده اسـت , مـالـك حـقيقى اش خداست بنابراين , اگر بنده دين خود ـ يا بگوييد: خودش ـ را براى خدا خالص كرده , در حقيقت اين خداوند است كه او را براى خود خالص كرده است .

يك نكته در اين جا هست و آن اين كه خداوند سبحان بعضى از بندگان خود را با فطرتى مستقيم و خـلـقـتـى مـعـتـدل ايـجـاد كـرده اسـت به همين دليل , اين عده از همان ابتدا با اذهانى تيز و دريافت هايى درست و جان هايى پاك و دل هايى سالم نشو و نما يافته اند و به صرف صفاى فطرت و سلامت نفس به نعمت اخلاص رسيده اند, درصورتى كه ديگران با كوشش و زحمت بدان مى رسند و حـتـى اخـلاصى كه آنان بدان رسيده اند, عالى تر و والاتراست , زيرا درون هايشان از آلودگى به آلايـش هـاى موانع و مزاحمات پاك بوده است و ظاهرا همينانند كه درعرف قرآن به نام مخلصان خدا از آن ها ياد شده است .

ايـنـان همان پيامبران و امامان معصوم هستند و قرآن كريم تصريح كرده است كه خدا اين عده را اجـتبانموده يعنى براى خود جمع كرده و براى حضرت خويش خالصشان ساخته است مى فرمايد: ((و آنان رابرگزيديم و به راه راست راهنمايى كرديم )) نيز مى فرمايد: ((اوست كه شما را برگزيد و در دين بر شما سختى قرار نداده است )).
خـداوند به اين عده چنان علم و معرفتى ارزانى داشته است , كه آنان را از ارتكاب گناهان و انجام نـافـرمانى هانگه مى دارد و با وجود آن صدور هر گناه و معصيتى , اعم از كوچك و بزرگ ناممكن مى شود فرق عصمت وملكه عدالت همين است , زيرا هر دوى آن ها از صدور گناه و معصيت مانع مى شوند, اما با وجود عصمت درشخص صدور معصيت ناممكن مى شود, برخلاف ملكه عدالت كه اين امر را ناممكن نمى سازد.
قـبـلا گـفتيم كه از ويژگى هاى اين عده اين است كه از پروردگار خود شناخت هايى دارند كه ديـگـران فاقد آن هستند خداوند سبحان اين معنا را تاييد مى كند و مى فرمايد: ((خدا منزه است از آن چه در وصف مى آورند به استثناى (توصيف ) بندگان مخلص خدا)).
همچنين گفتيم كه محبت الهى باعث مى شود اين عده فقط چيزى را بخواهند كه خداوند آن را مـى خواهد واز معاصى روى گردان شوند خداوند اين مطلب را نيز در چند جاى كلام خود به نقل قـول از ابـلـيـس بيان فرموده است , مانند آيه ((گفت : به عزتت سوگند كه همه آن ها را گمراه مى كنم , مگر آن بندگان خالص شده تو را)).
از جـمـلـه دلايـلـى كـه نـشـان مـى دهـد عـصمت از زمره علم است , آيه اى است كه خطاب به پـيـامبرش (ص )مى فرمايد: ((و اگر فضل خدا و رحمت او بر تو نبود, طايفه اى از ايشان آهنگ آن داشتند كه تو را از راه به دركنند, و (لى ) جز خودشان را گمراه نمى سازند و هيچ گونه زيانى به تـو نـمى رسانند و خدا كتاب و حكمت بر تونازل كرد و آن چه را نمى دانستى به تو آموخت و تفضل خـدا بـر تـو هـمـواره بزرگ است )) ما در تفسير سوره نساپيرامون معناى اين آيه به تفصيل سخن گفته ايم نيز آيه اى است كه از زبان يوسف مى فرمايد: ((گفت :پروردگارا, زندان براى من خوشتر اسـت از آن چـه مـرا بـه آن مى خوانند و اگر نيرنگ آنان را از من باز نگردانى ,به سوى آنان خواهم گراييد و از نادانان خواهم بود)).
از ايـن مـطـلـب كه عصمت از قبيل علم و معرفت است , چند نكته روشن مى شود اول : اختلاف و تـفـاوت ايـن عـلـم با ساير علوم و معرفت ها در اين است كه تاثير عملى آن يعنى بازدارى انسان از نـاشـايـسـت و وا داشـتـنـش به آن چه شايسته است , يك تاثير قطعى تخلف ناپذير هميشگى است , بـرخلاف ساير علوم و معارف كه اين تاثيرآن ها اكثرى و غير دائمى است خداوند متعال مى فرمايد: ((و بـا آن كه دل هايشان بدان يقين داشت (از روى ظلم و تكبر) آن را انكار كردند)) در جاى ديگر مى فرمايد: ((آيا ديدى كسى را كه هوس خويش را معبود خود قرار داد و با آن كه مى دانست خدا او را گـمـراه سـاخـت و مى فرمايد: ((وجز بعد از آن كه علم برايشان (حاصل ) آمد)) آن هم از روى رشك و رقابت ميان خودشان , دستخوش اختلاف نشدند)).
آيه شريفه ((منزه است خدا از آن چه وصف مى كنند مگر (توصيف ) بندگان خالص شده خدا)) نيز دلالـت بـرهـمين معنا دارد, زيرا با اين كه اين خالص شدگان , يعنى همان پيامبران و امامان (ع ) معارف مربوط به اسما وصفات خداى متعال را براى ما بيان داشته اند و خود ما نيز از طريق برهان به اين معارف علم حاصل كرده ايم ليكن آيه شريفه خداوند را از توصيفاتى كه ما در حق او مى كنيم منزه دانسته , ولى توصيف اين مخلصان رادرست مى شمارد و اين نيست مگر به خاطر اين كه علم و معرفت ايشان غير از علم و معرفت ماست هر چند ازجهتى متعلق هر دو علم يكى است .

نكته دوم : اين علم و معرفت , يعنى ملكه عصمت طبيعت انسان را كه همان مختار بودن در افعال ارادى اوسـت تغيير نمى دهد و او را به ميدان اجبار و اضطرار و ناچارى نمى كشاند چگونه مى تواند چـنين اثرى داشته باشد, در حالى كه علم و معرفت خود يكى از مبانى اختيار است و صرف نيروى عـلـم و معرفت باعث چيزى جزنيروى اراده نمى شود؟
مثلا كسى كه خواهان سلامت است وقتى يـقـيـن كـنـد كـه فـلان مـايع , سمى است كه بلا فاصله مى كشد, قطعا با اختيار خود از نوشيدن آن خـوددارى مـى كند فاعل يك فعل در صورتى مضطر و مجبور مى شود كه عامل جبر و اضطرار يكى از طرفين فعل و ترك را از حالت امكان به حالت امتناع بكشاند.


جلد 14 - بخش 13

گواه اين مطلب اين آيه شريفه است : ((و آنان را برگزيديم و به راهى راست راهنمايى كرديم اين هـدايت خداست كه هركس از بندگانش را بخواهد بدان هدايت مى كند و اگر آنان شرك ورزيده بـودنـد, قـطـعـا آن چـه انـجـام مـى دادنـد از دسـتشان مى رفت اين آيه مى رساند كه آنان (انبيا) مـى تـوانـسـته اند به خدا شرك ورزند گو اين كه گزينش و هدايت الهى مانع آنان از اين امر بوده اسـت گـواه ديـگر بر آن چه گفتيم آيه ((اى پيامبر, آنچه را ازپروردگارت به سوى تو نازل شده ابلاغ كن و اگر چنين نكنى رسالت او را نرسانده اى )) و آيات ديگرى از اين قبيل است .

پـس , انـسـان مـعـصـوم به اختيار و اراده خود از گناه و معصيت باز مى ايستد و نسبت دادن باز ايـسـتـادن آن هـا ازگـناه به عصمت و نگهدارى خداوند مانند نسبت دادن باز ايستادن افراد غير معصوم به توفيق خداوند است .

ايـن مطلب همچنين با اشارات قرآنى و تصريحات اخبار به اين نكته كه عصمت پيامبران و امامان به تسديدروح القدس است , منافات ندارد, زيرا نسبت دادن به روح القدس عينا مانند نسبت دادن تـسـديـد مـؤمـن بـه روح ايمان است و نسبت دادن گمراهى و ضلالت به شيطان و وسوسه هاى شيطانى است هيچ يك از اين نسبت هاباعث نمى شود, كه فعل از حالت يك فعل سر زده از فاعل با اراده و اختيار خارج گردد دقت شود.
بـلـه , عده اى هستند كه مى گويند خداوند سبحان انسان را از معصيت منصرف مى كند, اما نه از راه سـلب اراده و اختيار او, بلكه از طريق ستيزه كردن با اسباب و عوامل و چيره آمدن بر آن ها اين كـار را مـى كـندمثلا با آفريدن اراده اى يا فرستادن فرشته اى به مقابله با اراده شخص مى پردازد و مانع تاثير اراده او مى شود يامسير آن را تغيير مى دهد و آن را به سمت هدفى مخالف با آن چه قصد كرده است بر مى گرداند, همچنان كه يك انسان قوى مانع از آن مى شود كه شخص ضعيف كارى را كه بر حسب طبع خود مى خواهد, انجام دهد.
گرچه برخى از اين گروه از جبريه بوده اند, اما آن اصلى كه ميان همه پيروان اين نظريه مشترك اسـت و ايـن نـظـريـه و هـمـانـند آن مبتنى بر آن مى باشد, اين است كه به عقيده اين گروه نياز موجودات به آفريدگار تنها درپيدايش است و بعد از آن كه موجود شدند براى بقاى خود احتياجى به او ندارند, زيرا خداوند سبحان نيز سببى است در عرض و كنار ديگر اسباب با اين تفاوت كه چون از هـر چـيزى تواناتر و نيرومندتر است , مى تواند درحال بقاى موجودات نيز هر تصرفى كه بخواهد بكند, جلوگيرى كند يا آزاد بگذارد, زنده سازد يا بميراند,عافيت بخشد يا بيمار گرداند, به روزى وسـعـت بخشد, يا تنگدست سازد و امثال اين كارها مثلا اگر بخواهدبنده اى را از شر و بدى بدور دارد, فـرشته اى را مى فرستد كه با او در مقتضاى طبعش مى ستيزد و مسير اراده او رااز جهت شر بـه جـهـت خـيـر تـغيير مى دهد يا اگر بخواهد بنده اى را به خاطر آن كه سزاوار گمراهى است گـمـراه سازد, ابليس را بر او مسلط مى گرداند و ابليس او را از خوبى به بدى متوجه مى كند, هر چند اين تصرفات به اندازه اى نيست كه موجب اجبار و اضطرار شود.
امـا مـشـاهدات وجدانى ما اين نظر را رد مى كند چه ما در اعمال خير و شرى كه انجام مى دهيم , بالعيان مشاهده مى كنيم كه هيچ سببى كه مغاير با ما باشد و با ما به ستير و كشمكش برخيزد و بر ما چيره شود وجود ندارد و تنهاچيزى كه وجود دارد, نفس ماست كه از روى آگاهى و اراده اى كه بـر شـعور و آگاهى مرتبط است و اين هر دوعنصر (آگاهى و اراده ) به نفس ارتباط دارند, اعمال خـود را انجام مى دهد و اسباب و عواملى , چون فرشته وشيطان , را كه دليل نقلى و عقلى براى ما ثابت مى كنند كه در بيرون از دايره نفس ما مى باشند, اسباب طولى هستند نه عرضى .

و انـگهى , معارف توحيدى قرآن و معارفى كه بازگشت آن ها به توحيد است , اين نظر را از بيخ رد مى كند, كه در لابه لاى مباحث گذشته مطالب فراوانى در اين باره آورده شده است .

عصاره تقوا.

قرآن :.
((در حقيقت , خدا به دادگرى و نيكوكارى و بخشش به خويشاوندان فرمان مى دهد و از كار زشت و ناپسند و ستم باز مى دارد, به شما اندرز مى دهد باشد كه پند گيريد)).
ـ پيامبر خدا(ص ): عصاره تقوا در آيه ((ان اللّه يامر بالعدل و الاحسان )) است .

ـ در مجمع البيان آمده است كه عبداللّه بن مسعود گفت : اين آيه جامعترين آيه كتاب خدا درباره خـوبـى و بـدى اسـت در روايـت آمده است كه عثمان بن مظعون گفت : از بس رسول خدا(ص ) پـذيـرش اسـلام رابـه مـن پيشنهاد مى كرد, من از خجالت اسلام آوردم اما اسلام هنوز در دلم جا نـگرفته بود روزى در حالى كه رسول خدا غرق تامل بود در خدمت ايشان بودم كه ناگاه چشم به طـرف آسمان دوخت به طورى كه گويى مى خواهد چيزى را بفهمد وقتى به خود آمد, درباره آن حـالـت از ايشان سؤال كردم فرمود:آرى , وقتى داشتم با تو صحبت مى كردم , ناگاه جبرئيل را در هوا ديدم و اين آيه را برايم آورد:((ان اللّه يامر بالعدل و الاحسان )) حضرت آيه را تا آخر برايم خواند ايـن جـا بـود كه اسلام در دلم استوار شد, و نزد عموى او, ابوطالب , رفتم و موضوع را به او گفتم ابـوطالب گفت : اى خاندان قريش , از محمد(ص ) پيروى كنيد تا رستگار شويد چون او شما را جز به خصلتهاى والاى انسانى فرمان نمى دهد.
از عـكـرمـه نقل شده است كه : پيامبر(ص ) اين آيه را براى وليد بن مغيره خواند وليد گفت :برادر زاده , تـكـرار كـن رسـول خدا آيه را دوباره خواند وليد گفت : اين سخن حلاوتى دارد و اززيبايى خاصى برخوردار است بالايش پر از ميوه است و پايينش خرم و پر نعمت و اين سخن بشر نيست .

با تقواترين مردم .

 ـ پيامبر خدا(ص ): با تقواترين مردم ,كسى است كه حقيقت را به سود و زيان خود بگويد.
ـ به واجبات خدا عمل كن , تا باتقواترين مردم باشى .

ـ هركه دوست دارد باتقواترين مردم باشد, بايد به خدا توكل كند.

پيشواى پرهيزگاران .

 قرآن :.
((و كـسـانـى كـه مـى گـويند: پروردگارا, به ما از همسران و فرزندانمان آن ده كه مايه روشنى چشمان (ما) باشد و ما را پيشواى پرهيزگاران گردان )).
ـ امـام على (ع ) ـ در وصف پيامبر(ص ) ـ : پيشواى كسى است كه تقوا پيشه كند و ديده كسى است كه ره جويد.
ـ پيامبر خدا(ص ) ـ به على (ع ) ـ : خوش آمدى اى سرور مسلمانان و پيشواى پرهيزگاران .

ـ آن گـاه كـه بـه آسـمان برده شدم خداوند سه خصلت را درباره على به من وحى كرد: او سرور مسلمانان و پيشواى پرهيزگاران وجلودار رو و دست و پا سفيدان است .

فرجام نيك از آن پرهيزگاران است .

 قرآن :.
((و كـسـان خـود را به نماز فرمان ده و خود بر آن شكيبا باش ما از تو جوياى روزى نيستيم , ما به توروزى مى دهيم و فرجام (نيك ) براى پرهيزگارى است )).
((آن سـراى آخـرت را بـراى كـسانى قرار مى دهيم كه در زمين خواستار برترى و فساد نيستند و فرجام (نيك ) از آن پرهيزگاران است )).
((ايـن ازخـبرهاى غيب است كه آن را به تو وحى مى كنيم پيش از اين نه تو آن را مى دانستى و نه قوم تو پس شكيباباش كه فرجام (نيك ) از آن تقوا پيشگان است )).
ـ امـام عـلـى (ع ): اگـر خداوند عافيتى به شما بخشيد آن را بپذيريد, و اگر دچار بلا و گرفتارى شديد شكيبايى ورزيد, زيرا عاقبت (نيك ) از آن تقوا پيشگان است .

ـ در انـدرز بـه تـقـوا ـ : ((آن كـسـانـى كـه از پـروردگارشان پروا كردند گروه گروه به سوى بهشت رانده مى شوند)), در حالى كه از عذاب آسوده و از سرزنش رها گشته و از آتش دور شده اند و درسـراى (بـهـشـت ) آرام گـرفـتـه اند و به جايگاه و قرارگاه خود خشنودند آنان كه اعمال و كـردارشان در دنيا پاك است و چشمانشان گريان و شب دنيايشان به خاطر خشوع و استغفار روز اسـت وروزشان به سبب تنهايى و بريدن (از مردم ) شب خداوند بهشت را بازگشتگاه آنان و ثواب راپـاداش ايشان قرار داد و آنان به بهشت سزاوارترند و اهل آن هستند و در ملكى جاويدان ونعمتى پايدار به سر مى برند.
علامه طباطبائى ـ رضوان اللّه عليه ـ در فصل پانزدهم از گفتارى كه پيرامون روابط اجتماعى در اسلام دارد,چنين مى نويسد:.
دين حق سرانجام جهان را فرا مى گيرد:.
عـاقبت از آن تقوا و پرهيزگارى است , زيرا نوع انسانى به موجب فطرتى كه در او به وديعه سپرده شـده اسـت , در پـى تـحـصـيل سعادت حقيقى خويشتن است وسعادت واقعى او در اين است كه زندگى جسم و جان او هر دو تامين شود و از دنيا و آخرتش , هر دو, بهره مندگردد و دانستيم كه اين همان اسلام و آيين توحيد است .

و امـا انحرافاتى كه در حركت انسان به سوى هدفش و صعود او به اوج كمالش پيش مى آيد اين در حـقـيـقـت ناشى از خطا و اشتباه در تطبيق است , نه اين كه حكم فطرت باطل باشد و هدفى كه دستگاه آفرينش دنبال مى كنددير يا زود به ناچار تحقق پيدا خواهد كرد خداوند متعال مى فرمايد: ((پـس روى خود را با گرايش تمام به حق , به سوى اين دين كن , با همان سرشتى كه خدا مردم را بـر آن سـرشـته است آفرينش خداى تغييرپذير نيست اين است همان دين پايدار, ولى بيشتر مردم نمى دانند)) مقصود خداوند از ذيل آيه اين است كه مردم اين مطلب رابه تفصيل نمى كنند, گرچه فطرت آنان اجمالا از آن آگاه است اين آيات ادامه پيدا مى كند, تا آن جا كه مى فرمايد: ((بگذار تا به آن چـه بـدان هـا عطا كرده ايم كفران ورزند, پس برخوردار شويد, زودا كه خواهيد دانست به سبب آن چـه دسـت هـاى مـردم فراهم كرده , فساد در خشكى و دريا نمودار شده است تا سزاى بعضى از آن چـه راكـه كـرده اند به آنان بچشاند, باشد كه باز گردند)) در جاى ديگر مى فرمايد: ((به زودى خـداونـد مـردمـى را بـياورد كه آنان را دوست دارد و آنان او را دوست مى دارند, در برابر مؤمنان فـروتـنـنـد و در بـرابـر كـافران سركش ,در راه خدا جهاد مى كنند و از سرزنش هيچ سرزنشگرى نـمى هراسند)), نيز مى فرمايد: ((و در حقيقت , در زبورپس از تورات نوشتيم كه زمين را بندگان شايسته ما به ارث خواهند برد)) و مى فرمايد: ((و فرجام (نيك ) از آن پرهيزگارى است )) اين آيات و نـظـاير آن به ما خبر مى دهند كه اسلام به زودى بر تمام جهان پيروز خواهد شد وبر سراسر عالم حكمروا خواهد گشت .

نـبـايد به اين گفته بعضى گوش داد كه مى گويند: گرچه اسلام خودى نشان داد و دوران آن حلقه اى از زنجيره تاريخ بود و تاثير كلى خود را در حلقه هاى بعد گذاشت و تمدن كنونى دانسته يـا ندانسته متكى بر همان تمدنى شد كه اسلام آورد, اما ظهور كامل و تام آن يعنى حاكميت يافتن ديـن بـا تـمام مواد و صور و اهداف آن چيزى است كه طبيعت نوع انسان آن را نمى پذيرد و هرگز نخواهد پذيرفت و در اين باره تجربه اى هم به وقوع نپيوسته است تا اين ادعا را ثابت كند كه دين با تمام ابعادش مى تواند در خارج تحقق پيدا كند و بر نوع انسان حاكميت يابد.
اين حرف باطل و بى اساس است , زيرا اسلام به معنايى كه ما از آن بحث و جستجو مى كنيم , عبارت از همان هدف نهايى است كه اصولا نوع انسان به سمت آن در حركت است و كمالى است كه آدمى به موجب غرايزخود, دانسته يا ندانسته به سويش رهسپار مى باشد و تجربه هاى قطعى كه در انواع مختلف موجودات به عمل آمده , اين نتيجه را به دست مى دهد كه اصولا نظام آفرينش هر نوعى از انـواع مـوجـودات را بـه سوى هدف وكمالى كه متناسب با اوست سوق مى دهد و انسان هم از اين قانون فراگير و عمومى بر كنار نيست .

علاوه بر اين , بسيارى از قوانين و آيين هايى كه در اجتماعات بشر به ظهور پيوسته و امروزه دردنيا در مـيـان جـوامـع بـشرى رواج دارد, در پيدايش و بقا و حاكميت يافتن خود متكى بر يك تجربه قـطـعـى قـبلى نبوده است براى مثال , همين شريعت نوح و ابراهيم و موسى و عيسى , بدون هيچ تجربه قبلى ظهور كردند و در ميان مردم رايج شدند همين طور آيين هايى كه برهما و بودا و مانى و ديـگران آوردند و نيز مسلك هاى مادى امروزى ,مانند دموكراسى و كمونيسم و غيره همه اين ها بـدون ايـن كـه يـك سـابـقه تجربى داشته باشند در ميان جوامع مختلف بشرى ظهور كرده و به گونه هاى مختلف و متفاوت جريان پيدا كرده اند.
تـنـهـا چيزى كه براى پيدايش و ريشه دار شدن يك سنت اجتماعى لازم است , همان عزم و اراده قـاطع وهمت بلند مردان قوى و نيرومندى است كه در راه رسيدن به آرمان هاى خود هيچ رنج و خـسـتـگـى بـه خود راه نمى دهند و هرگز زير بار اين باور نمى روند كه روزگار گاهى انسان را كـامـيـاب نـمـى كند و سعى و كوشش به جايى نمى رسد و در اين ميان هم تفاوتى ميان اهداف و آرمان هاى رحمانى و اغراض و مقاصد شيطانى وجود ندارد.
تقيه .

تقيه .

 قرآن :.
((نـبايد مؤمنان , كافران را به جاى مؤمنان , به دوستى برگزينند پس هر كه چنين كند او را با خدا رابطه اى نيست , مگر اين كه از آنها بيمناك باشيد و خدا شما را از خودش مى ترساند و بازگشت به سوى اوست )).
((كسى كه , بعد از ايمان آوردنش , به خدا كفر ورزد (عذابى سخت خواهد داشت ) مگر آن كس كه مـجـبـور شده و (لى )قلبش به ايمان اطمينان دارد ليكن هر كه سينه اش به كفر گشاده گردد, خشم خدا بر آنان است و برايشان عذابى بزرگ خواهد بود)).
((و مردى مؤمن از خاندان فرعون كه ايمان خود را نهان مى دانست , گفت )).
ـ امـام صـادق (ع ): تـقـيـه سپر مؤمن است و هر كه تقيه ندارد ايمان ندارد راوى مى گويد: عرض كردم : فدايت شوم , درباره آيه ((مگركسى كه مجبور شود و دلش به ايمان اطمينان داشته باشد)) چه مى گوييد؟
فرمود: مگر تقيه جزاين است !.
ـ تقيه , سپر خدا ميان او وآفريدگانش مى باشد.
ـ تقواى خدا داشته باشيد و دين خودرا با پارسايى حفظ كنيد و آن را با تقيه تقويت نماييد.
ـ نگران دين خود باشيد وآن را باتقيه پوشيده نگهداريد, زيرا كسى كه تقيه ندارد ايمان نداردشما در مـيـان مردم مانند زنبوران عسل در ميان پرندگان هستيد اگر پرندگان بدانند كه درون زنبور عسل چيست , همه آن ها را مى خورند و چيزى باقى نمى گذارند.
ـ به خدا سوگند كه خداوند به چيزى كه نزد او محبوبتر از ((خب )) باشد عبادت نشده است عرض كردم : خب چيست ؟
فرمود: تقيه .

ـ امـام بـاقـر(ع ): هرگاه حكومت خودكامه و زورگو بود با آنان در ظاهر آميزش كنيد و در باطن مخالفشان باشيد.
ـ امـام صادق (ع ) ـ درباره آيه ((و بانيكى , بدى را دفع مى كنند)) ـ : نيكى همان تقيه است و بدى فاش كردن .

ـ ((تا ميان شما و آنان سدى بسازم )) :يعنى تقيه ((نه توانستند از آن بالا روند و نه توانستند در آن سوراخى ايجاد كنند)) فرمود:مقصود تقيه است .

ـ در پـاسـخ بـه سـؤال از آيـه ((تـا مـيان شما و آنان سدى بسازم )) ـ : مقصود تقيه است ((پس نه تـوانـسـتـنـد از آن بـالا روند و نه توانستنددر آن سوراخى ايجاد كنند)), فرمود: نتوانستند در آن سـوراخـى ايجادكنند هرگاه به تقيه عمل شود هيچ كارى باآن نمى توانند بكنند و تقيه دژ استوار است و سدى ميان تو و دشمنان خداست كه نمى توانند در آن شكافى ايجاد كنند.
راوى مـى گـويـد: از آن حـضـرت دربـاره آيه ((و هرگاه وعده پروردگارم برسد آن را زير و زبر كـنـد))پـرسيدم , فرمود: منظور بر طرف شدن تقيه است , به هنگام آشكار شدن , در اين هنگام از دشمنان خداانتقام مى گيرد.
ـ امام على (ع ): كسى كه ما را در دلش دوست بدارد و به زبانش دشمن , او در بهشت است .

ـ امـام صـادق (ع ): مـؤمـن هـمـيشه مجاهداست , چون در دولت باطل ازطريق تقيه بادشمنان خدا مى جنگد و در دولت حق به وسيله شمشير.
ـ در سفارش خود به ابوجعفر محمد بن نعمان احول ـ : اى پسرنعمان , هرگاه دولت ظلم روى كار بـود, راه بـرو و بـا كسى كه از او تقيه مى كنى باسلام و تحيت برخورد كن , زيرا كسى كه متعرض (ايـن ) دولـت شـود قـاتـل و هلاك كننده خودباشدخداوند مى فرمايد: ((و خود را با دستهايتان به هلاكت نيندازيد)).

مواردى كه تقيه در آن ها جايز است .

 ـ امام باقر(ع ): تقيه در هر موردى است كه ضرورت ايجاب كند.
ـ تـقيه در هر چيزى است كه آدمى به آن ناچار شود, زيرا خداوند در اين حالت آن را براى او حلال كرده است .

ـ تقيه در هر موردى است كه ضرورت پيش آيد و تقيه كننده خود بهتر مى داند كه در چه وقت بايد تقيه كند.
ـ امام على (ع ): به خدا سوگند اگر آن حقيقتى را كه خداوند بر پيامبرش نازل فرمود در ميان اين لشكرم فرياد مى زدم , و آن را, بر اساس آن چه از پيامبر خدا(ص ) شنيده ام , هويدا مى ساختم و به آن دعـوت مى كردم و شرح و تفسيرش مى نمودم , در اين سپاه جز كمترين و ضعيف ترين و پست ترين آن كـسى باقى نمى ماند و همه از آن مى رميدند و از گرد من پراكنده مى شدند اگر نبود سفارش رسـول خـدا(ص ) بـه مـن و آن چـه از او شـنـيدم ودرباره آن به من فرمان داد, هر آينه اين كار را مـى كـردم لـيكن رسول خدا(ص ) فرمود: هر چيزى كه بنده بدان ناچار شود خداوند آن را براى او مباح ساخته است .

نهى از پا فراتر نهادن از موارد تقيه .

 ـ امام صادق (ع ): تقيه جايگاه هايى دارد هر كه آن ها را از جايگاهشان دور كند براى او استوار نمانند و تـوضـيح مورد تقيه مثل اين است كه مردم بدى , ظاهر حكم و كردارشان بر خلاف حكم و كردار حـق باشد در چنين وضعى هر عملى كه مؤمن درميان اين مردم از روى تقيه انجام دهد به شرط آن كه به تباهى دين نينجامد جايز است .

ـ عـده اى از شـيعيان به قصد ديدارحضرت رضا(ع ) آمدند, اما امام از آنان دورى كرد و ايشان را به حضور نپذيرفت وقتى علت اين رفتارحضرت را از ايشان پرسيدند, فرمود: چون شما مدعى هستيد كـه شـيعه اميرالمؤمنين (ع ) هستيد, درصورتى كه بسيارى از اعمال شماخلاف اين ادعاست و در بـسـيـارى از فـرايض كوتاهى مى ورزيد و نسبت به رعايت حقوق بزرگ برادران دينى خود سستى نـشـان مـى دهـيد و در جايى كه تقيه لازم نيست تقيه مى كنيد و در جايى كه بايد تقيه شود,تقيه نمى كنيد.
ـ مـيـثم نهروانى : امير المؤمنين على بن ابى طالب (ع ) مرا صدا زد و فرمود: چگونه خواهى بود آن گاه كه آن بى اصل و نسب بنى اميه , عبيداللّه بن زياد, تو را به بيزارى جستن از من وا دارد؟
عرض كردم : اى اميرمؤمنان , به خدا سوگند كه هرگز ازشما بيزارى نمى جويم فرمود: در اين صورت به خـدا قـسم كه تو را مى كشند و به دار مى آويزند عرض كردم : صبر مى كنم و اين در راه خدا چيزى نيست فرمود: اى ميثم , در اين صورت با من در يك درجه خواهى بود.
ـ روايت شده است كه مسيلمه كذاب دومرد مسلمان را دستگير كرد به يكى از آن ها گفت : درباره مـحـمد چه مى گويى ؟
گفت : او رسول خداست گفت : نظرت درباره من چيست ؟
گفت : تو نيز فـرسـتاده خدايى مسيلمه او را آزاد كرد به ديگرى گفت :درباره محمد چه مى گويى ؟
گفت : او رسـول خـداسـت گفت : نظرت درباره من چيست ؟
گفت : گوشم سنگين است مسيلمه سه بار سـؤال خـود را پرسيد و آن مرد مسلمان هر بار همان جواب را داد مسيلمه اورا به قتل رسانيد اين خبر به رسول خدا(ص ) رسيد, فرمود: آن اولى به رخصت (و اجازه ) خداوند عمل كرد و دومى حق را آشكار ساخت , گوارايش باد.
ـ امام على (ع ): به زودى از شما خواسته خواهد شد كه مرا ناسزا گوييد, اشكالى ندارد ناسزا بگوييد واز شما خواسته خواهد شد كه از من بيزارى جوييد, گردنتان را بكشيد (تا بزنند اما از من بيزارى نجوييد)زيرا كه من بر فطرت (توحيد و مسلمان ) هستم .

ـ ابـو جـعـفـر(ع ) ـ در نـامه خود به سعدالخير ـ : اگر بيم آن نمى رفت كه درباره من دستخوش گـمـان هـا (ى واهـى شـوى ) هـر آيـنـه حقايقى رابرايت آشكار مى ساختم كه پوشيده مى دارم و چـيـزهـايـى از حقيقت را برايت فاش مى ساختم كه كتمان مى دارم ليكن من از تو تقيه مى كنم و خـواهـان بقاى تو هستم و خردمند و بردبار نيست كسى كه در جايى كه بايد بترسد و تقيه كند, از كسى تقيه نكند و بردبارى جامه دانش است پس هرگز خود را از آن برهنه مكن .

مواردى كه تقيه جايز نيست .

 ـ امـام صـادق (ع ): تـقـيـه در حقيقت براى جلوگيرى از ريختن خون ها قرار داده شده است پس هـرگـاه تـقـيه منجر به ريخته شدن خون شود, ديگرتقيه نباشد به خدا سوگند كه اگر شما را دعـوت كنند كه ما را يارى دهيد قطعا خواهيد گفت ما اين كار رانمى كنيم بلكه تقيه مى كنيم و تقيه را از پدر و مادرتان دوست تر خواهيد داشت و زمانى كه قائم قيام كند,نيازى ندارد كه در اين باره از شما سؤال كند و درباره بسيارى از شما منافقان حد خدا را جارى خواهدساخت .

ـ امـام بـاقر يا امام صادق (ع ) ـ در پاسخ ‌به سؤال زراره از تقيه كردن نسبت به مسح كردن بر روى پاى افزار ـ : سه چيز است كه من در آن ها تقيه نمى كنم : شراب خوردن , مسح كردن روى پاى افزار و متعه حج .

توكل .

توكل .

 قرآن :.
((پس به (بركت ) رحمت الهى , با آنان نرمخو (وپرمهر) شدى و اگر تندخو و سختدل بودى قطعا از پـيرامون تو پراكنده مى شدند پس , از آنان درگذر و برايشان آمرزش بخواه و در كار (ها) با آنان مـشـورت كـن و چـون تـصـمـيـم گرفتى بر خدا توكل كن زيرا خدا توكل كنندگان را دوست مى دارد)).
((و بر آن زنده كه نمى ميرد توكل كن و به ستايش او تسبيح گوى و همين بس كه او به گناهان بندگانش آگاه است )).
((و بر (خداى ) عزيز مهربان توكل كن )).
ـ امـام رضـا(ع ): ايـمـان چهار ركن است : توكل كردن بر خداى عزوجل , راضى بودن به قضاى او, تسليم در برابر فرمان او و واگذارى كارها به خدا.
ـ امـام عـلى (ع ): ايمان چهار ركن دارد: توكل بر خدا, واگذارى كار به خدا, راضى بودن به قضاى خدا و تسليم بودن در برابر فرمان خداى عزوجل .

ـ توكل , بهترين تكيه گاه است .

ـ توكل , سرمايه است .

ـ توكل , دژ حكمت است .

ـ توكل بر خداوند, مايه نجات از هربدى و محفوظ ماندن از هر دشمنى است .

ـ درستى عبادت (به ) توكل است .

ـ حقيقت يقين , در توكل است .

تفسير توكل .

 قرآن :.
((اگـر خدا شما را يارى كند هيچ كس بر شما غالب نخواهد شد و اگر دست از يارى شما بردارد, چه كسى بعد از او شما را يارى خواهد كرد؟
و مؤمنان بايد تنها بر خدا توكل كنند)).
((و اگـر خدا به تو زيانى برساند, كسى جز او بر طرف كننده آن نيست و اگر خيرى به تو رساند, پس او بر هر چيزى تواناست )).
((و بـه جـاى خـدا, چيزى را كه سود و زيانى به تو نمى رساند, مخوان , كه اگر چنين كنى در آن صـورت قـطـعـا از جمله ستمكارانى و اگر خدا به تو زيانى برساند, آن را برطرف كننده اى جز او نـيـسـت و اگـر بـراى تـو خـيـرى بـخواهد, بخشش او رارد كننده اى نيست آن را به هر كس از بندگانش كه بخواهد مى رساند و او آمرزنده مهربان است )).
((بـگـو: جز آن چه خدا براى ما مقرر داشته هرگز به ما نمى رسد او سرپرست ماست و مؤمنان بايد تنها بر خدا توكل كنند)).
ـ جبرئيل (ع ) در پاسخ به سؤال پيامبر(ص ) از او درباره توكل بر خداى متعال ـ : دانستن اين مطلب كه مخلوق نه زيانى مى زند ونه سودى مى رساند, نه مى دهد و نه جلوگيرى مى كند و چشم اميد بركندن از خلق هرگاه بنده چنين باشد, ديگر براى احدى جز خداوند كار نمى كندو اميد و بيمش از كسى جز خداوند نيست و چشم طمع به هيچ كس جز خدا ندارد اين است توكل .

ـ امام على (ع ): توكل , برى شدن ازنيرو و توانايى (خود) است و چشم به راه مقدرات بودن .

ـ از توكلت تو را همين بس كه براى خود روزى رسانى جز خداوند سبحان نبينى .

ـ امام صادق (ع ) ـ در پاسخ به سؤال ازحد و نهايت توكل ـ : اين كه از چيزى جز خدا نترسى .

ـ ابـوبـصـير از امام صادق (ع ): هيچ چيز نيست , مگر اين كه حد و نهايتى دارد عرض كردم :فدايت شـوم , حد و نهايت توكل چيست ؟
فرمود: يقين عرض كردم : حد و نهايت يقين چيست ؟
فرمود: اين كه از چيزى جز خدا نترسى .

ـ امام صادق (ع ): از (نشانه ) توكل اين است كه از كسى جز خدا نترسى .

ـ امام رضا(ع ) ـ در پاسخ به سؤال ازحد و نهايت توكل ـ : اين كه از احدى جز خدا بيم نداشته باشى .

ـ نيز در پاسخ به همين پرسش ـ : اين كه از احدى جز خدا نترسى .

ـ مـصـباح الشريعه : كمترين مرتبه توكل اين است كه سعى نكنى بر آن چه برايت مقدر شده پيشى بگيرى و به سوى آن چه (ازروزى ) كه قسمت توست نشتابى و براى آن چه كه به تو نمى رسد حرص نزنى , تا در نتيجه , بايكى از اين كارها, ندانسته , رشته ايمان خود را از هم بگسلى .

گفتارى درباره توكل :.
حـقيقت امر آن است كه تحقق بخشيدن اراده و دست يافتن به مقصود در اين زندگى مادى , نياز به اسباب و عواملى مادى و معنوى دارد انسان هرگاه بخواهددست به كارى زند و هدفى را تحقق بخشد و تمام اسباب و عوامل طبيعى لازم براى اين امر را فراهم آورد وديگر مانعى براى رسيدن او بـه مـطـلـوبش وجود نداشته باشد مگر اختلال عوامل روحى و معنوى , مانند سستى اراده , ترس , انـدوه , بـى صـبـرى , آزمـنـدى , سبكسرى , بدگمانى و امثال اين ها كه امور مهم و فراگيرى هم هستند ودر اين صورت بر خداوند توكل كند و با اين كار خود را با يك سبب شكست ناپذير كه فراتر و بـالا دسـت هـرسـببى است پيوند دهد, اراده اش چنان نيرومند مى شود كه مغلوب هيچ عامل و سبب ديگرى نمى گردد و درنتيجه به هدف خود دست مى يابد و كامياب مى شود.
در تـوكـل بـه خـدا, چـنـان كه از ظاهر آيه ((و هركه به خدا توكل كند او براى وى بس است خدا فـرمـانـش را بـه انـجام رساننده است )) بر مى آيد, تاثيرات خارق العاده ديگرى نيز وجود دارد كه پاره اى از مباحث مربوط به آن در گفتارى كه پيرامون اعجاز داشتيم , گذشت .

توكل كنندگان .

 قرآن :.
((همان كسانى كه مردم به ايشان گفتند: مردمان براى (جنگ با) شماگرد آمده اند, پس , از آنان بترسيد و (لى اين سخن ) بر ايمانشان افزود و گفتند: خدا ما را بس است ونيكو حمايتگرى است .

((پـس بـا نعمت و بخششى از جانب خدا (از ميدان نبرد) بازگشتند, در حالى كه هيچ آسيبى به آنان نرسيده بود وهمچنان خشنودى خدا را پيروى كردند و خداوند داراى بخششى عظيم است )) .

((و خبر نوح را بر آنان بخوان , آن گاه كه به قوم خود گفت : اى قوم من , اگر ماندن من (در ميان شـما) و اندرز دادن من به آيات خدا بر شما گران آمده است (بدانيد كه من ) بر خدا توكل كرده ام پـس , در كارتان با شريكان خود همداستان شويد, تاكارتان بر شما ملتبس ننمايد سپس درباره من تصميم بگيريد و مهلتم ندهيد)).
((در حـقيقت , من بر خدا, پروردگار خودم و پروردگار شما توكل كردم هيچ جنبنده اى نيست , مگر اين كه او مهارهستى اش را در دست دارد به راستى پروردگار من بر راه راست است )).
((گفت : اى قوم من , بينديشيد, اگر از جانب پروردگارم دليل روشنى داشته باشم و او از سوى خـود روزى نـيـكويى به من داده باشد (آيا باز هم از پرستش او دست بردارم ؟
) من نمى خواهم در آن چه شما را از آن باز مى دارم , با شما مخالفت كنم (و خود مرتكب آن شوم ) من قصدى جز اصلاح , تا آن جا كه بتوانم , ندارم و توفيق من جز به (يارى ) خدا نيست بر او توكل كرده ام و سپس به سوى او باز مى گردم )).
((وكـسـانـى كـه ايـمان آورده وكارهاى شايسته كرده اند, قطعا آنان را در غرفه هايى از بهشت جاى مى دهيم كه از زير آنهاجوى ها روان است , جاودان در آن جا خواهند بود چه نيكوست پاداش عمل كنندگان , همان كسانى كه شكيبايى ورزيده وبر پروردگارشان توكل كرده اند)).
ـ ابـن شهر آشوب : نمرود دستور داددر اطراف كوفه , نزديك رود كوثا از آبادى قطنانا, هيزم جمع كردند و آتشى افروخت امانتوانستند ابراهيم را در آتش بيندازند ابليس براى آنان منجنيق ساخت و به وسيله آن ابراهيم رابه طرف آتش پرتاب كردند جبرئيل خود را به ابراهيم كه در ميان هوا بود رسـانـد و گـفـت : آيـاحـاجـتـى دارى ؟
ابـراهيم فرمود: به تو نه ! خداوند مرا بس است و او نيكو حـمـايـتـگـرى اسـت مـيـكائيل پيش او آمد و گفت : اگر بخواهى آتش را خاموش مى كنم , زيرا خزانه هاى باران ها وآب ها در اختيار من است ؟
ابراهيم فرمود: نمى خواهم !.
فـرشـتـه بـاد نـزد او آمـد و گـفـت : اگـر بـخـواهـى آتـش را بـه هـوا مـى برم ! ابراهيم فرمود: نـمـى خواهم !جبرئيل گفت : پس , از خدا بخواه ابراهيم گفت : او خود حال مرا مى داندو نيازى به سؤال نيست .

ـ على بن ابراهيم : وقتى ابراهيم را با منجنيق پرتاب كردند, جبرئيل در ميان هوا خود را به اورساند و گـفـت : اى ابـراهيم ! آيا تو را به من حاجتى هست ؟
ابراهيم (ع ) گفت : به تو نه , اما به پروردگار عـالميان چرا پس جبرئيل انگشترى به او داد كه در آن نوشته شده بود: ((معبودى جزخدا نيست , محمد فرستاده خداست , پشت و پناهم را خدا قرار دادم , كارم را به خدا متكى ساختم , و امر خود را به خدا واگذاشتم )) پس خداوند به آتش وحى فرمود كه سرد و بى آسيب شو.
ـ پـيـامبر خدا(ص ): هفتاد هزار نفر ازامت من بى حساب وارد بهشت مى شوند آنان كسانى هستند كه خود را داغ نمى كنند و ديگران را نيز داغ نمى كنند و تعويذ و رقيه نمى بندند و فال بد نمى زنند و به پروردگارشان توكل مى كنند.
ـ هر كه خود را داغ كند يا رقيه وتعويذ ببندد, از توكل بى بهره است .

آن چه باعث توكل مى شود.

 قرآن :.
((آن هـنگام كه دو گروه از شما بر آن شدند كه سستى ورزند با آن كه خدا ياورشان بود و مؤمنان بايد تنها بر خدا توكل كنند)).
ـ امام على (ع ): توكل (ناشى ) ازنيرومندى يقين است .

ـ از توكل راستين به يقين راستين پى برده مى شود.
ـ توكل راستين , بى گمان (ناشى ) از راستى يقين است .

ـ حقيقت يقين , در توكل است .

ـ قويترين مردم در ايمان , باتوكل ترين آن ها به خداوند سبحان است .

ـ آن كه به خدا اطمينان دارد, به اوتوكل كند.
ـ نيكويى توكل بنده به خدا, به اندازه اطمينانش به اوست .

ـ امام صادق (ع ): به خدا اعتماد كن ,تا مؤمن باشى .

ـ امام على (ع ): كسى كه به قضاى خدا راضى باشد, سزاوار است كه به او توكل كند.

نتيجه توكل .

 ـ پيامبر خدا(ص ): هر كه خوش دارد قويترين مردم باشد, بايد به خدا توكل كند.
ـ هركه دوست دارد نيرومندترين مردم باشد, بايد به خدا توكل كند.
ـ امام باقر(ع ): آن كه به خدا توكل كند, مغلوب نشود و آن كه به خدا توسل جويد, شكست نخورد.
ـ امام على (ع ): منشا قوت قلب , توكل به خداست .

ـ امام باقر(ع ): توانگرى و عزت دردل مؤمن مى گردند و هرگاه به نقطه اى كه در آن توكل است رسيدند, آن جا اقامت مى گزينند.
ـ امام صادق (ع ): بى نيازى و عزت به هر طرف مى گردند و چون به جايگاه توكل دست يافتند, در آن جا متوطن مى شوند.
ـ پيامبر خدا(ص ): اگر مردى با نيت درست به خدا توكل كند, احتياج كارهاى ديگران به او بيفتد, زيرا چگونه او (به ديگران )احتياج پيدا كند در صورتى كه مولايش بى نياز و ستوده است ؟
.
ـ امام على (ع ): كسى كه اهل توكل باشد كمك (خداوند) را از دست نمى دهد.
ـ هر كه به خدا توكل كند, دشوارى ها براى او آسان شود و اسباب برايش فراهم گردد.
ـ هركه به خدا توكل كند, شبهات برايش روشن شود.
ـ هيچ توكل كننده اى گرفتار رنج وزحمت نمى شود.
ـ چگونه از رنج آزمندى برهد كسى كه توكلش درست و راستين نيست .

ـ توكل كردن به قضا (ى خداوند) آسايش بخش تر است .

ـ پـيامبر خدا(ص ): فال بد زدن (نوعى ) شرك است و هيچ فردى از ما نيست مگر اين كه به نحوى دستخوش فال بد زدن مى شود, اما خداوند, با توكل كردن , آن را از بين مى برد.
ـ امـام على (ع ): اى مردم , به خدا توكل و اعتماد كنيد, زيرا كه او (انسان را) از ماسواى خود بى نياز مى كند.
ـ امـام باقر(ع ): كيست كه از خداخواسته باشد و خدا به او نداده باشد؟
يا بر خدا توكل كرده باشد و كفايتش ننموده باشد؟
يا به اواعتماد كرده باشد و خدا نجاتش نداده باشد؟
.
ـ لـقمان , در اندرز به فرزند خود,فرمود: فرزندم , به خداى عزوجل اعتماد كن و آن گاه در ميان مردم پرس و جو كن (ببين ) آياكسى هست كه به خدا اعتماد كرده باشد و خداوند او را نجات نداده بـاشـد؟
فـرزندم , به خدا توكل كن و آن گاه در ميان مردم پرس و جو كن ببين كيست كه به خدا توكل كرده و خداوند كفايتش نكرده باشد.
ـ امام جواد(ع ): اعتماد به خداوندمتعال , بهاى هر چيز گرانى است و نردبان رسيدن به هر بلندايى .

ـ امام على (ع ): اعتماد به خدا, دژى است كه كسى جز مؤمن امين در آن پناه نگيرد.
ـ اعتماد به خدا, نيرومندترين اميداست .

ـ هـر كـه بـه خـدا اعـتـمـاد كـنـد, خـداونـد شـادمـانـى نشانش دهد و هر كه به او توكل كند, خداوندكارهايش را كفايت كند.
ـ هر كه به خدا اعتماد كند, يقينش راحفظ كرده است .

توكل و كارسازى امور.

 قرآن :.
((و از جـايى كه گمان نمى برد روزى او را مى رساند وهر كس به خدا توكل كند, او براى وى بس است خدا فرمانش را به انجام رساننده است به راستى خدا براى هر چيزى اندازه اى قرار داده است )) .

((و مـى گـويـنـد: فـرمـانبرداريم , ولى چون از نزد تو مى روند, جمعى از آنان شبانه جز آن چه تو مى گويى تدبير مى كنندپس , از ايشان روى برتاب و به خدا توكل كن و خدا بس كارساز است )).
((و خـدا به (حال ) دشمنان شما داناتر است كافى است كه خدا سرپرست (شما) باشد و كافى است كه خدا ياور (شما)باشد)).
((و اگـر بـخـواهـنـد تو را بفريبند, (يارى ) خدا براى تو بس است همو بود كه تو را با يارى خود و مؤمنان نيرومندگردانيد و ميان دل هايشان الفت انداخت , كه اگر آن چه در روى زمين است همه را خـرج مـى كـردى نـمى توانستى ميان دل هايشان الفت برقرار سازى , ولى خدا بود كه ميان آنان الفت انداخت , چرا كه او تواناى حكيم است اى پيامبر, خدا ومؤمنان پيرو تو تو را بس است )).
((پس , اگر روى بر تافتند, بگو: خدا مرا بس است , هيچ معبودى جز او نيست , بر او توكل كردم و او پروردگار عرش بزرگ است )).
ـ پيامبر خدا(ص ): هر كه به خدا توكل كند, خداوند هزينه او را كارسازى كند و از جايى كه گمان نمى برد به او روزى رساند.
ـ اگـر همه مردم به اين آيه چنگ مى زدند, آن ها را بسنده مى كرد: (( و هر كه به خدا توكل كند او براى وى بس است , همانا خدا به انجام رساننده فرمان خود است )).
ـ امام صادق (ع ) ـ به معاويه بن وهب ـ :به هر كه توكل داده شود, بسندگى داده شود سپس فرمود: آيا كتاب خداى عزوجل را تلاوت كرده اى : ((و هر كه به خدا توكل كند او براى وى بس است )).
ـ پـيـامـبر خدا(ص ): اگر شما, چنان كه بايد, به خدا توكل كنيد, خداوند همان گونه كه پرنده را روزى مى دهد, با شكم خالى مى رود و باشكم پر بر مى گردد, شما را نيز روزى مى دهد.
ـ زمـانـى كـه امـير المؤمنين (ع ) تصميم گرفت از كوفه به قصد (جنگ ) حروريه (خوارج )بيرون رود, مـنـجـمـى به آن حضرت توصيه كرد كه در اين ساعت حركت نكند اما امام رفت و بر خوارج پـيـروز گـشت وسپس فرمود: بدانيد, كه محمد(ص ) منجمى نداشت و بعد از او ما نيز نخواهيم داشـت , اماخداوند سرزمين كسرا و قيصر را به روى ما گشود اى مردم , بر خدا توكل كنيد و به او اعتمادنماييد, زيرا او از همه چيز بى نياز مى سازد.
ـ امام على (ع ): توكل بر خدا, كارسازهمه امور است .

ـ توكل بر خدا, كارساز ارزنده اى است براى كسى كه به آن تكيه كند.
ـ به خداوند سبحان توكل كن , زيرا كه او كارسازى توكل كنندگان به خود را ضمانت كرده است .

ـ پيامبر خدا(ص ): هر كه توكل كند, وقانع و خرسند باشد, خواسته هايش كارسازى شود.
ـ امام على (ع ) در دعا : خداوندا, توبراى دوستان خود دل آرامترين انيسانى و آماده ترين آن ها براى كارسازى امور توكل كنندگان بر خود مى باشى .

آداب توكل .


جلد 14 - بخش 14

ـ مردى به رسول خدا(ص ) عرض كرد: زانوى اشترم را ببندم و به خدا توكل كنم يا رهايش بگذارم و توكل كنم ؟
حضرت فرمود: زانويش را ببند و توكل كن .

ـ پيامبر خدا(ص ) ـ به مردى كه عرض كرد: اشترم را رها مى گذارم و توكل مى كنم ـ : او را ببند و توكل كن .

ـ امـام صـادق (ع ): تـحصيل روزى حلال را رها مكن , زيرا روزى حلال تو را در دينت بيشتر كمك مى كند, زانوى اشترت را ببند وآن گاه توكل كن .

ـ امـام عـلـى (ع ) زمـانى كه در جنگ جمل پرچم را به دست فرزندش محمد بن حنفيه داد, به او فـرمـود: كوه ها از جاى خود مى جنبنداما تو نجنب , دندان هايت را بر هم بفشار و كاسه سرت را به خداوند به عاريت سپار, پاى خود رادر زمين ميخكوب كن , نگاهت را به انتهاى سپاه دشمن بدوز و ديده ات را (از برق شمشيرها ونيزه ها) فرو بند و بدان كه پيروزى از جانب خداوند سبحان است .

ـ امـام صـادق (ع ) ـ دربـاره آيـه ((ومـؤمـنـان بـايد تنها بر خدا توكل كنند)) ـ :(مراد از مؤمنان ) برزگرانند.
ـ پـيـامـبـر خـدا(ص ) ـ به عده اى كه ديد كشاورزى نمى كنند ـ : شما چه كاره ايد؟
عرض كردند: ماتوكل كنندگانيم فرمود: نه , شما سربارانيد.
ـ امـام عـلـى (ع ) عـده اى را ديد كه با آن كه سالم و تندرست هستند در گوشه مسجد نشسته اند فرمود: شما كيستيد؟
عرض كردند: ماتوكل كنندگانيم حضرت فرمود: نه , بلكه شما مفت خورانيد اگـر بـه راسـتـى تـوكـل كننده هستيد,توكلتان شما را به كجا رسانده است ؟
عرض كردند: اگر چـيزى بيابيم مى خوريم و اگر هم نيابيم صبر مى كنيم حضرت فرمود: سگ هاى ما نيز همين كار رامـى كـنـند! عرض كردند: پس چه كنيم ؟
فرمود: همان كارى كه ما مى كنيم عرض كردند: شما چه مى كنى ؟
فرمود: اگر چيزى بيابيم مى بخشيم و اگر نيابيم شكر مى گوييم .

ـ پيامبر خدا(ص ): توكل كردن (به خدا)بعد از به كار بردن عقل , خود موعظه است .

ـ چـون آيـه ((و هـركه از خدا پروا كند خداوند براى او راه خروجى قرار مى دهد و او را از جايى كه گمان نمى برد روزى مى دهد)) نازل شد, عده اى از صحابه در خانه هاى خود نشستند و به عبادت پـرداخـتـند, چون مطمئن شدند كه خداوند روزى ايشان را تضمين كرده است پيامبر(ص ) از اين جريان باخبر شد و بر كار آنان خرده گرفت و فرمود: من نفرت دارم ازمردى كه كار و كسب را رها سازد و دهان خود را به سوى پروردگارش باز كند و بگويد:((خدايا, روزيم ده )).
ـ امـام صادق (ع ): وقتى آيه ((و هركه ازخدا پروا كند خداوند براى او راه خروجى قرار مى دهد و از جايى كه گمان نمى برد روزيش مى دهد)) نازل شد, عده اى از اصحاب رسول خدا (ص ) درها را به روى خـود بستند و به عبادت پرداختند و گفتند: تضمين شده ايم اين خبر به گوش پيامبر(ص ) رسـيـد: حـضـرت در پى آنان فرستاد و فرمود: چه چيز شما را واداشت كه اين كار را بكنيد؟
عرض كردند: اى رسول خدا, روزى ما تضمين شده است و لذا به عبادت رو آورده ايم پيامبر فرمود: بدانيد كه هركس چنين كند, دعايش مستجاب نمى شود دنبال كسب و كار برويد.

روى آوردن به خدا.

قرآن :.
((و نـام پروردگار خود را ياد كن و تنها به او بپرداز پروردگار خاور و باختر, خدايى جز او نيست , پس او را كارساز خويش اختيار كن )).
((و به پناه خدا رويد, او مولاى شماست , چه نيكو مولايى و چه نيكو ياورى )).
((و چـگـونه كفر مى ورزيد با اين كه آيات خدا بر شما خوانده مى شود و پيامبر او ميان شماست ؟
و هركس به خدا تمسك جويد, قطعا به راه راست هدايت شده است )).
((بـى تـرديد, ولى من آن خدايى است كه قرآن را فرو فرستاده و همو دوستدار شايستگان است و كسانى را كه به جاى او مى خوانيد, نمى توانند شما را يارى كنند و نه خويشتن را يارى دهند)).
((بـگـو: آيـا غـيـر از خداوند آفريننده آسمان ها و زمين سرپرستى برگزينم ؟
و اوست كه خوراك مـى دهـد و خوراك داده نمى شود بگو: من مامورم كه نخستين كسى باشم كه اسلام آورده است و (به من فرمان داده شده كه :) هرگز از مشركان مباش )).
((و مبادا تو برخى از آن چه را كه به سويت وحى مى شود, ترك گويى و سينه ات بدان تنگ گردد كـه مـى گـويـنـد: چراگنجى بر او فرستاده نشده يا فرشته اى با او نيامده است ؟
تو فقط هشدار دهنده اى و خدا بر هر چيزى نگهبان است )).
ـ در مـنـاجـات شعبانيه امير المؤمنين و امامان از نسل او كه در ماه شعبان مى خواندند, آمده است : مـعـبـودا, كـمـال رويـكـرد به خودت را ارزانيم دار و ديدگان دل هاى ما را با نور نگاهشان به تو روشنايى بخش .

ـ پيامبر خدا(ص ): هر كه به خدا رو كند, خداوند هر زحمتى را از دوش او بردارد و هركه به دنيا رو كند, خداوند او را به آن واگذارد.
ـ امـام عـلـى (ع ) در سفارش خود به فرزند گراميش امام حسن (ع ), مى فرمايد: در همه كارهايت خـود را در پناه خداى خويش درآور, زيرا با اين كار, خويشتن را در پناهگاهى نفوذناپذير و در پس مانعى استوار در آورده اى .

رو آوردن به غير خدا.

 قرآن :.
((دعـوت حـق براى اوست و كسانى كه جز اومى خوانند هيچ جوابى به آنان نمى دهند, مگر مانند كـسـى كـه دو دسـتش را به سوى آب بگشايد تا (آب ) به دهانش برسد,در حالى كه به (دهان ) او نـخـواهـد رسـيد و دعاى كافران جز بر هدر نباشد بگو: پروردگار آسمان ها و زمين كيست ؟
بگو: خدابگو: پس , آيا جز او سرپرستانى گرفته ايد كه اختيار سود و زيان خود را ندارند؟
.
((هر كه مى پندارد كه خدا (پيامبرش ) را در دنيا و آخرت هرگز يارى نخواهد كرد (بگو) تا طنابى بـه سـوى سـقف كشد (وخود را حلق آويز كند) سپس (آن را) ببرد آن گاه بنگرد كه آيا نيرنگش چيزى را كه مايه خشم او شده از ميان خواهد برد؟
)).
ـ پيامبر خدا(ص ): هر كه به دنيا رو كند, خداوند او را به آن واگذارد.
ـ به كسى غير از خدا تكيه نكن , كه خداوند تو را به همو وا مى گذارد.
ـ امام جواد(ع ): هر كه به غير خدا روكند, خداوند او را به همان واگذارد.
ـ پـيـامـبر خدا(ص ): خداوند عزوجل مى فرمايد: هيچ مخلوقى نيست كه , به جاى من , به مخلوقى چـنـگ زند مگر اين كه درهاى آسمان ها و زمين را به روى او ببندم پس , چون مرابخواند جوابش ندهم و چون از من بخواهد, به او عطا نكنم .

ـ خـداوند عزوجل مى فرمايد: هيچ مخلوقى نيست كه به غير من پناه برد, مگر اين كه دستش را از اسباب و ريسمان هاى آسمان ها و زمين كوتاه كنم پس اگر از من بخواهد عطايش نكنم واگر مرا بخواند جوابش ندهم .

ـ روايت شده است كه خداوندعزوجل به داود وحى فرمود: هيچ بنده اى از بندگان من نيست كه , به جاى من , به يكى ازآفريدگانم چنگ در زند و من اين را از نيت او بشناسم , مگر اين كه دست او را از اسـبـاب آسـمان ها كوتاه كنم و زمين را از زير پاى او فروكشم و برايم مهم نباشد كه در كدام وادى هلاك شود.
ـ پـيامبر خدا(ص ): خداوند به داود(ع )وحى فرمود: هر بنده اى , به جاى من , به مخلوقى پناه برد و من اين را از نيت او بدانم , دست او را ازاسباب آسمان قطع كنم و هوا را از زير پايش فرو كشم .

ـ امام صادق (ع ): خداوند عزوجل به داود(ع ) وحى فرمود: هيچ بنده اى از بندگان من نيست كه به احـدى از مـخـلـوقـاتـم روى بـياورد و من اين را از نيت او بدانم , مگر اين كه دستش را از اسباب آسمان ها و زمين كوتاه گردانم و زمين را از زير پاى اوفرو كشم و اهميتى ندهم كه در كدام وادى به هلاكت افتد.
ـ محمدبن عجلان : به فقر و تنگدستى سختى افتادم و دوستى كه در دوران پريشان حالى دستم را بگيرد نداشتم , وام سنگينى به گردن داشتم وطلبكارى كه در مطالبه آن سماجت مى كرد ناچار بـه سـوى خـانه حسن بن زيد كه در آن زمان فرماندارمدينه بود و با هم آشنايى داشتيم , رهسپار شدم محمدبن عبداللّه بن على بن حسين كه آشنايى ديرينى باهم داشتيم و از حال و روز من خبر داشـت , در بـين راه به من برخورد كرد و دستم را گرفت و گفت : ازوضع تو اطلاع يافته ام حالا بـراى رفـع گـرفتارى هايت به چه كسى اميد دارى ؟
گفتم : حسن بن زيد گفت :در اين صورت بـدان كـه حـاجتت برآورده نمى شود و به خواسته ات نمى رسى به كسى رو كن كه توان اين كار را دارد و بـخـشـنده ترين بخشندگان است و خواسته ات را از او بخواه , زيرا من از پسر عمويم جعفر بـن مـحـمـد شـنـيـدم كـه از پـدرش , از جدش , از پدرش حسين بن على , از پدرش على بن ابى طالب (ع ), ازپيامبر(ص ) حديث كرد و فرمود:.
خـداوند عزوجل در يكى از وحى هاى خود به يكى از پيامبرانش فرمود: به عزت و جلالم سوگند, كـه امـيـد هـر كـس را كـه بـه غير من اميد بندد به ياس بدل مى كنم و در دوزخ جامه ذلت بر او مـى پـوشانم و ازگشايش و فضل خود دورش مى گردانم آيا بنده من در شدايد و گرفتارى ها به غـيـر من اميد (گشايش )مى بندد, حال آن كه شدايد و گرفتارى ها به دست من است ؟
آيا به غير مـن چـشـم اميد مى دوزد, حال آن كه توانگر بخشنده منم و كليدهاى درهاى بسته در دست من است و در من به روى هركس كه مرا بخواندباز است ؟
مگر نمى داند كه هر گرفتارى و مشكلى به او برسد, جزمن كسى توانايى برطرف كردن آن راندارد! پس , چه شده است كه مى بينم روى اميد از مـن بـرگـردانده است در حالى كه از سر جود و كرم خودآن چه را هم از من مسالت نكرد به او دادم و حالا از من روى گردانده و از من نمى خواهد و در گرفتاريش دست خواهش به سوى غير مـن دراز مى كند, در حالى كه من خدا كه پيش از خواهش عطا مى كنم , اگر ازمن خواهش شود جـواب نمى دهم ؟
هرگز, مگر نه اين كه بخشش و كرم از آن من است , مگر نه اين كه دنيا و آخرت در دسـت من است ؟
اگر اهل هفت آسمان و زمين , همگى , از من بخواهند و خواست همه آن ها را بـرآورم , ايـن هـمـه بـه انـدازه بـال پـشـه اى از ملك من نمى كاهد چگونه كاسته شود ملكى كه من سرپرست آن هستم ؟
پس بيچاره كسى كه از من نافرمانى كند و مرا نپايد.
مـن بـه او گـفـتـم : اى زاده رسول خدا, اين حديث را برايم دوباره بگو او سه بار آن را تكرار كرد من گفتم : به خدا قسم كه از اين پس از هيچ كس حاجتى نخواهم ديرى نگذشت كه خداوند از نزد خودمرا روزى و بخششى عطا فرمود.

درجات توكل .

 ـ امـام كـاظـم (ع ) ـ در پاسخ به سؤال ازآيه ((و هركه به خدا توكل كند او براى وى بس است ))ـ : توكل كردن بر خدا درجاتى دارد: يكى از آن ها اين است كه در تمام كارهايت به خدا توكل كنى و هر چـه بـا تـو كرد از او راضى و خشنودباشى و بدانى كه او نسبت به تو از هيچ خير و تفضلى كوتاهى نمى كند و بدانى كه در اين باره حكم , حكم اوست , پس با واگذارى كارهايت به خدا بر او توكل كن و در آن كارها و ديگركارها به او اعتماد داشته باش .

ـ امام رضا(ع ): توكل درجاتى دارد:يكى از آن ها اين است كه در همه كارهايت در آن چه با تو كند به او اعـتماد كنى و به آن چه با توكند خشنود باشى و بدانى كه او از هيچ خير و نظر لطفى درباره تو كـوتـاهى نمى كند و بدانى كه دراين باره حكم , حكم اوست پس با واگذارى اين امور به خدا بر او تـوكـل كـن يـكى ديگر ازدرجات توكل , اين است كه به غيب هاى خدا كه در علم تو نگنجد ايمان داشـتـه بـاشى و علم آن هارا به او و به امناى او بر آن ها واگذارى و در اين غيب ها و جز آن ها به او اعتماد داشته باشى .

اطمينان به خود.

 ـ امام على (ع ): اطمينان به خود, از مطمئن ترين فرصت ها براى شيطان است .

ـ زنهار از اطمينان به خود, زيرا كه آن از بزرگترين دام هاى شيطان است .

ـ منفورترين خلايق نزد خداوند دو مردند: مردى كه خداوند او را به خودش واگذارد كه درنتيجه از راه راسـت مـنـحـرف شود و مردى كه مشتى جهالت و نادانى از هر سو فراهم آورده ودر ميان نادانان امت تاخت و تاز مى كند.
ـ يـكـى از منفورترين مردم نزدخداوند متعال , بنده اى است كه خدا او را به خودش واگذاشته , از راه راست به در رفته وبى راهنما حركت مى كند اگر به آباد كردن دنيا فرا خوانده شود, مى كوشد و اگر به آباد ساختن آخرت دعوت شود, تنبلى مى ورزد.

پدر و فرزند.

تولد.

 قرآن :.
((سوگند به پدرى (چنان ) و آن چه به دنيا آورد)).
ـ امام سجاد(ع ): بزرگترين روز براى آدمى زاد, روزى است كه از مادرش متولد مى شود.
ـ امـام صـادق (ع ): بزرگترين روز براى انسان , روزى است كه متولد مى شود وكمترين روزبراى او روزى است كه مى ميرد.
ـ امام رضا(ع ): وحشتناكترين زمان براى اين مخلوق سه جاست : روزى كه متولد مى شود و از شكم مادرش بيرون مى آيد و دنيا رامى بيند, روزى كه مى ميرد و آخرت و اهل آن را مى بيند و روزى كه برانگيخته مى شود واحكامى (و قوانينى ) را مى بيند كه در سراى دنيا نديده است .

ارزش فرزند.

 ـ پيامبر خدا(ص ): هر درختى ميوه اى دارد و ميوه دل فرزند است .

ـ امام على (ع ): فرزند يكى از دودشمن (انسان ) است .

ـ از دست دادن فرزند, جگر سوزاست .

ـ امام باقر(ع ): از خوشبختى مرد اين است كه قيافه و اخلاق و رفتار فرزندش شبيه خود او باشد.
ـ امـام سجاد(ع ): يكى ازخوشبختى هاى مرد اين است كه فرزندانى داشته باشد كه كمك كار و ياور او باشند.
ـ امام صادق (ع ): فلانى ـ حضرت نام اين مرد را برد ـ گفت : من علاقه اى به داشتن فرزند نداشتم تـا ايـن كه روزى در عرفه جوانى را دركنار خود ديدم كه دعا مى كرد و مى گريست و مى گفت : خدايا, پدر و مادرم , پدر و مادرم از آن موقع كه اين را شنيدم به داشتن فرزند علاقه مند شدم .

فرزند مايه فتنه است .

 قرآن :.
((و بـدانـيـد كه اموال و فرزندان شما (وسيله ) آزمايش هستند و خداست كه نزد او پاداشى بزرگ است )).
((اى كـسانى كه ايمان آورده ايد, (زنهار) اموال شما وفرزندانتان شما را از ياد خدا غافل نگرداند و هركس چنين كند آنان خود زيانكارانند)).
((اى كـسـانى كه ايمان آورده ايد, در حقيقت برخى از همسران و فرزندان شما دشمن شمايند, از آنـان بـرحـذر باشيد و اگرببخشاييد و درگذريد و بيامرزيد, به راستى خدا آمرزنده مهربان است امـوال شـما و فرزندانتان صرفا (وسيله ) آزمايشى (براى شما) هستند, و خداست كه نزد او پاداشى بزرگ است )).
ـ پـيـامبر خدا(ص ): فرزندان ما جگر گوشه هاى ما هستند, خردسالانشان فرمانروايان ماهستند و بزرگترهايشان دشمنان ما, اگر زنده باشند بلاى جان ما هستند و اگر بميرند, باعث غم و اندوه ما مى شوند.
ـ امام صادق (ع ): فرزند مايه آزمايش است .

ـ پيامبر خدا(ص ): فرزندان , ترسو كننده و گدازنده و اندوه آورند.
ـ امـام عـلـى (ع ): بـيشتر اوقات خود راصرف زن و فرزند خويش مكن , زيرا اگر آنان دوست خدا باشند, خداوند دوستانش را وانمى گذارد و اگر دشمن خدا باشند, چرا بايد هم و غمت رسيدگى به دشمنان خدا باشد؟
.
ـ عـبـداللّه بـن بـريـده : از پـدرم شـنـيدم كه مى گفت : رسول خدا(ص ) روى منبر مشغول ايراد خـطـبـه بود كه حسن و حسين در حالى كه پيراهن قرمز رنگ پوشيده بودند و راه مى رفتند و به زمـيـن مـى خوردند, آمدند رسول خدا(ص ) از منبر پايين آمد و آن ها را بلند كرد و جلو خود نشاند وسپس فرمود: ((در حقيقت اموال و اولاد شما مايه فتنه و آزمايش هستند)).
ـ امـام على (ع ) ـ در وصف حضرت مسيح (ع ) ـ : نه همسرى داشت كه مفتونش سازد و نه فرزندى كه باعث غم و اندوه او گردد.

دوست داشتن فرزند.

 ـ پيامبر خدا(ص ): كودكان را دوست بداريد و با آنان مهربان باشيد.
ـ امـام صـادق (ع ): مـوسـى بن عمران (ع ) گفت : پروردگارا, كدام عمل نزد تو برتر است ؟
فرمود: دوست داشتن كودكان , زيرا سرشت آنان بر توحيد من است و اگر آن ها را بميرانم , به رحمت خود به بهشتشان مى برم .

ـ پيامبر خدا(ص ) عثمان بن مظعون راديد كه پسر بچه اى با خود دارد و او را مى بوسد فرمود: اين بـچـه خـود تـوست ؟
عرض كرد: آرى فرمود: دوستش دارى , عثمان ؟
عرض كرد: آرى به خدا, اى رسول خدا, او را دوست دارم !فرمود: آيا محبت تو را نسبت به او بيشتر نكنم ؟
عرض كرد: چرا, پدر و مـادرم فـدايـت فـرمود:هركس كودك خردسالى از نسل خود را خوشحال كند, خداوند در روز قيامت او را خوشحال گرداند.
ـ امام صادق (ع ): خداوند عزوجل به بنده , به خاطر محبت شديد او به فرزندش , رحم مى كند.
ـ پيامبر خدا(ص ): هر كه فرزند خود را ببوسد, خداوند عزوجل براى او يك ثواب مى نويسدو هر كه فرزندش را شاد كند, خداوند در روز قيامت او را شاد مى سازد و هر كه به او قرآن بياموزد (در روز قـيـامت ) پدر و مادرش فرا خوانده مى شوند و دو جامه بر آنان پوشانده مى شودكه از درخشش آن صورت بهشتيان مى درخشد.
ـ مـردى در جـمع پيامبر و عده اى از اصحاب گفت : من هرگز كودكى را نبوسيده ام وقتى رفت , رسول خدا(ص ) فرمود: اين مردى است كه در نظر من از دوزخيان است .

ـ پـيامبر خدا(ص ) حسن وحسين (ع ) را بوسيد اقرع بن حابس گفت : من ده فرزند دارم وتاكنون يكى از آن ها را هم نبوسيده ام پيامبر(ص ) فرمود: به من ربطى ندارد, اگر خداوند رحم ومهربانى را از تو گرفته است ! ـ يا جمله اى مانند اين فرمود ـ.
ـ ابـو هـريـره : رسـول خـدا(ص ) حسن وحسين را مى بوسيد عيينه ـ و در روايت ديگرى : اقرع بن حابس ـ گفت : من ده فرزند دارم وهرگز يكى از آنان را نبوسيده ام پيامبر(ص ) فرمود: كسى كه مهربانى نكند, مورد مهر قرارنگيرد.
و در روايـت حـفـص فرا آمده است : رسول خدا چنان عصبانى شد كه رنگش برگشت و به آن مرد فرمود: اگر خداوند رحم و مهربانى را از دل تو كنده است , من با تو چه كنم ! كسى كه باخردسالان ما مهربان نباشد و به بزرگسالانمان احترام نگذارد, از ما نيست .

كودكى كردن با كودكان .

 ـ پيامبر خدا(ص ): هر كس كودكى دارد,بايد با او كودكانه رفتار كند.
ـ هر كس كودكى دارد, بايد با اوكودكى كند.
ـ امام على (ع ): هر كه بچه اى داردبچگى كند.
ـ جـابـر: بر پيامبر(ص ) وارد شدم ديدم كه حسن و حسين (ع ) بر پشت آن حضرت سوارند و پيامبر براى آنان زانو زده و خم شده است و مى فرمايد: چه شتر خوبى داريد و چه بار خوبى هستيد شما!.
ـ عـمـربـن خطاب : حسن و حسين راسوار بر دوش رسول خدا(ص ) ديدم گفتم : چه اسب خوبى داريد شما رسول خدا(ص ) فرمود:و چه سواران خوبى هستند اين دو.
ـ ابـوهـريره : با اين دو گوش خودشنيدم و با اين دو چشم خود ديدم كه رسول خدا(ص ) با هر دو دسـت خـود شانه هاى حسن و حسين را گرفته بود و پاهايشان روى پاى رسول خدا(ص ) بود و آن حضرت مى فرمود: ((ترق عين بقه )) ابو هريره مى گويد: طفل بر بدن پيامبر بالا رفت تا پاهايش را روى سينه رسول خدا(ص ) گذاشت حضرت فرمود: دهانت را بازكن و آن را بوسيد و فرمود: خدايا, من اين را دوست دارم تو هم دوستش بدار.
علامه مجلسى در ذيل اين حديث مى گويد: در كتاب ابن بيع و ابن مهدى و زمخشرى آمده است كـه فرمود: حزقه , حزقه , ترق عين بقه ((37)), خدايا, من اين را دوست دارم تو هم او و كسى را كه دوستش بدارد دوست دار.
جزرى مى گويد: رسول خدا(ص ) حسن يا حسين را مى رقصاند و مى فرمود: حزقه حزقه ترق عين بقه , و طفل بر بدن پيامبر بالا رفت تا جايى كه پايش را روى سينه حضرت گذاشت .

فرزند نيك و شايسته .

 قرآن :.
((آن جـا (بود كه ) زكريا پروردگارش را خواند و گفت :پروردگارا, از جانب خود فرزندى پاك و پسنديده به من عطا كن , كه تو شنونده دعايى )).
((اى پروردگار من , مرا (فرزندى ) از شايستگان بخش )).
((و كـسـانـى كـه مـى گـويند: پروردگارا, به ما از همسران و فرزندانمان آن ده كه مايه روشنى چشمان باشد, و ما راپيشواى پرهيزگاران گردان )).
ـ پيامبر خدا(ص ): فرزند صالح , دسته گلى از گل هاى بهشت است .

ـ فرزند شايسته , دسته گلى است ازجانب خداوند كه ميان بندگانش قسمت مى كند.
ـ از خوشبختى مرد, داشتن فرزندشايسته است .

ـ امام على (ع ): فرزند صالح , زيباترين نام نيك است .

ـ امـام صـادق (ع ): رسول خدا(ص ) فرمود: ميراث خداوند عزوجل از بنده مؤمن خود فرزندى است كه , پس از مرگ او, خدا را عبادت كند حضرت صادق (ع ) سپس آيه زكريا را تلاوت كرد:((از جانب خود به من ولى (و جانشينى ) ببخش كه از من ارث برد و از خاندان يعقوب (نيز)ارث برد)).
ـ ميراث خدا از بنده مؤمنش , فرزند صالحى است كه براى او آمرزش بطلبد.
ـ امـام على (ع ): من از پروردگار خودنه فرزندانى زيبارو خواستم و نه فرزندى خوش قد و قامت , بـلـكـه از پروردگارم فرزندانى خواستم كه فرمانبردار خدا باشند و از او بترسند تا وقتى به او نگاه كردم و ديدم از خداوند فرمان مى برد چشمم روشن شود.
ـ پيامبر خدا(ص ): عيسى بن مريم برگورى گذشت كه صاحب آن عذاب مى كشيد سال بعد نيز بر هـمان گور گذشت و ديد ديگرعذاب نمى شود عرض كرد: پروردگارا, پارسال از اين گور عبور كـردم و صـاحـبش عذاب مى شدو امسال كه از آن مى گذرم ديگر عذاب نمى كشد؟
خداوند جل جلاله به او وحى فرمود : اى روح اللّه , فرزند صالحى از او بزرگ شد و راهى را درست كرد و يتيمى را سرپرستى نمود و من به خاطر اين كارهاى فرزندش , او را آمرزيدم .

فرزند ناشايست .

 ـ امام على (ع ): فرزندناشايست ,شرافت را از بين مى برد و نياكان را بدنام مى كند.
ـ فرزند ناشايست , نياكان را لكه دار مى سازد و بازماندگان را تباه مى كند.
ـ بدترين مصيبت ها, فرزند ناخلف است .

ـ بدترين فرزندان , فرزندناخلف است .

نهى از دوست نداشتن دختر.

 قرآن :.
((و هـرگـاه يـكى از آنان را به دختر مژده آورند,چهره اش سياه مى گردد, در حالى كه خشم (و اندوه ) خود را فرو مى خورد از بدى آنچه بدو بشارت داده شده , از قبيله (خود) روى مى پوشاند, آيا او را با خوارى نگاه دارد, يا در خاك پنهانش كند؟
وه چه بد داورى مى كنند)).
ـ حـمـزه بن حمران در حديثى مرفوع مى گويد: مردى در خدمت پيامبر(ص ) بود كه خبر به دنيا آمـدن فرزندش را به او دادند رنگش برگشت پيامبر فرمود: چه شده است ؟
عرض كرد: خير است پيامبر فرمود: بگو عرض كرد:وقتى از خانه بيرون آمدم همسرم درد زايمان داشت و حالا برايم خبر آوردنـد كـه دخـتر زاييده است پيامبر(ص ) فرمود: سنگينى او روى زمين است و بر سرش آسمان سايه مى افكند و خداروزيش مى دهد و او يك دسته گل است كه مى بويى .

ـ امـام عـلـى (ع ): هـرگـاه بـه رسـول خـدا(ص ) مـژده مى دادند كه برايش دخترى به دنيا آمده است ,مى فرمود: دسته گل است و روزيش را خداوند عزوجل مى دهد.
ـ ابـراهـيـم كـرخـى از يكى از اصحاب موثق ما نقل مى كند كه گفت : من در مدينه ازدواج كردم حضرت صادق (ع ) به من فرمود:چگونه ديدى ؟
عرض كردم : هر خير و خوبيى كه هر مردى در زن مى بيند, من هم در او ديدم ,ليكن به من خيانت كرد! فرمود: چه خيانتى ؟
عرض كردم : دختر زاييد فـرمـود: بـه نظر مى رسد كه از دختر خوشت نمى آيد خداوند عزوجل مى فرمايد: ((شما نمى دانيد پدران و فرزندانتان كدام يك براى شما سودمندترند)).
ـ امام صادق (ع ) ـ به مردى كه از به دنيا آمدن دخترى براى خود ناراحت بود ـ : به من بگو, آيا اگر خداوند تبارك و تعالى به تووحى مى كرد كه : ((من برايت انتخاب كنم يا خودت انتخاب مى كنى )) چـه مـى گفتى ؟
عرض كرد:مى گفتم : پروردگارا, تو برايم انتخاب كن حضرت فرمود: حالا هم خدابراى تو انتخاب كرده است .

ـ امـام صـادق (ع ) ـ به جارود بن منذر ـ : شنيده ام از اين كه دخترى برايت زاده شده است ناراحت هـسـتـى ! از او بـه تو زيانى نمى رسد, گل خوشبويى است كه مى بويى و روزيش هم تضمين شده است , پيامبر خدا(ص ) پدر چند دختر بود.
ـ پيامبر خدا(ص ): دختران را ناخوش نداريد, زيرا آن ها مونس هاى گرانبهايى هستند.
ـ هـركـه دخـتـرى داشـته باشد و او رانيكو تربيت كند و به خوبى آموزش دهد و از نعمت هايى كه خداوند ارزانيش كرده او را به وفوربهره مند سازد, آن دختر براى وى مانع و پرده اى در برابر آتش دوزخ خواهد بود.
ـ اين دخترانند كه دلسوز و مددكارو بابركتند.
ـ هـر كـس كـه بـرايش دختر به دنيا آيدو او را اذيت نكند و حقيرش نشمارد و پسران خود را بر او ترجيح ندهد, خداوند به واسطه آن دختر او را به بهشت مى برد.
ـ امام صادق (ع ): دختران حسنه هستندو پسران نعمت , حسنات پاداش داده مى شوند و از نعمت ها بازخواست مى گردد.
ـ پـسـران نعمتند و دختران حسنه , و خداوند از نعمت ها بازخواست مى كند و براى حسنات پاداش مى دهد.
ـ پـيـامبر خدا(ص ): چه خوب فرزندانى هستند دختران پرده نشين هر كس يكى از اين ها راداشته باشد, خداوند او را برايش پرده اى در برابر آتش دوزخ قرار مى دهد.
ـ خداوند تبارك و تعالى به زنان مهربانتر از مردان است هيچ مردى نيست كه زنى از محارم خود را خوشحال سازد, مگر اين كه خداى متعال در روز قيامت او را شادمان گرداند.
تشويق به رعايت عدالت ميان فرزندان .

ـ پيامبر خدا(ص ): از خدا بترسيد و ميان فرزندانتان به عدالت رفتار كنيد.
ـ حق آنان (فرزندانت ) بر تو اين است كه ميانشان به عدالت رفتار كنى , چنان كه حق تو بر آنان اين است كه از تو اطاعت كنند.
ـ مـيـان فرزندان خود در عطا و بخشش به عدالت رفتار كنيد, همچنان كه دوست داريد آنان نيز, در احترام و محبت , ميان شما عادلانه عمل كنند.
ـ از خـدا بـترسيد و ميان فرزندانتان به عدالت رفتار كنيد, همچنان كه شما نيز دوست داريدآنان اطاعت و احترامتان كنند.
ـ مـيـان فـرزنـدان خود به عدالت رفتاركنيد, همان گونه كه شما خود نيز دوست داريد آنان در احترام و محبت (نسبت به شما) به عدالت رفتار كنند.
ـ در دادن چـيـزى بـه فرزندان خودميان آن ها برابرى نهيد, اگر قرار بود من يكى را برترى دهم , زنان را برترى مى دادم .

ـ خداوند متعال دوست دارد كه ميان فرزندان خود يكسان عمل كنيد, حتى در بوسيدن آن ها.
ـ امـام عـلـى (ع ): رسـول خـدا(ص ) مردى را ديد كه دو فرزند داشت و يكى را بوسيد و ديگرى را نبوسيد فرمود: چرا ميان آن دو برابرى نگذاشتى ؟
.
ـ امـام بـاقـر(ع ): به خدا قسم , كه من گاه با يكى از فرزندانم مماشات مى كنم و او را روى زانويم مـى نـشانم و خيلى محبتش مى كنم وقدردانى زيادى از او به عمل مى آورم , در صورتى كه حق با فـرزنـد ديگرم مى باشد اما اين كارهارا براى آن مى كنم كه اين يكى را از گزند او و ديگر فرزندانم نگه دارم , تا مبادا با او همان كارى را بكنند كه برادران يوسف با او كردند.
ـ نعمان بن بشير: پدرم به من پاداشى داد مادرم عمره دختر رواحه گفت : راضى نمى شوم مگر اين كـه پـيـامـبـر(ص ) را بر اين كار شاهدبگيرى پدرم خدمت پيامبر رفت و عرض كرد: من به فرزند هـمـسـرم عمره پاداشى داده ام ومادرش به من امر كرده است كه شما را گواه بگيرم پيامبر(ص ) فـرمـود: بـه هـمـه فـرزندانت چنين پاداشى داده اى ؟
عرض كرد: نه فرمود: از خدا بترسيد و ميان فرزندانتان به عدالت رفتار كنيد من بر بى عدالتى شهادت نمى دهم .

تشويق به نيكى كردن به پدر و مادر.

 قرآن :.
((و پروردگار تو مقرر كرد كه جز او را مپرستيد و به پدر و مادر نيكى كنيد اگر يكى از آن دو يا هر دو, در كـنـار تـو به سالمندى رسيدند, به آن ها (حتى ) اف مگو و به آنان پرخاش مكن و با آن ها به شـايـسـتـگى سخن گوى و از سر مهربانى , بال فروتنى بر آنان بگستر و بگو: پروردگارا, آن دو را رحمت كن , چنان كه مرا در خردى پروردند)).
ـ پـيامبر خدا(ص ) ـ در پاسخ به سؤال ازحق پدر و مادر بر فرزندانشان ـ : آن دو بهشت و دوزخ تو هستند.
ـ امـام صـادق (ع ) ـ دربـاره آيه ((و به پدر و مادر نيكى كنيد)) ـ : نيكى كردن , اين است كه با آنان خـوشـرفتارى كنى و اجازه ندهى كه مجبور شوند آن چه را نياز دارند اظهار كنند و از تو بخواهند, اگرچه بى نياز باشند (بلكه پيش ازآن كه مجبور به اظهار نياز خود شوند آن را برطرف ساز).
ـ پيامبر خدا(ص ): هر كه خوش دارد عمرش دراز و روزيش زياد شود, به پدرو مادرش نيكى كند و صله رحم به جا آورد.
ـ امام على (ع ): نيكى به پدر و مادر, از ارجمندترين خصلت هاست .

ـ نيكى به پدر و مادر, بزرگترين وظيفه است .

ـ امام صادق (ع ): با پدرانتان خوشرفتار باشيد, تا فرزندانتان با شما خوشرفتارى كنند.
ـ پـيامبر خدا(ص ) ـ در پاسخ به سؤال ابن مسعود از محبوبترين كارها نزد خداى متعال ـ : نماز به وقت عرض كردم : سپس چه ؟
فرمود: نيكى به پدر و مادر.
ـ مردى نزد رسول خدا(ص ) آمد و عرض كرد: آمده ام تا با شما بر هجرت دست بيعت دهم اما وقتى مـى آمـدم پـدر و مادرم گريه مى كردندپيامبر(ص ) فرمود: نزد آنان برگرد و آن ها را خوشحال و خندان ساز همان گونه كه (با آمدنت )گريانشان كردى .

ـ پيامبر خدا(ص ): هر كه به پدر و مادرش نيكى كند, خوشا به حالش , خداوند عمرش را زياد كرده است .

ـ امـام رضا(ع ): خداوند عزوجل به سپاسگزارى از خود و پدر و مادر فرمان داده است پس هر كه از پدر و مادرش سپاسگزارى نكند, از خداوند سپاسگزارى نكرده است .

ـ خـواهـر رضـاعى رسول خدا(ص ) نزد آن حضرت آمد و پيامبر نسبت به او احترام زيادى قائل شد سـپـس بـرادر او آمد اما پيامبر رفتارى را كه باخواهرش كرد با او نكرد عرض شد: رفتارى را كه با خواهرش كرديد با او كه يك مرد است نكرديد؟
حضرت فرمود: چون خواهرش بيشتر از او به پدرش نيكى مى كرد.
ـ پيامبر خدا(ص ): خشنودى خدا درخشنودى پدر است و ناخشنودى خدا در ناخشنودى پدر.
ـ امام سجاد(ع ) ـ در دعا براى والدين خود ـ : بار خدايا, مرا چنان گردان كه از پدر و مادرم بترسم , مـانـنـد ترسيدن از سلطان بيرحم و با آنان مثل يك مادر مهربان خوشرفتار باشم و فرمانبردارى و نـيـكـوكاريم به آنان را براى ديدگانم لذتبخش تر ازخوابى قرار ده كه شخص بسيار خسته خواب گرفته از آن مى برد و براى سينه ام گواراتر از نوشيدن آبى كه تشنه كام مى نوشد, تا دلخواه آنان را بر دلخواه خود برگزينم .

ترغيب به نيكى به پدر و مادرهرچند بد باشند.

 ـ امام باقر(ع ): سه چيز است كه خداوندعزوجل درباره هيچ يك از آن ها اجازه مخالفت نداده است : برگرداندن امانت به صاحبش نيك باشد يابد, وفاى به عهد با نيك و بد و نيكى (يا اطاعت ) به پدر و مادر نيك باشند يا بد.
ـ امـام صـادق (ع ): نـيـكـى (يـا اطـاعت ) به پدر و مادر واجب است , اما اگر مشرك بودند, در كار معصيت , از آنان و از هيچ كس ديگرى اطاعت نكن , زيرا در معصيت خالق , از هيچ مخلوقى اطاعت نبايد كرد.
ـ امام رضا(ع ): نيكى (يا اطاعت ) به پدر و مادر واجب است اگر چه مشرك باشند, ولى در معصيت خالق از آنان نبايد اطاعت كرد.
ـ امـام صـادق (ع ), بـه مـردى كه پدرش از مخالفان (شيعه ) بود, فرمود: با آنان خوشرفتارى كن , همان گونه كه با مسلمانان دوستدار ما خوشرفتارى مى كنى .

ترغيب به نيكى كردن به پدر و مادربعد از مرگ آن ها.

 ـ پـيـامـبر خدا(ص ): آقاى نيكوكاران درروز قيامت , مردى است كه بعد از در گذشت پدر و مادر خود به آنان نيكى كند.
ـ در سـفـارش بـه مـردى ـ : پـدر و مادرت را فرمان بر و به آن ها, زنده باشند يا مرده , نيكى كن و (حـتـى ) اگـر دسـتور دادند خانواده و دارايى ات رارها كنى , اين كار را بكن , زيرا كه اين جزئى از ايمان است .

ـ امام باقر(ع ): يك وقت هست كه بنده در زمان حيات پدر و مادر خود نسبت به آنان نيكوكار است , امـا وقـتى مى ميرند نه بدهى آنان رامى پردازد و نه برايشان طلب آمرزش مى كند, در اين صورت خداوند او را نافرمان قلمداد مى كند و يك وقت هم هست كه بنده در زمان حيات پدر و مادر خود ناخلف و نافرمان است و به آنان نيكى نمى كند,اما وقتى مردند بدهى هاى آن ها را مى پردازد و براى ايشان آمرزش مى طلبد لذا خداوند عزوجل او رانيكوكار مى نويسد.
ـ امام صادق (ع ): چه مانعى دارد كه يكى از شما به پدر و مادرش , زنده باشند يا مرده , نيكى كند از طرف آن ها نماز بخواند, از جانب آن ها صدقه بدهد, از طرف آن ها حج بگزارد و از طرف آن ها روزه بـگـيـرد, تا ثوابش هم به آن ها برسد و هم به همان اندازه براى خودش ثواب منظور شود و خداوند عزوجل به واسطه نيكوكارى و صله او خير و بركت فراوانى برايش بيفزايد.
ـ پـيـامـبر خدا(ص ) ـ در پاسخ به سؤال ازنيكى كردن به پدر و مادر بعد از فوت آن ها ـ : آرى , دعا كـردن بـراى آن هـا, آمرزش خواستن برايشان واجرا كردن وصيت هايشان بعد از مرگ آن ها و صله رحم كردن با خويشان آن ها, و احترام گذاشتن به دوستان آن ها.

بهشت زير پاى مادران است .

 ـ پيامبر خدا(ص ): بهشت ,زيرپاى مادران است .

ـ امـام بـاقـر(ع ): مـوسى بن عمران عرض كرد: پروردگارا, مرا سفارشى فرما فرمود: تو را درباره خودم سفارش مى كنم عرض كرد: پروردگارا,مرا سفارشى فرما فرمود: تو را درباره خودم سفارش مـى كنم ـ اين جمله را سه بار فرمود عرض كرد:پروردگارا, مرا سفارشى فرما فرمود : تو را درباره مـادرت سـفـارش مـى كـنم عرض كرد: پروردگارا, مراسفارشى فرما فرمود: تو را درباره مادرت سـفـارش مـى كـنـم عرض كرد: پروردگارا, مرا سفارشى فرمافرمود: تو را درباره پدرت سفارش مى كنم .

ـ امام صادق (ع ): مردى خدمت پيامبر(ص )آمد و عرض كرد: اى رسول خدا, به چه كسى نيكى كنم ؟
فـرمـود: بـه مـادرت عرض كرد: سپس به چه كسى ؟
فرمود: به مادرت عرض كرد: بعد از او به چه كسى ؟
فرمود: به مادرت عرض كرد: سپس به چه كسى ؟
فرمود: به پدرت .

ـ امـام سـجـاد(ع ): و اما حق مادرت بر تو,اين است كه بدانى او تو را در جايى حمل كرده است كه هيچ كس ديگرى را حمل نمى كند و ازميوه دلش آن به تو داد كه احدى به ديگرى نمى دهد و تو را بـا تمام اعضايش حفظ كرد و اهميتى نمى دادكه خود گرسنه باشد, اما تو سير باشى و خود تشنه بـاشـد, اما تو را سيراب كند و خود برهنه باشد, اما تو رابپوشاند و خود در زير آفتاب باشد, اما تو را سـايه افكند و به خاطر تو خواب را بر خود حرام سازد و ازگرما و سرما نگاهت دارد, تا تو را داشته باشد و از دست ندهد بنابر اين , تو جز با كمك و توفيق الهى , ازپس قدردانى او بر نمى آيى .

ـ عـمربن خطاب : ما با رسول خدا(ص )روى كوهى بوديم و بر دره اى مشرف شديم جوانى را ديدم كـه گـوسـفندانش را مى چرانيد و برنايى او مراگرفت عرض كردم : اى رسول خدا, عجب جوانى اسـت , كـاش جـوانـى او در راه خـدا صـرف مى شد؟
پيامبر(ص ) فرمود: اى عمر, شايد در راهى از راه هـاى خـدا بـاشد و تو ندانى پيامبر آن جوان را صدا زد وفرمود: اى جوان , آيا كسى هست كه تو خـرجى او را بدهى ؟
عرض كرد: آرى فرمود: چه كسى ؟
عرض كرد: مادرم پيامبر(ص ) فرمود: او را داشته باش , زيرا بهشت پيش پاى اوست .

ـ پيامبر خدا(ص ) ـ به مردى كه مى خواست در جهاد شركت كند اما مادرش مانع او مى شد ـ : پيش مادرت بمان , با بودن در نزد او مانند همان اجرى را دارى كه با شركت در جهاد به دست مى آورى .

ـ بـه مـردى كـه از آن حـضـرت بـراى شـركـت در جهاد نظر خواست ـ : آيا مادرى دارى ؟
عرض كرد:آرى فرمود: پس , با او باش , زيرا بهشت پيش پاى اوست اين حديث را ابن ماجه و نسائى با لفظ خود وحاكم روايت كرده اند و حاكم گفته است : سندش درست است .


جلد 14 - بخش 15

طـبـرانـى آن را با سلسله سندى نيكو روايت كرده و عبارت او چنين است : آن مرد گفت :خدمت پـيامبر(ص ) آمدم تا درباره شركت در جهاد از ايشان نظر خواهى كنم پيامبر(ص ) فرمود: آياپدر و مادرت زنده اند؟
عرض كردم : آرى فرمود: پيش آنان بمان , زيرا بهشت زير پاهاى آن دو است .

ـ در بهشت بودم كه ناگاه صداى قاريى را شنيدم پرسيدم : اين كيست ؟
گفتند: حارثة بن نعمان رسول خدا(ص ) فرمود: اين است نتيجه نيكى (به پدر و مادر) اين است نتيجه نيكى (به پدر و مادر) اونيكوكارترين مردم نسبت به مادرش بود.
ـ ابـراهـيم بن مهزم : شبى ديروقت از حضور امام صادق (ع ) به منزل خود در مدينه رفتم مادرم با من زندگى مى كرد ميان من و او بگو مگويى شد و من نسبت به او تندى كردم .

صـبـح كـه شـد نـمـاز را خـواندم و خدمت حضرت صادق (ع ) رفتم چون وارد شدم بى مقدمه به مـن فرمود: اى ابا مهزم , چرا ديشب به مادرت درشتگويى كردى ؟
مگر نمى دانى كه شكم او منزلى بـود كـه درآن آرام گرفته بودى و دامنش گهواره اى بود كه در آن مى غنودى و پستانش ظرفى بود كه از آن مى نوشيدى ؟
عرض كردم : چرا فرمود: پس با او درشتى مكن .

ـ مردى به رسول خدا(ص ) عرض كرد: هيچ كار زشتى نيست كه نكرده باشم آيا راه توبه و بازگشت بـرايم وجود دارد؟
فرمود: آيا از پدر و مادرت كسى زنده هست ؟
عرض كردم : پدرم فرمود: برو و به او نيكى كن وقتى آن مرد رفت , رسول خدا(ص )فرمود: كاش مادرش مى بود.

آزردن پدر و مادر.

قرآن :.
((و پروردگارت مقرر كرد كه جز او را مپرستيد و به پدر و مادر احسان كنيد اگر يكى از آن دو يا هر دو, دركنار تو به سالمندى رسيدند, به آن ها (حتى ) اف مگو و به آنان پرخاش مكن و با ايشان به شايستگى سخن گوى )).
ـ امـام صـادق (ع ) ـ دربـاره آيـه ((در كنارتو به سالمندى رسيدند )) ـ : اگر تو را دلتنگ و آزرده ساختند, به آنان اف مگو و اگر تو را زدندبا آن ها پرخاش مكن .

ـ كمترين بى احترامى به پدر و مادر, ((اف )) گفتن است و اگر خداوند عزوجل چيزى كمتر ازآن سراغ داشت , بى گمان از آن نهى مى كرد.
ـ اگـر خـداوند چيزى كمتر از ((اف ))گفتن سراغ داشت , حتما از آن نهى مى فرمود اف گفتن كمترين مرتبه بى احترامى نسبت به والدين است .

ـ دربـاره آيـه ((و از روى مـهربانى , دربرابر آنان خوار و فروتن باش )) ـ : نگاهت را جز از سر مهر و دلسوزى به آنان خيره مكن وصدايت را از صداى آن ها بلندتر مگردان و رو دست آن ها نيز بلند نشو و از آن ها جلو نيفت .

ـ امـام بـاقـر(ع ): پدرم مردى را ديد كه با پسرش راه مى رفت و پسر به دست پدرش تكيه داده بود امام باقر فرمود: پدرم (ع ) از آن پسر چندان ناراحت شد, كه تا زنده بود با او سخن نگفت .

ـ در تفسير آيه ((وبه آن دو اف مگو)) ـ : اين كمترين آزردن است كه خداوند آن و هرچه بالاتر از آن را حرام كرده است .

ـ امـام صـادق (ع ) ـ درباره آيه ((و به آن دو به شايستگى سخن بگو)) ـ : اگر تو را كتك زدند, بگو: خدا شما را بيامرزد.
ـ به مردى كه عرض كرد: پدرم به من خانه اى بخشيده و حالا از تصميمش برگشته مى خواهدآن را پس بگيرد ـ : پدرت بد كارى كرده است اما اگر با او مخاصمه كردى , صدايت را روى اوبلند نكن و اگر او صدايش را بلند كرد, تو صدايت را پايين بياور.
ـ پيامبر خدا(ص ): از گناهان كبيره است كه انسان پدر و مادر خود را دشنام دهد, (به اين صورت كـه ) انـسان پدر كسى را دشنام دهد و اوهم متقابلا پدر وى را دشنام دهد, يا مادر كسى را دشنام دهد و در نتيجه آن شخص مادر وى رادشنام گويد.

نافرمانى پدر و مادر.

 ـ پـيـامـبـر خـدا(ص ) ـ در نـامه اى به اهل يمن ـ : بزرگترين گناهان كبيره نزد خداوند در روز قيامت : شرك ورزيدن به خداست و به ناحق كشتن انسان مؤمن و فرار از ميدان جنگ در راه خدا و نافرمانى پدر و مادر.
ـ به فرزند نافرمان گفته مى شود: هركار (عبادى ) كه مى خواهى بكن اما من تو را نمى آمرزم .

ـ امـام صـادق (ع ): نـافـرمـانـى والدين از گناهان كبيره است , زيرا خداوند متعال فرزند نافرمان راعصيانگر بدبخت قرار داده است .

ـ (از جمله ) گناهانى كه فضا را تيره وتار مى سازد نافرمانى پدر و مادر است .

ـ امام هادى (ع ): نافرمانى والدين , تنگدستى در پى دارد و به ذلت مى كشاند.
ـ نافرمانى پدر و مادر, داغ فرزنداست براى كسى كه داغ نديده است .

ـ امـام عـسـكـرى (ع ): گـسـتـاخـى فـرزنـد بـر پـدرش در خـردسـالـى , بـه نـافـرمـانى او در بزرگسالى مى انجامد.
ـ امام صادق (ع ): هر مردى كه فرزندخود را نفرين كند, مبتلا به فقر مى شود.
ـ پـيـامـبـر خـدا(ص ): دو كـار است كه خداوند در همين دنيا كيفرش را مى دهد: تعدى كردن و نافرمانى والدين .

ـ امـام رضـا(ع ): خـداوند نافرمانى پدرو مادر را از ين جهت حرام فرموده است كه موجب از دست دادن تـوفـيق طاعت خداوندعزوجل و بى احترامى به پدر و مادر و ناسپاسى نعمت و از بين رفتن شكر و سپاسگزارى و كم شدن نسل و قطع شدن آن مى شود, زيرا نافرمانى والدين سبب مى گردد كـه به پدر و مادر احترام گذاشته نشود, حق و حقوق آن ها شناخته نشود, پيوندهاى خويشاوندى قـطـع گـردد, پدر و مادربه داشتن فرزند بى رغبت شوند و به علت نيكى نكردن و فرمان نبردن فرزند از پدر و مادر,آنان نيز كار تربيت او را رها سازند.

از جمله نافرمانى پدر و مادر.

 ـ امام صادق (ع ): و از جمله نافرمانى والدين است , كه انسان به آنان خيره نگاه كند.
ـ هـركـه بـه پدر و مادر خود كه به اوستم كرده اند كينه توزانه نگاه كند, خداوند هيچ نمازى از او نپذيرد.
ـ پيامبر خدا(ص ): هر كه پدر و مادرخود را اندوهگين كند, آنان را عاق كرده است .

ـ بالا دست هر بى احترامى به پدر ومادر بى احتراميى است , تا اين كه شخص يكى از والدين خود را بكشد و چون چنين كرد ديگربالا دست آن عقوقى نيست .

حق پدر بر فرزند.

 ـ امـام عـلـى (ع ): فرزند را بر پدر حقى است و پدر را بر فرزند حقى حق پدر بر فرزند اين است كه به جز در معصيت خدا, در هر امرى از او اطاعت كند.
ـ پيامبر خدا(ص ) ـ در پاسخ به سؤال ازحق پدر بر فرزندش ـ : او را به اسم صدانزند, جلوتر از او راه نرود, پيش از او ننشيند و برايش دشنام نخرد.
ـ از جمله حقوق پدر بر فرزندش , اين است كه در هنگام خشم پدر, در برابرش خشوع كند.
ـ امام صادق (ع ): پدر و مادر را بر فرزندسه حق است : در همه حال شكرگزار آنان باشد, در هرچه بـه او امـر و نهى مى كنند, به جز در معصيت خدا,اطاعتشان كند و در نهان و آشكار خيرخواه آنان باشد.
ـ امـام سـجـاد(ع ): اما حق پدرت , اين است كه بدانى او اصل و ريشه توست , زيرا اگر او نبود تو هم نـبودى , پس هر خصلت خوشايندى كه در خودديدى بدان كه منشا و ريشه آن نعمت در وجود تو پدرت مى باشد بنابراين , خدا را بستاى و براى آن نعمت از پدرت سپاسگزار باش و لا قوة الا باللّه .

فرزند و دارايى او از آن پدرش است .

 ـ پـيـامـبر خدا(ص ), به مردى كه از پدرخود نزد آن حضرت به شكايت آمده بود, فرمود: خودت و داراييت از آن پدرت هستيد.
ـ مردى به رسول خدا(ص ) عرض كرد:پدرم مى خواهد مال مرا از آن خود كند حضرت فرمود: تو و مال تو از آن پدرت هستيد.
ـ مـردى بـه رسـول خـدا(ص ) عـرض كرد:پدرم دارايى مرا غصب كرده است پيامبر(ص ) فرمود: خودت و داراييت از آن پدرت هستيد.
ـ مـردى به پيامبر(ص ) عرض كرد: من براى خود مال و عيالى دارم و پدرم نيز براى خودش مال و عـيـالى دارد و حالا مى خواهد اموال مرا بگيردحضرت فرمود: هم خودت و هم اموالت از آن پدرت هستيد.
ـ امـام صادق (ع ) ـ در پاسخ به اين سؤال كه چه مقدار از مال فرزند براى پدر حلال است ـ : هرگاه ناچار شود, مى تواند به اندازه خوراك روزانه خود, به شرطى كه در حد اسراف نباشد,بردارد راوى مـى گـويـد: عـرض كردم : پس , فرموده رسول خدا چيست كه وقتى شخصى پدر خود را پيش آن حضرت (به دادخواهى ) آورد, پيامبر فرمود: ((خودت و داراييت از آن پدرت هستيد))؟
.
امام (ع ) فرمود: او پدر خود را پيش پيامبر(ص ) آورد و گفت : اى رسول خدا, اين پدر من حق مرااز ارثـيه مادرم نمى دهد و پدرش به رسول خدا عرض كرد كه آن را خرج او و خود كرده است در اين جـابـود كه رسول خدا(ص ) فرمود: ((تو و داراييت از آن پدرت هستيد)), و آن مرد چيزى نداشت (كـه بـه پسرش بدهد چون همه را خرج او و خودش كرده بود) آيا رسول خدا(ص ) پدر را به خاطر فرزندبازداشت مى كرد!.

حق فرزند بر پدر.

 ـ پـيـامـبـر خدا(ص ): حق فرزند بر پدرش اين است كه او را سواد و شنا و تير اندازى بياموزد و جز روزى حلال خوراك او نكند.
ـ امام على (ع ): حق فرزند بر پدر اين است كه نام نيكو روى او بگذارد, او را نيكو تربيت كند و قرآن را به او بياموزد.
ـ پيامبر خدا(ص ): حق فرزند بر پدرش اين است كه نام نيكو برايش انتخاب كند, هر وقت بالغ شد, او را زن دهد, و قرآن (يا سواد) به او بياموزد.
ـ از جمله حقوق فرزند بر پدرش سه چيز است : اسم خوب برايش انتخاب كند, سواد به او بياموزد و هر گاه به سن بلوغ رسيد, او راهمسر دهد.
ـ در پـاسـخ بـه سـؤال از حـق فرزند ـ :نام نيكو بر او بگذارى و خوب تربيتش كنى و شغل و حرفه خوبى به او بياموزى .

ـ امام صادق (ع ): فرزند سه حق برگردن پدرش دارد: مادر خوبى برايش انتخاب كند, نام نيكويى بر او نهد و در تربيت او بكوشد.
ـ پـيامبر خدا(ص ): حق فرزند بر پدراين است كه نام خوبى برايش انتخاب كند, و او را نيكو تربيت كند.
ـ حق فرزند بر پدرش اين است كه نام خوب بر او بنهد و حرفه خوبى به او بياموزد و خوب تربيتش كند.
ـ هر كه فرزندش به سن ازدواج برسدو توانايى مالى داشته باشد كه او را همسر دهد و ندهد و از آن فرزند خطايى سر زند, گناهش به گردن اوست .

ـ خـدا رحـمـت كند كسى را كه فرزندش را بر نيكى كردن به خود يارى رساند, بدين گونه كه از گناه و خطاى او در گذرد و به درگاه خدابرايش دعا كند.
ـ خدا رحمت كند پدرى را كه فرزندش را بر نيكى كردن به خود كمك كند.
ـ امام صادق (ع ): نيكى مرد به فرزندش , نيكى اوست به پدر ومادرش .

ـ بـه مـردى كه عرض كرد: به كه نيكى كنم ؟
ـ : به پدر و مادرت , عرض كرد: آن ها از دنيا رفته اند فرمود: به فرزندت نيكى كن .

تربيت فرزند.

 ـ پيامبر خدا(ص ): به فرزندان خوداحترام بگذاريد و آن ها را نيكوتر تربيت كنيد.
ـ فرزندان خود را بر سه خصلت تربيت كنيد: دوست داشتن پيامبرتان , دوست داشتن اهل بيت او و قرآن خواندن .

ـ هيچ پدرى به فرزند خود چيزى بهتر از تربيت نيكو نبخشيد.
و در خـبرى ديگر از آن حضرت آمده است : هيچ پدرى ارثى با ارزش تر از ادب به فرزندخود نداده است .

ـ امـام صـادق (ع ): پـسر بايد هفت سال بازى كند, هفت سال سواد بياموزد و هفت سال به آموزش حلال و حرام بپردازد.
ـ امام على (ع ): فرزندان خود را به آموختن دانش , واداريد.
ـ امام صادق (ع ): نوجوانان خود را,پيش از آن كه مرجئه به سراغ آنان روند, حديث بياموزيد.
ـ امـام عـلـى (ع ): از دانـش مـا به كودكان خود چيزى بياموزيد كه خداوند به واسطه آن سودشان بخشد و مرجئه با آراى خود بر آنان چيره نشوند.
ـ پيامبر خدا(ص ): كودكان خود را تيراندازى بياموزيد, زيرا موجب پيروزى يافتن بر دشمن است .

ـ به كودكان خود شنا و تيراندازى ياد دهيد.
ـ كـودكان خود را در هفت سالگى به نماز خواندن وا داريد و در ده سالگى براى نخواندن نماز آنان را تنبيه كنيد و بسترهايشان را ازهم جدا سازيد.
ـ هر گاه فرزندانتان هفت ساله شدند,نماز را به آنان ياد دهيد و هر گاه به ده سالگى رسيدند, به خاطر ترك نماز آن ها را تنبيه كنيد وبسترهايشان را از هم جدا سازيد.
ـ امام على (ع ): به كودكان خود نماز ياد دهيد و چون به سن بلوغ رسيدند, براى (ترك ) نمازآنان را مؤاخذه كنيد.
ـ امـام صـادق (ع ): ما كودكان خود راوقتى هفت ساله شدند, امر مى كنيم كه تا هر مقدار از روز را كه مى توانند, نصف روز يا كمتر و يابيشتر, روزه بگيرند و هر گاه تشنگى و گرسنگى بر آنان غالب آمـد افـطـار كنند, تا بدين ترتيب به روزه گرفتن عادت كنند و توان آن را بيابند و شما نيز وقتى كودكانتان نه ساله شدند به آن هادستور دهيد كه تا هر مقدار از روز را كه مى توانند روزه بگيرند و هرگاه تشنگى بر آنان غلبه كرد روزه شان را باز كنند.
ـ مـا كـودكان خود را وقتى پنج ساله شدند به خواندن نماز امر مى كنيم و شما كودكانتان را وقتى هـفت ساله شدند, به نماز خواندن واداريد ما كودكانمان را وقتى به سن هفت سالگى رسيدند امر مى كنيم كه تا هر مقدار از روز را كه مى توانند روزه بگيرند.
دنباله اين حديث مانند حديث قبل ادامه پيدا مى كند.
ـ پيامبر خدا(ص ): فرزند هفت سال آقاست , هفت سال خدمتكار و هفت سال وزير ودستيار اگر تا بيست و يك سالگى از كمكى كه به او كرده اى راضى بودى (و تربيتت نتيجه داد)كه خوب و گرنه به شانه او بزن (و ديگر به حال خود رهايش كن ) و تو درباره او نزد خداوندمعذورى .

بى احترامى به فرزند.

 ـ پـيامبر خدا(ص ): همان گونه كه فرزندنبايد نسبت به والدين خود بى احترامى كند, والدين نيز نبايد نسبت به او بى احترامى كنند.
ـ هـمچنان كه فرزند نبايد به والدين خود بى احترامى كند, پدر و مادر نيز نبايد به فرزند خود ـ در صورتى كه فرزند صالح باشد ـبى حرمتى روا دارند.
ـ همچنان كه پدر بر فرزند حقوقى دارد, فرزند را نيز بر پدر حقوقى است .

ولايت 1 ((حكومت )).

زمامداران اولو الامر.

 قرآن :.
((اى كـسـانى كه ايمان آورده ايد, خدا را اطاعت كنيد وپيامبر و اولياى امر خود را نيز فرمان بريد پس , هرگاه در امرى اختلاف نظر يافتيد, اگر به خدا و روز واپسين ايمان داريد,آن را به (كتاب ) خدا و پيامبر او عرضه بداريد, اين بهتر و نيك فرجامتر است )).
((هـر كس از پيامبر فرمان برد, در حقيقت , خدا را فرمان برده است و هركس رويگردان شود ما تو را برايشان نگهبان نفرستاده ايم )).
((ولـى شـمـا, تـنـهـا خدا و پيامبر اوست و كسانى كه ايمان آورده اند, همان كسانى كه نماز بر پا مى دارند و در حال ركوع زكات مى دهند)).
ـ در كـتـاب احتجاج طبرسى حديثى مفصل از امير مؤمنان (ع ) نقل شده و در قسمتى از آن آمده است : و كار برخى امور را به دست امناى برگزيده خود جارى ساخت بنابراين , كار آن ها كار اوست و فـرمـانـشان فرمان او, چنان كه خداوندفرمود: ((و هر كه از پيامبر فرمان برد در حقيقت از خدا فرمان برده است )).
ـ ابـن عـبـاس , دربـاره آيـه ((ولـى شـما,تنها خدا و پيامبر اوست و كسانى كه ايمان آورده اند )), مى گويد: اين آيه درباره على (ع ) نازل شد.
ـ جـابـربن عبداللّه انصارى : چون خداوند عزوجل آيه ((خدا را اطاعت كنيد و از پيامبر و اولياى امر خـود نـيز فرمان بريد)) را بر پيامبر خودمحمد(ص ) نازل كرد, عرض كردم : اى رسول خدا, خدا و رسول او براى ما معلوم است , اما اولياى امركه خداوند اطاعت از آنان را به اطاعت خود بسته است , چه كسانى هستند؟
.
پـيـامـبـر(ص ) فرمود: اى جابر, آنان همان جانشينان من و پيشوايان مسلمانان بعد از من هستند اولـين آن ها على بن ابى طالب است , سپس حسن , بعد حسين , بعد على بن حسين , بعد محمد بن عـلـى كـه درتـورات بـه باقر معروف است و تو اى جابر او را درك خواهى كرد و هرگاه ديدارش كردى سلام مرا به اوبرسان پس از او جعفر بن محمد صادق است , سپس موسى بن جعفر, بعد على بـن مـوسـى , آن گـاه محمدبن على , بعد على بن محمد, بعد حسن بن على و سپس همنام و هم كنيه من , حجت خدا در زمين اوو باقى مانده او در ميان بندگانش , فرزند حسن بن على .

او كـسـى است كه خداوند بلند نام به دست وى شرق و غرب عالم را فتح مى كند, همان كسى كه ازشـيـعيان و دوستان خود غايب مى شود, چنان غيبتى كه بر عقيده به امامت او پا برجا نماند مگر كسى كه خداوند دلش را به ايمان آزموده باشد.
جـابـر مـى گـويـد: عـرض كـردم : اى رسـول خـدا, آيـا در زمـان غـيبت او, شيعيان از وجودش بـهـره مندمى شوند؟
فرمود: آرى , به خدايى كه مرا به پيامبرى برانگيخت , آنان در زمان غيبت او از وجـودش بـهره مند مى شود و از نور ولايتش روشنى مى گيرند همان گونه كه مردم از خورشيد پشت ابر بهره مند مى شوند اى جابر, اين مطلب از رازهاى نهفته خداوند و دانش پوشيده اوست پس تو نيز آن را, جز از اهلش , پوشيده بدار.
عـلامـه طـبـاطـبـائى ـ رضوان اللّه تعالى عليه ـ در فصل پانزدهم از گفتارى كه پيرامون روابط اجتماعى درجامعه اسلامى دارد, مى نويسد:.
چه كسى عهده دار اداره جامعه در اسلام است و روش او چگونه است ؟
.
ايـن كـه زمـام امـر جامعه اسلامى به دست پيامبرخدا(ص ) سپرده شده و اطاعت و پيروى از او بر مـردم واجـب و لازم مـى بـاشـد, مـطـلـبـى است كه قرآن كريم بدان تصريح دارد خداوند متعال مـى فرمايد: ((و از خدا اطاعت كنيد و از پيامبر فرمان بريد))و مى فرمايد: ((تا ميان مردم بر اساس آن چـه خـدا به تو نمايانده است حكم كنى )) و مى فرمايد: ((پيامبر به مؤمنان سزاوارتر از خودشان اسـت )) و مى فرمايد: ((بگو: اگر خدا را دوست داريد, پس از من پيروى كنيد تا خدا شما را دوست داشته باشد)) و ديگر آيات فراوانى كه هريك از آن ها متضمن برخى يا همه شؤون ولايت و حاكميت عمومى پيامبر بر جامعه اسلامى مى باشد.
مـطـلـبـى كـه مـى تواند هدف پژوهشگر را در اين زمينه به نحو كافى برآورده سازد اين است كه سيره پيامبر(ص ) را كاملا مطالعه كند و آن گاه مجموع آياتى را كه در باب اخلاق و قوانين عبادى و مـعاملات و سياست جامعه و ديگر روابط و شؤون اجتماعى نازل شده است , از نظر بگذراند, زيرا مطالعه و بررسى مجموع اين هاست كه مى تواند ما را به مقصود رسانده و موضوع ولايت و حاكميت پيامبر را براى ماروشن سازد و گرنه با يكى دو جمله نمى توان به مقصود دست يافت .

نكته ديگرى كه در اين جا پژوهشگر بايد به آن توجه كند, اين است كه عموم آياتى كه متضمن لزوم بـرپـا داشـتـن عـبادات و پرداختن به امر جهاد و اجراى حدود و قصاص و امثال اين ها مى باشند, روى سخنشان عامه مؤمنان است نه فقط پيامبر مانند آيات : ((و نماز را برپا داريد)), ((و در راه خدا انـفاق كنيد)), ((روزه بر شما واجب شد)), ((و بايد از ميان شما گروهى باشند كه به خير و خوبى فرا خوانند و امربه معروف و نهى از منكر كنند)), ((و در راه او جهاد كنيد)), ((و در راه خدا چنان كـه سزاوار است جهادكنيد)), ((هر يك از زن و مرد زناكار را صد تازيانه بزنيد)), ((و دست مرد و زن دزد را قـطـع كـنـيـد)), ((درقـصاص براى شما حيات است )), ((و براى خدا شهادت را به پا داريـد)), ((و همگى به ريسمان خدا چنگ زنيد و پراكنده نشويد)), ((و اين كه دين را به پا داريد و در آن پـراكنده نشويد)), ((و محمد نيست مگرپيامبرى كه پيش از او نيز پيامبرانى بوده اند پس آيا اگر بميرد يا كشته شود عقبگرد مى كنيد و هر كه عقبگرد كند هرگز زيانى به خدانمى زند و زودا كه خداوند سپاسگزاران را پاداش دهد)) و ديگر آيات بسيارى از اين قبيل .

از مـجـمـوع ايـن هـا اسـتفاده مى شود كه دين يك روش اجتماعى است و خداوند آن را بر عهده مردم گذاشته و راضى به كفر بندگانش نمى باشد و برپا داشتن دين را از همه آن ها خواسته است , زيرا اجتماع ,كه از مجموع افراد تشكيل شده , اداره آن به عهده خود آن هاست و هيچ فردى در اين زمـيـنـه بـر ديـگـرى مـزيت و تقدم ندارد و از اين لحاظ پيامبر نيز با ديگران يكسان است خداوند مـى فـرمـايـد: ((مـن عـمل هيچ عمل كننده اى از شما را, از مرد يا زن , كه همه از يكديگريد, تباه نمى كنم )) اطلاق اين آيه دلالت بر آن دارد كه خداوند همان گونه كه تاثير طبيعى اجزاى جامعه اسـلامـى در جـامـعه شان را, در عالم تكوين ,مراعات كرده , به لحاظ تشريع نيز اين تاثير را ناديده نـگـرفـتـه و آن را ضـايـع نـمى كند خداوند مى فرمايد:((زمين از آن خداست , آن را به هر كس از بندگانش كه بخواهد مى دهد و فرجام (نيك ) براى پرهيزگاران است )).
چـيـزى كـه هـسـت , رسـول خـدا(ص ) از امـتـيـاز دعوت و هدايت و تربيت برخوردار مى باشد, خـداونـدمـى فـرمـايـد: ((آيـات او را بر آنان مى خواند و آنان را پاكيزه مى سازد و كتاب و حكمت تعليمشان مى دهد)) به همين دليل , براى پرداختن به امور و اداره كارهاى دنيوى و اخروى آن ها و پيشوايى ورهبرى آنان , از جانب خداوند تعيين شده است .

مـطـلـبـى كـه در ايـن جـا نـبـايـد از نظر پژوهشگر پوشيده بماند اين است كه اين روش غير از روش حـكـومـت پـادشـاهى است كه مال خدا را غنيمتى براى پادشاه و بندگان خدا را غلامان و بردگان او مى داندكه هركار بخواهد با آنان بكند و به دلخواه خود بر ايشان فرمان راند همچنين با مـكـاتـب اجتماعى ماننددموكراسى و غيره كه بر شالوده بهره مندى مادى نهاده شده است , فرق دارد, زيرا ميان اين مكتب ها وروش ها با اسلام تفاوت هاى آشكارى است كه مانع از هر گونه تشابه و همانندى ميان آن ها مى شود.
يـكـى از بـزرگـترين اين تفاوت ها اين است كه چون اين جوامع بر پايه بهره مندى مادى بنا شده , نـاچـارروح بهره كشى و استثمار در كالبد آن ها دميده شده است و اين همان استكبار انسانى است كه هرچيزى حتى انسان هاى ديگر را تحت سيطره و اراده انسان و عمل او قرار مى دهد و هر راهى را كـه بـه ايـن مـقـصـدبرساند و به تامين هواهاى نفسانى و آمال و آرزوهاى او منجر شود, تجويز مـى كـنـد و اين درست همان استبداد سلطنتى در اعصار گذشته است كه امروز در لباس جامعه مدنى ظاهر شده و امروزه ما شاهدظلم ها و زورگويى ها و تجاوزات ملل قوى بر ملت هاى ضعيف هستيم و در گذشته نيز همين گونه بوده است .

در گـذشـتـه يـك نـفـر به نام فرعون يا قيصر و يا كسرا همه چيز مردم ضعيف و بيچاره را تحت اخـتـيـارخود مى گرفت و هرچه مى خواست بر آنان تحميل مى كرد و اگر هم مى خواست اعمال خود را توجيه كند و عذرى بياورد, عذر و بهانه اش اين بود كه اين كارها لازمه سلطنت و به صلاح كـشـور و باعث تحكيم پايه هاى حكومت است و معتقد بود كه اصولا اين گونه اعمال و سياست ها حـق نـبـوغ و سـيـادت اوسـت و دليلش هم شمشير او بود همچنين اگر در روابط سياسى ميان مـلـت هـاى نـيرومند و ملت هاى ناتوان امروزى نيز دقت كنيم , در مى يابيم كه تاريخ و حوادث آن تكرار شده و همواره هم تكرارمى شود, منتها از شكل فردى گذشته خود به شكل اجتماعى كنونى تغيير يافته است اما روح همان روح و هوس همان هوس است ليكن روش اسلام از اين هوا و هوسها مبراست و دليل اين مطلب هم سيره وروش پيامبر(ص ) در فتوحات و پيمان هايش مى باشد.
يـكـى ديـگـر از ايـن تـفـاوت ها اين است كه تا آن جا كه تاريخ نشان مى دهد هيچ اجتماعى خالى ازاخـتـلافـات طـبـقاتى كه منجر به فساد مى شود نبوده است , زيرا اختلاف و ناهمگونى طبقات اجـتـماعى درثروت و مقام و موقعيت كه سرانجام به بروز فساد در جامعه مى انجامد, از لوازم اين اجـتـمـاعـات است اماجامعه اسلامى جامعه اى است كه اجزاى آن همانند يكديگرند و هيچ يك بر ديـگـرى بـرتـرى و مـزيـت وافـتخارى ندارد و تنها تفاوت و ملاك برترى كه قريحه انسانى به آن گـوياست , در تقواست و كار تقوا هم به خداوند سبحان مربوط مى شود, نه به مردم خداوند متعال مـى فـرمـايـد: ((اى مـردم , مـا شـمـا را از مرد و زنى آفريديم , و شما را دسته دسته و قبيله قبيله گردانيديم تا يكديگر را بشناسيد در حقيقت ارجمندترين شما نزد خدا پرهيزگارترين شماست )) و مى فرمايد: ((در خوبى ها بر يكديگر پيشى گيريد)) بنابراين ,در جامعه اسلامى فرمانده و فرمانبر, امـير و مامور, رئيس و مرئوس , آزاد و بنده , زن و مرد, دارا و نادار وبزرگ و كوچك همگى در برابر قـانـون دينى و اجراى آن درباره آن ها يكسانند و در شؤون اجتماعى فاصله طبقاتى نيست و دليل اين مطلب هم سيره پيامبر اكرم است كه سلام و درود بر او باد.
يـكـى ديـگـر از ايـن تـفـاوت ها اين است كه : قوه مجريه از نظر اسلام يك دسته و گروه خاص و مـتمايزاجتماعى نيست , بلكه همه افراد جامعه را در بر مى گيرد, زيرا هر فرد جامعه موظف است كـه به خوبى هافرا خواند و امر به معروف و نهى از منكر كند علاوه بر اين ها, تفاوت هاى ديگرى نيز وجود دارد كه برپژوهنده كنجكاو و پى جو پوشيده نيست .

هـمـه اين ها مربوط به زمان حيات پيامبر بود اما بعد از پيامبر, جمهور مسلمانان بر اين باور رفتند كـه انـتـخـاب خـليفه براى حكومت بر جامعه به عهده مسلمانان مى باشد اما شيعه معتقد بود كه خـلـيـفـه از جانب خدا و رسول او مشخص شده و آن ها دوازده امامند تفصيل اين مطلب در كتب كلامى آمده است .

در هـر صـورت , ايـن نـكـتـه جـاى بـحث و اشكال ندارد كه بعد از پيامبر و بعد از غيبت امام , امر حـكـومت اسلامى به دست خود مسلمانان است و آن چه مى توان از كتاب خدا در اين باره استفاده كرد اين است كه مسلمانان موظفند حكمرانان جامعه را با در نظر گرفتن روش رسول خدا(ص ), كـه همان روش امامت ورهبرى است , نه نظام پادشاهى و امپراتورى , تعيين كنند و بايد بكوشند تا احكام الهى دستخوش تغيير وتبديل نشود و نسبت به تصميم گيرى درباره حوادث زمان و مكان با مـشـورت و رايزنى عمل كنند دليل بر اين مطلب , علاوه بر آياتى كه قبلا درباره ولايت و حاكميت پيامبر(ص ) ذكر شده اين آيه است كه مى فرمايد: ((قطعا براى شما در رسول خدا سرمشق نيكويى است )).

آن چه موجب روى كار آمدن زمامداران نابكار مى شود.

 قرآن :.
((بـراى او فـرشـتـگانى است كه پى در پى او را به فرمان خدا از پيش رو و از پشت سرش پاسدارى مى كنند در حقيقت , خدا حال قومى را تغيير نمى دهد تا آنان حال خود را تغييردهند و هرگاه خدا بـراى قـومـى آسـيـبـى بـخواهد, هيچ برگشتى براى آن نيست و غير از او حمايتگرى براى آنان نخواهدبود)).
ى قر ـ پيامبر خدا(ص ): هر گونه شما باشيد,همان گونه بر شما حكومت مى شود.
ـ ابـو جـعفر(ع ): هر امتى , هرگاه كتاب (آسمانى خود) را پشت سر انداختند, خداوند علم آن را از آنـان گـرفت و دشمنشان را زمانى بر آنان مسلط ساخت كه خودشان به ولايت او تن دادن ـ امام عـلـى (ع ) ـ درتـوبـيـخ يـاران خـود ـ : هان ! سوگند به آن كه جانم در دست اوست , اين جماعت بـى گمان بر شما چيره خواهند شد, نه به خاطر اين كه آنان از شما برحق ترند بلكه بدان سبب كه آنان در حمايت از باطل امير خود مى شتابند و شما در حمايت از حق من كندى مى كنيد.
ـ پـيـامـبر خدا(ص ): خداوند عزوجل فرمود: هرگاه از خلق من كسى كه مرا مى شناسد نافرمانيم كند, از ميان خلق خود كسى را كه مرا نمى شناسد بر او مسلط گردانم .

زمامداران دادگر.

 قرآن :.
((آن سـراى واپـسـين را براى كسانى قرار مى دهيم كه خواهان برترى و تباهى در زمين نيستند و فرجام از آن پرهيزگاران است )).
ـ امام على (ع ) ـ درباره آيه ((آن سراى واپسين را )) ـ : اين آيه درباره زمامداران دادگر وفروتن و ديگر قدرتمندان نازل شده است .

ـ امـام صادق (ع ): هر كس زمام امرى از امور مردم را به دست گيرد و عدالت پيشه كند و درخانه خـود را به روى مردم بگشايد و شر نرساند و به امور مردم رسيدگى كند, بر خداوند عزوجل است كه در روز قيامت او را از ترس و هراس ايمن گرداند و به بهشتش برد.
ـ پيامبر خدا(ص ): هر كس عهده داركارى از امور امت من شود و نسبت به آنان حسن نيت به خرج دهـد, خـداونـد متعال هيبت دردل هاى آنان را روزى او فرمايد و هر كس دست احسان خود را به روى آنـان بـگشايد, محبت ودوستى ايشان را روزيش گرداند و هر كس از دست اندازى به اموال آنـان خويشتندارى كند,خداوند عزوجل دارايى او را زياد كند و هر كس داد ستمديده را از ستمگر بـستاند, همنشين من در بهشت باشد و هر كس عفو و گذشتش زياد باشد, عمرش دراز گردد و هر كه عدالتش فراگيرباشد, در برابر دشمنش يارى گردد.

زمامداران ستمگر.

 ـ امام على (ع ): زمامداران ستمگر, نابكاران امت و دشمنان پيشوايانند.
ـ جانور درنده پرخور بى رحم , بهتراز حكمران ستمگر دژخيم است .

ـ بدترين حكمرانان , كسى است كه بيگناه از او بترسد.
ـ هر كه حكومتش ستمگر باشد,دولتش به سر آيد.
ـ پيامبر خدا(ص ): هر كه زمام كارى از كارهاى مسلمانان را به دست گيرد و به آنان خيانت ورزد, او در آتش است .

ـ امام على (ع ): بى رغبتى به حكومت ستمگر, به اندازه رغبت به حكومت دادگر است .

ـ در نامه خود به مردم مصرمى فرمايد:اندوه من اين است كه بى خردان و نابكاران كار اين امت را به دسـت گـيرند و مال خدا را ميان خويش دست به دست گردانند و بندگان او را غلامان خويش پندارند و با نيكوكاران بجنگند وبدكرداران را دار و دسته خود سازند.
شريك بودن زمامداران درستم كارگزارانشان .

ـ ابـن عـبـاس : روزى شـاهـد گـلـه گزارى عثمان از على (ع ) بودم , از جمله سخنانى كه به او گفت اين بود كه : تو را به خدا مبادا باب تفرقه اى را بگشايى !.
على (ع ) گفت : پناه به خدا كه من براى تفرقه بابى بگشايم و يا براى آن راهى هموار كنم اما تو را از چـيـزى نـهـى مـى كنم كه خدا و رسول او از آن نهيت مى كنند چرا دست نابخردان بنى اميه را از نـامـوس و جـان و مـال مسلمانان كوتاه نمى كنى ؟
به خدا سوگند, اگر يكى ازكارگزاران تو در غرب عالم ستم كند, تو در گناه او شريكى !.
عـثـمـان گفت : حق با توست اين كار را مى كنم و هر يك از كارگزارانم را كه تو و مسلمانان از او ناراحت هستيد, بركنار مى سازم سپس از هم جدا شدند اما مروان بن حكم , عثمان را از اين كار منع كرد و گفت : مردم بر تو دلير مى شوند بنابراين , هيچ يك از كارگزارانت را بركنار مكن !.
ـ امام على (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : و حكمران از عهده انجام آن چه خداوند بر دوش او نهاده است بر نيايد,مگر با كوشش و مدد جستن از خدا و آماده ساختن خود براى پيروى از حق و تحمل آن خواه بر او سبك آيد يا سنگين .

وظيفه حكمران نسبت به خودش .

 ـ امام على (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : در حقيقت , مردمان نيكوكار و شايسته از طريق سخنانى شناخته مى شوندكه خداوند درباره آنان بر زبان بندگان خويش جارى مى سازد بـنـابراين , بايد دوست داشتنى ترين اندوخته ها در نزد تو, كردار نيك و شايسته باشد پس , بر هوس خويش مسلطباش و آن چه را كه برايت حلال نيست از نفست دريغ دار, زيرا دريغ داشتن از نفس , واداركردن او به پيمودن راه انصاف است در آن چه خوش دارد يا خوش ندارد.
ـ نـيز در همان فرمان ـ : و اگر قدرت و حكومتى كه دارى در تو روحيه بزرگى يا خودبينى پديد آورد, به عظمت سلطنت خداوند بالا دست خود بنگر و به توانايى او بر تو در چيزهايى كه خودت بر آن قـادر نيستى توجه كن , زيرا اين كار سركشى تو را درهم مى شكند و تو را از تندى باز مى دارد و عقل از دست رفته تو را به تو باز مى گرداند.
ـ نـيـز در هـمـان فـرمـان ـ : مـبـادا به رقابت با عظمت خدا برخيزى و در جبروت و شكوهش با اوهمانندى كنى , زيرا كه خداوند هر جبارى را به ذلت مى كشاند و هر متكبرى را خوار مى گرداند.
ـ نيز در همان فرمان ـ : داد خدا و مردم را از خودت و كسان نزديكت و از رعايايى كه موردعلاقه تو هستند بگير, زيرا اگر چنين نكنى ستم كرده اى .

ـ نيز در همان نامه ـ : زنهار از خود پسندى و تكيه كردن به آن چه كه خودپسندى مى آورد وزنهار از ايـن كه شيفته ستايش مردم از خود باشى , زيرا اين خصيصه از مطمئن ترين فرصت هاى شيطان است , تا نيكى نيكوكاران را بر باد دهد.
ـ نـيز در همان فرمان ـ : و بر تو واجب است كه از عدل و داد فرمانروايان و از سنت هاى نيكويى كه پـيـش از فرمانروايى توبوده يا از خبرى كه از پيامبرما (ص ) رسيده يا از فريضه اى كه از كتاب خدا بـرپـا داشـتـه انـد, يادكنى , و آن گاه به آن چه ما انجام داده ايم و تو شاهد بوده اى اقتدا كنى و در پيروى از آن چه در اين فرمانم به تو سفارش كرده ام , كوشش به خرج دهى .

ـ هركه در حكومت خود نخوت و غرور پيش گيرد, از حماقت خود پرده برداشته است .

ـ هر كه در حكومت خود تكبر پيشه كند, به هنگام بر كناريش بسيار خوارى كشد.
ـ خـوارى كـشـيـدن انسان در هنگام عزلش , به اندازه بدى و شرارتى است كه در زمان حكومتش داشته است .

مهمترين وظايف حكمران در حكومتش .

 ـ امام على (ع ) ـ به عمربن خطاب ـ :سه چيز است كه اگر آن ها را به خاطر سپارى و به كار بندى بـه چـيـز ديگرى نياز نخواهى داشت واگر آن ها را فرو گذارى , هيچ چيز ديگرى سودت نبخشد عـمـر گـفت : آن ها چيست اى اباالحسن ؟
فرمود: جارى ساختن حدود و كيفرها درباره خويش و بـيـگـانه , حكم كردن بر اساس كتاب خدا در حال خشنودى و خشم و تقسيم عادلانه (بيت المال ) ميان سرخ و سفيد عمر گفت :به جانم سوگند كه كوتاه و رسا گفتى .

ـ امام صادق (ع ): سه چيز است كه برزمامدار واجب است درباره خواص و عوام رعايت كند: پاداش نـيكوكار را به نيكى دادن تا بررغبت مردم به كارهاى نيك افزوده شود, پوشاندن گناهان بدكار تا تـوبـه كـنـد و از گمراهى وانحراف خود برگردد و ايجاد الفت ميان همه آنان از طريق احسان و رعايت انصاف و داد.
ـ براى حكمرانان پسنديده نيست كه در سه كار كوتاهى ورزند: حفظ مرزها, رسيدگى به مظالم و حقوق پايمال شده مردم و انتخاب افراد شايسته براى كارهاى خود.
ـ امـام عـلى (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : زنهار از ريختن به ناحق خون ها, زيرا هـيچ چيز به اندازه ريختن به ناحق خون ها خشم (خدا و مردم ) را بر نمى انگيزد و بدفرجامتر از آن نيست و در زوال آمدن نعمت و قطع رشته زندگى مؤثرتر از آن نمى باشد.
ـ در فـرمـان خود به محمدبن ابى بكر هنگامى كه او را به حكومت مصر گماشت ـ : به همه بايك چـشـم بـنگر و به يكسان بدان ها التفات كن , تا قدرتمندان به اين طمع نيفتند كه به جانبدارى از آنان دست به ستم بگشايى و ناتوانان از عدل و داد تو در برابر آنان (قدرتمندان ) نوميدنشوند.
ـ نـيز در همان نامه ـ : آن چه براى خود و خانواده ات دوست دارى , براى توده ملت خود نيز دوست بـدار و آن چـه بـراى خود وخانواده ات نمى پسندى براى آنان نيز مپسند, زيرا كه اين كار حجت را تمامتر مى كند, و دراصلاح ملت مؤثرتر است .

حكمران بايد مهربان و نرمخو باشد.

 ـ امـام عـلـى (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : دل خود را آكنده از مهر و محبت و لطف نسبت به مردم گردان و مبادا براى آنان چون جانور درنده اى باشى كه خوردنشان را غنيمت دانى , زيرا كه مردم دو دسته اند: يا برادر دينى توهستند و يا همنوع تو در معرض لغزش و خطا قرار دارند و گاه از روى عمد يا خطا دست به گناه و تجاوزمى آلايند پس همان گونه كه خود دوست دارى خـداونـد نسبت به تو بخشش و گذشت كند, تو نيز نسبت به آنان بخشش و گذشت داشته باش , زيرا تو بالادست آن ها هستى و فرمانرواى بر تو بالا دست تومى باشد و خداوند بالا دست كسى است كه تو را به امارت گماشته است !.


جلد 14 - بخش 16

ـ پـيامبر خدا(ص ): خدايا, هركس زمام امرى از امور امت مرا عهده دار شد و بر آنان سخت گرفت , تو نيز بر او سخت بگير و هر كس امرى ازامور امت مرا به عهده گرفت و با آنان مهربانى كرد, تو نيز با او مهربانى كن .

ـ هر كس بر يكى ازمردم فرمانروا شود,روز قيامت او را مى آورند و روى پل جهنم نگهش مى دارند اگر خوشرفتارى كرده باشد نجات مى يابد واگر بدرفتارى كرده باشد پل شكافته مى شود و او به دوزخ سقوط مى كند.

حكمران وظيفه دارد رضايت توده مردم را فراهم آورد.

ـ امـام عـلى (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : بايد ميانه روى در حق وگستراندن عدالت و عمل به آن چه كه بيش از هر چيز رضايت ملت را فراهم مى آورد, محبوبترين كارهادر نزد تـو بـاشـد, زيرا نارضايى توده مردم رضايت خواص را بى اثر مى سازد و نارضايتى خواص , بارضايت تـوده مردم , بخشوده مى شود و هيچ يك از افراد ملت همچون طبقه خواص نيست , زيرا اين طبقه در هنگام آسايش بار سنگين ترى بر دوش حكمران هستند و در گرفتارى ها و مشكلات كمتر به او كـمـك مـى كنند, دادگرى را ناخوش مى دارند, خواسته ها و توقعات بيشترى دارند, اگر به آنها چيزى داده شود, كمتر قدردانى مى كنند و اگر دريغ شود ديرتر عذر مى پذيرند و در پيشامدهاى نـاگـوار روزگـارنـاشـكـيـبـاترند ستون دين و جامعه مسلمانان و نيروى هميشه آماده در برابر دشمنان , در حقيقت همان توده ملت است پس بايد گرايش تو به آنان باشد.

آن چه بايد حكمران در استخدام كارگزاران رعايت كند.

 ـ امـام عـلى (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : ديگر آن كه در كارهاى كارگزارانت انـديـشه و تامل كن و پس از آزمودن آن ها,ايشان را به كار گمار و به صرف جانبدارى يا علاقه به كـسى او را عهده دار كارى مكن , زيرا اين دو, كانون انواع ستم و خيانت است كارگزاران خود را از ميان افراد با تجربه و آبرومند خاندان هاى نيك و خوشنام و پيشگام در اسلام انتخاب كن .

ـ پـيـامـبـر خـدا(ص ): هـر كـس جـوانـى را بر گروهى سرپرستى دهد در حالى كه در ميان آن گروه شخص خدا پسندترى وجود داشته باشد, بى گمان به خدا خيانت كرده است .

ـ هر كس از ميان گروهى مردى را به كار گمارد در حالى كه در بين آنها خدا پسندتر از او وجود دارد, به خدا و رسول او و مؤمنان خيانت كرده است .

آن كه نبايد حكمران به كارش گمارد.

 ـ پـيامبر خدا(ص ): به خدا سوگند ماكسى را كه متقاضى اين كار يا بر آن حريص باشد, به اين كار نمى گماريم .

ـ ما هرگز كسى را كه داوطلب كار ماباشد, بر آن كار نمى گماريم .

ـ به عبدالرحمان بن سمره ـ : اى عبدالرحمان بن سمره , داوطلب امارت مشو, زيرا اگر باتقاضاى تـو اين منصب به تو سپرده شود در اداره آن به خودت واگذار مى شوى و اگر بدون تقاضاى تو به تو واگذار شود, در اداره آن كمك مى شوى .

ـ ابو موسى : من به همراه دو مردخدمت رسول خدا(ص ) رفتيم يكى از آن ها شهادتين جارى كرد و سپس گفت : ما آمده ايم تادر كارهاى خود از ما كمك بگيرى (و منصبى به ما واگذار كنى ) دومى نيز مانند همين سخن راگفت : رسول خدا(ص ) فرمود: خيانتكارترين شما از نظر ما كسى است كه داوطـلـب ايـن كار شود پس , پيامبر تا زمانى كه زنده بود در هيچ زمينه اى از آن دو مرد همكارى نخواست .

هركه بى لياقت بركشيده شود.

 ـ امام على (ع ): هر كه بدون كفايت بالابرده شود, بدون گناه به زير آورده شود.
ـ هر كه با كفايت باشد, سزاوارزمامدارى است .

آن كه زمامدار بايد ريشه اش را قطع كند.
ـ امام على (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : حكمران داراى خواص و نزديكانى است كـه از روحـيـه انـحصارطلبى وخودكامگى و درازدستى و بى انصافى در معامله (و رفتار با مردم ) برخوردارند, پس با قطع اسباب و عوامل اين امور, ريشه اين گونه افراد رابركن .

ـ بـايـد دورتـريـن افـراد مـلـت از تـو و مـنـفـورتـرين آن ها در نزد تو, كسانى باشند كه بيشتر از مردم عيبجويى مى كنند.
لزوم رسيدگى حكمران به كارهاى كارگزاران .

ـ امـام عـلـى (ع ) ـ در فـرمـان اسـتـانـدارى مـصر به مالك اشتر ـ : به كارهاى آنان (كارگزاران ) رسـيدگى كن و از ميان افراد با صداقت ووفادار مراقبانى بر آن ها بگمار, زيرا مراقبت نهانى تو در كارهاى ايشان , آن ها را به رعايت امانت و خوشرفتارى با مردم وا مى دارد و با دقت مراقب دستياران خـويـش باش و اگر يكى ازآنان دست به خيانت گشود و گزارش هاى همه مراقبانت آن را تاييد كرد, به همان گزارش ها به عنوان شاهد اكتفا كن و بى درنگ او را كيفر جسمانى ده و از ثروتى كه از طـريق مقامش به دست آورده بازخواست كن و او را به خوارى بكشان و داغ خيانت بر پيشانيش بزن و حلقه ننگ تهمت را به گردنش بياويز.

نهى از گماشتن حاجب .

 ـ امام صادق (ع ): هر كه عهده دار امرى از امور مردم شود و عدالت پيشه كند و در خود را (به روى مردم ) باز گذارد و پرده اش را كنارزند و به كارهاى مردم رسيدگى نمايد, بر خداست كه در روز قيامت او را از ترس و هراس ايمن گرداند و به بهشتش برد.
ـ هر مؤمنى كه ميان او و مؤمنى ديگر حجابى باشد, خداوند ميان او و بهشت هفتاد هزارديوار بزند كه فاصله ميان هر ديوار با ديوار ديگر هزار سال راه باشد.
ـ امـام عـلـى (ع ) ـ در نـامـه خـود به قثم بن عباس كارگزارش در مكه ـ : سفير ميان تو و مردم كـسـى جـز زبـانـت نباشد و حاجبى جز چهره ات زنهار كه هيچ حاجتمندى را از ديدار با خود باز ندارى ,زيرا اگر در همان ابتدا كه براى مطرح كردن حاجت و مشكل خودپيش تو مى آيد از درگاه تـورانـده شـد, هـر چـنـد بـعـدا مـشـكـل او را بـرطـرف سازى ديگر مورد ستايش و تقدير قرار نخواهى گرفت .

ـ در فـرمـان استاندارى مصر به مالك اشتر ـ : مبادا كه خويشتن را زياده از حد از مردم پنهان نگه دارى , زيـرا روى نهان داشتن حكمرانان از توده مردم , نوعى تنگ حوصلگى و سبب كم اطلاعى از امـور اسـت , و حـكمران اگر از مردم روى نهان كند, باعث مى شود كه مردم از حقايق پشت پرده آگـاه نـشـوند و از اين روكارهاى بزرگ و مهم در نظر آنان كوچك و بى اهميت مى آيد و كارهاى كوچك , بزرگ زيبازشت جلوه مى كند و زشت زيبا و حق و باطل درهم آميخته مى شود.
ـ نـيز در همان فرمان ـ : و مقدارى ازوقت خود را به نيازمندان خود اختصاص ده و با آنان در يك مـجلس عمومى بنشين و شخصا به مشكلاتشان رسيدگى كن و در آن مجلس براى خداوندى كه تو را آفريده است فروتنى نما وسربازان و يارانت را كه جز پاسداران و نگهبانان تو هستند از آنان دور بـدار تا هر كه مى خواهدسخن بگويد بدون لكنت زبان و ترس و واهمه مطالبش را اظهار كند چرا كه من از رسول خدا(ص ) بارها شنيدم كه مى فرمود: ملتى كه در آن حق ناتوان بدون ترس و واهمه از قـدرتـمندان گرفته نشود هرگز روى رستگارى را نمى بيندهمچنين درشتى و درماندگى و ناتوانى آنان در سخن گفتن را تحمل كن و كم حوصلگى و تكبررا از خود دور گردان .

لزوم رسيدگى به كار خراج .

 ـ امـام عـلـى (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : و در كار خراج به گونه اى كه باعث اصـلاح حـال خـراجـگزاران باشدرسيدگى كن , زيرا اصلاح امر خراج و خراجگزاران باعث اصلاح ديـگـران مـى شود و امورديگران جز با سامان يافتن امور خراجگزاران سامان نمى گيرد, زيرا همه مردم جيره خوارخراج و خراجگزارانند.
بـايد به آبادانى زمين بيشتر بينديشى تا به گرفتن خراج چرا كه خراج جز با وجود آبادانى به دست نمى آيد و هر كس خراج را بدون آبادانى بطلبد, كشور را به ويرانى و بندگان را به نابودى كشاند و فـرمـانـرواييش جز اندكى نپايد ويرانى هر سرزمينى در حقيقت ناشى از فقر و تنگدستى مردم آن است و مردم هم زمانى به فقر و تنگدستى دچار مى شوند كه حكمرانان دل به مال اندوزى سپارند و به پايدارى حكومت خود بدبين شوند و از عبرت ها كمتر پند گيرند.
نهى حكمرانان از بخشش اموال مسلمانان .

ـ امام على (ع ): بخشش حكمرانان ازاموال عمومى مسلمانان , ستم و خيانت است .

ـ در نامه اى به مصقلة بن هبيره شيبانى كارگزار خود در اردشير خره ـ : درباره تو به من گزارشى رسـيـده است كه اگر به راستى اين كار را كرده باشى , خشم خدايت را برانگيخته اى و امام خود را نـافـرمـانـى كرده اى (شنيده ام ) تو اموال عمومى مسلمانان را كه با نيروى نيزه ها و اسبان خود به دسـت آورده انـد و خـون هـايـشـان بر سر آن ريخته شده است , ميان اعراب طايفه ات كه دور تو را گـرفـته اند تقسيم كرده اى سوگند به آن خدايى كه دانه را شكافت و انسان را آفريد, اگرچنين چـيـزى درست باشد بى گمان خودت را نزد من خوار و خفيف كرده اى و از ارزش خودپيش من كـاسـته اى پس , حق پروردگارت را خوار و سبك مشمار و دنياى خود را با نابود كردن دينت آباد مگردان كه در اين صورت از شمار زيانكارترين مردمان خواهى بود.
بـدان كـه مـسـلـمـانـانـى كـه نـزد تـو هستند و مسلمانانى كه اين جا پيش ما مى باشند, در اين امـوال عـمـومـى سـهـمى يكسان دارند همه آنان براى گرفتن سهم خود از بيت المال پيش من مى آيند وهمگى با سهم يكسان از پيش من مى روند.

پرداخت بدهكارى شخص تنگدست به عهده حكمران است .

 ـ پـيـامبر خدا(ص ): هيچ طلبكارى نيست كه بدهكار خود را نزد حكمرانى از حكمرانان مسلمانان ببرد و تنگدستى بدهكار بر حكمران معلوم شود, مگر آن كه بدهكارى از دوش اين بدهكار برداشته گردد و به گردن حكمران افتد واو بايد آن را از اموال مسلمانان كه در اختيار دارد بپردازد.
ـ اگـر كـسـى از مـردى مـالى طلبكار باشدو بستانكار آن مال را با اسراف يا در راه معصيت خرج نـكرده باشد و بازپرداخت آن برايش دشوار باشد, طلبكار بايد به او مهلت دهد تا خداوند گشايشى در كـار او پـديـد آورد و بـتـوانـدقـرضش را بدهد و اگر امام عادل روى كار بود, بايد بدهى او را بپردازد, زيرا رسول خدا(ص )فرمود: هر كس مالى از خود بر جاى گذارد, آن مال از وارثان اوست و هـر كـس بـدهـى يـانانخورى به جاى گذارد, امام بايد آن چه را پيامبر ضمانت كرده و به عهده گرفته است , بپردازد.
ـ امام كاظم (ع ): هركس اين روزى رااز راه حلال بطلبد تا آن را خرج خود و خانواده اش كند, مانند مـجـاهـد در راه خـداست پس , اگردر پيكار زندگى مغلوب شد, به ضمانت خدا و رسول او, وام بـگيرد و خوراك خانواده اش راتامين كند و اگر پيش از آن كه بدهى خود را بپردازد از دنيا برود, امـام (حـاكم مسلمانان ) موظف است آن را پرداخت كند و اگر پرداخت نكند, گناهش به گردن اوست .

كارهايى كه حكمران بايد شخصا انجام دهد.
ـ امـام عـلى (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : در بين كارهاى تو كارهايى هست كه بـايـد شـخـصا انجام دهى از آن جمله است پاسخ دادن به (نامه هاى ) كارگزارانت در مواردى كه دبـيـرانـت در مـى مـانـنـد ديگرى انجام درخواست هاى مردم در همان روزى كه به تو مى رسد و دسـتيارانت فرصت و حوصله انجام آن همه را ندارند و كار هر روز را در همان روز به انجام رسان , زيرا هر روزى را كارى است .

وجوب توجه حكمران به مستضعفان .

 ـ امـام على (ع ) ـ در فرمان استاندارى مصر به مالك اشتر ـ : ديگر آن كه درباره طبقه پايين , مانند مـسـتـمـنـدان و نـيـازمندان و بينوايان ورنجوران , خدا را در نظر گير, زيرا در ميان اين طبقه تـهـيـدسـتـانى وجود دارند كه دست نياز سوى اين و آن دراز مى كنند و عده اى هم روى گدايى نـدارنـد بـنابراين , حق آنان را كه خداوند اداى آن را از تو خواسته است ادا كن و از بيت المال براى آنان هم سهمى در نظر گير.
و بـه كـار كـسـانى از آنان كه به تو دسترسى ندارند و چشم ها آنان را خرد و بزرگان آن ها راحقير مـى شـمارند, رسيدگى كن و براى اين كار از افراد خدا ترس و فروتن مورد اعتماد خودكسانى را مـامور رسيدگى به امور ايشان كن تا احوال آن ها را به تو گزارش دهند و آن گاه درباره آنان آن گـونـه عـمـل كن كه روزى كه خدا را ديدار مى كنى عذرت را بپذيرد, زيرا اين گروه ازمردم به دادگـرى نـيـازمـنـدتر از ديگران هستند پس در اداى حق هر يك از اينان , در پيشگاه خداعذر و حجتى داشته باش .

ولايت 2 ((دوستان خدا)).

ويژگى هاى دوستان خدا.

 قرآن :.
((آگـاه بـاشـيـد كه بر دوستان خدا نه بيمى است و نه آنان اندوهگين مى شوند همانان كه ايمان آورده و پرهيزگارى ورزيده اند)).
((چـرا خـدا (در آخـرت ) عـذابـشـان نكند, با اين كه آنان (مردم را) از زيارت (مسجد الحرام ) باز مى دارند در حالى كه ايشان سرپرست آن نباشند چرا كه سرپرست آن جز پرهيزگاران نيستند, ولى بيشترشان نمى دانند)).
ـ مـسـيـح (ع ) ـ درپـاسـخ ‌بـه اين سؤال حواريان كه : دوستان خدا كه نه بيمى دارند و نه اندوهگين مـى شـونـد چـه كـسـانـى هـسـتـنـد؟
ـ : كـسـانـى كه به باطن دنيامى نگرنددر حالى كه مردم به ظاهرآن چشم دوخته اند و كسانى كه فراسوى دنيا مى نگرند, در حالى كه مردم به اكنون آن چشم دوخته اند و لذا آن چه را از دنيا كه بيم دارند (فضيلت هاى ) آنان را بميراند مى ميرانند و آن چه راكه مـى دانـند به زودى آن ها را ترك خواهند گفت ترك مى كنند از اين رو, هر بهره فراوانى هم كه از آن (بـراى آخـرتشان ) برگيرند كم مى شمارند و به ياد دنيا بودن را براى خود خسارت مى بينند و شادى خود از رسيدن به چيزهاى دنيوى را غم و اندوه مى دانند خداوند متعال را دوست دارند و از نـور او پـرتو مى گيرند و به واسطه آن به ديگران روشنايى مى بخشند آنان را خبرى عجيب است و نـزدشـان خـبـرى شـگـفـت آور مـى باشد, كتاب به آنان پايدار است و آنان به كتاب كتاب به آنان گوياست و آنان به كتاب , كتاب به واسطه آنان دانسته مى شود و آنان به آن عارف و دانايند با وجود آن چـه بـدان رسـيـده اند ديگر مطلوبى براى خود نمى بينند و آرزوهايى فراتر ازآن چه اميد دارند ندارند و ترسى بالاتر از آن چه از آن مى ترسند نمى شناسند.
ـ امـام عـلى (ع ) ـ نيز در پاسخ به همين سؤال ـ : آنان مردمى هستند كه در عبادت خداوند متعال اخلاص مى ورزند و زمانى كه مردم ظاهر دنيا رامى بينند, آنان باطن دنيا را مشاهده مى كنند و از ايـن رو آيـنـده آن را شـناختند در حالى كه ديگر مردم فريفته امروز آنند پس , از دنيا آن چه را كه مى دانند به زودى آنان را ترك خواهد گفت ترك كردند و آن چه را از آن كه مى دانند به زودى آنان را مى ميراند, ميراندند.
ـ دوستان خدا همان كسانى هستند كه باطن دنيا را مى نگرند, در حالى كه ديگر مردم به ظاهرش چشم دارند و به آينده و فرجام دنيا مشغولند, در حالى كه ساير مردم به نقد و امروز آن سرگرمند آن چـه را از دنـيـا كـه مـى تـرسـند آنان را نابود كند, نابود مى كنند و آن چه را ازدنيا كه مى دانند بـه زودى آنـان را تـرك خـواهـد گـفـت , تـرك مـى كـنند و آن چه را كه ديگران از دنيا زياد و با ارزش مـى شـمـارند اندك و حقيرش مى بينند و رسيدن خود به آن ها را از دست دادن (سعادت و رستگارى خويش )مى شمارند دشمن چيزى هستند كه مردم (دنياطلب ) با آن در صلح و سازشند و دوسـتـدار چيزى هستند كه مردم با آن دشمنى مى ورزند! كتاب (خدا) به وجود آنان شناخته و دانسته مى شود و آنان به آن دانا و عارفند, كتاب به آنان پايدار است و آنان به كتاب برپايند, بالاتر از چيزى كه بدان اميد بسته اند اميدى نمى شناسند و ترسناكتر ازچيزى كه از آن مى ترسند, چيزى را مايه ترس نمى دانند.
ـ پيامبر خدا(ص ) ـ در پاسخ ‌به سؤال پيرامون آيه ((بدانيد كه بر دوستان خدا نه بيمى است و نه آنان اندوهگين مى شوند)) ـ : آنان كسانى هستند كه در راه خدا به يكديگر محبت مى ورزند.
ـ امـام عـلـى (ع ): دوستان خدا بيش ازهمه مردم به ياد او هستند و در شكرگزارى از او مداومت بيشترى نشان مى دهند و بر بلاى اوشكيباترند.
ـ دوستان خداى متعال هر آن كسى است كه مرگ خود را نزديك بيند و آرزويش را دروغ شمارد و بسيار عمل كند و كمتر دچارلغزش شود.
ـ امـام صـادق (ع ): دوستان خدا, ازهمان زمانى كه خداوند آدم را آفريد, همواره در ضعف و اقليت بوده اند.
ـ امـام عـلـى (ع ) چـون آيـه ((بـدانـيـد كـه بـر دوسـتـان خدا نه بيمى است )) را خواند, فرمود: مـى دانـيـددوسـتـان خدا چه كسانى هستند؟
عرض كردند: چه كسانى هستند, اى اميرمؤمنان ؟
فرمود: آنان ,ما و پيروانمان هستيم پس , هر كه بعد از ما از ما پيروى كند خوشا به حال ما و خوشتر بـه حـال آنـان عـرض كـردند: اى امير مؤمنان , چرا خوشا به حال ما و خوشتر به حال آنان ؟
مگر نه ايـن اسـت كـه مـا و آنـان هر دو در يك راهيم ؟
فرمود: نه , زيرا آنان بارى را به دوش مى كشند كه شمانكشيده ايد و چيزهايى را تحمل مى كنند كه شما تحمل نكرده ايد.
ـ امـام بـاقـر(ع ): در كـتـاب عـلـى بـن حسين (ع ) يافتيم كه : ((بدانيد كه دوستان خدا )) زمانى (دوستان خدا هستند) كه فرايض خدا رابه جا آورند و به سنت هاى رسول خدا(ص ) چنگ زنند و از حرام هاى خدا پرهيز كنند, و به زرق و برق جهان گذرا بى اعتنايى ورزند.
ـ امـام صادق (ع ): اى ابوبصير, خوشا به حال شيعيان قائم ما كه در زمان غيبت او منتظرظهورش هـسـتـند و در زمان ظهورش فرمانبردار اويند اينان دوستان خدايند كه بر آنان نه بيمى است ونه اندوهگين مى شوند.
ـ پيامبر خدا(ص ) ـ در پاسخ به سؤال از دوستان خدا ـ : كسانى كه هرگاه آنان را ببينى به يادخدا مى افتى .

ـ هـر كه خدا را شناخت و به عظمت او پى برد, دهانش را از سخن گفتن فرو بست و شكمش را از خوراك و خودش را با روزه وشب زنده دارى فرسود.
عرض كردند: پدران و مادران ما به فدايت اى رسول خدا, اين ها همان دوستان خدايند؟
.
فـرمـود: دوسـتان خدا خاموشى مى گزينند و خاموشى آن ها ذكر خداست و مى نگرند ونگاهشان عـبـرت اسـت و سخن مى گويند و سخنانشان حكمت است و راه مى روند و راه رفتنشان در ميان مـردم مـايه بركت است اگر نه اين بود كه اجل هايشان نوشته شده است , از ترس عذاب وشوق به ثواب , جان هايشان در كالبدهايشان (لحظه اى ) قرار نمى گرفت .

ـ امـام عـلـى (ع ): خداوند تبارك وتعالى دوست خود را در ميان بندگانش پنهان نگه داشته است بـنـابراين هيچ يك از بندگان خدارا حقير مشماريد, زيرا ممكن است كه او دوست خدا باشد و تو ندانى .

ـ پـيـامـبـر خـدا(ص ) از جـبـرئيـل از خـداونـد متعال : هركه دوست مرا خوار سازد, به مبارزه با من برخاسته است .

ـ امـام على (ع ): شبهه را از آن رو شبهه ناميده اند كه شبيه حق است اما دوستان خداوند,روشنايى آن هـا در (ظـلمت ) شبهات يقين است و راهنمايشان راه راست , ولى دشمنان خدادعوتگر آنان در شبهات گمراهى است و راهنمايشان كورى .

ـ پـيامبر خدا(ص ): هرگاه دوستى خدا و سعادت سزاوار (كسى ) شود, مرگ پيش چشم اوبيايد و آرزو پـشـت سرش رود و هرگاه دوستى شيطان و شقاوت سزاوار (كسى ) شود,آرزو جلوچشم او بيايد و مرگ پشت سرش قرار گيرد.
ـ امـام عـلـى (ع ): اگـر بنا بود خداوند به فردى از بندگان خود رخصت كبر و بزرگمنشى دهد, بى گمان اين رخصت را به پيامبران ودوستان خاص خود مى داد, اما خداوند سبحان آنان را از تكبر بيزار كرد و برايشان فروتنى راپسنديد.
ـ همانا جهاد درى از درهاى بهشت است كه خداوند آن را براى دوستان خاص خود گشوده است .

ـ در وصـف دنيا ـ : خداوند بزرگ آن را براى دوستان خود صاف و گوارا نساخته و در دادن آن به دشمنانش بخل نورزيده است .

ـ نـيـز در وصف دنيا ـ : خداوند راضى نشده كه دنيا را پاداش دوستان خود و كيفر دشمنانش قرار دهد.
ـ نيز در وصف دنيا ـ : فرودگاه وحى خداست و بازار سوداگرى دوستان خدا, كه در آن رحمت به دست مى آورند و بهشت را سود مى برند.
ـ امام صادق (ع ): خداوند در دنيادوست خود را آماج دشمن خويش قرار داده است .

ـ در تـنـبيه الخواطر آمده است :زكريا(ع ) فرزند خود يحيى را پيوسته غمگين و گريان و در خود فـرو رفـتـه مـى ديد عرض كرد:پروردگارا, من از تو فرزندى خواستم كه از او بهره مند شوم و تو فـرزنـدى روزيـم كردى كه از اوسودى نمى برم ؟
فرمود: تو وليى خواستى و ولى جز چنين نباشد بى گناهان آماج بلاها هستند.
ـ امـام عـلـى (ع ): تـقواى الهى دوستان خدا را از حرام هاى او بازداشت و ترس از او را با دل هايشان پيوند داد.
ـ پيامبرخدا(ص ): سه خصلت از صفات اولياى خداست : اعتماد كردن به خدا در هر كارى و بى نياز شدن به واسطه او از هر چيزى ونيازمندى به او در هر چيزى .

ـ امـام عـلـى (ع ): بـار خدايا, تو براى دوستان خود انيس ترين انيسانى و براى كارسازى كردن امور تـوكـل كـنندگان بر خود آماده ترين كسانى نهانى هايشان را مى بينى و بر ضماير و انديشه هايشان آگاهى و اندازه بصيرت هايشان رامى دانى بنابراين , رازهايشان براى تو آشكار و دل هايشان به سوى تـو مـشـتـاق اسـت اگـر غـربـت و تنهايى آنان را به وحشت اندازد, ياد تو مونس آنان شود و اگر مصيبت ها بر آنان فرو ريزد, به پناه جويى از تو متوسل مى شوند, زيرا مى دانند كه سررشته كارها در دست توست و منشا آن هاقضا و فرمان توست .

نوميدى و قطع طمع .

نوميدى .

 قرآن :.
((و اگـر از جـانـب خود رحمتى به انسان بچشانيم ,سپس آن را از وى سلب كنيم , قطعا نوميد و نـاسـپـاس خواهد بود و اگر ـ پس از محنتى كه به او رسيده ـ نعمتى به اوبچشانيم حتما خواهد گـفـت : گـرفـتـارى هـا از مـن دور شد بى گمان او شادمان و فخر فروش است مگر كسانى كه شكيبايى ورزيده و كارهاى شايسته كرده اند (كه ) براى آنان آمرزش و پاداشى بزرگ خواهد بود)).
ـ امام على (ع ): از زمانه هرگاه دريغ ‌كرد, نوميد مشو و هرگاه دهش كرد, به آن اعتماد مكن و از آن سخت برحذر باش .

ـ بزرگترين بلا, نوميدى است .

ـ نوميدى , صاحب خود را مى كشد.
ـ هر نوميدى ناكام است .

ـ در وصـف مـنافقان ـ : حسودان آسايش (ديگران ) هستند, به گرفتارى (مردم ) دامن مى زنند, و اميد را به ياس مى كشانند.
ـ چـونان كسى مباش كه بدون عمل به (ثواب ) آخرت اميد مى بندد هرگاه عافيت بيندخودپسند شـود و هـرگاه گرفتار گردد, نوميد مى شود اگر بى نياز شود, سرمست و فريفته گردد واگر نيازمند شود, به نوميدى و سستى گرايد.
ـ حـتـى براى بدترين فرد اين امت از رحمت خدا نوميد مشو, زيرا كه خداوند متعال فرموده است : ((از رحمت خدا نوميد نشود مگر گروه كافران )).
ـ از هـيچ بخت برگشته ناكامى قطع اميد مكن , زيرا ممكن است كه يكى از دو پاى او بلغزد و پاى ديگرش استوار ماند و آن گاه هردو پايش به حالت اول برگردد و استوار برجاى ماند.

نتايج قطع اميد كردن از آن چه مردم دارند.

 ـ امام صادق (ع ): قطع اميد كردن ازآن چه مردم دارند, مايه عزت دينى مؤمن است .

ـ پـيـامـبـرخدا(ص ): به دنيا بى رغبت باش ,تا خداوند دوستت بدارد به آن چه در دست مردم است بى اعتنا باش تا مردم دوستت بدارند.
ـ امام باقر(ع ): بهترين سرمايه , اعتمادبه خداست و چشم طمع بركندن از آن چه مردم دارند.
ـ امام على (ع ): بزرگترين توانگرى ,چشم نداشتن به مال مردم است .

ـ جـبـرئيـل ـ هـنگامى كه نزد پيامر(ص )آمد ـ : و بدان كه افتخار مرد به شب زنده دارى اوست و عزتش در بى نيازى او از مردم .

ـ امام على (ع ): قطع اميد يكى از دو موفقيت است .

ـ قطع اميد كردن جان را آسوده مى كند.
ـ قطع اميد (و طمع ) كردن آزادى مجددى است .

ـ چشم نداشتن مايه آزادى است ,طمع زيانبار است .

ـ چشم نداشتن اسير را عزت مى بخشد طمع امير را به خوارى مى كشاند.
ـ جايى كه طمع مايه هلاكت است قطع اميد مايه رسيدن به مقصود است .

ـ امام صادق (ع ): آساينده ترين آسايش , اميد بركندن از مردم است .

ـ امام على (ع ): رهايى از اسارت طمع ,با اميد بركندن ميسر شود.
ـ شتاب بخشيدن به قطع اميد يكى ازدو پيروزى است .

ـ و از نـظر من , نگاهدارى چيزى كه در دست دارى بهتر از طلب چيزى است كه در دست ديگرى است و تلخى قطع اميد بهتر ازخواهش از مردمان است .

يتيم .

تشويق به سرپرستى يتيمان .

 قرآن :.
((و چـون از فـرزنـدان اسـرائيـل پيمان محكم گرفتيم كه :جز خدا را نپرستيد و به پدر و مادر و خويشان و يتيمان و مستمندان احسان كنيد و با مردم (به زبان ) خوش سخن گوييد ونماز را به پا داريد و زكات را بدهيد آن گاه جز اندكى از شما, (همگى ) به حالت اعراض روى برتافتيد)).
((و مال (خود) را با وجود دوست داشتنش , به خويشاوندان و يتيمان و بدهد)).
ـ امـام عـلى (ع ) ـ در وصيت پيش ازشهادت خود ـ : درباره يتيمان از خدا بترسيد و مبادا يك روز سـيـرشان كنيد و يك روز گرسنه بمانند و مبادا كه با حضور شما آنان از بين بروند, زيرا از رسول خـدا(ص ) شـنـيـدم كه مى فرمايد:هر كس يتيمى را سرپرستى كند تا آن كه بى نياز شود, خداوند عـزوجـل بـا اين كار بهشت را بر اوواجب گرداند, همچنان كه آتش دوزخ را برخورنده مال يتيم واجب ساخته است .

ـ پـيـامبر خدا(ص ): هر كس يتيمى را سرپرستى كند تا آن كه بى نياز گردد, خداوندبه سبب اين كار بهشت را بر او واجب سازد, همچنان كه آتش دوزخ را برخورنده مال يتيم واجب ساخته است .

ـ براى يتيم چون پدر مهربان باش , وبدان كه هرچه كشت كنى همان مى دروى .

ـ امـام عـلـى (ع ): هيچ مرد و زن مؤمنى نيست كه دست محبت بر سر يتيمى بگذارد, مگر اين كه خداوند به اندازه هر تار مويى كه بر آن دست كشيده است ثوابى برايش بنويسد.
ـ پيامبر خدا(ص ) انگشت اشاره وميانى خود را نشان داد و فرمود: من و سرپرست يتيم ـ درصورتى كه از خداوند عزوجل پروا كند ـ در بهشت مانند اين دو هستيم .

ـ انـگشت اشاره و ميانى خود را درحالى كه از هم باز كرده بود نشان داد و فرمود: من و سرپرست يتيم در بهشت , مانند اين دوهستيم .

ـ در بـهـشت سرايى است كه به آن ((شادى سرا)) گفته مى شود و تنها كسى وارد آن مى شود كه ايتام مؤمنان را شاد سازد.
ـ هر كس از ميان دو مسلمان , يتيمى را در خوراك و نوشيدنى خود شريك گرداند, قطعا خداوند او را به بهشت مى برد مگر اين كه گناهى نابخشودنى مرتكب شود.
ـ هـر كـه سه يتيم را سرپرستى كند,مانندكسى است كه شبش را به عبادت گذراند و روزش را به روزه سپرى كند و شب و روز در راه خدا شمشير كشد و من و او در بهشت برادريم همچنان كه اين دو ـ انگشت نشانه و ميانى خود رابه هم چسبانيد ـ در كنار يكديگرند.
ـ بـه مـردى كـه از سـنـگـدلـى خـودشـكايت مى كرد, فرمود: آيا دوست دارى نرمدل شوى و به خـواسته ات برسى ؟
به يتيم مهربانى كن و دست محبت بر سر او بكش و از غذايت به او بخوران , در اين صورت دلت نرم مى شود وبه خواسته ات مى رسى .

خوردن مال يتيم .

 قرآن :.
((كسانى كه اموال يتيمان را به ناحق مى خورند, جزاين نيست كه آتشى در شكم خود فرو مى برند و به زودى در آتش فروزان درآيند)).
ـ پيامبر خدا(ص ): بدترين خوراك ها, به ناحق خوردن مال يتيم است .

ـ روز قـيـامـت عـده اى از گـورهـايشان بيرون مى آيند در حالى كه از دهان هاى آن ها آتش زبانه مـى كـشـد عـرض شد: اى رسول خدا,آنان چه كسانى هستند؟
فرمود: كسانى كه اموال يتيمان را مى خورند.
ـ در حديث معراج : نگاه كردم به ناگاه عده اى را ديدم كه لب هايى مانند لفچ شتر دارند و يك نفر بر آن ها گمارده شده و لب هاى آنان را مى گيرد و تخته سنگ هايى آتشين در دهانشان مى گذارد و داخـل دهـانـشـان پـرت مـى كـند و آن سنگ ها از ماتحتشان بيرون مى آيد و آنان مانندگاو نعره مـى كـشـنـد گفتم : اى جبرئيل , اين ها چه كسانى هستند؟
گفت : اينان كسانى هستند كه اموال يتيمان را به ناحق مى خورند و در حقيقت آتشى در شكم خود فرو مى برند.
ـ شـبـى كـه بـه آسمان برده شدم گروهى را ديدم كه در شكم هاى آنان آتش افكنده مى شود و از مـاتـحتشان بيرون مى آيد گفتم :اى جبرئيل اين هاكيستند؟
گفت :اين هاكسانى هستند كه اموال يتيمان را به ناحق مى خورند.
ـ امـام صـادق (ع ) ـ در پـاسـخ بـه سـؤال از گـنـاهان كبيره ـ : يكى از آن ها به ناحق خوردن مال يتيم است .

علت تحريم خوردن مال يتيم .

 ـ امـام رضـا(ع ) ـ در نامه خود به محمدبن سنان درباره علت تحريم خوردن مال يتيم ـ : به ناحق خوردن مال يتيم را به اين دليل حرام فرموده كه مفاسد زيادى در اين كار مى باشد: اول اين كه هر گاه مال يتيم را به ناحق بخورد دركشتن او كمك كرده است , زيرا يتيم بى نياز نيست و نمى تواند خـودش را اداره كـنـد و روى پـاى خـودش بايستد و كسى را هم , مانند پدر و مادر, ندارد كه او را سـرپـرسـتـى و اداره كـنـد بـنابراين وقتى مال او را بخورد مثل اين است كه او را كشته و به فقر و بـيـچـارگـى اش كـشانده است و اين باعث مى شود كه وقتى يتيم به سن بلوغ رسيد وبزرگ شد درصدد انتقامگيرى برآيد و ميان آن ها كينه و دشمنى و نفرت به وجود آيد تا جايى كه يكديگر را از بين ببرند.
ـ فـاطمه زهرا(ع ) ـ در يكى ازسخنرانى هاى خود ـ : خداوند پرهيز از خوردن مال يتيم را به خاطر جلوگيرى از ظلم و حق كشى واجب فرمود.

يتيمان آل محمد.

 ـ پيامبر خدا(ص ): از يتيمى كسى كه پدرش را از دست داده سخت تر, يتيمى كسى است كه از امام خود بريده شده و توان دسترسى به او را ندارد و حكم مسائل دينى مورد ابتلايش را نمى داند بدانيد كـه هـر كـس از شـيـعـيـان ما به علوم ما آگاه باشد, اين شخصى كه به شريعت ما آگاه نيست و دسترسى به ما ندارد يتيمى است دردامن او بدانيد كه هر كس او را هدايت و ارشاد كند و شريعت و احكام ما را به او بياموزد, درجمع بهشتيان برين با ما خواهد بود.
ـ عـلـمـاى شيعه ما (در قيامت ) محشور مى شوند و به اندازه فراوانى علوم آن ها و كوشش شان در ارشـاد بـندگان خدا, خلعت هاى كرامت بر آنان پوشانده مى شود, تا جايى كه بر هريك ازآنان هزار هزار خلعت نور پوشانده مى گردد.
آن گاه منادى پروردگار عزوجل ما ندا مى دهد: اى سرپرستان ايتام آل محمد, اى كسانى كه اين يـتيمان بريده شده از پدرانشان , يعنى همان امامانشان , را جان و نشاط بخشيديد, اينان شاگردان شـمـا و همان يتيمانى هستند كه آنان را سرپرستى كرديد و حيات و نشاطشان بخشيديداينك بر آنان خلعت بپوشانيد, همان گونه كه در دنيا بر آنان خلعت علوم پوشانديد.
ـ امـام حسن (ع ): برترى كسى كه يتيم آل محمد را كه از سرپرستان خود جدا شده و در جهل فرو رفته است سرپرستى كند و او را ازجهل بيرون آورد و امور مشتبه را براى او روشن سازد, بر كسى كه يتيمى را سرپرستى كند و به او آب و غذا دهد, مانند برترى خورشيد بر ستاره سهى ((38)) است .

ـ امام حسين (ع ): هركس يتيمى از مارا كه به سبب در خفا و استتار بودن ما, به ما دسترسى ندارد سـرپرستى كند و از علوم ما كه نصيب او شده است در اختيار وى بگذارد و او را راهنمايى و هدايت كند, خداوند عزوجل فرمايد: اى بنده كريم و غمخوار, من به كرم و بخشندگى از تو سزاوارترم اى فرشتگان من , به تعداد هرحرفى كه به او آموخته است , هزار هزار قصر در بهشت ها برايش بسازيد و از ديگر نعمت هايى كه در خور اين قصرهاست به آن ها اضافه كنيد.
يقين .

يقين .

 قرآن :.
((و چـون شـكـيبايى كردند و به آيات ما يقين داشتند,برخى از آنان را پيشوايانى قرار داديم كه به فرمان ما (مردم را) هدايت مى كنند)).
ـ پـيـامبر خدا(ص ): بدانيد كه در دنياچيزى بهتر از يقين و عافيت به مردم داده نشده است پس , اين دو (نعمت ) را از خداوندبخواهيد.
ـ اى مـردم , از خـداونـد عـافـيـت مـسـالـت كنيد, زيرا بعد از عافيت چيزى مانند يقين به كسى داده نشده است و نه بعد از كفر چيزى بدتر از شك .

ـ امـام عـلـى (ع ): اى مـردم , از خداونديقين بخواهيد و عافيت از او مسالت كنيد, زيرا بزرگترين نعمت عافيت است و بهترين چيزى كه در دل پايدار ماند يقين است و زيان ديده , كسى است كه در دينش زيان بيند و رشك برده ,كسى است كه در يقينش بر او رشك برند.
ـ بارها مى فرمود: از خداوند يقين بخواهيد و عاقبت به خيرى از او مسالت كنيد و بهترين چيزى كه در دل مى چرخد يقين است .

ـ پـيـامـبـر خـدا(ص ) ـ در پاسخ به سؤال معاذ كه : چه عملى انجام دهم ؟
ـ : اى معاذ, در يقين به پـيـامـبـرت تاسى جوى معاذ مى گويد: عرض كردم : شما رسول خدايى و من معاذ هستم ! فرمود: اگرچه اين كه در دانش و معرفت تو كاستى باشد.
ـ امام على (ع ): چه سعادت بزرگى دارد كسى كه دلش خنكاى يقين را چشيده باشد.
ـ پيامبر خدا(ص ): بهترين چيزى كه در دل افكنده شده , يقين است .

ـ بهترين توانگرى , يقين است .

ـ امام على (ع ): هر كه يقين كرد,رستگار شد.
ـ هر كه يقين پيدا كند, نجات يابد.
ـ يقين كن , تا رستگار شوى .

ـ در وصـيـت خـود بـه فـرزنـد بـزرگـوارش حـسـن (ع ) ـ : دلـت را با پند و اندرز زنده بدار و با زهدبميرانش و با يقين نيرويش بخش .

ـ در وصـف فرشتگان ـ : تيرهاى شك و ترديدها, ايمان استوار آن ها را آماج خود نساخته و گمان و پندارها به پيكار باورهاى يقينى آن ها نرفته است .

ـ با يقين است , كه هدف نهايى به دست مى آيد.

يقين در راس دين است .

 ـ امام على (ع ): يقين , در راس دين جاى دارد.
ـ برترين (عنصر) دين يقين است .

ـ برترين ايمان , يقين نيكوست .

ـ ايمان خود را با يقين تقويت كنيد,زيرا كه يقين برترين دين است .

ـ نظام دين , نيكويى يقين است .

ـ ثمره دين , نيرومند شدن يقين است .

ـ نيرومندى يقين به اندازه دين (و ديندارى ) است .

يقين پايه ايمان است .

 ـ امام على (ع ): يقين , پايه ايمان است .

ـ ملاك و پايه ايمان , يقين نيكوست .

ـ ايمان , به يقين نياز دارد.
ـ پيامبر خدا(ص ): صبر نيمى از ايمان است و يقين تمام ايمان .

ـ امـام صـادق (ع ): مـؤمـن در دين نيرومند است و نرمى را با دورانديشى توام كرده است و ايمانى همراه با يقين دارد.

يقين كميابترين چيز است .

 ـ امـام صـادق (ع ): ايـمـان از اسلام برتراست و يقين از ايمان برتر, و چيزى كميابتر از يقين وجود ندارد.
ـ به مردم چيزى اندكتر از يقين داده نشده است .

ـ امام باقر(ع ): هيچ چيز مانند يقين در ميان مردم كم تقسيم نشده است .

ـ امـام صـادق (ع ): پـنـج خـصـلـت اسـت كـه انـدكـتـر از هر چيز ديگرى ميان بندگان تقسيم شـده انـد:يقين , قناعت , شكيبايى , سپاسگزارى و پنجمى كه همه اين ها به سبب او كامل مى شود, عقل است .

يقين , عبادت است .

 ـ امام على (ع ): يقين , خود, عبادت است .

ـ با يقين است كه عبادت به كمال مى رسد.
ـ يقين را همين بس كه عبادت است .

ـ پيامبر خدا(ص ): هيچ عملى جز با نيت ارزشى ندارد و هيچ عبادتى جز با يقين .

يقين برترين عبادت است .

 ـ امام على (ع ): يقين , برترين عبادت است .

ـ امام صادق (ع ): عمل پيوسته و اندك كه با يقين همراه باشد, نزد خداوند برتر از عمل بسيار است كه با يقين توام نباشد.
ـ امام على (ع ): خوابى كه با يقين همراه باشد, بهتر از نمازى است كه با شك توام باشد.

هدف نهايى ايمان , يقين يافتن است .


جلد 14 - بخش 17

ـ امام صادق (ع ) ـ به ابوبصير ـ : اى ابو محمد, اسلام پله اول است عرض كردم : آرى فرمود: و ايمان يك پله بالاتر از اسلام است عرض كردم : آرى فرمود: و تقوا يك پله بالاتر از ايمان است عرض كردم : آرى فـرمـود: و يـقـين يك پله بالاتر از تقواست عرض كردم : آرى فرمود: به مردم چيزى به اندكى يـقين داده نشده است و شما در حقيقت به پايين ترين درجه اسلام چسبيده ايد پس مواظب باشيد از چنگتان نگريزد.
ـ امام رضا(ع ) ـ در پاسخ به سؤال ازايمان و اسلام ـ : ابو جعفر (حضرت باقر)(ع ) فرمود: دين همان اسـلام اسـت و ايـمان يك درجه بالاتر از آن است و تقوا يك درجه بالاتر از ايمان و يقين يك درجه بالاتر از تقواست و ميان مردم چيزى به اندكى يقين تقسيم نشده است .

ـ ايمان يك درجه بالاتر از اسلام است و تقوا يك درجه بالاتر از ايمان و يقين يك درجه بالاتر از تقوا و ميان مردم چيزى به كمى يقين تقسيم نشده است .

ـ ايـمـان يك درجه برتر از اسلام است و تقوا يك درجه برتر از ايمان و يقين يك درجه برتر از تقوا و ميان آدميان هيچ چيز به كمى يقين تقسيم نشده است .

ـ امام على (ع ): هدف نهايى دين ,ايمان است و هدف نهايى ايمان يقين .

فاصله ميان ايمان و يقين .

ـ در مشكاة الانوار آمده است : امام على (ع ) از حسن و حسين (ع ) پرسيد: فاصله ميان ايمان و يقين چقدر است ؟
آن دو بزرگوار سكوت كردند امام , به حسن (ع ) فرمود: جواب بده اى ابامحمد, عرض كرد: يك وجب فرمود: چگونه ؟
عرض كرد: چون ايمان آن چيزى است كه باگوش هاى خود شنويم و با دل هايمان باورش كنيم و يقين آن چيزى است كه با چشمان خودببينيم و از آن به آن چه كه از ديد ما پنهان است راه ببريم .

ايمان در دل است و يقين خطورات .

 ـ پيامبر خدا(ص ): ايمان در دل استواراست و يقين خطوراتى است .

ـ امام صادق (ع ): ايمان در دل است ويقين خطوراتى است .

ـ روايـت شده است : بهترين توانگرى يقين و بهترين سرگرمى عبادت است و ايمان به قلب است و يقين خطوراتى است .

ـ امـام باقر(ع ): ايمان در دل استواراست و يقين خطوراتى است وقتى يقين به دل مى گذرد, دل چونان تكه آهن (استوار وتزلزل ناپذير) مى شود و چون از دل بيرون مى رود, مانند خرقه اى فرسوده مى گردد.

علم اليقين .

 قرآن :.
((هـرگـز چنين نيست , اگر علم اليقين داشتيد! به يقين دوزخ را مى بينيد سپس آن را قطعا به عين اليقين مى بينيد سپس در همان روز است كه از نعمت (روى زمين ) پرسيده خواهيد شد)).
((و (ياد كن ) آن گاه كه ابراهيم گفت : پروردگارا, به من نشان بده كه چگونه مردگان را زنده مـى كـنـى ؟
فـرمود: مگر ايمان نياورده اى ؟
گفت : چرا, ولى تا دلم آرامش يابد فرمود: پس , چهار پـرنده برگير و آن ها را پيش خود ريز ريز گردان سپس برهر كوهى پاره اى از آن ها را قرار ده , آن گاه آن ها را فراخوان , شتابان به سوى تو مى آيند و بدان كه خداوند توانا و حكيم است )).
((و اينچنين ملكوت آسمان ها و زمين را به ابراهيم نمايانديم و تا از يقين كنندگان باشد)).
ـ امام صادق (ع ) ـ درباره آيه ((اگر به علم اليقين بدانيد)) ـ : يعنى با معاينه و مشاهده .

ـ پيامبر خدا(ص ): كسى كه مى بيند مانند كسى نيست كه به او خبر مى دهند.
ـ خـبـر, چـون ديـدن نـيـست , زمانى كه خداوند متعال به موسى خبر داد كه قومش با گوساله چه كرده اند الواح را به زمين نينداخت , اما وقتى كارى را كه كرده بودند با چشم خود ديد, الواح را به زمين افكند به طورى كه شكستند.
ـ خـداونـد مـتعال مى فرمايد: سه چيزاست كه آن ها را از ديد بندگانم پنهان نگه داشته ام و اگر فردى آن ها را مشاهده كند, هرگز عمل بد انجام نمى دهد: اگر پرده خود را كنار زنم و مرا ببيند به طورى كه يقين پيدا كند و بداند كه بعداز ميراندن آفريدگانم با آن ها چه مى كنم .

حق اليقين .

 قرآن :.
((اين است همان حقيقت راست (و) يقين )).
((و اين قرآن , بى شبهه , حقيقتى يقينى است )).
تفسير:.
حـق عـبـارت است از شناخت مطابق با واقعيت خارجى و يقين عبارت از شناختى است كه در آن شبهه و ترديد نباشد بنابراين , اضافه حق به يقين , نوعى اضافه بيانيه است كه براى تاكيد آورده شده است .

مجلسى ـ رضوان اللّه عليه ـ مى گويد: يقين داراى سه مرتبه است : علم اليقين , عين اليقين و حق الـيقين ((نه چنين است , اگر علم اليقين داشتيد, به يقين دوزخ را مى بينيد سپس آن را قطعا به عـيـن اليقين مى بينيد)), ((اين است همان حق اليقين )) تفاوت ميان اين سه مرتبه از يقين با يك مـثـال روشـن مـى شـود براى مثال علم اليقين داشتن به آتش عبارت است از مشاهده مرئيات به واسـطـه نـور آن و عين اليقين به آن عبارت است از مشاهده جرم آتش و حق اليقين داشتن به آن عبارت است از سوختن در آتش و محو شدن هويت آدمى در آن و تبديل شدن به آتش صرف بالاتر و افـزونـتـر از ايـن مـرتـبه ديگر مرتبه اى وجود ندارد, اگر پرده كنار زده شود بر يقين من افزوده نمى گردد (سخن مولا على (ع ) است ).
ـ امام على (ع ): اى بندگان خدا, ازدوست داشتنى ترين بندگان خداوند در نزد اوبنده اى است كه خـدا وى را در بـرابـر نـفسش يارى رسانده و از اين رو, اندوه را جامه زيرين خود ساخته و ترس را پيراهن رويين خود قرار داده است چراغ هدايت در دلش مى درخشد مسير خود را ديده و راه خود را پـيـمـوده , مـناره هاى آن را شناخته و خطراتش را پشت سر نهاده و از دستاويزها به محكمترين آن هـا چـنـگ در زده و ازريسمان ها به استوار ترينشان چسبيده است و يقينى چون پرتو خورشيد دارد.
ـ عـلـم و مـعـرفـت , آنـان را بـه بـيـنش حقيقى رسانده و به روح يقين دست يافته اند و آن چه را نـازپـروردگـان , سختى و دشوارى مى دانند آنان سهل و آسان يافته اند و با آن چه كه نادانان از آن گـريـزانـنـد, انس و الفت مى گيرند ودر اين دنيا با بدن هايى زندگى مى كنند كه روح آن ها به جـايـگاه برين تعلق دارد اينان جانشينان خداوند در زمين او هستند و دعوتگران او به سوى دينش وه كه چه شوقى به ديدن آنها دارم !.

تفسير يقين .

 ـ جـبـرئيـل نـزد پيامبر(ص ) آمد و گفت :اى رسول خدا, خداوند تبارك و تعالى مرا با هديه اى به سـوى تـو فـرسـتاده كه پيش از تو آن را به هيچ كس نداده است رسول خدا(ص ) فرمود: آن هديه چيست ؟
جبرئيل گفت : صبر و بهتر ازآن رسول خدا فرمود: گفتم : تفسير يقين چيست ؟
گفت : شـخـصـى كـه يقين دارد, براى خدا چنان كار مى كند كه گويى او را مى بيند , زيرا اگر او خدا را نـمى بيند, خدا كه او را مى بيند و به يقين مى داند كه آن چه به او رسيده نمى شد كه ترسد و آن چه به او نرسيده امكان نداشت كه برسد همه اين ها شاخه هاى توكل و پلكان زهدند.
ـ امام رضا(ع ) ـ در پاسخ به سؤال يونس از يقين ـ : توكل بر خدا و تسليم در برابر خدا و راضى بودن بـه قـضـاى خـدا و واگـذاردن كارها به خدا يونس مى گويد: عرض كردم : تفسير اين ها چيست ؟
حضرت فرمود: ابو جعفر(ع )اين چنين فرمود.
ـ پـيامبر خدا(ص ) ـ در پاسخ به سؤال مردى از ايمان ـ : اخلاص عرض كرد: يقين چيست ؟
فرمود: تصديق .

ـ امام على (ع ): اسلام همان تسليم (دربرابر خدا) است و تسليم همان يقين و يقين همان تصديق و تصديق همان اقرار و اقرار همان به جا آوردن و به جا آوردن همان عمل كردن .

ـ يقين , روشنايى است .

نشانه هاى شخص با يقين .

 ـ پيامبر خدا(ص ): نشانه شخص با يقين شش چيز است : به حقانيت خدا يقين پيدا كرده و لذابه او ايـمـان آورده است , يقين پيدا كرده كه مرگ راست است و لذا از آن در حذر است , يقين پيدا كرده كـه رسـتـاخيز راست است و از اين رو از رسوايى (در آن روز) مى ترسد, يقين پيداكرده كه بهشت راسـت اسـت و از ايـن رو مـشتاق آن است , يقين پيدا كرده كه دوزخ راست است و از اين رو براى نجات از آن مى كوشد و يقين پيدا كرده كه حساب راست است و از اين رو ازخود حساب مى كشد.
ـ امام على (ع ): شخص با يقين ,اندوهش براى خود از همه مردم بيشتر است .

ـ شوق , خصلت اهل يقين است .

ـ كوتاهى آرزو و اخلاص در عمل و بى رغبتى به دنيا, دليل برداشتن يقين است .

ـ كسى كه يقين داشته باشد كه ازدوستان جدا مى شود و در خاك جاى مى گيرد و با حساب رو به رو مى شود و آن چه از خودبرجاى مى گذارد به كارش نمى آيد و به آن چه پيش مى فرستد نيازمند است , سزاوار است كه آرزو را كوتاه كند و در كار و عمل بكوشد.
ـ امام صادق (ع ) ـ درباره آيه ((و زيرآن ديوار گنجى از آن آن دو يتيم بود)) ـ : بدانيد كه آن گنج زر و سيم نبود, بلكه چهار جمله بود:منم خدا و معبودى جز من نيست , هر كه به مرگ يقين داشته باشد دهانش به خنده باز نمى شود وهر كه به حساب يقين داشته باشد دلش شادى نمى كند و هر كه به تقدير يقين داشته باشد, ازچيزى جز خدا نمى ترسد.
ـ امام على (ع ): پرهيزگارى , ثمره دين و نشانه يقين است .

ـ كسى كه يقين داشته باشد, در عمل كوشاست .

ـ هر كه يقينش درست باشد, به بحث و مجادله رغبتى ندارد.
ـ امام صادق (ع ): هيچ عملى جز بايقين نباشد و هيچ يقينى جز با خشوع .

ـ پـيـامـبـر خـدا(ص ): از نشانه هاى يقين اين است كه هيچ كس را با به خشم آوردن خدا خشنود نسازى و به واسطه چيزى كه خدا به تو داده است هيچ كس را ستايش نكنى و براى چيزى كه خدا به تو نداده است , هيچ كس را نكوهش نكنى .

ـ امام صادق (ع ): از نشانه هاى يقين اين است كه با به خشم آوردن خداوند مردم را خشنود نسازيد و از ايـن كـه خداوند از فضل خودبه شما عطا نكرده است , آنان را نكوهش و ملامت نكنيد, زيرا نه حـرص زدن آزمندى , روزى را به سوى او سوق مى دهد و نه بى ميلى شخص بى ميل , آن را از او باز مى دارد.

يقين مؤمن در كردار او نمايان است .

 ـ امام على (ع ): مؤمن , يقينش دركردارش ديده مى شود و منافق , شكش در عملش نمايان است .

ـ كسى كه عمل را فرو مى گذارد, به پاداش آن يقين ندارد.
ـ كـسـى كه يقين دارد خداوند سبحان او را مى بيند و با اين حال او را نافرمانى مى كند, بى گمان خداوند را بى مقدارترين بينندگان قرارداده است .

ـ يقين خود را به شك تبديل نسازيدو دانش خود را به جهل .

ـ رسول خدا(ص ): بخشيدن موجودى ,زيور يقين است .

عوامل تباه كننده يقين .

 ـ امام على (ع ): يقين را شك و چيره آمدن هوس , تباه مى سازد.
ـ كسى كه آزمنديش زياد باشد,يقينش اندك است .

ـ فرمانبرى از آزمندى , يقين را تباه مى گرداند.
ـ آزمندى , يقين را تباه مى كند.
ـ امام صادق (ع ): شخص آزمند از دو خصلت محروم و دو خصلت پيوسته با اوست : ازقناعت محروم است و از اين رو آسايش ندارد و از خرسندى محروم است و از اين رو يقين رااز دست داده است .

ـ امام على (ع ): علت تباهى يقين , طمع است .

ـ مجادله كردن در دين , يقين را ازبين مى برد.
ـ مال دوستى , دين را سست و يقين راتباه مى گرداند.
ـ آميزش با دنياپرستان , دين راعيبناك و يقين را سست مى كند.
ـ كسى كه به جزا يقين ندارد, شك يقين او را به تباهى كشاند.

سستى يقين .

 ـ پيامبر خدا(ص ): من براى امت خوداز چيزى جز سستى يقين , نمى ترسم .

ـ درحقيقت , من براى امت خود ازسستى يقين مى ترسم .

ـ امام على (ع ): كسى كه يقينش سست شود, مروتش ناقص گردد.
ـ پـيـامـبـر خـدا(ص ): از سـستى يقين است كه با به خشم آوردن خداوند متعال مردم را خشنود گـردانى و براى روزيى كه خداى متعال به توداده است آنان را مدح و ثنا گويى و براى آن چه كه خداوند به تو نداده است , مردم را مذمت كنى .

ـ امام على (ع ): به خدا سوگند كه شك عارض گشته و يقين از ميان رفته است , تا آن جا كه آن چه بـرايـتان تضمين شده (يعنى روزى ) گويى (سعى و تلاش براى تحصيل آن ) بر شماواجب گشته است و آن چه بر شما واجب شده , انگار از دوش شما برداشته شده است .

كسى كه يقين سودش ندهد.

 ـ امـام على (ع ): بدانيد كه هركس يقين سودش ندهد, شك زيانش رساند و هر كس خرد وانديشه كنونيش او را سود نبخشد, خرد و انديشه غايبش در سود بخشيدن به اوناتوانتر است .

ـ بـدانـيـد كـه هـركـس حـق سـودش نـدهـد, بـاطل زيانش رساند و هر كس هدايت او را به راه راست نياورد گمراهى از راه بدرش كند.

ثمرات يقين .

 1 ـ شكيبايى :.
ـ امام على (ع ): شكيبايى , نخستين لازمه يقين است .

ـ شكيبايى , ثمره يقين است .

ـ امام صادق (ع ): شكيبايى , برخاسته از يقين است .

ـ امـام عـلى (ع ): سلاح انسان برخورداراز يقين , شكيبايى در گرفتارى و سپاسگزارى در روزگار برخوردارى است .

ـ برتو باد شكيبايى , زيرا كه آن دژى استوار و عبادت اهل يقين است .

2 ـ اخلاص :.
ـ امام على (ع ): اخلاص در عمل ,برخاسته از نيروى يقين و درستى نيت است .

ـ سبب اخلاص يقين است .

ـ خلوص نيت , به اندازه توانمندى دين (شخص ) بستگى دارد.
ـ كوتاهى آرزو و اخلاص در عمل ,دليل بر يقين است .

ـ يقين داران و مخلصان و ايثارگران از اعرافيانند.
ـ غايت يقين , اخلاص است و غايت اخلاص , خلاص و رهايى .

ـ اى بندگان خدا, بدانيد كه اندك ريا شرك است و اخلاص در عمل (برخاسته از) يقين است .

3 ـ زهد:.
ـ امام على (ع ): يقين , ميوه زهد به بار مى نشاند.
ـ زهد, شالوده يقين است .

ـ اگر يقينت درست بود, بى گمان آن چه را رفتنى است جايگزين آن چه ماندنى است نمى كردى و بلند مرتبگى را به پستى نمى فروختى .

ـ بى رغبتى انسان به آن چه فناپذيراست , به اندازه يقين اوست به آن چه ماندنى مى باشد.
ـ دروغ مى گويد كسى كه ادعاى يقين به (جهان ) باقى دارد, اما در پى (جهان ) فانى مى رود.
ـ كسى كه به آخرت يقين دارد, به دنيا آزمند نيست .

ـ كـجـايـند يقين باورانى كه جامه هاى هوس را از خود بركندند و رشته هاى وابستگى به دنيا را از خود بريدند؟
.
ـ يقين , برترين زهد است .

4 ـ توكل :.
ـ امام على (ع ): نيكويى توكل , دليل بر نيكويى يقين است .

ـ توكل , ناشى از نيرومندى يقين است .

ـ حقيقت يقين , در توكل است .

5 ـ خرسندى :.
ـ امام على (ع ): خرسندى به قضاى خداوند, دليل بر داشتن يقين نيكوست .

ـ خرسندى , ميوه يقين است .

ـ كسى كه به آن چه مقدر شده خرسند باشد, يقينش نيرومند است .

ـ امام صادق (ع ): خرسندى به قضاى ناخوشايند, از بالاترين درجات يقين است .

6 ـ سبك شمردن مصيبت ها:.
ـ پيامبر خدا(ص ): خداوند از روى حكمت و جلال خود, آسايش و گشايش را در خرسندى و يقين قرار داد.
ـ امـام عـلـى (ع ) ـ در سفارش خود به فرزند بزرگوارش حسن (ع ) ـ : غم و اندوه هايى را كه به تو مى رسد, با نيروى شكيبايى و يقين نيكو از خود دور كن .

ـ امـام سجاد(ع ) ـ در مناجات ـ : به كرم و بزرگواريت از تو مى خواهم كه از عطاى خود آن به من ارزانى دارى كه مايه شادمانى وروشنايى ديدگان من باشد و از يقين آن به من عطا فرمايى كه به واسطه آن مصيبتهاى دنيا برمن آسان شود و پرده هاى كورى از ديده بصيرتم كنار زده شود.

شعبه هاى يقين .

 ـ امـام عـلـى (ع ): ايمان بر چهار پايه قرار دارد: بر شكيبايى و يقين و دادگرى و جهاد و يقين چهار شـعـبه دارد: بينش هوشمندانه , رسيدن به ژرفاى حكمت , شناخت عوامل عبرت آموز و(شناخت ) روش پيشينيان هر كه بينش هوشمندانه داشته باشد, به ژرفاى حكمت دست يابد وهر كه به عمق حـكـمـت دست يابد, عبرت شناس شود و هر كه عبرت شناس باشد, چنان است كه با گذشتگان زندگى كرده باشد.
ـ پـيـامبر خدا(ص ): يقين چهار شعبه دارد: بينش هوشمندانه , رسيدن به ژرفاى حكمت , شناخت عـوامـل عبرت آموز و پيروى ازسنت پس , هر كه بينش هوشمندانه داشته باشد, به ژرفاى حكمت دسـت يـابـد و هر كه به ژرفاى حكمت دست يابد, عبرت شناس شود وهر كه عبرت شناس باشد, از سنت پيروى كند و هر كه از سنت پيروى كند, گويى با گذشتگان بوده است .

ـ امام على (ع ): يقين داراى چهار شعبه است : فهم در اوج , دانش ژرف , حكمت روشن وشكوفان و بـردبـارى آبـادان , كـسـى كـه فـهم داشته باشد, دانش هاى مجمل و مبهم را تفسير كند وهركه دانـش هـاى مـجمل را تفسير كند, آبشخورهاى حكمت را بشناسد و هركه آبشخورهاى حكمت را بـشـنـاسـد, دورانـديـش و بردبار شود و در كار خود كوتاهى نكند و در ميان مردم (باخوشنامى ) زندگى كند.

افزايش يافتن يقين .

 ـ امام على (ع ): كسى كه ايمان داشته باشد, بر يقينش افزوده مى شود.
ـ امـام كاظم (ع ): اى بندگان خدا, بااصلاح خود, نعمت هاى خداوند را پاس داريد, تا بر يقين شما افزوده شود و سودى با ارزش وگرانبها به دست آوريد.
ـ از امام رضا(ع ) ـ درباره اين سخن خداوند به ابراهيم كه : ((آيا ايمان ندارى ؟
گفت : چرا, امابراى اين كه دلم آرام گيرد)) سؤال شد كه : مگر در دل او شك بود؟
ـ : نه , او يقين داشت , اما ازخداوند خواست به يقين او بيفزايد.
ـ امـام صـادق (ع ): يـقين , بنده را به هرمرتبه والا و مقام شگفت آورى مى رساند در حضور رسول خـدا(ص ) گـفـته شد كه عيسى بن مريم روى آب راه مى رفته است حضرت فرمود: اگر يقينش بيشتر بود, در هوا نيز راه مى رفت بدين ترتيب رسول خدا از عظمت مقام يقين خبر داد.
ـ روزى حـواريـون ,عيسى (ع )را نديدند پس در جستجوى او بيرون رفتند و ديدند كه روى آب راه مى رود يكى از آنان عرض كرد: اى پيامبر خدا, به طرف تو بياييم ؟
فرمود: آرى آن مرد يك پايش را در آب گـذاشـت و رفـت تـاپـاى ديـگرش را نيز داخل آب بگذارد كه زير آب رفت عيسى فرمود: دستت را بده اى كوته ايمان , اگر آدميزاد به وزن دانه اى يا ذره اى يقين داشت در آن صورت روى آب راه مى رفت .

ـ پيامبر خدا(ص ): عيسى بن مريم روى آب راه مى رفت و اگر يقين بيشترى داشت , در هوا نيز راه مى رفت .

ـ اگر برادرم عيسى يقينش بهتر از آن بود كه داشت , بى گمان در هوا راه مى رفت و روى آب نماز مى خواند.
ـ امام على (ع ): اگر پرده هم كنار رود,بر يقين من چيزى افزوده نشود.

گفتارى درباره ايمان و افزايش پذيرى آن :.

 چـنـان كـه از امـثـال ايـن آيـات بـر مـى آيـد, ايـمـان داشتن به يك چيز صرفا علم داشتن به آن نـمى باشد:((بى گمان كسانى كه پس از آن كه (راه ) هدايت بر آنان روشن شد (به حقيقت ) پشت كردند)) و ((كسانى كه كافرشدند و از راه خدا باز داشتند و پس از آن كه راه هدايت بر آنان آشكار شد, با پيامبر در افتادند)) و ((و با آن كه دلهايشان بدان يقين داشت از روى ظلم و تكبر آن را انكار كردند)) و ((و خدا او را با وجود آن كه مى دانست ,گمراه ساخت )) اين آيات , همچنان كه ملاحظه مى كنيد, ارتداد و كفر و انكار و گمراهى را با وجود علم اثبات مى كند بنابراين , صرف علم داشتن بـه چـيـزى و اعتقاد قطعى به حقانيت آن , در حصول ايمان كافى نيست وصاحب چنين علمى را نـمـى تـوان مـؤمن ناميد, بلكه بايد به مقتضاى علم خود نيز پايبند باشد و به مفاد آن اعتقاد وباور قـلبى داشته باشد, به طورى كه آثار عملى آن هر چند فى الجمله در وى بروز كند پس , كسى كه عـلم دارد به اين كه خداوند متعال تنها معبود است و جز او معبودى وجود ندارد و به مقتضاى اين علم خود ـ يعنى عبوديت او و پرستيدن تنها او ـ نيز پايبند است , چنين كسى مؤمن به شمار مى آيد اما اگر چنين علم و معرفتى داشته باشد,ليكن بدان ملتزم و پايبند نباشد و هيچ عملى كه نشانگر عبوديت باشد انجام ندهد چنين شخصى عالم هست امامؤمن نيست .

از اين جا نادرستى اين سخن برخى كه گفته اند: ايمان عبارت از صرف علم و تصديق است , روشن مى شود,چرا كه گفتيم علم و كفر با هم قابل جمع هستند.
نـيـز بطلان اين سخن عده اى كه گفته اند: ايمان همان عمل است , آشكار مى گردد, زيرا عمل با نفاق جمع مى شود, زيرا منافق عمل مى كند و گاهى اوقات هم حق و حقيقت برايش ظهور علمى دارد, ليكن در عين حال ايمان ندارد.
حـال كه ايمان عبارت شد از علم به چيزى همراه با التزام به آن به گونه اى كه آثار عملى آن علم بـر آن مترتب شود و از طرفى علم و التزام قابل افزايش و كاهش و شدت و ضعف هستند, بنابراين , ايـمـان هـم كـه از اين دوعنصر تشكيل شده قابل افزايش و كاهش و شدت و ضعف مى باشد پس , اختلاف مراتب و درجات ايمان ازضرورياتى است كه به هيچ وجه شك بردار نيستند.
ايـن مـطـلـب نـظـر اكثر دانشمندان است و حقيقت هم همين است آيه ((تا ايمانى بر ايمان خود بـيفزايند)) وآيات ديگرى از اين قبيل دلالت بر همين مطلب دارد همچنين احاديثى كه از امامان اهل بيت (ع ) درباره مراتب داشتن ايمان وارد شده است , اين نظر را تاييد مى كند.
عـده اى هـم مـانـنـد ابـوحـنيفه و امام الحرمين و ديگران بر اين باور رفته اند كه ايمان افزايش و كاهش پذيرنيست و براى اين سخن خود چنين دليل آورده اند كه ايمان نام آن تصديقى است كه به مـرحـله جزم و قطع رسيده باشد و افزايش و كاهش پذيرى در چنين معنايى قابل تصور نمى باشد بنابراين , شخص تصديق كننده چه طاعات را به تصديق خود ضميمه كند و چه معاصى را, تصديق او همچنان به قوت خود باقى است و هرگز تغييرنمى كند.
ايـنـان آيـاتـى را كه دال بر افزايش و كاهش پذيرى ايمان است تاويل و توجيه كرده اند و گفته اند ايـمـان عـرضـى اسـت كه بشخصه باقى نمى ماند, بلكه بقاى آن به نحو تجدد امثال است , يعنى بر حـسـب انطباقش بر زمان به نحو امثال متجدده آن است كه افزايش و كاهش مى پذيرد براى مثال در مـورد پـيـامـبـر ايـمـان بـه طور متوالى و بدون فاصله زمانى صورت مى پذيرد و در ديگران با فاصله هاى زمانى اندك يا زياد بنابراين ,مراد از افزايش ايمان , توالى اجزاى ايمان است كه اين توالى يا بدون هيچ گونه فاصله زمانى است و يا بافاصله هاى زمانى اندك .

نـيـز ايـمـان يـك كـثرت ديگر هم دارد و آن منوط به كثرت امورى است كه ايمان به آن ها تعلق مـى گـيرد وچون احكام و شرايع دين تدريجا نازل مى شده و مؤمنان هم بر حسب نزول تدريجى آن هـا تـدريجا ايمان مى آورده اند و شمار احكام نيز هر از چند گاهى اضافه مى شده است , بنابراين ايـمـان آنان نيز تدريجا افزايش مى يافته است و به طور كلى , مراد از افزايش ايمان , زياد شدن عدد آن هاست .

سستى اين نظر كاملا روشن است , زيرا اولا اين كه گفته اند ايمان نامى است براى تصديق جزمى , قابل قبول نيست چون كه همان گونه كه بيان داشتيم , ايمان نامى است براى تصديق جازم توام با التزام و پايبندى , مگر اين كه مرادشان از تصديق , علم همراه با التزام باشد.
ثـانيا: اين كه گفته اند اين تصديق افزايش و كاهش نمى پذيرد, ادعايى بدون دليل و بلكه مصادره بـه مـطـلـوب است و اين استدلال آن ها كه ايمان يك امر عرضى است و بقاى اعراض به نحو تجدد امـثال مى باشد در اثبات مدعاى آنان كار آمد نيست , زيرا ما مى بينيم ايمان هايى هست كه در برابر طوفان حوادث هم از جا تكان نمى خورد و در مقابل ايمان هايى وجود دارد كه با كمترين حادثه اى كه پيش مى آيد يا با سست ترين شبهه اى كه بروز مى كند متزلزل مى شود و از بين مى رود و چنين اخـتـلاف و تـفـاوتـى را نمى شود با مساله تجدد امثال و كمى وزيادى فاصله هاى زمانى , توجيه و تـعليل كرد, بلكه ناچار بايد آن را به نيرومندى و ضعف ايمان نسبت داد,خواه به تجدد امثال قائل باشيم يا نباشيم به علاوه بطلان مساله تجدد امثال در جاى خود روشن شده است .

و ايـن كه گفته اند شخص تصديق كننده , چه اطاعت ضميمه تصديقش كند و چه معصيت , اثرى در تصديق اوندارد و به هيچ وجه تصديق او را تغيير نمى دهد, اين سخن نيز پذيرفتنى نيست , چون نيرومند شدن ايمان در اثرانجام طاعات و ضعيف و سست شدن آن بر اثر ارتكاب معاصى , موضوعى است كه نبايد در آن ترديد داشت ونيرومندى اثر يا ضعف آن , حكايت از نيرومندى مبدا اثر يا ضعف آن دارد خـداونـد مـتعال مى فرمايد: ((سخن پاكيزه به سوى او بالا مى رود و كار شايسته آن را بالا مـى بـرد)) و نيز مى فرمايد: ((آن گاه فرجام كسانى كه بدى كردند (بسى ) بدتر بود (چرا) كه آيات خدا را تكذيب كردند و آن ها را به ريشخند مى گرفتند)).
و امـا ايـن كه آيات دال بر افزايش و كاهش پذيرى ايمان را تاويل و توجيه كرده اند, اين تاويل آن ها درسـت نيست , چون به موجب تاويل نخست آنان بايد كسى كه ايمان كامل ندارد ـ يعنى كسى كه در قـلـبـش فـاصـله هايى است خالى از اجزاى ايمان ـ درحقيقت هم مؤمن باشد و هم كافر و اين مطلبى است كه در كلام خداوند متعال نكته اى كه آن را تاييد كند يا مشعر به آن باشد وجود ندارد.
آيـه ((و بـيشتر آنان به خدا ايمان نمى آورند, مگر اين كه مشرك هستند)) نيز دلالتش برافزايش و كـاهـش پـذيـرى ايمان بيشتر و نزديكتر است تا به دلالت بر نفى آن , چون مدلول آن اين است كه آنـان در حـالـى كـه مـشركند مؤمن هستند, زيرا ايمانشان نسبت به شرك محض ايمان به حساب مى آيد و در مقايسه باايمان محض شرك و اين همان معناى افزايش و كاهش پذيرى ايمان است .

تاويل و توجيه دوم آن ها كه مى گويد افزايش و كثرت ايمان درحقيقت به سبب كثرت متعلق آن , يعنى احكام و شرايع نازل شده از جانب خداوند است و بنابراين , اين افزايش و كثرت صفت ايمان به حـال متعلق آن است و سبب انصاف ايمان به اين وصف در واقع متعلق آن مى باشد, اين نيز صحيح نـيـسـت , زيـرا اگـر مـراد از آيـه شـريفه ((تا ايمانى بر ايمان خود بيفزايند)) اين نوع افزايش بود, مـنـاسب تر آن بود كه افزايش ايمان در اين آيه نتيجه و غايت تشريع احكام فراوان و انزال آن ها قرار داده شود, نه نتيجه و غايتى براى فرو فرستادن آرامش دردل هاى مؤمنان .

بـار خـدايا, بر محمد و خاندان محمد صلوات فرست و ايمان مرا به مرحله كمال آن برسان و يقين مـرابرترين يقين گردان و از من پذيرا شو اى كه گناهان و بدى ها را به نيكى تبديل مى كنى , اى مهربانترين مهربانان .

ستايش خداوندى را كه توفيق به پايان بردن اين كتاب را ارزانيم داشت .

مـصـادف شد با شب بيست و سوم از شب هاى مبارك قدر ماه رمضان سال هزار و چهار صد و پنج هجرى .

ستايش , سراسر, از آن خداست و درود بر سرور ما محمد و خاندان او باد.
-پاورقى ---.
1- در الترغيب والترهيب , ج 1, ص 564, ح 9, از اين شخص به نام : ابن اللتبيه (به ضم لام و سكون تا و كسر با و تشديد يا) نام برده شده كه منسوب به تيره اى است به نام بنى لتب .

2- بضاعت : هرگاه مالى را براى كسب و تجارت به ديگرى بسپرند در صورتى كه عامل حق العمل گـيـرد, آن مال را بضاعت گويند, چنانچه در سودسهمى برايش قرار دهند آن معامله را مضاربه گويند.
3- مـرحـوم عـلامه طباطبائى (ميزان , ج4 , ص 217) در تبيين اين حديث مى نويسد: پيش از اين بـارها گفته ايم كه مانعى ندارد اسباب نزول كه در روايات آمده است , متعدد باشند و يك آيه چند شـان نـزول داشـته باشد و اين اسباب منافاتى با اين نكته ندارند كه مفهوم و مقصود آيه اى كه در مورد خاصى نازل شده ن است منحصر و محدود در همان مورد نباشد و نيز منافاتى ندارد كه آيه اى نازل شده و تصادفا مضمون آن با فلان مورد منطبق شده باشد بنابراين , باوجود آن كه تقسيم مال وظـيـفه جابر نبوده است تا با اين آيه جوابش داده شود, اما اين سخن او كه : اى رسول خدا دستور مى دهيد با اموالم چه كنم ,پس اين آيه نازل شد , به روايت لطمه اى نمى زند.
4- در روايات اهل سنت آمده است : ((اگر چندان روزه گيريد كه مانند كمان ها (خميده ) شويد و چـنـدان نماز خوانيد كه همچون چله هاى كمان گرديد)) واين (به لحاظ تشبيه ) مناسب تر است نقل از حاشيه بحار.
5- در اين روايت تاييدى است بر آن چه در تفسير وزن گفتيم يكى از لطيف ترين نكاتى كه در اين روايت وجود دارد, اين فرموده امام است كه : ((اعمال در حقيقت صفت كارى است كه مردم انجام مـى دهـنـد)) امـام (ع ) در ايـن جـمـلـه اشاره مى فرمايد كه مراد از اعمال در اين موارد, حركات طـبـيـعـى اى كـه از انـسان سر مى زند نيست , زيرا اين حركات در طاعت و گناه , هردو, صورت مى گيرد بلكه مراد از اعمال صفاتى هستند كه بر كردارها عارض مى شوند و سنن و قوانين دينى يا اجـتـمـاعى آن ها را براى اعمال معتبر مى داند مثلا در حالت جماع حركاتى صورت مى گيرد كه اگـر مـطـابق با سنت اجتماعى يا اجازه شرعى باشند نكاح ناميده مى شوند و اگر مطابق بااين ها نباشند زنا به شمار مى آيند, در صورتى كه طبيعت و ماهيت حركاتى كه سر مى زند در هر دو حالت يـكـى اسـت امـام (ع ) بـراى فرمايش خود از دو راه استدلال كرده است : اول اين كه اعمال صفت هـستند و وزن ندارنددوم اين كه , خداوند متعال احتياج به وزن كردن اشيا ندارد, چون متصف به صفت جهل نمى باشد ـ الميزان , ج 8 , ص 16.
6- با توجه به توضيحاتى كه داديم , معناى اين حديث روشن است , زيرا مقياس همان عمل و اعتقاد حق است و چنين عمل و اعتقادى هم نزد پيامبران و اوصياى آن ها مى باشد الميزان , همان .

7- در متن احاديث مواسات آمده است كه به معناى شريك كردن ديگران در معاش و روزى خود, همدردى و هميارى در سختى ها و مشكلات وتاسى جستن به ديگرى است .

8- مـضـمـون ايـن روايـت از جـمـلـه مطالب مشهور در ميان شيعه و سنى است ابن ابى الحديد مـى گـويـد: ابو عمرو محمدبن عبدالواحد زاهد لغوى , غلام ثعلب و نيز محمدبن حبيب در امالى خـود روايـت كـرده انـد كـه چون در روز احد بيشتر ياران رسول خدا(ص ) گريختند گردانهاى مـشركان بر پيامبرهجوم آوردند رسول خدا فرمود: اى على , اين گردان را از من دور كن على بر آن حـمـلـه برد جبرئيل به رسول خدا(ص ) گفت : اين است تاسى جستن و همدردى فرشتگان از تاسى و همدردى اين جوان به شگفت آمده اند نقل از حاشيه كافى .

9- جعفى ـ بر وزن كرسى ـ منسوب به جعف بن سعد العشيره بن مذحج پدر تيره اى در يمن است او جـابـر بـن يـزيـد بن حرث بن عبد يغوت جعفى ازاصحاب امام باقر و صادق (ع ) است چند سال متوالى در خدمت امام باقر(ع ) بود و سال 128, در ايام امام صادق (ع ) از دنيا رفت ـخدايش رحمت كناد ـ نقل از حاشيه تحف العقول .

10- اشـاره بـه حضرت يونس (ع ) است و مراد از عصيان و نافرمانى او, خشم گرفتن آن حضرت بر قـوم خود و گريختن از آن ها بى اجازه پروردگارش مى باشد روايت شده است كه چون يونس (ع ) به قوم خود وعده عذاب داد, پيش از آن كه خداوند به او فرمان خروج دهد, از ميان قوم خودخارج شـد بـايد دانست كه مراد از عصيان و نافرمانى در اين جا ترك عمل افضل و اولى است , چرا كه در ايـن جـا هـنـوز از جانب خداوند فرمانى نرسيده بود تا در نتيجه , يونس با ترك انجام آن عصيان و نـافرمانى كرده باشد, يا نهيى در كار نبود تا در نتيجه با ارتكاب آن مخالفت پروردگار كرده باشد بـنابراين , اطلاق لفظ عصيان و نافرمانى مجاز و به معناى ترك اولى و افضل مى باشد و اين كار در قياس با درجات كمال پيامبران به منزله عصيان و نافرمانى محسوب مى شود نقل از پانوشت كافى .

11- اطـلاق بـهـشت بر دنيا ـ چنان كه فيض رحمه اللّه مى فرمايد ـ شايد در مقايسه با شكم ماهى باشد ـ نقل از حاشيه كافى .

12- امام (ع ) از آن رو اين بندگان و علماى عوام فريفته زرق و برق دنيا را به احبار و رهبان تشبيه فـرموده است كه با كتمان علم و حقيقت و تحريف سخنان خداوند و بناحق خوردن اموال مردم و بـازداشـتـن آنان از راه خدا, آخرت را به دنيا فروخته اند, چنان كه احبار و رهبان نيز چنين بودند وخداوند در چند جاى قرآن از آنان بدين گونه ياد كرده است .

13- مراد از سران و سردمداران : پادشاهان و زمامداران و اعوان و انصار ستمگر آنان مى باشد.
14- اشاره است به آيه 31 از سوره نجم .

15- در مـتـن حـديـث مـسـلحه آمده است كه به معناى قورخانه و انبار مهمات , برج ديده بانى و مراقبت , نيروهاى مسلح است .

16- گياهى از تيره گندميان است كه بوى مطبوعى دارد.
17- گياهى خاردار كه آن را براى ايجاد مانع پيرامون خيمه استفاده مى كنند.
18- با فرو رفتن در دنيا و خواهش هاى نفسانى , و رها كردن كار براى آخرت زيرا شما براى آخرت و نـعمت هايش و جاودانگى در آن آفريده شده ايد امااز آن ها روى گردانديد و به دنيا روى آورديد پـس از اين رو به مردگانى تبديل شديد و بلكه بدتر از آنان چرا كه در آخرت عذاب خواهيد شد و ازنعمت هاى آن محروم خواهيد ماند ـ به نقل از حاشيه بحار: 14/312.
19- زيـرا بـه آن چه مى دانيد عمل نكرديد, پس بدان ماند كه علم و دانش خود را از ياد برده ايد به نقل حاشيه بحار: 14/312.
20- به واسطه عمل نكردن به علم و دانش خود به نقل حاشيه بحار: 14/312.
21- يـعنى عوامل بينايى و بصيرت را در اختيار شما نهاد اما بصيرت نپذيرفتيد و بصيرت ها شما را سـودى نـبـخشيد چرا كه همان اعمال را انجام مى دهيدكه شخص بى بصيرت و بينش انجام مى دهد به نقل حاشيه بحار: 14/312.
22- زيـرا از گـفـتـن آن چـه كـه خـداونـد زبـان شـمـا را بـدان گـويـا كـرده بـودـسـنعـي -12 (حقيقت ومعرفت )خوددارى كرديد به نقل از حاشيه بحار:14/312.
23- اين قسمت مضمون آيه پنجم سوره جاثيه است نه عين عبارت آن .

24- علت اين مطلب آن است كه به سبب آرزوى دراز به دنيا ولذت هاى آن رو مى آورد و در نتيجه از تفكر باز مى ماند, يا اين كه آن چه را كه اقتضاى آرزوى دراز است عامل محو و نابودى چيزى قرار مى دهد كه مقتضاى انديشه درست اوست نابود كردن طرفه هاى حكمت با زياده گويى هايش نيزيا بـه ايـن سبب است كه اگر به زيادگويى بپردازد در همان زمان از حكمت باز مى ماند و يا به اين سـبـب كـه وقـتـى مردم از او زياده گويى بشنوند به سخنان حكيمانه اش نيز گوش نمى دهند و تـوجهى نمى كنند و يا به اين سبب كه هرگاه به زياده گويى بپردازد, خداوند حكمت را از دل او پاك مى كند ـنقل از پاورقى كافى .

25- يـعـنـى شـنـاخـت ذات و صفات خداوند و احكام و شرايع او برايش حاصل مى شود, يا به اين معناست كه خداوند به او خرد عطا مى فرمايد, يا امور را به گونه اى مى شناسد كه اين شناخت او به خـداونـد منتهى مى شود به اين معنا كه آن علم و شناخت را, با واسطه يا بى واسطه , از پيامبران و حـجت هاى الهى فرا مى گيرد و يا عقل و خرد او به درجه اى مى رسد كه خداوند علومش را بدون آن كه بشرى تعليمش دهد بر وى افاضه مى فرمايد ـ نقل ازپانوشت كافى .

26- يـعـنـى خـداوند او را بى نياز مى سازد, يا به اين معناست كه همان گونه كه دنياپرستان غنا و تـوانـگريشان به مال و ثروت است , غنا و توانگرى او به خدا وتقرب به او و مناجات با حق مى باشد ـ نقل از پاورقى كافى .


جلد 14 - بخش 18

27- طـالـب بـودن دنيا به اين معناست كه دنيا روزى مقدر كسانى را كه در آن به سر مى برند به آن هـا مـى رسـاند تا زمانى كه اجل مقرر آنان فرا رسد و مطلوب بودن آن عبارت از سعى و كوشش دنياخواهان در جهت تحصيل دنيا و فراهم آوردن بهترين زندگى براى خود مى باشد طالب بودن آخـرت عبارت از رسيدن اجل و مرگ مردم دنيا و سوق دادن آن ها به جهان آخرت است و مطلوب بودن آن عبارت از كوشش و تلاش آخرت طلبان براى دستيابى به نعمت آخرت است تا در آن جهان از بـهترين حال و روز برخوردار باشند طالب بودن دنيا به معنايى كه گفته شد, بر كسى پوشيده نـيـسـت , چرا كه روزى اهل دنيا براى همگان مقدر و تضمين شده و لاجرم به انسان مى رسد, چه انـسـان آن را بخواهد يا نخواهد ((و هيچ جنبنده اى در روى زمين نيست مگر اين كه روزى آن به عـهده خداست )) آخرت نيز طالب است , چرا كه اجل نيز همانند روزى مقدر و قطعى است ((بگو: اگر از مرگ يا كشته شدن بگريزيد, هرگز اين گريز براى شما سودى نمى بخشد, و در آن صورت جز اندكى برخوردار نخواهيد شد)) ـ نقل از پاورقى كافى .

28- يعنى هر امرى از امور دين با اين تمام و كامل مى شود, يا گويى با داشتن آن به همه امور دين رسـيـده شده است (شايد هم مقصود اين باشد كه تماميت و كمال عقل با اين امور تحقق مى يابد) نقل از پاورقى كافى .

29- علتش اين است كه كسى كه خرد نداشته باشد نمى داند چه امورى شايسته و زيبنده اوست و چـه چـيزهايى شايسته و زيبنده او نيست و لذا كارهاى شايسته خود را ترك مى كند و آن چه را در خور او نيست به جا مى آورد و كسى كه چنين باشد از دين بى بهره است مروت به معناى انسانيت و كـمال مردانگى است و اين صفت در بردارنده خوى هاى والا و آداب نيكو مى باشد ـ نقل از پانوشت كافى .

30- يعنى هيچ چيز جز بهشت شايسته آن نيست كه بهاى بدن آدمى باشد امام (ع ) به كار گرفتن بـدن در دسـتامدهاى ماندگار و جاويدان را به فروختن آن به بهشت تشبيه فرموده است , علتش اين است كه بدن ها, به دليل توجه نفس آن ها به جهان ديگر, روز به روز در حال كاهش و فرسايش اسـت اگـرنـفـس يك نفس سعادتمند باشد, غايت سعى او در اين دنيا و انقطاع حيات بدنى اش , خداوند سبحان و نعمت بهشت است , زيرا در راه هدايت وراست قدم بر مى دارد بنابراين , گويى در يـك معامله با خداوند متعال , بدن خود را به بهاى بهشت فروخته است و براى همين خداوند او را آفريده است .

و اگـر نفس , شقاوتمند باشد فرجام تلاش او و به سرآمدن اجل و عمرش , قرين شدن با شيطان و عـذاب آتـش اسـت چـون در طـريـق گـمـراهى قدم برمى دارد بنابراين , گويى بدن خود را, در مـعـامـله اى با شيطان , به بهاى شهوت هاى فناپذير و لذت هاى حيوانى فروخته است , شهوت ها و لـذت هـايى كه بزودى به آتش هاى سوزان و دردناكى تبديل مى شوند كه امروز از دسترس حواس مـردم دنـيـا پـنـهان و پوشيده اند و فرداى قيامت بروز مى كنند ((ودوزخ براى هر كه بيند آشكار گـردد)) و اين جاست كه باطل گرايان زيان كنند (نقل از استادش صدر المتالهين رحمه اللّه ) ـ پانوشت كافى .

31- اين سخن امام (ع ) ترغيبى است به معاشرت با مردم و انس گرفتن با آن ها و بهره مند شدن از فـضـايـل اهـل فضيلت و نيز نهى و بازداشتى است ازگوشه گيرى و دورى از مردم كه دو عامل پـيـدايـش نـفـاق و وسـواس و محروميت از مشرب كامل محمدى (ص )و مقام پسنديده و موجب تـرك بـسـيـارى از فضايل و خوبى ها و از دست دادن سنت هاى شرعى و آداب جمعه و جماعات و بسته شدن ابواب مكارم اخلاق و خصلت هاى والاى انسانى هستند ـ نقل از پانوشت كافى .

32- يـعـنـى رشد و توسعه دادن سرمايه از طريق تجارت و كسب و كار نشانه كمال انسانيت و نيز مـوجـب آن اسـت , زيـرا در ايـن صورت انسان به ديگران نيازمند نمى شود و به علاوه امكان انجام كارهايى را كه در خور و شايسته اوست پيدا مى كند ـ نقل از حاشيه كافى .

33- يـعـنـى خـردمـند به آن چه كه فراتر از صلاحيت و سزامندى اوست اميد نمى بندند ـ نقل از پاورقى كافى .

34- يعنى هيچ كارى را پيش از فرا رسيدن زمان آن انجام نمى دهد ـ نقل از پاورقى كافى .

35- در لسان العرب آمده است : ثمغ ملكى بوده از عمر بن خطاب در مدينه كه آن را وقف كرد.
36- در مـتـن حـديث ابو زنه آمده است كه كنيه ميمون است و تصحيف آن در فارسى به صورت بوزينه در آمده است .

37- حـزقـه : بـه معناى كسى است كه كوچولوست و قدم هاى كوچك بر مى دارد عين بقه : چشم كوچولو ((ترق )): بالا برو.
38- ستاره كوچكى است از ستارگان دب اكبر.